Терри Пратчетт - Сдвиг по почте

1 Терри Пратчетт

Пролог: 9000 лет назад

Флотилии мертвецов дрейфуют по всему миру в подводных реках.
Почти никто не знает о них. Но теорию понять легко.
Она гласит: море, в конце-то концов, во многих отношениях есть ни что иное, как мокрая форма воздуха. А про воздух точно известно, что он разрежен на большой высоте, а чем ниже вы спускаетесь, тем плотнее он становится. Таким образом, когда застигнутый штормом корабль тонет и идет ко дну, он рано или поздно достигнет такой глубины, на которой плотность воды остановит его падение.
Короче говоря, он перестанет тонуть и будет плавать под водой, недосягаемый для штормов, но и морского дна далеко еще не достигший.
Здесь царит покой. Мертвый покой.
У некоторых затонувших кораблей сохраняются снасти, а у некоторых даже паруса. У многих есть команда – запутавшиеся в снастях или привязанные к рулевому колесу моряки.
Благодаря подводным течениям, их путешествие все еще продолжается – без цели, без гавани плывут по миру мертвые корабли с командами из скелетов, над затонувшими городами и между подводными горами, до тех пор, пока корпус не рассыплется в прах от гнили и корабельных червей.
Иногда с них срывается якорь и падает на самое дно, в холодную тишину глубоководной равнины, тревожа покой столетий поднятым облачком ила.
Один из таких якорей почти попал в Ангхаммарада[1], который мирно сидел на дне и смотрел на мертвые корабли, плывущие высоко над его головой.
Он запомнил это событие, потому что это было единственное, что с ним случилось интересного за последние девять тысяч лет.

1 Следующая страница


Сдвиг по почте 2

Пролог: Месяц назад

Есть такая… болезнь семафорщиков[2]. Вроде солнечного удара у моряков, когда, проведя несколько недель под безжалостным солнцем, они вдруг воображают, что корабль окружен зеленой травкой и просто шагают за борт.
А семафорщики иногда воображают, что умеют летать.
Большие семафорные башни стоят через каждые восемь миль, и если забраться на самый верх, то вы окажетесь в 150 футах над землей. Говорят, если слишком долго находиться там с непокрытой головой, то ваша семафорная башня начинает казаться все выше, а соседние башни – все ближе; и в конце концов вам покажется, что можно запросто перепрыгнуть с одной башни на другую, или перелететь, оседлав снующие между ними невидимые сообщения, а может быть, вы вообразите, что вы и есть сообщение. Говорят, это не более чем временное помешательство, вызванное шумом ветра в оснастке. Точно никто не знает. Те, кто шагнул в воздух с высоты 150 футов, редко склонны потом делиться впечатлениями.

Башня слегка гнулась под порывами ветра, но так и было задумано. Куча новых идей была воплощена в этой башне. Она использовала и сохраняла энергию ветра, чтобы работали механизмы, она гнулась, но не ломалась, она вела себя скорее как дерево, чем как строение. Большую часть ее конструкций можно было собрать на земле, а потом установить башню на нужном месте всего лишь за час. Она была изящна и красива. И она могла посылать сообщения почти в четыре раза быстрее, чем башни старой конструкции, используя новую систему заслонок и разноцветные огни.
Вернее, вскоре сможет, как только они разрешат несколько проблем связанных с задержкой срабатывания механизма…

Юноша проворно взбирался на самый верх башни. Большую часть пути он проделал в липком утреннем тумане, но теперь выбрался на сияющий солнечный свет, а туман простирался внизу, как море, до самого горизонта.
Он не обращал никакого внимания на окружающие красоты. Он никогда не мечтал о полетах. Он мечтал об удивительных механизмах, которые делали бы возможным такое, о чем раньше и помыслить не могли
А прямо сейчас он мечтал обнаружить, почему же опять заклинило блок заслонок. Он смазал ползунки, проверил тяги, а потом ему пришлось качнуться далеко в сторону сквозь свежий утренний воздух, чтобы дотянуться и осмотреть сами заслонки. Проделывать такие трюки было не положено, но любой линейный[3] знает, что иногда только так можно заставить семафор работать. Да и вообще, это совершенно безопасно, если ты…
Раздался "дзынь". Он обернулся и увидел, что карабин его страховочной веревки лежит на подъездной дорожке, заметил тень, почувствовал жуткую боль в пальцах, услышал крик и упал…
…как якорь.

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

Глава первая
Ангел

В которой наш Герой испытывает Надежду, Величайший Дар – Сэндвич Уважения – Мрачные Размышления Палача о Высшей Мере – Знаменитое Последнее Слово – Наш Герой Умирает – Ангелы, кое-что о них – Некоторая Опасность Неуместных Предложений Насчет Метлы – Неожиданная Поездка – Мир Открыт Для Честного Человека – Скачущий Человек – Всегда Есть Выбор

Говорят, что перспектива быть повешенным с утра пораньше чудесным образом заставляет разум человека предельно сосредоточиться; к сожалению, он неизбежно сосредотачивается как раз на том, что помещается в теле, которое утром повесят.
Человек, которого собирались повесить, получил от своих любящих, но не очень мудрых родителей имя Мокрист фон Губвиг[4], однако он не собирался порочить это имя (если такое имечко в принципе возможно опорочить), будучи повешенным под ним. Для всего мира вцелом, а также для его кусочка под названием "смертный приговор", в частности, он был Альбертом Блестером[5].
Он решил взглянуть на ситуацию с хорошей стороны и постарался сосредоточить свой разум на том, чтобы не быть повешенным сегодня утром, а в особенности на том, как бы половчее выскрести с помощью ложки крошащийся цемент вокруг одного из камней в стене его камеры. Эта работа занимала его уже пять недель, а ложка в процессе сточилась до размеров пилки для ногтей. К счастью, тюремщики здесь не утруждали себя сменой постельного белья, потому что в противном случае они обнаружили бы самый тяжелый в мире матрас.
Предметом его забот был большой и тяжелый камень с вбитой в него железной скобой для крепления кандалов.
Мокрист сел лицом к стене, уперся в нее ногами, обеими руками ухватился за скобу и потянул изо всех сил.
Его плечи свело судорогой, а перед глазами поплыл красный туман, но камень все-таки вывалился из стены, издав какой-то странный тихий "звяк!" Мокрист с трудом отодвинул его в сторону и заглянул в образовавшуюся дыру.
Другой ее конец был запечатан еще одним огромным камнем, цемент вокруг которого выглядел подозрительно свежим и очень крепким.
Прямо перед ним лежала новая ложка. Блестящая.
Пока он разглядывал ее, у него за спиной раздались аплодисменты. Он повернул голову (недавно перенапряженные сухожилия заныли от боли) и увидел нескольких тюремных охранников, глядевших на него сквозь решетку.
- Прекрасная работа, мистер Блестер! – сказал один из них – Рон теперь должен мне пять долларов! Я ведь говорил ему, что вы очень упорны! "Он просто упрямец" – вот как я сказал!
- Вы подстроили все это, да, Уилкинсон? – слабым голосом спросил Мокрист, вернувшись к созерцанию ложки[6].
- О, это не мы, сэр. Приказ лорда Ветинари. Он особо подчеркнул, что всем осужденным преступникам должна быть предоставлена возможность выбраться на свободу.
- На свободу? Да здесь же этот чертов огромный камень лежит на пути!
- Да, лежит, сэр, именно так, лежит. – согласился охранник – Это же только возможность, а не сама свободная свобода как таковая. Ха, звучит немного глупо, э?
- Да уж – согласился Мокрист.
Он не стал добавлять "вы, ублюдки". В конце концов, охранники совсем неплохо обращались с ним все эти шесть недель, а он взял себе за правило налаживать хорошие отношения с людьми. В этом ему не было равных. Навыки общения были его основным товаром; может быть даже и вовсе единственным.
Ну и кроме того, у них были большие дубинки. Так что он осторожно добавил лишь:
- Возможно, кое-кому это показалось бы жестоким, мистер Уилкинсон.
- Да, сэр, мы спрашивали его об этом, сэр, но он сказал, вовсе нет. Он сказал, это курс – охранник наморщил лоб – труд-но-терьера-пии, это такие упражнения для здоровья, предотвращают хандру и дарят величайшее из всех сокровищ – Надежду, сэр.
- Надежду – мрачно пробормотал Мокрист.
- Вы не расстроились, сэр?
- Расстроился? Да отчего же мне расстраиваться, мистер Уилкинсон?
- Да уж, вы не то что ваш предшественник в этой камере, сэр. Он умудрился пролезть вот в эту сливную трубу. Очень маленький был человек. Очень гибкий.
- Мокрист взглянул на маленькую решетку в полу. Такой вариант ему даже в голову не приходил.
- Она ведет в реку? – спросил он.
Охранник улыбнулся.
- Вы бы так и подумали, да? Вот он был действительно расстроен, когда мы выудили его обратно. Рад видеть, что вы поняли дух этой затеи, сэр. Вы стали просто образцом для всех нас, ну, как вы себя вели. Прятали цемент в матрас, да? Очень умно, очень аккуратно. Очень чистенько. Содержать вас здесь, это и в самом деле поднимало нам настроение. Кстати, миссис Уилкинсон передает вам самую искреннюю благодарность за корзинку с фруктами. Очень шикарная корзинка. В ней даже кумкваты были!
- Не стоит благодарности, Уилкинсон.
- Начальник тюрьмы аж позеленел от зависти из-за этих кумкватов, потому что у него в корзинке оказались только финики, но я сказал ему, сэр, что фруктовые корзинки – они как жизнь: пока не снимешь сверху ананас, ни за что не угадаешь, что же там под ним. Он тоже вас благодарит.
- Рад, что ему понравилось, мистер Уилкинсон. – рассеянно сказал Мокрист.
Некоторые дамы, раньше сдававшие ему жилье, приносили в тюрьму передачи для "бедного заблудшего мальчика", а Мокрист считал разумным инвестировать в щедрость. В конце концов, чтобы сделать такую карьеру, как у него, в первую очередь нужно быть стильным.
- Вообще говоря – как бы невзначай заметил мистер Уилкинсон – мы тут с ребятами подумали, может, вы захотите сейчас облегчить свою душу, ну, на предмет местонахождения того самого места, в котором расположена та самая точка, где вы, да что уж ходить вокруг да около, где вы спрятали украденные деньги?
Вся тюрьма притихла. Даже тараканы внимательно слушали.
- Нет, я не могу сделать этого, мистер Уилкинсон – громко ответил Мокрист, предварительно выдержав драматическую паузу.
Он похлопал себя по карману куртки, поднял палец и подмигнул.
Охранники улыбнулись в ответ.
- Ах, как мы вас понимаем, сэр! А сейчас я бы на вашем месте немного отдохнул, сэр, потому через полчаса мы вас повесим – сказал Уилкинсон.
- Эй, а как же мой завтрак?
- Завтрак не подается до семи часов, сэр – укоризненно напомнил тюремщик – но знаете что? Я сделаю вам сэндвич с беконом, потому что уважаю вас, мистер Блестер.

До рассвета оставалось всего несколько минут, когда его провели по короткому коридору, вывели из тюрьмы и препроводили в небольшую комнатку под эшафотом. Мокрист почувствовал, что смотрит на самого себя со стороны, как будто часть его души отделилась от тела и летала вокруг как воздушный шарик, готовый сорваться с веревочки.
Комнатка освещалась сквозь щели в помосте эшафота у него над головой и в особенности – сквозь щели по краям большого люка. Петли упомянутого люка в данный момент аккуратно смазывал человек в капюшоне.
Заметив вновь прибывших, он прервал свое занятие и сказал:
- Доброе утро, мистер Блестер – он любезно снял капюшон – это я, сэр, Даниэль "Раз Вздернуть" Трупер.[7] Сегодня я ваш палач, сэр. Не волнуйтесь, сэр. Я повесил десятки людей. Так что вскоре мы с вами расстанемся.
- А правда, что человеку, которого не смогли повесить с третьей попытки, даруется помилование, Дэн? – спросил Мокрист, пока палач аккуратно вытирал руки ветошью.
- Слышал я о таком, сэр, слышал. Но меня ведь не за красивые глаза прозвали "Раз Вздернуть", сэр. Желает ли сэр надеть сегодня черный мешок на голову?
- А чем это поможет?
- Ну, некоторые считают, что мешок добавляет экстравагантности. К тому же, он скрывает вылезшие из орбит глаза. На самом-то деле мешок - это больше для зрителей. Кстати их сегодня немало собралось. Думаю, это от того, что вчера "Таймс" опубликовала отличную заметку про вас. В ней все говорят, каким вы были замечательным юношей и все такое. Э… вы не согласились бы предварительно подписать мне веревку, сэр? Ну, я имею в виду, что после того мне вряд ли удастся попросить вас об этом, э?
- Подписать веревку? – удивился Мокрист.
- Дасэр – ответил палач – Это, типа, традиция такая. Многие охотно покупают использованные веревки. Коллекционеры, можно сказать. Чего только люди не собирают, э? Подписанная, конечно же, ст0ит дороже.
Он взмахнул в воздухе толстой веревкой.
- У меня и ручка специальная есть, чтобы на веревке писать. Как насчет одной подписи на каждую пару дюймов? Просто подпись, никаких посвящений не нужно. Для меня это живые деньги, сэр. Буду очень вам признателен!
- Так признательны, что не повесите меня? – спросил Мокрист, принимая ручку.
Палач благодарно рассмеялся. С удовлетворением кивая, Мистер Трупер следил, как Мокрист подписывает веревку по всей длине.
- Отличная работа, сэр, считайте, что вы только что подписали мой пенсионный план. Ну а теперь… все готовы?
- Я – нет! – быстро сказал Мокрист, чем вызвал новый приступ всеобщего веселья.
- Ну вы и тип, мистер Блестер – сказал мистер Уилкинсон – нам будет нехватать вас, это правда.
- А уж мне-то как будет не хватать! – ответил Мокрист.
Это снова было воспринято как остроумная шутка. Мокрист вздохнул.
- Вы действительно думаете, что такие спектакли помогут предотвратить преступления, мистер Трупер? – поинтересовался он.
- Ну, в общем, я думаю, трудно сказать точно, потому что, видите ли, проблематично подвергнуть учету те преступления, которые не были совершены. – сказал палач, напоследок еще раз проверяя, хорошо ли открывается люк. – Однако, в частности, сэр, я бы отметил высокую эффективность этих мероприятий.
- В каком смысле? – спросил Мокрист.
- А в таком, что там, наверху, на эшафоте, я никого и никогда не встречал дважды. Ну что, пойдем?
Когда они вышли на свежий утренний воздух, в толпе началось оживление, раздалось несколько выкриков "Буу!" а кое-где даже послышались аплодисменты. Все-таки люди странно мыслят. Укради пять долларов – и тебя назовут мелким воришкой. Но если ты украл тысячи, то тут уж одно из двух: или ты правительство, или герой.
Пока зачитывали список его преступлений, Мокрист просто смотрел в пространство. Он никак не мог избавиться от чувства, что все происходящее просто нечестно. Он никогда не опускался до того, чтобы бить кого-нибудь по голове. Он даже дверь ни разу не выламывал. Ну да, иногда вскрывал замки, но потом всегда аккуратно запирал их за собой. Помимо всех этих конфискаций, неожиданных разорений и внезапных банкротств, что он, в сущности, сделал действительно плохого? Он просто менял местами числа.
- Неплохая сегодня толпа собралась – заметил мистер Трупер, перебрасывая веревку через перекладину и занимаясь узлами. – и пресса тоже. "Кого вздернули?" даст подробный репортаж, конечно же, и "Таймс" тут, и "Псевдополис Геральд", это наверное из-за банка, который там обанкротился, да и корреспондент из "Дилера Равнин Сто" тоже здесь, я слыхал. У них отличный финансовый раздел, я всегда смотрю там цены на использованные веревки. Похоже, куча народу мечтает увидеть вас в петле, сэр.
Мокрист заметил черную карету, тихо возникшую позади толпы. На ней не было герба, по крайней мере, так казалось, если вы не знали маленький секрет: гербом лорда Ветинари был черный щит. Черное на черном. Нельзя не признать – у этого ублюдка есть стиль…
- Э? Что? – спросил он, почувствовав, что его толкнули в бок.
- Я спросил вас, не хотите ли сказать последнее слово, мистер Блестер? – осведомился палач – Это обычай такой. Может, вы заранее придумали что-нибудь?
- Вообще-то я не собирался умирать – сказал Мокрист.
И это была правда. Он действительно не собирался, вплоть до настоящего момента. Он был уверен, что хоть что-нибудь помешает этому случиться.
- Отличное последнее слово, сэр – одобрил мистер Уилкинсон – ну что же, приступим?
Мокрист прищурился. Занавеска на окне кареты шелохнулась. Потом открылась дверца. Перед ним забрезжила Надежда, величайшее из сокровищ.
- Нет, постойте, на самом деле это не было мое последнее слово. – поспешно сказал он – Э… Дайте подумать…
Из кареты вышел худощавый, похожий на клерка человек.
- Э… в общем, сейчас неплохую речь скажу… э…
Ага, теперь в происходящем появился смысл! Ветинари просто хотел испугать его, вот что. Очень в его стиле, судя по тому, что Мокрист раньше слышал об этом человеке. Ну а теперь дело идет к помилованию!
- Я… э… я…
Там, внизу, клерк с трудом продирался сквозь плотную толпу.
- Не могли бы вы немного поторопиться, мистер Блестер? – сказал палач – Хорошенького понемножку, э?
- Я хочу сделать все как следует – поспешно сказал Мокрист, наблюдая, как клерк пытается обойти огромного тролля.
- Да, но всему же есть предел, сэр – поторопил его палач, слегка обеспокоенный нарушением установленного этикета – Иначе вы могли бы говорить, э, целые дни напролет! Коротко и ясно, сэр, вот в чем стиль.
- Верно, верно – сказал Блестер – Э… о, посмотрите, вы видите вон того человека? Вон он, машет вам?
Палач взглянул на клерка, который уже пробрался в первые ряды толпы.
- У меня сообщение от лорда Ветинари! – прокричал клерк.
- Да! – воскликнул Мокрист.
- Он говорит, пора приступать к делу, уже давным-давно рассвело! – крикнул клерк.
- Ох – сказал Мокрист, пожирая взглядом черную карету. У проклятого Ветинари чувство юмора ничуть не лучше, чем у охранников в тюрьме.
- Давайте же, мистер Блестер, вы же не хотите, чтобы у меня были неприятности? – сказал палач, похлопав его по плечу – Всего пара слов, и все мы отправимся дальше по жизни. Исключая присутствующих, разумеется.
Ну что же, вот и настал тот самый миг. Мокрист испытал даже какое-то странное облегчение. Не нужно больше опасаться худшего, потому что худшее уже случилось и скоро все будет кончено. Охранник был прав. Все что нужно сделать в этой жизни – это вытащить ананас, сказал себе Мокрист. Он большой, колючий и шишковатый, но зато под ним могут оказаться персики. Эта теория прекрасно подходила для жизни, но сейчас казалась абсолютно бесполезной.
- В таком случае – сказал Мокрист фон Губвиг – я вручаю свою душу любому богу, который сможет найти ее.
- Мило – прокомментировал палач и дернул за рычаг.
Альберт Блестер умер.
Впоследствии все согласились с тем, что он произнес отличное последнее слово.

- А, мистер Губвиг – сказал отдаленный голос, приближаясь – Вижу, вы проснулись. И все еще живы, пока что.
Была в последнем замечании какая-то интонация, которая подсказала Мокристу, что длительность этого "пока" полностью зависит от говорящего.
Мокрист открыл глаза. Он сидел в удобном кресле. За столом напротив, слегка поджав губы и соединив перед лицом пальцы рук, сидел Хэвлок, лорд Ветинари, человек, под чьим откровенно-деспотическим управлением Анк-Морпорк стал городом, в котором всем почему-то хотелось жить.
Древний животный инстинкт подсказал Мокристу, что другие люди стоят позади его удобного кресла, и что ему сразу же станет крайне неудобно, если он попытается сделать резкое движение. Но даже они не вызывали в нем такого ужаса, как этот внимательно глядящий на него худощавый человек со смешной маленькой бородкой и руками пианиста, одетый в черную мантию.
- Хотите узнать кое-что об ангелах, мистер Губвиг? – приветливо спросил Патриций – Я знаю о них два интересных факта.
Мокрист промычал что-то неразборчивое. Путей побега перед собой он не видел, а о том, чтобы обернуться, не могло быть и речи. Шея болела ужасно.
- Ах, да. Вас же повесили. – сказал Ветинари – Висельное дело – точная наука. Мистер Трупер – мастер высокого класса. Толщина веревки и то, как она скользит, там ли завязать узел или здесь, связь между весом и расстоянием… о, я уверен, он мог бы целую книгу об этом написать. Вы были на волосок от смерти, как я понимаю. Только эксперт мог бы заметить, что вас повесили не до конца, а единственным экспертом в непосредственной близости был наш друг мистер Трупер. Нет, Альберт Блестер мертв, мистер Губвиг. Триста человек готовы поклясться, что видели, как он умер.
Ветинари наклонился вперед.
- И, соответственно, я хочу сейчас поговорить с вами об ангелах.
Мокрист снова что-то промычал.
- Первый интересный факт об ангелах, мистер Мокрист, состоит в том, что иногда, очень редко, в какой-то момент жизни, когда человек по глупости так запутал ее, что иного выхода, кроме смерти, не остается, к нему приходит, или даже я сказал бы является ангел и предлагает ему вернуться к тому моменту, когда все пошло наперекосяк, и сделать все снова, на этот раз правильно. Мистер Мокрист, я был бы счастлив, если бы вы думали обо мне как об… ангеле.
Мокрист уставился на него. Он же чувствовал рывок веревки и хватку петли на горле! Он же видел, как накатила тьма! Он умер!
- Я предлагаю вам работу, мистер Губвиг. Альберт Блестер похоронен, но у мистера Губвига есть будущее. Очень короткое, конечно, если он будет вести себя глупо. Я предлагаю вам работу, мистер Губвиг. Работу, за зарплату. Я понимаю, что эта концепция вам мало знакома.
"Только как разновидность ада" – подумал Мокрист.
- Это работа Главного Почтмейстера Анк-Морпоркского Почтамта.
Мокрист продолжал тупо смотреть на него.
- Хочу только добавить, мистер Губвиг, что позади вас есть дверь. Если вы в любой момент нашего собеседования почувствуете желание уйти[8], вам достаточно просто шагнуть сквозь эту дверь, и вы больше никогда не услышите обо мне.
Мокрист мысленно поместил эти слова в раздел "очень подозрительно".
- Продолжаю: работа, мистер Губвиг, предполагает обновление и поддержку функционирования городской почтовой службы, подготовку международных отправлений, поддержание в порядке имущества Почты и так далее и тому подобное…
- А если вы воткнете мне в зад метлу, я еще и пол смогу подметать – вдруг раздался голос. Мокрист понял, что это был его голос. У него в голове царил кавардак. Обнаружить, что загробная жизнь вот такая, стало для него настоящим шоком.
Лорд Ветинари очень, очень внимательно посмотрел на него.
- Ну, если вы так настаиваете – сказал он и повернулся к стоящему поблизости клерку - Стукпостук[9], вы не знаете, есть ли у нашего уборщика чулан с метлами на этом этаже?
- О, да, милорд – ответил клерк – могу ли я…
- Это была шутка! – взорвался Мокрист.
- Ах, извините, я не понял – сказал Ветинари, снова поворачиваясь к Мокристу – Пожалуйста, предупредите меня, если вы почувствуете потребность еще раз пошутить, хорошо?
- Послушайте – сказал Мокрист – я не знаю, что здесь происходит, но про доставку почты я не знаю вообще ничего!
- Мистер Мокрист, этим утром у вас небыло вообще никакого опыта относительно пребывания в мертвом состоянии, но, если бы не мое вмешательство, то вы бы и с этим чрезвычайно успешно справились. - резко заметил лорд Ветинари - Это прекрасная иллюстрация простой истины: не попробуешь - не узнаешь.
- Но когда вы приговорили меня…
Ветинари приподнял бледную руку.
- А? – переспросил он.
Мозг Мокриста, который наконец-то осознал, что ему пора включиться в дело, взял контроль на себя:
- Э… когда вы… приговорили… Альберта Блестера…
- Неплохо. Продолжайте.
- …вы сказали, что он был прирожденным преступником, мошенником по призванию, отчаянным лжецом, извращенным криминальным гением и абсолютно не заслуживающим доверия типом!
- Вы принимаете мое предложение, мистер Губвиг? – резко спросил Ветинари.
Мокрист взглянул на него.
- Извините – сказал он, поднимаясь на ноги – я просто хочу проверить кое-что.
Позади его кресла стояли два одетых в черное человека. Это не был какой-то особенный стильный черный цвет, скорее, это был практичный черный цвет, такую одежду одевают люди, которые не хотят чтобы на ней были заметны мелкие брызги и пятна. Они производили впечатление обычных клерков, но только до тех пор, пока не заглянешь им в глаза.
Они разошлись в стороны, когда Мокрист направился к двери, которая находилась именно там, где было обещано. Он очень осторожно открыл ее. За дверью ничего небыло, в том числе пола. Как человек, который хочет досконально изучить все возможности, он вынул из кармана то что осталось от ложки и уронил вниз. Прошло немало времени, прежде чем он услышал звук падения.
Затем он вернулся и сел в свое кресло.
- Возможность свободы? – спросил он.
- Именно – ответил лорд Ветинари – Всегда есть выбор.
- Вы имеете в виду… что я могу выбрать верную смерть?
- Тем не менее, это выбор – сказал Ветинари – Или назовите это альтернативой. Видите ли, я верю в свободу, мистер Губвиг. Не многие люди на это способны, хотя и утверждают обратное. И ни одно практическое определение свободы не обойдется без свободы принимать последствия своих действий. Несомненно, это именно та свобода, на которой базируются все остальные свободы. Ну а теперь… вы беретесь за эту работу? Никто вас не узнает, я уверен. Кажется, вас никто и никогда не узнавал.
Мокрист пожал плечами.
- Ох, ну хорошо. Конечно, я согласен, как прирожденный преступник, отчаянный лжец, мошенник и абсолютно не заслуживающий доверия извращенный гений.
- Превосходно! Добро пожаловать на государственную службу! – сказал Ветинари, протягивая ему руку – Я всегда гордился своей способностью нанимать именно тех людей, каких нужно. Ваш оклад составляет двадцать долларов в неделю, и, насколько я знаю, Почтмейстеру положена небольшая квартирка в здании Почтамта. Где-то там и ваша форменная шляпа. Мне понадобятся регулярные отчеты. Удачного дня.
Он опустил взгляд в свои бумаги. Потом снова поднял его.
- Вы все еще здесь, Главный Почтмейстер?
- Вот так вот просто? – спросил потрясенный Мокрист – Минуту назад меня повесили, а в следующую минуту вы уже берете меня на службу?
- Хм, посмотрим… да, думаю так и есть. Хотя, нет. Конечно же. Стукпостук, выдайте мистеру Губвигу его ключи.
Клерк шагнул вперед и вручил Мокристу целую связку ключей на огромном ржавом кольце, а затем протянул ему ведомость.
- Распишитесь здесь, пожалуйста, Главный Почтмейстер. – сказал он.
"Постой минутку – подумал Мокрист – ведь это всего лишь один город. У него есть ворота. Он полностью окружен самыми разными направлениями для бегства. Так какая разница, что я тут понапишу?"
- Конечно – сказал он вслух и нацарапал в ведомости свое имя.
- Ваше настоящее имя, если не трудно – сказал лорд Ветинари, не поднимая взгляда от своих бумаг – Какое имя он написал, Стукпостук?
Клерк склонил голову, вглядываясь.
- Гм… Этель Змея[10], ваша светлость, насколько я могу разглядеть.
- Сконцентрируйтесь, мистер Губвиг – не отрываясь от своей работы, устало сказал Ветинари.
Мокрист расписался снова. В конце концов, какие это может иметь далеко идущие последствия? Хотя идти придется действительно далеко, особенно если ему не удастся найти лошадь.
- Ну вот, осталось только урегулировать вопрос с вашим надзирающим офицером – сказал лорд Ветинари, все еще погруженный в свои бумаги.
- Надзирающим офицером?
- Да. Я же не совсем идиот, мистер Губвиг. Он встретит вас перед Почтамтом через десять минут. Удачного дня.
Когда Мокрист ушел, Стукпостук вежливо кашлянул и спросил:
- Вы думаете, он придет на эту встречу, милорд?
- Всегда нужно учитывать психологию субъекта – сказал Ветинари, не отрываясь от редактирования официального доклада - Я это делаю постоянно, а вы, Стукпостук, к сожалению, нет. Вот почему он унес вашу ручку.
Всегда двигайся быстро. Потому что никогда не знаешь, что преследует тебя по пятам.
Десять минут спустя Мокрист фон Губвиг был уже далеко за городом. Он купил лошадь, что его немного раздражало, но скорость была сейчас важнее всего, времени у него хватило только на то чтобы забежать в один из своих тайников, схватить припрятанный там на крайний случай пояс с деньгами и купить старую клячу в "Купи-коробочке", что в платных конюшнях Хобсона[11]. По крайней мере, покупка имела перед кражей то преимущество, что раздраженный горожанин не побежит жаловаться в Стражу.
Никто не задержал его. Никто не обратил на него внимания; собственно, так было всегда. Городские ворота, разумеется, были широко распахнуты. Перед ним раскинулись равнины, открывающие массу возможностей. А уж превращать ничто в кое-что к своей выгоде он был великий мастер. Например, в первом же попавшемся на пути маленьком городке он поколдовал над своей старой клячей с помощью кое-каких ингредиентов и приемов, после чего ее цена повысилась в два раза, по крайней мере, на ближайшие двадцать минут, если раньше не пойдет дождь. Двадцать минут было как раз достаточно, чтобы продать ее и купить лошадь получше за цену немного меньше ее реальной стоимости. Он повторит этот трюк в следующем городке и в ближайшие три, максимум четыре дня у него будет действительно стоящий конь.
Но все это был мелкий побочный бизнес, просто чтобы не терять сноровку. У него было три кольца с почти настоящими брильянтами, зашитых в подкладку его куртки; одно с совсем настоящим в секретном кармашке на рукаве; и почти совсем золотой доллар, хитро запрятанный в воротник. Для него это были рабочие инструменты, как пила и молоток для плотника. Весьма примитивные инструменты, надо признать, но с ними он был снова в деле.
Есть поговорка: "Нельзя обмануть честного человека", ее чаще всего повторяют люди, которые имеют неплохой доход, обманывая честных людей. В любом случае, Мокрист никогда не делал этого преднамеренно. Обманутый честный человек имеет тенденцию бежать с жалобами в местную Стражу, которую в наши дни стало совсем непросто подкупить. Обманывать нечестных людей гораздо безопаснее и в некотором роде представляет больше спортивного интереса. И, конечно же, играет свою роль то, что их очень много вокруг. Почти не приходится выбирать.
Через полчаса после прибытия в городок Хэпли[12], из которого большой город выглядел всего лишь как столб дыма на горизонте, он уже сидел около местной гостиницы, очень грустный, с брильянтовым кольцом ценой не меньше ста долларов в руках и острой необходимостью как можно скорее попасть домой в Орлею[13], где его бедная престарелая матушка помирала от Мошкробов[14]. Одиннадцатью минутами позже он уже терпеливо стоял около ювелирной лавки, внутри которой ювелир объяснял добросердечному горожанину, что колечко, которое приезжий готов продать за двадцать долларов на самом деле стоит семьдесят пять (даже ювелирам надо на что-то жить). А через тридцать пять минут после этого он уже скакал прочь на хорошей лошади с пятью долларами в кармане, оставив позади злорадствующего добросердечного горожанина, который, несмотря на то что он был достаточно сообразителен, чтобы внимательно следить за руками Мокриста, скоро должен был отправиться к ювелиру и попытаться продать ему за семьдесят пять долларов блестящее бронзовое колечко со стекляшкой, которое стоило максимум пятьдесят центов чьих-либо денег.
Этот благословенный мир практически свободен от честных людей, за то он чудесно полон людьми, которые верят, что могут отличить честного человека от мошенника.
Он похлопал себя по карману куртки. Конечно, тюремщики утащили его карту, видимо в тот момент, когда он был очень занят, изображая труп. Это была хорошая карта и нет сомнений, что, изучая ее, мистер Уилкинсон с приятелями приобретут массу познаний в криптографии, географии и обманной картографии. Хотя они, конечно же, так и не смогут определить с ее помощью местонахождение эквивалента 150 000 анк-морпоркских долларов в различных валютах, потому что эта карта была полной и абсолютной выдумкой. Тем не менее, Мокрист внутренне наслаждался приятным теплым чувством, при мысли что они благодаря ему на некоторое время станут обладателями величайшего сокровища, каковое есть Надежда.
По мнению Мокриста, человек, который не в состоянии просто запомнить, где он спрятал клад, вполне заслуживает того чтобы лишиться его. Хотя ему самому следовало пока держаться от клада подальше, лучше подумать о том, что впереди…
Мокрист даже не побеспокоился узнать название следующего городка. В нем была гостиница, и этого достаточно. Он снял номер с видом на заброшенную аллею, проверил, легко ли открывается окно, плотно поужинал и рано отправился спать.
"Вцелом, неплохо" - подумал он. Еще утром он был на настоящем эшафоте с настоящей петлей вокруг своей настоящей шеи, а вечером он уже снова в деле. Все что оставалось сейчас предпринять, так это снова отрастить бороду и держать подальше от Анк-Морпорка ближайшие шесть месяцев. А может, и трех будет достаточно.
У Мокриста был талант. Кроме того он приобрел множество полезных навыков, которые стали практически его второй натурой. Он научился быть обаятельным, но что-то в его генетике делало его незаметным. Его талант позволял ему оставаться практически невидимкой даже перед лицом целой толпы. Люди всегда затруднялись описать его внешность. Он был… он был "примерно". Ему было примрно двадцать лет, или примерно тридцать. В рапортах Старжи по всему континенту он был описан, о!, как человек ростом примерно шесть футов два дюйма или пять футов девять дюймов, с волосами всех оттенков от шатена до блондина, а все его лицо представляло собой полное отсутствие особых примет. Он был примерно… средний. Что люди запоминали – так это всякие декоративные штучки, вроде очков или усов, у него всегда был с собой изрядный запас и того, и другого. Кроме того, они запоминали имена и манеры. Их у него были сотни.
А, и еще: они запоминали, что были гораздо богаче до встречи с ним.
В три часа ночи дверь номера резко открыли. Очень резко: обломки дерева забарабанили по стене. Но Мокрист успел выскочить из кровати и нырнуть в окно раньше, чем первый из них упал на пол. Это был рефлекс, размышлений тут не требовалось. Ну и кроме того, перед сном он убедился, что под окном стоит огромная бочка с водой, которая должна была смягчить его падение.
Теперь ее здесь небыло.
Но кто бы ни похитил эту бочку, он оставил на месте землю, на которой она стояла, так что смягчать падение пришлось об нее, ценой поврежденного колена.
Постанывая от боли, он поднялся на ноги, и запрыгал по аллее на одной ноге, опираясь на стену. Конюшни располагались за гостиницей; все что ему было сейчас нужно, это как-то взобраться на лошадь, любую лошадь…
- Мистер Губвиг? – проревел большой голос.
О боги, это тролль, это звучит как тролль, и к тому же очень большой, он и не знал, что они есть здесь, вдали от больших городов…
- Вам Не Сбежать И Не Скрыться, Мистер Губвиг!
Постой, постой, он же не называл своего настоящего имени никому в этом городе? Но эти мысли просто промелькнули в подсознании. За ним кто-то гонится, значит, ему нужно бежать. Или прыгать.
Добравшись до ворот конюшни, он рискнул оглянуться. В его комнате были видны красные отсветы. Они же не собираются спалить всю эту несчастную гостиницу из-за нескольких долларов? Что за глупость! Все же знают, что если тебе всучили хорошую подделку, нужно как можно скорее продать ее другому дурачку, разве нет? Некоторые люди безнадежно тупы.
Его лошадь была в конюшне одна и кажется не испытала восторга, увидев его. Он умудрился взнуздать ее, прыгая на одной ножке. Возиться с седлом вообще не имело смысла. Он умел ездить без седла. Проклятье, однажды ему пришлось скакать и без штанов тоже, но, к счастью, смола и перья помогли ему тогда накрепко приклеиться к лошади. Он был просто чемпионом мира по скоростному покиданию городов.
Мокрист собрался уже выводить лошадь из стойла, когда услышал звяканье.
Взглянув вниз, он пинком отшвырнул солому.
Ярко-желтый брусок металла соединял два куска цепи, каждый из которых соединялся с желтыми металлическими кольцами, сковавшими передние ноги лошади. Эта лошадь могла теперь двигаться только прыжками, как и он сам.
Они стреножили ее, они, черт их забери, стреножили ее…
- Ах, Мистер Губбббвиг – голос раскатился по конюшне – Хотите Ли Вы Узнать Правила, Мистер Губвиг?
Он в отчаянии огляделся вокруг. Ничто здесь не было похоже на оружие, да и в любом случае вид оружия заставлял его нервничать, поэтому он никогда не носил его с собой. Оружие слишком высоко поднимает ставки. Гораздо лучше заболтать противника, запутать его, или, если это не срабатывает, полагаться на крепкие подошвы и крик: "Смотри, что это вон там?!"
Однако сейчас он совершенно ясно ощущал, что может болтать сколько угодно, слушать его все равно не станут. А что касается бегства, то он мог только прыгать на одной ноге.
В углу стояли метла и деревянное ведро для овса. Услышав, как тяжелые шаги приближаются к дверям конюшни, он сунул метлу себе под мышку, чтобы использовать ее как костыль, и взялся за ручку ведра. Когда дверь начала открываться, он изо всех сил ударил ведром в проем, и почувствовал, как оно разлетелось на части. Воздух заполнился щепками. Через секунду он услышал удар тяжелого тела о землю.
Мокрист перескочил через него и устремился в темноту.
Что-то твердое, как кандалы, сомкнулось вокруг его здорового колена. Пару секунд он цеплялся за ручку метлы, а потом упал.
- Я Хорошо Отношусь К Вам, Мистер Губвиг! – радостно прогрохотал голос.
Мокрист застонал. Метлу здесь похоже хранили просто как украшение, потому что для подметания она явно не использовалась, судя по отложениям на полу конюшни. Если взглянуть с другой стороны, это было даже неплохо, потому что он упал на мягкое.
Кто-то схватил его за куртку и поднял из навоза.
- Встаем, Мистер Губвиг!
- Произносится "Губфиг", ты, идиот – простонал он – "ф", не "в"![15]
- Фстаем, мистер Губфиг – повторил громкий голос и Мокристу под мышку сунули его костыль из метлы.
- Кто, черт возьми, ты такой? – выдавил из себя Губвиг.
- Я Ваш Надзирающий Офицер, Мистер Губфиг!
Мокрист умудрился повернуться и посмотрел вверх, а потом еще выше, в лицо пряничного человечка с горящими красным светом глазами. Когда он говорил, его рот был как щель в ад.
- Голем? Ты – чертов голем?
Создание подняло его одной рукой и перебросило себе через плечо. Затем оно нырнуло в конюшню и Мокрист, который висел головой вниз уткнувшись носом в глиняное тело, понял, что другой рукой оно взяло лошадь. Раздалось короткое тихое "иго-го".
- Нам Надо Спешить, Мистер Губфиг! Вы Обязаны Предстать Перед Лордом Ветинари в Восемь Часов! И Фыйти На Работу в Девять!
Мокрист застонал.

- А, Мистер Губвиг. К сожалению, мы встретились снова – сказал Лорд Ветинари.
Было восемь часов утра. Мокрист стоял, покачиваясь. Его колену стало лучше, но это была единственная часть его тела, о которой можно было сказать такое.
- Оно шло всю ночь! – посетовал он – Всю чертову ночь! Да еще и лошадь тащило!
- Садитесь, мистер Губвиг – сказал Ветинари, поднимая взгляд от своего стола и указывая на кресло. – Кстати "оно" на самом деле "он". Конечно, это честь для голема, но я возлагаю на мистера Помпу большие надежды.
Мокрист заметил отблеск красного сияния на стенах, когда стоящий позади него голем улыбнулся.
Ветинари снова уставился на свой стол, и, казалось, потерял к Мокристу интерес. Большую часть его стола занимал здоровенный кусок камня. На нем стояли маленькие резные фигурки гномов и троллей. Это было похоже на какую-то игру[16].
- Мистер Помпа? – переспросил Мокрист.
- Хмм? – отозвался Ветинари, наклоняя голову, чтобы взглянуть на игровую доску под немного другим углом зрения.
Мокрист склонился к Патрицию и ткнул большим пальцем себе за плечо в направлении голема.
- Это – уточнил он – мистерПомп?
- Нет – сказал Ветинари, тоже наклоняясь вперед и внезапно полностью фокусируя свое внимание на Мокристе – Он… мистер Помпа. Мистер Помпа – государственный служащий. Мистер Помпа не спит. Мистер Помпа не ест. И Мистер Помпа, Почтмейстер, никогда не останавливается.
- И что это означает, проще говоря?
- Проще говоря, это означает, что если вы вздумаете, например, сесть на корабль, отплывающий в Ужастралию[17], полагаясь на то, что мистер Помпа велик, тяжел и путешествует только пешком, мистер Помпа все равно последует за вами. Вам надо спать. Мистеру Помпе – нет. Мистер Помпа не дышит. Глубоководные равнины океана не препятствие для мистера Помпы. Четыре мили в час составляют 672 мили в неделю. А потом еще и еще. А потом мистер Помпа поймает вас…
- А вот тут – сказал Мокрист, поднимая палец – позвольте мне прервать вас. Я знаю, что големам не дозволено причинять вред людям.
Ветинари приподнял брови.
- Великие небеса, да с чего вы это взяли?
- Это написано на… чем-то, что у них в голове! Свиток, или что-то такое. Разве нет? – сказал Мокрист уже не так уверенно.
- О, господи – вздохнул Патриций – Мистер Помпа, будьте любезны, сломайте мистеру Губвигу один палец. Только аккуратно, пожалуйста.
- Да, Ваша Светлость – голем двинулся вперед.
- Эй! Нет! Что? – Мокрист отчаянно замахал руками и сбил с доски несколько фигурок. – Стойте! Стойте! Есть же правило! Голем не должен наносить вред человеку или допускать, чтобы человеку был причинен вред![18]
Лорд Ветинари поднял палец.
- Пожалуйста, подождите секундочку, мистер Помпа. Ну что ж, прекрасно, мистер Губвиг, а вы можете припомнить, как там дальше?
- Дальше? Что там дальше? Нет там ничего дальше!
Лорд Ветинари приподнял бровь.
- Мистер Помпа?
- …Если Иное Не Приказано Ему Полномочным Представителем Властей – сказал голем.
- Об этом я никогда раньше не слышал! – запротестовал Мокрист.
- Не слышали? – спросил, видимо, удивленный этим Ветинари – Да я и представить себе не могу, кто не включил бы такой пункт в правила. Молотку не позволено отказываться ударить по шляпке гвоздя, равно как и пиле - морализаторствовать о природе дерева. В любом случае, на меня работают: палач мистер Трупер, с которым вы уже встречались, конечно, и городская Стража, и солдаты, и, иногда, другие… специалисты, которые полностью уполномочены убивать в целях самозащиты или для защиты интересов города.
Ветинари начал собирать упавшие фигурки и заново расставлять их на доске.
- И почему же мистер Помпа должен чем-то отличаться от них? Только потому, что он сделан из глины? В конечном счете, все мы прах и в прах обратимся. Мистер Помпа будет сопровождать вас на работе. Для всех остальных он будет просто вашим телохранителем, как и положено государственному служащему высокого ранга. Только мы двое будем знать, что у него есть… дополнительные инструкции. Големы от природы очень высокоморальные создания, мистер Губвиг, но вам их мораль может показаться слегка… старомодной.
- Дополнительные инструкции? – насторожился Мокрист – Не затруднит ли вас сообщить мне, что же это за дополнительные инструкции?
- Да.
Патриций сдул невидимую пылинку с маленького каменного тролля и поставил его на соотвествующий квадрат игрового поля.
- И? – после паузы напомнил о себе Мокрист.
Ветинари вздохнул.
- Да, меня не затруднило бы сообщить вам, что это за инструкции. Но я этого не сделаю. У вас в этом вопросе нет вообще никаких прав. Кстати, мы реквизировали вашу лошадь, поскольку она является орудием преступления.
- Вся эта история с почтой - очень странное и жестокое наказание! – запротестовал Мокрист.
- В самом деле? – спросил Ветинари – Я предлагаю вам легкую бумажную работу, относительную свободу передвижений, труд на свежем воздухе… нет, я понимаю, что мое предложение несколько необычно, но жестоко? Думаю, нет. Кроме того, я припоминаю, что у нас в подвалах есть некоторые старинные наказания, которые очень жестоки и частенько весьма необычны, так что можете, если хотите, испробовать их на себе. В целях сравнения, так сказать. Ну и разумеется, вы всегда можете предпочесть станцевать сизалевый тустеп.
- Что? – удивился Мокрист.
Стукпостук склонился к уху хозяина и что-то прошептал ему.
- О, извините – сказал Ветинари – Конечно же, я имел в виду пеньковое фанданго. Это ваш выбор, мистер Губвиг. Выбор всегда есть, мистер Губвиг. О, кстати… вы знаете второй интересный факт об ангелах?
- Каких ангелах? – спросил злой и сбитый с толку Мокрист.
- О, господи, люди так невнимательны. – вздохнул Ветинари – Ну напрягите же память. Первый интересный факт об ангелах? Я вчера вам рассказывал? Похоже, вы в тот момент размышляли о чем-то другом. Второй интересный факт об ангелах заключается в том, мистер Губвиг, что ангел является человеку только один раз в жизни.

Предыдущая страница 3 Следующая страница


Сдвиг по почте 4

Глава 2
Почтамт

В которой мы встречаем Персонал – Рак Очи – Диссертация по Рифмованному Сленгу – "Вы должны были быть там!" – Мертвые Письма – Жизнь Голема – Книга Правил

Всегда есть точка зрения. Всегда есть цена. Всегда есть способ. "Посмотри на это так – подумал Мокрист – верная смерть была заменена на возможную смерть, и это уже прогресс, согласен?" Он был свободен ходить повсюду, ну, в настоящий момент ковылять. И оставалось возможность извлечь из всего этого какую-то выгоду. Ну, такое может случиться. В конце концов, это был его талант – видеть возможности там, где все остальные видели только выжженную пустыню. Так что нет ничего плохого в том чтобы несколько дней играть честно, верно? За это время его нога придет в норму, он разведает обстановку, составит план. Может быть даже выяснит, так ли неуязвимы големы, как принято считать. В конце концов, они же сделаны из глины, так? Может, их можно разбить.
Мокрист фон Губвиг поднял глаза и принялся изучать свое будущее.
У Анк-Морпоркского Почтамта был длинный фасад. Это здание явно построили с утилитарной целью. Так что получилась просто большая коробка, чтобы обеспечить пространство для сотрудников, с двумя отходящими назад пристройками, между которыми помещались конюшни. Перед зданием воткнули несколько половинок дешевых колонн, сделали несколько ниш для всяких-разных каменных нимф, расставили вдоль парапета каменные урны и – вуаля! – изобразили таким образом Архитектуру.
В знак признания этих трудов добрые горожане или, что более вероятно, их дети, покрыли стены разноцветными граффити на высоту шести футов.
Под крышей шла надпись, сделанная из бронзовых букв, запятнавших камень зелеными и коричневыми потеками.
- "НИ ДОЖДЬ, НИ СНЕГ, НИ РАК ОЧИ НЕ ПОМЕШАЮТ НАШИМ ПОС АНЦАМ ИСПОЛНИТЬ ВОЙ ДОЛГ" – вслух прочел Мокрист. – Какого черта, что это значит?
- Почта Была Когда-то Благородной Организацией – сказал мистер Помпа.
- А как насчет этого? – показал Мокрист.
На дощечке расположенной намного ниже по фасаду, отслаивающейся краской были накарябаны менее героические слова:
ДАЖЕ НЕ СПРАШИВОЙТЕ НАС О:
камнях
троллях с палками
Драконах всех видов
Миссис Торт
Агромных зеленых тварях с зубами
Любых разновидностях черных собак с оранжевыми бровями
Дождях из спаниелей
тумане
Миссис Торт

- Я Сказал, Была Благородной Организацией – прогрохотал голем.
- А кто такая миссис Торт?
- Опасаюсь, Не Могу Помочь Вам В Этом Вопросе, Мистер Липфиг.
- Похоже, они здорово боялись ее.
- Кажется Что Так, Мистер Липфиг.
Мокрист оглядел людный перекресток многолюдного города, на котором они стояли. Люди вообще не обращали на него внимания, хотя на голема иногда бросали косые взгляды, не очень-то дружелюбные.
Все было так странно. Ему было – сколько? Четырнадцать? – когда он последний раз пользовался своим настоящим именем. И только небеса знают, сколько прошло времени с тех пор, когда он последний раз вышел из дома, не нацепив на себя легко удаляемых отличительных признаков. Он чувствовал себя голым. Голым, но при этом незаметным.
Так никем и не замеченный, он поднялся по заляпанным ступеням и повернул ключ в замке. К его удивлению, ключ повернулся легко, а покрытые пятнами старой краски двери открылись без скрипа.
Позади раздался ритмичный гулкий звук. Мистер Помпа хлопал в ладоши.
- Хорошая Работа, Мистер Липфиг! Ваш Перфый Шаг В Карьере, Направленной На Ваше Благо и Благо Нашего Города!
- Ага, точно – пробормотал Мокрист.
Он вошел в огромный, темный вестибюль который освещался только через большой, но заросший грязью стеклянный купол на потолке; здесь, наверное, всегда царил полумрак, даже в полдень. Мастера граффити и тут потрудились на славу.
В темноте он разглядел длинный, кое-где сломанный прилавок, за которым располагались двери и шкафы с многочисленными небольшими отделениями, как соты. Только пчел в них небыло. Зато были голуби. Голуби гнездились на этих полках. Кисло-солоноватый запах старого птичьего помета заполнял помещение, и когда шаги Мокриста застучали по мраморным плитам пола, несколько сотен голубей заполошно взвились в воздух и устремились к дыре в куполе, там где было выбито стекло
- Вот дерьмо – сказал он.
- Ругательства Не Поощряются, Мистер Липфиг – раздался позади него голос мистера Помпы.
- Да почему же? Это слово тут повсюду на стенах написано! Да и вообще, это было не ругательство, а описание ситуации, мистер Помпа! Гуано! Да его здесь целые тонны, наверное. – Мокрист услышал, как его собственный голос эхом отражается от далеких стен – Когда это заведение последний раз работало?
- Двадцать лет назад, Почтмейстер!
Мокрист огляделся.
- Кто это сказал?
Голос шел, казалось, со всех сторон разом.
Затем раздался звук шаркающих шагов, постукивание трости, и перед ним в сером, мертвом, пыльном воздухе возникла фигура сгорбленного старика.
- Грош[19], сэр – прохрипел он – Младший Почтальон Грош, сэр. К вашим услугам, сэр. Одно ваше слово, сэр, и я наброшусь, сэр, просто наброшусь на работу.
Фигура зашлась долгим хриплым кашлем, по звуку было похоже, что кто-то колотит по стене мешком с булыжниками. Мокрист разглядел, что лицо старика украшает борода, колючая борода той разновидности, что создает впечатление, будто ее обладателя застали с недоеденным ежом в зубах.
- Младший Почтальон Грош? – удивленно переспросил Мокрист.
- Увы, сэр. А все потому, что никто из начальства не задержался здесь достаточно надолго, чтобы повысить меня в звании. Я давно уже должен был стать Старшим Почтальоном Грошем, сэр – добавил он многозначительно, и снова зашелся вулканическим приступом кашля.
"Бывший Почтальон Грош звучит более правдоподобно" – подумал Мокрист. Но вслух сказал:
- И вы здесь работаете, да?
- Да, сэр, мы работаем, сэр. Я и мальчишка, вот все что осталось. Он смышленый малец, сэр. Мы тут чистоту и порядок поддерживаем, сэр. Все строго по Правилам.
Мокрист продолжал с удивлением его разглядывать. Мистер Грош носил парик. Может и есть на свете мужчина, которому идет парик, но кто бы он ни был, это был совершенно определенно не мистер Грош. Парик был каштанового цвета, неподходящей формы, неподходящего размера, неподходящего стиля и вообще весь вцелом совершенно неподходящий.
- А, я вижу, вам понравилась моя шевелюра, сэр – сказал Грош не без гордости, а его парик медленно колыхнулся у него на голове – Собственные волосы, знаете ли, не то что сливы какие-нибудь.
- Э… сливы? – переспросил Мокрист.
- О, извините, сэр. Это сленг, не надо было мне так говорить. Сливы – ну, как в "сливовом сиропе", сэр. Это Дурнелловский[20] сленг такой[21]. "Сливовый сироп" значит "парик". "Немного людей его возраста сохранили свои собственные волосы" - вот о чем вы, наверное, думаете. А все потому, что я виду чистую жизнь, и снаружи чистую, и внутри.
Мокрист вдохнул зловонный воздух и снова посмотрел на тянущиеся вдаль курганы гуано.
- Ну и молодец – пробормотал он. – Кстати, мистер Грош, у меня тут есть кабинет? Или что-нибудь в этом роде?
На какую-то секунду часть лица мистера Гроша, не скрытая клочковатой бородой, приобрела выражение, как на морде у кролика попавшего в свет фар.
- О да, сэр, теор'тически – быстро сказал старик – Но мы больше не ходим туда, сэр, о нет. Эт' все из-за пола. Очень опасно, сэр. Из-за пола-то. Провалиться может в любую минуту, сэр. Мы живем в бывшей раздевалке для персонала, сэр. Не желаете ли пройти за мной, сэр?
Мокрист подавил желание громко расхохотаться.
- Отлично – сказал он и повернулся к голему – Э… мистер Помпа?
- Да, Мистер Губфиг?
- Вам дозволено оказывать мне помощь, или вы просто будете болтаться поблизости, до тех пор, пока не придет время шарахнуть меня по голове?
- Нет Нужды В Язвительных Комментариях, Сэр. Мне Разрешается Оказывать Вам Посильную Помощь.
- Так значит вы могли бы разгрести тут голубиное дерьмо и немного протереть окна, чтобы стало посветлее?
- Разумеется, Мистер Губфиг.
- Ты можешь?
- Големы Никогда Не Отлынифают От Работы, Мистер Липфиг. Пойду Искать Лопату.
Мистер Помпа направился к прилавку, чем, кажется, вызвал приступ паники у бородатого Младшего Почтальона.
- Нет! – пискнул он, ковыляя вслед за големом – Это очень неудачная идея, трогать все эти кучи помета!
- Что, и от этого полы провалятся? – весело спросил Мокрист.
Грош перевел взгляд с Мокриста на голема, потом обратно. Его рот беззвучно открывался и закрывался, пока мозг безуспешно искал слова. Затем он вздохнул.
- Все-таки лучше вам вначале сходить в раздевалку. Сюда, джентльмены.
Следуя за стариком, Мокрист почувствовал исходящий от него запах. Не то чтобы неприятный, нет, просто… странный. Он был смутно-химическим, в смеси с щиплющим глаза ароматом всех лекарств от горла, какие вам когда-либо доводилось глотать, и в добавок со слабой ноткой лежалой картошки.
Раздевалка помещалась несколькими ступенями ниже, в цоколе здания, где, предположительно, полы не могли провалиться, потому что проваливаться было уже некуда. Это была длинная и узкая комната. Один ее конец занимала гигантских размеров печь, которая, как позднее узнал Мокрист, некогда была частью целой отопительной системы, потому что Почтамт был в свое время весьма технически продвинутым зданием. А сейчас рядом с ней была установлена маленькая круглая печурка, у основания раскаленная докрасна. На ней стоял большой закопченный чайник.
По запаху безошибочно можно было определить наличие в помещении носков и дешевого угля, а также отсутствие вентиляции; несколько разбитых деревянных шкафчиков были выложены в рядок у стены, с дверец осыпалась краска, которой были написаны имена прежних владельцев. Свет проникал в помещение через закопченные окошки под самым потолком.
Для чего бы раньше ни предназначалась эта комната, теперь это было просто место, в котором живут два человека; два человека, которые живут вместе, но явно сохранили отчетливое чувство "твоего" и "моего". Все помещение было поделено на две половины, на каждой из которых у стены стояла узкая кровать. Разделительная линия была нарисована на полу, на стенах и даже на потолке. Моя половина, твоя половина. Эта линия как бы говорила: до тех пор, пока мы не забываем, где чье пространство, больше не будет… проблем.
На середине комнаты стоял стол и разделительная линия проходила прямо по нему. Две кружки и пара оловянных тарелок были аккуратно расставлены на каждой половине. В середине стола помещалась солонка. Разделительная линия огибала ее, кружком обозначив демилитаризованную зону.
На одной из половин узкой комнаты стоял большой неприбранный стол, заваленный баночками, бутылочками и старой бумагой; он выглядел как рабочее место химика, которое будет прибрано по ходу дела или же просто взорвется. На другой половине стоял карточный столик, его поверхность покрывали небольшие коробочки и рулончики черного фетра, расположенные с внушающей некоторое беспокойство супер-аккуратностью. Тут же стояло на подставке самое большое увеличительное стекло из тех что Мокристу доводилось когда-либо видеть.
Эта половина комнаты была чисто подметена. На другой царил кавардак, угрожавший переползти через Линию. Одно из двух: или некоторые бумажки на неаккуратной половине были странной формы, или же кто-то аккуратно и точно, предположительно с помощью бритвы, обрезал слишком много себе позволившие уголки.
В середине чистой половины стоял молодой человек. Совершенно очевидно, что он, как и Грош, ждал Мокриста, но у него плохо получалось стоять по стойке смирно, или, точнее, он только частично усвоил эту концепцию. Правая половина его тела явно стояла более смирно, чем левая, и в результате он согнулся, как банан. Со своей широкой нервной улыбкой и большими сверкающими глазами он просто излучал энтузиазм, несколько даже выходящий за пределы здравого рассудка. Определенно чувствовалось, что он может начать кусаться. На нем была синяя хлопковая футболка с надписью: "Спроси Меня О Булавках!"
- Э… - сказал Мокрист.
- Ученик Почтальона Стэнли – пробормотал Грош – Сирота, сэр. Очень печальная история. Попал к нам из Дома Призрения Братьев Оффлера[22] Жил на отдаленной ферме в диких местах, сэр, родители умерли от Мошкробов, был воспитан горохом.
- Вы имеете в виду, на горохе, мистер Грош?
- Нет, горохом, сэр. Очень необычный случай. Хороший мальчик, если его не злить, но имеет тенденцию поворачиваться вслед за солнцем, если вы понимаете, что я имею в виду.
- Э… возможно. – сказал Мокрист и поспешно повернулся к Стэнли – Итак, знаешь кое-что о булавках, э?
Он надеялся, что его голос звучит любезно.
- Нетсэр! – ответил Стэнли.
Казалось, все его тело отдает честь.
- Но у тебя на футболке написано…
- Я знаю все о булавках, сэр – сказал Стэнли – Все, что можно знать!
- Э, ну, это… начал Мокрист.
- Все факты о булавках, сэр – продолжил Стэнли – Нет ничего, что я не знал бы о булавках. Спросите меня о булавках, сэр. Все что угодно. Давайте же, сэр!
- Ну… - Мокрист замялся, но годы практики пришли на помощь – Скажи мне, сколько булавок было сделано в городе за прошлый го…
- В прошлом году мастерские Анк-Морпорка (или "булавочные", как их называют) произвели двадцать семь миллионов восемьсот восемьдесят тысяч девятьсот семьдесят восемь булавок – отчеканил Стэнли, глядя куда-то в собственную заполненную булавками вселенную – включая стальные, бронзовые, с восковой головкой, с серебряной головкой (и целиком серебряные), большие, машинного и ручного изготовления, новые модели и копии, но не включая булавки для лацканов пиджака, которые вообще не должны считаться настоящими булавками с тех пор как их стали классифицировать в качестве "спортивных" или "гербовых", сэр…
- А… ага, кажется, я как-то видел журнал даже специальный – в отчаянии сказал Мокрист – Он назывался… э… "Булавочный ежемесячник"?
- О, боже – раздался позади Мокриста выдох Гроша.
Лицо Стэнли сморщилось в гримасу, больше похожую на кошачий зад с носом.
- Это для любителей – прошипел он – Они не настоящие "булавочноголовые"[23]! Их не волнуют булавки! О, они-то, конечно, утверждают обратное, но в последних номерах они каждый месяц целую полосу отводят иголкам! Иголки? Кто угодно может собирать иголки! Это же просто булавки с дыркой! Да и вообще, есть же "Популярные Иголки". Но их это не беспокоит!
- Стэнли у нас редактор "Абсолютной булавки" – прошептал за спиной Мокриста Грош.
- Этот журнал я кажется не видел… - начал Мокрист.
- Стэнли, пойди помоги ассистенту мистера Губвига найти лопату! – громким голосом скомандовал Грош. – А потом снова займись сортировкой своих булавок, пока не почувствуешь себя лучше. Мистер Губвиг не желает видеть один из твоих Маленьких Моментов.
Он бросил на Мокриста непроницаемый взгляд.
- …в прошлом месяце они написали о подушечках для иголок – бормотал Стэнли, покидая комнату. Голлем последовал за ним.
- Он хороший парнишка – сказал Грош, когда они ушли – Просто немного шарики за ролики заехали. Оставь его наедине с булавками, и от него вообще никаких проблем. Просто иногда немного… напрягается, вот и все. О, а вот и третий член нашей маленькой дружной команды, сэр…
В комнату вошел большой черно-белый кот. Не обращая ни малейшего внимания на Мокриста или Гроша, он медленно побрел через комнату к своей поломанной и отчасти уже расплетенной корзинке. Мокрист оказался у него на пути. Кот шел вперед, пока не уткнулся головой в ногу Мокриста, и так застыл.
- Это мистер Несмышленыш[24], сэр – сказал Грош.
- Несмышленыш? – удивился Мокрист – Вы что, хотите сказать, что это действительно его имя? Я-то думал, это шутка.
- Не столько имя, сэр, сколько описание – пояснил Грош – Лучше отойдите в сторону, сэр, а то он будет так стоять весь день. Ему двадцать лет и он вроде как привык ходить одним и тем же путем.
Мокрист шагнул в сторону. Кот невозмутимо продолжил свой путь к корзинке, улегся в нее и свернулся калачиком.
- Он слепой? – спросил Мокрист.
- Нет, сэр. Просто у него есть привычки, которых он строго придерживается, очень строго, посекундно. Очень терпеливый, для кота. Не любит, когда двигают мебель. Вы привыкнете к нему.
Не зная что сказать, но чувствуя, что сказать что-то надо, Мокрист кивнул в сторону рабочего стола:
- Увлекаетесь алхимией, мистер Грош? – спросил он.
- Нетсэр! Я практикую нар'дную медицину! – ответил Грош гордо – Не верю докторам, сэр! Никогда ни дня не болел за всю свою жизнь, сэр!
Он хлопнул себя по груди, и раздался такой бамц!, какого никак не ожидаешь услышать от удара по живому телу.
- Фланелет, гусиный жир и горячий хлебный пудинг, сэр! Ничто так не защитит ваши трубы от вредоносных миазмов! Я накладываю свежий слой каждую неделю, сэр, и за это время даже не чихнул ни разу, сэр! Очень хорошее средство, очень натуральное!
- Э… хорошо – только и нашелся сказать Мокрист.
- Хуже всего – мыло – понизив голос, прошептал Грош – Жуткая штука, напрочь смывает благотворные выделения тела. Оставь все как есть, вот мой девиз! Поддерживай трубы чистыми, клади серу в носки, не забывай защитить грудь – и можешь смеяться над любыми болезнями! А теперь, сэр, я уверен, что молодой человек вроде вас должен побеспокоиться о состоянии своего…
- А эта штука для чего? – поспешно спросил Мокрист, взяв в руки горшочек с чем-то зеленым.
- Это, сэр? Это лекарство. Чудесная штука. Очень натуральное, не то, что доктора вам подсовывают.
Мокрист понюхал горшочек.
- Из чего оно сделано?
- Мышьяк, сэр – хладнокровно ответил Грош.
- Мышьяк?
- Очень натуральный, сэр – сказал Грош – И зеленый.
"Итак, - подумал Мокрист, очень осторожно поставив горшочек обратно на стол, - внутри Почтамта нормальность явно не то, что нормальность во внешнем мире. Я могу пропустить какие-то важные знаки". Он решил, что роль старательного, но смущенного менеджера будет единственно подходящей в подобных обстоятельствах. Кроме того, если не считать "старательности" сыграть все остальное не составляло труда.
- Не могли бы вы помочь мне, мистер Грош? – сказал он – Я совсем ничего не знаю о почте!
- Ну, сэр… а чем вы раньше занимались?
Воровство. Обман. Подделка. Присвоение. Но никогда – это важно – никакого насилия. Никогда. Мокрист всегда очень заботился об этом. А еще старался никуда не забираться тайком, если этого можно было избежать. Быть застигнутым в час ночи в банковском хранилище, одетым в черный костюм с массой кармашков может показаться подозрительным, так что зачем устраивать такое? Если все аккуратно спланировать, одеть подходящий костюм, подготовить надежные бумаги и, что важнее всего, вести себя при этом правильно, можно зайти хоть во дворец посреди белого дня, а на выходе менеджер еще и дверь предупредительно распахнет. Подменой колец и обманом жадной тупой деревенщины он занимался просто чтобы не терять навыка.
Все дело в лице, вот что. У него было честное лицо. И ему нравились люди, которые смотрели ему прямо в глаза, пытаясь понять его внутреннюю сущность, потому что у него была целая куча этих сущностей, на все случаи жизни. А что касается крепких рукопожатий, т, благодаря постоянной практике, его рукопожатие стало таким крепким, что к нему корабли можно было швартовать. Навыки общения, вот в чем дело. Специальные навыки общения. Прежде чем продать стекляшку вместо бриллианта, нужно заставить человека очень сильно захотеть увидеть именно бриллиант. Вот это был трюк, трюк всех трюков. Ты меняешь взгляд людей на мир. Ты позволяешь им видеть его именно таким, каким они хотят его видеть…
Как, черт возьми, Ветинари узнал его настоящее имя? Он расколол фон Губвига, как яйцо! А местная Стража была просто…демонической! Что касается того, чтобы напустить на человека голема…

- Я был служащим – сказал Мокрист.
- Что, бумажная работа, да? – спросил Грош, внимательно глядя на него.
- Да, очень много бумажной работы.
Вполне честный ответ, если включить сюда игральные карты, чеки, гарантийные письма, банковские счета и проводки.
- О, еще один – заметил Грош. – Ну что же, работы здесь немного. Мы можем потесниться и освободить для вас немного места, нет проблем.
- От меня ожидают, что я снова налажу работу почты, как в прежние времена.
- Ага, верно – сказал старик – Ну тогда пойдемте со мной, Почтмейстер. Подозреваю, есть еще кое-что, что вам следовало бы увидеть.
Оставляя за собой след из желтого порошка, он повел их обратно, в грязный центральный зал.
- Отец частенько приводил меня сюда, когда я был мальчишкой – сказал он – Многие семьи были настоящими Почтовыми династиями в те дни. Тут на потолке висели такие стеклянные звенящие штуки, как водопад, как же их? Ну, для света?
- Люстры? – предположил Мокрист.
- Ага, п'хоже – согласился Грош – Две таких. Повсюду были бронза и медь, отполированные и сверкающие, как золото. Главный зал бы окружен балконами, на каждом этаже, сэр, железными, фигурными, как кружева! А все прилавки были сделаны из редких сортов дерева, мне отец рассказывал. А люди? Здесь постоянно толпился народ! Двери никогда не прекращали открываться и закрываться! Даже ночью… о, а ночью, сэр, на большом заднем дворе, вам надо было бы побывать там! Огни! Кареты прибывают и отбывают, лошади исходят паром… о, сэр, если бы вы только видели это, сэр! А те, кто отправлял почтовые кареты… у них была такая штука, сэр, ну, такое приспособление, они умудрялись вывести карету со двора или завести на двор буквально за минуту, сэр, за одну минуту! Суета, сэр, суматоха и спешка! Говорят, в те времена можно было придти на Почтамт с улицы Сестричек Долли а то и от Боен, отправить письмо самому себе, а потом нужно было бежать домой как молния, сэр, как настоящая молния, сэр, чтобы оказаться у собственных дверей раньше почтальона! А униформа, сэр, ярко-синяя с медными пуговицами! Ах, если бы видели это! А…
Мокрист через плечо заболтавшегося старика бросил взгляд на ближайшую гору голубиного гуано и заметил, что мистер Помпа приостановил свои раскопки. Пока Мокрист смотрел на него, Голем прекратил ковырять огромную вонючую кучу, выпрямился и направился к ним, сжимая что-то в руке.
- …и тогда прибывали большие кареты, сэр, прямо с гор, а их рожки было слышно на целые мили вокруг! Вы бы только слышали их, сэр! А если какие-нибудь бандиты пытались напасть на них, из них выходили специально обученные люди и…
- Да, мистер Помпа? – спросил Мокрист, прерывая Гроша посередине рассказа.
- Неожиданное Открытие, Почтмейстер. Как Я И Подозревал, Эти Завалы Не Состоят Полностью Из Голубиных Экскрементов. Голуби Не Смогли Бы Произвести Столько Помета И За Тысячи Лет, Сэр.
- Ну, а из чего же они тогда?
- Письма, Сэр – ответил голем.
Мокрист перевел взгляд на Гроша, который смущенно переминался с ноги на ногу.
- А, да – сказал старик – я как раз собирался вам рассказать.

Письма…
…им небыло конца и края. Они заполняли каждую комнату здания и выплескивались в коридоры. Формально говоря, это была чистая правда, что кабинетом почтмейстера нельзя пользоваться из-за пола: он был скрыт под двенадцатифутовыми наслоениями писем. Некоторые коридоры были просто заблокированы ими. Чуланы были забиты ими доверху; стоило только неосторожно открыть дверь, и вы рисковали быть похороненным под лавиной желтоватых конвертов. Паркет кое-где подозрительно вспучился. Сквозь трещины в провисшей штукатурке потолков тоже пробивалась бумага.
В сортировочной комнате, почти такой же большой, как главный зал, некоторые курганы возвышались на двадцать футов. Там и тут из моря бумаги, как айсберги, торчали картотечные шкафы.
Через полчаса исследований Мокристу очень захотелось принять ванну. Это было все равно, что бродить по древней гробнице где-нибудь в пустыне. Он чувствовал, что задыхается от запаха старой бумаги, как будто горло ему забили желтой пылью.
- Мне сказали, что здесь есть квартира – прокаркал он.
- Да, сэр – подтвердил Грош – Мы с парнишкой на днях пытались ее найти. Я слыхал, что вход в нее на другом конце вашего кабинета. Так что парень пополз внутрь, обвязавшись веревкой, сэр. Он говорит, что нащупал дверь, сэр, но к тому моменту он уже ушел под почту на шесть футов, и ему было плохо, сэр, очень плохо… так что я вытащил его оттуда.

- Все здание забито недоставленной почтой?
Они вернулись в раздевалку. Грош долил воды из большого бака в черный чайник, который теперь закипал. В дальнем конце комнаты, сидя за своим аккуратным маленьким столиком, Стэнли считал булавки.
- Большая часть, сэр, за исключением цоколя и конюшен – ответил старик, споласкивая пару оловянных кружек в лохани с не очень чистой водой.
- Вы имеете в виду, что даже кабинет Почт… мой кабинет забит до потолка, но на цокольном этаже старую почту никогда не складывали? Какой в этом смысл?
- Ох, нельзя же использовать цокольный этаж, сэр, о нет, только не цоколь! – воскликнул потрясенный Грош – Здесь слишком сыро. Письма пропадут очень быстро.
- Пропадут – сказал Мокрист скучным голосом.
- Влажность разрушительна, как ничто другое, сэр – сказал Грош, глубокомысленно кивая.
- И что с того, если она разрушит письма от мертвых людей к другим мертвым людям – сказал Мокрист тем же ровным голосом.
- Мы не знаем, сэр – сказал старик – я хочу сказать, у нас доказательств нет.
- Ну, да. В конце концов, некоторым из этих конвертов всего какая-то сотня лет! – сказал Мокрист. У него болела голова от пыли, горло воспалилось от сухости, а в старике было что-то такое, что действовало ему на нервы. Грош что-то скрывал. – Для некоторых это вообще не срок. Готов поспорить, что городские зомби и вампиры все еще стоят каждый день у своих почтовых ящиков, ожидая почтальона, да?
- Не надо со мной так, сэр – сказал Грош спокойным голосом – не надо так. Нельзя уничтожать почту. Просто нельзя, сэр. Это Порча Почты, сэр. Это не просто преступление, сэр. Это, это…
- Грех? – подсказал Мокрист.
- О, хуже, чем грех – последнее слово Грош произнес почти презрительно – За грехи вам всего лишь придется отвечать перед богом, а вот за проблемы с почтой в мои времена вас ждала бы встреча с Главным Почтовым Инспектором Чудакоу[25]. Ха! Между ним и богом большая разница. Боги иногда прощают.
Мокрист пытался найти признаки здравого ума в морщинистом лице напротив. Неухоженная борода была раскрашена в разные оттенки – грязи, чая и какого-то чудесного целебного пигмента. "Он как отшельник какой-то – подумал Мокрист – Только отшельник может носить такой парик".
- Извините? – сказал он вслух – Вы имеете в виду, что сунуть чье-нибудь письмо под половицу на сотню лет это не порча почты?
Неожиданно Грош принял совершенно несчастный вид. Его борода затряслась. Потом он начал кашлять, жутким сухим трескучим кашлем, от которого затряслись банки на столе, а от нижней части его брюк начал подниматься желтый серный туман.
- 'звините, сэр, секундочку – выдавил он между приступами кашля и нашарил в кармане мятую поцарапанную металлическую коробочку.
– Не желаете, сэр? – предложил он, а слезы катились по его щекам.
Он протянул коробочку Мокристу.
- Это таблетки Номер Три, сэр. Очень мягкий вкус. Я их сам сделал, сэр. Нат'ральные лекарства из нат'ральных ингредиентов, это мой стиль, сэр. Надо поддерживать трубы чистыми, сэр, иначе они доставят вам немало проблем.
Мокрист взял из коробочки большую фиолетовую таблетку и понюхал ее. Она слабо пахла анисом.
- Спасибо, мистер Грош - сказал он, но на случай, если это было попыткой подкупа, снова резко спросил: - так что насчет почты, мистер Грош? Засовывать ее повсюду, где есть свободное место – это разве не порча почты?
- Ну это скорее… задержка почты, сэр. Просто, э… замедление. Небольшое. У нас никогда небыло намерения совсем ее не доставлять, сэр.
Мокрист разглядывал обеспокоенное лицо Гроша. Он испытывал странное чувство, как будто почва уходит из-под ног, такое испытываешь, когда общаешься с человеком, чей мир соприкасается с твоим только кончиками пальцев. "Не отшельник - подумал он – скорее потерпевший крушение моряк, который жил на этом песчаном островке старого здания, пока весь остальной мир шел вперед, а здравый ум постепенно испарялся".
- Мистер Грош, я не хотел бы, понимаете, расстраивать вас и все такое, но вон там под толстым слоем голубиного гуано лежат тысячи писем – медленно сказал он.
- Ну, на самом-то деле в этом случае все не так плохо как кажется – сказал Грош и сделал паузу чтобы пососать свою натуральную таблетку от кашля – это очень сухое вещество, голубиные какашки, и они формируют твердую защитную корку на поверхности конвертов…
- Но почему они все здесь, мистер Грош? – спросил Мокрист.
"Навыки общения – напомнил он себе – нельзя трясти его за грудки".
Младший Почтальон избегал его взгляда.
- Ну, вы знаете, как это бывает – попытался объяснить он.
- Нет, мистер Грош, не думаю, что знаю.
- Ну… почтальон может быть очень занят, у него полный мешок почты, может это канун Страшедства, куча открыток, понимаете, а инспектор давит на него насчет соблюдения сроков доставки, ну и может так случиться, что он просто сунет полмешка куда-нибудь в безопасное место… но ведь он доставит их, так? Я имею в виду, это не его вина, что на него давят, сэр, давят на него все время. Ну вот, а на следующий день у него мешок еще больше, потому что они давят все время, так что он думает, сброшу-ка я еще кое-что и сегодня тоже, потому что у меня во вторник выходной и вот тогда-то я все наверстаю, но так получается. что во вторник у него еще больше работы, потому что они продолжают давить, и он очень устал, устал как собака, и он говорит себе, ну ладно, у меня скоро отпуск, и он получает отпуск и тогда… ну, кончается все очень мерзко. Тогда были… неприятности. Мы зашли слишком далеко, сэр, вот в чем дело, мы слишком сильно старались. Иногда что-то разбивается вдребезги, да так, что лучше оставить все как есть, чем пытаться склеить кусочки. Я имею в виду, никто не знает, с чего же начинать?
- Думаю, я уловил вашу мысль – сказал Мокрист.

Вы лжете, мистер Грош. Вы лжете умолчанием. Вы чего-то недоговариваете. И это что-то очень важное, так? Я превратил ложь в искусство, мистер Грош, а вы всего лишь талантливый любитель.

Лицо Гроша, неосведомленного об этом внутреннем монологе, расплылось в улыбке.
- Но проблема в том… как ваше имя, мистер Грош? – спросил Мокрист.
- Толливер, сэр.
- Красивое имя… так вот, проблема в том, Толливер, что картинка, которую я вижу в твоем рассказе, это для целей моей аналогии не более чем маленький этюд, в то время как все это – Мокрист взмахнул рукой, обозначая здание Почтамта и все что в нем содержится – полноразмерный триптих, изображающий сцены из истории, сотворение мира и всех богов, плюс к нему расписной купол с небесным сводом, да еще и набросок портрета женщины со странной улыбкой[26], добавленный просто до кучи! Толливер, я думаю, ты не был честен со мной.
- Сожалею, сэр – сказал Грош, глядя на него со странным выражением нервозного вызова.
- Я ведь могу уволить тебя, знаешь ли – сказал Мокрист, уже заранее зная, что сказал глупость.
- Можете, сэр, можете попытаться уволить. – медленно и тихо сказал Грош – Но ведь я – это все что у вас есть, не считая парнишки. И вы ничего не знаете о Почтамте, сэр. О Правилах вы тоже ничего не знаете. Только я знаю, что нужно здесь делать. Да вы и пяти минут без меня не продержитесь, сэр. Вы даже не проследИте, чтобы чернильницы каждый день заполнялись чернилами!
- Чернильницы? Заливать чернила в чернильницы? – удивился Мокрист – Да это ведь всего лишь старое здание полное… полное… забитое старой бумагой! У нас нет покупателей!
- Я должен поддерживать чернильницы полными, сэр. Правила Почтамта. Заполнять чернильницы, полировать медь…
- Вы даже не убрали голубиное дерьмо!
- Странная штука, но про него нет ни слова в Правилах, сэр – сказал старик – А правда в том, сэр, что мы больше никому не нужны. Теперь повсюду семафоры, проклятые семафоры, щелк, щелк, щелк. У всех теперь есть семафорные башни, сэр. Это модно. Передают со скоростью света, так говорят. Ха! В них нет души, сэр, нет сердца. Я их ненавижу. Но мы наготове, сэр. Если появится почта, мы доставим ее, сэр. Мы просто мгновенно заработаем, мгновенно! Только вот почты нет.
- Конечно, нет! До горожан давно дошло, что отнести письмо на Почтамт это то же самое, что просто выбросить его!
- Нет, сэр, вы снова неправы. Мы все сохранили, сэр. Вот что мы делаем. Мы сохраняем все как есть. Стараемся никого не беспокоить, сэр – добавил Грош тихо. – Мы стараемся не беспокоить ничего!
То, как это было сказано, заставило Мокриста призадуматься.
- Чего – "ничего"? – спросил он наконец.
- О, ничего, сэр. Мы просто… осторожны.
Мокрист оглядел комнату. Кажется, она как будто стала меньше? Действительно ли удлинились и стали еще темнее тени? Правда ли вдруг повеяло холодом?
Нет, конечно, нет. Но Мокрист чувствовал, что все это совершенно определенно могло случиться. Волоски у него на шее встали дыбом. Мы произошли от обезьян, и это значит, что тигр у тебя за спиной, так Мокрист слышал.
На самом-то деле у него за спиной был мистер Помпа, просто стоял там, с глазами, горящими ярче, чем удавалось изобразить любому тигру. И это было гораздо хуже. Тигры не могут преследовать тебя по дну морскому, и кроме того, иногда спят.
Он сдался. Мистер Грош явно жил в каком-то своем странном заплесневелом мирке.
- И вы называете это жизнью? – спросил Мокрист.
Впервые с начала их диалога, Грош посмотрел ему прямо в глаза.
- Это гораздо лучше, чем смерть, сэр – сказал он.

Мистер Помпа последовал за Мокристом через главный зал, они вышли через центральные двери и тут Мокрист повернулся к голему.
- Ну хорошо, так каковы же правила? - требовательно спросил он – Вы собираетесь ходить за мной повсюду? Вы же знаете, я не могу сбежать!
- Вам Дозволено Самостоятельное Перемещение Внутри Города И В Ближайших Окрестностях – прогрохотал голем – Но Пока Вы Не Освоитесь, Мне Также Предписано Сопровождать Вас Для Вашей Защиты.
- Защиты от кого? От человека разозленного тем что письмо его пра-прадедушки не дошло до адресата?
- Не Могу Сказать, Сэр.
- Мне нужно подышать свежим воздухом. Что там происходит внутри? Почему от этого здания у меня… мурашки по телу? Что случилось с Почтамтом?
- Не Могу Сказать, Сэр – безмятежно ответил мистер Помпа.
- Ты не знаешь? Но ведь это твой город – саркастически заметил Мокрист – Ты что, последнюю сотню лет проторчал в какой-нибудь дыре?
- Нет, Мистер Губфиг – ответил голем.
- Ну и почему тогда… - начал Мокрист.
- Это Были Двести Сорок Лет, Мистер Губфиг.
- Что было?
- Время, Которое Я Проторчал В Дыре, Мистер Губфиг.
- Ты о чем вообще толкуешь?
- Ну Как Же, О Времени, Что Я Проторчал В Дыре, Мистер Губфиг. Помпа – Это Не Имя, Мистер Губфиг. Это Описание. Помпа. Помпа Номер 19, Точнее Говоря. Я Стоял На Дне Дыры В Сотню Футов Глубиной И Качал Воду. Двести Сорок Лет, Мистер Губфиг. А Теперь Я Брожу Под Солнцем. Это Лучше, Мистер Губфиг, Гораздо Лучше.

Этой ночью Мокрист лежал без сна, глядя в потолок. До потолка было три фута. С него невдалеке свисал небольшой фонарь со свечкой внутри, разумеется, безопасный. Стэнли настоял на этом, что и не удивительно. Все это здание могло вспыхнуть, как порох. Именно Стэнли показал ему это место; Грош не пришел - где-то дулся. А ведь он был прав, черт его забери. Мокристу был нужен Грош. Практически, Грош это и был Почтамт.
Минувший день был непростым, да и предыдущей ночью Мокристу не довелось как следует поспать, что было затруднительно, свисая вниз головой с плеча мистера Помпы да еще и получая время от времени удар копытом от впавшей в истерику лошади.
Небеса знают, здесь ему тоже не очень-то хотелось ночевать, но другого жилья у него небыло, и даже этак каморка по меркам забитого под завязку города была просто роскошью. О том чтобы поселиться в раздевалки и речи быть не могло. Так что он просто забрался на огромную кучу мертвых писем, заполнявших помещение, котрое, теоретически, было его кабинетом. В общем, тут было совсем неплохо. Человек его профессии быстро привыкает спать в самых разных обстоятельствах, даже когда буквально ближайшей стеной рыщет разъяренная толпа. По крайней мере, кучи писем были сухими, теплыми и не таскали с собой всякие острые штуки.
Старая бумага похрустывала под ним, пока он пытался улечься поудобнее. Лениво потянувшись, он взял наугад одно из писем; оно было адресовано кому-то по имени Сурьма Паркер[27], Лоббистская[28], 1, а на обратной стороне конверта заглавными буквами было написано: "З.О.Д.Л.П." Он открыл конверт ногтем, бумага внутри крошилась от прикосновений.

Мой Наидражайший Сурик,

Да! Женщина, Осознающая Великую Честь, какую Оказал Ей Мужчина, не должна разыгрывать из себя Скромницу-Кокетку. Я знаю, ты уже поговорил с Папочкой, и, конечно же, я согласна стать Женой Самого Доброго, Самого Удиви…

Мокрист взглянул на дату письма. Оно было написано сорок один год назад. Мокрист не был склонен к самокопаниям, это послужило бы помехой в работе, но в этом случае он не мог не задуматься, вышла ли – он взглянул на письмо – "твоя любящая Бесчелюстия[29]" за Сурьму, или их романтическая связь умерла здесь, в этой гробнице для бумаги.
Он поежился и сунул письмо за пазуху. Надо будет спросить Гроша, что значит З.О.Д.Л.П.
- Мистер Помпа! – крикнул он.
Из угла комнаты, в котором по колено в почте стоял голем, раздался тихий грохот.
- Да, Мистер Губфиг?
- Вы не могли бы закрыть глаза? Я не могу спать, когда на меня смотрят красные горящие глаза. Это… ну, это с детства.
- Извините, Мистер Губфиг. Могу Повернуться Спиной.
- Это не поможет. Я же все равно знаю, что они открыты. Да и свет от стены отражается. Да послушайте, ну куда я сбегу?
Голем задумался.
- Я Пойду И Встану В Коридоре, Мистер Губфиг – решил он наконец и побрел к двери.
- Да уж, пожалуйста – сказал Мокрист – А утром займись поисками моей спальни, окей? Проведи расчистку в кабинете, в некоторых кабинетах есть свободное место под потолком, ты можешь запихать письма туда.
- Мистеру Грошу Не Нравится, Когда Почту Перекладывают С Места На Место, Мистер Губфиг – прогрохотал голем.
- Мистер Грош не почтмейстер, мистер Помпа. Я – почтмейстер.
"Боже мой, безумие заразительно – подумал Мокрист, когда голем исчез в темноте за пределами кабинета – Я не почстмейстер, я несчастный ублюдок, ставший жертвой какого-то глупого… эксперимента. Что за место! Что за ситуация! Что же надо быть за человеком, чтобы поставить осужденного преступника во главе целого отдела городского правительства? Не говоря уже о, скажем, рядовом избирателе.
Он попытался найти точку зрения, найти способ… но в голове у него продолжал звучать последний диалог с мистером Помпой, фразы, казалось, отскакивали от стенок черепа и возвращались снова и снова.
Представь себе колодец, колодец глубиной сто футов и полный воды.
Представь тьму. Представь себе на дне колодца человекоподобную фигуру, которая в этой крутящейся тьме каждые восемь секунд нажимает на рычаг помпы.
Скрип… Скрип… Скрип…
Двести сорок лет.
- И ты терпел? – спросил Мокрист.
- Вы Имеете В Виду, Не Скрывал Ли Я Негодование, Мистер Губфиг? Но Ведь Я Делал Нужную И Полезную Работу! Да И Кроме Того, У Меня Было Достаточно Пищи Для Размышлений.
- На дне колодца, полного грязной воды? Да о чем же ты там размышлял, черт тебя побери?
- О Перекачке Воды, Мистер Губфиг.
А потом, рассказал голем, случилась остановка, затем был слабый свет, понижение уровня воды, обхват цепей, медленное движение вверх, появление в мире света и цвета… и других големов.
Мокрист кое-что знал о големах. Их изготовили из глины тысячи лет назад и оживили, поместив в голову свиток с волшебными письменами, они никогда не устают и работают, всегда. Их можно увидеть подметающими улицы, или работающими на лесопилках и в кузницах. Но большинство из них вообще никто не видит. Они крутят невидимые колеса там, внизу, во тьме. Вот, собственно, и все что он знал о них. А и еще: они были, практически по определению, честными.
Но в последнее время големы стали освобождать сами себя. Это была самая тихая, самая социально ответственная революция в истории. Они были собственностью, поэтому они стали делать накопления и покупать сами себя.
Мистер Помпа купил свою свободу ценой серьезного ограничения свободы Мокриста. Человека такое определенно может вывести из себя. Ведь не так же должна выглядеть настоящая свобода?
"О боги – подумал Мокрист, возвращаясь к реальности – не удивительно, что Грош постоянно сосет конфетки от кашля, эта пыль просто удушает!"
Он порылся в кармане и достал ромбовидную таблетку которую дал ему старик. Выглядела она вполне безобидно.
Минутой позже мистер Помпа зашел в комнату и сильно хлопал Мокриста по спине, а дымящаяся таблетка полетела через всю комнату и прилипла к противоположной стене, где к утру растворила приличный кусок штукатурки.
Чтобы содержать свои трубы в порядке, мистер Грош принял аккуратно отмеренную порцию настойки из ревеня и жгучего перца, потом проверил, висит ли на шее талисман из мертвого крота, чтобы отражать внезапные атаки докторов. Все знают, что именно доктора вызывают болезнь, это же просто разумное логическое заключение. Другое дело – натуральные лекарства, они всегда помогают, не то что эти адские снадобья, изготовленные бог знает из чего. Он с удовольствием почмокал губами. Прошлым вечером он не забыл также положить свежую серу в носки, и теперь ощущал ее благотворное влияние.
Два фонарика со свечами внутри мерцали в тонкой бархатной темноте главной сортировочной комнаты. Свет пробивался сквозь двойные стекла, между которыми была залита вода, эта предосторожность гарантировала, что свеча погаснет, если фонарь нечаянно уронят; это делало свет фонарей похожим на сияние какой-то глубоководной рыбы из страшных, заполненных гигантскими кальмарами бездн.
Из темноты раздавался тихий звук, как будто с перебоями работал какой-то механизм. Грош заткнул пробкой бутылку со своим эликсиром и занялся делами.
- Заполнены ли чернильницы, Ученик Почтальона Стэнли? – нараспев провозгласил он.
- Да, Младший Почтальон Грош, на одну треть дюйма чернила не доходят до горлышка, как предписано Правилами Работы Почтового Прилавка, Ежедневные Процедуры, Правило Ц18 – ответил Стэнли.
Роздался шорох, когда Грош снова начал листать большую книгу, лежавшую перед ним на пюпитре.
- Можно, я посмотрю на картинку, мистер Грош? – с жадным интересом спросил Стэнли.
Грош улыбнулся. Это стало частью их маленькой церемонии, поэтому он ответил точно так же, как и всегда отвечал.
- Ну ладно, только это в последний раз. Нельзя слишком часто смотреть в лицо бога – сказал он – да и на любую другую часть тела.
- Но вы ведь рассказывали, мистер Грош, что в главном зале стояла его золоченая статуя. Люди, наверное, все время смотрели на него.
Грош задумался. Но Стэнли уже подрос. Он все равно узнает, рано или поздно.
- Знаешь, я подозреваю, что люди нечасто смотрели ему в лицо – сказал он, наконец – Они все больше смотрели на… крылышки.
- Те, что у него на шляпе и на коленях – сказал Стэнли – так что он мог разносить послания со скоростью… посланий.
Маленькая капля пота скатилась по лбу Гроша.
- В основном на его шляпе и коленях, да – сказал он – Но… э… не только там.
Стэнли уставился на картинку.
- Ух ты, точно. А я раньше и не замечал их. У него крылышки на…
- Фиговом листке – быстро сказал Грош – так это называется.
- А зачем у него там листок? – удивился Стэнли.
- О, да они у всех были в старые времена, эт' считалось Классическим – сказал Грош, с облегчением уклоняясь от сути вопроса – Это фиговый листок. С фигового дерева.
- Ха-ха, ну и подшутили над ними! Здесь в округе нет фиговых деревьев! – сказал Стэнли тоном человека, обнаружившего изъян в древнем догмате.
- Да, парень, это ты верно подметил, но этот листок все равно был сделан из жести – терпеливо сказал Грош.
- А крылья-то зачем? – настаивал Стэнли.
- Нууу, я д'маю, они считали так: чем больше крыльев, тем лучше – выкрутился Грош.
- Да, но предположим его крылышки на шляпе и на коленях вдруг перестали работать, тогда он останется в воздухе, подвешенный за…
- Стэнли! Это всего лишь статуя! Не горячись! Остынь! Ты ведь не хочешь растревожить… их.
Стэнли повесил голову.
- Они… опять шептали мне, мистер Грош – признался он тихим голосом.
- Да, Стэнли. Мне они тоже шепчут.
- Я помню, как они в последний раз говорили со мной ночью, мистер Грош – сказал Стэнли дрожащим голосом – я закрыл глаза, но продолжал видеть буквы…
- Да, Стэнли. Не беспокойся из-за этого. Это все из-за мистера Губрика[30], это его вина, нельзя беспокоить их. Не тронь лихо, пока оно тихо, я всегда так говорю. А они никогда не слушают, и что же происходит? Они познают истину на собственном горьком опыте.
- Кажется, только вчера стражники обводили мелом труп мистера Переменля[31] – сказал Стэнли и начал мелко дрожать. – Он познал все на собственном опыте!
- Успокойся, успокойся – сказал Грош, легонько похлопывая его по плечу – ты опять их разбудишь. Лучше думай о булавках.
- Но это ведь страшный позор, мистер Грош, что никто из них не прожил достаточно долго, чтобы произвести вас в Старшие Почтальоны!
Грош фыркнул.
- О, хватит уже. Это неважно, Стэнли – сказал он и нахмурился.
- Да, мистер Грош, но вы ведь старый, очень старый человек, и вы все еще Младший Почт… - упорствовал Стэнли.
- Я сказал хватит, Стэнли! А теперь приподними лампу повыше, ладно? Хорошо. Так-то лучше. Я прочту страницу из Правил, которая всегда успокаивает их.
Грош прочистил горло
– Сейчас я прочту из Книги Правил, главу Время Доставки (Столица) (Исключая Воскресенья и Восьмесенья[32]) – провозгласил он – там говорится следующее: "Часы, до истечения которых письма должны быть доставлены адресатам в течение каждой смены в пределах городских стен Анк-Морпорка таковы: вечерняя почта до восьми часов вечера, для первой смены. Утро, до восьми часов, для второй смены. Утро до десяти часов, для третьей смены. Утро до двенадцати часов, для четвертой смены. Два часа пополудни, для пятой смены. Четыре часа пополудни, для шестой смены. Шесть часов вечера, для седьмой смены". Вот таковы часы, и я прочел о них.
Грош на секунду склонил голову, а потом громко захлопнул книгу.
- Зачем мы делаем это, мистер Грош? – смиренно спросил Стэнли.
- С-пессь, вот почему – ответил Грош – С-пессь убила Почту. С-пессь, и жадность, и Чертовски Тупой Джонсон[33], и Новый Пир.
- Пир, мистер Грош? Как может пир…
- Не спрашивай, Стэнли. Это все очень сложно и к булавкам не имеет отношения.
Они погасили свечи и ушли.
В комнате начался тихий шепот.

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

Глава 3
Или Мы, Или Никто

В которой наш герой открывает для себя мир булавок
Грамматика Зеленщика - З.Л.П.О.Д. – Путь Судьбы – Големная Женщина – Бизнес Бизнеса, А Также Снова Обсуждается Природа Свободы – Клерк Бриан демонстрирует энтузиазм

- Проснитесь И Пойте, Мистер Губфиг. Начинается Ваш Второй День Почтмейстера!
Мокрист приоткрыл один глаз и взглянул на голема.
- О, да вы еще и будильник? – сказал он – Ооох, мой язык. Его как будто в мышеловке защемило.
Он наполовину сполз, наполовину скатился со своего ложа из писем и умудрился подняться на ноги за дверью кабинета.
- Мне нужна новая одежда – сказал он – И еда. И зубная щетка. Я отправляюсь в город, мистер Помпа. Вы остаетесь здесь. Займитесь чем-нибудь. Приберитесь здесь. Сотрите граффити со стен, ладно? По крайней мере, мы можем навести в Почтамте чистоту.
- Все Что Прикажете, Мистер Губфиг.
- Отлично! – сказал Мокрист и зашагал прочь, вернее, сделал один шаг прочь, а потом охнул.
- Берегите Колено, Мистер Губфиг – сказал мистер Помпа.
- И еще кое-что! – сказал Мокрист, балансируя на одной ноге – Как вам удается выследить меня? Откуда вы знаете, где я?
- Кармическая Подпись, Мистер Губфиг – сказал голем.
- И что это значит, если конкретнее? – требовательно спросил Мокрист.
- Это Значит, Что Мне Известно Ваше Конкретное Местонахождение, Мистер Губфиг
Глиняное лицо абсолютно ничего не выражало. Мокрист сдался.
Он прохромал наружу, в то, что для этого города считалось свежим ранним утром. Ночью был легкий заморозок, как раз достаточный, чтобы придать воздуху особый привкус, который пробудил в Мокристе аппетит. Нога все еще болела, но по крайней мере ему сегодня был не нужен костыль.
И вот Мокрист фон Губвиг шел по городу. Он никогда не делал этого раньше. Это делал усопший Альберт Блестер, и Мандо Смит, и Эдвин Стрип, и полдюжины других личин, которые он брал, а потом сбрасывал, как карты. О, внутри он все равно был Мокристом (что за имечко, господи, он слышал каждую из возможных шуток) но они были снаружи, между ним и окружающим миром.
Эдвин Стрип вообще был произведением искусства. Он был недостаточно-ловким-шулером, и просто нуждался в том, чтобы его шулерство было заметно. Он был настолько явно, очевидно неумелым, когда мухлевал в Найди Даму и другие уличные игры, что люди просто-таки строились в очередь, чтобы обмануть тупого обманщика, а потом уходили прочь, улыбаясь… вплоть до того момента, пока не пытались расплатиться столь легко доставшимися им монетами.
Это был секрет искусства мошенника, и Мокрист раскрыл его: в спешке или в возбуждении, люди сами дополняли обман собственной жадностью. Они так жаждали вытянуть денежки из очевидного идиота, что их собственные глаза дополняли мелкими недостающими деталями чеканку монет, которые они так поспешно рассовывали по карманам. Все что оставалась сделать Мокристу – это дать им небольшой намек.
Но это было только для начала. Некоторые клиенты так никогда и не узнали, что положили в кошелек фальшивые монеты, потому что это действие открывало некомпетентному шулеру Стрипу, в каком кармане у них кошелек. Позже они обнаруживали, что хотя Стрип очень неумело обращается с колодой карт, это более чем компенсируется его высочайшим мастерством карманника.
Но сейчас Мокрист ощущал себя, как креветка без панциря. Как будто он голый. И тем не менее, до сих пор никто не обратил на него внимания. Небыло криков "Эй, ты!" или восклицаний "Это он!" Он был просто лицом в толпе. Что за странное новое ощущение. Он раньше никогда не был самим собой.
Он отметил это событие, купив у Гильдии Торговцев путеводитель и изучил его, сидя за чашечкой кофе и сэндвичем с беконом в уличном кафе, жирными пальцами листая страницы с перечнем баров. То что было нужно, он там не нашел, оно обнаружилось в списке парикмахерских, и он улыбнулся. Приятно, когда ты прав.
Также он нашел упоминание Булавочной Биржи Дэйва, вверх по улице Сестричек Долли, в переулке между домом продажной любви и массажным салоном. Биржа покупала и продавала булавки коллекционерам.
Мокрист прикончил свой кофе с таким выражением на лице, по которому человек, хорошо его знающий мог бы определить, что он обдумывает какой-то план, да вот только количество "хорошо знающих" равнялось нулю. В конечном счете, все дело в людях. Если он собирался задержаться здесь на какое-то время, то нужно обеспечить себе комфортные условия.
Он совершил прогулку к лавке, украшенной самодельным плакатом "Дом Акуфилии!!![34]".
Это было как поднять неприметный камешек и вдруг обнаружить под ним целый неизведанный мир. Булавочная Биржа Дэйва была одним из тех маленьких магазинчиков, в которых продавец знает каждого покупателя по имени. Это оказался удивительный мир, мир булавок. Булавки могли стать хобби на всю жизнь. Мокрист знал об этом, потому что потратил доллар на книгу Дж. Пушка Совбери [35] "Булавки", похоже, новейшее издание по данному предмету. Мокрист признавал, что у всех есть свои маленькие странности, но чувствовал себя неловко среди людей, которые, глядя на плакат с красоткой, в первую очередь обращают внимание на булавки, которыми он пришпилен к стене. Некоторые покупатели бродили среди книжных полок (Дефектные булавки, Двойные Кончики и Недостатки, Булавки Убервальда и Орлеи, Первые Шаги в Булавках, Чудеса Акуфилии…), но при этом так жадно поглядывали на подставку с булавками, размещенную под стеклом витрины, что это даже слегка пугало его. Они чем-то походили на Стэнли. Только мужчины. Видимо, женщины по природе своей не склонны к "булавочноголовости".
Он нашел "Абсолютные Булавки" в самом низу стеллажа. Журнал имел неряшливый самодельный вид, текст был мелким, очень плотным и страдал отсутствием таких мелочей как параграфы и, частенько, знаки препинания. Похоже, запятые взглянули на выражение лица Стэнли и решили, что его лучше не беспокоить.
Когда Мокрист положил "Абсолютные Булавки" перед хозяином магазина, огромным бородатым человеком с прической из многочисленных косичек, булавкой в носу, животом по размерам достаточным для трех человек и с татуировкой "Булавки или Смерть" на бицепсе, тот взял журнал в руки и вновь пренебрежительно бросил его на прилавок.
- Уверены, что вам нужно именно это, сэр? – спросил он – у нас есть "Булавочный ежемесячник", "Новые Булавки", "Практические Булавки", "Современные Булавки", "Экстра-Булавки", "Булавки Интернешнл", "Говорящие Булавки", "Мир Булавок", "Булавки Мира", "Булавки и Булавочное производство"…
Мокрист немного отвлекся и как раз вовремя снова обратил внимание на хозяина, чтобы услышать:
-…"Дайджест Акуфила", "Экстремальные Булавки", "$itfte!" [35] – это из Убервальда, очень неплох, если вы собираете иностранные булавки – "Булавки для Начинающих" – в нем печатают статьи с продолжением, сэр, и новая булавка каждую неделю – "Булавочное время" и – тут продавец подмигнул – "Булавка Из-Под Прилавка".
- Вот на этот я обратил внимание – признал Мокрист – В нем куча картинок с девушками, одетыми в кожу.
- Да, сэр. Но ведь в общем-то, они же держат булавки в руках, так что все честно. Итак… все еще хотите взять "Тотальные Булавки"? – спросил он, как будто давая дураку последний шанс исправить свою глупость.
- Да – ответил Мокрист – А что с ним не так?
- Нет, ничего. Ничего. – Дэйв задумчиво почесал живот – Просто главный редактор немного… немного…
- Немного что? – спросил Мокрист.
- Ну, мы думаем, он немного свихнулся на булавках, честно говоря.
Мокрист еще раз оглядел помещение магазина.
- В самом деле? – только и нашелся что сказать он.

Мокрист направился в ближайшее кафе, сел и пролистал журнал. Один из навыков приобретенных им в предыдущей жизни позволял ему быстро нахвататься знаний в любой области, как раз достаточно, чтобы сойти за эксперта среди не-экспертов. Потом он вернулся в магазин.
У каждого есть какие-то ниточки, за которые можно потянуть. Часто это жадность. О, жадность - это старый надежный резерв. Иногда это гордость. Гордость – ниточка Гроша. Он так отчаянно жаждет повышения по службе; это видно по глазам. Найди ниточку, а дальше все пойдет как по маслу.
А теперь Стэнли. Ну что ж, Стэнли… это должно быть просто.
Когда Мокрист снова вошел в магазин, Большой Дэйв изучал под микроскопом булавку. Поток покупателей уже почти схлынул, осталось только несколько копуш, пожирающих взглядом булавки в витринах или роющихся на полках.
Мокрист бочком скользнул к прилавку и кашлянул.
- Да, сэр? – сказал Большой Дэйв, поднимая взгляд от своей работы – О, вернулись? Увлекает, правда? Видели что-нибудь, что вам понравилось?
- Пачку бумаги для булавок с дырочками и пакетик за десять пенсов, полжалуйста. – громко сказал Мокрист.
Другие покупатели на секунду взглянули, как Дэн достает пачку бумаги с полки, и вернулись к своим занятиям.
Мокрист наклонился через прилавок.
- Скажите – хрипло прошептал он – а у вас нет чего-нибудь… поострее?
Большой человек бросил на него деланно-безразличный взгляд.
- Что значит "поострее"? – спросил он.
- Вы же знаете – сказал Мокрист. Он прочистил горло. – Более… заточенные.
Дверной колокольчик звякнул, когда ушли последние покупатели, пресытившиеся булавками на сегодня. Дэйв посмотрел им вслед.
- А вы знаете толк в этом, да, сэр? – спросил он, подмигивая.
- Я только учусь, но серьезно – ответил Мокрист – большая часть товара здесь, ну…
- Я не прикасаюсь к гвоздям – резко сказал Дэйв – Их нет в моем магазине! Мне о репутации надо думать! Сюда же дети маленькие могут зайти!
- О, нет! Только булавки, вот мое кредо! – поспешно сказал Мокрист.
- Хорошо – успокоился Дэн – Ну что ж, так случилось, что у меня есть парочка для настоящего коллекционера.
Он кивнул в сторону бисерной занавески в дальнем конце магазина.
- Не могу все выложить на витрину, тут постоянно подростки ошиваются, вы же знаете, как это бывает…
Мокрист проследовал за ним сквозь позвякивающий занавес в маленькую битком забитую комнату, где Дэйв, оглядевшись по сторонам с видом заговорщика, вытащил с полки маленькую черную коробочку и открыл ее под носом у Мокриста.
- Такое не каждый день увидишь, э? – самодовольно спросил Дэйв.
"Пф, да это же булавка!" – подумал Мокрист, но вслух сказал:
- Ух ты! – старательно изобразив голосом удивление.

Несколькими минутами позже он вышел из магазина, борясь с желанием поднять воротник чтобы скрыть лицо. Вот в чем проблема с некоторыми формами безумия. Они могут проявляться совершенно неожиданно. В конце-то концов, он только что потратил 70 долларов на чертову булавку!
Он посмотрел на маленькие пакетики у себя в руке и вздохнул. Когда он клал их в карман куртки, его рука коснулась бумаги.
Ах, да. Письмо З.Л.П.О.Д. Он уже собрался сунуть его обратно в карман, когда ему на глаза попалась старинная табличка на той стороне улицы: Лоббистская. Опусти взгляд, он увидел вывеску над первым же магазином на узкой улочке:

№1. ЗЕЛЕНЩИКА А.ПАРКЕРА&СЫНА ЛАВКА
ПЕРВОКЛАССНЫХ ФРУКТ И ОВОЩЕЙ[36]

Ну, и почему же не доставить его? Ха! Он же почтмейстер, так? Что тут такого?
Он проскользнул в магазин. Мужчина средних лет пытался привнести свежую морковь или, возможно, морковей, в жизнь полной женщины с большой хозяйственной сумкой и волосатыми бородавками на лице.
- Мистер Сурьма Паркер? – поспешно спросил Мокрист.
- Секундочку, сэр, я только… - начал человек.
- Просто хочу спросить, вы ли мистер Сурьма Паркер, вот и все – прервал его Мокрист. Женщина повернулась, чтобы взглянуть на того, кто помешал ей, но Мокрист подарил ей такую победительную улыбку, что она покраснела и даже на секунду пожалела, что не накрасилась сегодня.
- Это мой отец – сказал зеленщик – Он на заднем дворе, упаковывает особенно сложную капусту…
- Это его – сказал Мокрист – Почтовая доставка.
Он положил конверт на прилавок и быстро вышел из магазина.
Продавец и покупатель уставились на розовый конверт.
- З.Л.-П.О.Д.? – удивился мистер Паркер.
- О, какие воспоминания, мистер Паркер! – ответила женщина – В дни моей молодости мы писали такое на письмах во время ухаживания. А вы разве нет? Запечатано Любящим Поцелуем От Души [37]. Были тогда и З.Л.П.О.Д., и Л.А.Н.К.Р. и… - она понизила голос и хихикнула – К.Л.А.Т.Ч., разумеется. Помните?
- Это все как-то прошло мимо меня, миссис Втеле.[38] – чопорно ответил зеленщик – И я только рад этому обстоятельству, если подобное означает, что молодые люди посылают моему папе розовые конверты с злпод на них. Ну и времена настали, э?
Он повернулся и позвал:
- Отец!

Ну что же, вот и одно доброе дело сделано сегодня, подумал Мокрист. Ну, или просто дело, во всяком случае.
Было похоже, что мистер Паркер обзавелся-таки сыновьями, тем или другим способом. Но все равно, было… странно, думать обо всех этих письмах, кучами громоздящихся в здании. Можно вообразить, что это конверты с историей. Доставь их, и история пойдет одним путем. Забрось их в какую-нибудь щель – другим.
Ха. Он покачал головой. Как будто незначительный выбор сделанный столь же незначительной персоной может иметь какое-то значение! Историю изменить не так-то просто. Она же все равно возвращается на свой путь, разве нет? Он был уверен, что где-то читал об этом. Если бы все было иначе, никто и никогда не решился бы ни на что.
Он остановился на маленькой площади, куда сходились восемь улиц, и решил пойти домой по Рыночной[39]. Этот путь был не хуже прочих.

Убедившись, что Стэнли и голем заняты разборкой почтовых завалов, мистер Грош прокрался прочь от них по лабиринту коридоров. Пачки писем громоздились так высоко и плотно, что кое-где ему пришлось протискиваться между ними, но в конце концов он добрался до шахты старого гидравлического подъемника, которым давным-давно уже не пользовались. Шахта тоже была забита письмами.
Однако лесенка для техников была еще свободна, и она по крайней мере вела на крышу. Конечно, была еще и пожарная лестница снаружи, но в том-то и дело, что она была снаружи, а у Гроша даже в лучшие его времена недоставало энтузиазма, чтобы лазить снаружи. Он жил в Почтамте, как очень маленькая улитка в очень большой раковине. Он привык к сумраку.
Медленно и болезненно, с трясущимися коленками, он взобрался наверх сквозь этажи, забитые почтой, и открыл люк наверху шахты.
Он моргнул, вздрогнул от непривычного солнечного света, и выволок себя на плоскую крышу.
Ему никогда не нравилось делать это, но что еще можно было предпринять? Стэнли ел как птичка, да и сам Грош обходился в основном чаем с печеньем, но это все равно стоило денег, даже если ходить на рынок перед самым закрытием, а жалованье перестало приходить очень давно, десятилетия назад. Грош был слишком боязлив, чтобы отправиться во дворец и спросить, почему. Он боялся, что если попросит денег, его уволят. Так что он решил сдать в аренду старую голубятню. Что тут плохого? Все голуби присоединились к своим диким собратьям много лет назад, а надежное укрытие – это не то, от чего можно легко отмахнуться в этом городе, даже если оно и пованивает слегка. В конце концов, тут был отдельный вход с пожарной лестницы и все такое. Да это был просто маленький дворец, по сравнению с большинством съемных квартир.
Да и кроме того, этим парням на запах плевать, они сами так сказали. Это заводчики голубей. Грош не был точно уверен, что это значит, знал только, что они используют маленькую семафорную башню, чтобы заводить голубей правильно. Зато они аккуратно платили, вот что важно.
Он обошел большой резервуар для воды, которая когда-то использовалась для работы лифта, бочком пробрался к голубятне и вежливо постучал.
- Это я, парни. Просто пришел за арендой – сказал он.
Дверь открылась и он уловил кусок диалога:
- …соединение не выдержит дольше тридцати секунд…
- О, мистер Грош, входите – пригласил человек, открывший дверь.
Это был мистер Карлтон, человек с бородой, которой мог бы гордиться гном, нет, могли бы гордиться два гнома. Он казался более разумным, чем остальные двое, хотя, впрочем, различие было незначительно.
Грош снял шляпу.
- Пришел насчет арендной платы, сэр - повторил он, озираясь вокруг – И н'востей немного тоже есть, да. Просто подумал, лучше вам сказать ребята, что у нас новый почтмейстер. Будьте пока поосторожнее, ладно? Намек ясен, э?
- Ну и сколько продержится этот? – спросил человек, сидевший на полу и работавший над металлическим цилиндром внутри которого виднелся, как показалось Грошу, сложный часовой механизм. – Вы столкнете его с крыши в субботу, да?
- Ну, ну мистер Уинтон, не надо так шутить надо мной – нервно сказал Грош – Когда он пробудет здесь несколько недель и немного обустроится, я, типа… намекну ему, что вы здесь, окей? Кстати, как ваши голуби, в порядке? – он оглядел голубятню. Единственный находившийся в пределах видимости голубь сидел, нахохлившись, в углу.
- Они полетели размяться – сказал Уинтон.
- Ах, вот оно что, ну тогда ладно – сказал Грош.
- Да и вообще, сейчас нас больше интересуют дятлы – сказал Уинтон, вытягивая из цилиндра металлическую ленту – Видишь, Алекс? Я же говорил тебе, она погнулась. И с двух шестеренок сорвало зубцы…
- Дятлы? – переспросил Грош.
Температура в голубятне ощутимо понизилась, как будто он сказал что-то не то.
- Верно, дятлы – раздался третий голос.
- Дятлы, мистер Эмери? – третий заводчик голубей всегда действовал Грошу на нервы. Это наверное потому, что его глаза постоянно были в движении, как будто он хотел видеть все и сразу. И он всегда держал в руках дымящуюся трубку или другой какой-нибудь механизм. Все они очень интересовались трубками и шестеренками, если уж на то пошло. Странно, но Грош ни разу не видел, чтобы кто-нибудь из них держал в руках голубя. Он не знал, как заводят голубей, но пришел к заключению, что дело это посторонних глаз не любит.
- Да, дятлы – сказал человек с трубкой в руках, которая постепенно меняла цвет с красного на синий. – потому что…
Тут ему кажется пришлось приостановиться и подумать секунду.
- …мы думаем, что их можно научить… о, да, выстукивать послание по прибытии на место, понимаете? Это гораздо лучше, чем почтовые голуби.
- Почему? – удивился Грош.
Мистер Эмери секунду смотрел в никуда.
- Потому что… они смогут доставлять послания в темноте? – наконец предположил он.
- Неплохо – пробормотал человек, разбиравший цилиндр.
- А, будут помогать спасателям, понимаю – сказал Грош – хотя сомневаюсь, что они смогут заменить семафорные башни.
- А вот как раз это мы пытаемся выяснить – сказал Уинтон.
- Мы будем вам очень признательны, если вы никому не станете рассказывать об этом – быстро сказал Карлтон – Вот ваши три доллара, мистер Грош. Мы не хотим, чтобы кто-нибудь украл наши идеи, понимаете ли.
- Рот на замке, парни – сказал Грош – Не беспокойтесь. Вы можете положиться на Гроша.
Карлтон открыл дверь.
- Мы знаем, что можем. Всего доброго, мистер Грош.
Грош услышал, как дверь закрылась за ним, и побрел обратно через крышу. Внутри голубятни, кажется, начался спор; он слышал, как кто-то воскликнул:
- Ты зачем ему это сказал?
Это было даже обидно, похоже, кто-то думал, что ему нельзя доверять. Спускаясь вниз по длинной лестнице, Грош размышлял, не стоит ли указать парням на то, что дятлы не станут летать ночью. Просто удивительно, как такие смышленые парни не заметили столь явного изъяна в своем плане. "Все-таки они немного легковерные", - подумал он.

Лорд Ветинари стоял у окна. Когда-то из его кабинета открывался чудесный вид на город, и, формально говоря, он открывался до сих пор, вот только линия крыш превратилась в целый лес семафорных башен, мигавших и мерцавших в солнечном свете. На Холмике, старом кургане за рекой, где когда-то стоял замок, высилась блестевшая семафором большая башня, начинавшая "Великий Путь", который тянулся на две тысячи миль через весь континент в Орлею.
Приятно было видеть, что кровь жизни торговли, коммерции и дипломатии перекачивается с таким постоянством, особенно если ты нанял несколько клерков, искушенных в дешифровке. Черное и белое днем, свет и тьма ночью – заслонки не работали только в дождь и туман.
За исключением последних нескольких месяцев. Он вздохнул и вернулся к своему столу.
На столе лежала открытая папка. В ней был рапорт от Ваймса, коммандера Городской Стражи, содержавший массу восклицательных знаков. В ней также лежал более взвешенный доклад клерка Альфреда, и лорд Ветинари обвел в нем кружком раздел посвященный "Дымящему Гну"[42].
В дверь негромко постучали, и в комнату тихо, как призрак, вошел клерк Стукпостук.
- Прибыли все джентльмены из семафорной компании "Великий Путь", сэр – доложил он. Он положил на стол несколько листков бумаги, исписанных мелкими замысловатыми значками. Ветинари бросил короткий взгляд на стенограмму.
- Праздная болтовня? – спросил он.
- Да, милорд. Можно сказать, чрезмерно праздная. Но я уверен, что трубка для подслушивания очень хорошо замаскирована, милорд. Хитро спрятана в позолоченном херувиме, сэр. Клерк Бриан замаскировал ее под рог изобилия, что позволяет отчетливее слышать, и ее можно повернуть в направлении любого…
- Некоторым не обязательно видеть предмет, чтобы догадаться о его существовании, Стукпостук. – Ветинари постучал пальцем по бумагам – Они неглупые люди. Ну, кое-кто из них, по крайней мере. Вы принесли документы?
На бледном лице Стукпостука на секунду появилось болезненное выражение человека, вынужденного предать высочайшие принципы документирования.
- В некотором роде, сэр. У нас нет ничего существенного на них, совсем ничего. Мы собрали Совет экспертов в Длинной Галерее, но, опасаюсь, все, что у нас есть, это слухи, сэр. Есть… намеки, там и тут, но на самом деле нам нужно что-то более основательное…
- Еще представится случай – сказал Ветинари.
Быть абсолютным властителем в наше время не так просто, как некоторые полагают. По крайней мере, не так просто, если вы намерены оставаться абсолютным властителем и дальше. Есть тонкости в этом деле. О, вы, конечно, можете приказать своим людям выбить двери и притащить тех кого нужно в подземелья без суда, но злоупотребление таким образом действий выявляет недостаток стиля, плохо влияет на бизнес, входит в привычку и в конце концов очень, очень плохо сказывается на здоровье. По мнению Ветинари, быть разумным тираном гораздо труднее, чем быть правителем, вознесенным к власти идиотской демократической системой "голосуй-или-проиграешь". Такой правитель всегда может, по крайней мере, сказать людям, что они сами виноваты, выбрав его.
-…обычно мы на данном этапе не заводим персональных дел – Стукпостук агонизировал – Видите ли, я просто ссылаюсь на них в ежеденевной…
- Ваш подход, как всегда, просто образцовый – сказал Ветинари – Тем не менее, я вижу, что вы подготовили некоторое количество личных дел.
- Да, милорд. Я сделал их потолще, подшив в папки копии сделанного клерком Гарольдом анализа производства свинины в Орлее, сэр.
Стукпостук выглядел совершенно несчастным, передавая Ветинари картонные папки. Намеренная путаница документов была как железом по стеклу его души.
- Очень хорошо – сказал Ветинари. Он положил папки на стол, вынул еще одну из ящика и водрузил ее сверху, а потом передвинул прочие бумаги, чтобы прикрыть небольшую стопку. – А теперь, пожалуйста, пригласи посетителей.
- С ними мистер Косой[43], милорд. – сказал клерк.
Ветинари кисло улыбнулся.
- Какой сюрприз.
- И мистер Взяткер Позолот[44]. – добавил Стукпостук, внимательно глядя на босса.
- Ну конечно – сказал Ветинари.
Когда через несколько минут финансисты вошли в кабинет, стол для совещаний был совершенно пуст, не считая лотка для бумаг и стопки папок. Ветинари снова стоял у окна.
- А, джентльмены. Как любезно с вашей стороны было придти на эту маленькую беседу. – сказал он – Я наслаждался видом.
Он резко повернулся и посмотрел на их лица, выглядевшие озадаченными, за исключением двух. Одно было серым и принадлежало мистеру Косому, самому известному, дорогостоящему и без сомнений старейшему адвокату города. Он уже много лет был зомби, хотя, похоже, никак не изменил свои привычки после смерти. Другое принадлежало человеку с одним глазом и черной повязкой на другом глазу, который улыбался, как тигр.
- Особенно меня радует тот факт, что "Великий Путь" снова работает – сказал Ветинари, игнорируя это лицо. Насколько мне известно, вчера ваши семафоры весь день не функционировали. Я как раз подумал, как жаль, ведь "Великий Путь" так важен для всех нас, и, к сожалению, он только один. Печально, но владельцы "Нового пути" сейчас в некотором смятении, что, разумеется, вынуждает "Великий Путь" работать в гордом одиночестве, и ваша компания, джентльмены, теперь вне конкуренции. Ох, да что же это я? Присаживайтесь, джентльмены.
Он дружески улыбнулся мистеру Косому, когда тот занимал свое место.
- Кажется, я не знаком со всеми присутствующими – заметил он.
Мистер Косой вздохнул.
- Милорд, позвольте представить вам мистера Зеленомяса из Партнерства "Анк-Сто", казначея компании "Великий Путь", мистера Муската из Холдинга Равнин Сто, мистера Слеппня из Торгово-Кредитного Банка Анк-Морпорка, мистера Спрятли из "Анк Фьючерз (Финансовые Советники)"[45] и мистера Позолота…
- …самого по себе – хладнокровно добавил одноглазый человек.
- А, мистер Взяткер Позолот – сказал Ветинари, взглянув прямо на него – Я так… рад наконец-то встретиться с вами.
- Вы не ходите на мои вечеринки, милорд – посетовал Позолот.
- Извините. Государственные дела отнимают массу времени – резко сказал Ветинари.
- Нам всем иногда нужно расслабиться, милорд. Работа не волк, в лес не убежит, как говорится.
Некоторые из присутствующих, услышав такое, в ужасе задержали дыхание, но Ветинари выглядел совершенно спокойным.
- Интересно – только и сказал он.
Он порылся в лежащих на столе папках и открыл одну из них.
- Ну а теперь, к делу. Мой персонал подготовил для меня кое-какие заметки, основанные на общедоступной информации с площади Барбакан[46] – сказал он, обращаясь к адвокату. – Совет директоров, например. Конечно же, загадочный мир финансов для меня как закрытый гроб…, ах, гроссбух[47], но создается такое впечатление, что ваши клиенты взаимно работают друг на друга.
- Да, милорд?
- Это нормально?
- О, такое часто случается с людьми, которые заседают в советах директоров сразу нескольких компаний, милорд.
- Даже если это конкурирующие компании? – удивился Ветинари.
На лицах людей, сидящих за столом, появились улыбки. Большинство финансистов немного расслабились в своих креслах. Этот человек определенно полный профан в бизнесе. Что он знает о сложных процентах, э? У него классическое образование. Тут они припомнили, что свое образование он получил в Школе Гильдии Убийц, и улыбки исчезли. Но мистер Косой продолжал внимательно смотреть на Ветинари.
- Есть способы - достойные всяческого уважения способы – сохранить конфиденциальность и избежать конфликта интересов, милорд – сказал мистер Косой.
- А, это должно быть… как же это… стеклянный потолок? – просияв, спросил Ветинари.
- Нет, милорд. Кое-что другое. Похоже, вы имеете в виду "Агатейскую Стену"[48] – мягко напомнил мистер Косой – это тщательно продуманный набор процедур, который обеспечивает уверенность, что не произойдет нарушения конфиденциальности, если, например, один отдел организации станет обладателем привилегированной информации, которую другой отдел этой организации предположительно мог бы использовать для извлечения неэтичной прибыли.
- Потрясающе! И как это работает в реальности? – спросил Ветинари.
- Просто люди приходят к соглашению, что не будут поступать неэтично – пояснил мистер Косой.
- Извините? Я думал, вы сказали, что это стена…- начал Ветинари.
- Это просто термин, милорд. Обозначает согласие не поступать подобным образом.
- Да? И они что, правда не поступают? Как удивительно. Даже если эта невидимая стена проходит прямо через их мозги?
- У нас есть Кодекс Поведения, знаете ли! – раздался голос.
Все глаза, за исключением принадлежащих мистеру Косому, повернулись к говорившему, который беспокойно заерзал в своем кресле. Мистер Косой очень давно изучал Патриция и прекрасно знал, что когда предмет изучения начинает прикидываться сбитым с толку простым слугой народа и задавать невинные вопросы, нужно быть настороже.
- Рад слышать это, мистер…? – начал Ветинари.
- Криспин Слеппень, милорд, и мне не нравится тон ваших вопросов!
На секунду показалось, что даже кресла стараются сами собой отползти от него в сторонку. Мистер Слеппень был моложавым человеком, который не просто уже набирал лишний вес, а просто-таки хватал, подгребал и грабастал его на пути к ожирению. К тридцати годам он обзавелся впечатляющей коллекцией подбородков, и теперь все они тряслись от праведного гнева. [49]
- У меня есть множество разных тонов – спокойно заметил Ветинари.
Мистер Слаппень бросил взгляд на своих коллег, которые каким-то удивительным образом оказались вдруг очень далеко от него, у дальнего горизонта.
- Я просто хотел пояснить, что мы не делаем ничего плохого – пробормотал он – Вот и все. У нас есть Кодекс Поведения.
- Я и не предполагал, будто вы делаете что-то плохое, я уверен в этом – сказал лорд Ветинари – Тем не менее, я возьму на заметку все, что вы сказали мне.
Он пододвинул к себе лист бумаги и аккуратно написал каллиграфическим почерком "Кодекс Поведения". Вызванное его движением перемещение бумаг на столе открыло взорам папку озаглавленную "Растрата". Надпись была расположена, конечно же, вверх ногами по отношению ко всем остальным членам совещания, и поскольку предполагалось, что она не предназначена для их глаз, они, разумеется, тут же ее прочли. Слеппень чуть не свернул себе шею, чтобы лучше видеть.
- Тем не менее – продолжил Ветинари – раз уж вопрос о мошенничестве был поднят мистером Слеппнем – он коротко улыбнулся молодому человеку – то я уверен, что вы информированы о циркулирующих слухах, будто бы среди вас существует заговор, имеющий целью уничтожить конкуренцию и поддерживать высокие тарифы – фраза текла быстро и плавно, как движется змеиный язык, а в конце щелчок: - И, разумеется, о слухах касательно кончины юного мистера Добросерда, имевшей место в прошлом месяце.
Оживление в аудитории показало, что стрела попала в цель. Не то чтобы они были рады этой стреле, но это была ожидаемая стрела, и она только что издала "бум".
- Злостная, подсудная клевета – сказал мистер Косой.
- Со своей стороны, мистер Косой – сказал Ветинари – не могу не отметить, что всего лишь упоминание о существовании слуха не является достаточным основанием для обвинения в клевете, о чем вы, без сомнения, прекрасно осведомлены.
- Нет никаких доказательств, что мы имеем отношение к убийству мальчишки – резко заметил Слеппень.
- А, так значит, вы слышали, что люди называют это убийством? – спросил Ветинари, внимательно глядя в лицо Взяткера Позолота – эти слухи так и летают вокруг, не правда ли…
- Милорд, люди всегда болтают – устало сказал Косой – Но факты заключаются в том, что мистер Добросерд был на башне один. Никто кроме него не поднимался наверх и не спускался вниз. Его страховочная веревка не была должным образом закреплена на чем-нибудь. Это была случайность, такое происходит довольно часто. Да, мы знаем, люди говорят, будто его пальцы были сломаны, но при падении с такой высоты, да еще и после нескольких ударов о конструкции башни – разве это удивительно? Увы, компания "Великий Путь" сейчас не очень-то популярна в народе, поэтому и возникают всякие оскорбительные и безосновательные обвинения. Как отметил мистер Слеппень, не существует абсолютно никаких доказательств, что данное происшествие можно квалифицировать иначе, чем трагический несчастный случай. И, позвольте уж спросить откровенно, зачем вы пригласили нас сегодня? Мои клиенты – занятые люди.
Ветинари откинулся в кресле и свел перед собой пальцы рук.
- Давайте предположим, что некие увлеченные и весьма изобретательные люди разработали замечательную систему связи – сказал он – Что у них есть, так это пламенная страсть к изобретательству, в больших количествах. Чего у них нет, так это денег. Они не привыкли к деньгам. И тогда они встречают других… людей, которые представляют их третьим людям, очень дружелюбным, которые за, о, сорок процентов в предприятии дают им такие нужные деньги, и, что не менее важно, отеческий совет насчет выбора действительно хорошей бухгалтерской фирмы для обслуживания расчетов. И вот дела идут, деньги приходят и уходят, но вскоре наши изобретатели обнаруживают, что их предприятие не так финансово стабильно, как они думали, и что им нужно больше денег. Ну что же, ничего страшного, всем же ясно, что их предприятие вскоре станет настоящим денежным деревом, так что какая разница, если они продадут еще пятнадцать процентов? Это же всего лишь деньги. Они не так важны, как механизмы заслонок, верно? А потом они понимают что да, важны. Что эти проценты – все. Внезапно мир переворачивается с ног на голову, внезапно милые люди становятся не такими уж дружелюбными, внезапно оказывается, что клочки бумаги, в спешке подписанные по совету все время улыбающихся людей означают, что у наших изобретателей нет вообще ничего, ни патентов, ни собственности, ничего. Даже содержимое их собственных светлых голов им больше не принадлежит, разумеется. Кажется, даже их идеи больше им не принадлежат. При всем при том у них по-прежнему проблемы с деньгами. Ну что же, некоторые из них уходят, другие прячутся, третьи пытаются бороться, что очень глупо, потому что все было проделано законно, абсолютно законно. Некоторые соглашаются занять небольшую должность в некогда их собственном предприятии, потому что на что-то надо жить, да и в любом случае, компании принадлежат все их идеи, и даже ночные сны. И при этом ничего противозаконного, кажется, не произошло. Бизнес есть бизнес.
Лорд Ветинари открыл глаза. Люди за столом пристально смотрели на него.
- Просто размышлял вслух – сказал он – Я уверен, вы укажете на тот факт, что все это никак не касается правительства. Я знаю, что мистер Позолот укажет. Тем не менее, я заметил, что с тех пор, как вы поглотили "Великий Путь" за малую долю его реальной стоимости, количество перебоев в работе возросло, скорость передачи сообщений снизилась, а их цена для потребителей возросла. На прошлой неделе "Великий Путь" был закрыт почти три дня. Мы даже со Сто Латом поговорить не могли! Что-то плохо оправдывается ваш девиз "Со Скоростью Света", джентльмены.
- Мы закрывались для технического обслуживания… - начал мистер Косой.
- Нет, на ремонт – перебил его Ветинари – При прежних хозяевах система закрывалась на один час каждый день. Вот это было техническое обслуживание. Теперь же башни работают без перерыва, пока не сломаются механизмы. Да что вы творите, джентльмены?
- Это, милорд, со всем уважением, не ваше дело.
Лорд Ветинари улыбнулся. Впервые за утро, это была улыбка искреннего удовольствия.
- А, мистер Взяткер Позолот, а я-то все гадал, когда мы услышим ваше мнение. Вы были так необычно молчаливы. Я с огромным интересом прочел вашу последнюю статью в "Таймс". Кажется, вы пламенный сторонник свободы. Вы использовали слово "тирания" трижды и один раз слово "тиран".
- Не надо быть высокомерным со мной, милорд. – сказал Позолот – Мы владеем "Путем". Это наша собственность. Вы понимаете это? А собственность – основа свободы. О, клиенты жалуются на сервис и цену, но клиенты всегда на это жалуются. У нас нет недостатка в клиентах при любой цене. Пока не появились семафоры, новости из Орлеи добирались сюда месяцами, теперь же это занимает меньше одного дня. Это приемлемая магия. Мы отвечаем перед нашими акционерами, милорд. Не перед вами, при всем уважении. Это не ваш бизнес. Это наш бизнес, и мы ведем его в соответствии с рыночными условиями. Я надеюсь, у нас все-таки не тирания. Здесь у нас, при всем уважении, свободный город.
- Признателен вам за столь большое количество уважения – сказал Патриций – Но единственный выбор который есть у ваших клиентов это между вами и ничем.
- Именно – хладнокровно ответил Взяткер Позолот – Выбор всегда есть. Они могут вскочить на лошадь и проскакать пару тысяч миль, а могут немного потерпеть и подождать, пока мы доставим их сообщение.
Ветинари одарил его короткой, как вспышка молнии, улыбкой.
- Или профинансировать создание альтернативной системы. – сказал он – Хотя я обратил внимание, что все компании, пытавшиеся построить конкурирующую с вами семафорную систему, очень быстро приходили к разорению, зачастую при весьма печальных обстоятельствах. Падения с вершины башен и все такое.
- Бывают несчастные случаи. Это очень печально – сухо сказал мистер Косой.
- Очень печально – повторил Ветинари. Он снова пододвинул к себе лист бумаги, слегка сместив при этом папки, так что стали заметны еще несколько надписей на них, и написал "Очень печально".
- Ну что же, полагаю, это все объясняет – сказал он, наконец – Фактически, целью нашей встречи было официально сообщить вам, что я наконец-то снова открываю Почтовую службу, как и планировалось. Это просто вежливое уведомление, но я чувствую, что должен проинформировать вас, поскольку вы, в конце концов, заняты аналогичным бизнесом. Я надеюсь, что цепь несчастных случаев, имевших место в последнее время, наконец-то прерве…
Взяткер Позолот усмехнулся.
- Извините, милорд? Я правильно вас понял? Вы действительно собираетесь в нынешних обстоятельстах продолжать заниматься этой глупостью? Почтовая Служба? Мы же все знаем, что это был неуклюжий, самодовольный, переполненный ненужным персоналом монстр с избыточным весом? Он едва окупал свое существование! Это была квинтэссенция и яркий пример типичного государственного предприятия!
- Почта никогда не приносила большой прибыли, это верно, но в деловых кварталах этого города корреспонденцию доставляли семь раз в сутки – сказал Ветинари голосом, холодным как бездны моря.
- Ха! Но не в конце ее существования! – воскликнул мистер Слеппень – под конец она стала чертовски бесполезной!
- Разумеется. Классический пример коррумпированной государственной организации, тянувшей денежки из казны – добавил Позолот.
- Как это верно! – воскликнул мистер Слеппень – Тогда говорили: если хочешь избавиться от трупа, отправь его по почте, и никто никогда не увидит его больше!
- Что, действительно? – спросил Ветинари, поднимая бровь.
- Действительно что?
- Действительно никто его больше не видел?
В глазах мистера Слепня промелькнуло затравленное выражение.
- Что? Да откуда мне знать?
- А, понимаю – сказал Ветинари – это была шутка. А, ну ладно. – он снова порылся в бумагах на столе – К сожалению, вышло так, что Почту стали рассматривать как источник денег, а не как систему эффективной доставки корреспонденции для всеобщего блага. Когда она перестала работать, не стало ни денег, ни писем. Возможно, мы все должны извлечь из этого урок. В любом случае, я возлагаю высочайшие надежды на мистера Губвига, молодого человека, полного свежих идей. Для таких высот голова у него в самый раз, хотя я думаю, лазить на башни он вряд ли согласится.
- Я надеюсь, это воскрешение не скажется на наших налогах – сказал мистер Косой.
- Уверяю вас, мистер Косой, что за исключением небольшой суммы, необходимой так сказать, для запуска помпы, почтовая служба будет полностью самоокупаемой, каковой она всегда и была, разумеется. Мы ведь не хотим залезать в общественный карман, правда? А теперь, джентльмены, не смею более отвлекать вас от ваших очень важных дел. Я верю, что "Путь" очень скоро снова пустится в путь.
Когда они поднимались с мест, Позолот перегнулся через стол и спросил:
- Вас можно поздравить, милорд?
- Я очень рад, что вы в настроении поздравить меня хоть с чем-нибудь, мистер Позолот – сказал Ветинари – И что же послужило причиной столь уникального события?
- Это, милорд. – сказал Позолот, указав на маленький столик, котором лежал грубо отесанный кусок камня. – Разве это не Хнафлбафлснифлвифлтафлская плита? Голубой известняк из Льямедоса, да? А эти фигурки похожи на базальт, который чертовски трудно поддается обработке. Очень ценный антиквариат, полагаю.
- Это подарок мне от Подземного короля гномов. – сказал Ветинари – конечно, она очень древняя.
- И я вижу, тут разыгрывается партия. Играете за гномов, да?
- Да. С помощью семафорных башен играю со старым другом из Убервальда. – сказал Ветинари – К счастью для меня, ваш вчерашний перебой в работе дал мне дополнительный день на размышления над моим следующим ходом.
Их глаза встретились. Взяткер Позолот громко рассмеялся. Ветинари улыбнулся. Все остальны тоже рассмеялись, так как чувствовали, что должны. Посмотрите, мы все здесь друзья, говорил их смех, практически, коллеги, все в порядке.
Смех затих, осталась небольшая неловкость. Позолот и Ветинари продолжали улыбаться, не прерывая зрительного контакта.
- Нам надо будет с вами сыграть – сказал Позолот – У меня тоже есть отличная доска. Я предпочитаю играть за троллей.
- Безжалостны, поначалу в меньшинстве, в руках неопытного игрока неизбежно проигрывают? – уточнил Ветинари.
- Конечно. А гномы полагаются на хитрость, обманные ходы и быструю смену позиций. За этой игрой можно узнать все слабости оппонента. – сказал Позолот.
- В самом деле? – удивился Ветинари, поднимая брови - А он разве не попытается тоже узнать кое-что?
- О, это всего лишь "Бум"! Это легко! – пролаял чей-то голос.
Оба человека уставились на Слеппня, который от облегчения стал вести себя развязно.
- Я часто играл в него, когда был ребенком - пробормотал он – Скучная штука! Гномы всегда выигрывают!
Позолот и Ветинари обменялись взглядами. Они как будто говорили: хоть я и ненавижу тебя до глубины души за каждый из аспектов твоей личной философии, я, по крайней мере, уважаю тебя за то, что ты не Криспин Слеппень.
- Внешность обманчива, Криспин – любезно сказал Позолот – Играющий за троллей никогда не проиграет, если использует свои мозги.
- Однажды гном застрял у меня в носу, и Мамочка выковыривала его заколкой для волос – поведал им Слеппень, как будто этот случай служил для него предметом особой гордости.
Позолот обнял его за плечи.
- Очень интересно, Криспин – сказал он – Как думаешь, может такое случиться снова?

Когда они ушли, Ветинари снова подошел к окуну и посмотрел на город под ним. Через несколько минут в кабинет вплыл Стукпостук.
- Зафиксирован короткий диалог в приемной, милорд – доложил он.
Ветинари не обернулся, но поднял руку.
- Дайте подумать… Полагаю, один из них начал говорить что-то вроде: "Вы думаете, он…" и тут мистер Косой быстро заставил его замолчать? Мистера Слеппня, подозреваю.
Стукпостук взглянул на лист бумаги в своих руках.
- Почти слово в слово, милорд.
- Не потребовалось сильно напрягать воображение. – вздохнул Лорд Ветинари – Милый мистер Косой. Он такой… надежный. Иногда я думаю, что если бы он не был уже зомби, следовало бы перевести его в это состояние.
- Приказать провести с мистером Позолотом Расследование Первой Степени, милорд?
- Боже мой, нет. Он слишком умен для этого. Займитесь лучше мистером Слеппнем.
- В самом деле, сэр? Но вчера вы сказали, что он по вашему мнению не более чем жадный дурак.
- Нервный дурак, а это полезно. Он продажный трус и обжора. Однажды я видел его за обедом, поглощающего pot au feu[50] с белыми бобами, и это такое зрелище, скажу вам, Стукпостук, которое нелегко забыть. Соус был повсюду. Кстати, розовые рубашки, которые он носит, стоят не меньше ста долларов каждая. Все что он делает – это забирает чужие деньги безопасным, скрытным и не очень умным способом. Отправьте… да, клерка Бриана.
- Бриана, сэр? – переспросил Стукпостук – Вы уверены? Он прекрасно управляется со всякими механизмами, но на улице пользы от него никакой. Его заметят.
- Да, Стукпостук. Я знаю. Я хочу, чтобы мистер Слеппень стал еще немного более нервозным.
- А, понимаю, сэр.
Ветинари снова отвернулся к окну.
- Скажите мне, Стукпостук, - спросил он – вы тоже считаете, что я тиран?
- Разумеется нет, милорд – ответил Стукпостук, прибираясь на столе.
- В этом-то и проблема, не так ли? Кто осмелиться сказать тирану, что он тиран?
- Да, проблема непростая – согласился Стукпостук, аккуратно складывая папки в стопочку.
- В своих "Размышлениях", которые, как я всегда считал, с трудом поддаются переводу, Пышон [51] говорит, что вмешательство с целью предотвратить убийство является ограничением свободы убийцы, а свобода, однако, универсальна, дана всем от природы и без условий – сказал Ветинари – Вы наверное можете припомнить его знаменитое изречение: "Пока хоть один человек не свободен, до тех пор я маленький пирожок с курятиной", которое до сих пор вызывает немало споров. Таким образом, мы можем рассмотреть, например, изъятие бутылки у человека, убивающего себя выпивкой, как акт благотворительный, и более того, достойный всяческой похвалы, но свобода при этом все равно нарушается. Мистер Позолот явно изучал Пышона, но, опасаюсь, не понял его. Возможно, свобода и является естественным состоянием человечества, но сидеть на дереве и пожирать свой еще дергающийся обед – не менее естественное состояние. С другой стороны, Фрайдеггер[52] в своих "Modal Contextities" провозглашает, что свобода ограничена, искусственна и, следовательно, иллюзорна, в лучшем случае это просто массовая галлюцинация. Ни один смертный в здравом уме не является истинно свободным, ибо истинная свобода столь ужасна, что только безумец или пророк может взглянуть ей в лицо. Она ошеломляет душу, приводя человека в состояние, которое Фрайдеггер описывает как Vonallesvolkommenunverstandlichdasdaskeit. А вы к чьей точке зрения склоняетесь, Стукпостук?
- Я всегда полагал, милорд, что если этот мир и нуждается в чем-нибудь, так это в картотечных ящиках попрочнее. – ответил Стукпостук после короткой паузы.
- Хммм – сказал Ветинари – Интересно, об этом стоит подумать.
Он замолчал. Один из херувимчиков на барельефе над камином начал поворачиваться, издавая тихий скрипящий звук. Ветинари бросил взгляд на Стукпостука и приподнял бровь.
- Я должен перемолвиться словом с клерком Брианом сейчас же, милорд – сказал Стукпостук.
- Хорошо. Скажи ему, что пришло время почаще бывать на свежем воздухе.

Предыдущая страница 5 Следующая страница


Сдвиг по почте 6

Глава 4
Знак

Черные Клерки и мертвые Почтмейстеры
Оборотень в Страже – Удивительная булавка – Мистер Губвиг читает буквы, которых нет – Парикмахер Мартин удивлен – Мистер Паркер покупает безделушки – Природа Социальной Несправедливости – Принцесса в Башне – Человек не умер, пока его помнят

- Ну Же, Мистер Липфиг, Что Хорошего В Насилии? – грохотал мистер Помпа. Он покачивался на своих огромных ногах, стараясь удержать отчаянно вырывавшегося Мокриста.
Грош и Стэнли жались друг к другу в дальнем конце раздевалки.
Одно из натуральных лекарств мистера Гроша выплескивалось из кипящего горшка на пол, оставляя на нем красные пятна.
- Это были несчастные случаи, мистер Губвиг! Несчастные случаи! – лепетал Грош – после того как погиб четвертый, тут повсюду была Стража! Они сказали, это были несчастные случаи!
- О, да! – кричал Мокрист – Четверо за пять недель, э? Обычное дело, готов поспорить! О боги, я готов, я спекся! Я уже мертв, да? Просто пока еще не валяюсь на полу! Ветинари? О, это человек, который знает, как сэкономить на веревке! Я уничтожен!
- Вам полегчает после чашки чая с висмутом и серой, сэр – дрожащим голосом проговорил Грош – У меня уже и чайник вскипел…
- Чашки чая недостаточно! – Мокрист взял себя в руки, или, по крайней мере, удачно изобразил, будто взял себя в руки, и глубоко, театрально вздохнул – Окей, окей, мистер Помпа, теперь можете отпустить меня.
Голем разомкнул захват. Мокрист выпрямился.
- Итак, мистер Грош? – спросил он.
- Похоже, вы настоящий – сказал старик – Никто из черных клерков не стал бы так бесноваться. Видите ли, мы думали, что вы один из этих особых джентльменов на службе его светлости. – Грош суетился вокруг чайника – Не хочу вас обидеть, но вы не такой бледный, как эти канцелярские крысы.
- Черные клерки? – удивился Мокрист, и тут его настигли воспоминания – О… вы имеете в виду этих плотных людей в черных костюмах и шляпах-котелках?
- Именно их. Некоторые из них – студенты из Гильдии Убийц. Я слышал, они могут делать очень неприятные вещи, если считают нужным.
- Мне показалось, вы назвали их канцелярскими крысами?
- Ага, но я не сказал, за какое место они кусают, хе-хе. – Грош заметил выражение лица Мокриста и кашлянул – Извините, не имел в виду ничего такого, просто пошутил. Мы подозреваем, что последний почтмейстер, мистер Пошатбери[53], был черным клерком. Трудно его упрекнуть за это, с таким-то именем. Постоянно что-то вынюхивал.
- А почему? – спросил Мокрист.
- Ну, мистер Переменль, наш первый, честный парень, он упал в главный зал с пятого этажа, его размазало, сэр, его просто размазало по мрамору. Головой вниз. Это было несколько… неаккуратно, сэр.
Мокрист бросил взгляд на Стэнли, которого начало трясти.
- Потом был мистер Бакенбард[54]. Он упал с лестницы и сломал себе шею, сэр. Извините, сэр, уже одиннадцать сорок три – Грош пошел к двери, открыл ее, а после того как в раздевалку вошел Несмышленыш, закрыл снова. – Это было в три утра. Пять пролетов он падал. Сломал практически каждую кость в теле, какую только можно сломать, сэр.
- Вы хотите сказать, он бродил по зданию ночью без лампы?
- Не знаю, сэр. Но я знаю кое-что насчет лестницы. Лампы на лестнице горят всю ночь, сэр. Стэнли заправляет их маслом каждый день, он такой же пунктуальный, как Несмышленыш.
- Значит, часто пользуетесь этой лестницей, да?
- Никогда, сэр, только лампы заправляем. Там почти все почтой забито, не пройти. Но насчет ламп – это одно из Правил Почтамта, сэр.
- А следующий почтмейстер? - спросил Мокрист слегка охрипшим голосом – еще одно случайное падение?
- О нет, сэр. Мистер Игнавия, вот как его звали. Сказали, это из-за сердца. Он просто лежал мертвый на пятом этаже, мертвый, как камень, все лицо перекошено, как будто он увидел призрака. Сказали, смерть от естественных причин. Аааах, тогда повсюду была Стража, они все облазили, уж можете поверить. Они сказали, рядом с ним никого небыло, и отметин на теле тоже никаких. Удивительно, что вы не знали всего этого, сэр. В газетах же писали.
"Ага, вот только когда сидишь в камере смертников как-то не до новостей" – подумал Мокрист.
- Правда? – сказал он вслух – А как они узнали, что рядом с ним никого небыло?
Грош наклонился вперед и заговорщически понизил голос.
- Все знают, что у них в Страже есть оборотень, а уж оборотни, черт возьми, могут учуять даже какого цвета штаны были надеты на вас вчера.
- Оборотень – тупо повторил Мокрист.
- Да. Да и все равно, тот кто был раньше…
- Оборотень.
- Именно, сэр – сказал Грош.
- Чертов оборотень.
- Ну, чего только в мире нет, сэр. В любом случае…
- Оборотень. – Мокрист вынырнул из бездн ужаса – И они не предупреждают гостей города?
- Ну же, а что они должны сделать, сэр? – мягко спросил Грош – Повесить табличку перед воротами? "Добро Пожаловать В Анк-Морпорк, У Нас Есть Оборотень", сэр? В конце концов, в страже служит целая куча гномов и троллей, и даже голем – свободный голем, не при вас будь сказано, мистер Помпа – и пара карликов, и зомби, и… даже Ноббс.
- Ноббс? Что такое Ноббс?
- Капрал Нобби Ноббс, сэр. Еще не встречались с ним? Они говорят, что у него есть официальная бумажка, подтверждающая, что он человек, только представьте себе, кому такое может понадобиться, э? К счастью, он только один такой, и поэтому не может размножиться. В общем, так или иначе, у нас в городе есть все, сэр. Очень космополитично. Вы не любите оборотней?
"Они узнают тебя по запаху – подумал Мокрист – Они так же умны, как человек, а по следу идут лучше любого волка. Они могут вынюхать след, оставленный несколько дней назад, даже если ты пытался сбить собак со следа другим запахом – особенно в этом случае. О, есть способы уйти и от оборотня, но это только если ты знаешь, что он повис у тебя на хвосте. Не удивительно, что они поймали меня. Должен быть закон против оборотней!"
- Не очень – сказал он вслух и снова бросил взгляд на Стэнли. Было полезно приглядывать за ним, пока Грош болтал. Сейчас глаза у парня так закатились, что быи видны практически только белки.
- А мистер Пошатбери? – спросил Мокрист – Он вел следствие для Ветинари, э? С ним-то что случилось?
Стэнли затрясся, как кусты под сильным ветром.
- Э, вам же вручили кольцо с ключами, сэр? – спросил Грош подрагивающим от показного простодушия голосом.
- Да, конечно.
- Готов поспорить, одного ключа там не хватает – сказал Грош – Его Стража забрала. А он был только один. Некоторые двери лучше не открывать, сэр. Это дело закончено, сэр. Они сказали, мистер Пошатбери умер в результате несчастного случая на производстве. Рядом с ним никого небыло. Вам не захочется идти туда, сэр. Иногда что-то настолько сломано, что лучше и не приближаться, сэр.
- Я не могу так – сказал Мокрист – Я Главный Почтмейстер. И это мое здание, так? Я буду решать, куда мне идти, Младший Почтальон Грош.
Стэнли закрыл глаза.
- Да, сэр – согласился Грош, как будто разговаривал с ребенком – Но вам не захочется пойти туда… сэр.
- Его мозги были размазаны по всей стене! – дрожащим голосом крикнул Стэнли.
- О боже, ну вот вы его и растревожили, сэр – сказал Грош, суетясь вокруг мальчишки – Все в порядке, парень, сейчас дам тебе твою таблеточку…
- Какая булавка среди изготовленных с коммерческими целями – самая дорогая, Стэнли? – быстро спросил Мокрист.
Его слова как будто повернули рычаг. Выражение лица Стэнли мгновенно переключилось со страшного горя на глубокую задумчивость.
- С коммерческими целями? Если оставить в стороне булавки, специально изготовленные для выставок и ярмарок, включая "Великую Булавку" 1899 года, то это, наверное, будет "Цыпленок" №3 Экстра-Длинная с Широкой Головкой, изготовленная для производства шнурков признанным мастером-булавочником Джошуа Унылом[55], я бы так сказал. Он тянул эти булавки вручную, и у них на головках было выгравировано его личное микроскопическое клеймо в виде петушка. Считается, что до своей смерти он успел изготовить не более сотни таких, сэр. Согласно "Каталогу Булавок" Хуберта Паука, эти булавки можно приобрести за цену от пятидесяти до шестидесяти пяти долларов, в зависимости от их состояния. №3 Экстра-Длинная с Широкой Головкой способна украсить собой коллекцию любого истинно булавочноголового, сэр.
- Просто… я нашел это на улице – сказал Мокрист, вынимая из лацкана одну из своих утренних покупок – Шел по Рыночной улице и гляжу, она лежит, в щели между булыжниками. Мне показалось, выглядит необычно. Для булавки.
Стэнли оттолкнул хлопотавшего вокруг Гроша и осторожно взял булавку из пальцев Мокриста. В его руке как по волшебству появилось большое увеличительное стекло.
В комнате повисла напряженная тишина, пока булавка подвергалась самому тщательному изучению. Затем Стэнли поднял потрясенный взгляд на Мокриста.
- Вы знали? – сказал он – И вы нашли ее на улице? Я думал, вы ничего не знаете о булавках!
- О, ничего серьезного, просто баловался немного, когда был мальчишкой. – сказал Мокрист, неодобрительно помахивая рукой, чтобы показать, как глуп он был, что не превратил школьное увлечение в страсть всей своей жизни – Ну знаешь… парочка старых медных Империалов, две или три забавных штуки типа неразделившейся пары булавок или двухголовика, купленный по случаю пакетик различных неразобранных булавок…
"Спасибо богам за то, что я умею быстро читать" – подумал он про себя.
- О, в таком наборе никогда не бывает ничего ценного – сказал Стэнли и снова впал в академический тон: - Большинство булавочноголовых начинают с того, что время от времени покупают новые блестящие булавки, а потом потрошат бабушкины подушечки для булавок, ха-ха, на самом деле путь к созданию действительно хорошей коллекции вовсе не в том, чтобы транжирить свои денежки в ближайшем булавочном супермаркете, о нет. Каждый дилетант может стать "очень колкой персоной" потратив достаточно денег, но для настоящего булавочноголового истинная радость состоит в поиске, в посещении булавочных ярмарок, распродаж имущества, и, кто знает, иногда в неожиданном отблеске из сточной канавы, который оказывается хорошо сохранившимся Даблфестом или целеньким двухконечником. Верно же сказано: "Коль булавку ты найдешь, день с булавкой проведешь"[56].
Мокрист чуть не разразился аплодисментами. Это было почти слово в слово то, что Дж. Пушок Совбери написал в предисловии к своей книге. И, что более важно, он теперь крепко подружился со Стэнли. Точнее сказать, Стэнли подружился с ним – добавила от себя его темная сторона. Мальчишка, чья паника отступила перед булавочными радостями, поднял свое новое приобретение повыше к свету.
- Потрясающе – выдохнул он, забыв про все ужасы – Чистенькая, как новая! У меня уже давно готово местечко в коллекции для этой булавки, сэр!
- Да уж, не сомневаюсь!
Его мозги были размазаны по всей стене…
Значит, где-то здесь была запертая дверь, а у Мокриста небыло ключа. Четверо его предшественников прошествовали на тот свет из этого самого здания. А бежать некуда. Да уж, работа Главного Почтмейстера оказалось делом всей жизни – так или иначе. Вот почему Ветинари запихнул его сюда. Ему нужен был человек, которому некуда идти, и которого не жалко потерять. Какая разница, если Мокрист фон Губвиг умрет. Он уже мертв.
А потом он постарался не думать о мистере Помпе.
Сколько других големов заработали себе свободу на службе городу? Был ли среди них мистер Пила, только что покинувший яму с опилками, в которой он проработал сотню лет? Или мистер Лопата? Или, может быть, мистер Топор?
И был ли здесь голем, когда последний несчастный Почтмейстер открыл ключом или, возможно, удачно подобранной отмычкой ту самую дверь, и не стоял ли этот голем позади него, и не поднял ли этот голем по имени, возможно, мистер Молот, да, о боги, да! свой кулак для одного внезапного, сокрушительного удара?
Никого рядом с ним небыло? Но ведь големы не люди, они… инструменты. Вот и получился "несчастный случай на производстве".
Его мозги были размазаны по всей стене…
Мне нужно с этим разобраться. Просто необходимо, иначе опасность так и будет поджидать меня неизвестно где. И все мне будут врать. Но я и сам вральмейстер.
- Хммм? – переспросил он, поняв, что пропустил что-то.
- Я сказал, можно я пойду и положу ее в мою коллекцию, Почтмейстер? – сказал Стэнли.
- Что? О. Да. Отлично. Да. Отполируй ее как следует, заодно.
Когда радостный мальчишка убежал в свой конец раздевалки, Мокрист поймал на себе пристальный взгляд Гроша.
- Отлично, мистер Губвиг – сказал он – просто отлично.
- Спасибо, мистер Грош.
- Острое у вас зрение – продолжил старик.
- Ну, она блестела на солнце…
- Не, я имею в виду, как вы умудрились булыжники на Рыночной улице разглядеть, ведь она вся кирпичом вымощена.
Мокрист ответил на его непроницаемый взгляд своим, еще более непроницаемым.
- Кирпичи, булыжники, да какая разница? – сказал он.
- Ага, верно. И вправду, никакой – согласился Грош.
- А теперь, - сказал Мокрист, который чувствовал, что ему пора подышать свежим воздухом – у нас есть небольшое дело. Я бы предпочел, чтобы вы пошли со мной, мистер Грош. Ломик можете найти? Принесите его, пожалуйста. Вы мне тоже нужны, мистер Помпа.
"Големы и оборотни, оборотни и големы – подумал Мокрист – Я здесь застрял во всем этом. Надо воспринять ситуацию серьезно. Уж я покажу им".
Я покажу им знак.

- У меня есть маленькая привычка – пояснял Мокрист, ведя их по улицам – Она связана с вывесками.
- С вывесками, сэр? – спросил Грош, который старался держаться поближе к стенам зданий.
- Да, Младший Почтальон Грош, с вывесками – сказал Мокрист, заметив, как Грош вздрогнул при слове "младший". – Особенно с вывесками, в которых букв не хватает. Когда я вижу такую, я почти бессознательно начинаю складывать слова из пропущенных букв.
- Да как же это вам удается, сэр, ведь их нет? – удивился Грош.
"А, вот почему ты до сих пор сидишь в полуразрушенном здании и целыми днями только и делаешь, что завариваешь чай из всякой дряни" – подумал Мокрист.
Вслух он сказал:
- Это профессиональный трюк. Ну а теперь, я конечно могу ошибаться, но… А, вот здесь поверните налево.
Они свернули на оживленную улицу, и парикмахерская оказалась прямо перед ними. Здесь было все, на что Мокрист надеялся.
- Вуаля! – сказал он, и, вспомнив, к кому обращается, добавил – это значит "ну вот и оно!"
- Это парикмахерская – неуверенно сказал Грош – Женская.
- А ты старая лиса Толливер, тебя не обманешь! – сказал Мокрист – А вывеска над окном, большие сине-зеленые буквы, это…?
- "Мартина" – прочитал Грош – И что?
- Да, "Мартина" – сказал Мокрист – На самом деле, наверное, "У Мартина", но буквы "У" нет, потому что… ну давай же, продолжи мою мысль, потому что…?
- Э… - Грош яростно уставился на буквы, пытаясь заставить их раскрыть свою тайну.
- Почти угадал – сказал Мокрист – здесь нет буквы "У" потому что ее нет в той самой возвышающей дух надписи, которая украшает наш любимый Почтамт, мистер Грош. – он подождал, пока забрезжит понимание – вот почему " АК ОЧИ", мистер Грош.
Потребовалось некоторое время, чтобы на Гроша снизошло просветление, но когда это случилось, Мокрист был готов.
- Нет, нет, нет! – крикнул он, хватая рванувшего вперед старика за изрядно засаленный воротник и почти отрывая его ноги от земли – Мы не так с этим разберемся!
- Это собственность Почтамта! Это хуже, чем кража! Это государственная измена! – кричал Грош.
- Именно – сказал Мокрист – Мистер Помпа, будьте любезны, подержите нашего друга, пока я пойду… обсудить кое-что.
Мокрист передал впавшего в ярость Младшего Почтальона голему и пригладил свои волосы. Вид у него был все равно немного помятый, но ничего, сойдет.
- И что же вы собираетесь делать? – спросил Грош.
Мокрист улыбнулся самой солнечной из своих улыбок.
- То, что я хорошо умею, мистер Грош. Общаться с людьми.
Он перешел через улицу и открыл дверь парикмахерской. Звякнул колокольчик.
Внутри парикмахерской стоял ряд маленьких кабинок, в воздухе витал густой сладковатый аромат, каким-то странным образом казавшийся розовым; прямо около двери стоял маленький столик, на котором лежал открытый журнал для записей. Повсюду были цветы, а девушка за столиком одарила Мокриста высокомерным взглядом, который, наверное, обошелся ее нанимателю в приличную сумму.
Она ждала, что скажет Мокрист.
Мокрист нахмурился, склонился через стол и сказал голосом, который имел все интонации шепота, но был слышен очень далеко:
- Могу ли я увидеть мистера Мартина? Это очень важно.
- И по какому поводу, позвольте узнать?
- Ну… это деликатный вопрос… - проговорил Мокрист, и заметил, как покрытые бигуди головы в кабинках стали поворачиваться в их сторону – Но вы можете передать ему, что у меня хорошие новости.
- Ну, если хорошие…
- Скажите ему, что я, кажется, смогу уговорить лорда Ветинари замять это дело без предъявления серьезных обвинений. Может быть. – сказал Мокрист, понижая свой голос ровно настолько, чтобы раздразнить любопытство посетительниц, но не сделать его совсем уж неслышимым для них.
Женщина с ужасом уставилась на него.
- Вы можете? Э… - она было взялась за богато украшенную переговорную трубку, но Мокрист мягко отобрал у нее переговорный аппарат, мастерски посвистел в раструб, поднял его к уху и одарил девушку улыбкой.
- Спасибо вам – сказал он.
Неважно, за что; улыбайся, говори нужные слова нужным голосом, и всегда, всегда излучай уверенность, как сверхновая звезда.
В его ухе раздался голос, тихий, как шебуршание паука в спичечном коробке:
- Скитич ваббле набнаб?
- Мартин? – сказал Мокрист – Как хорошо, что вы улучили минутку для меня. Я Мокрист, Мокрист фон Губвиг. Главный Почтмейстер. - Он бросил взгляд на переговорную трубку: она исчезала в стене где-то под потолком. - Как любезно, что вы согласились помочь нам, Мартин. Я про эти пропавшие буквы. Семь пропавших букв, точнее говоря.
- Скрик? Шабадатвик? Скритч вит боттофикс!
- Я с собой не таскаю такие штуки, Мартин, но если вы потрудитесь выглянуть в окно, вы увидите моего личного помощника, мистера Помпу. Он стоит на той стороне улицы.
"Он восемь футов высотой и в руках у него огромный лом" – мысленно добавил Мокрист.
Он подмигнул девушке за столом, которая глядела на него почти с благоговением. Навыки общения надо тренировать постоянно.
Сквозь потолок он услышал невнятное ругательство. В переговорной трубке оно превратилось в:
- Вугрс никбиббль!
- Да – сказал Мокрист – возможно, мне стоит подняться наверх и пообщаться с вами лично…

Десятью минутами позже Мокрист осторожно перешел через улицу и улыбнулся своим сотрудникам.
- Мистер Помпа, не затруднит ли вас отковырнуть наши буквы, пожалуйста? – сказал он – Постарайтесь ничего не повредить. Мистер Мартин был так любезен. А вы, Толливер, вы же тут давно живете, не так ли? Вы ведь знаете, наверное, где нанять людей с лестницами, веревками и всем таким прочим? Я хочу, чтобы эти буквы вернулись на свое законное место до полудня, окей?
- Это будет стоить денег, мистер Губвиг – сказал Грош, глядя на него в величайшем изумлении.
Мокрист вынул из кармана мешочек и позвенел им.
- Сотни долларов более чем достаточно, полагаю? – сказал он – Мистер Мартин очень извинялся и очень, очень сильно хотел помочь нам. Сказал, что купил их много лет назад у какого-то типа в баре, а теперь просто счастлив заплатить за их возвращение. Потрясающе, до чего отзывчивыми становятся люди, если найти к ним верный подход.
С противоположной стороны улицы донеслось звяканье. Мистер Помпа безо всякого видимого усилия уже оторвал "М".
"Разговаривай с людьми мягко, и держи под рукой громилу с ломом – подумал Мокрист – Похоже, вполне приемлемый метод".

Слабый солнечный свет блеснул на букве "А", когда она встала, наконец, на свое место. Толпа вокруг собралась немаленькая. В Анк-Морпорке горожане всегда обращают внимание, если видят кого-нибудь на крыше: вдруг случится интересненькое самоубийство? Когда последнюю букву приколотили на место, из толпы раздались одобрительные крики.
"Четверо погибших – думал Мокрист, глядя на крышу – Интересно, захочет ли Стража побеседовать со мной? Они вообще знают обо мне? Или они думают, что я мертв? А я хочу с ними побеседовать? Нет! Проклятье! Единственный способ выбраться из всего этого – двигаться вперед, а не назад. Проклятый, проклятый Ветинари!"
Но был и путь к победе.
Он может делать деньги!
Он же стал частью правительства, так? Правительство всегда отбирает деньги у народа. Это как раз то, для чего оно создано.
А у него отличные навыки общения, так? Он может убедить кого угодно, что медь – это золото, просто слегка потускневшее, что стекло - это бриллиант, и что завтра будет бесплатное пиво.
Он перехитрит их всех! Он не должен пытаться убежать, не сейчас! Если голем может купить свою свободу, то и Мокрист тоже может! Он возьмется за дело засучив рукава, будет страшно занят и деловит, и будет отправлять все счета Ветинари, потому что это государственная служба! Что Ветинари возразит на это?
И если он, Мокрист фон Губвиг, не сможет снять со всего этого немно… много навара, и не только сверху, но и со дна кастрюльки, да и со стенок кое-что отскрести, тогда он действительно не заслуживает лучшей участи! И вот тогда, когда все пойдет как надо и деньги польются рекой… ну, вот тогда-то и настанет время запланировать кое-что серьезное. Когда хватает денег, можно нанять много людей с кувалдами.
Рабочие закончили дела и по своим веревкам взобрались обратно на плоскую крышу. Из толпы снова раздались нестройные одобрительные выкрики – люди решили, что развлечение вышло неплохое, хотя никто и не сорвался вниз.
- Что думаете, мистер Грош? – спросил Мокрист.
- Выглядит отлично, сэр, просто отлично – сказал Грош, когда они шли сквозь редеющую толпу обратно в Почтамт.
- Ничего не растревожили, а? – спросил Мокрист.
Грош похлопал удивленного Мокриста по руке.
- Я не знаю, почему его светлость направил вас сюда, сэр, правда, не знаю – прошептал он – и у вас добрые намерения, как я вижу. Но послушайте моего совета, сэр, бегите отсюда.
Мокрист бросил взгляд на двери Почтамта. Рядом с ними стоял мистер Помпа. Просто стоял, опустив руки вдоль тела. В его глазах сиял огонь.
- Я не могу – сказал он.
- Приятно слышать, сэр, но здесь неподходящее место для перспективного молодого человека – сказал Грош – Одно дело Стэнли, он счастлив, пока возится с булавками, но вы, сэр, вы могли бы далеко пойти.
- Нееет, не думаю – протянул Мокрист – Честно. Мое место здесь, мистер Грош.
- Благослави вас Бог за эти слова, сэр, благослави вас Бог – сказал Грош. По его лицу покатились слезы. – Мы ведь были героями. Люди ждали нас. Все высматривали нас издалека. Все знали нас. Когда-то Почтамт был знаменит. Когда-то мы были почтальонами!
- Эй, мистер!
Мокрист обернулся. К нему спешили три человека и он с трудом подавил рефлекторное желание развернуться и убежать, особенно когда один из них воскликнул: "Да, это он!"
Он узнал зеленщика, которого встретил сегодня утром. За ним по пятам шла пожилая пара. Старик с целеустремленным лицом и прямой осанкой человека, который ежедневно возится с капустой, встал прямо перед Мокристом и проревел:
- Ты п'чтальон, молодой человек?
- Да, сэр, полагаю, что так – сказал Мокрист – чем могу…
- Ты принес мне это письмо от Чели! Я - Сурик Паркер! – прокричал старик – Ну что же, кое-кто сказал бы, что оно маленько запоздало!
- О – сказал Мокрист – ну, я…
- Это мне стоило нервов, молодой человек!
- Я сожалею… - начал Мокрист.
Против мистера Паркера его навыки общения были бесполезны. Он был из тех маловосприимчивых людей, чья способность контролировать свой голос была ничуть не лучше, чем понимание концепции личного пространства.
- С'жалеешь? – проорал Паркер – Да о чем это ты с'жалеешь? Не твоя вина, парень. Ты тогда не родился еще! Это я был дураком, когда решил, что ей все равно, э? Ха, я был в печали, парень, такой печали, что пошел и записался в… - он сморщил лоб, вспоминая – Ну, ты знаешь… верблюды, смешные шляпы, песок, ну куда ты идешь чтобы забыть…
- Клатчианский Иностранный Легион? – предположил Мокрист.
- Ага, он! А когда я вернулся, я встретил Сэди, а Чели встретила своего Фредерика, и мы оба остепенились и позабыли о существовании друг друга, как вдруг, провалится мне на этом месте, пришло письмо от Чели! Мы с сыном все утро потратили, разыскивая ее! Ну и, короче говоря, парень, мы с ней в субботу поженимся! 'Лагодаря тебе, мальчик!
Мистер Паркер был из тех людей, что с возрастом становятся только крепче, как тиковое дерево. Когда он хлопнул Мокриста по спине, тому показалось, что его ударили стулом.
- А Фредерик и Сэди не будут возражать… - выдавил он из себя.
- Сомневаюсь! Фредерик п'мер десять лет назад, а Сэди уже пять лет как на кладбище М'лых Богов. – радостно проревел мистер Паркер – И нам к'нонечно очень жаль, что они покинули нас, но, как говорит Чели, все случилось так, как д'лжно было, тебя нам послала высшая сила! А я скажу, что надо быть парнем с крепким характером, чтобы пойти и доставить письмо после всех этих лет. Многие другие просто 'тшвырнули бы его прочь, как безделицу! И ты окажешь мне и будущей второй миссис Паркер б'льшую честь, если согласишься быть почетным гостем на нашей свадьбе, и ответ "нет" не принимается, имей в виду! А еще я в 'том году Великий Ма'тер Гильдии Торговцев! Мы может и не такие шикарные, как Гильдия Убийц или Алхимики, зато нас много и я всем замолвлю словечко за тебя, даже не с'мневайся! Мой сын Джордж попозже принесет вам приглашения для рассылки, раз уж вы снова в д'ле! Ты окажешь мне честь, мальчик, если пожмешь мне руку…
Он протянул широкую, как лопата, ладонь. Мокрист пожал ее, и тут сработали старые привычки. Твердое пожатие, прямой взгляд…
- А, ты честный человек, уж я-то вижу! – сказал Паркер – Я никогда не 'шибаюсь!
Он так хлопнул Мокриста по плечу, что у того хрустнули колени.
- Как тебя зовут, парень?
- Губвиг, сэр. Мокрист фон Губвиг. – сказал Мокрист.
Он начал опасаться, что уже оглох на одно ухо.
- А, "фон", э – сказал Паркер – Ну, для иностранца ты чертовски неплохо справился, я так каждому скажу! Теперь надо идти. Чели хочет прикупить всяких безделушек!
Женщина подошла к Мокристу, поднялась на цыпочки и поцеловала его в щеку.
- И я сразу узнаю хорошего человека, когда вижу его – сказала она – У вас есть девушка?
- Что? Нет! Вообще! Э… нет! – сказал Мокрист.
- Я уверена, будет – сказала она, ласково улыбаясь – И поскольку мы очень благодарны вам, я дам вам совет: предлагайте руку и сердце лично. Мы так надеемся увидеть вас в субботу!
Мокрист смотрел, как она торопится прочь вслед за своим вновь обретенным поклонником.
- Вы доставили письмо? – в ужасе спросил Грош.
- Да, мистер Грош. Вообще-то я не собирался, но так уж вышло…
- Вы взяли одно из старых писем и доставили его? – переспросил Грош, как будто это не укладывалось у него в голове.
Его мозги были размазаны по всей стене…
Мокрист мигнул.
- Вообще-то, мы и должны доставлять почту! Это наша работа! Помнишь?
- Вы доставили письмо… - выдохнул Грош – какая на нем была дата?
- Я не помню! Больше сорока лет назад.
- Как оно выглядело? Письмо было в хорошем состоянии? – настаивал Грош.
Мокрист зло уставился на маленького почтальона. Вокруг них, как это заведено в Анк-Морпорке, уже начала собираться толпа любопытных.
- Письмо сорокалетней давности в дешевом конверте – прорычал он – Именно так оно и выглядело! Его не доставили, и это сломало жизнь двум людям. Я доставил его, и двое людей стали счастливы. В чем проблема, мистер Грош… Да, что вам?
Последние слова были обращены к женщине, которая робко дернула его за рукав.
- Я слышала, вы снова открываете Почтамт? – повторила она – Мой дедушка там работал!
- Ну и молодец – только и нашелся что сказать Мокрист.
- Он говорил, на здание наложено проклятье! – сказала женщина таким тоном, как будто эта идея была ей по душе.
- Правда? Я могу обеспечить вас отличным проклятьем прямо сейчас!
- Оно живет под полом и сводит вас с умааа! – похоже, она так наслаждалась этим звуком, что не хотела его отпускать – сводит с умааа!
- Да ну? А мы не верим, что от почтовой службы можно свихнуться, правда ведь, мистер Гро… - он остановился на полуслове.
Судя про выражению на лице Гроша, он-то вполне в это верил.
- Ты глупая старая курица! – Закричал Грош – Ты зачем ему это сказала?
- Мистер Грош – резко прервал его Мокрист – мне нужно поговорить с вами, пойдемте внутрь!
Он схватил старика за плечо, почти волоком протащил его сквозь радостно удивленную толпу в здание и захлопнул за собой дверь.
- С меня хватит! Хватит мрачных замечаний и невнятного зловещего бормотания, понятно? Хватит секретов. Что здесь происходило раньше? Что происходит сейчас? Отвечайте немедленно, или…
Глаза старика были полны страха. "Это не я – подумал Мокрист – Не тот способ. Навыки общения, э?"
- Отвечайте немедленно, Старший Почтальон Грош!
Глаза старика расширились.
- Старший Почтальон?
- Я здесь почтмейстер – сказал Мокрист – Это значит, что я могу повысить вас в звании, так? Старший Почтальон, да. На испытательном сроке, конечно. А теперь, скажите мне, что…
- Не смейте обижать мистера Гроша, сэр! – раздался у него за спиной звенящий от напряжения голос.
Грош бросил взгляд мимо Мокриста в сумрак и сказал:
- Все в порядке, Стэнли, не волнуйся, мы ведь не хотим этих твоих Маленьких Моментов, верно? – Мокристу он прошептал – Лучше поставьте меня на пол, сэр, аккуратно…
С преувеличенной осторожностью Мокрист так и поступил, а потом обернулся.
Мальчишка стоял позади него с остекленевшим взглядом и занесенным для удара чайником в руке. Тяжелым чайником.
- Не обижайте мистера Гроша, сэр! – хрипло повторил он.
Мокрист вынул из лацкана булавку.
- И не собирался, Стэнли. Кстати, вот это разве не настоящий Средний Клэйфевер?
Стэнли уронил чайник, внезапно потеряв всякий интерес ко всему на свете, кроме блестящего кусочка серебристой стали в пальцах Мокриста. Одной рукой он уже вынимал из кармана увеличительное стекло.
- Посмотрим, посмотрим – бормотал он задумчивым голосом – О, да. Ха. Нет, извините. В данном случае легко ошибиться. Взгляните на отметины на плечике, вот здесь. Видите? И головка не намотана. Это машинное производство. Возможно, на фабрике Счастливых братьев. Небольшая партия, похоже. Хотя их клейма нет. Видимо, это работа талантливого подмастерья. Стоит недорого, опасаюсь, если вы только не найдете коллекционера, который специализируется на редких сериях именно этой фабрики.
- Я, э, пойду чашечку чая сделаю, а? – спросил Грош, подбирая катавшийся по полу чайник. – И снова скажу: хорошая работа, мистер Губвиг. Э… Старший Почтальон Грош, да?
- Стэнли, иди с, да, Старшим Почтальоном на испытательном сроке Грошем – сказал Мокрист так мягко, как только смог.
Он поднял взгляд и резко добавил:
- Хочу потолковать наедине с мистером Помпой.
Стэнли оглянулся и увидел голема, который стоял прямо у него за спиной. Просто потрясающе, как тихо он мог двигаться, когда хотел; голем пересек зал как тень, и теперь стоял с занесенным как молот богов кулаком.
- О, а я и не заметил вас, мистер Помпа – радостно сказал Стэнли – А почему у вас рука поднята?
Дыры глазниц на лице голема обратились к мальчику и омыли его кроваво-красным сиянием.
- Я… Хотел Задать Почтмейстеру Вопрос – медленно сказал голем.
- О, ну ладно – легко согласился Стэнли, как будто и не собирался шарахнуть Мокриста по голове всего минуту назад – Хотите вашу булавку обратно, мистер Губвиг? – добавил он, и когда Мокрист отрицательно махнул рукой, добавил – Хорошо, я отправлю ее на благотворительный булавочный аукцион в следующем месяце.
Когда за ними захлопнулась дверь, Мокрист поглядел в безразличное лицо голема.
- Вы солгали ему. Вам разрешается лгать, мистер Помпа? – спросил он – И кстати, можете уже опустить руку.
- Меня Проинструктировали Насчет Неправды, Да.
- Вы чуть не вышибли ему мозги!
- Я Очень Старался Не Сделать Этого – прогрохотал голем – Тем Не Менее, Я Не Мог Позволить Вам Понести Недозволенный Ущерб. Чайник Был Весьма Тяжел.
- Ты не должен был так поступать, ты, идиот! – прокричал Мокрист, взявший на заметку слово "недозволенный".
- Мне Надо Было Позволить Ему Убить Вас? – удивился голем – Это Была Бы Не Его Вина. У Него С Головой Не В Порядке.
- Стало бы еще больше не в порядке, если бы ты шарахнул по ней! Послушай, я же разобрался с этим!
- Да – сказал мистер Помпа – У Вас Талант. Очень Жаль, Что Вы Употребляли Его Во Зло.
- Ты вообще понимаешь, о чем я говорю? – взорвался Мокрист – ты не можешь разгуливать здесь и убивать людей!
- Почему Нет? Вы Же Убиваете? – голем, наконец, опустил руку.
- Что? – возмутился Мокрист – Я никого не убивал! Кто тебе сказал такое?
- Я Сам Вычислил. Вы Убили Два Точка Три Три Восемь Людей – спокойно заявил голем.
- Да я никогда никого и пальцем не тронул за всю мою жизнь, мистер Помпа. Может я и… все то, о чем вы знаете, но я не убийца! Я даже и меч-то ни разу не вытащил из ножен!
- Нет, Не Вытащили. Но Вы Крали, Растрачивали, Мошенничали и Жульничали Без Разбора, Мистер Губфиг. Вы Разоряли Бизенсменов И Уничтожали Рабочие Места. Когда Банкротится Банк, Голодают Не Банкиры. Ваши Действия Отнимали Средства У Тех, У Кого Их И Так Было Слишком Мало. Тысячей Способов Вы Ускоряли Смерть Многих. Вы Не Знаете Их. Вы Не Видели Их Страданий. Но Вы Лишили Их Одежд И Вырвали Хлеб У Них Изо Рта. Для Забавы, Мистер Губфиг. Просто Для Забавы. Ради Спортивного Интереса.
У Мокриста отпала челюсть. Потом он открыл рот. Потом закрыл снова. Трудно придумать остроумный ответ как раз тогда, когда он так нужен.
- Ты не более чем ходячий цветочный горшок, Помпа 19 – наконец нашелся он – где ты этого нахватался?
- Я Читал Ваше Дело, Мистер Губфиг. Перекачка Воды Научила Меня Мыслить Рационально. Вы Крали У Всех, Потому Что Вы Были Умны, А Они Глупы.
- Эй, постой, это они думали, что обманывают меня!
- Вы Устроили Им Ловушку, Мистер Губфиг – возразил мистер Помпа.
Мокрист собрался было многозначительно толкнуть голема под ребра, но вовремя одумался. Так можно и палец сломать.
- Ну что же, подумай об этом – сказал он – Я за все расплатился. Меня чуть не повесили, черт возьми!
- Да. Но Даже Сейчас Вы Продолжаете Думать О Бегстве, Или О Том, Как Обернуть Ситуацию Себе На Пользу. Как Говорится, Черного Кобеля Не Отмоешь Добела.
- Но ты должен подчиняться моим приказам, да?
- Да.
- Тогда отверни свою чертову башку!
На секнду красные глаза мигнули. А потом голем заговорил голосом лорда Ветинари.
- Ах, Губвиг. Вы так ничего и не поняли. Мистеру Помпе нельзя приказать самоуничтожиться. Я предполагал, что вы, наконец, додумаетесь до этого. Если еще раз повторите этот приказ, будут предприняты карательные действия.
Голем снова мигнул.
- Как ты… - начал Мокрист.
- Я Отлично Запоминаю Устные Инструкции – сказал голем своим обычным грохочущим голосом – Догадываюсь, Что Лорд Ветинари, Знакомый С Вашим Образом Мыслей, Записал Это Сообщение Чтобы…
- Я имею в виду голос!
- Отлично Запоминаю, Мистер Губфиг – повторил Помпа – Я Могу Говорить Любым Человеческим Голосом.
- Правда? Как мило. – Мокрист уставился на мистера Помпу. Лицо голема было неподвижно. На нем был нос, или что-то вроде, хотя на самом деле всего лишь кусок глины. Рот двигался, когда он говорил, лишь боги знают, как глина могла быть столь гибкой… наверное, только они и знают. Глаза никогда не зкарывались, иногда только горели менее ярко.
- Ты можешь читать мои мысли? – спросил он.
- Нет, Только Делаю Выводы Из Вашего Поведения В Прошлом.
- Ну… - Мокрист, вопреки обыкновению, не мог найти нужных слов. Он уставился в неподвижное лицо, которое, тем не менее, умудрялось выражать неодобрение. Он привык к злобным, возмущенным или ненавидящим взглядам. Это была часть его работы. Но что такое голем? Просто… грязь. Обожженная земля. Когда люди смотрят на тебя, как на грязь под ногами, это одно дело, но странно было, когда так смотрела сама грязь.
- …не надо – сбивчиво закончил он – иди лучше… поработай. Да! Иди! Это как раз для тебя! Это твое предназначение!

Ее называли счастливой семафорной башней, Башню номер 181. Она была расположена достаточно близко к Бонку, чтобы человек мог сходить принять ванну и хорошенько выспаться в свой выходной, и, поскольку это был Убервальд, сообщений здесь было немного, и – это важно – она стояла в горах, поэтому начальники редко забредали сюда. В старые добрые деньки в прошлом году, когда Мертвый Час наступал каждую ночь, она была Счастливой башней, потому что у башен выше и ниже по линии Час наступал в тоже время, поэтому в башне оказывалась лишняя пара рук для технического обслуживания[57]. Теперь в Башне 181 техническое обслуживание приходилось делать на ходу, или не делать вовсе, как и во всех других, но она все еще оставалась совсем неплохим местом, где мог бы служить человек.
Ну, в основном человек. Там, на равнинах, часто шутили, что в 181-й служат вампиры и оборотни. На самом деле, как во многих других, там работали подростки, почти дети.
Каждый знал, как это происходит. Хотя новый менеджмент, может, и не знал, а если бы и знал, то не сделал бы ничего для изменения ситуации, кроме того, чтобы старательно позабыть свои знания. Потому что детям можно не платить.
Молодые – в основном – люди в башнях добросовестно трудились в любую погоду за минимальную плату. Они были по натуре одиночки, мечтатели, беглецы от закона или просто от всего человечества. Для них было характерно особое безумие семафорщиков; они говорили, что треск семафорных заслонок отдается у тебя в голове, и мозги начинают работать с ним в унисон, так что рано или поздно ты начинаешь читать приходящие и уходящие сообщения просто по этому звуку. Они сидели в своих каморках операторов в башнях и пили чай из странных жестяных кружек с очень широким дном, чтобы не падали, когда порывы ветра ударяют в башню. А в увольнительной они пили алкоголь из всего подряд. И общались на собственном языке, который для всех прочих звучал как тарабарщина – об осликах и неосликах, системном оверхеде и пакетном пространстве, как отстукивать и оттаптывать, о 181 (это хорошо) или о флоке (это плохо) или о тотальном флоке (очень плохо), и входящем коде, свинокоде и жакарде…
Им нравились дети, которые напоминали им где-то оставленных собственных детей или детей, которых у них никогда не будет, а детям нравились семафорные башни. И дети приходили к башням, и болтались вокруг, и выполняли иногда странные поручения и, иногда, впитывали навыки семафорщиков, просто наблюдая за их работой. Обычно это были смышленые ребята, они как по волшебству обучались мастерски владеть клавиатурой и рычагами, у них было хорошее зрение, и что они на самом деле хотели, большинство из них, так это оказаться подальше от дома, не покидая его физически.
Потому что когда сидишь в башне, кажется, что можешь увидеть весь мир, до самого края. Или, по крайней мере, несколько ближайших башен, если погода ясная. И можно воображать, что можешь читать сообщения, слушая треск заслонок, пока под твоими пальцами пробегают названия далеких мест, которые ты никогда не увидишь, но здесь, в башне, как-то таинственно связан с ними…

Ее имя было Алиса, но в Башне 181 ее все звали Принцессой. Ей было тринадцать и она могла без всякой посторонней помощи заменять линейного оператора несколько часов подряд, ей прочили неплохую карьеру, которая… но ей запомнился один сегодняшний разговор, потому что он был очень странным. Не все сигналы были сообщениями. Некоторые из них были внутренними спецсигналами для персонала башен. Они, пока ты оперировала рычагами, чтобы передать сообщение, несли информацию о том, что делать самой башне. Принцесса знала о них. Эти спецсигналы назывались Оверхед. Это были инструкции для пресонала, отчеты, информация о прохождении сообщений, иногда даже просто болтовня между операторами, хотя это последнее было строго запрещено. Все они были закодированы. Очень редко в Оверхеде использовалась прямая речь. Но в последнее время…
- Ну вот опять – сказала она – Снова что-то не так. У этого сообщения нет исходящего кода и нет адреса. Это Оверхед, но не кодированный.
На другой стороне башни, глядя в противоположную сторону, потому что он работал вверх по линии, сидел Роджер, ему было семнадцать и он вскоре должен был получить сертификат мастера-семафорщика.
- И что там говорится? – спросил он, не прерывая работы.
- Там упомянут ГНУ, это, наверное, какой-то код, а потом просто имя. Джон Добросерд. Это же…
- Ты переслала его? – прервал ее Дедуля.
Он сидел скрючившись в углу своей каморки и чинил блок заслонок. Дедуля был мастером-семафорщиком, всюду бывал и все знал. Все звали его Дедулей. Ему было двадцать шесть лет. Он всегда торчал в башне, когда Принцесса работала на линии, несмотря даже на присутствие другого оператора в кресле у противоположной стены. Она не знала, почему так, до сегодняшнего дня.
- Да, там же был код "Г" – ответила она.
- Ну тогда все в порядке, не волнуйся.
- Я отправляла это имя и раньше. Несколько раз. И вверх по линии, и вниз. Просто имя, больше ничего.
У нее было такое чувство, будто что-то пошло не так, но она продолжила:
- Я знаю, "У" в конце означает, что это сообщение должно быть отправлено обратно, когда дойдет до конца линии, а "Н" означает "отправитель не на линии в данный момент". - Она немножко хвасталась, но ведь не зря же она штудировала книгу шифров целые дни напролет. – Так что это просто имя, которое без конца передается туда и обратно по линии. Какой в этом смысл?
Что-то было совсем-совсем не так. Роджер продолжал работать, но смотрел вперед, грозно нахмурившись.
Наконец, Дедуля сказал:
- Очень умно, Принцесса. Ты чертовски права, все угадала. Как будто высшие силы тебе нашептали.
- Ха! – хмыкнул Роджер.
- Извините, если что не так – робко сказала девушка – мне просто показалось, что это странно. Кто такой Джон Добросерд?
- Он… упал с башни – неохотно ответил Дедуля.
- Ха! – снова сказал Роджер и так яростно защелкал заслонками, как будто в одну секунду возненавидел их.
- Он мертв? – ужаснулась Принцесса.
- Ну, некоторые говорят, что… - начал Роджер.
- Роджер! – резко прервал его Дедуля. Это прозвучало как предупреждение.
- Я знаю насчет Отправки Домой – сказал Принцесса – И я знаю, что души умерших линейных остаются на "Пути".
- И кто тебе рассказал? – удивился Дедуля.
Принцесса сообразила, что кое-кого ждут неприятности, если она даст слишком конкретный ответ.
- О, просто слышала – сказала она небрежно – где-то.
- Кое-кто пытался напугать тебя – сказал Дедуля, глядя на покрасневшие уши Роджера.
На самом деле Принцесса в этом не видела ничего страшного. Если уж ты все равно умер, то лучше проводить время, порхая между башнями, чем лежа в сырой земле. Однако что эту тему лучше оставить, она тоже смекнула сразу.
Дальше говорил только Дедуля, и его речь прерывалась лишь скрипом направляющих, с которыми он возился сейчас. Говорил он так, как будто у него было что-то на уме.
- Да, мы постоянно передаем это имя в Оверхеде туда и обратно – сказал он, и Принцессе показалось, что ветер громче взвыл в блоках заслонок у них над головой, а бесконечное щелканье самих заслонок стало более торопливым. – Он никогда не хотел возвращаться домой. Он был настоящим линейным. Его имя в коде, в ветре, в оснастке и в створках. Ты разве никогда не слышала, как говорят: "Человек не умер, пока его имя помнят"?

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

Глава 5
Пропали в Почтовом Завале

В которой Стэнли приобщается к радостям пакетов
Страх перед предками мистера Гроша – Слеппень встревожен – Взяткер Позолот, человек Общества – Лестница из Писем – Письмолзень! – Мистер Губвиг Видит Это – Околпаченные – Тропа Почтальона – Шляпа

Стэнли полировал свои булавки. Он работал с блаженной сосредоточенностью, как человек, грезящий наяву.
Его коллекция сверкала на сложенных полосках коричневой бумаги и на рулончиках из черного фетра, которые создавали ландшафт истинного мира булавочноголовых. Рядом с ним на столе размещалось большое увеличительное стекло на подставке, а у ноги стоял пакет с различными булавками, купленный на прошлой неделе у выходящей на пенсию швеи.
Стэнли пока не открывал его, растягивая удовольствие от предвкушения. Ну конечно же, там почти наверняка не будет ничего кроме обычных медников, ну может плоскоголовик или щелевик, но штука в том, что никогда не угадаешь. Вот в чем прелесть таких пакетов. Никогда не угадаешь, что там найдешь. Не-коллекционеры, жалкие люди, которых не волнуют булавки, обращаются с ними так, как будто это не более чем острые кусочки металла, предназначенные чтобы прикалывать что-то к чему-то. Многие прекрасные булавки великой ценности были обнаружены вот в таких вот пакетах с обычными медниками.
И, кроме того, у него теперь была "Цыпленок" №3 Экстра-Длинная с Широкой Головкой, спасибо доброте мистера Губвига. Весь мир сиял для него, как булавки, аккуратно разложенные на развернутых кусочках фетра. Может, у него и был грибок на ногах, может и запах от него слегка напоминал запах сыра с плесенью, но сейчас, в этот момент, Стэнли парил по сверкающим небесам на серебряных крыльях.
Грош сидел около печки, грыз ногти и что-то бормотал себе под нос. Стэнли не обращал на него внимания, поскольку тот бормотал не о булавках.
- …назначен, так? И какая разница, что скажет Орден! Он же любого может назначить, так? Это значит, мне положена золотая пуговица на каждый рукав и зарплата, так? Никто еще не называл меня Старшим Почтальоном! А потом, он же доставил письмо. Просто вот так вот взял его, посмотрел на адрес и доставил! Может, у него есть почтальоны в роду! А еще он вернул наши буквы! Они снова на месте, понимаете? Это знак, нет сомнений. Ха, он даже может читать слова, которых на самом деле нет! – Грош сплюнул кусочек ногтя и поежился – Но… Тогда он захочет узнать про Новый Пирог. О да. Но… Это же как расчесывать язву. Может кончиться плохо. Очень плохо. Но… то, как он вернул наши буквы, это было хорошо. Может и правда, что однажды к нам вернется истинный Почтмейстер, как было предсказано: "Воистину, он попирает Заброшенные Ролики Ботинками Своими, и, Воззрите же! Собаки всего Мира ломают Зубы об Него!" И он дал нам знак, так? Ну да, это была всего лишь вывеска над шикарной женской парикмахерской, но тем не менее это был знак, отрицать невозможно. Я хочу сказать, что если бы это было очевидно, то первый встречный указал бы нам на него, но нет.
Он сплюнул еще кусочек ногтя, который упал на раскаленную докрасна печь и зашипел.
- И я ведь моложе не становлюсь, это факт. Хотя, конечно, "на испытательном сроке", это нехорошо, очень нехорошо. Что если я завтра откину копыта, э? Я предстану перед своими предками и они спросят: "Воистину, Ты ли Старший Почтовый Инспектор Грош?" и я скажу "нет", а они спросят: "Ну тогда Воистину, ты ли Почтовый Инспектор Грош?", и я опять скажу "нет", а они спросят: "Ну тогда ты, конечно же, Воистину Старший Почтальон Грош?" и я скажу "ну, вообще-то тоже нет, фактически", а они скажут: "Елки-палки, Толливер, ты хочешь нам сказать, что не продвинулся дальше Младшего Почтальона? Да что же ты за Грош после этого?" и лицо мое покраснеет, и я буду опозорен. И никого не будет волновать, что ты служил здесь многие годы, о нет. У тебя должна быть эта чертова золотая пуговица!
Он уставился на огонь и сквозь его колючую бороду пробилась улыбка.
- Он должен попробовать пройти Тропой – сказал он – Никто не сможет возражать, если он пройдет Тропу. И вот тогда я смогу рассказать ему все! И все будет в порядке! А если он не дойдет, значит не из того он теста, чтобы стать почтмейстером. Стэнли? Стэнли!
Стэнли пробудился от своих булавочных мечтаний и с просил:
- Да, мистер Грош?
- Есть пара поручений для тебя, парень!
"А если он все-таки не из того теста – добавил про себя Грош – то я так и помру, младшим почтальоном…"

Постучать в дверь, при этом отчаянно пытаясь не производить шума, было делом очень непростым, так что после второй попытки Криспин Слеппень сдался и просто использовал дверной молоток.
Звук раскатился эхом по пустой улице, но в окнах окрестных домов никто не появился. В этих местах к окнам вообще никто не подходил, даже если на улице происходило убийство. В менее богатых районах народ обязательно сбегался посмотреть, а то и поучаствовать.
Дверь открылась.
- Добрый вечер, шэр…
Слеппень проскользнул мимо нескладной фигуры в темный холл, делая отчаянные знаки слуге, чтобы он поскорее закрыл дверь.
- Закрой ее, закрой ее! Возможно, за мной следили… Боги всемогущие, да ты Игорь, верно? Позолот может позволить себе Игоря?
- Верно, шэр – сказал Игорь. Он выглянул из дверей в вечерний сумрак – Вше чишто, шэр.
- Закрой дверь, во имя богов! – простонал Слеппень – Мне нужно видеть мистера Позолота!
- У хожяина шейчас шуаре, шэр. Я пошмотрю, можно ли его побешпокоить.
- Здесь еще кто-то есть? А они… Что такое шужаре?
- Ну, когда шобираются вмеште, шэр – пояснил Игорь и принюхался. От посетителя разило алкоголем.
- Soiree[58]?
- Именно так, шэр – бесстрастно ответил Игорь – Пожвольте взять ваш иждалека жаметный длинный плащ ш капюшоном, шэр? И будьте любежны пройти в гоштиную…
Дверь закрылась, и внезапно Слеппень оказался совсем один в большой комнате, полной теней, света свечей и внимательных глаз.
Глаза принадлежали портретам в больших пыльных рамах, которыми были завешаны все стены, от края до края. Поговаривали, что Позолот скупил не только портреты, но и все права на изображенных там давно умерших людей, включая их имена, чем за один день обеспечил себе благородное происхождение. Это казалось несколько необычным, даже Слеппню. Все врут про своих предков, так всегда бывает. Но вот покупать их – это действительно странно, хотя и вполне укладывается в оригинальный мрачноватый стиль Взяткера Позолота, надо признать.
Вокруг Взяткера Позолота всегда было множество слухов, с тех самых пор, как он обратил на себя всеобщее внимание и люди стали задаваться вопросами: "Кто такой Взяткер Позолот? И что это за имя вообще такое – Взяткер?" Он устраивал знаменитые приемы, что да, то да. Эти приемы уже вошли в городские легенды. (Это правда, насчет рубленых потрохов? Вы там были? А как насчет того раза, когда он пригласил тролля-стриптизера, и в результате три гостя выпрыгнули из окон? Вы там были? А что это за история с вазой конфет? Вы там были? Вы это видели? Это правда? Вы там были?) Кажется, половина жителей Анк-Морпорка побывали у него, бродили от стола к бару, в бальную залу, потом к карточным столам, и за каждым гостем неотступно следовал молчаливый и любезный официант с полным подносом напитков. Некоторые утверждали, что Взяткер владеет золотоносными шахтами, а другие даже клялись, будто он пират. А ведь он был действительно похож на пирата, со своими длинными завитыми черными волосами, острой бородкой и повязкой на глазу. Говорят, у него даже попугай есть. Эта пиратская теория удачно объясняла его казавшееся бесконечным богатство и тот факт, что никто, абсолютно никто совершенно ничего не знал о его жизни до появления в городе. Может он продал свое старое прошлое, шутили люди, точно так же, как купил себе новое.
В бизнесе он точно вел себя по-пиратски, уже это Слеппень знал. Некоторые сделки…
- Двенадцать с половиной процентов! Двенадцать с половиной процентов!
Убедившись, что с ним не случилось сердечного приступа, которого он опасался весь сегодняшний день, Слеппень неуверенной походкой человека, принявшего стаканчик-другой чтобы успокоить нервы, пересек комнату и поднял темно-красный платок, под которым оказалась клетка с попугаем. Это был какаду, возбужденно скакавший на своей жердочке.
- Двенадцать с половиной процентов! Двенадцать с половиной процентов!
Слеппень улыбнулся.
- А, ты уже познакомился с Альфонсом – сказал Взяткер Позолот – И чему я обязан неожиданным удовольствием от твоего визита, Криспин?
У него за спиной, заглушая звуки доносившейся издалека музыки, медленно закрылась обитая фетром дверь.
Слеппень обернулся, и короткий момент удивления мгновенно прошел, сменившись в его душе смятением ужаса. Позолот, стоявший засунув одну руку в карман прекрасно пошитого смокинга, смотрел на него вопросительно.
- За мной следят, Взяткер! – выкрикнул он – Ветинари подослал одного из своих…
- Пожалуйста! Сядь, Криспин. Я думаю, приличная порция бренди тебе не повредит. – он сморщил нос – Еще одна приличная порция бренди, полагаю?
- Не стану отрицать! Пришлось принять стаканчик, просто чтобы успокоиться! Что за день сегодня! – Слеппень рухнул в кожаное кресло – Ты знаешь, что перед моим банком сегодня полдня торчал стражник?
- Толстый? Сержант? – спросил Позолот, передавая ему бокал.
- Толстый, да. Звание я не распознал. – Слеппень фыркнул – Никогда не имел дел со Стражей.
- А я имел – сказал Позолот, поморщившись при виде того, как Слеппень глотает отличный дорогой бренди – И я пришел к выводу, что сержант Колон обожает болтаться около больших зданий не потому, что опасается их похищения, а потому, что просто любит спокойно покурить, укрывшись от ветра. Да он просто клоун, ничего страшного.
- Да, но сегодня утром налоговый инспектор пришел к этому старому дурню Сырборо[59]…
- И что тут необычного, Криспин? – успокаивающе сказал Позолот – Позволь, я долью тебе…
- Ну да, они приходят раз или два в месяц – признал Слеппень, протягивая опустевший бокал – но…
- Значит, ничего необычного. Ты пугаешься собственной тени, мой дорогой Криспин…
- Ветинари шпионит за мной! – крикнул Слеппень – За моим домом сегодня следил человек в черном! Я услышал шум, выглянул в окно и увидел, как он стоит на углу!
- Может, вор?
- Нет, я все заплатил Гильдии! И я уверен, что днем кто-то залезал ко мне в дом! Вещи не на своих местах. Я обеспокоен, Взяткер! Я под ударом! Если начнется аудит…
- Ты же знаешь, что не начнется, Криспин – голос Позолота был как мед.
- Да, но я еще не все бумаги прибрал к рукам, не могу, пока не уволится старик Сырборо. А у Ветинари куча маленьких, знаешь, как их называют… клерков, которые только и высматривают, знаешь, каждую б'мажку! И они догадаются, поймут! Мы же купили "Великий Путь" за их собственные деньги!
Позолот похлопал его по плечу.
- Возьми себя в руки, Криспин! Все будет в порядке. Ты неправильно думаешь о деньгах. Деньги не вещь, и даже не процесс. Это что-то вроде общего сна. Сна, в котором маленький диск из широко распространенного металла стоит как целый плотный обед. Как только ты очнешься от этого сна, сможешь буквально купаться в море денег.
Голос Позолота звучал почти гипнотически, но ужас не отпускал Слеппня. Его лоб блестел от пота.
- Если это море, то Зеленомяс помочился в него! – глазки Слеппня горели отчаянной злобой – Помнишь перебои на башнях в Ланкре, из-за которых у нас было столько проблем пару месяцев назад? Мы еще всем тогда сказали, что это из-за ведьм, залетевших в башню? Ха! Это только первый раз было из-за ведьмы! А потом Зеленомяс подкупил пару новых сотрудников башни, они объявили, что случилась авария, и прекратили работу, а затем один из них вскочил на лошадь и погнал как бешеный к следующей башне вниз по линии, и отправил ему свежие данные о ценах в Орлее, на два часа раньше, чем их получили все остальные! Так он обвалил цены на сушеную креветку! И на сушеный рыбий пузырь, и на земляную креветку! И это не в первый раз он вытворяет такое! Он все подстроил!
Позолот смотрел на Слеппня и прикидывал, не лучше ли будет убить его прямо сейчас. Ветинари умен. Глупец не смог бы столько лет оставаться правителем такой бурлящей массы, как этот город. Если шпион Ветинари попался тебе на глаза, значит, он хотел именно этого. Единственный способ узнать, что Ветинари действительно следит за тобой – это резко обернуться и не увидеть вообще никого.
И Зеленомяс тоже идиот. Некоторые люди ничего не понимают, вообще ничего. Они такие… мелкие.
Так использовать семафоры было идиотизмом, но позволить червяку вроде Слеппня узнать об этом – вообще непростительно. Глупость. Глупые мелкие люди с замашками королей проворачивают свои маленькие делишки, нагло улыбаясь тем, кого обкрадывают, и при этом вообще не понимают сущности денег.
И вот глупый свинообразный Слеппень прибежал сюда. Это создавало некоторую проблему. Дверь была звуконепроницаемой, ковер легко заменяемым, а Игори славились свои благоразумием, но почти наверняка кто-то проследил, что Слеппень вошел в дом, а значит, мудро будет убедиться, что он из дома вышел.
- Т' х'роший ч'ловек, Взяткер Позолот – икнул Слеппень, неуверенно размахивая вновь опустевшим бокалом для бренди. Он поставил его на столик с преувеличенной аккуратностью пьяного, но поскольку из трех столиков, мелькавших у него перед глазами, он выбрал не тот, какой было нужно, бокал разбился о ковер.
- 'Звини – промямлил он - Т' х'роший ч'ловек, п'этому я дам тебе это. Н' м'гу держать это д'ма, к'гда шпики Ветинананари в'круг. И сжечь не м'гу, в нем все. Все наши маленькие… тр'нзакции. Оч' важная штука. Н'кому нельзя верить, все м'ня ненавидят. Ты п'заботишься о нем?
Он вытащил мятый красный журнал для записей и протянул его трясущейся рукой. Позолот взял его, полистал страницы, пробежал глазами по строчкам.
- Ты все записывал, Криспин? Зачем?
Криспин выглядел потрясенным.
- Но ведь нужно же все записывать, Взяткер. Как ты спр'чешь свои следы, если не п'мнишь, где их оставил? А п'том… делаешь все как было, и нет преступления. – он попытался постучать себя по носу, но промахнулся.
- Я буду хранить журнал очень бережно, Криспин – сказал Позолот – Ты очень мудро поступил, принеся его мне.
- Эт' так мн'го значит для меня, Взяткер – Криспин постепенно переходил в сентиментально-слезливую стадию опьянения – Ты-то воспринимаешь меня сссериосно, не то что этот Зеленомяс и его банда. Я несу все риски, а они см'трят на меня, как на гярзь. То-есть, грязь. А ты т'кой чертовски х'роший. Х'тя з'бавно, знаешь, что у такого чертовски х'рошего парня как ты, в 'служении Игорь, 'тому что… - он смачно рыгнул – 'тому что я слышал, Игори т'лько на психов работают. П'лных психов, зн'ешь, вампиров и все такое, кто в'бще уже с к'тушек съехал. Не в упрек тебе, честно, он выглядит как 'тличный п'рень, хахаха, неск'лько 'тличных п'рней…
Взяткер Позолот осторожно поднял его на ноги.
- Ты пьян, Криспин – сказал он – И слишком много болтаешь. Сейчас я позову Игоря…
- Да, шэр? – Игорь уже возник у него за спиной. В таких появлениях им небыло равных.
- …и он отвезет тебя домой в моей карете. Сдай его с рук на руки его камердинеру, Игорь. О, и после этого разыщи моего коллегу мистера Грыля[60]. Скажи ему, у меня есть небольшое поручение. Доброй ночи, Криспин. – Позолот похлопал сообщника по дрожащей щеке – И не волнуйся. Завтра ты поймешь, что все эти мелкие неприятности просто… исчезли.
- Оч'нь х'роший парень – пробормотал довольный Слеппень – Дл' иностранца…
Игорь отвез его домой. К моменту прибытия Криспин впал в стадию "счастливый пьяница" и горланил песни того сорта, что страшно веселят игроков в регби и детей до одиннадцати. Он наверняка перебудил всех соседей, особенно когда начал исполнять на "бис" куплет про верблюда.
Потом Игорь вернулся обратно, отогнал карету в сарай, позаботился о лошади и направился в маленькую голубятню за домом. В ней сидели большие, откормленные голуби, совсем не похожие на тощих больных летающих крыс города. Игорь выбрал голубка пожирнее, привычным движением надел ему на лапку серебряное кольцо с запиской и подбросил птицу в ночной воздух.
Анк-Морпоркские голуби неплохо соображают, для голубей. Тупицы в этом городе живут недолго. Этот посланец скоро разыщет мистера Грыля в его апартаментах на крыше, можно не сомневаться, хотя Игоря немного беспокоило, что отправленные туда голуби никогда не возвращались обратно.

Старые письма собирались от его пинков в небольшие холмики, когда Мокрист сердито шел, а иногда сердито брел вброд, через пустые комнаты Почтамта. Он был в таком настроении, что впору пинать ногами стены. Его поймали в ловушку. В ловушку. Он же делал все что мог, разве нет? Может, это место и вправду проклято. Грош как раз подходящее имя для…
Он открыл дверь и вышел в большой каретный двор, занимавшиq пространство между крыльями Почтамта, построенного в форме буквы U. Им пользовались. Грош рассказывал, что когда почта перестала работать, ее каретное подразделение выжило. Оно было полезным, надежным, и помимо всего прочего, владело кучей лошадей. Лошадей не засунешь под паркет, и не забросишь на чердак, запихав в мешок. Лошадей нужно кормить. Постепенно извозчики прибрали отдел себе и открыли службу пассажирских перевозок.
Мокрист смотрел, как груженая карета выезжает со двора, когда его внимание привлекло движение на крыше.
Он уже привык к семафорным башням. Иногда казалось, что буквально на каждой крыше появилась хотя бы одна. Большинсто были оборудованы новенькими блоками заслонок, их установила компания "Великий Путь", но старые башни с семафорными рычагами и даже с сигнальными флажками тоже виднелись повсюду, хотя они работали медленно, могли функционировать только в ясную погоду и занимали слишком много драгоценного места на крышах. Если вам было нужно нечто большее, чем стандартные услуги связи, вы обращались в одну из мелких семафорных компаний, чтобы арендовать башню с обитающей на ней горгульей для чтения входящих сообщений, доступом к передаче сообщений и, если вы были вправду богаты, опытным оператором. И вы платили. Мокрист плохо понимал и мало интересовался техникой, но, насколько он знал, цена была такой, что это было все равно что отпилить себе руку, ногу или то и другое сразу.
Но все эти соображения вертелись на периферии его сознания, как мысли-спутники вокруг одной, главной мысли: за каким чертом нам нужна семафорная башня?
Она совершенно определенно стояла на крыше Почтамта. Он видел ее, даже слышал далекий треск заслонок . И он был уверен, что даже заметил голову человека, поспешно скрывшегося из поля зрения.
Зачем у нас там башня, и кто ею пользуется?
Он побежал обратно в здание. Ему ни разу раньше не попадалась лестница, ведущая на крышу, но кто знает, что может скрывается за этими кучами писем, на другом конце заблокированных коридоров…
Он протиснулся вдоль очередного коридора, заставленного вдоль стен мешками с почтой, и вышел на открытое пространство, большие запертые на засов двери вели отсюда обратно на каретный двор. Была здесь и лестница, она вела вверх. Маленькие безопасные лампы были точками света во тьме. "Вот вам и весь Почтамт в этом – подумал Мокрист – в Правилах написано, что лестницы должны быть освещены, и они освещены, хотя по ним целые десятилетия никто не ходит, кроме Стэнли-фонарщика".
Здесь был старый грузовой лифт, один из этих опасных механизмов, которые работают за счет перекачки воды из большого резервуара на крыше, но он так и не понял, как его включить, а если бы и понял, то не рискнул бы воспользоваться. Грош говорил, что этот лифт давно сломан.
На полу перед ступенями был еще виден обведенный мелом силуэт человека, руки и ноги которого были вывернуты под странными углами.
Мокрист сглотнул, но решительно взялся за перила.
И начал подъем.
На втором этаже обнаружилась дверь. Она открылась легко. Она распахнулась от легкого прикосновения к ручке, выплеснув на лестницу целый поток писем, которые скрывались за дверью, как монстр в засаде. Мокрист, качаясь и постанывая, еле устоял на ногах, пока письма с шорохом текли вокруг него, волна за волной, и низвергались вниз по ступеням.
С трудом передвигая ноги, он поднялся еще на пролет и обнаружил другую слабо освещенную дверь. На этот раз он прежде чем открыть ее благоразумно встал в сторонке. И все равно под напором писем она открылась с такой силой, что ударила его по ногам, а письма с тихим сухим шепотом устремились вниз, в сумрак. Как летучие мыши. Все здание было полным-полно старых писем, которые шептали друг другу в темноте о человеке, упавшем вниз…
Еще немного, и он окончательно свихнется, как Грош. Но было тут и еще кое-что. Где-то должна быть дверь…
Его мозги были размазаны по всей стене…
"Послушай – сказал он своему воображению – если будешь себя так вести, я тебя выключу".
Но со своим обычным коварством, оно продолжало работать. Он никогда в жизни никого и пальцем не тронул. Он всегда предпочитал бегство драке. А убийство, ведь это же, конечно, абсолютная величина? Ты не можешь совершить 0,021 убийства, правда ведь? Но Помпа, похоже, считал, что можешь. Окей, возможно, кто-то совсем посторонний испытал… неудобства от его преступлений, но как насчет банкиров, землевладельцев и даже барменов? "Вот ваш двойной бренди, сэр, и имейте в виду, я только что на три десятитысячных убил вас"? Кто бы и что бы ни делал, рано или поздно повлияет на всех остальных.
Да и кроме того, большинство его преступлений и преступлениями-то не были. Вот этот трюк с кольцом, например. Он никогда не говорил, что кольцо с бриллиантом. Кроме того, весьма огорчительно сознавать, как быстро честные граждане вцеплялись в возможность нажиться за счет бедного глупого путешественника. Это могло разрушить его веру в людей, если бы она у него была. Кроме того…
Четвертый этаж породил еще одну лавину писем, но когда она схлынула, за ней оказался намертво забитый коридор. Когда Мокрист приблизился, из стены писем выпали один или два шуршащих конверта, угрожая новым обвалом.
Теперь он подумывал об отступлении, но все ступени внизу уже были покрыты конвертами, и сейчас был явно неподходящий момент для изучения тонкостей скоростного спуска по бесснежным склонам.
Ну что же, шестой этаж должен быть свободен, не так ли? Как иначе Бакенбард пробрался сюда, на предназначенную встречу с Вечностью? А на пятом, на кургане из писем, все еще валялся кусок черно-желтой веревки. Там побывала Стража. Тем не менее, Мокрист открывал дверь очень осторожно, как наверное поступил и стражник в свое время.
Выпала пара конвертов, но главный оползень явно уже случился раньше. Впередни виднелась знакомая уже бумажная стена, письма были спрессованы, как осадочная горная порода. Стражники и здесь побывали. Как и они, Мокрист просунул туда руку на всю длину, чтобы ощутить пальцами еще более плотные отложения спрессованных писем.
Никто не смог бы выйти отсюда на летницу. Пришлось бы пробиваться сквозь стену из писем минимум шесть футов толщиной…
Выше вел еще один лестничный пролет. Мокрист осторожно взбирался по нему, когда услышал внизу шум лавины.
Должно быть, он как-то потревожил стену писем этажом ниже. Теперь письма сыпались из коридора с неотвратимостью сползающего с гор ледника. Достигнув края лестничного колодца, почта начала большими кусками падать в его глубины. Далеко внизу трещало и ломалось дерево. Лестница затряслась.
Мокрист пробежал последние несколько ступеней до шестого этажа, ухватился за ручку двери и повис на ней, пока очередной письмолзень тек вокруг него. Теперь тряслось все вокруг. Внезапно раздался треск, и лестничный пролет рухнул вниз, оставив Мокриста висеть на дверной ручке в потоке почты.
Так он и болтался там с закрытыми глазами, пока все не стихло, хотя снизу иногда еще раздавалось потрескивание.
Лестницы больше небыло.
С превеликой осторожностью Мокрист изогнулся и нащупал пятками пол уцелевшего коридора. Стараясь не делать ничего провокационного, вроде вдохов и выдохов, он покрепче ухватился за ручки двери с той и другой стороны. Очень медленно перебирая пятками по засыпанному письмами полу, он осторожно полз вперед, перехватившись теперь уже двумя руками за внутреннюю ручку и одновременно медленно закрывая за собой дверь.
Наконец он глубоко вдохнул спертый и сухой воздух, отчаянно заскреб ногами по полу, изогнулся, как лосось на крючке, и втащил в коридор достаточную часть себя, чтобы быть уверенным, что не рухнет вниз, сквозь шестьдесят футов писем и разломанных деревянных конструкция.
Почти бессознательно он снял с крючка висевшую у двери лампу и повернулся, чтобы исследовать, что ждет его впереди.
Коридор был ярко освещен, покрыт богатым ковром и абсолютно свободен от писем. Мокрист уставился на него в полном изумлении.
Здесь должны быть письма, от пола до потолка. Он видел их, он чувствовал, как они падали мимо него в лестничный колодец. Они не были галлюцинацией, они были плотными, пахнущими плесенью, пыльными и очень реальными. Поверить во что-то иное означало сойти с ума.
Он обернулся, чтобы взглянуть на то, что осталось от лестницы, но не увидел ни двери, ни лестницы. Покрытый ковром пол тянулся до дальней стены.
Мокрист понял, что объяснения происходящему у него нет, все что он смог пожумать на этот счет: "странно". Он осторожно потянулся, чтобы потрогать пол там, где должен был открываться провал в лестничный колодец, и ощутил холодок в пальцах, когда они прошли прямо сквозь ковер.
Он гадал про себя: не стоял ли один из бывших почтмейстеров здесь, на его месте? И не шагнул ли он на то, что казалось надежным полом, чтобы закончить жизнь, скатившись вниз на пять этажей?
Мокрист дюйм за дюймом продвигался по коридору в другую сторону, прочь от лестницы, когда услышал звуки, раздававшиеся все громче. Они были смутными и неопределенными, звуки огромного здания, полного жизни: крики, разговоры, треск механизмов, шум тысяч голосов, звук шагов, стук штампов, скрип перьев, хлопки дверей – все они сливались в ясно слышимую звуковую ткань живой коммерции.
Коридор перед ним выходил на балкон, а звуки раздавались из ярко освещенного пространства за ним. Мокрист направился было к ярко сияющим начищенным медным перилам балкона…
…и остановился.
Ну ладно, он дотащил сюда свои мозги с немалыми трудностями, так что пора бы им поработать.
Главный зал Почтамта был как темная пещера, заполненная горами почты. В нем небыло балконов, сияющей меди, суетливого персонала и, он был чертовски в этом уверен, никаких покупателей.
Так Почтамт выглядел очень давно, в прошлом.
Главный зал бы окружен балконами, на каждом этаже, сэр, железными, фигурными, как кружева!
Но в настоящем, здесь и сейчас, их небыло. А он ведь не в прошлом, по крайней мере, не совсем. Его пальцы нащупали лестничный колодец, там где глаза видели покрытый ковром пол.
Мокрист пришел к выводу, что стоит он здесь и сейчас, а видит то что было здесь и тогда. Конечно, надо было с ума сойти, чтобы поверить в такое, но он ведь находился в Почтамте.
Бедный мистер Бакенбард попытался пройти по полу, которого давно уже небыло.
Прежде чем шагнуть на балкон, Мокрист нагнулся потрогал пол, и снова ощутил холодок в пальцах, когда они прошли сквозь ковер. Как его бишь… а, мистер Переменль. Он тоже стоял здесь, потом бросился вперед, чтобы посмотреть вниз с балкона, и…
… размазало, сэр, его просто размазало по мрамору.
Мокрист осторожно выпрямился, на всякий случай оперся о стену и осторожно заглянул поверх перил в главный зал.
Люстры свисали с потолка, но они не горели, потому что солнечный свет потоками изливался через сверкающий стеклянный купол и освещал помещение полностью свободное от голубиного помета, зато полное людей, торопившихся куда-то по полу с клетчатым узором или занятых работой за длинными полированными прилавками из редких сортов дерева, мне отец рассказывал. Мокрист стоял и смотрел.
Это было представление, в котором сотни отдельных целеустремленных движений счастливо сплавились в великую анархию. Далеко внизу люди катили по полу огромные проволочные корзины на колесиках, перекинув через плечо тащили куда-то мешки с почтой, клерки лихорадочно заполняли ячейки, гораздо позже ставшие гнездами для голубей. Это было как машина с деталями из людей, сэр, ах, если бы видели это!
Слева от Мокриста, в дальнем конце зала, виднелась золотая статуя высотой в три или четыре человеческих роста. Это был стройный молодой человек, очевидно бог, одетый лишь в шляпу с крылышками, сандалии с крылышками и – Мокрист скосил глаза, пытаясь лучше рассмотреть – фиговый листок с крылышками? Скульптор изобразил его готовым прянуть в воздух, с конвертом в руках и выражением благородной целеустремленности на лице.
Статуя доминировала в зале. В настоящем ее не было на месте, постамент пустовал. Если даже прилавки и люстры исчезли, то у статуи, которая хотя бы выглядела золотой, совершенно точно небыло шансов уцелеть. Это был наверное Дух Почты или что-нибудь такое.
Хотя конечно в реальности почта доставлялась более прозаическим способом.
Прямо под куполом стояли часы с четыремя циферблатами, обращенными на каждую из сторон света. Пока Мокрист смотрел на них, большая стрелка перескочила на 12.Зазвучал рожок. Суетливый балет приостановился, где-то внизу под Мокристом распахнулись большие двери, из них вышли люди в униформе, сэр, ярко-синей с медными пуговицами! Ах, если бы видели это! промаршировали в большой зал и построились в две линии перед главным входом, встав по стойке смирно.
Тут их ждал большой человек в еще более роскошной униформе и с кислым как от зубной боли лицом; с его пояса свисала медная клетка с большими песочными часами внутри, а он смотрел на выстроившихся людей с таким выражением, как будто видал зрелища и похуже, но нечасто и, в основном, на подошвах своих огромных ботинок.
Он поднял песочные часы с видом злобного удовлетворения, глубоко вдохнул и закричал:
- Чееетвертая Достааавка… становись!
Слова доходили до слуха Мокриста слегка приглушенными, как будто сквозь картон. Почтальоны, уже стоявшие по стойке смирно, попытались встать еще смирнее. Большой человек взглянул на них и снова сделал глубокий вдох.
- Чееетвертая Достааавка… ждем, ждем!... ДОСТААААВИТЬ!
Два ряда почтальонов промаршировали мимо него к выходу.
Когда-то мы были почтальонами…

"Мне нужно найти настоящую лестницу – подумал Мокрист, с трудом отходя от края – я… галлюцинирую прошлым. Но стою в настоящем. Это вроде лунатизма. Я не хочу выйти на свежий воздух, а закончить как очередной силуэт, обведенный мелом на полу".
Он повернулся, и тут кто-то прошел прямо сквозь него.
Ощущение было неприятным, как внезапный приступ лихорадки. Но это было не худшее. Хуже всего было наблюдать, как чья-то голова проходит прямо сквозь твою голову. Разглядеть удалось в основном серое, со следами красного и пустотелым намеком на мозговые пазухи. О глазных яблоках лучше вообще не упоминать.
…все лицо перекошено, как будто он увидел призрака…
Желудок Мокриста сжался, когда он повернулся и взглянул на молодого почтальнона, глядевшего в то место где он находился с ужасом на лице, отражавшим ужас Мокриста. Затем мальчишка пожал плечами и заспешил прочь.
Значит, Игнавия тоже добрался сюда. У него хватило ума разобраться с невидимым полом, но вид чужой головы, проплывающей сквозь его собственную, доконал его…
Мокрист побежал за мальчишкой. Он заблудился здесь, ведь вместе с Грошем он осмотрел не больше десятой части здания, все остальное было заблокировано почтой. Должны быть другие лестницы, существующие в настоящем. Первый этаж, вот что было его целью: надежный пол.
Мальчишка прошел сквозь дверь в комнату, полную посылок, но Мокрист успел заметить в дальнем ее конце другую дверь и намек на перила. Он побежал, и пол исчез у него из-под ног.
Возникло короткое ужасное ощущение лавины писем, падающих рядом с ним. Он, задыхаясь, приземлился на огромную кучу сухой древней почты. На секунду сквозь дождь из писем он успел заметить наполовину заваленное почтой пыльное окно, и продолжил погружение. Куча под ним начала двигаться, сползая вниз и вбок. Потом раздался треск, похожий на звук двери, сорванной с петель, и боковое скольжение ускорилось. Он умудрился вынырнуть на поверхность как раз вовремя, чтобы треснуться головой об верхнюю планку дверного косяка, а затем течение вновь утащило его вниз.
Беспомощный, барахтаясь в потоке почты, Мокрсит смутно ощутил содрогание, когда провалился пол. Письма устремились в пролом, увлекая его с собой в новый поток конвертов. Свет исчез, когда на него рухнули тысячи писем, а потом исчез и звук.
Тьма и молчание сжали его в кулаке.
Мокрист фон Губвиг стоял на коленях, положив голову на руки. Здесь был воздух, но теплый и затхлый, и его не хватит надолго. Он не мог и пальцем шевельнуть.
Возможно, здесь он и умрет. Скорее всего, здесь и умрет. На него навалились, должно быть, целые тонны почты.
"Я вручаю мою душу любому богу, который сможет найти ее" – пробормотал он в затхлый воздух.
Перед его внутренним взором плясала, изгибаясь, синяя линия.
Это были написанные от руки буквы. Но они говорили.
"Дорогая Мамочка, я прибыл блогополучно и нашел отличную комнату в…"
Было похоже на голос деревенского парня, но со скрипучими нотками. Если бы письмо могло говорить, то именно таким голосом. Слова разбегались, а буквы искривлялись и наклонялись в разные стороны под пером явно непривычного к письму человека…
…и перешли в другую строку, написанную твердо и аккуратно:
"Уважаемый Сэр, имею честь сообщить Вам, что я назначен исключительным распорядителем недвижимости усопшего сэра Дэви Трепета, а именно, поместья "Всевозможные Благословения", и похоже, что вы являетесь единственным…"
Голос продолжал говорить фразами столь четкими, что за ними так и виделся письменный стол, а позади него шкафы, доверху забитые книгами по юриспруденции, но уже зазвучала третья строка.
"Дорогая миссис Кларк, с превеликим сожалением сообщаю вам, что вчера в схватке с врагом ваш муж, К.Кларк, сражался исключительно доблестно, но был…"
А затем они все зазвучали одновременно. Дюжины, сотни, тысячи голосов заполнили его слух, а строки зазмеились перед внутренним взором. Они не кричали, просто зачитывали письма, пока его голова не заполнилась звуками до отказа, и в них стали возникать новые слова, как инструменты оркестра, звенящие, скрипящие и дующие, приближаясь к единой кульминации…
Мокрист попытался закричать, но конверты забили ему рот.
А потом на его ноге сомкнулся мощный захват, и он обнаружил себя в воздухе, висящим вниз головой.
- А, Мистер Губфиг! – прогрохотал голос мистера Помпы – Ходили На Разведку! Добро Пожаловать В Ваш Новый Кабинет!
Мокрист выплюнул бумагу и втянул воздух в разрывающиеся от боли легкие.
- Они… живые! – прохрипел он – Они все живые! И очень рассержены! Они говорят! Это была не галлюцинация! У меня бывали галлюцинации, они безвредны! И теперь я знаю, как умерли все остальные!
- Счастлив За Вас, Мистер Губфиг! – сказал Помпа, перевернул его в более естественное положение и побрел прочь из комнаты по грудь в почте, пока новые письма тонкой струйкой падали вниз сквозь дыру в потолке.
- Вы не понимаете! Они говорят! Они хотят… - Мокрист помедлил. Он все еще слышал шепот у себя в голове. И сказал, скорее самому себе, чем голему – Похоже, они хотят, чтобы их… прочли.
- Это Предназначение Письма – хладнокровно прокомментировал Помпа – Лучше Посмотрите, Как Я Почти Расчистил Вашу Квартиру.
- Послушай, это же просто бумага! Но они говорят!
- Да – тяжело прогрохотал голем – Это Место – Гробница Непрозвучавших Слов. Они Изо Всех Сил Стараются Быть Услышанными.
- Ох, да ладно вам! Письма это всего лишь бумага. Они не могут говорить!
- Я Всего Лишь Глина, И Я Слышу – ответил Помпа с тем же приводящим Мокриста в бешенство спокойствием.
- Да, но к твоей глине добавлены какие-то фокусы-покусы…
Голлем повернулся, чтобы взглянуть на Мокриста, и огонь в его глазах заполыхал ярче.
- Я оказался… в прошлом, кажется – пробормотал Мокрист, делая шаг назад – Но это было… в голове. Вот как умер Бакенбард. Он упал с лестницы, которой в прошлом там небыло. А мистер Игнавия умер от страха. Я уверен! А потом я утонул в письмах! А потом была, наверное… дыра в полу или что-то такое, а потом… я упал, и я… - он помолчал. – Здесь нужен священник или волшебник. Короче, тот кто разбирался бы в таких вещах. Не я!
Голем сгреб в охапку письма, в которых недавно был похоронен его подопечный.
- Вы Почтмейстер, Мистер Губфиг – заметил он.
- Это просто трюк Ветинари! Я не почтальон, я всего лишь мошенник…
- Мистер Губвиг? – раздался позади него нервный голос.
Он обернулся и увидел стоящего в дверях Стэнли, который вздрогнул, разглядев выражение на лице начальника.
- Да? – резко спросил Мокрист – Какого черта… В чем дело, Стэнли? Я сейчас немного занят.
- Там люди – ответил Стэнли, неуверенно улыбаясь – Там люди. Внизу, в главном зале.
Мокрист пронзил его взглядом, но Стэнли, кажется, уже завершил свою краткую речь.
- И эти люди…? – подсказал Мокрист.
- Они спрашивают вас, мистер Губвиг – продолжил Стэнли – Они говорят, хотят видеть человека, который собрался стать почтмейстером.
- Я не собирался… - начал Мокрист, но потом сдался.
Нет смысла объяснять все это мальчишке.
- Извините, Почтмейстер – раздался позади него голос голема – Но Я Хотел Бы Завершить Выполнение Текущей Задачи.
Мокрист шагнул в сторону, и глиняный человек вышел в коридор, старые доски пола скрипели под его огромными ступнями. Выйдя вслед за ним, Мокрист понял, как голем умудрился расчистить его кабинет. Стены соседних комнат выгибались наружу так, что казалось еще чуть-чуть, и они лопнут. Уж если голем запихивает что-нибудь в комнату, оно так и остается там.
Вид работающего голема подействовал на Мокриста успокаивающе. Было в мистере Помпе что-то такое, очень… ну, приземленное.
Чтобы избавиться от голосов в голове, Мокристу сейчас была нужна нормальность: нормальные люди, чтобы с ними говорить, обычные нормальные занятия, чтобы работать. Он смахнул кусочки бумаги со своего стремительно теряющего приличный вид костюма.
- Ну ладно – сказал он, пытаясь найти свой галстук, который в конце концов обнаружился висящим у него за спиной – Я пойду погляжу, что им нужно.
Они ждали его на лестничной площадке главной лестницы. Это были стрики, худые и согнутые, похожие на слегка постаревшие копии Гроша. И одеты они были в такую же как у него древнюю униформу, но было в них кое-что странное.
У каждого с макушки остроконечной шляпы свисал на веревочке голубиный скелет.
- Ты ли Неочищенный? – прорычал один из них при его приближении.
- Что? Кто? Я? – промямлил Мокрист.
Надежда на нормальность внезапно опять исчезла.
- Да, вы, сэр – прошептал позади Стэнли – вам нужно сказать "да", сэр. Ух, сэр, хотел бы я быть на вашем месте.
- Зачем?
- И во второй раз вопрошаю: Ты ли Неочищенный? – повторил старик уже явно рассерженным голосом.
Мокрист заметил, что у него отсутствовали фаланги на трех средних пальцах правой руки.
- Ну, наверное. Если вы так настаиваете.
Это заявление было встречено весьма неодобрительно.
- И в последний раз: Ты ли Неочищенный? – на этот раз в голосе звучала явная угроза.
- Да, хорошо! Раз уж так нужно для нашей беседы, да! Я Неочищенный! – закричал Мокрист – А теперь давайте…
Сзади ему на голову накинули что-то черное, и он почувствовал, как вокруг шеи туго затянулась веревка.
- Неочищенный медлителен – проговорил ему прямо в ухо другой трескучий голос, и Мокриста схватили невидимые, но крепкие руки – Не почтальон он.
- С вами все будет в порядке, сэр – Стэнли пытался успокоить вырывающегося Мокриста – Не волнуйтесь. Мистер Грош поможет вам. Вы запросто с этим справитесь, сэр.
- С чем? – закричал Мокрист – отпустите меня, вы, глупые старые дьяволы!
- Неочищенный боится Маршрута – прошипел один из нападающих.
- О да, Неочищенный Вернется к Отправителю нескоро – сказал другой.
- Неочищенный должен быть взвешен – добавил третий.
- Стэнли, немедленно позови мистера Помпу! – закричал Мокрист, но капюшон был из толстой ткани и крепко затянут.
- Я не должен этого делать, сэр – ответил Стэнли – совсем не должен, сэр. Все будет в порядке, сэр. Это просто… проверка, сэр. Это Орден Почты, сэр.
"Смешные шляпы. – подумал Мокрист и немного расслабился. - Обман и угрозы… Знаю я эти штучки. Мистицизм для лавочников. В целом мире нет города, в котором не было бы Верного и Древнего и Справедливого и Тайного Ордена, созданного маленькими людьми, которые думают, что могут познать секреты древних, собираясь на пару часов ночью каждый четверг, и которые понятия не имеют, как глупо они выглядят, напялив длинные балахоны. Уж я мог бы и догадаться, я и сам состою в дюжине подобных организаций. Готов поспорить, у них и секретное рукопожатие есть. Я знаю больше этих секретных рукопожатий, чем сами боги. Ну что ж, значит я не в большей опасности, чем среди пятилетних детей. А может, и в меньшей. Неочищенный… боже ты мой".
Он расслабился. Позволил свести себя вниз по ступеням и несколько раз повернуть вокруг собственной оси. Ага, да, верно. Новичка нужно напугать, хотя все знают, что это просто игра. Все должно звучать страшно, ты можешь даже почувствовать страх, но ничего действительно страшного с тобой не случится. Он припомнил, как вступал в… как же они назывались?
Ах, да – "Люди Пашни", это было в каком-то маленьком городке под сенью кочанов[61]. Ему завязали глаза, и Люди Пашни издавали вокруг самые страшные звуки, какие только могли придумать, а затем голос в темноте прокричал: "Пожми руку Старому Мастеру!", Мокрист протянул руку и ему подсунули козлиное копыто. Кто пройдет через это, не обмочив штанов – тот и выиграл.
На следующий день он обжулил троих своих доверчивых Братьев на 80 долларов. Теперь эта история не казалась такой уж смешной.
Старые почтальоны привели его в большой зал. Он догадался, услышав, какое здесь эхо. И в зале еще кто-то был, если верить вставшим дыбом волоскам на шее. Может даже и не только люди – ему послышалось приглушенное рычание. Но ведь оно так всегда и бывает, верно? Все должно звучать очень страшно. Главное, не бояться, действовать смело и решительно.
Сопровождающие покинули его. Секунду Мокрист стоял один в темноте, а потом почувствовал, что его схватили за локоть.
- Это я, сэр. Старший Почтальон на испытательном сроке Грош, сэр. Ни о чем не волнуйтесь, сэр. Сегодня я ваш Временный Дьякон[62].
- Это необходимо, мистер Грош? – вздохнул Мокрист – я ведь уже назначен Почтмейстером, вы же знаете.
- Назначены, да. Но не Приняты, еще нет, сэр – Отправлен не значит доставлен, сэр.
- О чем ты вообще болтаешь?
- Не могу раскрывать секреты Неочищенному – благочестиво промолвил Грош – Однако вы неплохо справляетесь, сэр, если дошли до этого этапа.
- Ох, ну ладно – сказал Мокрист, стараясь чтобы его голос звучал небрежно – Ну и что же самое страшное вы мне приготовили, э?
Грош молчал.
- Я спросил… - начал Мокрист.
- Я просто задумался над вопросом, сэр. Дайте подумать… да, сэр. Значит так: худшем случае вы можете потерять все пальцы на одной руке, охрометь на всю жизнь и переломать половину костей в теле. О, и они не примут вас в Орден. Но вам не о чем беспокоиться, сэр, абсолютно не о чем!
Где-то в вышине прогремел голос:
- Кто привел Неочищенного?
Рядом с Мокристом Грош прочистил горло и ответил дрожащим голосом:
- Я, Старший Почтальон на испытательном сроке Толливер Грош, привел Неочищенного.
- Ты упомянул насчет костей специально, чтобы напугать меня? – прошипел Мокрист.
- Стоит ли он во Мраке Ночи? – требовательно спросил голос.
- Стоит, Почтенный Мастер! – радостно прокричал Грош, и прошептал, обращаясь к Мокристу – Некоторые наши старички были счастливы, что вы вернули буквы.
- Отлично. Так вот, что касается упомянутых поломанных костей…
- Тогда пусть он пройдет Маршрутом! – скомандовал голос.
- Мы сейчас просто пойдем вперед, сэр. Ничего сложного – торопливо зашептал Грош – Вот. Встаньте здесь.
- Послушай – занервничал Мокрист – все это представление… оно ведь чтобы просто напугать меня, да?
- Предоставьте все мне, сэр – прошептал Грош.
- Но послушай… - начал Мокрист, но тут рот ему заткнули капюшоном.
- Да обует он Ботинки! – продолжал голос.
"Удивительно, как можно услышать заглавную букву" – подумал Мокрист, пытаясь не подавиться плотной тканью.
- Прямо перед вами пара ботинок, сэр – послышался хриплый шепот Гроша – Наденьте их. Ничего сложного.
- Уффф! Да, но послушай…
- Ботинки, сэр, пожалуйста!
- Мокрист неловко снял свои ботинки и засунул ноги в другие, невидимые башмаки. Они оказались тяжелыми, как свинец.
- Маршрут Неочищенного Тяжел! – провозгласил гулкий голос – Пусть он продолжает!
Мокрист шагнул вперед, наступил на что-то, покатившееся у него из-под ног, споткнулся, рухнул вперед и почувствовал жуткую боль, ударившись голенями обо что-то железное.
- Почтальоны – требовательно спросил гулкий голос – каков Первый Псалом?
Голоса запели хором в темноте:
"Швырятели проклятые, можно ли доверять им? Игрушки, коляски, садовые инструменты… их не волнует, что они оставляют на дорожках и что валяется там темной ночью!"
- Плачет ли Неочищенный? – спросил голос.
"Я, наверное, сломал подбородок – думал Мокрист, пока Грош поднимал его на ноги. – Я сломал подбородок!"
Старик прошипел:
- Неплохо, сэр – а потом заговорил громче, обращаясь к невидимым наблюдателям – Он не рыдал, Почтенный Мастер, но был тверд!
- Да возьмет он Сумку! – прогрохотал далекий голос. Мокрист уже начал его ненавидеть.
Невидимые руки перекинули лямку через плечо Мокриста. Когда руки отпустили сумку, ее вес согнул его почти пополам.
- Сумка Почтальона Тяжела, но вскоре станет Легка! – голос отражался эхом от стен.
"Никто не говорил, что будет больно – подумал Мокрист – ну, тоесть они говорили, но никто не говорил, что на самом деле…"
- Пора идти, сэр – поторопил невидимые Грош – Это Маршрут Почтальона, не забывайте!
Мокрист очень осторожно, бочком, пошел вперед и почувствовал, как пнул ногой что-то, откатившееся прочь.
- Он не наступил на Роликовые Коньки, Почтенный Мастер! – доложил Грош невидимым зрителям.
Мокрист приободрился, хотя и страдал от боли, сделал еще два осторожных шага, и снова что-то отскочило от его башмака.
- Безответственно Брошенная Пустая Пивная Бутылка не остановила его! – с триумфом крикнул Грош.
Расхрабрившийся Мокрист сделал еще один шаг, наступил на что-то скользкое и почувствовал, как его нога скользит в сторону и вверх. Он тяжело рухнул на спину, ударившись затылком об пол. Он был уверен, что услышал, как треснул череп.
- Почтальоны, каков Второй Псалом? – скомандовал голос.
- Собаки! Истинно вам говорю, нет на свете такой вещи, как хорошая собака. Если некоторые не кусают, то гадят все! И это хуже, чем наступить в машинное масло!
Мокрист с трудом поднялся на колени, у него кружилась голова.
- Все нормально, все нормально, вы продвигаетесь! – зашипел Грош, хватая его за локоть – Вы пройдете, хоть небо на землю свались. – он понизил голос еще сильнее – Вспомните, что написано на здании!
- Миссис Торт? – пробормотал Мокрист.
А потом подумал: "Там про дождь или про снег? Или про снег с дождем?" Он услышал шорох, а потом еще сильнее согнулся под весом своей сумки, с головы до ног облитый водой, от его головы отскочило брошенное с излишним энтузиазмом ведро.
Ага, значит, дождь. Он выпрямился как раз вовремя, чтобы ощутить, как сзади по шее пополз леденящий холод, и чуть не закричал.
- Это были кубики льда – зашептал Грош – Их взяли из морга, но вы не беспокойтесь, почти наверняка их не использовали еще. Это лучшее что мы смогли найти вместо снега в это время года. Извините! И не беспокойтесь ни о чем, сэр.
- Да подвергнется Почта проверке! – проревел повелительный голос.
Рука Гроша нырнула в сумку, все еще висевшую на плече нетвердо стоящего на ногах Мокриста, и старый почтальон поднял над головой письмо.
- Я, Старший Почтальон на испытательном… - ох, извините, я буквально на секунду, Почтенный Мастер…
Мокрист почувствовал, как его голову потянули вниз, к лицу Гроша, и старик зашептал:
- Старший Почтальон на испытательном, или действительный Старший Почтальон, сэр?
- Что? О, действительный, да, действительный! – поспешно согласился Мокрист, ощущая как ледяная вода заполняет его ботинки – Совершенно точно!
- Я, Старший Почтальон Грош, объявляю, что почта суха, как пустыня, Почтенный Мастер! – с тримуфом прокричал он.
На этот раз хриплый властный голос прозвучал с оттенком скрытой угрозы.
- Тогда пусть он… доставит ее!
В душной темноте капюшона, присущее Мокристу чувство опасности не просто завопило, оно поспешно заперло дверь и спряталось в подвале. Это был тот момент, когда невидимые хористы замолкают и склоняются вперед, чтобы лучше видеть. Это был момент, когда игры заканчиваются.
- Вообще-то я ни на что такое не подписывался, имейте в виду – начал он, слегка покачиваясь.
- Осторожно, теперь осторожно – шипел Грош, не обращая внимания на его слова – Вот, почти пришли! Прямо перед вами дверь, а вот и почтовый ящик… - Можно ему отдохнуть немного, Почтенный Мастер? Он ведь очень сильно ударился головой…
- Передышка, Брат Грош? Чтобы ты ему дал еще совет или два? – насмешливо ответил голос.
- Почтенный Мастер, согласно ритуалам, Неочищенный имеет право на… - запротестовал Грош.
- Этот Неочищенный пойдет один! Один как перст, Толливер Грош! Он ведь собирается стать не Младшим Почтальоном, о нет, и даже не Старшим Почтальоном, нет! Он хочет сразу стать Почтмейстером! Мы ведь тут не в игрушки играем, Младший Почтальон Грош! Это ты уговорил нас испытать его! Мы не позволим относиться к этому несерьезно! Он должен доказать, что достоин!
- Старший Почтальон Грош, имейте в виду! – прокричал Грош.
- Ты не настоящий Старший Почтальон, Толливер Грош, пока он не пройдет тест!
- Дааа? А кто сказал, что ты Почтенный Мастер, Джордж Эгги[63]? Да ты стал почтенным мастером просто п'тому, что первым догадался нацепить балахон!
Голос Почтенного Мастера стал немного менее командирским.
- Ты честный парень, Толливер, должен признать, но болтовня о том, что когда-нибудь явится настоящий почтмейстер и вдруг изменит все к лучшему… это просто глупо! Погляди вокруг на Почтамт! Он знал славные деньки. Все мы знали. Но если ты собираешься упрямиться, как осел, мы все сделаем в соответствии с книгой правил!
- Ну что же, так тому и быть! – сказал Грош.
- Ну что же, так тому и быть! – повторил Почтенный Мастер.
"Секретное общество почтальонов – подумал Мокрист – я имею в виду, зачем оно нужно?"
Грош вздохнул и наклонился к его уху.
- Когда мы закончим, будет страшный скандал – прошипел он – Извините, сэр. Просто доставьте письмо. Я верю в вас, сэр!
Он сделал шаг назад.
В полной темноте капюшона, оглушенный и окровавленный, Мокрист медленно побрел вперед, вытянув перед собой руки. Он нащупал дверь и принялся обшаривать ее, в бесплодных поисках щели для почты. В конце концов, щель нашлась, на высоте всего лишь фута от земли.
Окей, окей, пихни в нее чертово письмо и давай закончим это представление.
Но это была не игра. Это был не тот случай, когда все знают, что старине Гарри достаточно просто произнести нужные слова чтобы стать новоиспеченным членом Верного Ордена Набивщиков Мебели. Люди, находившиеся здесь, все воспринимали очень серьезно.
Ну, ему же нужно просто бросить письмо в прорезь, так? Что тут такого опас… Постой, постой… ведь, кажется, у парня, который привел тебя сюда, не хватало кончиков пальцев на одной руке?
Внезапно Мокрист разозлился. Так разозлился, что даже позабыл про боль в подбородке. Он не собирается делать этого! Точнее, не собирается делать так! Да как же он будет выглядеть, если не сможет сыграть в ле ублюдке смехотворикс [64] лучше кучки старых дурней!
Он выпрямился, подавляя стон боли, и сорвал с головы четов колпак. Вокруг него по-прежнему была темнота, но ее пронзали огоньки дюжины неярких фонарей.
- Он снял кап'шон! – закричал кто-то.
- Неочищенный может оставаться в темноте – объявил Мокрист – Но Почтмейстер любит Свет.
Тон голоса он выбрал правильно. Правильный голос – ключевой элемент тысячи различных афер. Нужно говорить верным тоном, таким, как будто ты знаешь что делаешь, как будто ты важная персона. И, хотя он говорил ерунду, это была очень авторитетная ерунда.
Дверка фонарика приоткрылась чуть шире и жалобный голос спросил:
- Э… я не могу найти их в книге. В какой момент он должен был сказать эти слова?
И кроме того, двигаться нужно быстро. Мокрист обернул руку снятым с головы капюшоном и поднял заслонку, прикрывающую щель для писем. Другой рукой он выхватил наугад письмо из сумки, просунул его в щель, и снял с себя самодельную перчатку. Ее всю располосовало, как ножницами.
- Почтальоны, каков Третий Псалом? – торжествующе закричал Грош – Ну, все вместе, парни! Швырятели, да из чего вы делаете заслонки! Из бритвенных лезвий?
Повисла возмущенная тишина.
- На нем небыло к'лпака – пробормотала одна из фигур в плащах.
- Нет был! Он завернул в капюшон руку! Ну-ка, где сказано, что так нельзя делать! – кричал Грош – Я же говорил вам! Он Избранный[65], которого мы ждем!
- Остался последний тест – напомнил Почтенный Мастер.
- О каком это последнем тесте ты болтаешь, Джордж Эгги? Он доставил почту! – запротестовал Грош. – Лорд Ветинари назначил его Почтмейстером, и он прошел по Маршруту!
- Ветинари? Да ему пять минут от роду! Кто он такой, чтобы назначать почтмейстеров? Был ли его отец почтальоном? А дедушка? Посмотрите, кого он нам посылает! Ты сам говорил, это ползучие ублюдки, у которых нет ни капли чернил Почтамта в крови!
- Я думаю, этот может… - начал Грош.
- Он может пройти финальный тест – сурово прервал Почтенный Мастер – Ты знаешь, что это значит.
- Это будет убийство! – запротестовал Грош – вы не можете…
- Закрой рот, юный Толли, я не буду больше повторять! Ну, мистер Почтмейстер? Вы готовы пройти величайшее испытание почтальона? Вы готовы встретиться… - он сделал паузу для пущего эффекта, здесь как раз пришлись бы кстати несколько тактов зловещей музыки – с Врагом у Ворот[66]?
- Встречусь с ним и н'звергну его, если вы требуете! – воскликнул Мокрист.
Этот дурак назвал его Почтмейстером! Сработало! Говори так, как будто у тебя есть власть, и они поверят в это! О, и, кстати, "н'звергну" тоже было неплохо исполнено.
- Требуем! О да, требуем! – хором закричали почтальоны в длинных плащах.
К немалому удивлению Мкриста, Грош, бородатая тень в сумраке зала, взял его за руку и с энтузиазмом потряс ее.
- Извините, мистер Губвиг, совсем не ожидал я такого оборота. Они жульничают. Но с вами все будет в порядке. Доверьтесь Старшему Почтальону Грошу, сэр.
Грош отпустил его руку, но Мокрист почувствовал, что в ладони осталось что-то маленькое и холодное. Он сжал кулак. Совсем не ожидал?
- Ну что же, Почтмейстер – промолвил Почтенный Мастер – Это очень простой тест. Все что вам нужно сделать, так это просто устоять на ногах в течение одной минуты, хорошо? Уносим ноги, парни!
Разадался шорох длинных плащей, топот ног, потом вдали хлопнула дверь. Мокрист остался один в тихом, пахнущем голубями сумраке.
Да что же это за испытание такое? Он попытался припомнить все слова, что были написаны на здании. Тролли? Драконы? Зеленые твари с зубами? Он раскрыл ладонь, чтобы взглянуть, что Грош сунул ему в руку.
Это было очень похоже на свисток.
Где-то в темноте открылась дверь, потом захлопнулась снова. Послышался очень целеустремленный топот лап.
Собаки.
Мокрист повернулся, побежал через зал к стоявшему в дальнем конце постаменту и залез на него. Для больших собак такая высота не проблема, но, по крайней мере, отсюда будет удобнее пинать их в головы.
Потом раздался лай, и лицо Мокриста расплылось в улыбке. Раз услышав, этот лай ни с чем не перепутаешь. Он был не злобным, потому что исходил из пасти, способной разгрызть человеческий череп. Когда ты можешь такое, лучшей рекламы и не нужно. Новости и так быстро расходятся.
События принимали… иронический оборот. Они и в самом деле притащили сюда губвигзеров!
Мокрист выждал, пока не смог разглядеть в свете фонаря глаза собак и крикнул:
- Schlat!
Собаки остановились и уставились на него. Они совершенно явно ощущали, что дела пошли не по сценарию. Он вздохнул и слез с постамента.
- Послушайте - сказал он, положив руки им на крестцы, и нажимая вниз – Всем известен тот факт, что из города никогда не выпустили ни одной суки губвигзера. Это позволяет поддерживать высокие цены на породу… Schlat, я сказал!... а каждого щенка обучают специальным губвигзерским командам! Это старинный язык, мальчики! Schlat!
Собаки немедленно сели.
- Хорошие мальчики – похвалил Мокрист.
Верно его дедуля говорил: как только сможешь не думать об их способности за один укус оттяпать тебе ногу, они оказываются милейшими животными.
Он сложил ладони рупором и закричал:
- Джентльмены? Можете зайти, теперь безопасно!
Почтальоны наверняка подслушивали. Ожидали рычания и воплей.
Вдалеке открылась дверь.
- Идите сюда! – резко сказал Мокрист.
Собаки обернулись, чтобы взглянуть на кучку почтальонов. И зарычали, долгим непрерывным рыком.
Теперь он мог получше разглядеть загадочный Орден. Они были в мантиях, конечно же, потому что невозможно создать секретный Орден без мантий. Капюшоны они уже сняли, на каждом из мужчин[67] была остроконечная шляпа с голубиным скелетом на веревочке.
- Ну а теперь, сэр, мы знаем что Толливер тайно передал вам собачий свисток… - начал один из них, нервно опасливо поглядывая на губвигзеров.
- Этот? – спросил Мокрист, раскрывая ладонь – Я не воспользовался им. От свистка они только злее становятся.
Почтальоны уставились на сидящих собак.
- Но вы заставили их сесть… - пробормотал один из них.
- Могу и что-нибудь другое приказать – заметил Мокрист спокойным тоном – достаточно только слово сказать.
- Э… у нас тут неподалеку пара ребят с намордниками наготове, если не возражаете, сэр – сказал Грош, когда остальные члены Ордена в испуге подались назад – Мы традицициононо опасаемся собак. Все почтальоны так.
- Могу вас заверить, что мое слово для них крепче стали – возможно, это была и чепуха, но удачная чепуха.
Рычание одной из собак достигло той точки, миновав которую животное превращается в пулю с зубами.
- Vodit! – крикнул Мокрист – Извините, джентльмены – добавил он – Вы заставляете их нервничать. Они чуют страх, как вам, возможно, известно.
- Послушайте, нам правда жаль! – сказал один из стариков, в котором Мокрист по голосу узнал Почтенного Мастера – Но мы хотели быть уверены, понимаете?
- Так значит, я теперь почтмейстер? – спросил Мокрист.
- Без сомнений, сэр. Никаких проблем. Добро пожаловать, о Почтмейстер!
"А он быстро учится" – подумал Мокрист.
- Думаю, я просто… – начал он, но тут распахнулись двери на другом конце зала.
Вошел мистер Помпа, который нес в руках здоровенный ящик. Это должно быть непросто, открыть пару больших дверей, когда у тебя обе руки заняты, но не для голема. Голем просто идет вперед, а двери могут выбирать – открыться или попытаться остаться закрытыми, это их личные проблемы.
Собаки мгновенно кинулись к нему, как будто выстрелил фейерверк. Почтальоны кинулись в другую сторону, взобравшись на помост за спиной Мокриста с весьма похвальной для таких престарелых людей скоростью.
Мистер Помпа протопал вперед, круша ногами остатки Маршрута. Он покачнулся, когда собаки ударились в него, а затем неторопливо поставил ящик на пол и взял животных за шкирки.
- Там Несколько Джентльменов С Сетями, Перчатками И В Очень Толстой Одежде, Мистер Губфиг. – объявил он – Они Сказали, Что Работают На Мистера Гарри Короля. Они Хотят Знать, Нужны Ли Вам Еще Эти Собаки.
- Гарри Короля? – переспросил Мокрист.
- Крупный торговец мусором. – пояснил Грош – Полагаю, собак одолжили у него. Он выпускает их ночью во двор.
- И воры не лезут, э?
- Я думаю, он будет счастлив, если они залезут, сэр. Можно сэкономить на кормежке.
- Ха! Пожалуйста, заберите их, мистер Помпа. – велел Мокрист.
Губвигзеры! Все оказалось очень просто.
Пока они смотрели, как голем топает к дверям со скулящими собаками под мышками, Мокрист добавил:
- Дела у мистера Короля должно быть идут неплохо, если он может использовать губвигзеров как простых сторожевых собак!
- Губвигзеров? Гарри Король? Да что вы, сэр, Гарри ни за что не станет покупать шикарных иностранных собак, если можно обойтись полукровками, он нет, только не он! – сказал Грош – капля крови губвигзеров в них может и есть, осмелюсь сказать, и, вероятно, худшая капля. Ха, чистокровный губвигзер не продержится и пяти минут против дворняг из наших переулков. У некоторых в роду явно были крокодилы.
На секунду повисло молчание, а потом Мокрист уточнил отстраненным голосом:
- Значит… это точно не импортные чистокровки, ты так считаешь?
- Зуб даю, сэр – сказал Грош радостно – А что, проблемы, сэр?
- Что? Гм… нет. Никаких проблем.
- Вы как будто слегка разочарованы, сэр. Или что-то в этом роде.
- Нет. Все отлично. Нет проблем. – сказал Мокрист задумчиво – Знаешь, мне действительно нужно постирать одежду. И, возможно, новые ботинки…
Двери снова распахнулись, но в них показались не собаки, а вернувшийся мистер Помпа. Он поднял с пола оставленный там ящик и направился с ним к Мокристу.
- Ну что ж, мы уходим – сказал Почтенный Мастер – приятно было познакомиться с вами, мистер Губвиг.
- Как, и все? – удивился Мокрист – Не будет торжественной церемонии или чего-нибудь в этом роде?
- Ох, оставьте, мы пошли на это только ради Толливера – отмахнулся Почтенный Мастер – Я рад видеть, что это старое здание еще не развалилось окончательно, действительно рад, но сегодня наше место заняли семафорные башни, разве не так? Юный Толливер думает, что почта сможет снова заработать, но он был совсем мальчишкой, когда все рассыпалось. Некоторые вещи починить невозможно, мистер Губвиг. О, вы можете называть себя почтмейстером, но с чего вы начнете восстановление всей этой махины? Это просто древняя окаменелость, как и мы.
- Ваша Шляпа, Сэр – объявил Помпа.
- Что? – переспросил Мокрист и повернулся к голему, который стоял у постамента со шляпой в руках.
Это была остроконечная шляпа почтальона, вся золотая и с золотыми крылышками. Мокрист взял ее и увидел, что позолота потрескалась и отслаивается, а крылья были настоящими голубиными крыльями, они высохли и уже почти крошились от старости. Когда голем держал ее на свету, она сверкала, как драгоценность из древней гробницы. В руках же Мокриста она потрескивала, пахла чердаком и роняла чешуйки золотой краски. На внутренней стороне шляпы, на покрытом пятнами ярлычке виднелись слова: "Леска&Замке, поставщики военного и церемониального обмундирования, ул. Персикового Пирога, А-М, Размер 7 ?"[68].
- Там Еще Пара Ботинок С Крылышками – добавил мистер Помпа – И Какая-То Эластичная…
- Об этой детали не беспокойтесь! – возбужденно воскликнул Грош – Где вы нашли все это? Мы ведь повсюду искали! Годы!
- Это Было Под Почтой В Кабинете Почтмейстера, Мистер Грош.
- Не может быть, не может быть! – запротестовал Грош – Мы там буквально просеяли все дюжину раз! Я там каждый дюйм ковра осмотрел!
- Много новых писем, э, появились там сегодня – признался Мокрист.
- Это Верно – подтвердил голем – Мистер Губфиг Провалился Сквозь Потолок.
- А, так это он все нашел, э? – торжествующе вскричал Грош – Видите? Оно исполняется! Пророчество!
- Нет никакого пророчества, Толливер – Почтенный Мастер грустно покачал головой – Я знаю, ты думаешь, что есть, но страстное желание, чтобы кто-нибудь пришел и навел здесь порядок – это не пророчество. Совсем.
- Мы слышим, что письма снова заговорили! – возразил Грош – Они шепчут в ночи. Нам приходится читать им Правила, чтобы они успокоились. Как волшебник велел!
- Ты же знаешь, как мы говорили: "надо быть сумасшедшим, чтобы работать здесь!" – печально сказал Почтенный Мастер – Все кончено, Толливер. Все кончено. Мы больше не нужны этому городу.
- Наденьте шляпу, мистер Губвиг! – воскликнул Грош – Это судьба, что она появилась здесь. Просто наденьте ее, и увидите, что будет!
- Ну, если вы так настаиваете… - пробормотал Мокрист – Он поднял было шляпу над головой, но остановился на полпути.
- Ничего ведь не случиться, правда? – спросил он – Просто сегодня у меня странный день…
- Нет, ровным счетом ничего не случится – заверил его Почтенный Мастер – Никогда ничего не случается. О, мы бы совсем не возражали, если бы наконец что-то произошло. Каждый раз, когда кто-нибудь заявляет, что вернет обратно люстры или возобновит доставку почты, мы думаем: "Может, худшее позади, может, на этот раз сработает". Вот вы и осчастливили юного Толливера, когда восстановили надпись на Почтамте. Потрясли его до глубины души. Заставили его поверить, что на этот раз все сдвинется с места. Но этого никогда не происходит, потому что это место проклЯто[69].
- Вроде как прОклято, только с ударением на "я"?
- Да, сэр. Это худшая разновидность. Так что спокойно надевайте шляпу, сэр. Она хотя бы от дождя может защитить.
Мокрист собрался опустить шляпу себе на голову, но заметил, что старики попятились.
- Вы не уверены! – крикнул он, погрозив им пальцем – Вы не совсем уверены! Вы все! Вы думаете: "хмм, может, на этот раз сработает?" так, да? Вы затаили дыхание! Я слышал! Надежда – страшная штука, джентльмены!
Он надел шляпу.
- И как, чувствуете что-нибудь? – чуть погодя спросил Грош.
- Ну, она немного… царапается – посетовал Мокрист.
- А, это, наверное, из нее изливается удивительная мистическая сила, э? – с отчаянием в голосе предположил Грош.
- Не похоже – сказал Мокрист – Извини.
- Большинство почтмейстеров, под чьим началом я служил, ненавидели надевать эту шляпу. – сказал Почтенный Мастер, когда все немного расслабились – имейте в виду, чтобы носить ее нужно иметь приличный рост. Почтмейстер Аткинсон был всего пять футов высотой, и выглядел в этой штуке как наседка. – он похлопал Мокриста по плечу – Не огорчайся, парень, ты сделал все что мог.
От головы Мокриста отскочило письмо. Когда он отмахнулся от конверта, другое письмо опустилось ему на плечо и само соскользнуло вниз.
Повсюду вокруг них на пол начали падать на пол конверты, как рыба, принесенная смерчем из далекого моря.
Мокрист поднял взгляд. Письма дождем падали из темноты, и этот поначалу легкий дождичек уже превращался в настоящий ливень.
- Стэнли? Это ты… тревожишь их там наверху? – позвал Грош, почти не видимый уже в бумажной пурге.
- А я всегда говорил, что на чердаке полы некрепкие – простонал Почтенный Мастер – Опять письмолзень. Это из-за того, что мы слишком расшумелись, вот и все. Ну же, пойдемте прочь, пока можем, э?
- Вначале погасите свои фонари! Они не безопасные! – закричал Грош.
- Тогда нам придется идти ощупью в темноте, парень!
- А вам больше понравится идти при свете горящей крыши, да?
Фонари мигнули и погасли… и в окутавшей его тьме Мокрист фон Губвиг увидел письмена на стене, или, по крайней мере, висящие в воздухе прямо перед ним. Невидимое перо стремительно чертило в воздухе петли и крючочки, оставляя за собой сияющие синим светом буквы.
- Мокрист фон Губвиг?- написало оно.
- Э… да?
- Ты Почтмейстер!
- Послушайте, я вовсе не тот Избранный, который вам нужен!
- Мокрист фон Губвиг, сейчас не до избирательности, любой сойдет![70]
- Но… но… я недостоин!
- Значит, быстренько обзаведись достоинством. Мокрист фон Губвиг! Верни свет! Распахни двери! Пусть посланцы вернутся к работе!
Мокрист взглянул вниз, на золотой свет, который разгорелся вокруг его ног, а теперь медленно поднимался вверх. С кончиков пальцев брызнули золотые искры, и он почувствовал, как сияние заполняет его изнутри, подобно прекрасному вину. Его ноги оторвались от постамента, как будто эти слова приподняли его в воздух и начали медленно вращать вокруг собственной оси.
- Вначале было Слово, но что такое слово без посланца, Мокрист фон Губвиг? Ты – Почтмейстер!
- Я - Почтмейтер! – закричал Мокрист.
- Почта должна быть отправлена, Мокрист фон Губвиг! Слишком долго мы были заперты здесь!
- Я отправлю почту!
- Ты отправишь почту?
- Отправлю! Отправлю!
- Мокрист фон Губвиг?
- Да?
Ответ пришел как ураган, закрутивший конверты в искрящемся свете и потрясший старое здание до основания:
- Доставь нас!

Предыдущая страница 7 Следующая страница


Сдвиг по почте 8

Глава 6
Маленькие Картинки

Почтальон Без Маски – Жуткий Механизм – Новый Пир – Мистер Губвиг размышляет о штампах – Посланец от Начала Времен

- Мистер Губфиг? – позвал мистер Помпа.
Мокрист взглянул вверх, в горящие глаза голема. Есть способы проснуться и получше. Некоторым людям обычного будильника вполне достаточно, боже ты мой.
Он лежал на голом матрасе под мятой простыней в своей свежеоткопанной квартире, которая пахла старой бумагой, и каждая косточка в его теле болела.
Сквозь шум в ушах он услышал слова Помпы:
- Почтальоны Ждут, Сэр. Почтовый Инспектор Грош Сказал, Что Вы, Возможно, Захотите Отправить Их Сегодня На Маршруты, Как Положено.
Мокрист мигнул, глядя в потолок.
- Почтовый Инспектор? Я повысил его до Почтового Инспектора?
- Да, Сэр. Вы Были Полны Энтузиазма.
Обрывки минувшей ночи предательски устремились всей толпой исполнять свою любимую чечетку на сцене Большого Театра Неловких Воспоминаний.
- Почтальоны? – переспросил он.
- Братство Ордена Почты. Пожилые Люди, Сэр, Но Выносливые. Они Пенсионеры Сейчас, Но Все Вызвались Работать Добровольцами. Они Тут Много Часов Провели, Сортируя Почту.
Я нанял толпу людей еще более старых, чем Грош…
- А что еще я сделал?
- Вы Произнесли Очень Вдохновляющую Речь, Сэр. Лично Я Был Особенно Впечатлен, Когда Вы Отметили, Что "Ангел" Означает "Рассыльный". Немногие Знают Об Этом.
Не вставая с постели, Мокрист попытался запихнуть кулак себе в рот.
- О, А Еще Вы Пообещали Вернуть Люстры и Прекрасный Полированный Прилавок, Сэр. Они Были Очень Впечатлены. Никто Ведь Не знает, Где Все Это Сейчас.
"О, боги…" – подумал Мокрист.
- И Статую Бога, Сэр. Это Впечатлило Их Еще Больше, Я Бы Сказал, Потому Что Ее Расплавили Много Лет Назад, Кажется.
- А делал я вчера хоть что-нибудь, что позволяло бы предположить, что я все еще в своем уме?
- Извините, Сэр? – не понял голем.
Но тут Мокрист вспомнил свет, и шепот писем. Этот шепот наполнил его… знаниями, или, может быть, воспоминаниями, которых у него раньше небыло.
- Незаконченные истории – задумчиво пробормотал он.
- Да, Сэр – спокойно согласился голем – Вы Постоянно Толковали Об Этом.
- Правда?
- Да, Сэр. Вы Сказали…
…что каждое недоставленное послание это кусочек пространства-времени у которого есть начало но нет конца, это небольшая связка усилий и эмоций, свободно плавающая в пустоте. Собери вместе миллионы таких связок, и они начнут делать то, для чего предназначены. Взаимодействовать, общаться и менять природу происходящих событий. Когда их достаточно много, они начинают искривлять простраство-время вокруг себя.
Мокристу такие рассуждения показалось разумными. Ну, или, по крайней мере, не более безумными, чем все остальное, что тут творилось.
- А… я действительно взлетел в воздух, окруженный золотым сиянием? – спросил он, наконец.
- Похоже, Я Упустил Этот Момент, Сэр – деликатно ответил мистер Помпа.
- Это значит "нет", как я понимаю.
- Ну, Образно Говоря, Так И Было, Сэр.
- Но в обычном, повседневном смысле – небыло?
- Вы Сияли Внутренним Светом, Сэр, Если Так Можно Выразиться. Почтальоны Были Очень Впечатлены.
Взгляд Мокриста упал на шляпу с крыльями, небрежно брошенную на стол.
- Я недостоин всего этого, мистер Помпа, и никогда не буду достоин – сказал он – они хотят святого, а не человека вроде меня.
- Возможно, Святой Это Не То, Что Им Действительно Нужно - заметил голем.
Мокрист сел, и простыня свалилась с него.
- Что случилось с моей одеждой? – спросил он – Я же помню, что очень аккуратно сложил ее на полу.
- Я Попытался Почистить Ваш Костюм Пятновыводителем, Сэр – признался мистер Помпа – Но Поскольку Он Был Весь Как Одно Большое Пятно, То И Вывелся Весь Целиком.
- Мне нравился этот костюм! Ты ведь сохранил его остатки, хотя бы на тряпки?
- Извините, Сэр, Я Подумал, Что Это Тряпки Были Сохранены Для Создания Костюма. Но Так Или Иначе, Я Исполнил Ваш Приказ, Сэр.
Мокрист на секунду впал в задумчивость.
- Какой приказ? – наконец с подозрением спросил он.
- Вчера Вы Приказали Мне Раздобыть Костюм Подходящий Для Почтмейстера, Сэр. Вы Дали Мне Очень Подробные Инструкции. – ответил голем – К Счастью, Мой Коллега Швейная Машина 22 Работал Для Театральных Костюмеров. Все Висит На Двери.
Голем даже отыскал где-то зеркало. Небольшое зеркало, но его вполне хватило, чтобы Мокрист осознал, что просто оглохнет, если его наряд будет еще хоть чуточку более кричащим.
- Ух ты! – выдохнул он – это Эльдорадо или что?
Костюм был весь из золота, или что там актеры используют вместо настоящего золота. Мокрист уже собрался разразиться протестами, но его остановила одна занятная мысль.
Хороший костюм – отличный помощник в любом деле. Самые сладкие речи звучат неубедительно, если на тебе драные штаны. И, кроме того, люди станут обращать внимание на костюм, а не на него самого; а как иначе - такой одежкой можно улицы освещать. Народу придется глаза рукой прикрывать, только чтобы взглянуть на него! Ну и кроме того, он, кажется, сам попросил изготовить именно такой наряд.
- Очень… - Мокрист помедлил. Единственным подходящим словом было - …легкомысленно. Я хочу сказать, он выглядит так, будто сейчас улетит.
- Да, Сэр. Швейная Машинка 22 Очень Умелый Портной. Не Забудьте Также Про Золотую Рубашку И Золотой Галстук. Чтобы Подходили По Цвету К Шляпе, Сэр.
- Э, а ты не мог бы попросить его сварганить что-нибудь чуток менее яркое, а? – спросил Мокрист, прикрывая глаза, чтобы не ослепнуть от блеска собственных лацканов – Ну просто чтобы мне было что надеть, когда нет нужды освещать отдаленные объекты?
- Будет Исполнено Незамедлительно, Сэр.
- Ну что же – сказал Мокрист, мигая от блеска своих же рукавов – а теперь давай расшевелим почту, э?

Бывшие пенсионеры ждали его в главном зале, расчищенном от вчерашнего письмопада. Они были одеты в униформу, хотя, поскольку все костюмы были разные, они не были унифицированы и, следовательно, строго говоря, не являлись униформой. Все шляпы были остроконечными, но некоторые торчали вверх, а другие были мягкими, а сами старики так ссохлись от возраста, что их куртки свисали с них, как с вешалок, а штаны собрались в гармошку. Как это принято у стариков, они нацепили все свои награды и выглядели очень решительно, как отряд солдат, готовый к последнему бою.
- Доставка к смотру готова, сэр! – объявил почтовый Инспектор Грош, столь ревностно стоявший по стойке смирно, что гордость, казалось, приподняла его на дюйм над полом.
- Спасибо. Э… хорошо.
Мокрист был не уверен, что именно он осматривает, но сделал все что мог. Он всматривался в одно морщинистое лицо за другим, а они смотрели на него.
Как он понял, не все награды были военными. У Почты имелись собственные медали. Одна из них, в форме собачьей головы, красовалась на груди маленького человечка с лицом хитрым, как у целой стаи ласок.
- А что это, э… - начал Мокрист.
- Старший Почтальон Джородж Эгги, сэр. Медаль? Пятнадцать укусов и все еще в строю, сэр! – с гордостью ответил он.
- Ну, это… это… много укусов, да…
- После девятого я обманул их, сэр, и сделал себе железную ногу, сэр!
- Вы лишились ноги? – с ужасом спросил Мокрист.
- Нет, сэр! Купил часть старых доспехов, понимаете? – сказал сухощавый человечек, хитро улыбаясь – Просто сердце радовалось, когда я слышал, как их зубы скрипят по металлу!
- Эгги, Эгги… - пробормотал Мокрист, и тут блеснула догадка – Да вы же…
- Я Почтенный Мастер, сэр – признал Эгги – Я надеюсь, вы не сердитесь за вчерашнее, сэр. Мы все любим юного Толливера, но мы уже потеряли надежду, сэр. Так вы не сердитесь?
- Нет, нет – заверил его Мокрист, потирая затылок.
- И я рад поздравить вас как председатель Анк-Морпоркского Ордена Благородного и Дружелюбного Сообщества Сотрудников Почты. – продолжил Эгги.
- Э… спасибо – сказал Мокрист – а что это за Общество, кстати?
- Это мы вас испытывали вчера – пояснил Эгги, широко улыбаясь.
- Но я думал, что это какое-то секретное общество!
- Не секретное, сэр. Не совсем секретное. Скорее… забытое, я бы сказал. В наши дни оно в основном занимается выплатой пенсий и организацией пристойных похорон, когда очередной наш старый коллега Возвращается Отправителю.
- Молодец – неопределенно похвалил его Мокрист за все сразу, не уточняя, что имел в виду.
Он сделал шаг назад и прочистил горло.
- Джентльмены, ну вот и началось. Если мы хотим вернуть Почтамт к жизни, первым делом необходимо доставить старую почту. Это наша святая обязанность. Почта должна двигаться. Пусть это заняло пятьдесят лет, но в конце концов она будет доставлена. Вы знаете свои маршруты. Твердо придерживайтесь их. Запомните, если вы не сможете доставить письмо, если нужного дома уже нет… ну что же, тогда несите письмо обратно и мы положим его в Комнату Мертвых Писем, но мы будем знать, что попытались. Мы просто хотим дать понять, что почта снова работает, понимаете?
Один из почтальонов поднял руку.
- Да? – способность Мокриста запоминать имена была гораздо лучше его способности вспомнить события вчерашнего вечера – Старший Почтальон Томпсон, да?
- Да, сэр! А что нам делать, если люди начнут давать нам новые письма?
Мокрист изогнул бровь.
- Извините? Я думал, мы только доставляем почту, разве нет?
- Нет, Билл прав, сэр. – не согласился Грош – Что же нам делать, если люди начнут вручать нам письма?
- Э… а что вы обычно делали в таких случаях? – спросил Мокрист.
Почтальоны посмотрели друг на друга.
- Брали с них пенни за штамп, относили письмо сюда, штамповали официальной печатью – подсказал Грош – потом отправляли на сортировку и доставляли по адресу.
- Значит… люди ждали, пока не увидят почтальона, чтобы отправить письмо? – удивился Мокрист – это как-то…
- О, в прежние дни повсюду были дюжины почтовых отделений, понимаете? – пояснил Грош – Но когда все пошло наперекосяк, мы лишились их.
- Ну, давайте начнем доставлять почту, а со всем остальным разберемся по ходу дела – решил Мокрист – Я уверен, что-нибудь придумаем. Ну а теперь, мистер Грош, вам пора раскрыть мне один секрет…

Кольцо с ключами позвякивало в руках Гроша, пока он вел Мокриста через подвалы Почтамта к железной двери. Мокрист заметил на полу черно-желтую веревку: Стража и здесь побывала.
Дверь, щелкнув, открылась. Внутри разливалось голубоватое сияние, несильное, но достаточное, чтобы вызвать беспокойство, породить пурпурные тени на краю поля зрения и заставить глаза слезиться.
- Вуа-ля – объявил Грош.
- Это… это что-то вроде концертного оргАна? – спросил Мокрист.
Очертания машины, стоявшей в середине комнаты, разглядеть было непросто, но она стояла там со всем очарованием дыбы. Голубое сияние исходило откуда-то из центра механизма. У Мокриста уже слезы текли из глаз.
- Неплохая догадка, сэр! На самом деле это Сортировочная Машина. – пояснил Грош – Она – проклятье Почтамта, сэр. В ней сидели бесенята для чтения адресов с конвертов, но все они испарились много лет назад. Впрочем, это ничего не изменило.
Взгляд Мокриста упал на проволочные лотки, занимавшие целую стену. Заметил он и обведенные мелом силуэты на полу. Мел слабо мерцал в этом странном свете. Силуэты были совсем небольшие. Один из них явно изображал кисть с пальцами.
- Несчастный случай на производстве – пробормотал Мокрист – Ну что ж, мистер Грош. Расскажите мне.
- Не подходите к сиянию, сэр – предупредил Грош – именно это я говорил и мистеру Пошатбери. Но позже он пробрался сюда один, без меня. О боже, сэр, его нашел бедный юный Стэнли, после того как заметил, что Несмышленыш тащит что-то по коридору. Ужасная кровавая сцена предстала перед его глазами. Вы и представить себе не можете, что тут творилось, сэр.
- Думаю, что могу – возразил Мокрист.
- Сомневаюсь, что можете, сэр.
- Могу, правда.
- Уверен, что нет, сэр.
- Могу! Ясно? – крикнул Мокрист – Думаешь, я не заметил эти маленькие силуэты на полу? Ну а теперь давай продолжим, прежде чем меня стошнит!
- Э… ну вот, сэр. Когда-нибудь слышали о Чертовски Тупом Джонсоне, сэр? В этом городе он знаменитость.
- Разве он не был архитектором? Все время строил что-то неправильное? Я читал об этом, я уверен…
- Это он, сэр. Он много чего создал, это верно, и всегда с его творениями были проблемы.
В мозгу Мокриста какое-то воспоминание, наконец, пнуло нужный нейрон.
- Это он одобрил в качестве строительного материала зыбучий песок, потому что хотел, чтобы фургоны, привозившие песок на стройку, разгружались побыстрее?
- Верно, сэр. Собственно, основной проблемой всех его творений было то, что их создателем был Чертовски Тупой Джонсон. Проблемы, можно сказать, стали неотъемлемой частью его творчества. Честно говоря, большинство созданных им вещей вполне себе работали, вот только делали совсем не то, для чего были предназначены. Вот эта штука, сэр, начла свою жизнь как орган, а закончила как машина для сортировки писем. Идея заключалась в том, что ты высыпаешь мешок писем в эту воронку, и они быстро сортируются вон по тем лоткам. Почтмейстер Съежби[71] хотел как лучше, говорят. Он был помешан на скорости и эффективности, этот почтмейстер. Мой дедушка рассказывал, Почтамт потратил целое состояние на то чтобы заставить эту штуку работать.
- И зря потратил денежки, э? – догадался Мокрист.
- О нет, сэр. Она заработала. И очень хорошо. Так хорошо, что люди стали с ума сходить, в конце концов.
- Дай догадаюсь – предложил Мокрист – Почтальонам пришлось слишком много работать?
- О, почтальоны всегда слишком много работали. – не моргнув глазом ответил Грош – Нет, людей беспокоило то, что они обнаруживали в лотках письма за год до того, как эти письма должны были быть написаны.
Повисла тишина. В этой тишине Мокрист мысленно перебрал несколько возможных реплик от "Попробуй объяснить получше, может что и пойму" до "Это невозможно", но, в конце концов, решил, что все они прозвучат глупо. Грош был абсолютно серьезен. Так что Мокрист просто спросил:
- Как?
Старый почтальон указал на голубое сияние.
- Осторожно загляните внутрь, сэр. И вы увидите. Только ни в коем случае не подходите слишком близко.
Мокрист придвинулся чуть ближе к машине и уставился в ее внутренности. В самом сердце голубого сияния он разглядел маленькое колесико. Оно неспешно вращалось.
- Я вырос на Почтамте – сказал позади него Грош – Родился в сортировочной комнате, был взвешен на почтовых весах. Учился читать по конвертам, изучал цифры по гроссбухам, узнал гигографию, глядя на карты города, и историю – слушая стариков. Лучше, чем в любой школе. Лучше чем в любой школе, сэр. Но никогда я не изучал гигометрию, сэр. Типа пробела в моем образовании, все эти углы и прочее. Но тут, сэр, тут все дело в пире.
- Ты про еду? – спросил Мокрист, отодвигаясь подальше от зловещего сияния.
- Нет, нет, сэр. Пир, ну, как в гигометрии.
- А, ты имеешь в виду число "пи", которое получается из… - Мокрист помедлил. Его познания в математике носили специфический характер, в том смысле, что он мог очень, очень быстро вычислять карточные взятки или, к примеру, курсы валют. Был в его школьном учебнике и раздел, посвященный геометрии, но он никогда в нее не вникал, потому что не видел смысла. Тем не менее, сейчас он попытался припомнить, что же там было написано.
- Ну, оно связано с тем, что… это число, которое получается, когда радиус окружности… нет, длина окружности колеса равняется трем с чем-то… э…
- Вроде того, сэр, да, вроде того – согласился Грош – Три с чем-то, вот в чем штука. Чертовски Тупой Джонсон решил, что это как-то неаккуратно, поэтому создал колесо, в котором пир равняется ровно трем. Вот оно-то здесь и установлено.
- Но это невозможно! – воскликнул Мокрист – такое сделать нельзя! "Пи", ну, оно вроде как… встроено в реальность! Нельзя изменить его! Для этого придется изменить всю вселенную!
- Да, сэр. Они сказали, так и вышло. – спокойно ответил Грош – Я вам сейчас фокус покажу. Отойдите-ка назад.
Грош вышел из комнаты и вскоре вернулся с доской в руках.
- Еще подальше назад, сэр – посоветовал он и бросил доску в машину.
Звук вышел негромкий. Что-то вроде "хлоп!". Мокристу показалось, будто что-то произошло с доской, когда она пролетала сквозь голубой свет. Какой-то намек на искривление…
По полу забарабанили обломки доски, сопровождаемые целым дождем из щепок.
- Сюда и волшебника приводили, чтобы взглянул. – пояснил Грош – Он сказал, что машина искривляет маленький кусочек вселенной, в котором пир может равняться трем, сэр, но он устраивает неприятные сюрпризы всему, что оказывается поблизости. То, что пропадает, теряется в… пространственно-временном континуумумумуме, сэр. Но письма насовсем не пропадают, потому что проходят сквозь машину хитрым путем. Ну вот, собственно, и вся история. Некоторые письма появлялись из машины за пятьдесят лет до того, как были отправлены!
- Почему же вы ее не выключили?
- Не смогли, сэр. Она продолжала работать без остановки. Да и волшебник сказал, что если бы остановилась, случились бы страшные вещи! Из-за, э, квантов, кажется.
- Но почему вы тогда просто не прекратили сыпать в нее почту?
- А, ну, сэр, в этом-то и проблема. – ответил Грош, почесав бороду – вы попали пальцем прямо в больное место, сэр. Мы должны были так поступить, сэр, должны были, но попытались заставить ее работать на нас, видите ли. О, у менеджмента были разные интересные схемы в голове. Как насчет того чтобы доставить письмо на Сестричек Долли через тридцать секунд после того, как его принесут на почту в центре города? Конечно, доставить его раньше, чем мы его реально получим, было бы невежливо, но зато можно изобразить, будто мы делаем доставку очень быстро, э? Мы были хороши, и пытались стать еще лучше…
Как все знакомо…
Мокрист мрачно слушал печальную повесть. В конце концов, путешествие во времени – всего лишь разновидность магии. Вот почему все всегда идет наперекосяк.
Вот почему были нужны настоящие почтальоны, доставлявшие письма пешком. Вот почему семафорные компании – это длинные линии дорогостоящих башен. Проще говоря, вот почему крестьяне все еще сеют хлеб, а рыбаки тянут сети. О, все это можно делать с помощью магии, конечно же, можно. Достаточно взмахнуть волшебной палочкой, и в вихре блестящих звездочек перед тобой возникнет свежеиспеченный батон хлеба. Можно заставить рыбу выпрыгивать из моря, причем уже приготовленной. Но потом, так или иначе, магия предъявляет счет к оплате, и он всегда больше, чем ты можешь себе позволить.
Вот почему магию оставили волшебникам, которые знают, как с ней обращаться. Вообще не колдовать – их основная задача. Причем "не колдовать" не потому, что не умеют, а потому, что могут, но не хотят. Любой невежественный дурак может безуспешно попытаться превратить человека в лягушку. А чтобы зная, как это просто, тем не менее, воздержаться – вот для этого надо быть мудрецом. Было в мире несколько мест, еще помнивших те времена, когда волшебники не проявляли достаточно мудрости, и на большинстве из этих мест никогда уже не будет расти трава.
И вообще, была во всей этой истории какая-то неизбежность. Люди склонны к самообману. Они и правда верят, что возможно найти золотые самородки прямо на земле, что на этот раз выпадет дама, и что хотя бы разочек стекляшка в дешевом колечке окажется настоящим бриллиантом.
Слова лились потоком из мистера Гроша, как письма из забитой почтой комнаты сквозь трещину в стене. Иногда машина производила тысячу копий одного письма, или забивала комнату письмами из ближайшего вторника, следующего месяца, будущего года. Иногда это оказывались письма, которые не были написаны; или могли быть написаны; или предполагалось, что будут написаны; или такие, про которые кто-то поклялся, что они были написаны, хотя на самом деле небыли, но так или иначе они все равно существовали как призраки в каком-то странном невидимом мире писем, а машина делала их реальными.
Если каждое возможное слово есть где-то, значит, где-то есть и любое письмо, какое только можно написать. Где-то все эти якобы отправленные по почте банковские чеки действительно существуют.
Они тоже устремились наружу – письма из настоящего, но не из этого настоящего, а из такого, которое станет действительно настоящим, если в прошлом изменится какая-нибудь мелкая деталь. Волшебники объяснили, почему машину не вышло отключить. Она существует во множестве настоящих, а здесь работает благодаря… далее следовало длинное предложение, в котором почтальоны ничего не поняли, зато в нем были слова "портал", "многомерный" и "квантовый", причем слово "квантовый" повторялось дважды. Они ничего не понимали, но должны были что-то делать. Никто не смог бы доставить всю эту почту. И комнаты начали заполняться…
Волшебники из Невидимого Университета очень заинтересовались проблемой, как доктора интересуются новой заразной болезнью; пациент, конечно, рад такому интересу, но гораздо больше он хотел бы, чтобы ему дали лекарство или, по крайней мере, перестали тыкать палкой.
Остановить машину невозможно, а уничтожать ни в коем случае нельзя, сказали волшебники. Уничтожение машины может мгновенно привести к уничтожению всей вселенной.
Но с другой стороны, Почтамт уже был забит письмами, так что в один прекрасный день Главный Почтовый Инспектор Чудакоу явился в комнату с ломом на перевес, выгнал волшебников и лупил по сортировочной машине, пока ее многочисленные колесики не перестали жужжать.
По крайней мере, извергаемый машиной поток писем иссяк. Это стало гигантским облегчением, но у Почтамта есть правила, и поэтому Главный Почтовый Инспектор был приглашен к Почтмейстеру Съежби, где ему задали вопрос, почему он решил пойти на риск уничтожения вселенной.
Согласно одной из легенд Почтамта, Чудакоу ответил:
- Во-первых, сэр, я решил, что если уничтожу всю вселенную одним махом, то все равно никто ничего не узнает; во-вторых, когда я шарахнул по чертовый штуке в первый раз, волшебники побежали прочь, поэтому я заподозрил, что они вовсе не уверены в гибели всей вселенной, если только у них нету запасных вселенных, куда они могли бы скрыться; ну и последнее, сэр: эта чертова штука действовала мне на нервы. Никогда не любил всякие машины, сэр.
- Вот так все и кончилось, сэр – сказал мистер Грош, когда они покидали комнату. – Правда, я слышал, некоторые волшебники считают, что вселенная была-таки уничтожена одним махом, а потом точно также махом восстановилась. Они говорят, что видят это, сэр. Но, так или иначе, все закончилось хорошо, и старину Чудакоу сняли с крючка, потому что нет в Правилах Почтамта такого пункта, по которому можно наказать человека за уничтожение целой вселенной одним махом. Хотя заметьте себе – ххе – что были у нас такие почтмейстеры, которые обязательно попытались бы. Но эта история сбила с нас спесь, сэр. И после нее все покатилось под откос. Люди потеряли интерес к работе. Мы были сломлены, по правде говоря.
- Послушай – забеспокоился Мокрист – а те письма, что мы только что раздали парням, они не из другого измерения или…
- Не беспокойтесь, я проверил их прошлой ночью – ответил Грош – Они просто старые. В большинстве случаев настоящие письма видно по штампу. Я неплохо навострился различать, какие из них действительно наши, сэр. Целые годы учился. Навык такой, сэр.
- А других можешь научить?
- Осмелюсь сказать, да.
- Мистер Грош, письма говорили со мной – решился, наконец, Мокрист.
К его изумлению, старик схватил его за руку и потряс ее.
- Отлично, сэр! – сказал он, и глаза его наполнились слезами – Я же сказал, что это навык? И слышать их шепот – большая часть этого навыка! Они живые, сэр, живые! Не как люди, а как… ну как корабли, например. Готов поклясться, сэр, все эти спрессованные здесь письма, вся их… страсть, сэр, ну, я думаю, все это дает старому Почтамту нечто вроде души, я правда так считаю…
Слезы потекли по щекам Гроша. "Это, конечно, сумасшествие – подумал Мокрист – и вот теперь я тоже заразился".
- Ах, я вижу это в ваших глазах, сэр, да вижу! – продолжил Грош с мокрой улыбкой – Почтамт нашел вас! Он сложил вас в конверт, сэр, да сложил. Вы никогда не покинете его, сэр. Есть семьи, что работали здесь сотни и сотни лет, сэр. Если почта ставит на вас свой штамп, сэр, то пути назад уже нет…
Мокрист как мог тактично вырвал у него свою руку.
- Да – сказал он – кстати, расскажи мне о штампах.

Шлеп.
Мокрист посмотрел на лист бумаги. Нечеткие красные буквы, выщербленные и обветшалые, сложились в надпись: "Почтамт Анк-Морпорка".
- Ну вот, сэр – сказал Грош, размахивая в воздухе металлическим штампом на деревянной ручке – я бью штампом по чернильной подушечке вот здесь, а затем бью им, сэр, бью им по письму. Вот! Видите? Еще один поставил. Каждый раз один и тот же. Письмо проштамповано.
- И это стоит пенни? – удивился Мокрист – Боги всемогущие, да любой ребенок может подделать такой штамп, вырезав его на разрезанной пополам картофелине!
- Это всегда было некоторой проблемой, сэр, да – признал Грош.
- А зачем почтальоны вообще штампуют письма? Может, проще продать человеку сам штамп?
- Ага, тогда он раз заплатит пенни, и будет штамповать свои письма вечно – резонно заметил Грош.
В механизме вселенной колесики неизбежности, щелкнув, встали на место…
- Ну тогда – сказал Мокрист, задумчиво глядя на бумагу - почему бы не… почему бы не продавать им штампы, которые можно использовать только один раз?
- Вы имеете в виду, сэр, с малым количеством чернил на них? – спросил Грош. Он так нахмурил от усилий брови, что его парик сполз набок.
- Нет, я имею в виду… можно ведь понаставить много штампов на бумаге, а потом вырезать их… - Мокрист сосредоточился на своем воображении, только чтобы избежать зрелища парика, медленно сползающего на затылок – Стоимость доставки в любое место города один пенни, так?
- За исключением Теней, сэр. Туда – пять пенсов, потому что приходится посылать с почтальоном вооруженного охранника. – уточнил Грош.
- Понятно. Оо-кей. Я думаю, у меня есть кое-что… - он взглянул на голема, который тихонько стоял в углу кабинета – Мистр Помпа, не будете ли вы так любезны сходить в квартиры "Коза и Дух", что над "Курицей с цыплятами" и попросить у трактирщика "Ящичек мистера Робинсона", пожалуйста? Возможно, он возьмет доллар за услуги. Когда будете там, загляните в печатный салон "Литейщик и Шпульки"[72], он поблизости. Оставьте им сообщение, что Главный Почтмейстер желает обсудить очень крупный заказ.
- "Литейщик и Шпульки"? Они очень дорого берут, сэр – заметил Грош – Они делают всякие шикарные заказы для банков.
- Я знаю, чертовски трудно подделать – сказал Мокрист – Так я слышал – поспешно добавил он. – Водяные знаки, специальные волокна в бумаге, и прочие трюки. Гм. Итак… марка за пенни, и марка за пять пенни… как насчет доставки в другие города?
- Пять пенсов в Сто Лат – ответил Грош – Десять или пятнадцать в другие. Ха, три доллара за доставку в Орлею. Обычно мы просто писали это на конвертах.
- Значит, нам понадобится марка за доллар. – Мокрист начал царапать что-то на листке бумаги.
- Марка за доллар! Да кто же купит ее за столько? – ужаснулся Грош.
- Каждый, кто захочет отправить письмо в Орлею – пояснил Мокрист. – им придется покупать по три штуки, в конце концов. Но пока я снижаю цену до одного доллара.
- Один доллар! Но ведь это за тысячи миль отсюда! – запротестовал Грош.
- Ага. Неплохая сделка, верно?
Похоже, Грош разрывался между экзальтацией и отчаянием.
- Но ведь все что у нас есть, это кучка стариков, сэр! Они конечно очень шустрые, должен признать, но… как это говорится, вначале научись ходить, а потом уже бегай!
- Нет! – Мокрист стукнул кулаком по столу – Никогда не говори так, Толливер! Никогда! Беги, а не ходи! Летай, а не ползай! Двигайся вперед! Я думаю, мы должны создать настоящую почтовую службу в этом городе. А для этого мы должны отправлять письма по всему миру! Потому что если мы проиграем, то проиграем по крупному. Все или ничего, мистер Грош!
- Ух ты, сэр! – только и нашелся сказать Грош.
Мокрист улыбнулся своей яркой солнечной улыбкой. Она почти что отразилась от костюма.
- Займемся делом. Нам понадобится больше сотрудников, Почтовый Инспектор Грош. Гораздо больше. Бодрее, парень. Почтамт снова открывается!
- Дасэр! – крикнул Грош, почти пьяный от энтузиазма – Мы… мы сделаем нечто новое, и необычным способом, к тому же!
- Ого, да ты, я вижу, суть уже ухватил! – сказал Мокрист, округлив глаза от удивления.
Десятью минутами позже Почтамт получил первую посылку.
Это оказался Старший Почтальон Бэйтс, по его лицу текла кровь. Два стражника внесли его в помещение на самодельных носилках.
- Обнаружили его бредущим по улице, сэр – сообщил один из них – сержант Колон, к вашим услугам.
- Что с ним случилось? - в ужасе спросил Мокрист.
Бэйтс приоткрыл глаза.
- Извините, сэр – пробормотал он – я держал ее очень крепко, но они стукнули меня по голове чем-то тяжелым.
- На него напрыгнула парочка хулиганов – пояснил сержант Колон – А его сумку швырнули в реку.
- Такое часто случается с почтальонами? – удивился Мокрист – Я думал… О, нет…
Новым болезненным явлением стал Старший Почтальон Эгги, волочивший за собой ногу, потому что на ней висел бульдог.
- Извините, сэр – проговорил он, хромая в перед – Боюсь, мои форменные брюки разодраны. Я оглушил ублюдка совей сумкой, сэр, но оторвать его чертовски трудно.
Глаза бульдога были закрыты, как будто он предавался посторонним размышлениям.
- Хорошо, что вы свои доспехи надели, э? – порадовался Мокрист.
- Не на ту ногу, сэр. Но не беспокойтесь. Мои икры пр'ктически неуязвимы. Сплошные шрамы там, можно спички об них зажигать. А вот у Джимми Тропса[73] действительно проблемы. Он сидит на дереве в Гад-Парке[74].

Мокрист направился вверх по Рыночной улице с мрачной целеустремленностью. Доски все еще закрывали окно "Траста Големов", но их уже покрывал новый слой граффити. Свежая краска на двери обгорела и пошла пузырями.
Он открыл дверь и инстинктивно пригнулся. Арбалетная стрела прожужжала между крылышками на его шляпе.
Мисс Добросерд опустила арбалет.
- Боже мой, это вы! А я уже было решила, что в небесах появилось второе солнце!
Когда она отложила арбалет в сторону, Мокрист осторожно разогнулся.
- Прошлой ночью в нас кинули зажигательную бомбу – пояснила девушка, как бы извиняясь за попытку прострелить ему голову.
- Сколько големов доступны сейчас для аренды, мисс Добросерд? – спросил Мокрист.
- А? О… примерно… около дюжины…
- Отлично. Я их беру. Можно не упаковывать. Пришлите их в Почтамт, чем скорее, тем лучше.
- Что? – на лицо мисс Добросерд вернулось нормальное выражение постоянного беспокойства – Слушайте, вы не можете вот так вот просто зайти к нам, щелкнуть пальцами и арендовать дюжину людей…
- Они считают себя собственностью! – возразил Мокрист – Вы сами мне так сказали.
Они уставились друг на друга. Потом мисс Добросерд смущенно порылась в ящичке с папками.
- Ну что же, прямо сейчас вы можете аре…принять на работу четверых – сказала она – Это заслонка 1, Пила 20, Колокольня 2[75] и… Ангхаммарад. Говорить может только Ангхаммарад, остальным свободные еще не помогли…
- Помогли?
Мисс Добросерд пожала плечами.
- Многие культуры, создававшие големов, полагали, что инструменты говорить не должны. У них нет языков.
- И Траст добавляет им немножко глины, э? – весело спросил Мокрист.
Девушка взглянула на него.
- Это не физический, а скорее мистический процесс – сказала она серьезным тоном.
- Ну что же, немые меня устраивают, если они не тупые – сказал Мокрист, стараясь выглядеть посерьезнее – А у этого Ангхаммарада, я гляжу, есть имя, а не просто описание.
- Многие очень старые големы имеют собственные имена. Лучше скажите мне, какую работу вы намерены им поручить?
- Почтальонов.
- Работа на людях?
- Я не думаю, что может быть секретный почтальон. – на секунду перед его внутренним взором промелькнули темные фигуры, крадущиеся от двери к двери – А что, с этим какие-то проблемы?
- Ну… нет. Конечно нет! Просто люди иногда начинают нервничать и поджигают нашу контору. Хорошо, я отправлю големов к вам как можно скорее. – она помедлила – Вы понимаете, что несвободными големам положен один выходной в неделю? Вы же прочитали наш буклет?
- Э… выходной? - удивился Мокрист – Да зачем им выходной? Ведь у молотка не бывает выходных, правда?
- Он им нужен, чтобы быть големами. И не спрашивайте меня, что они делают в свободное время… Думаю, просто сидят где-нибудь в подвале. Это… это просто способ показать, что они не молотки, мистер Губвиг. Те, кто работал под землей, позабыли об этом. Свободные големы учат их. Но не беспокойтесь, все остальное время они работают, даже не спят.
- Значит… у мистера Помпы тоже бывают выходные? – уточнил Мокрист.
- Конечно – подтвердила мисс Добросерд.
Мокрист мысленно поместил это в папку "полезная информация".
- Отлично. Спасибо – сказал он.
Не желаете ли поужинать со мной сегодня вечером?
Обычно у Мокриста не возникало проблем со словами, но эти застряли у него в горле. Было в характере мисс Добросерд что-то такое, колючее, как ананас. А еще было что-то в ее выражении лица, которое, казалось, говорило: "Удивить меня невозможно. Я все про тебя знаю".
- Еще что-нибудь? – спросила она – Или вы просто решили постоять здесь с открытым ртом?
- Э… нет. Все отлично. Спасибо – пробормотал Мокрист.
Она улыбнулась ему, и Мокрист затрепетал.
- Ну что ж, идите тогда, мистер Губвиг – сказала она – освещайте мир, как маленький лучик солнца.

Четверо из пяти почтальонов пребывали в состоянии, которое Грош называл "кабыл из строя"[76], сейчас они были заняты тем, что пили чай в забитой почтой каморке, ради смеха называемой "Комната Отдыха". Эгги отправили домой, предварительно отодрав бульдога от его ноги; оставшихся Мокрист угостил фруктами из корзины. Такая штука как корзина фруктов – она всегда кстати.
Ну что ж, они наложили отпечаток на городскую жизнь, а бульдог - на них[77]. Часть почты удалось доставить, нельзя не признать. А еще надо было признать, что она опоздала на многие-многие годы, но все-таки почта пришла в движение. Это даже в воздухе ощущалось. Почтамт уже не был так похож на гробницу, как раньше. В данный момент Мокрист ретировался в свой кабинет, где предался творчеству.
- Чашку чая, мистер Губвиг?
Он поднял взгляд от своей работы и взглянул в немного странное лицо Стэнли.
- Спасибо, Стэнли – ответил он, откладывая в сторону карандаш – Я смотрю, ты на этот раз умудрился донести чашку, почти ничего не расплескав. Молодец!
- А что вы рисуете, мистер Губвиг? - спросил мальчик, нагибаясь, чтобы лучше разглядеть – похоже на наш Почтамт!
- Верно. Это будет марка, Стэнли. Вот, взгляни, что думаешь о других? – он пододвинул поближе еще несколько эскизов.
- Ух ты, вы хороший художник, мистер Губвиг. Вот эта вот очень похожа на лорда Ветинари!
- Это марка за пенни. Собственно, я картинку с монетки и скопировал. На двухпенсовой марке будет герб города, на пятипенсовой – Морпоркия со своей вилкой, а башня Искусств – на большой долларовой марке. И еще я думаю десятипенсовую сделать.
- Они очень здорово выглядят, мистер Губвиг – восхитился Стэнли – Всякие мелкие детали видны. Как маленькие картины. А как называются вот эти тоненькие линии?
- Штриховка. Она для того, чтобы трудно было подделать. И вот когда письмо с маркой будет приходить к нам на Почтамт, мы будем брать один из наших старых резиновых штампов и ставить его на марки, чтобы их нельзя было использовать снова, а потом…
- Ага, потому что они как деньги – радостно сказал Стэнли.
- Пардон? – Мокрист замер, не донеся до губ чашку с чаем.
- Как деньги. Эти марки будут как деньги, потому что марка за пении это и есть пенни, если подумать об этом немного. С вами все в порядке, мистер Губвиг? Вы как-то странно выглядите. Мистер Губвиг?
- Э… что? – очнулся Мокрист, смотревший на стену со странным отсутствующим выражением на лице.
- Вы в порядке, сэр?
- Что? О. Да. Да, конечно. Э… может нам и побольше марка нужна, как ты думаешь? Например, за пять долларов?
- Ха, я думаю, с такой маркой можно будет отправить большое письмо аж до самой Ужастралии, мистер Губвиг! – радостно сказал Стэнли.
- Ну что же, надо мыслить на перспективу – сказал Мокрист, я имею в виду, раз уж мы все равно занялись дизайном марок…
Но Стэнли уже отвлекся, теперь он внимательно разглядывал "Ящичек мистера Робинсона". Этот ящичек был старинным другом Мокриста. Он никогда не пользовался псевдонимом "Робинсон" за исключением тех случаев, когда нужно было оставить этот ящик на хранение почти честному торговцу или трактирщику, вот почему предмет оставался в полной безопасности, даже если его хозяину приходилось покидать город весьма поспешно. Для мошенника и афериста этот ящик был все равно что набор отмычек для вора, только вскрывались с его помощью не сейфы, а человеческие мозги.
Этот ящик и сам по себе был почти произведением искусства, так ловко выдвигались и открывались все его многочисленные отделения, стоило только поднять крышку. Конечно же, здесь были ручки и чернила, а также маленькие баночки с красками и тонами, морилками и растворителями. И, аккуратно сохраненные неизмятыми, листы бумаги тридцати шести различных видов, некоторые из них было совсем не просто раздобыть. Бумага – очень важная вещь. Стоит неудачно выбрать плотность и прозрачность бумаги, и никакие навыки чистописания тебя уже не спасут. Людей гораздо проще обмануть плохим почерком, чем плохой бумагой. Фактически, небрежный почерк частенько работает даже лучше, чем неделя бессонных ночей, потраченная на то чтобы аккуратно выписать каждую завитушку; а все от того, что в тщательно выписанном письме человек легко заметит какую-то не совсем правильную мелочь, но дай ему всего лишь несколько штрихов, и он сам додумает все недостающие детали. Отношение, надежда, представление – в этом вся хитрость.
"Вот и я такой" – подумал он.
Раздался стук в дверь и она тут же распахнулась.
- Да? – резко сказал Мокрист, не поднимая взгляда – Я занят дизайном дене… марок, вы же знаете!
- Там пришла леди – пропыхтел ворвавшийся Грош – С големами!
- А, это, должно быть, мисс Добросерд – сказал Мокрист, откладывая свой карандаш.
- Дасэр. Она сказала: "Передайте мистеру Солнечному, что я привела его почтальонов", сэр! Вы хотите использовать големов, сэр?
- Да. Почему бы и нет? – ответил Мокрист, строго взглянув на Гроша – Ведь с мистером Помпой у вас нет проблем, не правда ли?
- Ну да, с ним все в порядке, сэр – пробормотал старик – Я хочу сказать, он прибирается здесь, и всегда ведет себя уважительно… Но я вам правду говорю, сэр, люди не любят големов с этими их горящими глазами и привычкой никогда не останавливаться. Нашим парням непросто будет к ним привыкнуть, сэр, вот что я хочу сказать.
Мокрист уставился на него в изумлении. Големы были очень основательными, надежными и, слава богам, слушались приказов. К тому же это шанс получить еще одну улыбку от мисс Добросерд… Нет, думай о големах! Големах, големах, големах!
Он улыбнулся и сказал:
- Даже если я докажу, что они настоящие почтальоны?

Десятью минутами позже кулак голема по имени Ангхаммарад пробил почтовый ящик и еще несколько квадратных дюймов разлетевшегося в щепки дерева.
- Почта Доставлена – объявил он и замер. Сияние в его глазах потускнело.
Мокрист повернулся к кучке людей-почтальонов и жестом указал им на импровизированный Маршрут Почтальона, который он соорудил в главном зале.
- Обратите внимание на расплющенные роликовые коньки, джентльмены. Обратите внимание на кучку битого стекла там где была бутылка. А ведт мистер Ангхаммарад проделал все это с капюшоном на голове.
- Да, но его глаза прожгли в капюшоне дырки – указал Грош.
- Никто из нас не может изменить свою природу – напряженно заметила Ангела Красота Добросерд.
- Должен признать, у меня прямо сердце возрадовалось, когда он насквозь пробил эту дверь – сказал Старший Почтальон Бэйтс – будут знать, как делать щели для писем слишком низко и с острыми заслонками.
- И с собаками никаких проблем, полагаю – заметил Джимми Тропс – уж ему-то они не порвут штаны на заднице.
- Значит, вы признаете, что голем может быть почтальоном? – спросил Мокрист.
Внезапно все лица скривились, а голоса почтальонов смешались в общем хоре:
- Ну, они все-таки не мы, понимаете ли…
- …людям может не понравиться этот, э, глиняный народец…
- …все эти разговоры насчет того, что они отбирают работу у нормальных людей…
- …ничего против него не имею, но…
Они замолчали, потому что снова заговорил голем Ангхаммарад. В отличие от мистера Помпы, ему нужно было некоторое время, чтобы набрать темп. А когда все-таки раздавался его голос, он казался идущим откуда-то издалека в пространстве и времени, как шум прибоя в древней окаменевшей ракушке. Он сказал:
- Что Такое Почта Льон?
- Посланец, Ангхаммарад - пояснила мисс Добросерд.
Мокрист заметил, что с големами она разговаривала иначе, чем с людьми. В ее голосе появлялась настоящая мягкость.
- Джентльмены, - обратился Мокрист к почтальонам – я знаю, что вы ощущаете…
- Я Был Посланцем – прогрохотал Ангхаммарад.
Как его голос был не похож на голос мистера Помпы, так и его глина была совсем иной. Он выглядел как небрежно собранный паззл из глины различных видов, от почти черной, через красную к светло-серой. Глаза Ангхаммарада горели глубоким рубиново-красным светом, в отличие от желтоватого, как в печи, света глаз других големов. Он выглядел старым. Более того, он был ощутимо старым. От него исходил холод вечности.
На его руке, прямо над локтем, с помощью проржавевшего обруча, запятнавшего потеками глину, была закреплена металлическая коробочка.
- Был на посылках, э? – нервно сказал Грош.
- Последней Моей Работой Было Доставлять Декреты Хета, Короля Тата[78].
- В жизни не слыхал о короле Хетте – сказал Джимми Тропс.
- Это Наверное Потому, Что Королевство Тат Погрузилось Под Воду Девять Тысяч Лет Назад – торжественно объявил голем – Такое Бывает.
- Ничего себе! – присвистнул Грош – так тебе девять тысяч лет?
- Нет. Мне Почти Девятнадцать Тысяч Лет. Я Был Рожден В Огне Благодаря Жрецам Упсы В Третий Нинг Бритого Козла. Они Дали Мне Голос Чтобы Я Мог Передавать Сообщения. Так Устроен Мир.
- О них я тоже не слышал ничего – сознался Тропс.
- Упса Была Уничтожена Взрывом Горы Шипуту. Я Провел Два Столетия Под Кучей Пемзы, Пока Ее Не Размыло, После Чего Стал Посланцем Королей Рыбаков Священного Ульта. Могло Быть И Хуже.
- Вы наверное так много всего видели, сэр! – сказал Стэнли.
Сияющие глаза взглянули на него, озарив светом его лицо.
- Море Ежей. Я Видел Много Моря Ежей. А Потом Море Огурцов. И Плывущие Над Головой Мертвые Корабли. И Якорь, Однажды. Все Проходит.
- И сколько лет вы провели в море? – поинтересовался Мокрист.
- Почти Девять Тысяч Лет.
- Вы хотите сказать… что просто сидели там? – удивился Эгги.
- У Меня Не Было Других Инструкций. Слышал Песни Китов Над Головой. Было Темно. А Потом Пришла Сеть, И Подъем, И Свет. Такое Случается.
- А вам не было там… скучновато? – спросил Грош.
Другие почтальоны уставились на голема.
- Скучновато – без выражения повторил Ангхаммарад и повернулся взглянуть на мисс Добросерд.
- Он не понимает, о чем вы говорите – пояснила она – никто из них не понимает. Даже те кто помоложе.
- Ну тогда, я думаю, вы будете рады снова доставлять сообщения! - сказал Мокрист более оживленно, чем собирался.
Голова голема снова повернулась к мисс Добросерд.
- Рад? – переспросил Ангхаммарад.
Она вздохнула.
- Еще одно трудное слово. Такое же трудное, как "скука". Самый близкий аналог, какой я могу придумать, звучит примерно так: "Вы будете удовлетворены, исполняя необходимые действия".
- Да – сказал голем – Сообщения Должны Быть Доставлены. Это Записано на Моем Чеме[79].
- Это и есть свиток в голове голема, на котором записаны его инструкции – пояснила мисс Добросерд. – в случае с Ангхаммарадом это глиняная табличка. В те дни не умели делать бумагу.
- Вы и правда доставляли сообщения королям? – спросил Грош.
- Много Королей – сказал Ангхаммарад – Много Империй. Много Богов. Много. Все Ушли. Все Проходит. - Голос голема стал более глубоким, как будто он читал по памяти. – Ни Ледяной Шторм, Ни Черная Тишина Нижнего Ада Не Помешают Этим Посланцам Исполнить Их Святое Дело. Не Спрашивайте Нас О Саблезубых Тиграх, Ямах Со Смолой, Огромных Зеленых Тварях С Зубами Или О Богине Кзол.
- У вас тогда тоже были огромные зеленые твари с зубами? – удивился Тропс.
- Огромнее. Зеленее. Больше Зубов. – прогрохотал Ангхаммарад.
- А как насчет богини Кзол? – заинтересовался Мокрист.
- Не Спрашивайте.
Наступило задумчивое молчание. Мокрист знал, как прервать его.
- Ну что, теперь вы можете решить, почтальон он или нет? – мягко спросил он.
Почтальоны ненадолго собрались в кучку, а потом Грош вернулся к Мокристу.
- Он полтора почтальона, мистер Губвиг. Мы не знали. Парни говорят… ну, это будет честь для нас, честь – работать с ним. Я хочу сказать, это как… это как история, сэр. Это как… ну…
- А ведь я всегда говорил, что у нашего Ордена древняя история, разве нет? – сказал Джимми Тропс, весь сияя от гордости. – Почтальоны были с древнейших времен! Когда они услышат, что один из наших членов существует с тех времен, когда все остальные секретные общества были зелеными, как… как…
- Что-то с большими зубами? – предположил Мокрист.
- Точно! С его приятелями тоже не будет проблем, если они будут исполнять приказы. – щедро добавил Грош.
- Спасибо, джентльмены – сказал Мокрист. - Теперь осталось только…- он кивнул Стэнли, который держал две больших жестянки с синей краской – позаботиться об их униформе.
С всеобщего согласия Ангхаммарад был произведен в уникальный чин Крайне Старшего Почтальона. Это казалось… честным.
Чернез полчаса, все еще липкие от краски, големы отправились на улицы, каждый в сопровождении человека-почтальона. Мокрист смотрел, как в их сторону поворачиваются головы прохожих. Полуденное солнце блестело на синей краске, а ведь Стэнли, боги, благословите его, нашел немного золотой краски тоже. Честно, големы выглядели очень впечатляюще. Они сияли.
Люди обожают зрелища. Дай им зрелище, и ты уже на полпути к своей цели.
Голос позади него продекламировал:
- Почтальон снизошел, как в овчарню волк/Золотом с синим блестел каждый полк…[80]
На какую-то секнду, на мгновение, Мокрист подумал: "Я не настоящий, она знает. Откуда-то она знает". Затем разум возобладал над эмоциями. Он повернулся к мисс Добросерд.
- Когдя я был мальчишкой, я думал, что полк – это такая часть доспехов, мисс Добросерд. – сказал он с улыбкой – Я представлял, как солдаты сидят всю ночь и полируют их.
- Мило – прокомментировала мисс Добросерд, зажигая сигарету – Послушайте, я приведу остальных големов, как только смогу. Конечно, могут быть проблемы. Но Стража будет на вашей стороне. В Страже есть свободный голем, и он им нравится, хотя для них не имеет большого значения, из чего ты седлан, потому что стоит тебе присоединиться к Страже, и коммандер Ваймс проследит, чтобы ты стал сплошным стражником весь целиком, до самых печенок. Он самый циничный ублюдок из тех, что ходят под солнцем.
- Думаете, циничный? – спросил Мокрист.
-Да – ответила она, выдыхая дым – Как вы можете догадаться, это практически мнение эксперта. Но все равно спасибо, что наняли мальчиков. Я не уверена, будто они понимают, что такое "нравится", но им действительно нравится работать. А Помпа 19, похоже, вас уважает.
- Спасибо.
- Ну, лично я думаю, что вы обманщик.
- Да, наверное, думаете. – сказал Мокрист.
О боги, мисс Добросерд была крепким орешком. Ему доводилось встречать женщин неподвластных его очарованию, но они были просто холмиками, по сравнению с ледяными пиками Горы Добросерд. Это был спектакль. Должен был быть. Это была игра. Должна была быть.
Он достал пачку своих эскизов марок.
- Что вы думаете об этом, мисс Д… Послушайте, как вас друзья называют, мисс Добросерд?
Про себя он угадал ответ "Я не знаю" как раз в ту секунду, когда женщина сказала:
- Я не знаю. Что это? Вы носите с собой свои портреты, чтобы зря не тратить время?
Итак, это была игра и его приглашали поиграть.
- Надеюсь, что их изготовят в бронзе. – смиренно сказал он – Это эскизы новых марок.
Пока она разглядывала листы, он рассказал ей про идею марок.
- Вот эта, с Ветинари, хорошая – одобрила она – Говорят, он красит волосы, вы слышали? А это что? О, Башня Искусств… как это по-мужски. Доллар, э? Хм. Да, хорошие. Когда начнете использовать их?
- Я как раз сейчас собирался зайти в "Литейщик и Шпульки", чтобы обсудить вопросы гравировки, пока парни на маршрутах.
- Хорошо, это надежная фирма – одобрила она – Шлюз 23 крутит их механизмы. Они содержат его в чистоте и не вешают на него записки. Я каждую неделю проверяю всех нанятых големов. Свободные очень настаивали на этом.
- Чтобы удостовериться, что с ними хорошо обращаются?
- Чтобы удостовериться, что никого не забыли. Вы удивитесь, если узнаете, сколько предприятий в этом городе используют големов. Кроме "Великого Пути", конечно – добавила она – я не позволяю им работать в этой компании.
Что-то было особенно резкое в этом замечании.
- Э… а почему нет? – спросил Мокрист.
- Бывает на свете такое дерьмо, в котором даже голем работать не станет – ответила мисс Добросерд стальным голосом – Големы – высокоморальные создания.
"Оо-кей – подумал про себя Мокрист – это, похоже, больной вопрос".
Вслух же его губы как будто сами собой произнесли:
- Не желаете ли поужинать сегодня вечером?
На какую-то долю секунды мисс Добросерд была удивлена, хотя и в половину не так сильно, как сам Мокрист. Затем возобладал ее природный цинизм.
- Я каждый вечер ужинаю, привычка такая. Вы имеете в виду - с вами? Нет. У меня дела. Спасибо за предложение.
- Нет проблем – пробормотал Мокрист с некоторым даже облегчением.
Женщина оглядела гулкий главный зал почтамта.
- Слушайте, у вас мурашки не бегут по коже пот этого места? Наверное, вам нужно что-то сделать с этим. Зажигательная бомба и обои в цветочек, например.
- Скоро мы наведем здесь порядок – быстро сказал Мокрист – Но для начала пришлось заняться почтой. Важно показать, что мы снова работаем.
Они посмотрели на Стэнли и Гроша, которые терпеливо сортировали огромную кучу писем, они были похожи на старателей у подножия почтовой горы. Они были почти погребены под отвалами белой пустой породы.
- Чтобы доставить все эти письма, вам понадобится целая вечность. – заметила мисс Добросерд, поворачиваясь, чтобы уйти.
- Да, я знаю – не стал спорить Мокрист.
- Это как раз для големов – добавила мисс Добросерд, стоя в дверном проеме, свет странно освещал ее лицо – Они не боятся "вечности". Они вообще ничего не боятся.

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

Глава 7
Гробница Слов

Изобретение Дырки – Мистер Губвиг Раскрывает Душу – Волшебник в Банке – Дискуссия о заде Лорда Ветинари – Обещание Доставки – Борис Мистера Хобсона

Мистер Шпульки, сидевший в своем старом кабинете, насквозь пропахшем маслом и чернилами, был весьма впечатлен заявившимся к нему молодым человеком в золотом костюме и в шляпе с крылышками.
- Вы явно хорошо разбираетесь в бумаге, мистер Губвиг – одобрил он, пока посетитель рылся в образцах – Как приятно встретить такого клиента. Для каждого дела используй подходящую бумагу, я всегда так говорю.
- Очень важно чтобы марки было трудно подделать – сказал Мокрист, продолжая листать образцы – Но с другой стороны, марка ценой в пенни не должна обходиться нам в этот самый пенни!
- Тут вам помогут водяные знаки, мистер Губвиг – посоветовал мистер Шпульки.
- Их тоже возможно подделать – заметил Мокрист, а потом добавил – так мне говорили.
- О, не волнуйтесь, мы знаем массу способов обезопасить вас от этого, мистер Губвиг – заверил его мистер Шпульки. – У нас все в лучшем виде, о да! Химическое травление, магическая штриховка, исчезающие чернила, все, все. Мы производим бумагу, делаем гравировку и даже печатаем кое-что для лучших людей нашего города, которых я, разумеется, не имею права назвать по именам.
Он откинулся в своем старом кресле и принялся что-то царапать в блокноте.
- Ну что же, мы можем сделать для вас двести тысяч однопенсовых марок, матовая бумага, с клеем, по два доллара за тысячу плюс гравировка штампа. – сказал наконец мистер Шпульки – Если без клея – то на десять пенсов дешевле. И, конечно же, вам придется нанять кого-то, чтобы он разрезал листы.
- А вы не можете это сделать с помощью какой-нибудь машины? – спросил Мокрист.
- Нет. Не выйдет. Слишком маленькие кусочки бумаги. Извините, мистер Губвиг.
Мокрист вынул из кармана клочок коричневой бумаги и поднял его перед собой.
- Узнаете, мистер Шпульки?
- Что, бумага для булавок? – мистер Шпульки заулыбался – Ха, какие воспоминания! У меня где-то на чердаке до сих пор лежит моя коллекция. Я всегда думал, что ее можно загнать за шиллинг или два, если только…
- Посмотрите на это, мистер Шпульки – прервал его Мокрист, осторожно взявшись за края листа. Стэнли был почти болезненно точен в размещении своих булавок, даже человек с микрометром не смог бы сделать это точнее.
Бумага медленно начала рваться вдоль линии дырочек. Мокрист посмотрел на мистера Шпульки, многозначительно приподняв брови.
- Все дело в дырочках – сказал он – Без дырочек – жизни нет.

Прошло три часа. Прорабы были отправлены на проработку. Серьезные люди в спецовках точили что-то на токарных станках, другие люди что-то паяли, испытывали, меняли то, рассверливали это, потом разобрали маленький ручной пресс и собрали его опять, уже немного по-другому. Мокрист болтался поблизости, явно скучая, пока серьезные люди вертели детали в руках, измеряли их, переделывали их, паяли, опускали, поднимали и, в конце концов, под надзором Мокриста и Мистера Шпульки, официально испытали переделанный пресс…
Дзынь…
Мокристу показалось, будто все так резко вдохнули, что даже окна вогнулись внутрь. Он нагнулся, взял с пресса лист, разделенный дырочками на маленькие прямоугольники, и поднял его вверх.
Потом оторвал марку.
Окна резко выгнулись обратно. Люди снова вздохнули свободно. Радостно кричать никто не стал. Эти люди не шумели и не кричали, увидев хорошо сделанную работу. Вместо этого они зажгли свои трубки и кивнули друг другу.
Мистер Шпульки и Мокрист пожали друг другу руки над перфорированным листом с марками.
- Патент ваш, мистер Шпульки – сказал Мокрист.
- Вы очень любезны мистер Губвиг. Очень любезны. О, а вот и маленький сувенир для вас…
Прибежал ученик с листом бумаги в руках. К немалому удивлению Мокриста, лист был покрыт отпечатками марок - без клея, без дырочек, но, тем не менее, отличными миниатюрными копиями его эскиза однопенсовой марки.
- Иконодемоническая гравировка, мистер Губвиг! – сказал Шпульки, глядя ему в глаза – Никто не скажет, что мы отстали от времени! Конечно, тут еще есть кое-какие небольшие дефекты, но в начале следующей недели мы…
- Я хочу получить пенсовые и двухпенсовые марки завтра, мистер Шпульки, будь так любезны – твердо сказал Мокрист – мне не важно совершенство, мне важна скорость.
- Ух, да вы, как я погляжу, любите все с пылу с жару, мистер Губвиг!
- Всегда нужно двигаться быстро, мистер Шпульки. Никогда ведь не знаешь, кто за тобой гонится!
- Ха! Да! Э… хороший девиз, мистер Губвиг. Просто отличный. – проговорил мистер шпульки, неуверенно улыбаясь.
- А пятипенсовые и за доллар я хочу получить послезавтра, пожалуйста.
- Эй, да у вас от такой скорости подошвы загорятся, мистер Губвиг!
- Надо пошевеливаться, мистер Шпульки, надо лететь вперед!

Мокрист заторопился обратно в Почтамт со всей приличной поспешностью, чувствуя себя немного виноватым.
Ему нравились "Литейщик и Шпульки". Ему вообще нравились компании, в которых можно побеседовать с человеком, чье имя написано на двери, это означало, что дело ведут, вероятно, не мошенники. И ему нравились большие, солидные, невозмутимые люди, он признавал за ними качества, которых ему самому не хватало: упорство, слидарность и честность. Невозможно наврать токарному станку или обмануть молот. Это были хорошие люди, не то что он…
Чем они отличались от него в данный момент, так это тем, что ни у кого из них небыло за пазухой куртки украденной пачки бумаги.
Ему правда не следовало делать этого, действительно не следовало. А все от того, что мистер Шпульки был энтузиастом, его стол покрывали образцы его великолепной работы, а когда заработал перфорационный пресс все засуетились и не обращали на Мокриста внимания, поэтому он просто… прибрался там немного. Он ничего не мог с собой поделать. Он был жуликом. А чего еще ожидал Ветинари?
Когда он вошел в здание, почтальоны как раз возвращались с маршрутов. Мистер Грош уже ждал его с обеспокоенной улыбкой на лице.
- Как дела, Почтовый Инспектор? – весело спросил Мокрист.
- Неплохо, сэр, совсем неплохо. Люди стали передавать нам письма для отправки. Пока немного, и некоторые из них просто, э, в шутку, но мы всегда брали с них пенни. Вот семь пенсов, сэр – с гордость сказал он, протягивая монеты.
- О, парень, мы не будем голодать сегодня! – сказал Мокрист, принимая деньги и запихнув в карман письма.
- Извините, сэр?
- О, ничего, мистер Грош. Отличная работа. Э… вы упомянули хорошие новости. Может и другие какие были?
- Хм… некоторым не очень-то понравилось, что им принесли эти письма.
- Что, не туда доставили?
- О нет, сэр. Просто старым письмам не всегда рады. Не в том случае, если это, например, завещание. Завещание. Последняя Воля, сэр – добавил он многозначительно – Если, например, оказывается, что мамочкины драгоценности двадцать лет назад достались не той дочери. Типа того.
- О боже – сказал Мокрист.
- Пришлось вызывать Стражу. Как раз то, что они назвали в своем отчете "ссорой" на улице Ткачей, сэр. В кабинете вас ждет леди, сэр.
- О боже, не одна из дочерей, надеюсь?
- Нет, сэр. Это репортерша из "Таймс". Им доверять нельзя, сэр, хотя кроссворд у них отличный. – заговорщически добавил Грош.
- Да что она хочет от меня?
- Не знаю, сэр. Наверное, потому что вы почтмейстер?
- Пойди… сделай ей чаю или еще что, а? – попросил Мокрист, похлопывая себя по куртке – Мне нужно пойти… привести себя в порядок…
Двумя минутами позже, надежно припрятав украденную бумагу, Мокрист вошел в свой кабинет.
Мистер Помпа стоял рядом с дверью, глаза его потухли, как у голема, не имеющего на данный момент иных задач, кроме как просто существовать, а женщина сидела в кресле у стола Мокриста.
Морист оценивающе посмотрел на нее. Привлекательная, без сомнений, но одежда скорее скрывала ее достоинства, чем искусно подчеркивала их. Турнюры по каким-то необъяснимым причинам были сейчас не в моде, так что она остановилась на подкладке сзади, чем добилась приличной выпуклости в кормовой части, избежав необходимости надевать двадцать семь фунтов опасно набитого пружинами нижнего белья. Она была блондинкой, но волосы свои затянула сеточкой, еще один точно рассчитанный штрих, а на прическу взгромоздила маленькую, очень модную и с практической точки зрения совершенно бесполезную шляпку. Около кресла лежала ее большая сумка, блокнот покоился на колене, а на пальце Мокрист заметил обручальное кольцо.
- Мистер Губвиг? – радостно спросила она – Я мисс Крипслок[81] из "Таймс"!
"Окей, обручальное кольцо, но тем не менее "мисс" – подумал Мокрист – Обращаться с осторожностью. Возможно, у нее Принципы. Не пытаться поцеловать руку".
- И чем я могу помочь "Таймс"? – спросил он, усаживаясь за стол и посылая ей не-снисходительную улыбку.
- Вы намерены доставить все залежи почты, мистер Губвиг?
- Если возможно, то да – ответил Мокрист.
- Почему?
- Это моя работа. Ни снег, ни дождь, ни мрак ночи, именно так написано у нас над входом.
- Вы слышали о скандале на Ткацкой улице?
- Я слышал, это была просто ссора.
- Опасаюсь, кое-что похуже. Когда я уходила, дом уже горел. Это вас не беспокоит? – внезапно мисс Крипслок нацелилась карандашом в блокнот.
Мокрист лихорадочно думал, сохраняя невозмутимое выражение на лице.
- Конечно, беспокоит. – сказал он, наконец – Люди не должны поджигать дома. Но я знаю еще кое-что: мистер Паркер из Гильдии Торговцев в субботу женится на любви своей юности. А вы об этом знаете?
Мисс Крипслок не знала, но тщательно записывала, пока он рассказывал ей о письме зеленщика.
- Очень интересно – сказала она, наконец – Я немедленно отправлюсь с ним побеседовать. Итак, вы считаете, что доставка старой почты это хорошее дело?
- Доставка почты это наше единственное дело. – ответил Мокрист и снова сделал паузу.
На грани слышимости до его ушей донесся шепот.
- Проблемы? – спросила мисс Крипслок.
- Что? Нет! Что я хотел… Да, это правильно. Историю нельзя игнорировать, мисс Крипслок. Для нашего вида важно общение, мисс Крипслок! – Мокрист повысил голос, чтобы заглушить шепотки – Почта должна двигаться! Она должна быть доставлена!
- Э… не обязательно кричать, мистер Губвиг – сказал репортерша, слегка отодвигаясь назад.
Мокрист взял себя в руки и шепот стал тише.
- Извините – сказал он и откашлялся – Да, я намерен доставить всю почту. Если адресаты переехали, мы попытаемся найти их. Если они умерли, мы попытаемся доставить почту их наследникам. Почта будет доставлена. Такова наша задача, и мы от нее не отступим. А что еще нам делать с этими письмами? Сжечь их? Выбросить в реку? Вскрыть их и прочесть, чтобы решить, какие важные, а какие нет? Нет, письма были доверены нашим заботам. Доставка – единственный путь.
Шепот теперь почти утих, так что он продолжил:
- Ну и кроме того, нам нужно больше места. Почтамт возрождается! – он достал лист марок – с этим!
Она озадаченно уставилась на них.
- Маленькие портреты лорда Ветинари?
- Марки, мисс Крипслок. Стоит приклеить одну из них на конверт, и вам гарантирована доставка в пределах города. Это пробные листы, но завтра мы начнем продавать их уже намазанные клеем и перфорированные для удобства использования. Я хочу, чтобы пользоваться почтой было просто. Безусловно, мы пока только становимся на ноги, но вскоре я намерен добиться, чтобы мы были способны доставить письмо кому угодно в любую точку мира.
Глупо было болтать об этом, но его язык как будто ему не принадлежал.
- Вам не кажется, что вы несколько слишком амбициозны, мистер Губвиг? – спросила она.
- Извините, я иначе не умею – ответил Мокрист.
- Я просто подумала, что у нас ведь уже есть семафорные башни.
- Семафорные башни? Ну что же, они просто бесценны, осмелюсь сказать, если вам нужно знать цены на креветку в Колени. Но разве можно написать З.Л.П.О.Д. на семафорном сообщении? Разве можно запечатать его любящим поцелуем от всей души? Разве можно поливать это сообщение слезами, разве можно обонять его запах, разве можно вложить в него засушенный цветок? Письмо это нечто большее, чем просто сообщение. А семафорные сообщения слишком дороги, и обычный средний человек может использовать их только в экстренных случаях: ДЕДУШКА УМЕР ПОХОРОНЫ ВТОРН. Отдать дневной заработок за сообщение такое же сердечное и теплое, как брошенный нож? Письмо же, это нечто реальное.
Он замолчал. Мисс Крипслок царапала в блокноте как сумасшедшая, а его всегда беспокоило, когда журналист проявлял внезапный интерес к его словам, особенно если он подозревал отчасти, что вся эта болтовня не более чем куча голубиного гуано. А уж когда они улыбаются, это еще хуже.
- Люди жалуются, что семафоры стали дорогими, медленными и ненадежными – сказала мисс Крипслок – что вы на это скажете?
- Я скажу только, что у нас служит почтальон, которому восемнадцать тысяч лет. Вот он-то не сломается за здорово живешь.
- Ах, да. Големы. Некоторые говорят, что…
- Как ваше имя, мисс Крипслок? – перебил ее Мокрист.
Женщина слегка покраснела. Наконец она ответила:
- Меня зовут Сахарисса.
- Спасибо. А я Мокрист. Пожалуйста, не смейтесь. Големы… Вы все-таки смеетесь!
- Я всего лишь кашлянула, честно! – ответила репортерша, подняв руку к горлу и неубедительно изображая кашель.
- Извините. Звучало немного похоже на смех. Сахарисса, мне нужны почтальоны, клерки за прилавком, сортировщики… Мне нужна масса народу. Почта должна двигаться. И мне нужны люди, которые помогут ее двигать. Любые люди. А, спасибо, Стэнли.
Мальчишка появился с двумя чашками чая в руках, причем совершенно не сочетавшимися друг с другом чашками. На одной был изображен котенок, однако постоянные коллизии в тазике для мытья посуды исцарапали картинку до того, что он больше всего напоминал животное в последней стадии бешенства. Другая чашка радостно информировала окружающий мир, что для работы на почте быть сумасшедшим не обязательно, но большая часть слов стерлась, осталось только:
"не обязательно БЫТЬ СУМАСШЕДШИМ
чтобы работать здесь, но ЭТО ПОМОЖЕТ"
Он осторожно поставил чашки на стол Мокриста; Стэнли все делал осторожно.
- Спасибо – повторил Мокрист – Э… теперь можешь идти, Стэнли. Помоги там с сортировкой, э?
- Вампир в главном зале, мистер Губвиг – сказал Стэнли.
- Это Отто – быстро пояснила Сахарисса – Вы не… против вампиров, э?
- Эй, если у него есть пара рук и он умеет ходить, то я дам ему работу!
- У него уже есть работа – сказала Сахарисса, рассмеявшись – Он наш главный иконограф. Иконографирует ваших людей за работой. Нам кстати и ваш портрет нужен. Для первой полосы.
- Что? Нет! – воскликнул Мокрист – Пожалуйста! Нет!
- Он отличный иконограф.
- Да, но… но… но… - начал Мокрист, а мысленно продолжил фразу "но я не думаю, что мой талант выглядеть незаметным, как самый обычный человек, переживет эту картинку на первой полосе".
Вслух он произнес:
- Я не хочу отделять себя от трудолюбивых людей и големов, который возрождают Почтамт! В команде нет понятия "я", верно?
- Вообще-то есть – возразила Сахарисса – И кроме того, вы единственный, кто носит шляпу с крылышками и золотой костюм. Ну же, мистер Губвиг!
- Ну хорошо, хорошо, я не хотел об этом упоминать, но иконографироваться мне не позволяет моя религия. – сказал Мокрист, у которого было время подумать - Нам воспрещается присутствовать на любых изображениях. Это ведь лишает человека части его души, знаете ли.
- И вы верите в это? – удивилась Сахарисса – В самом деле?
- Э, нет. Нет. Конечно, нет. В общем-то. Но… религия это не шведский стол, понимаете? Нельзя сказать: "дайте мне, пожалуйста, Царство Небесное, и полную тарелку Божественного Плана, коленопреклонений много не надо, а уж Запрет на Изображения я и вовсе не возьму, меня от него пучит". Короче, брать надо комплексный обед, или вовсе ничего, иначе… ну, иначе было бы просто глупо.
Мисс Крипслок смотрела на него, склонив голову набок.
- Вы работаете на его светлость? – спросила она.
- Ну конечно. Это государственная служба.
- И я полагаю, что вы заявите мне, будто раньше работали просто клерком, ничего особенного?
- Верно.
- Хотя ваше имя, возможно, и вправду Мокрист фон Губвиг, потому что просто я не могу вообразить себе человека, который выбрал бы такой псевдоним.
- Вот уж спасибо!
- Мне кажется, что вы появились неспроста, мистер Губвиг. С семафорными башнями сейчас масса проблем. Очень дурно пахнут их махинации, то как они увольняют людей, и то, как они заставляют оставшихся работать до смерти, и вот тут выскакиваете вы, как чертик из коробочки, весь бурлящий новыми идеями.
- Я серьезен, Сахарисса. Послушаете, люди уже передают нам новые письма для отправки!
Он вытащил их из кармана и помахал в воздухе.
- Вот поглядите, это отправлено на улицу Сестричек Долли, это – на Сонный Холм, а это адресовано… Слепому Ио…
- Он бог – заметила женщина – доставка может стать проблемой.
- Нет – оживленно ответил Мокрист, запихивая письма обратно в карман – Мы будем доставлять почту самим богам. У Слепого Ио три храма в городе. Это будет несложно.
"И ты забыла о дурацких картинках, ура…"
- Да вы человек находчивый, как я вижу. Скажите мне, мистер Губвиг, а что вы знаете об истории этого места?
- Не так уж много. А мне бы очень хотелось знать, куда пропали люстры!
- Вы еще не говорили с профессором Пелчем[82]?
- А кто это?
- Я потрясена. Он работает в Университете. Посвятил Почтамту целую главу в своей книге о… ох, ну там что-то насчет того, как обращаться с большими массами письменных документов, которые обретают собственный разум. Но хотя бы о погибших здесь людях вы знаете?
- О, да.
- Он говорит, это место каким-то образом свело их с ума. Ну, на самом деле это мы так говорим. То, что говорит он, звучит гораздо сложнее. Так что я отдаю вам должное, мистер Губвиг, не так это просто, принять на себя работу, которая уже убила четверых. Нужно быть особым человеком, чтобы решиться на такое.
"Ага – подумал Мокрист – человеком, который не в курсе".
- А вы сами ничего странного здесь не заметили? – продолжила она.
"О, я думаю, мое тело путешествовало во времени, а вот подошвы моих ботинок – нет, но я не уверен, что из этого было галлюцинацией; меня чуть не убил письмолзень и письма разговаривают со мной" – это были слова, которые Мокрист не произнес вслух, потому что такие вещи не следует говорить в присутствии открытого блокнота.
Вместо этого он сказал:
- О, нет. Это прекрасное старое здание, и я твердо намерен вернуть ему былую славу.
- Хорошо. Сколько вам лет, мистер Губвиг?
- Двадцать шесть. Это важно?
- Мы любим давать читателям самую полную информацию. – мисс Крипслок одарила его сладкой улыбкой – Ну и кроме того, это пригодится, если нам понадобится написать ваш некролог.
Мокрист промаршировал через главный зал, а за ним бочком крался Грош.
Он вынул новые письма из кармана сунул их Грошу в руки.
- Доставь их. Все, предназначенное богам, отправляется в церковь, которой он или она или оно владеет. Все остальные странные послания кладите мне на стол.
- Мы только что получили еще пятнадцать писем, сэр! Люди считают, что это забавно!
- Деньги взяли?
- О да, сэр.
- Тогда мы смеемся последними. – твердо сказал Мокрист – Я отлучусь ненадолго. Надо побеседовать с волшебником.

Согласно закону и древней традиции, Библиотека Невидимого Университета был открыта для всех желающих, хотя к полкам с магическими книгами их, разумеется, не допускали. Впрочем, они этого даже не осознавали, поскольку законы пространства и времени так сильно изменялись в Библиотеке, что сотни миль полок легко могли быть спрятаны в пространстве не толще бумажного листа.
Люди все равно частенько забредали сюда, в поиске ответов на вопросы, на которые предположительно могли ответить только библиотекари, например: "Это прачечная?", "Как пишется слово "конфиденциальный"?" и, чаще всего: "А нет ли у вас книжки, которую я как-то прочитал? Ну, такой, в красной обложке, и там еще оказалось, что они близнецы".
Строго говоря, эта книжка была в Библиотеке…. где-то. Где-то существовала каждая написанная книга, каждая книга, которая будет написана в будущем, и, особенно, каждая книга, которую в принципе возможно написать. Эти последние не хранились на общедоступных полках, чтобы неаккуратное обращение с ними не вызвало исчезновения всего, что только можно представить[83].
Мокрист, как и все прочие посетители, уставился на купол. Все на него смотрели. Посетителей всегда поражало, зачем практически бесконечное пространство накрыли куполом в несколько сот футов в поперечнике, и им дозволялось так и оставаться пораженными.
Прямо под куполом, глядя вниз из своих ниш, располагались статуи Добродетелей: Терпения, Целомудрия, Тишины, Доброты, Надежды, Тубсо, Биссономии[84] и Стойкости.
Мокрист не мог не снять шляпу и не отсалютовать Надежде, которой был столь многим обязан. А потом, пока он удивлялся, отчего статуя Биссономии держит в руках чайник и пучок чего-то, похожего на пастернак, его вдруг схватили за руку и поволокли вдаль.
- Не говорите ни слова, не говорите ни слова, дайте угадаю, вы ищете книгу, да?
- Ну, на самом деле… - кажется, он оказался в руках волшебника.
- …вы не уверены, какую именно книгу! – продолжил волшебник – Именно. Это работа библиотекаря, найти нужную книгу нужному человеку. Просто присядьте здесь, и мы продолжим. Спасибо. Извините за ремни на кресле. Это быстро. И практически безболезненно.
- Практически?
Мокриста твердой рукой втолкнули в большое крутящееся кресло сложной конструкции. Его захватчик, или помощник, или кто он там был, наградил его ободряющей улыбкой. Мрачные фигуры помогли волшебнику пристегнуть Мокриста к старому обитому кожей креслу в форме подковы, вполне обычному, но кресло это было окружено… приборами. Некоторые из них были явно магическими, ну, такие, все в черепах и звездах, но что здесь делали банка с пикулями, щипцы, и живая мышка в клетке из…
Паника охватила Мокриста, а пара мягких наушников охватили его уши. Прежде чем исчезли все звуки, он успел расслышать:
- Вам может почудиться во рту вкус яиц, а также может возникнуть ощущение, что вас бьют по лицу какой-то рыбиной. Это абсолютно…
А потом случился флаббер. Это обычный магический термин, вот только Мокрист его не знал. Просто наступает момент, когда, кажется, абсолютно все растягивается, даже то, что никак не может быть растянуто. А потом наступает другой момент, когда все вокруг внезапно перестает быть растянутым, и этот момент называется флаббер.
Когда Мокрист снова открыл глаза, кресло было повернуто в другую сторону. Куда-то бесследно исчезли пикули, щипцы и мышь, зато их место заняли ведро часовых механизмов, печенья в форме омаров и коробка с набором новеньких стеклянных глаз.
Мокрист шумно сглотнул и пробормотал:
- Пикша.
- Правда? Большинство говорят, что треска. – ответил кто-то – Но с личными вкусами не связано, кажется.
Чьи-то руки расстегнули ремни и помогли Мокристу подняться на ноги. Это оказались руки орангутанга, но Мокрист решил, что лучше промолчать. В конце концов, это же был университет волшебников.
Человек, засунувшие его в это кресло, теперь стоял у стола и внимательно смотрел на какой-то магический прибор.
- Минуточку – сказал он – Минуточку. Минуточку. Секундочку…
Нечто похожее на пучок шлангов тянулось от стола к стене и исчезало в ней. Мокристу показалось, что они на секунду вспучились, как змея, которая что-то поспешно заглатывает, затем машина несколько раз икнула и выплюнула из прорези листок бумаги.
- А, ну вот – сказал волшебник, быстро хватая его – Да, вы пришли за книгой Ф.Г. Микропальцера[85] "История Шляп", я угадал?
- Нет. Я вообще-то не за книжкой… - начал Мокрист.
- Вы уверены? Здесь их много всяких.
У этого волшебника было две примечательных особенности. Во-первых… ну, дедуля Губвиг всегда говорил, что чем больше у человека уши, тем он честнее, а значит перед Мокристом стоял сейчас очень честный волшебник. А во-вторых, его борода явно была фальшивой.
- Я ищу волшебника по фамилии Пелч – объяснил, наконец, Мокрист.
Борода слегка разошлась, открывая широкую улыбку.
- Я знал, что машина сработает! – воскликнул волшебник – Выходит, что вы ищете меня.

Табличка на двери его кабинета гласила: "Ладислав Пелч, канд. фил. и мед. наук., Пресмертный Профессор Патологической Библиомансии[86].
За дверью был вбит крюк, на который волшебник повесил свою бороду.
Поскольку это был кабинет волшебника, в нем конечно же присутствовали череп со свечой на нем и чучело крокодила, свисающее с потолка. Никто, и меньше всего сами волшебники, не знал, зачем нужны эти предметы, но иметь их было практически обязательно.
Кроме того, это была комната, полная книг и отчасти созданная из книг. Настоящей мебели здесь небыло, стол и кресло были сложены из книг. Похоже, многими книжками часто пользовались, потому что они лежали открытыми, с другими книгами засунутыми в них вместо закладок.
- Хотите разузнать побольше о своем Почтамте, полагаю? – спросил Пелч, когда Мокрист усаживался в кресло, аккуратно собранное из сочинения "Синонимы слова "Кеды", тома с 1 по 41.
- Да, пожалуйста – попросил Мокрист.
- Голоса? Странные события?
- Да!
- Как бы это объяснить… - задумался Пелч – Слова имеют силу, понимаете? Это в природе нашей вселенной. Вот например наша Библиотека очень сильно искривляет пространство и время. Ну вот, когда в Почтамте стала скапливаться почта, он превратился в склад слов. Фактически, было создано то, что мы называем гевайза гробница живых слов. Вы как, склонны к гуманитарным наукам, мистер Губвиг?
- Ну, не совсем – ответил Мокрист.
Книги для него были для него закрытой книгой.
- Вы могли бы сжечь книгу? – спросил Пелч – Старую книгу, скажем, растрепанную, почти без корешка, найденную в коробке со всяким хламом?
- Ну… вероятно, нет – признал Мокрист.
- А почему нет? Вам неприятна сама мысль об этом?
- Да, полагаю, что так. Книги, они… ну, просто не я не делаю этого, и все. Э… а почему у вас накладная борода? Я думал, волшебники носят настоящие.
- Это не обязательно, знаете ли, но когда выходишь на улицу, люди ожидают увидеть бороду – сказал Пелч – Как и звезды на плаще. Но вообще-то в бороде жарко, особенно летом. Так, о чем это я? Гевайзы. Да. Все слова обладают некоторой силой. Мы это ощущаем инстинктивно. У некоторых слов, таких как волшебные заклинания или имена богов, силы очень много. С такими нужно обращаться уважительно. В Клатче есть гора, вся изрытая пещерами, и в этих пещерах захоронено более сотни тысяч старых книг, в основном религиозных, каждая завернута в белый полотняный саван. Это возможно некоторый перебор, но интеллигентные люди всегда понимали, что с некоторыми словами надо обращаться с осторожностью и уважением.
- А не просто совать их в мешки и закидывать на чердак – продолжил Мокрист – Постойте… голем называл Почтамт "гробницей непроизнесенных слов".
- Не удивительно – спокойно подтвердил профессор Пелч – Старые гевайзы и библиотеки часто нанимали служащих големов, потому что единственные слова, которые имеют над ними власть, это те, что написаны на свитке у них в голове. Слова очень важны. И когда их собирается много, они образуют критическую массу, которая начинает изменять природу вселенной. Вы испытывали ощущения, которые казались галлюцинациями?
- Да! Я как будто вернулся назад во времени! Но при этом оставался в настоящем!
- О, да. Это обычное дело – заметил волшебник – Спрессованные вместе слова могут воздействовать на пространство и время.
- Они говорили со мной!
- Я говорил Страже, письма хотят, чтобы их доставили. – сообщил профессор Пелч – Пока письмо не прочли, оно не совершенно. Они испробуют все, лишь бы их доставили. Но они не мыслят в нашем понимании этого слова, разума у них нет. Они просто пытаются дотянуться до любого оказавшегося поблизости разума. Я вижу, вы уже превратились в аватара.
- Я не могу летать!
- Аватар это живое воплощение божетва – терпеливо пояснил профессор – Шляпа с крылышками. Золотой костюм.
- Нет, это вышло случайно…
- Вы уверены?
Повисла тишина.
- Гм… Был уверен, до настоящего момента.
- Они не хотят никому зла, мистер Губвиг – сказал Пелч – Они просто жаждут доставки.
- Мы никогда не сможем доставить их все – посетовал Мокрист – это займет годы.
- Сам факт, что вы доставили хотя бы что-то, должен облегчить ситуацию, я уверен. – утешил его профессор Пелч, улыбаясь, как врач, который сообщает пациенту что его заболевание смертельно только в 87% случаев. – Чем еще я могу вам помочь?
Он встал, давая понять, что время волшебников исключительно ценно.
- Ну, мне очень хотелось бы знать, куда делись люстры. – добавил Мокрист – было бы здорово вернуть их на место. Символично, можно сказать.
- С этим я не могу вам помочь, но уверен, что профессор Зоб[87] может. Он Посмертный Профессор патологической Библиомансии. Мы можем заглянуть к нему по пути к выходу, если хотите. Он в Кладовке Волшебников.
- А почему он "Посмертный"? – спросил Мокрист, когда они вышли из кабинета.
- Он мертв – пояснил Пелч.
- Ах… Я надеялся, что его титул не более чем метафора. – сказал Мокрист.
- Не беспокойтесь, он сам согласился принять Раннюю Смерть. Очень хорошая программа.
- Ох – только и сказал Мокрист.
В такой момент лучше всего улучить подходящую минуту, чтобы смыться, но они пришли сюда сквозь лабиринт темных коридоров, и это было не такое место, где вам хотелось бы заблудиться. Что-нибудь может найти вас.
Они остановились у двери, сквозь которую пробивался приглушенный шум голосов и звяканье посуды. Шум стих, как только профессор открыл дверь, и было совершенно непонятно, что его производило. Это, действительно, была кладовка, абсолютно безлюдная, со множеством полок на которых стояли маленькие баночки. В каждой было по волшебнику.
"А вот теперь точно пора бежать" – подумал спинной мозг Мокриста, когда Пелч взял одну из баночек и начал шарить в ней, выуживая маленького волшебника.
- О, это не он – ободряюще пояснил Пелч, заметив выражение на лице Мокриста – наш домоправитель положил эти маленькие фигурки из ниток внутрь баночек просто чтобы повара не забывали: эти банки нельзя использовать для других целей. А то был у нас один случай, с арахисовым маслом, кажется. Я вынул эту куколку, просто для того чтобы голос звучал яснее.
- Но… э, где же тогда сам профессор?
- О, в банке, используя один из смыслов предлога "в". – пояснил профессор Пелч – Это трудно объяснить непосвященному. Он просто мертв, в…
- …в одном из смыслов слова "мертв"? – предположил Мокрист.
- Именно! И он может возвращаться, по графику, раз в неделю. Многие старые волшебники выбирают теперь этот вариант. Они говорят, быть мертвым освежает, как отпуск. Только дольше.
- А куда же они уходят?
- Никто точно не знает, но можно расслышать звон посуды – сказал Пелч и поднес баночку ко рту.
- Профессор Зоб? Извините, не могли бы вы случайно припомнить, что случилось с люстрами из Почтамта?
Мокрист ожидал услышать отдающий металлом слабый голосок, а вместо этого прямо у его уха раздался веселый, хотя и старческий голос:
- Что? О! Да, конечно! Один оказался в Опере, а другой забрала Гильдия Убийц. О, везут тележку с пудингом! Пока!
- Спасибо, профессор – торжественно сказал Пелч – здесь у нас все хорошо…
- А я прям весь извелся, как вы там! – иронически ответил бестелесный голос – Оставьте меня в покое, пожалуйста, мы едим!
- Ну вот вы и получили, что хотели – сказал Пелч, вкладывая куколку обратно в банку и завинчивая крышку – Опера и Гильдия Убийц. Получить ваши люстры назад может оказаться непросто.
- Да уж, я думаю, мне надо отложить эту операцию на день или два – согласился Мокрист, выходя из кладовки – Опасный народ, лучше с ними не связываться.
- Конечно – горячо согласился профессор, закрывая за собой дверь, что послужило сигналом к возобновлению шума разговоров – Некоторые сопрано лягаются, как мулы.

Мокристу снились волшебники в бутылках, и все они выкрикивали его имя.
В лучших традициях пробуждения от кошмаров, все их голоса постепенно слились в один, оказавшийся голосом мистера Помпы, который тряс его за плечо.
- Они все были покрыты вареньем! – выкрикнул Мокрист, а затем собрался с мыслями – Что?
- Мистер Губфиг, У Вас Назначена Встреча С Лордом Ветинари.
По мере того как Мокрист осознавал смысл этих слов, они начинали звучать хуже воплей волшебников из банок.
- Я не назначал никаких встреч с Ветинари! Э... правда ведь?
- Он Сказал, Что Назначили, Мистер Губфиг – пояснил голем – А Это Значит, Что Так Оно И Есть. Мы Выйдем Через Каретный Двор, У Главного Входа Собралась Большая Толпа.
Мокрист застыл, наполовину надев штаны.
- Они рассержены? У кого-нибудь из них есть ведра со смолой? Перья любой разновидности?
- Я Не Знаю. У Меня Есть Инструкции. Я Их Исполняю. Советую Вам Поступать Так Же.
Мокриста вывели на улочку за почтамтом, над котрой еще плавали клочки утреннего тумана.
- Да который сейчас час, во имя небес? – жалобно спросил он.
- Четверть Седьмого, Мистер Губфиг.
- Да это же еще ночь! Этот человек вообще когда-нибудь спит? Что такого случилось важного, что меня вытащили из моей замечательной теплой кучи писем?

Часы в гостиной лорда Ветинари тикали неправильно. Иногда "тик" запаздывал на долю секунды, иногда "так" раздавалось чуть раньше, чем нужно. Иногда один или два удара вообще не звучали. Такую ерунду было непросто заметить, но стоило вам побыть в этой комнате больше пяти минут, и маленькие, но важные части вашего мозга начинали сходить с ума.
Впрочем, ранним утром Мокристу и без этого всегда было не по себе. Одно из преимуществ преступной жизни: нет смысла вставать, пока улицы не заполнились людьми.
Клерк Стукпостук мягкой поступью проскользнул в комнату, так бесшумно, что его появление вызвало шок. Он был одним из самых тихих людей, с какими Мокристу доводилось сталкиваться.
- Не желаете ли кофе, Почтмейстер? – тихо спросил он.
- У меня проблемы, мистер Стукпостук?
- Даже не знаю, что и сказать, сэр. Вы читали сегодняшнюю "Таймс"?
- Газету? Нет. Ох… - мозг Мокриста принялся отчаянно заново прокручивать вчерашнее интервью. Он же не сказал ничего плохого, правда? Все его слова были очень правильными и позитивными, да? Ветинари ведь сам хотел, чтобы люди пользовались почтой, верно?
- Мы всегда получаем несколько номеров прямо из типографии. – сказал Стукпостук – Могу принести вам один.
Он вернулся с газетой. Мокрист развернул ее, бросил агонизирующий взгляд на превую страницу, прочел несколько предложений, закрыл лицо руками и выдохнул:
- О, боги.
- Вы обратили внимание на карикатуру, почтмейстер? – невинно спросил Стукпостук – Она крайне забавна.
Мокрист рискнул еще раз взглянуть на ужасную страницу. Возможно, в порядке бессознательной самозащиты, его взгляд пропустил карикатуру, на которой были изображены два уличных мальчишки в лохмотьях. Один из них держал полоску однопенсовых марок. Текст под картинкой гласил:
Первый оборванец (с только что купленными марками в руках): Хей, ты видел когда-нибудь заднюю сторону лорда Ветинари?
Второй оборванец: Неа, но я все равно не соглашусь лизнуть его зад за один пенни!

Лицо Мокриста покрылось восковой бледностью.
- Он видел это? – прохрипел несчастный.
- О, да, сэр.
Мокрист быстро поднялся на ноги.
- Сейчас ранее утро. Мистер Трупер, вероятно, еще на работе. Ясли я побегу, то вероятно застану его, и он позаботится обо мне. Я отправляюсь прямо сейчас. Это будет правильный шаг, верно? Съкономит кучу бумажной работы. Я не хочу быть обузой. Я даже…
- Ну, ну, Почтмейстер – сказал Стукпостук, мягко толкая его обратно в кресло – Не терзайте себя понапрасну. Как подсказывает мой опыт, его светлость… непростой человек. Пытаться предугадать его реакцию не очень-то мудро с вашей стороны.
- Вы хотите сказать, что я останусь в живых?
Стукпостук задумчиво наморщил лоб и на секунду уставился в потолок.
- Хм, да. Да, думаю, такое возможно.
- Вы имеете в виду, на свежем воздухе, и все части тела будут при мне?
- Весьма вероятно, сэр. Можете войти, сэр.
Мокрист на цыпочках вошел в кабинет Ветинари.
Из-за раскрытой газеты были видны только держащие ее руки Ветинари. Мокрист с тупым ужасом перечитал заголовки.
Мы Не Сломаемся
Клянется Почтмейстер
Удивительная Атака На Семафоры
Ручательство: Мы Будем Доставлять Почту Повсюду
Используя Удивительные Новые "Марки"
Это была центральная заметка полосы. Рядом располагалась заметка поменьше, но тоже заметная. Заголовок был такой:
"Великий Путь" Снова Закрыт
Сообщение с Континентом Прервано

…и в самом низу, крупным шрифтом, чтобы показать, что это легкое чтение, под заголовком
Историей Нельзя Пренебрегать

…была дюжина рассказов о том, что произошло, когда доставили старую почту.
Тут была и ссора, которая обернулась беспорядками, и мистер Паркер со своей будущей невестой и многое другое. Почта немного изменила жизнь многих простых непримечательных людей. Это было, все равно, что прорезать окно в Историю и увидеть, как оно все могло бы быть.
Этим была занята почти вся первая полоса, за исключением еще одной заметки о том, как Стража охотится за "таинственным убийцей", который забил до смерти какого-то банкира в его собственном доме. Стража в недоумении, говорилось в заметке. Это немного приободрило Мокриста: если этот их мерзкий оборотень не в состоянии вынюхать кровавого убийцу, то он, возможно, и Мокриста не найдет, когда придет время. Ну конечно, мозги-то поважнее будут, чем нос.
Лорд Ветинари, кажется, не замечал его присутствия, и Мокрист принялся размышлять, какой эффект возымеет вежливое покашливание.
В этот момент зашуршала бумага.
- Тут в рубрике "Письма" говорится, - раздался голос Патриция – что фраза "засунь это себе в жакет" произошла от старинной эфебской поговорки, которой две тысячи лет, очевидно, жакетов тогда еще небыло, чего нельзя сказать о процессе засовывания.
Он опустил газету и взглянул на Мокриста поверх нее.
- Вы как, следите за этой интересной этимологической дискуссией?
- Нет, сэр – ответил Мокрист – Возможно вы вспомните, что последние шесть недель я провел в камере смертников.
Его светлость отложил газету, соединил перед собой пальцы рук и посмотрел на Мокриста поверх них.
- Ах, да. В самом деле, мистер Губвиг. Так, так, так.
- Послушайте, мне очень жа… - начал Мокрист.
- В любую точку мира? Даже богам? Наши почтальоны так просто не ломаются? Историей нельзя пренебрегать? Очень впечатляюще, мистер Губвиг. Ну вы знатный "плюх" устроили – Ветинари улыбнулся – как сказала рыбка человеку с ядром, привязанным к ноге.
- Я сказал не совсем…
- Судя по моему опыту, мисс Крипслок имеет тенденцию публиковать именно то, что было сказано – поделился наблюдением Ветинари – Просто ужасно, когда журналисты так поступают. Это портит все веселье. Хотя интуитивно понятно, что тут какое-то жульничество. Насколько я понял, вы начали продавать векселя?
- Что?
- Марки, мистер Губвиг. Вы обещаете доставить почту за пенни. Обещание, которое должно быть исполнено. Подойдите сюда и взгляните – он поднялся на ноги и подошел к окну, потом поманил к себе Мокриста – Подойдите же, мистер Губвиг.
Дрожа от страха, что его могут выкинуть на булыжную мостовую, Мокрист тем не менее подошел.
- Видите большую семафорную башню на Холмике? – спросил Ветинари, жестом указывая на нее – этим утром "Великий Путь" что-то не проявляет активности. Проблемы с башней на равнинах, как я слышал. Сообщения не доходят до Сто Лата и далее. А теперь, если вы посмотрите ниже…
Мокристу понадобилось несколько секунд, чтобы осознать, что он видит, а потом…
- Это очередь в Почтамт? – удивился он.
- Да, мистер Губвиг. – сказал Ветинари с мрачным весельем в голосе – За марками, которые вы разрекламировали. У граждан Анк-Морпорка отличное чутье на веселье, можно сказать. Займитесь этим, мистер Губвиг. Я уверен, у вас масса идей. Не смею далее задерживать вас.
Лорд Ветинари вернулся за свой стол и снова взял газету.
"Она же прямо там, на первой странице, он не мог не заметить ее…" - думал Мокрист.
- Э… еще кое-что… - начал он, глядя на карикатуру.
- Да что же это может быть? – удивился лорд Ветинари.
Повисло молчание.
- Э… ничего, правда. – поспешно сказал Мокрист – ну, я пойду?
- Конечно, идите, Почтмейстер. Почта должна двигаться, верно?

Ветинари послушал, как хлопают в отдалении двери, потом встал и стоял у окна, пока не увидел, как золотая фигурка торопится через внутренний двор.
Стукпостук вошел и занялся наведением порядка в лотке "Исходящие".
- Неплохо проделано, сэр – тихо сказал он.
- Спасибо, Стукпостук.
- Мистер Слеппень опочил, как я понимаю.
- Похоже на то, Стукпостук.

Когда Мокрист появился на улице, толпа оживилась. К его несказанному облегчению, он заметил мистера Шпульки, стоявшего в толпе вместе с серьезным человеком из его печатной мастерской. Шпульки поспешил к Мокристу.
- У меня, э, с собой несколько тысяч, э, объектов того и другого вида – прошептал он, вынимая из-под плаща пачку бумаги – Пенсовые и двухпенсовые. Это не лучшее наше произведение, но я подумал, что они нужны вам срочно. Мы слышали, семафоры опять не работают.
- Вы просто спасаете мне жизнь, мистер Шпульки. Если сможете пронести их в Почтамт. Кстати, почем нынче семафорное сообщение в Сто Лат?
- Даже очень короткое сообщение обойдется минимум в тридцать пенсов, полагаю. – ответил гравировщик.
- Спасибо.
Мокрист сделал шаг назад, сложил ладони рупором и крикнул:
- Леди и джентльмены! Почтамт откроется через две минуты для продажи пенсовых и двухпенсовых марок! Кроме того, мы будем принимать почту для Сто Лата! Первая экстренная доставка в Сто Лат отбывает в течение часа, чтобы доставить почту этим утром. Цена составит десять пенсов за стандартный конверт! Повторяю, десять пенсов! Королевская Почта, леди и джентльмены! Опасайтесь подделок! Спасибо!
В толпе началась суета и несколько человек поспешили прочь.
Мокрист провел мистера Шпульки в здание, вежливо захлопнув дверь перед толпой. Он ощущал трепет, который всегда предшествовал большой игре. Жизнь должна вся состоять из таких моментов, решил он. Его сердце пело, когда он начал раздавать приказы направо и налево.
- Стэнли!
- Да, мистер Губвиг? – ответил мальчишка, возникший у него за спиной.
- Смотайся в Платные Конюшни Хобсона и скажи им, что мне нужна хорошая быстрая лошадь, понял? Такая, чтобы кровь кипела! Не перекрашенная старая кляча, я знаю, как отличить! Хочу, чтобы она была здесь через полчаса! Иди! Мистер Грош?
- Дасэр! – Грош отдал честь.
- Быстренько сооруди из какого-нибудь стола прилавок! – велел Мокрист - Через пять минут мы начнем принимать почту и продавать марки! Я хочу собрать письма для Сто Лата, пока семафоры не работают, а ты назначаешься Заместителем Почтмейстера, на то время что меня не будет! Мистер Шпульки!
- Я здесь, мистер Губвиг. Не нужно кричать. – укоризненно сказал гравировщик.
- Извините, мистер Шпульки. Сделайте больше марок, пожалуйста. Мне нужно взять какое-то количество с собой, на случай если кто-нибудь захочет написать ответ. Можете это сделать? И мне нужны пятачки и долларовые, со всей возможной…. Вы в порядке, мистер Грош?
Старик еле стоял на ногах, его губы беззвучно шевелились.
- Мистер Грош? – повторил Мокрист.
- Заместитель Почтмейстера… - пробормотал Грош.
- Верно, мистер Грош.
- Ни один Грош никогда не был Заместителем Почтмейстера…
Внезапно Грош рухнул на колени и обнял Мокриста за ноги.
- О, спасибо, сэр! Я не подведу вас, мистер Губвиг! Можете положиться на меня, сэр! Ни дождь, ни снег, ни ак…
- Да, да, спасибо, Заместитель Почтмейстера, спасибо, достаточно, спасибо – сказал Мокрист, пытаясь вырваться из объятий – Пожалуйста, встаньте, мистер Грош. Мистер Грош, пожалуйста!
- А можно мне надеть шляпу с крылышками, пока вас не будет, сэр? – умоляюще спросил Грош – Это так много значит для меня, сэр…
- Я уверен, что так и есть, мистер Грош, но не сегодня. Сегодня мой наряд отправляется в Сто Лат.
Грош встал.
- Вы уверены, что должны лично отвезти почту, сэр?
- А кто еще? Големы не умеют двигаться достаточно быстро, Стэнли, он… ну, Стэнли, а все оставшиеся джентльмены слишком ста… богаты годами. – Мокрист оживленно потер руки – Не спорьте, заместитель почтмейстера Грош! Ну а теперь… давайте продадим немного марок!
Двери открылись и толпа устремилась внутрь Почтамта. Ветинари был прав. Если где-то что-то происходит, граждане Анк-Морпорка всегда рады в этом поучаствовать. Пенсовые марки так и потекли через самодельный прилавок. В конце концов, за пенни ты получаешь нечто стоимостью в пенни, так? В конце концов, даже если все это просто шутка, покупать марки так же надежно, как покупать деньги. Конверты тоже неплохо расходились. Фактически, люди начали писать письма прямо в Почтамте. Мокрист сделал себе мысленную пометку: надо продавать конверты с уже наклеенной маркой и листом бумаги в них. Письмо Быстрого Приготовления: просто добавь чернила! Это было важным правилом любой игры: всегда делай так, чтобы отдать тебе денежки было очень просто.
К немалому удивлению Мокриста, хотя он мог бы и предвидеть такой оборот событий, сквозь толпу протолкался Стукпостук с тяжелым кожаным пакетом в руках, запечатанным большой восковой печатью, украшенной гербом города и большой буквой "В". Посылка была адресована мэру Сто Лата.
- Государственное дело – многозначительно произнес клерк и вручил письмо почтмейстеру.
- Будете покупать марки? – спросил Мокрист, принимая пакет.
- А вы как думаете, Почтмейстер?
- Я думаю, что государственная почта совершенно определенно должна доставляться бесплатно.
- Спасибо, мистер Губвиг. Лорд любит сообразительных людей.
Вся прочая почта в Сто Лат, впрочем, была украшена марками. У многих там был бизнес или друзья. Мокрист огляделся. Люди писали повсюду, некоторым даже пришлось держать бумагу навесу, прислонив ее к стене. Марки, пенсовые и двухпенсовые, расходились быстро. А на другом конце зала големы сортировали бесконечные горы писем…
Фактически, повсюду царила суета.
Ах, если бы видели это, сэр, если бы только видели!
- Губвиг, это вы?
Он очнулся от мечтаний о люстрах, чтобы увидеть перед собой очень объемистого человека. Он почти сразу узнал владельца Платных Конюшен Хобсона, в данный момент самого известного, и при этом печально известного, предприятия данного типа в городе. Может Конюшни и не были таким уж несомненным гнездом преступности, как сообщали популярные слухи, хотя огромное здание частенько служило прибежищем для неопрятных людей у которых, казалось, не было других дел, кроме как сидеть на пороге и коситься на прохожих. А еще на Хобсона работал Игорь, это все знали, что, конечно, было разумно, учитывая повышенную потребность предприятия в услугах ветеринара, вот только слухи…[88]
- О, привет, мистер Хобсон – сказал Мокрист.
- П'хоже, вы думаете, что я подсовываю людям усталых старых кляч, сэр, так? – спросил Вилли Хобсон.
Его улыбка была не очень-то дружелюбной. Позади него стоял явно нервничающий Стэнли. Хобсон был большим и плотно сложенным человеком, но назвать его жирным было бы ошибкой; скорее, он был похож на побритого медведя.
- Я как-то прокатился на… - начал Мокрсит, но Хобсон поднял ладонь.
- П'хоже, вам нужен конь-огонь. – сказал Хобсон. Его улыбка стала еще шире. – Ну что же, я всегда даю клиенту то что я хочу, вы же знаете. Так что я привел вам Бориса.
- Правда? – удивился Мокрист - И что, довезет он меня до Сто Лата?
- О, в мгновение ока, сэр. – заверил его Хобсон – вы как, хороший наездник?
- Когда нужно быстро ускакать из города, никто не сравнится со мной.
- Это хорошо, сэр, очень хорошо. – медленно сказал Хобсон голосом человека, который осторожно подталкивает жертву прямо в ловушку – У Бориса есть некоторые недостатки, но я вижу, что опытный наездник вроде вас справится с ним без труда. Ну что, готовы? Он ждет вас снаружи. Конюх держит его.

На самом деле оказалось, что огромного, опутанного паутиной веревок жеребца держат сразу четыре конюха, а тот вырывается, скачет, лягается и пытается кусаться. Пятый конюх уже лежал на земле. Борис был просто убийцей.
- Как я и сказал вам, сэр, у него есть некоторые недостатки, но никто не скажет, что он… как это было…. о, да, "перекрашенная старая кляча". Ну что, все еще желаете резвого коня?
Улыбка Хобсона, казалось, говорила: "Вот что я делаю с высокомерными ублюдками, которые воображают, что могут шутки со мной шутить. Ну что же, посмотрим, как вы поскачете на этом жеребце, мистер Я-Знаю-Все-О-Лошадях!".
Мокрист посмотрел на Бориса, который пытался растоптать упавшего человека, а потом на собравшуюся толпу любопытных. Проклятый золотой костюм. Если бы вы оказались на месте Мокриста фон Губвига, у вас остался бы только один выход – поднять ставки.
- Снимите седло – скомандовал он.
- Что? – переспросил Хобсон.
- Снимите с него седло, мистер Хобсон – твердо повторил Мокрист – это мешок с почтой и так слишком тяжелый, так что давайте снимем седло.
Улыбка Хобсона не исчезла, но все остальные черты его лица, казалось, отодвинулись от нее в сторонку.
- Что, детишек уже завели, сколько хотели? Новые без надобности, да? – ехидно спросил Хобсон.
- Просто дайте мне простыню и подпругу, мистер Хобсон.
Теперь улыбка Хобсона пропала окончательно. Вся эта затея стала слишком смахивать на убийство.
- Может, передумаете, сэр? – спросил он – В прошлом году Борис оттяпал конюху два пальца. Этот жеребец лягается, дергает поводья, норовит вас сбросить. В нем демоны сидят, факт.
- Но он поскачет?
- Не поскачет, а полетит стрелой, сэр. Прирожденный дьявол, вот кто он. – заверил Хобсон – А еще вам понадобится лом, чтобы заставить его огибать углы. Послушайте, сэр, хорошенького понемножку, позабавились и хватит, у меня есть куча других…
Хобсон вздрогнул, когда Мокрист одарил его особой улыбкой, припасенной как раз для таких случаев.
- Вы его выбрали, мистер Хобсон. А я на нем поскачу. Я буду очень признателен, если вы велите своим джентльменам повернуть его вдоль Бродвея, головой к выходу из города, а я пока схожу урегулирую пару деловых вопросов.
Мокрист вошел в Почтамт, бегом бросился вверх по ступеням в свой кабинет, захлопнул дверь, запихал себе в рот носовой платок и несколько секунд тихо хныкал, пока ему не полегчало. Ему доводилось несколько раз скакать без седла, когда действительно припекало, но у Бориса были глаза абсолютно сумасшедшей твари.
Но отступи сейчас, и ты станешь… просто идиотом в блестящем костюме. Людям требуется образ, шоу, нечто запоминающееся. Ему всего-то и надо, что продержаться в седле, пока не покинет город, а потом можно будет спрыгнуть в подходящие кусты. Да, это сработает. А затем останется только прихромать в Сто Лат через несколько часов, все еще сжимая в руках сумку с почтой, и наплести с три короба о своей храбрости в битве с бандитами. Ему поверят, потому что это будет очень правильная история… потому что люди хотят верить во что-то подобное, потому что из нее получится отличная байка, потому что если навести достаточно блеска, стекло становится больше похоже на бриллиант, чем сам бриллиант.
Когда он снова вышел на ступени у главного входа в Почтамт, из толпы донеслись приветственные крики. Солнце как раз в этот момент решило театрально появиться из тумана, и заиграло на крылышках, украшавших шляпу Мокриста.
Борис на первый взгляд казавшийся почти покорным, стоял и жевал удила. Это не ввело Мокриста в заблуждение; если лошадь вроде Бориса стоит спокойно, значит, она что-то замышляет.
- Мистер Помпа, мне нужно, чтобы вы меня подсадили – распорядился Мокрист, перекидывая через голову ремень от сумки с почтой.
- Да, Мистер Губфиг.
- Мистер Губвиг!
Мокрист обернулся и увидел Сахариссу Крипслок, которая спешила к нему по улице, с блокнотом наготове.
- Всегда рад вас видеть, Сахарисса! – сказал Мокрист – но сейчас я немного занят…
- Вы знаете, что "Великий Путь" опять не работает? – выкрикнула она.
- Ну да, это же было в газете. А сейчас я должен…
- Значит вы все-таки бросаете вызов семафорной компании? – карандаш застыл в полной готовности над ее блокнотом.
- Я просто доставляю почту, мисс Крипслок, я ведь вам говорил – сказал Мокрист твердым, мужественным голосом.
- Но ведь это очень странно, не правда ли, что обычный наездник более надежен чем…
- Пожалуйста, мисс Крипслок! Мы ведь Почта! – воскликнул Мокрист самым благородным тоном – мы не опускаемся до дешевой конкуренции. Нам очень печально слышать, что наши коллеги из семафорной компании испытывают временные трудности со своими механизмами, мы очень опечалены таким оборотом дел, и если они захотят, чтобы мы доставили их сообщения вместо них, мы конечно же будем счастливы продать им немного марок, которые скоро будут доступны в номиналах пенни, два пенни, пять пенни, десять пении и доллар, пункт продажи в Почтамте, уже с клеем. Кстати, мы планируем в скором времени выпустить клей со вкусом лакрицы, апельсина, корицы и банана, но не клубники, потому что я терпеть не могу клубнику.
Он увидел, что она улыбается, записывая все это. Она спросила:
- Я правильно вас поняла? Вы предлагаете доставить семафорные сообщения?
- Конечно. Транзитные сообщения могут быть переданы башням "Пути" в Сто Лате. "Готовность помочь" – наше второе имя.
- Вы уверены, что не "Нахальство"? – спросила Сахарисса под смех толпы.
- Уверен, я не понимаю, о чем вы толкуете – прикинулся простаком Мокрист - А теперь, если вы….
- Вы опять натянули нос семафорщикам, разве нет? – спросила журналистка.
- О, это, наверное, какой-то журналистский термин – ответил Мокрист – У меня никогда не было длинного носа, а если бы и был, я не знаю, как его натягивать. А теперь, если вы извините меня, мне нужно заняться доставкой почты, пора ехать, пока Борис не сожрал кого-нибудь. Опять.
- Последний вопрос, пожалуйста? Пострадает ли ваша душа, если Отто иконографирует ваше отбытие?
- Думаю, я не смогу воспрепятствовать этому, если мое лицо не будет слишком уж четко изображено. – решил Мокрист, когда мистер Помпа сложил свои глиняные руки, чтобы сделать ступеньку для него – Мой духовник очень строг в этом вопросе, знаете ли.
- Да уж, думаю "духовник" действительно строг – сказал мисс Крипслок, ироночески выделив голосом кавычки. – Кстати, это наш последний шанс заполучить картинку с вами, судя по той твари, на которой вы сидите. Она выглядит как четвероногая смерть, мистер Губвиг.
Толпа притихла, когда Мокрист взобрался на жеребца. Борис как будто и не заметил его веса.
"Посмотри на это с такой точки зрения – подумал Мокрист – что ты теряешь? Жизнь? Так ведь тебя уже повесили. Ты сейчас в руках ангела. Зато ты произвел чертовски сильное впечатление на всех. Почему они покупают марки? Потому что ты устроил для них шоу…."
- Только слово скажите, мистер – попросил один из людей Хобсона, висевших на веревках, удерживающих жеребца – когда мы отпустим его, нам не хотелось бы ошиваться поблизости!
- Погодите минутку – быстро сказал Мокрист.
В первых рядах толпы он заметил знакомую фигуру. Она была одета в облегающее серое платье, и, пока он смотрел на нее, нервно выдохнула дым в голубое небо, взглянула на него и пожала плечами.
- Ужин сегодня, мисс Добросерд? – крикнул он.
Головы стали поворачиваться в ее сторону. Раздался смех и несколько ободряющих выкриков. Она бросила на него взгляд, который должен был оставить от него тролько черный силуэт на развалинах ближайшей стены, а потом коротко кивнула.
Кто знает, может там персики…
- Отпускайте его, парни! – крикнул он, его сердце как будто воспарило ввысь.
Конюхи бросились прочь. Мир на секунду затаил дыхание, а потом Борис мгновенно перешел от покорности к дикому танцу, задние копыта барабанили по мостовой, а а передними он размахивал в воздухе.
"Чюдесно! Только спокойствие!"
Мир вокруг стал белым. Борис сошел с ума.

Предыдущая страница 9 Следующая страница


Сдвиг по почте 10

Глава 7А[89]
Почтспешность

Натура Бориса – Мрачная башня – Мистер Губвиг остывает – Леди с Булочками на Ушах – Приглашение Принято – Ящичек Мистера Робинсона – Загадочный незнакомец

Хобсон пытался сделать из Бориса скаковую лошадь, и вполне мог бы преуспеть, если бы не упорная привычка жеребца сразу после старта набрасываться на ближайшего соперника, а на первом же повороте вылетать со скаковой дорожки, перемахнув забор. Мокрист одной рукой прижал свою шляпу, носками ботинок уцепился за подпругу, а другой рукой изо всех сил сжимал поводья, пока мимо него проносился Бродвей, люди и повозки мелькали мимо так быстро, что сливались в сплошной туман, а ускорение, казалось, вдавило глазные яблоки в череп.
Поперек улицы стоял фургон, но управлять Борисом было совершенно невозможно. Огромные мускулы взбугрились под шкурой, а потом на один показавшийся бесконечным, замедленным и тихим момент конь и наездник воспарили над фургоном.
Когда они снова коснулись булыжной мостовой, копыта заскользили, высекая снопы искр, но набранная огромная скорость не дала коню упасть, и он еще прибавил ходу.
Толпа, обычно заполнявшая Пупосторонние ворота, рассеялась, и перед ними простираясь до горизонта, раскинулись равнины. Что-то щелкнуло в безумном лошадином мозгу Бориса. Огромное пространство, такое прекрасное и ровное, не считая редких препятствий которые легко перепрыгнуть, например, деревьев…
Он еще сильнее напряг мускулы и снова ускорился, деревья, кусты и повозки так и пролетали мимо него.
Мокрист проклял свою браваду, из-за которой отказался от седла. Все части его тела уже возненавидели своего хозяина. Но, по правде говоря, стоило миновать ананас, и оказалось, что скакать на Борисе не так уж и плохо. У него был свой особый ритм, врожденная иноходь, а его горящие глаза сфокусировались на синеве впереди. Его ненависть ко всему окружающему сейчас сменилась чистой радостью свободного пространства. Хобсон был прав, управлять жеребцом не удалось бы даже с помощью колотушки, но сейчас он по крайней мере устремился в правильном направлении, прочь от своего стойла. Борису не нравилось тратить целые дни выбивая копытами кирпичи из стены в ожидании пока какой-нибудь самоуверенный идиот подойдет поближе. Он хотел укусить горизонт. Он хотел бежать.
Мокрист осторожно снял свою шляпу и зажал ее в зубах. Он не смел даже вообразить, что будет, если он потеряет ее, она обязана была украшать его голову в конце поездки. Это было очень важно. Все дело в стиле.
Впереди и чуть слева показалась одна из башен "Великого Пути". Их было две на двадцать миль между Анк-Морпорком и Сто Латом, и через них проходил почти весь трафик с протянувшихся через континент семафорных линий. За Сто Латом линия "Великого Пути" начинала расщепляться на второстепенные ветви идущие в разных направлениях, но здесь, прямо над головой Мокриста, проносились все сообщения мира…
…должны были проноситься. Но створки не щелкали. Поравнявшись с башней, Мокрист заметил людей, работавших высоко на вскрытой верхушке деревянной башни, было похоже, что сломалась целая секция заслонок.
Ха! Слишком много времени, неудачники! Тут вам придется повозиться! Может, стоит подумать о ночной доставке почты в Псевдополис? Надо будет поговорить с извозчиками. Не похоже, что они платят Почтамту аренду за пользование каретами. И даже если башни починят вовремя, это не будет иметь большого значения, потому что Почтамт старался. Семафорная компания была монополистом и вела себя нагло, увольняла людей, задирала расценки, требовала кучу денег за плохой сервис. Почтамт был рядом с ней как жалкая дворняжка, но дворняжка всегда найдет мягкое место, за которое можно цапнуть.
Действуя осторожно, он подоткнул под себя попону. Некоторые органы уже онемели.
Вздымавшиеся к небу дымы Анк-Морпорка почти исчезли далеко позади. Между ушей Бориса уже можно было разглядеть Сто Лат – дымы поменьше. Башня тоже исчезла позади, но Мокристу уже была видна следующая. Он проскакал больше трети пути за двадцать минут, а Борис продолжал пожирать пространство.
Примерно на полпути из одного города в другой была старая каменная башня, точнее, ее руины, окруженные лесом. Тем не менее, она была почти так же высока, как семафорные башни, и Мокрист даже удивился, почему компания не воспользовалась ею, чтобы просто установить семафор наверху. "Наверное, она просто слишком старая, чтобы устоять под порывами ветра и под весом блоков заслонок" - подумал он. Вся окружающая местность была довольно безрадостной, кусочек заросшей сорняками дикой пустоши посреди бесконечных полей. Если бы у него были шпоры, Мокрист сейчас пришпорил бы Бориса, и в результате был бы сброшен на землю, растоптан и сожран, а все от избытка усердия[90]. Вместо этого он лег на спину лошади и постарался не думать, что эта поездочка сотворит с его потрохами.
Прошло время.
Мимо пронеслась вторая башня, и Борис замедлился до легкого галопа. Сто Лат был теперь отчетливо виден, Мокрист разглядел городские стены и башенки замка.
Ему пора спрыгивать, другого пути нет. Пока приближались городские стены, Мокрист рассмотрел полдюжины возможных сценариев развития событий, и почти все они включали в себя стог сена. Единственный, который не включал, был тот самый, в котором Мокрист ломал себе шею.
Но Борис, кажется, совершенно не собирался отклоняться в направлении каких-либо стогов. Он был на дороге, дорога была прямой, проходила прямо сквозь городские ворота, и Бориса все это полностью устраивало. Кроме того, он хотел пить.
На городских улицах было полным-полно объектов, которые нельзя перепрыгнуть или растоптать, но зато здесь было корыто для лошадей. Борис почти не обратил внимания на что-то, упавшее с его спины.
Сто Лат был небольшим городом. Мокрист как-то провел здесь счастливую недельку, продал несколько фальшивых векселей, пару раз провернул трюк "Бедствующий Наследник" и, уже отбывая из города, продал кольцо со стекляшкой, не столько ради денег, сколько ради того чтобы еще раз поразиться человеческой глупости и доверчивости.
Теперь он под пристальными взорами толпы любопытных с трудом взбирался по лестнице городской ратуши. Он распахнул двери и бросил почтовую сумку на стол первого же клерка, который попался ему на глаза.
- Почта из Анк-Морпорка – прорычал он – отправился в девять, так что она свежая, ясно?
- Но только что пробило четверть одиннадцатого! Что еще за почта?
Мокрист постарался не впасть в ярость. Он и так был на взводе.
- Видите эту шляпу? – спросил он, указывая на свой головной убор – Видите? Она означает, что я Главный Почтмейстер Анк-Морпорка! Это ваша почта! А я через час отправляюсь обратно, ясно? Если вы хотите, чтобы ваши письма были доставлены в большой город до двух... оххх... ну ладно, скажем, до трех по полудни, положите их в эту сумку.
- А это – он помахал пачкой марок перед носом молодого человека – марки! Красные по два пенса, черные – по одному пенни. Доставка стоит десять... ой... одиннадцать пенсов за письмо, понятно? Вы продаете марки, отдаете мне деньги, лижете марки и клеите их на конверты! Скоростная Доставка гарантирована! На этот час я делаю вас Исполняющим Обязанности Почтмейстера. В соседнем здании гостиница. Я отправляюсь туда, принять ванну. Мне нужна холодная ванна. Очень холодная. Лед у вас тут есть? Вот какая холодная. И даже еще холоднее. Оххх, холоднее. А еще мне нужно выпить и съесть сэндвич, и кстати, там снаружи большая черная лошадь. Если ваши люди смогут поймать ее, наденьте на нее седло, положите в седло подушку и разверните ее мордой к Анк-Морпорку. Приступайте!

Ванна была сидячей, но зато нашелся лед. Мокрист блаженствовал посреди плавающих в воде ледышек, потягивал бренди и прислушивался к суете снаружи.
Через некоторое время в дверь постучали и мужской голос спросил:
- Вы в порядке, Почтмейстер?
- В полном порядке, но не одет – ответил Мокрист. Он потянулся, взял с пола свою шляпу и нацепил на голову – входите.
Мэр Сто Лата был коротеньким, похожим на птицу человечком, который, похоже, стал мэром только что, немедленно после того как почту вручили большому толстому человеку, либо просто полагал, что волочащийся позади на несколько футов плащ и свисающая до пояса цепь в моде у государственных служащих в этом году.
- Э… Джой Веблюдс[91] – нервно сказал он – Я местный мэр…
- Правда? Рад встрече, Джой. – сказал Мокрист, салютуя своим бокалом – Извините, что не встаю.
- Мне жаль, но ваша лошадь, э, лягнула троих и убежала.
- Правда? Он никогда раньше так не делал – соврал Мокрист.
- Не волнуйтесь, сэр, мы поймаем его, но в любом случае мы дадим вам лошадь, чтобы вы могли вернуться назад. Хотя может и не такую быструю, смею заметить.
- О боже – сказал Мокрист, поудобнее устраиваясь во льду – какая жалость.
- О, я все знаю о вас, мистер Губвиг – сказал мэр, заговорщически подмигивая – В почтовой сумке было несколько номеров "Таймс"! Вы человек дела. Очень энергичный человек! Человек, который мне по сердцу! Да вы луну с неба способны достать! Вы видите цель и несетесь к ней на всех парах, да! Я тоже так делаю бизнес! Вы предприимчивый парень, ну в точности как я! Давайте это сюда!
- Что куда? – спросил Мокрист, беспокойно ерзая в своей стремительно-теплеющей ванне – О. – он потряс протянутую руку – а каким бизнесом вы занимаетесь, мистер Веблюдс?
- Я делаю зонтики от солнца. – ответил мэр – И я вам скажу, настало уже время показать этой семафорной компании, что почем! Все было отлично, но несколько месяцев назад… я хочу сказать, их цены были убийственны, но раньше сообщения долетали куда нужно со скоростью стрелы, а теперь начались бесконечные перерывы в работе и остановки на ремонт, и при этом они задрали цены еще выше, понимаете? И они никогда не сообщают, сколько же тебе еще ждать, ответ всегда один: "очень скоро". И они всегда "извините за неудобства", даже написали это на вывеске над своим офисом! Теплые и дружелюбные, как брошенный нож, верно вы в той заметке сказали. Так что знаете, что мы только что сделали? Мы отправились в городскую семафорную башню и серьезно поговрили с юным Дэви, он честный парень, и он отдал нам все ночные сообщения для большого города, которые застряли здесь из-за поломки башни на равнинах. Как насчет этого, а?
- А у парня не будет неприятностей?
- Он сказал, что все равно увольняется. Никому из парней не по душе, как сейчас ведутся дела в компании. Вот, все сообщения снабжены марками, как вы и хотели. Ну что ж, не буду мешать вам одеваться, мистер Губвиг. Ваша лошадь готова. – он притормозил в дверях – О, еще одно. Насчет марок…
- Да? Какие-то проблемы, мистер Верблюдс? – спросил Мокрист.
- Не совсем, сэр. Я не имею ничего против лорда Ветинари, сэр, или Анк-Морпорка…- сказал человек, живущий в двадцати милях от гордого и раздражительного поселения – но, э, кажется не совсем правильным лизать… ну, лизать марки Анк-Морпорка. Вы не могли бы напечатать немного для нас? У нас есть Королева, очень милая девочка. На марке будет смотреться отлично. Мы очень важный город, вы же знаете!
- Я посмотрю, что можно сделать, мистер Верблюдс. На всякий случай, у вас есть ее портрет?
"Они все захотят этого – думал он, одеваясь. - Иметь собственную марку станет такой же необходимостью, как иметь собственный флаг и собственный герб. Дельце выйдет неплохое! Я уверен, что смогу договориться моим другом мистером Шпульки, о да. Не страшно, если у вас нет почтамта, зато у вас может быть своя марка…"

Полная энтузиазма толпа наблюдала, как он покидает город на лошади, которая хоть и не была Борисом, но делала все что могла, а кроме того, кажется знала, зачем нужны поводья. Мокрист с благодарностью принял от горожан подушку для седла. Это даже добавило блеска стеклу: "смотрите, он скакал с такой скоростью, что теперь ему подушка нужна!"
Он отбывал с набитой почтовой сумкой. Удивительно, но здесь люди тоже зачастую покупали марки просто чтобы держать их у себя. "Таймс" переходила из рук в руки. Мокрист был чем-то новым, и каждый хотел приобщиться к этому.
Хотя когда он уже скакал через поля, то почувствовал, что возбуждение спадает. На него работал Стэнли, кучка отважных, но скрипящих суставами стариков и несколько големов. Они не справятся.
Но дело было в том, что он добавил всему блеска. Ты говоришь людям, что намерен седлать, и они верят, что ты можешь это. Кто угодно мог доскакать до Сто Лата. Но никто этого не сделал. Все сидели и ждали, пока починят семафоры.
Он аккуратно ехал по дороге и немного ускорился только миновав семафорную башню, которая была в ремонте. Собственно, ее чинили до сих пор, но теперь он заметил, что на высоте копошится гораздо больше людей, чем утром. Совершенно очевидно, что ремонтные работы были внезапно ускорены.
Когда он смотрел на башню, ему показалось, что кто-то сорвался вниз, он был уверен в этом. Хотя отправиться туда и предложить помощь было, вероятно, не очень удачной идеей, если он хотел продолжить свою жизнь с полным комплектом зубов. Ну и кроме того, падать было очень, очень высоко, все сто пятьдесят футов до рыхлого капустного поля, которое самым удобным образом позволяло совмещать смерть и похороны.
Он снова ускорился, добравшись до города. Кое-как подъехать к Почтамту рысью было бы неудачным ходом. Очередь – тут все еще стояла очередь – приветствовала его, когда он подлетел к зданию легким галопом.
Наружу выбежал мистер Грош, ну, если считать, что крабы могут бегать.
- Вы можете сделать еще одну доставку в Сто Лат, сэр? – закричал он – У нас уже целый мешок писем! И все спрашивают, когда начнется доставка в Псевдополис и Щеботан! Есть даже одно письмо в Ланкр!
- Что? Это же за пятьсот чертовых миль отсюда, парень! – Мокрист слез с лошади, хотя состояние его ног превратило этот процесс скорее в падение.
- Тут после вашего отбытия началась вроде как суета – сказал Грош, поддерживая его – О да, именно! Людей не хватает совсем! Но есть и желающие наняться на работу, сэр, особенно после того как вышла газета! Люди из старых почтовых семей, вроде меня! Даже те, кто уже на пенсии! Я взял на себя смелость принять их на испытательный срок, пока я Исполняющий Обязанности Почтмейстера! Я надеюсь, вы не будете возражать, сэр? А мистер Шпульки напечатал еще марок! Мне пришлось дважды посылать Стэнли за ними! Я слышал, пятачки и долларовые будут готовы до вечера! Отличные настали времена, э, сэр?
-Э… да. – ответил Мокрист. Внезапно весь мир стал как Борис – двигался быстро, собирался укусить и совершенно не поддавался управлению. Единственным способом не провалиться было держаться на гребне волны.
В главном зале были установлены дополнительные столы. Их окружали люди.
- Мы продаем им конверты и бумагу – сказал Грош – чернила даем бесплатно.
- Вы это сами придумали? – удивился Мокрист.
- Нет, так принято было раньше – ответил Грош – Мисс Маккалариат получила кучу дешевой бумаги у Шпульки.
- Мисс Маккалариат? – удивился Мокрист – Кто такая мисс Маккалариат?
- Из очень древней почтовой семьи, сэр – ответил Грош – Она решила, что будет работать на вас.
Он, похоже, немного нервничал.
- Извините? – переспросил Мокрист – Она решила работать на меня?
- Ну, вы же знаете, как это бывает с почтальонами, сэр – пробормотал Грош – Нам не нравится, что…
- Это вы почтмейстер? – раздался позади Мокриста суровый голос.
Этот голос проник в его мозг, погрузился в его воспоминания, исследовал его страхи, нашел нужный рычаг, уцепился за него и дернул. В случае Мокриста таким рычагом оказалась фрау Шамберс. На второй год обучения в школе тебя швыряют из теплого, простого, пахнущего красками, соленым тестом и не совсем умело использованным туалетом детского садика для первоклашек под руководством фрау Тиссель, прямо на холодные скамьи класса фрау Шамберс, которые пахнут Образованием. Это почти как вновь пережить собственное рождение, и даже хуже, потому что на этот раз мамочка в процессе не участвует.
Мокрист автоматически повернулся и посмотрел вниз. Да, все было на месте: практичные ботинки, толстые черные слегка ворсистые чулки, мешковатая шерстяная кофта - о, да, грррм, кофта; у фрау Шамберс была такая, она обычно носила в рукавах носовые платки, грррм, грррм – и вдобавок очки, как будто покрытые ранним инеем. Ее волосы были заплетены в две косы и свернуты спиралями по бокам головы, дома в Убервальде такая прическа называлась "улитки", но в Анк-Морпорке людям скорее приходило на ум, что у женщины на ушах висят завитые спиралью глазированные плюшки с корицей.
- Ну а теперь послушайте меня, мисс Маккалариат – твердо сказал он – я здесь почтмейстер, я начальник, и я не позволю, чтобы меня запугивала моя подчиненная, просто на том основании, что ваши предки работали здесь. Я не боюсь ваших тяжелых ботинок, мисс Маккалариат, я радостно улыбаюсь навстречу оскалу вашего ледяного взгляда. Тьфу на вас! Я уже взрослый человек, фрау Шамберс, я не буду трястись при звуках вашего резкого голоса, и я полностью контролирую свой мочевой пузырь, вне зависимости от того, насколько строго вы смотрите на меня, о да, именно! Потому что я Почтмейстер и мое слово здесь Закон!
Вот такую речь он произнес… мысленно. К несчастью, по пути к языку она заблудилась где-то в дрожащем спинном мозгу, и все что смогли вслух пролепетать его губы было только:
- Э, да! – это прозвучало как писк.
- Мистер Губвиг, я против них ничего не имею, но ваши големы – они джентльмены или леди, я вас спрашиваю? – требовательно заявила ужасная женщина.
Вопрос оказался достаточно неожиданным, чтобы впихнуть Мокриста обратно в реальность.
- Что? – изумился он – Я не знаю! Да и как различить? Кусочком глины больше… в смысле, кусочком меньше? И зачем?
Мисс Маккалариат скрестила руки на груди, от чего Мокрист и Грош оба в ужасе попятились.
- Я надеюсь, вы не шутите со мной, мистер Губвиг? – резко спросила она.
- Что? Шучу? Я никогда не шучу! – Мокрист попытался взять себя в руки. Чтобы ни случилось дальше, в угол его никто не поставит. – Я не шучу, мисс Маккалариат, и раньше никогда не шутил, и даже если бы я собирался пошутить, мисс Маккалариат, мне и в страшном сне не приснилось бы шутить над вами. Так в чем проблема?
- Один из них был в женском… женской комнате, мистер Губвиг. – заявила мисс Маккалариат.
- И что он там делал? Я имею в виду, они же не едят, а значит и не…
- Прибирался там, по-видимому – ответила мисс Маккалариат, подчеркнув голосом свои самые черные подозрения – но я ведь слышала, что вы обращаетесь к ним "мистер".
- Ну, они постоянно выполняют какую-нибудь странную работу, просто потому что не любят сидеть без дела – ответил Мокрист – Мы уважительно обращаемся к ним "мистер", потому что, э, "оно" звучит неправильно, а еще тут есть некоторые люди, да, некоторые люди, которые считают, что обращение "мисс" големам как-то не подходит, мисс Маккалариат!
- Дело в принципе, мистер Губвиг – твердо заявила женщина – Никто, к кому обращается "мистер", не должен находиться в женской комнате. Так и начинаются всякие шуры-муры. Я не потреплю этого, мистер Губвиг.
Мокрист уставился на нее. Потом посмотрел на мистера Помпу, который, как всегда, оказался поблизости.
- Мистер Помпа, есть ли причины, по которым один из наших големов может отказаться сменить имя? – спросил он – в целях избежания шур и мур?
- Нет, мистер Губфиг – прогрохотал голем.
Мокрист снова повернулся к мисс Маккалариат.
- "Глэдис" сойдет, мисс Маккалариат?
- Глэдис будет достаточно, мистер Губвиг – ответила мисс Маккалариат с плохо скрываемым триумфом в голосе – Она должна быть пристойно одета, разумеется.
- Одета? – слабым голосом переспросил Мокрист – Но ведь големы не… это не… у них нет… - он спасовал перед ее пристальным взглядом и сдался – Да, мисс Мааккалариат. Что-нибудь в клеточку, полагаю, мистер Помпа?
- Я Распоряжусь, Почтмейстер – ответил голем.
- Этого достаточно, мисс Маккалариат? – кротко осведомился Мокрист.
- Пока да – признала мисс Маккалариат таким тоном, как будто ей было жаль, что больше не на что пожаловаться. – Мистер Грош знает мои требования, Почтмейстер. А теперь я должна вернуться к надлежащему исполнению моих обязанностей, иначе кто-нибудь снова попытается украсть перья. За ними глаз да глаз нужен, вы же знаете.
- Хорошая женщина – сказал Грош, глядя как она гордо удаляется – пятое поколение мисс Маккалариат. Девичью фамилию они сохраняют из профессиональных соображений, к'нечно.
- Они выходят замуж?
Из толпы у самодельного прилавка раздалась звенящая команда:
- Положите это перо на место, немедленно! Вы что думаете, я их делаю?
- Дасэр – подтвердил Грош.
- Они откусывают своим мужьям головы после первой брачной ночи?
- Ничего такого не знаю – пробормотал Грош, краснея.
- Но у нее ведь даже усики видны!
- Дасэр. Кто угодно может найти для себя кого-то в этом прекраснейшем из миров, сэр.
- Ты, кажется, упомянул, что кто-то хочет к нам на работу?
Грош просиял.
- Верно, сэр! Из-за этой ст'тьи, в газете.
- Ты имеешь в виду ту, что сегодня утром опубликовали?
- Она неплохая, да, но я подозреваю, что все дело в другой заметке, вышедшей в дневном выпуске "Таймс".
- Каком еще дневном выпуске?
- Мы там на всю первую полосу! – гордо сказал Грош – Я положил номер вам на стол в кабинете…
Мокрист сунул ему в руки сумку с почтой из Сто Лата.
- Вот… рассортируйте ее – сказал он – Если у нас набралось достаточно почты для второй доставки в Сто Лат, найдите какого-нибудь парня, который мечтает работать у нас, посадите его на лошадь и пусть он съездит туда. Особо спешить не обязательно, мы назовем это ночной доставкой. Велите ему встретиться с тамошним мэром и вернуться обратно утром, со свежей почтой от них.
- Будет сделано, сэр – заверил его Грош – А еще нам нужно сделать ночную доставку в Щеботан и Псевдополис тоже, сэр, потому что мы не можем менять по пути лошадей, как раньше делали почтовые кареты…
- Постой… а почему мы не можем использовать почтовые кареты? – сообразил Мокрист – Черт возьми, они ведь до сих пор называются почтовыми каретами, так? Мы ведь знаем, что они втихую берут пассажиров и посылки. Ну что же, Почтамт снова работает. Поэтому пусть они развозят нашу почту. Сходи, найди их владельцев и сообщи им об этом!
- Дасэр! – заулыбался Грош – Еще не придумали, как нам отправлять почту на Луну, сэр?
- Будем решать проблемы по мере поступления, мистер Грош!
- Не очень-то похоже на вас, сэр – сказал Грош весело – "Все и сразу" вот это в вашем стиле!
"Это не от хорошей жизни" – думал Мокрист, поднимаясь по лестнице в свой кабинет. Но ему было нужно спешить. Он всегда спешил. Вся его жизнь была сплошным движением. Двигайся быстро, потому что никогда не знаешь, что гонится за тобой…
Он застыл на ступенях.
Не мистер Помпа!
Голем не покидал Почтамт! Не пытался его поймать во время поездки в Сто Лат! Это оттого, что он ездил по делам почты? Ну и как долго можно отсутствовать по делам почты? Может, имеет смысл симулировать собственную смерть? Старый добрый трюк "кучка-одежды-на-берегу-моря"? Хм, это надо обдумать. Все что нужно для начала – получить приличную фору. Как вообще работает разум голема? Надо будет спросить мисс…
Мисс Добросерд! Он же вознесся столь высоко, что пригласил ее на ужин! Теперь это превращалось в проблему, потому что его чресла были охвачены огнем, но отнюдь не по вине мисс Добросерд. "Ох, ну ладно – подумал он, входя в кабинет – может, удастся разыскать ресторан с очень мягкими стульями…"

Быстрее "Скорости Света"
"Устаревшая" Почта Побеждает Семафоры
Почтмейстер доставляет почту со словами: "Нос Не Натянут"
Удивительные события в Почтамте

Кричащие заголовки бросились в глаза, стоило ему взглянуть на газету. Он чуть не закричал в ответ.
Конечно, он все это говорил. Но говорил обращаясь к невинно улыбающейся Сахариссе Крипслок, а не ко всему миру! А потом она все это правдиво записывает, и внезапно… получается вот такое.
Мокрист раньше никогда не интересовался газетами. Он был артистом. Его не интересовали большие аферы. Ты просто обманываешь человека, который стоит прямо перед тобой, честно глядя ему в глаза.
Хотя картинка получилась неплохая, это ему пришлось признать. Вставшая на дыбы лошадь, крылатая шляпа и все вокруг как бы слегка размыто от скорости. Это выглядело впечатляюще.
Он немного расслабился. Так или иначе, Почтамт работал. Письма отправлялись. Почта доставлялась. Окей, пока что все происходило от того, что не работали семафоры, но возможно люди со временем поймут, что нет смысла платить тридцать пенсов за письмо сестре в Сто Лат, которое может быть доставлено за час, если можно то же самое письмо отправить за пять пенсов, с тем чтобы его доставили на следующее утро.
Стэнли постучал в дверь и сразу ее открыл.
- Чашку чая, мистер Губвиг? – спросил он – И булочка есть.
- Ты сильно замаскированный ангел, Стэнли – сообщил ему Мокрист, осторожно откидываясь в кресле и поморщившись.
- Да, спасибо, сэр – серьезно ответил Стэнли – у меня несколько сообщений для вас, сэр.
- Спасибо, Стэнли – сказал Мокрист. Последовала длительная пауза, потом он сообразил, что беседует со Стэнли и добавил: - Пожалуйста, расскажи мне их содержание, Стэнли.
- Э… приходила големная женщина и сказала… - Стэнли закрыл глаза – "Скажи Вспышке Молнии, что он завтра утром получит еще восемь глемов, и что если он не очень занят сотворением очередных чудес, то я принимаю его приглашение на ужин в восемь вечера в Le Foie Heureux[92], встречаемся в "Залатанном Барабане" в семь".
- "Счастливая Печенка"? Ты уверен?
Конечно, ошибки быть не могло. Это же Стэнли.
– Ха, там даже чертов суп пятнадцать долларов стоит! – воскликнул Мокрист – А чтобы они только рассмотрели твою заявку на бронирование столика, нужно ждать три недели! Все это время они заняты тем, что взвешивают твой кошелек! Она, похоже, воображает что я…
Его взгляд упал на "Ящичек мистера Робинсона", невинно стоявший в углу кабинета. Мокристу нравилась мисс Добросерд. Все прочие люди были… попроще. Раньше или позже можно было найти движущие их пружины; даже у мисс Маккалариат где-то есть рычаг, хотя сама мысль об этом вгоняет в дрожь. Но Ангела Красота давала сдачи, причем чтобы быть уверенной в успехе, давала сдачи еще до того, как на нее нападут. В ней был вызов, и это было прекрасно. Она была такой циничной, такой неприступной, такой колючей. И он чувствовал, что она понимает его гораздо, гораздо лучше, чем он ее. Короче говоря, она интриговала. И к тому же отлично смотрелась в строгих простых платьях, об этом тоже не следует забывать.
- Окей, спасибо, Стэнли. Еще что-нибудь?
Мальчик положил ему на стол еще влажный лист с зеленовато-серыми марками.
- Первые долларовые марки, сэр! – объявил он.
- Ого! Я вижу, мистер Шпульки отлично поработал! – воскликнул Мокрист, разглядывая сотни маленьких зеленых изображений университетской Башни Искусств. – Они даже выглядят на доллар!
- Да, сэр. Маленького человечка, прыгающего с крыши, почти не видно.
Мокрист выхватил лист из рук Стэнли.
- Что? Где?
- Вам понадобится увеличительное стекло, сэр. И он не на всех марках, только на некоторых. А на других он тонет в воде. Мистер Шпульки очень извиняется, сэр. Он говорит, это какая-то разновидность наведенной магии. Знаете о такой, сэр? Типа, даже просто изображение башни волшебников становится немножко магическим. На некоторых других марках тоже есть небольшие изъяны. Процесс печати немного нарушился при создании черных пенсовых марок, и у Ветинари получились серые волосы, сэр. На других нет клея, но это ничего, потому что некоторые люди именно такие марки и хотят купить.
- Почему?
- Они говорят, эти марки ничуть не хуже настоящих пенни, зато гораздо меньше весят, сэр.
- Тебе нравятся марки, Стэнли? – добродушно спросил Мокрист.
На сиденье, которое не скачет вверх и вниз, он чувствовал себя гораздо лучше.
Лицо Стэнли осветилось внутренним светом.
- О да, сэр. Правда, сэр. Они прекрасны, сэр! Поразительны, сэр!
Мокрист поднял брови.
- Лучше булавок, э?
- Это похоже… ну, это как будто я присутствую при изобретении самой первой булавки, сэр! – лицо Стэнли сияло.
- Правда? Первая булавка, э? – повторил Мокрист – Потрясающе! Ну что же, в таком случае, Стэнли, я назначаю тебя Начальником Марок. Целый отдел. Который пока, фактически состоит из одного тебя. Как тебе это нравится? Мне кажется, ты уже знаешь о марках гораздо больше, чем кто-либо другой.
- О, так и есть, сэр! Например, в самом первом тираже пенсовых марок они использовали другой тип…
- Отлично! – быстро сказал Мокрист – Отлично! Можно, я оставлю себе этот лист? Как сувенир?
- Конечно, сэр! – согласился Стэнли – Начальник Марок! Ух ты! Э… а мне положена специальная шляпа?
- Если хочешь – щедро согласился Мокрист, аккуратно складывая лист с марками и запихивая его во внутренний карман.
Гораздо удобнее, чем доллары. И в самом деле, "ух ты!"
– Или может лучше сделать специальную рубашку? – добавил он – Ну такую, знаешь… "Спросите меня о марках"?
- Хорошая идея. Сэр! Можно, я пойду расскажу мистеру Грошу, сэр? Он будет так горд за меня!
- Иди, Стэнли – разрешил Мокрист – Но возвращайся через десять минут, хорошо? У меня есть письмо, которое ты должен доставить – лично.
Стэнли убежал.
Мокрист поднял крышку деревянного ящика, который послушно раскрыл перед ним все свои отделения, и размял пальцы.
Хммм. Похоже, каждый кто был, ну, кем-то в городе, печатал свои бланки у "Литейщика и Шпульки". Мокрист порылся среди недавно приобретенных образцов и вдруг заметил:

КОМПАНИЯ "ВЕЛИКИЙ ПУТЬ"
"Со Скоростью Света"
Из офиса Председателя Совета Директоров

Это было заманчиво. Очень заманчиво. Они были богаты, очень богаты. Не смотря на проблемы последнего времени, компания все равно была огромной. А Мокрист никогда еще не встречал метрдотеля, который ненавидел бы деньги.
Он нашел вчерашний выпуск "Таймс". Где-то тут была картинка… ага, вот. Он отыскал изображение Взяткера Позолота, председателя "Великого Пути", сделанное на каком-то торжественном приеме. Он выглядел как высококлассный пират, корсар, может быть, но такой, у которого было время навести лоск. Эти длинные черные волосы, эта бородка, эта повязка на глазу и, о боги, этот какаду… вот это Стиль, верно?
Раньше Мокрист не обращал внимания на компанию "Великий Путь". Она была слишком большой, и, он слыхал, практически владела собственной наемной армией. В горах всякое случается, особенно, когда вы за много миль от чего-либо хоть отдаленно напоминающего стражника. Красть у людей, владеющих собственными силами охраны порядка, было бы, мягко говоря, неразумно. Они имеют тенденцию действовать в таких случаях слишком прямолинейно.
Но то, что он намеревался совершить сейчас, не было кражей. И даже, вероятно, не нарушало закон. Выставить метрдотеля дураком было практически услугой обществу.
Он снова взглянул на картинку. Ну а теперь давай подумаем, как человек вроде Взяткера напишет свое имя?
Хммм… мягкие очертания, мелкие буквы – вот каков должен быть почерк у Взяткера Позолота. Он был таким цветистым, таким общительным, такой яркой личностью, что у другого человека, искушенного в подобных делах, неизбежно возникало подозрение, будто Позолот – еще один кусок стекла, пытающийся блестеть, как бриллиант. А ведь это суть любого жульничества – отвлекая внимание и аккуратно выбирая подходящий момент, сделать так, чтобы стекло стало больше похоже на бриллиант, чем настоящий бриллиант.
Ну что же, стоило попробовать. Это даже и не жульничество, фактически.
Хммм. Мелкие буквы, но мягкие очертания, да… но человек, никогда ранее не видевший его почерка, будет ожидать иного: крупных букв с завитушками, экстравагантных, как и сам Позолот…
Мокрист занес перо над бумагой, немного помедлил и написал:

Ma?tre d',
Le foie Heureux,
Я Вам буду чрезвычайно признателен, если Вы найдете столик для моего доброго друга мистера Губвига и его леди сегодня вечером в восемь часов.
Взяткер Позолот
"Чрезвычайно признателен" было удачной идеей. Учитывая характер Взяткера Позолота, он должен был расшвыривать чаевые, как пьяный моряк.
Мокрист сложил письмо и уже надписывал конверт, когда вошли Стэнли и Грош.
- У вас письмо, мистер Губвиг – гордо объявил Стэнли.
- Ага, вот оно – согласился Мокрист.
- Нет, я имею в виду, вам прислали письмо – ответил мальчик.
Они обменялись конвертами. Мокрист бегло взглянул на конверт и вскрыл его большим пальцем.
- У меня плохие новости, сэр – сказал Грош, когда Стэнли ушел.
- Хммм? – Мокрист был погружен в чтение письма.

Почтмейстер,
Семафорная линия на Псевдополис прекратит работу завтра в 9 утра.
Дымящий Гну

- Дасэр. Я отправился на каретный двор – продолжал тем временем Грош – И сказал им, что вы велели, а они ответили, что вы бы лучше занимались своим бизнесом, а они будут заниматься своим, спасибо.
- Хммм – повторил Мокрист, все еще разглядывая письмо – Так, так. Вы знаете кого-нибудь по имени "Дымящий Гну", мистер Грош?
- Какой-такой гнус, сэр?
- Скорее, похоже на опасную корову, я бы сказал – пояснил Мокрист – Э… что вы сказали про извозчиков?
- Они просто наплевали на меня, сэр, вот что они сделали. – посетовал Грош – Я ведь сказал им, сказал им, что я Помощник Главного Почтмейстера, а они ответили "ну и что?", сэр. Тогда я сказал, что все расскажу вам, а они сказали… знаете, что они сказали, сэр?
- Хммм. А, да. Сгораю от нетерпения узнать, Толливер. – глаза Мокриста снова и снова просматривали странное письмо.
- Они сказали "ага, валяй" – наябедничал Грош, излучая праведное негодование.
- Интересно, ждет ли меня до сих пор мистер Трупер – задумчиво проговорил Мокрист, глядя в потолок.
- Извините, сэр?
- О, пустяки. Думаю, мне лучше сходить потолковать с ними. Позовите мистера Помпу, ладно? И попросите его прихватить с собой парочку других големов. Я хочу… произвести впечатление.

Услышав стук, Игорь открыл дверь.
За дверью никого небыло. Он вышел на крыльцо и осмотрел улицу.
На улице никого небыло.
Он снова вернулся в дом, закрыл за собой дверь… и увидел "никого", он стоял в холле и как раз снимал свою широкополую шляпу, с его черного плаща стекала вода.
- А, миштер Грыль, шэр – обратился Игорь к высокой фигуре – я должен был догадатьша, што это вы.
- Взяткер Позолот спрашивал обо мне – сказал Грыль. Его голос звучал очень тихо, скорее, дыхание, чем голос.
Представители клана Игорей, обладавшие хоть малейшей склонностью дрожать от страха, повывелись много поколений назад, но это мало помогало сейчас. Игорь чувствовал себя беспокойно рядом с Грылем и другими такими как он.
- Хожяин ждет… - начал он.
Но в комнате уже никого небыло.
Это была не магия, а Грыль не был вампиром. Игори такое замечают сразу. Просто в том, что касалось Грыля, небыло ничего лишнего – ни лишней плоти, ни лишнего времени, ни лишних слов. Было невозможно представить Грыля собирающим булавки или смакующим вино или даже блюющим после несвежего свиного пирога. Картинка чистящего зубы или спящего Грыля полностью ускользала из сознания. Он производил впечатление существа, которое с большим трудом удерживается от того чтобы убить вас.
Игорь задумчиво побрел в свою комнатушку рядом с кухней и проверил, собрана ли его маленькая кожаная дорожная сумка. Просто на всякий случай.

В своем кабинете Взяткер Позолот наливал себе в бокал немного бренди. Грыль осматривался взглядом, который выдавал отсутствие привычки к ограниченным перспективам замкнутого пространства.
- А вам что? – спросил Позолот.
- Воды – ответил Грыль.
- Я думаю, вы знаете, зачем я вас пригласил?
- Нет.
Грыль был неподходящим собеседником для пустой болтовни, да и вообще для любой болтовни, если уж на то пошло.
- Вы читаете газеты?
- Не читаю.
- Но вы знаете о Почтамте.
- Да.
- Откуда, позвольте спросить?
- Говорят.
Позолоту пришлось удовольствоваться этим. У мистера Грыля был особый талант, и если он поставлялся только в комплекте с маленькими странностями, ну что же, так тому и быть. Кроме того, ему можно было доверять; этот человек не признавал половинчатых решений. Он никогда не станет шантажировать вас, потому что любая попытка подобного рода это первый шаг в игре которая почти наверняка закончится чьей-нибудь смертью; так что если мистер Грыль обнаружит себя в такой игре, он убьет оппонента сразу же, не задумываясь, просто чтобы сэкономить время, и при этом он уверен, что любой на его месте поступил бы также. Вероятно, он был сумасшедшим, если подходить с обычной человеческой меркой, но сказать наверняка было сложно; видимо, тут больше всего подходит выражение "альтернативно нормальный". Ну и, наконец, он был способен разделаться с вампиром за десять секунд, при этом не имея никаких вампирских слабостей, за исключением, пожалуй, чрезмерной любви к голубям. Он действительно был бесценной находкой.
- И вы ничего так и не узнали про мистера Губвига? – спросил Позолот.
- Нет. Отец умер. Мать умерла. Вырос у дедушки. Был отправлен в школу. Дразнили одноклассники. Сбежал. Исчез. – ответила высокая фигура.
- Хммм. Интересно, где же он был все это время? Или кем он был?
Грыль не стал тратить дыхание, чтобы ответить на риторические вопросы.
- Он… помеха. – сказал Позолот.
- Понимаю.
Это было очаровательно. Он, и правда, понимал. Ему обычно не требовалось приказа, достаточно было просто обозначить проблему. Тот факт, что вы обозначили ее Грылю, означал, что большая часть пути к решению уже пройдена.
- Здание Почтамта очень старое и набито бумагой. Очень сухой бумагой. – добавил Позолот. – Будет очень жаль, если сгорит такая замечательная достопримечательноть.
- Понимаю.
Это была еще одна важная особенность Грыля. Он не болтал. Особенно тщательно он не болтал о прошлом и о прочих небольших проблемах, которые он решил для Взяткера Позолота. И он никогда не задавал глупых вопросов вроде: "Что вы имеете в виду?" Он понимал.
- Мне нужно тысяча триста долларов – сказал он.
- Конечно – ответил Позолот – я отправлю их семафором на ваш счет…
- Мне нужны наличные.
- Золото? Я не держу столько у себя – заверил его Позолот – Конечно, я соберу его за несколько дней, но я думал, вы предпочитаете…
- Я больше не доверяю семафорам – повторил Грыль.
- Очень хорошо.
- Описание – потребовал Грыль.
- Похоже, никто не может запомнить, как он выглядит – посетовал Позолот – Но он всегда носит большую золотую шляпу с крылышками и квартирует непосредственно в Почтамте.
На секнду что-то мелькнуло на тонких губах Грыля. Это была улыбка, которая просто впала в панику, обнаружив себя в столь незнакомом месте.
- Он может летать? – спросил Грыль.
- Увы, он, кажется, не расположен забираться на большую высоту.
Грыль встал.
- Я все сделаю этой ночью.
- Молодец, парень. Или, точнее говоря…
- Понимаю – ответил Грыль.

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

Глава 9
Костер

Молотилка и Труба – Глэдис Делает Это – Час Мертвых – Иррациональный Страх Перед Зубным Шпинатом – "Правильная драка не случается сама по себе" – Как Был Украден "Путь" – Маленький Момент Стэнли – Этикет ножей – Лицом к Лицу - Огонь

Почтовые кареты пережили падение Почтамта, потому что иначе и быть не могло. Лошадей нужно кормить. Да и в любом случае, где карета, там и пассажиры. Залы стали тихими, люстры исчезли, как и все остальное, даже то, что было приколочено к полу, но в большом внутреннем дворе процветали транспортные услуги. Кареты не то чтобы были украдены, и нельзя сказать, что переданы по наследству… они просто плавно перешли в собственность своих кучеров.
Затем, согласно Грошу, который назначил сам себя хранителем всех знаний Почтамта, все это выкупил у них Большой Джим "Еще На Ногах" Апрайт на деньги, которые он выиграл, поставив сам на себя в драке на кулачках против Гарольда "Кабана" Бутса, а теперь каретный бизнес принадлежал сыновьям победителя – Гарри "Молотилке" Апрайту и Маленькому Джиму "Трубе" Апрайту[93].
Мокрист понял, что тут требуется осторожный подход.
Перекрестком или нервным центром каретного бизнеса был большой сарай рядом с конюшнями. Там пахло… нет, воняло… нет разило лошадьми, кожей, ветеринарными лекарствами, плохим углем, бренди и дешевыми сигарами. Вот из чего состоял спертый воздух. Его можно было резать на кубики и продавать как дешевый строительный материал.
Когда Мокрист вошел, огромный человек, ставший почти сферическим от большого количества слоев надетых на него жилеток и плащей грел свою спину у гудящей печки. Другой человек почти такой же формы склонился над плечом клерка, они внимательно изучали какие-то бумаги.
Очевидно, обсуждались проблемы связанные с персоналом, потому что человек у огня говорил:
…- ну, если он заболел, поставьте на вечерний маршрут молодого Альфреда, и…
Он замолчал, увидев Мокриста, и спросил:
- Да, сэр? Чем можем вам помочь?
- Отвезти мою почту.
Они уставились на него, а потом человек, поджаривавший свой зад, улыбнулся. Джим и Гарри Апрайты были наверное близнецами. Это были большие люди, выглядевшие так, как будто были созданы из свинины и жирного бекона.
- Вы, наверное, тот новый блестящий почтмейстер, о котором мы слыхали?
- Верно.
- Ага, ну, ваш человек уже был здесь. – сказал тот, кто поджаривался – Без конца болтал, что мы должны сделать то, должны сделать это и ни слова не сказал об оплате!
- Об оплате? – повторил Мокрист, разводя руками и широко улыбаясь – Так вот в чем дело? Ну, это пустяки. Сущие пустяки.
Он обернулся, открыл дверь и крикнул:
- Давай, Глэдис!
В темноте каретного двора раздались крики и треск дерева.
- Какого черта ты делаешь? – закричал почти сферический человек.
- Моя цена такая – сказал Мокрист – Вы соглашаетесь доставлять мою почту, а Глэдис не станет отрывать второе колесо от вон той почтовой кареты. Надеюсь, я достаточно ясно выразился?
Человек, рыча, двинулся вперед, но другой кучер удержал его за плащ.
- Остынь, Джим – сказал он – Он работает на прав'тельство, а на него работают големы.
Тут на сцену выступил мистер Помпа, ему пришлось согнуться, чтобы пройти в дверь. Джим хмуро уставился на него.
- Я не боюсь его! – заявил Джим – им не позволено причинять вред людям!
- Ошибка – возразил Мокрист – возможно, смертельная ошибка.
- Ну тогда мы науськаем на вас Стражу – сказал Гарри Апрайт, все еще удерживая своего брата – Все по закону. Как вам это понравится?
- Отлично, зовите Стражу – не стал спорить Мокрист – И я скажу им, что просто возвращаю украденную собственность – он повысил голос – Глэдис!
Снаружи снова раздался треск.
- Украденную? Эти кареты наши! – запротестовал Гарри Апрайт.
- Опять ошибка, опасаюсь – сказал Мокрист – мистер Помпа?
- Почтовые Кареты Никогда Не Продавались – прогрохотал голем – Они Являются Собственностью Почтамта. Вы Никогда Не Платили Аренду За Пользование Собственностью Почтамта.
- Ах, вот как! – закричал Джим, стряхивая с себя своего брата.
Мистер Помпа немедленно поднял кулаки.
Мир застыл.
- Постой, Джим, постой минутку – осторожно сказал Гарри Апрайт – Да что вы хотите, мистер Почтмейстер? Кареты всегда брали и пассажиров тоже, верно? А потом почты не стало, но люди все равно хотели путешествовать, а кучера просто остались на своей работе, а лошадей нужно было кормить, так что наш отец оплатил фураж и счета ветеринаров, и никто…
- Просто возьмите мою почту – прервал его Мокрист – Вот и все. Каждая карета пусть берет мешки с почтой и выгружает их там, где я скажу. Вот и все. Кто предложит вам лучшую сделку, э? Можете конечно попытать удачи и попробовать убедить Ветинари, что просто подобрали бесхозное имущество, но на это потребуется время, и все это время вы будете терять денежки… Нет? Окей. Глэди…
- Нет! Нет! Погодите минутку – поспешно прервал его Гарри – Просто мешки с почтой? И все?
- Что? – возмутился Джим – Ты собрался вступить в переговоры? Зачем? Да у них ничего нет против нас!
- У меня есть много големов, мистер Апрайт – заметил Мокрист – а у вас нет никаких договоров, чеков или счетов, подтверждающих факт продажи.
- Даа? А у тебя щас не будет зубов, мистер! – закричал Джим, бросаясь вперед.
- Ну, ну – сказал Мокрист, быстро отступая под защиту мистера Помпы и поднимая перед собой руки – не убивайте меня снова, мистер Апрайт.
Братья выглядели озадаченными.
- Я клянусь, что Джим и пальцем вас не тронул, это чистая правда – сказал Гарри – Что вы такое затеяли?
- Нет, тронул, Гарри – возразил Мокрист – Он вышел из себя, ударил меня, я упал, он колотил меня головой вот об эту скамью, я встал ничего не соображая, ты попытался оттащить Джима от меня, а он ударил меня вот этим стулом, и я снова упал, да так и остался лежать. Големы схватили тебя, Гарри, а Джим умудрился сбежать, но недалеко, Стража выследила его в Сто Лате. Ох, какие сцены, какие погони, и вот вы в Танти[94] и вам обоим предъявлено обвинение в убийстве…
- Э, погодите, я не бил вас стулом! – проговорил Гарри, его глаза расширились от ужаса – Это был Джи… Эй, погодите минутку…
…- и уже этим утром мистер Трупер отмерил вам последний галстук на шею, и вот вы стоите в этой маленькой комнатке под плахой, точно зная, что вы потеряли свой бизнес, потеряли свои кареты, потеряли своих замечательных лошадей, и через две минуты…
Мокрист позволил незаконченной фразе повиснуть в воздухе.
- И? – спросил Гарри.
Оба брата смотрели на него с ужасом и смущением, которое грозило превратиться в агрессию, если его трюк не сработает. Нужно было выбить их из колеи, да так там и оставить.
Мокрист, блаженно улыбаясь, мысленно досчитал до четырех.
- А потом появляется ангел – сказал он.

За десять минут изменилось многое. Их было достаточно, чтобы приготовить две чашки чая, такого крепкого, хоть на хлеб мажь.
Вряд ли братья Апрайт верили в ангелов. Зато они верили в шикарную изобретательную болтовню, и слушали ее с удовольствием. Это были большие и простые люди, которые терпеть не могли напыщенных речей и всяких выдумок, но радостно аплодировали наглой лжи, произнесенной с блеском в глазах.
- Любопытно, что вы объявились именно сейчас – сказал Гарри.
- О? Почему?
- П'тому что сегодня днем приходил человек из "Великого Пути" и предлагал большие деньги за наш бизнес. Слишком большие, можно сказать.
"Ого – подумал Мокрист – что-то началось интересное…"
- Но вы, мистер Губвиг, не предложили нам ничего кроме хорошего отношения и угроз – сказал Джим – может, что-нибудь посущественнее предложите?
- Конечно. Еще больше угроз – не стал спорить Мокрист – Впрочем, я готов заново покрасить все кареты, бесплатно. Будьте разумны, джентльмены. Вам слишком хорошо жилось, но теперь Почтамт снова работает. Вам нужно делать то же, что и раньше, только брать с собой мою почту. Ну же, меня ждет дама, а вы знаете, что дам нельзя заставлять ждать. Что скажете?
- Она ангел? – спросил Гарри.
- Он, наверное, надеется, что нет, хе-хе – сказал Джим, его смех прозвучал так, как будто бык прочищал горло.
- Хе-хе – мрачно повторил Мокрист – Просто возьмите почту, джентльмены. Почтамт начинает доставку повсюду, а вы будете на месте кучера.
Братья обменялись взглядами. Потом улыбнулись. Это была как будто одна улыбка, растянувшаяся на два блестящих красных лица.
- Нашему папаше ты понравился бы – сказал Джим.
- А я чертовски уверен, что ему не понравились бы эти ублюдки из "Великого пути" – добавил Гарри. – Им пора подрезать крылышки, мистер Губвиг, и люди говорят, что вы как раз тот человек, кто способен на это.
- Люди гибнут на их башнях – сказал Джим – мы-то знаем. Чертовски верно! Их линии идут вдоль дорог. У нас контракт на перевозку операторов и мы слышим, о чем они толкуют. Раньше все башни "Пути" закрывались на один час в день для технического обслуживания.
- Они называют это "Часом Мертвых" – добавил Гарри – как раз перед рассветом. Когда люди умирают.

Через весь континент тянется линия огоньков, как бусинки света в предрассветной тьме. А потом, кода начинался Час Мертвых, повсюду на "Великом Пути" заслонки закрываются, и башни одна за другой прекращают передачу сообщений.
Семафорщики гордились тем, как быстро они умеют переключать свои башни из черно-белого дневного режима в ночной режим "свет-тьма". В удачный день им удавалось сделать это почти не прерывая передачи сообщений, хотя для этого и приходилось балансировать на шатких лесенках высоко над землей, пока вокруг тебя грохочут заслонки. Были даже герои, которые умудрялись зажечь все шестнадцать ламп на большой башне менее чем за минуту; съезжая вниз по лестницам и раскачиваясь на веревках, они поддерживали жизнь в своей башне. Да, так они и говорили: "жизнь". Никому не хотелось оказаться в мертвой погасшей башне, даже на минуту.
Но Час Мертвых – это было другое дело. Это был час, специально выделенный для ремонта, замены частей и написания всяких бумаг. Но в основном все-таки для замены. Потому что чертовски трудно починить заслонку прямо на высоте, когда ветер качает башню и замораживает кровь в твоих пальцах, гораздо проще вынуть весь блок заслонок, опустить его на землю и там спокойно заменить сломанную деталь. Но когда времени катастрофически мало, весьма заманчивой представляется мысль бросить вызов ветру и попытаться освободить чертовы застрявшие заслонки руками прямо на башне.
Иногда ветер побеждал. Час Мертвых – это когда люди умирали.
А когда они умирали, их семафором отправляли домой.

У Мокриста отвалилась челюсть.
- Что?
- Ну, они это так называют – объяснил Гарри – не б'квально, конечно же. Они отправляют имя человека по всему "Великому Пути" из конца в конец, а потом в ту башню, которая ближе всего к его дому.
- Ага, но они говорят, иногда человек так и остается на "Пути". – добавил Джим – "живет в Оверхеде", вот как они это называют.
- Но когда они все это рассказывали, выглядели они не очень-то радостно. – сказал Гарри.
- Ага, нерадостно, это уж точно. – подтвердил его брат – Они слишком много работают, Час Мертвых теперь вовсе не час, а от силы двадцать минут. И персонал сократили. А еще, в прежние времена по Восьмесеньям снижали скорость передачи сообщений, теперь же они постоянно вкалывают на максимальной скорости, за исключением тех случаев, когда башня ломается. Мы видим, как парни спускаются с этих башен со слезящимися глазами и трясущимися руками, в таком состоянии, что задницу от завтрака отличить не могут. Эта работа сводит их с ума. Э? Чертовски верно!
- Не считая того что они и так сумасшедшие – сказал Гарри – надо быть психом чтобы работать в этих штуках.
- Ну значит они еще дальше сходят с ума, так что даже обычные сумасшедшие считают их съехавшими с катушек.
- Это верно. Но они все равно возвращаются. Башни притягивают их к себе. Башни проникают к ним в душу, и не отпускают – сказал Гарри – Они и так получают гроши, но я поклясться готов, что они полезли бы в эти башни даже совсем забесплатно.
- С тех пор как его захватила эта новая банда, "Великий Путь" идет по крови. Они просто убивают людей за деньги – сказал Джим.
Гарри осушил свою кружку.
- Нам это все вот уже где – сказал он – Мы будем доставлять вашу почту, мистер Губвиг, причем бесплатно, а все потому, что на вас эта чертова идиотская шляпа.
- Скажите – спросил Мокрист – а вы слыхали когда-нибудь о "Дымящем Гну"?
- Немного – ответил Джим – Парочка парней как-то упоминали о них. Незаконные сигнальщики или что-то такое. Что-то связанное с Оверхедом.
- А кстати, что такое Оверхед? Э… в нем мертвые живут?
- Послушайте, мистер Губвиг, мы просто слушаем, ясно вам? – сказал Джим – Ну иногда болтаем, но только о пустяках, потому что эти парни когда вылезают из башен настолько не в себе, что могут запросто попасть тебе под колеса…
- Это из-за того, что ветер постоянно раскачивает башни – пояснил Гарри – У них походка как у моряков.
- Верно. Оверхед? Ну, они говорят, что многие сообщения, проходящие через башни, они, ну, о самих башнях, ясно? Приказы от начальства, инструкции, сообщения о других сообщениях…
- …имена умерших – добавил Мокрист.
- Ага, и они тоже. Ну вот, "Дымящий Гну" тоже там где-то есть. – продолжил Джим – Вот и все что я знаю. Я просто кучер, мистер Губвиг. Не то что эти башковитые парни в башнях. Ха, я достаточно глуп, чтобы стоять ногами на земле!
- Расскажи мистеру Губвигу про Башню 93, Джим – сказал Гарри – пусть у него мурашки по спине побегают!
- Ага, слыхали о ней? – спросил Джим, хитро глядя на Мокриста.
- Нет. А что там случилось?
- Там работали только два парня, хотя по штату положено трое. Один из них вышел наружу в сильный ветер, чтобы освободить застрявшую заслонку, чего он вообще-то не должен был делать, и сорвался, и его страховочная веревка захлестнулась ему вокруг шеи. Тогда другой парень бросился наружу, чтобы помочь ему, без своей страховочной веревки, чего тоже делать не следовало, и как теперь подозревают, его сдуло ветром с башни.
- Это ужасно – сказал Мокрист – но пока никаких мурашек.
- А, хотите узнать ту часть истории, от которой мурашки? Через десять минут после их смерти, башня передала просьбу о помощи. Передала рукой мертвеца. – Джим поднялся на ноги и надел треугольную шляпу кучера с загнутыми полями. – Через двадцать минут мне пора ехать. Приятно было познакомиться, мистер Губвиг.
Он открыл ящик своего старого поцарапанного стола и вытащил кусок свинцовой трубы.
- Это для горцев – пояснил он, а затем вытащил большую серебристую фляжку для бренди – А это для меня. – добавил он с удовлетворением. – Э? Чертовски верно!
"А я-то думал, что это в Почтамте полно сумасшедших" – промелькнула у Мокриста мысль.
- Спасибо, - сказал он вставая со стула. А потом он вспомнил о странном письме у себя в кармане и добавил – У вашей кареты будет завтра остановка в Псевдополисе?
- Ага, в десять часов – сказал Гарри.
- У нас есть мешок почты для доставки туда.
- Это дело того стоит? – усомнился Джим – До Псевдополиса больше пятидесяти миль и я слышал, эту ветку "Пути" уже починили. Наша карета идет с остановками и хорошо, если поспеет туда к утру.
- А я все-таки попробую, Джим – сказал Мокрист.
Кучер взглянул на него с хитринкой, как будто подозревал, что у Мокриста что-то на уме, но ответил:
- Ну что же, это ваше дело, вот что я скажу. Мы подождем, пока не принесут вашу почту, мистер Губвиг, и удачи вам. А теперь, я должен спешить, сэр.
- Вы какую карету возьмете? – спросил Мокрист.
- Ту которая сделает два первых перегона ночного экспресса в Щеботан, отбытие в семь – ответил Джим. – Если у нее все колеса еще на месте.
- А что, сейчас почти семь?
- Двадцать минут седьмого, сэр.
- Я опаздываю!
Кучер посмотрел, как почтмейстер торопится обратно к Почтамту через двор, за ним медленно брели мистер Помпа и Глэдис.
Джим натянул тяжелые кожаные перчатки с задумчивым выражением на лице, а потом сказал своему брату:
- Знаешь, у меня странное предчувствие.
- Думаю что, да, Джим.
- А не думаешь ли ты, что завтра будет перебой в работе семафоров между нами и Псевдополисом?
- Интересно, что ты об этом упомянул. Думаю, можно поставить два к одному, что так и будет, учитывая, как нынче идут дела. Может, он просто рисковый парень, Джим.
- Ага – сказал Джим – Ага. Э? Чертовски верно!

Мокрист поспешно выбирался из золотого костюма. Костюм был отличной рекламой, никаких сомнений, когда Мокрист надевал его, у него стиль аж из ушей лез, но появиться в чем-то таком в "Залатанном Барабане" означало незамедлительно получить по башке стулом, и вот что тогда полезет у него из ушей, не хотелось даже и думать.
Он швырнул крылатую шляпу на кровать и напялил на себя второй костюм, изготовленный големами по его заказу. "Потемнее" он просил. Ну что же, надо отдать должное портняжному искусству големов. Костюм был таким черным, что нацепи звезды – и на него начнут натыкаться совы. Ему не хватало времени, но Ангела Красота Добросерд была не той персоной, которую следовало заставлять ждать.
- Отлично выглядите, сэр – сказал Грош.
- Спасибо, спасибо – пробормотал Мокрист, сражаясь с галстуком – остаетесь за главного, мистер Грош. Сегодня вечером все должно быть тихо. И запомните, первое что надо сделать завтра – собрать всю почту в Песвдополис, десять пенсов за доставку, окей?
- Как скажете, сэр. Можно, я теперь надену шляпу? – умоляюще попросил он.
- Что? Что? – переспроси Мокрист, разглядывая себя в зеркале – Слушай, тебе не кажется, что у меня в зубах застрял шпинат?
- А Вы Ели Его Сегодня, Сэр? – поинтересовался мистер Помпа.
- Я не ел шпинат с тех пор, как научился плеваться – ответил Мокрист – Но люди всегда беспокоятся об этом в такой момент, верно? Начинает казаться, что он проста вдруг возьмется там откуда-то. Типа, сам вырастет, как мох. О чем вы спрашивали, Толливер?
- Можно, я надену шляпу, сэр? – терпеливо повторил Грош –Я ведь ваш представитель, пока вас нет.
- Но Почтамт закрыт, Грош.
- Да, но… это… просто мне нравится шляпа. Ненадолго, сэр. Просто ненадолго. Если вы не против. – Грош помялся – Ну, я хочу сказать, я же буду тут за все отвечать.
Мокрист вздохнул.
- Да, конечно, мистер Грош. Можете надеть шляпу. Мистер Помпа?
- Да, Сэр?
- Мистер Грош мой заместитель на этот вечер. Пожалуйста, не ходите за мной.
- Не Буду. Сегодня Начинается Выходной. У Всех Нас. Мы Вернемся Завтра К закату Солнца. – сообщил голем.
- А… да. – Один день в неделю, мисс Добросерд говорила. Это как будто отличало големов от молотков. – Знаете, в следующий раз предупреждайте заранее. Нам и так рук не хватает.
- Вам Же Говорили, Мистер Губфиг…
- Да, да. Это правило такое. Просто завтра…
- Ни о чем не волнуйтесь, сэр – сказал Грош – Я сегодня нанял отличных ребят, дети и внуки почтальонов. Нет проблем, сэр. Они завтра займутся доставкой.
- А, отлично. Ну тогда все в порядке – Мокрист снова поправил галстук. Черный галстук на черной рубашке под черным пиджаком было непросто найти. – Все в порядке, мистер Помпа? Все еще никаких следов шпината? Я отправляюсь на встречу с леди.
- Да, Мистер Губфиг. Мисс Добросерд – спокойно ответил голем.
- Откуда вы знаете? – удивился Мокрист.
- Вы Сами Кричали Об Этом В Присутствии Примерно Сотни Свидетелей, Мистер Губфиг. – заметил мистер Помпа – Мы – Я Имею В Виду Всех Големов, Мистер Губфиг – Мы Желаем Мисс Добросерд Счастья. У Нее Была Трудная Жизнь. Ей Нужен Кто-Нибудь С…
- ...зажигалкой для сигарет? – быстро предположил Мокрист – остановитесь на этом, мистер Помпа, пожалуйста! Купидоны, они… ну просто пухлые дети в пеленках, ясно вам? А вовсе не огромные люди из глины.
- Ангхаммарад Говорит, Она Напоминает Ему Богиню Вулканов Лелу, У Которой Дым Из Ушей Идет, Потому Что Бог Дождей Пролился Дождем На Ее Лаву – продолжил голем.
- Ага, женщины все время жалуются на такие вещи. – сказал Мокрист – я нормально выгляжу, мистер Грош?
- О, сэр – сказал Грош – я не думаю, что мистер фон Губвиг хоть раз волновался, отправляясь на свидание с юной леди, э?

А ведь если подумать, размышлял Мокрист, торопясь по людным улицам, он никогда не ходил раньше на свидания с юными леди. Ни разу за все эти годы. О, Альберт и все прочие его личности встречались с сотнями женщин, и развлекались на полную катушку, включая вывих челюсти, что можно считать развлечением только в самом общем виде. Но Мокрист – никогда. Он всегда прятался за фальшивыми усами, очками или просто за фальшивой личиной. Он снова почувствовал себя обнаженным, и пожалел, что снял золотой костюм.
Добравшись до "Залатанного Барабана", он понял – почему.
Люди постоянно говорили ему, что в наши дни Анк-Морпорк стал гораздо более цивилизованным городом, это означало, что Стража и Гильдии немного навели порядок, по крайней мере, вероятность подвергнуться нападению, мирно направляясь по своим законным делам, стала действительно вероятностью, а не стопроцентной уверенностью, как раньше. И улицы стали гораздо чище, теперь иногда действительно можно было разглядеть мостовую под мусором.
Но "Залатанный Барабан" ничуть не изменился, уж на это можно было положиться. Если пока вы проходили мимо никто не вылетал из дверей на улицу спиной вперед – значит, с миром что-то не так.
И сейчас драка была в разгаре. Более или менее. Но все-таки со временем кое-что изменилось и здесь. В наши дни нельзя уже просто вскочить и огреть кого-нибудь топором. Люди ожидали что драка в кабаке будет происходить по неким правилам. Войдя внутрь, Мокрист миновал большую группу людей со сломанными носами и оторванными ушами, которые оживленно что-то обсуждали.
- Слушай Боб, ты кое-чего не понимаешь, э? Тут дело в стиле, понял? Правильная драка сама по себе не происходит. Нельзя просто наваливаться всей толпой, сейчас так не делается. Ну а теперь, Устрица Дэйв – надень шлем Дэйв – ты будешь противником перед нами, а Базальт, которому, как мы знаем, шлем вовсе не нужен, будет противником позади тебя. Окей, в кулачки идти уже поздно, Соус, скажем, уже исполнил Удар Скамейкой, тут будет небольшая поножовщина, мы исполним Удар Подсвечником, бла-бла-бла, а затем Втрой Стул – это ты, Боб – ты устремляешься между их Номером Пятым и Бутыльщиком, взмахиваешь стулом над головой, вот так – извини, Острый – а затем со всего размаху лупишь по Номеру Пять, бах, трах и наши законные шесть очков у нас в кармане. Если они поставят Пятым Номером гнома, твой стул даже не замедлит его атаку, но ты не волнуйся, сожми остатки стула в руках, выжди, когда он бросится на тебя, и бей его по ушам. Они этого терпеть не могут, Крепкорук тебе объяснит, почему. Еще три очка. После этого вероятно начнется фристайл, но я хочу чтобы вы все, включая Грязного Мика и Хруста, попытались исполнить Двойной Эндрю, когда снова начнется драка на кулаках. Помните? Вы как будто случайно налетаете спиной друг на друга, поворачиваетесь чтобы врезать друг другу хорошенько, далее следует юмористический театральный эффект узнавания, затем соединяете левые руки и делаете полный разворот, чтобы позаботиться о противнике вашего боевого товарища, рукой или ногой – на ваш выбор. Если проделаете все верно, еще пятьдесят очков – наши. О, и не забывайте, что у нас есть собственный Игорь, так что если вам оторвут руку, просто подберите ее с пола другой рукой и врежьте ублюдку по башке как дубиной – заработаете смех и двадцать очков. И кстати, не забудьте, что я вам говорил насчет татуировки с вашим именем на всех частях тела, лады? Игори стараются как могут, но вы окажетесь на своих двоих гораздо быстрее, и, что немаловажно, на своих двоих, если упростите им работу. Окей, ну а теперь все по местам, начинаем снова….
Мокрист бочком прокрался мимо драчунов и оглядел большую комнату. Важно было не замедлять движения. Это привлекает ненужное внимание.
Он заметил над головами прозрачное облачко синеватого дыма и проложил себе путь в том направлении.
Мисс Добросерд сидела за очень маленьким столиком, и перед ней стоял очень маленький стаканчик с выпивкой. Видимо, она была здесь недолго – единственный стул рядом с ней был еще не занят.
- И часто вы сюда приходите? – спросил Мокрист, поспешно занимая свободное место.
Мисс Добросерд удивленно приподняла брови.
- Да. Почему бы и нет?
- Ну, я… мне показалось, что тут не очень безопасное место для одинокой женщины.
- Да ладно вам, вокруг столько сильных мужчин, готовых защитить меня. Кстати, почему бы вам не сходить за выпивкой?
Мокрист пробился к бару, бросив на пол пригоршню мелочи. Обычно это немного уменьшало давку.
Когда он вернулся к столику, его место было занято Пока Дружелюбным Пьяницей. Мокрист сразу распознал этот тип, ключевым словом тут было "пока". Мисс Добросерд откинулась назад на стуле, чтобы избежать знаков его внимания и, что более вероятно, запаха изо рта.
Мокрист расслышал обычные в таких случаях щедрые излияния.
- Что… э? Что я говорю, э, что я говорю, дык, это, поцелуй меня, э? Что я говорю…
"О боги, похоже, мне надо предпринять что-нибудь – подумал Мокрист. - Он здоровенный, и у него есть меч, как тесак мясника, и в тот момент, когда я скажу хоть что-нибудь, он незамедлительно перейдет в четвертую стадию, "Опасный Размахивающий Мечом Сумасшедший", а они могут проявлять удивительную точность ударов, пока не рухнут под стол".
Он поставил свою выпивку.
Мисс Добросерд коротко взглянула на него и покачала головой. Под столом что-то резко переместилось, раздался тихий смачный звук и пьяница, внезапно побледнев, наклонился вперед. Вероятно, только он и Мокрист слышали, как мисс Добросерд промурлыкала:
- Сейчас в твою ногу воткнулся четырехдюймовый каблук туфли "Прекрасная Лукреция" от Митци, самой опасной обуви в мире. Если подумать о давлении, в фунтах на квадратный дюйм, то это все равно что попасть под слона с очень маленьким размером ноги. Далее, я знаю, о чем ты думаешь, ты думаешь: "Может ли она проткнуть мне ногу насквозь, до самого пола?" И знаешь что? Я сама точно не знаю. Конечно, подошва твоего ботинка может создать некоторые проблемы, но кроме этого больше ничто. Но это не самое страшное. Самое страшное состоит в том факте, что в детстве меня практически под угрозой оружия заставляли брать уроки балета, а это означает, что я лягаюсь, как мул; ты сидишь прямо передо мной, и у меня есть еще одна туфля. О, хорошо, я вижу, до тебя дошло. Теперь я уберу каблук[95].
Из-под стола раздалось тихое "чпок!". Пьяница очень осторожно встал, повернулся, и, не оглядываясь, нетвердой походкой побрел прочь.
- Можно мне вас побеспокоить? – спросил Мокрист. Мисс Добросерд кивнула, и он сел, скрестив ноги под столом. – Это был всего лишь пьяница.
- Ага, мужчины всегда так говорят – заметила мисс Добросерд – А теперь вы скажите мне, что если бы я сама не справилась, вам не пришлось бы собирать свои зубы в шляпу. Которую вы, кстати, не надели, как я заметила. В ней, наверное, скрыта ваша тайная сущность. Извините, я что-то не так сказала? Вы подавились своей выпивкой.
Мокрист стер пиво с лацкана.
- Нет, это я. – сказал он – Весь, как есть, не приукрашенный.
- Вы меня почти не знаете, но, тем не менее, пригласили на ужин – заявила мисс Добросерд – почему?
"Потому что ты назвала меня жуликом – подумал Мокрист. – Ты видишь меня насквозь. Потому что ты не пригвоздила мою голову к двери из арбалета. Потому что ты не болтаешь о пустяках. Потому что я хочу узнать тебя получше, даже если это все равно что целовать пепельницу. Потому что я хочу узнать, можешь ли ты вложить в остаток своей жизни страсть, которую ты вкладываешь в курение сигарет. Потому что вопреки мисс Маккалариат, я хочу завести шуры-муры с тобой, мисс Ангела Красота Добросерд… ну, совершенно точно шуры, и, возможно, муры, когда мы узнаем друг-друга получше. Я хочу узнать твою душу также хорошо, как ты понимаешь мою…"
Он сказал:
- Потому что я почти не знаю вас.
- Ну, если на то пошло, я вас тоже почти не знаю – заметила мисс Добросерд.
- На это я и делаю ставку – парировал Мокрист.
Это вызвало улыбку.
- Ловкий ответ. Гладкий. Ну и где мы на самом деле ужинаем сегодня?
- Le Foie Heureux, разумеется.
Она выглядела действительно удивленной.
- Вы сумели заказать столик?
- О, да.
- Значит, у вас там родственник работает? Или вы шантажировали метрдотеля?
- Нет. Но на сегодняшний вечер у нас там зарезервирован столик. – ответил Мокрист.
- Значит, это какой-то трюк. – решила мисс Добросерд – Я впечатлена. Но мне лучше предупредить вас. Насладитесь ужином сполна. Он может оказаться последним.
- Что?
- "Великий Путь" убивает людей, мистер Губвиг. Разными способами. А вы наверняка уже действуете на нервы Взяткеру Позолоту.
- Ох, да ладно вам! Я не более чем муха на их пикнике.
- А что люди делают с мухами, как вы думаете? – возразила мисс Добросерд – У компании проблемы, мистер Губвиг. Ее используют как машину для производства денег. Они решили, что ремонт обойдется дешевле регулярного технического обслуживания. Они урезали расходы с мясом, - с мясом. И эти люди не любят шутить. Вы полагаете, Взяткер Позолот задумается хоть на секунду, прежде чем прихлопнуть вас?
- Но я был очень… - начал Мокрист.
- Вы думаете, что сможете играть в игры с ними? Звонить в дверь и убегать? Позолот нацелился на место Патриция, все так говорят. И вдруг появляется… идиот в большой золотой шляпе, который напоминает всем, что в семафорной компании царит кавардак, издевается над ней, возрождает Почтамт…
- Погодите, погодите – умудрился вставить слово Мокрист – Здесь же большой город, а не деревня скотоводов на равнинах! Здесь же не убивают конкурентов вот так запросто, верно?
- В Анк-Морпорке? Вы и правда так думаете? О, он вас не убьет. Он даже не станет беспокоиться о формальностях, обратившись в Гильдию Убийц. Вы просто умрете. Как мой брат. И стоять за этим будет Позолот.
- Ваш брат? – переспросил Мокрист.
В дальнем конце большой пивной с хорошо исполненного "Ты-чего-это-на-меня-уставился?", принесшего зачинщику два очка и выбитый зуб, началась традиционная вечерняя драка.
- Мой брат и его друзья, работавшие в "Пути" прежде чем он был захвачен - по-пиратски захвачен, мистер Губвиг – собирались основать новую семафорную компанию. – сказал мисс Добросерд, наклонившись вперед – Они умудрились наскрести денег на несколько первых демонстрационных башен. Они должны были работать в четыре раза быстрее традиционных башен, потому что их создатели изобрели несколько хитрых трюков с кодированием сообщений, это был многообещающий проект. Многие люди доверили им свои сбережения, те кто раньше работал с моим отцом. Многие талантливые инженеры уволились из "Пути", когда отец потерял над ним контроль, видите ли. Они терпеть не могли Позолота и его банду шакалов. Мой брат собирался снова заработать потерянные нами деньги.
- Я утерял нить ваших рассуждений – признал Мокрист.
В их столик с размаху вонзился топор и завибрировал.
Мисс Добросерд внимательно посмотрела на Мокриста и выдохнула струю дыма мимо его уха.
- Моего отца звали Роберт Добросерд – сказала она отстраненно – Он был председателем "Великого Пути". Семафоры были его детищем. Дьявол, да он придумал половину механизмов для башен. А потом объединился с другими инженерами, серьезными людьми с твердыми принципами, и они заняли денег, заложили свои дома и построили локальную семафорную систему, а потом снова вложили заработанные деньги и начали строить "Путь". К ним потекло много денег, все города захотели подключиться к системе, каждый акционер должен был стать богачом. У нас были конюшни. У меня была собственная лошадь. Честно говоря, она не очень-то мне нравилась, но я привыкла кормить ее и смотреть, как она бегает вокруг или что там обычно делают лошади. Все шло прекрасно, но внезапно он получил это письмо, а потом начались встречи, и они сказали, что ему повезет, если он не попадет в тюрьму за, о, я не знаю точно, но за что-то сложное, связанное с законами. Но семафоры продолжали приносить кучу денег. Понимаете? Взяткер Позолот и его банда действовали очень по-дружески, да, но они скупили закладные на дома и контролировали банки, и жонглировали цифрами и, в конце концов, украли у нас "Великий Путь" как воры. Все чего они хотели – делать деньги. Их ничуть не волнует "Путь". Они загонят его до смерти, а потом сделают еще больше денег, продав его. Когда папа за все отвечал, люди гордились своей работой. А поскольку они были инженерами, они заботились, чтобы башни работали как надо, все время. У них были даже "ходячие башни", заранее подготовленные необходимые детали, загруженные на пару фургонов, так что если одна из башен серьезно ломалась, они собирали рядом новую и запускали ее в дело, подхватывали трафик, не потеряв ни единого сообщения. Они гордились своей работой, все они были горды быть частью великого дела!
"Ах, если бы вы были там! Ах, если бы вы это видели!" – подумал про себя Мокрист.
Он не собирался произносить этого вслух. На другом конце комнаты один драчун ударил другого своей собственной оторванной ногой и заработал семь очков.
- Да, - сказала мисс Добросерд - вам следовало бы. И три месяца назад мой брат Джон собрал достаточно средств, чтобы создать конкурирующую компанию. Потребовалось немало усилий. Позолот запустил свои щупальца всюду. Ну что ж, Джон умер, разбившись о землю. Они сказали, он не пристегнул страховочный трос. Он всегда пристегивался. А мой отец теперь просто сидит и целыми днями смотрит в стену. Он потерял даже свою мастерскую, когда у нас все забрали. И наш дом мы тоже потеряли, конечно. Теперь мы живем у тети на улице Сестричек Долли. Вот до чего мы дошли. Когда Взяткер Позолот болтает о свободе, он имеет в виду свою свободу, и ничью больше. И тут вдруг как чертик из коробочки выскакиваете вы, мистер Мокрист фон Губвиг, весь такой новенький и блестящий, бегаете вокруг, делаете все и сразу. Почему?
- Ветинари предложил мне работу, вот и все – сказал Мокрист.
- И почему вы согласились?
- Это оказалось делом моей жизни.
Она посмотрела на него так внимательно, что Мокрист почувствовал себя неуютно.
- Ну что же, вы умудрились за несколько часов раздобыть столик в Le Foie Heureux – признала она, когда рядом с ней в стену вонзился нож. – Если я спрошу как, вы намерены соврать?
- Да, полагаю.
- Хорошо. Ну что, пойдем?

Маленькая масляная лампа ярким шариком света освещала тесный уют бывшей раздевалки Почтамта. В центре комнаты, вооружившись увеличительным стеклом, Стэнли изучал свои марки.
Это был… рай. Горох славится своей цепкостью, и Стэнли был предельно добросовестным. Мистер Шпульки, несколько нервозно улыбаясь, вручил ему все пробные распечатки марок и все забракованные листы с ошибками, и теперь Стэнли тщательно их каталогизировал: сколько марок, какие в них ошибки – все.
Он испытывал легкое чувство вины: марки были даже лучше булавок, действительно лучше. Маркам не было конца. На них можно напечатать все что угодно. Это потрясающе. Они помогают доставлять письма, а потом их можно отклеить и аккуратно собрать в альбом. И нет нужды мучаться от исколотого "пальца булавочноголового".
Он читал об этом ощущении в булавочных журналах. Там говорилось, ты можешь "отколоться". При этом, как правило, упоминались девушки и брак. Случалось, что бывший "булавочноголовый" просто брал и распродавал всю свою коллекцию. Или на какой-нибудь булавочной вечеринке один из участников вдруг швырял на пол все коллекции и убегал прочь с воплем: "АААААААААА, это всего лишь булавки!" До последнего времени Стэнли и думать не думал, что с ним может случиться нечто подобное.
Он взял свой маленький мешочек с неразобранными булавками и задумчиво уставился на него. Несколько дней назад сама мысль о спокойном вечере со своими булавками порождала у него в душе теплое приятное чувство. Но теперь настало время отложить эти детские игрушки прочь.

Что-то закричало.
Это был грубый горловой крик, исполненный злобы и голода. Когда-то такие крики, кружащие около них по болотам, слышали сбившиеся в кучку от ужаса маленькие похожие на землероек твари.
Когда момент первобытного страха миновал, Стэнли прокрался к двери и открыл ее.
- П-привет? – обратился он в темноту главного зала. – Кто здесь?
К счастью, ответа не последовало, но на крыше раздалось какое-то царапанье.
- Мы закрыты – сказал он дрожащим голосом – Но мы откроемся снова, завтра, в семь утра, для продажи широкого ассортимента марок и приема заявок на доставку почты в Псевдополис по исключительно выгодным тарифам. – его речь замедлилась, а брови нахмурились, пока он пытался в точности припомнить, что говорил об этом мистер Губвиг – Запомните, мы может и не быстрее всех, но зато всегда достигаем цели. Почему бы вам не написать письмецо своей старушке-бабушке?
- Я съел свою бабушку – прорычал голос откуда-то из темноты под куполом главного зала – Я обглодал ее кости.
Стэнли кашлянул. Он не был искушен в искусстве продаж.
- О – сказал он, наконец – Э… ну тогда, может, вашей тете?
Он сморщил нос. Откуда взялся запах лампового масла?
- Эй? – позвал он снова.
Что-то упало из темноты, отскочило от его плеча и с влажным шлепком плюхнулось на пол. Стэнли нагнулся, пошарил вокруг и нашел голубя. По крайней мере, не менее половины голубя. Она была еще теплой и очень липкой.

Мистер Грыль сидел на балке высоко под потолком главного зала. Его желудок горел огнем. Старые привычки неистребимы, и ничего в этом хорошего нет. Но за многие поОрлея они въелись в самые кости. Что-то теплое и пернатое хлопает крыльями у тебя перед носом и ты, конечно же, хватаешь его. В Анк-Морпорке голуби сидели на каждом водосточном желобе, карнизе или статуе. Даже местные горгульи не справлялись с этим нашествием. Мистер Грыль сожрал шесть голубей, прежде чем проскользнуть сквозь разбитый купол в Почтамт, но тут из главного зала поднялась новая пернатая стая, и его глаза застлал красный туман.
Они были такие вкусные. Совершенно невозможно остановиться на одном! И только через пять минут он вспомнил, почему не стоило этого делать.
Это были дикие городские птицы, которые питались тем, что могли найти на улицах. Улицах Анк-Морпорка, вот в чем проблема. Это были скачущие, воркующие помойки. С тем же успехом можно было съесть бургер из собачьего дерьма и запить его огромной кружкой содержимого выгребной ямы.
Мистер Грыль застонал. Лучше всего поскорее закончить работу и отправиться на свежий воздух, проблеваться с крыши прямо на оживленную улицу. Он швырнул бутылку из-под лампового масла в темноту и принялся копаться в карманах в поисках спичек. Его вид научился пользоваться огнем позже, чем люди, потому что гнезда слишком легко воспламенялись, но и этому нашлось применение…

Огонь расцвел высоко под потолком главного зала. Затем упал со стропил на пачки писем. Раздалось "пф!" когда вспыхнуло масло; синеватые ручейки огня стали взбираться вверх по стенам.
Стэнли взглянул на пол. В нескольких футах от него, освещенная ползущим по письмам огнем, лежала скрюченная фигура. Рядом с ней валялась золотая шляпа с крылышками.
Стэнли взглянул вверх, в свете огня его глаза сияли красным, когда со стропил спорхнула темная фигура и бросилась к нему с разинутой пастью.
И вот тут все пошло наперекосяк у мистера Грыля, потому что со Стэнли случился один из его Маленьких Моментов.

Уверенность – это все. Мокрист изучал уверенность. Она встречается у представителей старого дворянства. По сути, это полное отсутствие сомнений в том что все пойдет именно так, как вы того ожидаете.
Метрдотель без малейшей задержки проводил их к зарезервированному столику.
- А вы можете позволить себе все это на жалование от государства, мистер Губвиг? – спросила мисс Добросерд, когда они уселись – Или нам придется убегать через кухню?
- Полагаю, что обладаю необходимой суммой – ответил Мокрист.
Хотя на самом деле, вероятно, нет, уж он-то знал. Ресторан, в котором есть отдельный официант даже для подачи горчицы, задирает цены до небес. Но сейчас Мокрист не волновался о том, каков окажется счет. Были способы разделаться со счетами, и лучше всего заниматься этим на сытый желудок.
Они заказали закуски, которые стоили, вероятно, дороже, чем еда на неделю для обычного человека. Высматривать в меню что подешевле было бесполезно. Дешевые блюда теоретически существовали, но каким-то образом постоянно ускользали из поля зрения, не важно, насколько пристально вы изучали список блюд. С другой стороны, вместо этого была на виду целая куча дорогущих предложений.
- Как мальчики освоились, нормально? – спросила мисс Добросерд.
"Мальчики" – подумал Мокрист.
- О, да. Ангхаммарад просто поглощен работой. Прирожденный почтальон.
- Ну, у него есть опыт.
- А что за коробочка приклепана к его руке?
- Там послание, которое он должен доставить. Хотя я думаю, там уже нет оригинальной глиняной таблички. Ему пришлось делать копию два или три раза, потому что бронза очень плохо хранится, с точки зрения голема. Это послание для Хета, короля Тата от его астрологов со священной горы, в котором говорится, что Богиня Моря разгневана и рассказывается, какие он должен исполнить обряды, чтобы умилостивить ее.
- Но разве Тат не утонул все равно? Я помню, он говорил…
- Да, да, Ангхаммарад пришел туда слишком поздно и был смыт гигантской приливной волной, а остров утонул.
- И…? – спросил Мокрист.
- И что? – не поняла мисс Добросерд.
- И…он не думает, что теперь доставлять послание несколько поздновато?
- Нет. Не думает. Вы не понимаете, как мыслят големы. Они верят, что вселенная имеет форму пончика.
- Имеется в виду пончик колечком, или пончик с джемом? – уточнил Мокрист.
- Колечком, определенно, но не углубляйтесь в кулинарные детали, потому что вы явно собрались шутки шутить, я вижу. Они думают, что у вселенной нет начала и конца. Мы просто все время ходим по кругу, но нам не обязательно каждый раз принимать те же самые решения.
- Это как превратится в ангела, но самым трудным способом. – задумчиво сказал Мокрист.
- Что вы имеете в виду?
- Э… он просто ждет, пока вся эта история с приливом повторится снова, но на этот раз он принесет послание вовремя и все сделает как надо?
- Да. И не надо указывать мне на ущербность этой идеи. Для него она работает.
- Он что, собирается ждать миллионы лет?
- Это не ущербность. Не для голема. Это всего лишь вопрос времени. Они никогда не скучают. Они чинят сами себя, а разбить их на мелкие части очень трудно. Они спокойно выживают в глубинах моря и в раскаленной лаве. Может, ему и удастся осуществить свой замысел, кто знает? Ну а пока идет время, он постоянно находит себе другие занятия. Прямо как вы, мистер Губвиг. Вы постоянно очень заняты…
Она замерла на полуслове, уставившись за его плечо. Он заметил, как ее правая рука лихорадочно заметалась среди столовых приборов и схватила нож.
- Этот ублюдок только что вошел сюда! – прошипела она – Взяткер Позолот! Погодите, я сейчас просто убью его, а потом мы с вами вернемся к пудингу…
- Вы этого не сделаете! – прошипел Мокрист.
- О? Почему нет?
- Вы взяли не тот нож! Он для рыбы! У вас будут проблемы!
Она взглянула на него и немного расслабилась, на губах даже появилось нечто вроде улыбки.
- У них нет специального ножа для протыкания богатых убийц-ублюдков? – спросила она.
- Они принесут, если закажете – поспешно сказал Мокрист – Послушайте, это вам не "Барабан", они не могут просто тихо выбросить тело в реку. Они позовут Стражу! Хватайте. Но не нож! И приготовьтесь бежать.
- Почему?
- Потому что я подделал его подпись на бланке "Великого Пути" чтобы пробраться сюда, вот почему!
Мокрист обернулся, чтобы впервые увидеть этого великого человека во плоти. Он действительно был велик, как медведь, в большом сюртуке, которого хватило бы на двоих и в жилете, украшенным золотой вышивкой. А на его плече сидел какаду, хотя официант уже спешил к нему с блестящей бронзовой жердочкой в руках и, возможно, со специальным меню из семян и орехов.
С Позолотом прибыла компания хорошо одетых людей, и пока они шли через зал, все помещение, казалось, начало вращаться вокруг этого большого человека, потому что золото, будучи очень плотным материалом, обладает собственной гравитацией. Официанты суетились вокруг него и всячески пресмыкались, делали ерунду с очень важным видом и вероятно в ближайшие несколько минут должны были сообщить ему, что его друзья уже здесь за столиком. Но Мокрист был занят другим делом, он осматривал зал в поисках… А, вот и они, двое. Интересно, что всегда мешает наемным телохранителям надевать костюмы, которые хорошо сидят?
Один следил за дверью, другой смотрел в зал, и без тени сомнения можно было утверждать, что как минимум еще один находится в кухне.
…и да, метрдотель принялся отрабатывать свои чаевые, заверяя великого человека, что его друзья были размещены наилучшим образом…
…большая голова с львиной гривой волос повернулась в сторону столика Мокриста…
…мисс Добросерд пробормотала:
- О, боги! Он идет сюда!…
…и Мокрист встал. Телохранители заметили его и сменили позиции. Здесь они ему ничего не сделают, но никто не помешает им быстро и решительно вывести его наружу для небольшой дискуссии где-нибудь в темной аллее. Позолот пробирался к ним между столиков, оставив позади своих озадаченных друзей.
Ну что же, пора применять свои навыки общения, или прыгать в окно. Впрочем, Позолот повел себя с минимальной вежливостью. Слишком много ушей вокруг.
- Мистер Взяткер Позолот? – осведомился Мокрист.
- Разумеется, сэр – ответил Позолот, улыбаясь без тени юмора – но у вас, кажется, передо мной преимущество.
- Надеюсь, что нет, сэр.
- Похоже, что я попросил ресторан зарезервировать для вас столик, мистер… Губвиг?
- Неужели, мистер Позолот? – спросил Мокрист, удачно изобразив невинность – Мы просто зашли сюда в надежде, что найдется свободный столик, и к нашему немалому удивлению, он и правда нашелся!
- Как минимум одного из нас одурачили, мистер Губвиг – сказал Позолот – Но скажите мне… вы и правда мистер Мокрист фон Губвиг, почтмейстер?
- Да, это я.
- И вы без своей шляпы?
Мокрист кашлянул.
- Ну, вообще-то носить ее не обязательно – сказал он.
Позолот некоторое время молча разглядывал его. А потом протянул вперед руку размером с рукавицу сталевара.
- Очень приятно встретиться с вами наконец, мистер Губвиг. Я верю, что вам и дальше не изменит удача.
Мокрист пожал ему руку и вместо ожидаемого костедробительного захвата почувствовал твердое рукопожатие порядочного человека и встретил открытый, честный взгляд единственного глаза Взяткера Позолота.
Мокрист относился к своей профессии серьезно и достиг в ней немалых успехов, но будь на нем сейчас золотая шляпа, он снял бы ее перед Позолотом. Это был мастер. Он чувствовал это в рукопожатии, видел в единственном глазу. Сложись обстоятельства иначе, и Мокрист униженно умолял бы взять его в ученики, мыл бы полы, работал на кухне, просто чтобы иметь право сидеть у ног великого человека и учиться у него, как выполнять трюк "три карты", припрятав в рукаве всю колоду. Насколько Мокрист мог судить, сейчас перед ним стоял величайший мошенник всех времен. Он даже не скрывал этого. В этом был… стиль. Пиратские кудри, повязка на глазу, даже этот чертов попугай. "Двенадцать с половиной процентов", боги всемогущие, неужели никто не обращает на все это внимания? Он открыто говорит им, кто он такой, а они смеются и любят его еще больше. Это было потрясающе. Если бы Мокрист был профессиональным убийцей, то это было бы все равно что встретить человека, придумавшего способ уничтожать целые цивилизации.
Понимание пришло к нему сразу, как вспышка озарения, в мгновение ока. Но помимо этих мыслей что-то еще вертелось у него в мозгу, как маленькая рыбешка перед акулой.
Позолот был потрясен, а не просто удивлен их встречей. Этот момент был таким кратким, что никакими часами его не измерить, но на мельчайшую долю секунды мир стал не таким, каким хотел его видеть Взяткер Позолот. Этот момент миновал так быстро и был замаскирован так мастерски, что все что осталось у Мокриста – только уверенность, что он все-таки был, но уверенность твердая.
Он не хотел прерывать рукопожатие, опасаясь, что между ними сверкнет молния, которая изжарит его заживо. В конце концов, он догадался, кто такой Позолот, а значит, тот тоже наверняка раскусил Мокриста.
- Спасибо, мистер Позолот – сказал он.
- Я слышал, вы были настолько любезны, что доставили сегодня несколько наших сообщений – прогрохотал Позолот.
- Это доставило мне удовольствие, сэр. Если вам когда-нибудь снова понадобится помощь, только попросите.
- Хммм. – сказал Позолот – Пожалуй, меньшее, что я могу для вас сделать, это оплатить ваш ужин, Почтмейстер. Счет принесут мне. Выбирайте все что хотите. А теперь, извините меня, мне нужно уделить внимание моим… другим гостям.
Он поклонился кипящей мисс Добросерд и пошел обратно.
- Менеджмент благодарит вас за то что вы согласились не убивать наших гостей – сказал Мокрист, усаживаясь за столик – А теперь мы…
Он замолчал на полуслове, его взгляд застыл.
Мисс Добросерд, которая собиралась уже излить на него накопившуюся желчь, взглянула ему в лицо и передумала.
- Вам плохо? – спросила она.
- Они… горят. – ответил Мокрист, его глаза расширились.
- О боже, да вы весь побледнели!
- Письмена… они кричат… я чую пожар!
- Перестаньте, просто кто-то здесь заказал блинчики. – сказала мисс Добросерд – Это просто…
Она замолчала и принюхалась.
- Хотя, похоже, и правда пахнет горящей бумагой…
Люди стали оборачиваться на шум, когда кресло Мокриста отлетело назад.
- Почтамт горит! Я знаю! – закричал он и бросился к выходу.
Мисс Добросерд нагнала его посередине зала, как раз когда его сцапал один из телохранителей Позолота. Она похлопала охранника по плечу и, когда он повернулся, чтобы оттолкнуть ее, топнула изо всех сил. Пока он кричал, она схватила растерявшегося Мокриста и поволокла его прочь.
- Вода… нам нужна вода – стонал он – Они горят! Они все горят!

Предыдущая страница 11 Следующая страница


Сдвиг по почте 12

Глава 10
Сожжение Слов

Стэнли сохраняет Спокойствие – Мокрист-Герой – Искать кошку неудачная идея – Что-то в Темноте – Атака на мистера Грыля – Огонь и Вода – Мистер Губвиг Помогает Страже – Танцы на Краю – Мистер Губвиг Обретает Веру – Время Возможностей – Заколка Мисс Маккалариат – Чудо

Письма горели.
Потолок обрушился, и еще больше писем посыпались в огонь с чердака. Огонь уже добрался до верхних этажей. Пока Стэнли волок бесчувственного Гроша по полу, на лестницу рухнул еще один огромный кусок штукатурки, а вслед за ним посыпался дождь из уже пылающих писем. Под высоким потолком собирался густой дым.
Стэнли втащил старика в служившую им домом раздевалку и уложил на его кровать. Золотую шляпу он тоже спас, потому что иначе мистер Губвиг наверняка ужасно разозлился бы. Потом он захлопнул дверь и с полки над кроватью Гроша достал Книгу Правил. Он принялся методично листать страницы, пока не добрался до закладки, которую сам же и сделал минуту назад, на странице "Действия При Пожаре".
Стэнли всегда следовал правилам. Если не делать этого, может случиться много всякого нехорошего.
Так что он приступил к исполнению: 1. Обнаружив Огонь, Сохраняйте Спокойствие.
Так, теперь пункт 2: Громко и Четко Кричите "Пожар!"
- Пожар! – крикнул Стэнли и отметил пункт 2 галочкой.
Третьим пунктом шло: 3. Попытайтесь Погасить Огонь, Если Возможно.
Стэнли подошел к двери и открыл ее. Внутрь ринулись дым и языки пламени. Он посмотрел на них секунду, покачал головой и закрыл дверь.
Параграф 4 гласил: Если Вас Отрезало Огнем, Попытайтесь Найти Выход. Не Открывайте Двери, Если Они На Ощупь Теплые. Не Пользуйтесь Горящими Лестницами. Если Выход Найти Не Удалось, Сохраняйте Спокойствие и Ждите а) Спасения или б) Смерти.

Кажется, этот четвертый параграф как раз подходил к текущей ситуации. Мир булавок был прост, и Стэнли чувствовал себя в нем, как рыба в воде, но все остальное было очень сложным, поэтому лучше всего было следовать правилам, и тогда все шло как надо.
Стэнли взглянул на грязные окошки высоко под потолком. Они были слишком маленькими чтобы выбраться сквозь них, и к тому же были закрыты и намертво запечатаны многолетними наслоениями старой краски. Так что он с максимальной аккуратностью выбил одно стекло, чтобы впустить в помещение свежий воздух. Потом сделал отметку об этом в Книге Поломок Оборудования.
Мистер Грош еще дышал, но издавал при этом неприятные булькающие звуки. В раздевалке была Аптечка, потому что это требовалось Правилами, но она содержала в себе всего лишь немного бинта, бутылочку с какой-то черной липкой жидкостью и вставную челюсть мистера Гроша. Мистер Грош велел никогда не прикасаться к его самодельным лекарствам, и это правило Стэнли соблюдал очень тщательно, потому что некоторые бутылочки имели обыкновение вдруг взрываться посреди ночи.
В Правилах не говорилось: "Если Вы Подверглись Нападению Огромного Летучего Кричащего Создания, Врежьте Ему По Морде Сумкой С Булавками" и Стэнли даже подумал, не стоит ли вписать эту ценную рекомендацию в книгу карандашом. Но такое означало бы Порчу Имущества Почтамта, у него потом будут неприятности.
Поскольку все оговоренные в Правилах действия были уже испробованы, Стэнли просто сохранял спокойствие.

Снаружи шел снег из писем. Некоторые тлели налету, поднятые в воздух фонтаном пламени, уже пробившимся сквозь крышу Почтамта. Другие превратились в черный пепел, на котором как письмена иногда вспыхивали искры, как будто в насмешку над сгоревшими чернилами. Некоторые – многие – были невредимы и плыли над городом, медленно зигзагом опускаясь вниз, как многочисленные письменные приказы от какого-то излишне склонного к формальностям божества.
Продираясь сквозь толпу, Мокрист порвал пиджак.
- Возможно, люди успели покинуть здание – сказала мисс Добросерд, протаптывая себе дорогу рядом с ним.
- Вы правда так думаете? – спросил Мокрист.
- Правда? Нет. Не в том случае, если это все подстроил Позолот. Извините, я не очень-то хорошо умею утешать.
Мокрист притормозил и попытался думать. Огонь пробивался сквозь крышу с одной стороны здания. Главный вход и все левое крыло выглядели совершенно нетронутыми. Но огонь очень коварный, он это знал. Просто тлеет себе потихоньку, пока ты не откроешь дверь, чтобы проверить, как дела, и вот тут он разгорается от притока воздуха и приваривает твои глазные яблоки к черепу.
- Пожалуй, я пойду внутрь – объявил он – Э… вы не собираетесь сказать "О нет, нет, не надо, вы слишком храбрый!", а?
Некоторые люди уже построились в цепочку до ближайшего фонтана и пытались залить пожар, передавая друг-другу ведра с водой. Это было все равно что плевать на солнце.
Мисс Добросерд поймала пролетающее мимо горящее письмо, прикурила от него сигарету и глубоко затянулась.
- О нет, нет, не надо, вы слишком храбрый! – сказала она – Ну как? Кстати, если все-таки пойдете, то левое крыло выглядит достаточно безопасным. Но все равно, будьте осторожны. Ходят слухи, что Позолот нанял вампира. Одного из этих, диких.
- А. Но огонь же смертелен для них, верно? – спросил Мокрист, отчаянно пытаясь взглянуть на все со светлой стороны.
- Он для всех смертелен, мистер Губвиг – заметила мисс Добросерд – Для всех.
Она взяла его за уши, притянула к себе и от души поцеловала в губы.
Это было как будто поцеловать пепельницу, но в хорошем смысле.
- В общем, я предпочитаю, чтобы ты вернулся невредимым – негромко сказала она – Ты уверен, что не хочешь подождать? Мальчики будут здесь через пару минут…
- Големы? Сегодня же у них выходной!
- Они все равно должны подчиняться своему чему. Огонь означает, что люди в опасности. Они учуют его и будут здесь через несколько минут, поверь мне.
Мокрист помедлил, глядя ей в глаза. А на него смотрели другие люди. Он не мог не пойти туда, это не совпало бы с созданным образом. Проклятый Ветинари!
Он покачал головой, повернулся и побежал к дверям Почтамта. Лучше просто не думать об этом. Лучше не думать, какую глупость он совершает. Просто пощупай дверь… холодная. Осторожно открой ее… поток воздуха, но взрыва нет. Главный зал, освещенный пламенем… но горит в основном наверху. Если уворачиваться и уклоняться, можно добежать до двери, которая ведет вниз, в раздевалку.
Он пинком открыл дверь.
Стэнли поднял взгляд от своих марок.
- Привет, мистер Губвиг – сказал он – Я сохранял спокойствие. Но мне кажется, мистеру Грошу плохо.
Старик лежал на своей кровати и слово "плохо" было явно слишком оптимистичной оценкой.
- Это было что-то вроде большой птицы, но я отпугнул ее – сказал Стэнли – Стукнул ее прямо по морде сумкой с булавками. Я… у меня был Маленький Момент, сэр.
- Ну, похоже, у тебя не было другого выхода – сказал Мокрист – Идти за мной сможешь?
- Я собрал все марки – сказал Стэнли – и деньги из кассы. Мистер Грош хранил ее под кроватью, для надежности. – мальчишка улыбнулся – И вашу шляпу, тоже. Я сохранял спокойствие.
- Молодец, молодец – похвалил его Мокрист – Ну а теперь, держись все время за мной, окей?
- А как же мистер Несмышленыш, мистер Губвиг? – спросил Стэнли обеспокоенным голосом.
Где-то в главном зале раздался грохот и треск пламени стал заметно громче.
- Кто? Мистер Несмышле… кот? К черту… - Мокрист остановился на полуслове – Он объявится на улице, готов поспорить, будет жрать жареную крысу и улыбаться во всю пасть. Ну же, пойдем?
- Но это Почтовый Кот! – возразил Стэнли – Он никогда не был на улице!
"Готов поспорить, сейчас он изменил своим привычкам" – подумал Мокрист. Но голос Стэнли опять опасно задрожал.
- Давай вытащим мистера Гроша отсюда, ладно? – сказал он, пробираясь к двери со стариком на руках – а потом я вернусь за Несмышле…
Горящая балка рухнула посреди главного зала, подняв вихрь из горящих писем. Взревела стена огня, водопад наоборот, взметнувшийся сквозь этажи и разрушенную крышу. Он грохотал. Это было пламя, вырвавшееся на свободу и бушевавшее от души.
Часть души Мокриста фон Губвига обрадовалась этому. Но другая, обеспокоенная часть, подумала: "Я заставил все это двигаться. Дела пошли на лад. Марки действительно сработали. Это было так же хорошо, как быть преступником, но без преступлений. Это было весело".
- Ну же, Стэнли! – крикнул Мокрист, отворачиваясь от потрясающего зрелища и тревожных мыслей.
Мальчишка неохотно пошел за ним, всю дорогу к дверям окликая проклятого кота.
Свежий воздух снаружи резанул легкие как ножом, но из толпы раздались аплодисменты, а затем последовала вспышка света, которую Мокрист определил как предвестник новых проблем.
- Допрый фечер, Мистер Губфиг! – раздался радостный голос Отто Фскрика – Готоф поспорить, если нам нужны нофости, достаточно просто следофать за фами!
Мокрист проигнорировал его и проложил дорогу сквозь толпу к мисс Добросерд, которая, как он заметил, вовсе не выходила из себя от беспокойства.
- Есть в этом городе больница? – спросил он – Или хотя бы приличный врач?
- Есть Бесплатный Госпиталь леди Сибил – ответила мисс Добросерд.
- Он хороший?
- Некоторые пациенты выживают.
- Уже неплохо, э? Отправьте его туда, немедленно! Мне нужно вернуться за котом!
- Ты собираешься вернуться туда за котом?
- Это мистер Несмышленыш – чопорно сказал Стэнли – он родился в Почтамте.
- Лучше не спорь – сказал Мокрист, поворачиваясь, чтобы уйти – Присмотри за мистером Грошем, ладно?
Мисс Добросерд посмотрела на заляпанную кровью рубаху старика.
- Но он выглядит так, как будто какая-то тварь пыталась… - начала она.
- Что-то упало на него – коротко ответил Мокрист.
- Это не могло послужить причиной…
- Что-то упало на него – повторил Мокрист – вот и все.
Она взглянула ему в лицо.
- Хорошо – согласилась она – Что-то упало на него. Что-то с большими когтями.
- Нет, просто с торчащими гвоздями. Это каждому понятно.
- Именно это и случилось, да?
- Именно. – ответил Мокрист и поспешил прочь, пока не возникли новые вопросы.
"Нет смысла втягивать в это Стражу – думал он, снова торопясь к дверям. – Они начнут топтаться вокруг, ничего не найдут, а судя по моему опыту, стражники всегда стремятся арестовать хоть кого-нибудь. А с чего вы взяли, что это подстроил Взяткер Позолот, мистер… Губвиг, верно? О, вам так кажется, да? У вас дар провидца, да? Забавно, но нам тоже иногда кое-что кажется. У вас очень знакомое лицо, мистер Губвиг. Откуда вы?"
Нет, не стоит проявлять дружелюбие к стражникам. Они будут путаться под ногами.
Стекло на верхнем этаже взорвалось, из окна выплеснулись языки пламени и начали лизать край крыши. Мокрист нырнул в дверь, избегая дождя осколков. Что до Несмышленыша… ну что ж, ему придется найти чертова кота. Если не найти, его работа больше не будет веселой. Если он чуточку не рискнет своей жизнью и руками-ногами, то больше не сможет быть собой.
Неужели он только что подумал это?
О боги. Он, наверное, сошел с ума. Он не знал, когда он туда зашел, но теперь сошел, это точно. Вот что случается, когда соглашаешься работать за зарплату. А разве не говорил ему дедушка, что лучше держаться подальше от женщин, созданий нервных, как побритые мартышки? Ну, вообще-то не говорил, его больше интересовали собаки и пиво, но вполне мог бы сказать.
У него из головы не выходило видение груди мистера Гроша. Она выглядела так, будто что-то с когтями нанесло по ней сильный удар, и только толстая форменная одежда спасла мистера Гроша от того чтобы быть вскрытым, словно устрица. Такой образ действий не подходил вампиру. Они обычно действуют аккуратнее. Чтобы не тратить зря хорошую пищу. На всякий случай он все же подобрал кусок от разбитого стула. Очень удачно расщепленный. Удар деревянным колом в сердце имеет то преимущество, что прекрасно действует не только на вампиров.
В главный зал рухнул еще один кусок кровли, но при необходимости между обломками можно было пробраться. Лестница выглядела пока нетронутой, хотя дым стлался по ней, как ковер; в дальнем конце зала, где некогда лежали кучи писем, ревело пламя.
Он больше не слышал шепота писем. "Извините – подумал он – Я сделал, все что смог. Это не моя вина…"
Что теперь? Ну, по крайней мере он мог забрать свой ящичек из кабинета. Он не хотел, чтобы его набор сгорел. Некоторым из этих реактивов будет непросто найти замену.
Кабинет был полон дыма, он уже выволок ящик из-под своего стола, но тут заметил висящий на вешалке золотой костюм. Его тоже надо забрать, верно? Такой вещи нельзя позволить сгореть. За ящиком можно ведь и потом вернуться, так? Но костюм… костюм был необходим. Ни следа Несмышленыша. Он наверняка уже убежал на улицу. Разве кошки не бегут с тонущих кораблей? Или это крысы? Да какая разница, разве кошки не следуют за крысами? Так или иначе, дым уже сочился сквозь щели в полу и потолке, болтаться здесь дольше явно не следовало. Он уже поискал везде, где только мог, не было смысла дожидаться, пока тонна горящей почты рухнет тебе на голову.
Смотаться прямо сейчас – это был хороший план, но он рухнул, когда Мокрист увидел кота, внизу, в главном зале. Кот посмотрел на него с интересом.
- Несмышленыш! – взревел Мокрист.
Лучше бы он этого не делал. Что за дурацкое имя, совершенно неподходящее, чтобы выкрикивать его в горящем здании.
Кот взглянул на него и побежал прочь. Проклиная все на свете, Мокрист бросился в погоню и заметил, как животное скрылось в подвале.
Кошки очень умные, верно? Там наверное есть другой выход… обязан быть…
Мокрист даже не взглянул вверх, когда услышал над головой треск дерева, вместо этого он бросился вперед, а потом вниз по лестнице, перескакивая сразу через пять ступеней. Судя по звуку, приличный кусок здания только что рухнул прямо у него за спиной, искры ворвались в подвал и обожгли ему сзади шею.
Ну что ж, возврата нет. Но подвалы, в них же должны быть люки, и шахты для угля и все такое, верно? В них было прохладно, безопасно и…
…отличное место чтобы зализать свои раны, схлопотав по морде сумкой с булавками, верно?
Воображение – страшная штука.
Вампир, она сказала. А Стэнли ударил сумкой с булавками "большую птицу". Стэнли Истребитель Вампиров, со своей сумкой. Ты не поверил бы в это, если бы не видел то, что мистер Грош называл его "маленькими моментами".
Но вот то, что он убил вампира своими булавками – крайне маловероятно…
А вот после такой мысли ты понимаешь, что как бы ты ни старался оглядываться назад, позади тебя всегда есть еще одно "позади", куда ты в данный момент не смотришь. Мокрист прижался спиной к холодной каменной стене и скользил вдоль нее, пока не провалился в дверной проем.
Слабое голубое сияние Сортировочной Машины было едва заметно.
Когда Мокрист уставился в сумрак комнаты, он заметил Несмышленыша. Он спрятался как раз под Машиной.
- Ты очень по-кошачьи ведешь себя, Несмышленыш – сказал Мокрист – Иди к папочке Мокристу. Пожалуйста?
Он вздохнул, повесил костюм на проволочную полочку для писем и нагнулся. Как, черт возьми, положено хватать котов? Он никогда раньше не делал такого. Кошки никогда не появлялись в дедушкином питомнике губвигзеров, ну разве что в роли импровизированной закуски.
Когда его рука приблизилась к Несмышленышу, кот прижал уши и зашипел.
- Ты что, намерен здесь изжариться? – спросил Мокрист – Убери когти, пожалуйста.
Кот начал рычать, и тут Мокрист понял, что животное смотрит не на него.
- Хороший Несмышленыш – пробормотал он, чувствуя, как внутри нарастает ужас.
Это было одно из главных правил осмотра опасных мест – никогда не отвлекайся на котов. Внезапно, это место стало куда более опасным.
Другой важное правило: никогда не оборачивайся медленно, чтобы взглянуть себе за спину. Ну, с этим пока все было в порядке. Не кот. К черту кота. Тут еще что-то есть.
Он выпрямился и понадежнее ухватился двумя руками за деревянный кол. "Оно у меня за спиной, так? - подумал он – Это чертово оно за чертовой моей чертовой спиной! Разумеется, оно там! А где ему еще быть?"
Чувство страха было почти таким же, какое он испытывал когда, например, его очередная жертва разглядывала стеклянный "бриллиант". Время как будто замедлилось, все чувства обострились, а во рту появился неприятный медный привкус.
Никогда не оборачивайся медленно. Оборачивайся быстро.
Он повернулся, закричал и нанес удар. Кол во что-то воткнулся, но почти сразу соскользнул.
В голубом свете Сортировочной ему улыбалось вытянутое бледное лицо. Улыбка демонстрировала два ряда острых зубов.
- Не попал ни в одно из двух моих сердец – сказал мистер Грыль, сплевывая кровь.
Тонкая когтистая рука рассекла воздух, и Мокрист отпрыгнул назад, но удержал в руках кол и принялся размахивать им перед собой, стараясь отогнать эту тварь подальше…
"Баньши – подумал он – о, дьявол…"
Черный кожаный плащ Грыля слегка распахивался только в движении, открывая взгляду тонкое скелетоподобное тело. На самом деле это был не плащ, а кожистые крылья. На самом деле о баньши следовало думать как о гуманоидной расе, выработавшей в себе способность летать, когда они обитали в густых джунглях и охотились на белок-летяг. А вот о том, откуда взялись истории, что крик баньши предвещает тебе смерть, на самом деле лучше было не думать.
Этот крик означал, что баньши преследует тебя. И тут уж озираться по сторонам бесполезно. Он будет у тебя над головой.
Диких баньши было немного, даже в Убервальде, но Мокристу доводилось слышать советы бывалых людей, которые пережили встречу с этими тварями. Держись подальше от их пасти, их зубы наносят ужасные раны. Не бей их в грудь – летательные мышцы защищают ее, как броня. Они не очень сильные, но их сухожилия как стальные тросы, а своими длинными когтистыми руками они могут дотянуться до горла и снести твою глупую голову напрочь….
Несмышленыш взвыл и еще дальше забился под Сортировочную Машину. Грыль сделал новый выпад и пошел на Мокриста, тому пришлось попятиться.
…но их шею сломать легко, если ты сможешь до нее дотянуться, а еще – они закрывают глаза, когда кричат.
Грыль приближался, его голова моталась на шее при каждом шаге. Мокристу больше некуда было отступать, поэтому он бросил кол и поднял руки.
- Ну ладно, сдаюсь – сказал он – просто сделай все быстро, окей?
Тварь продолжала таращиться на золотой костюм, они, похоже, любили все блестящее, как сороки.
- Я ведь все равно потом куда-то отправлюсь – подсказал Мокрист.
Грыль помедлил. У него все болело, он был дезориентирован и к тому же наелся голубей, которые были просто летучими помойками. Он хотел выбраться отсюда, хотел обратно в прохладные небеса. Здесь все было слишком сложно. Слишком много целей сразу, слишком много запахов.
Для баньши главным был бросок, а потом зубы и когти, усиленные всем весом тела. Теперь же, смущенный, он слегка покачивался взад и вперед, пытаясь найти выход из сложной ситуации. Летать здесь было негде и некуда было идти, жертва стояла прямо перед ним… инстинкты, эмоции и слабые попытки рационального мышления роились в перегретом мозгу Грыля.
Инстинкт победил. Прыгать на свои жертвы, растопырив когти, прекрасно срабатывало миллионы лет, почему бы этому не сработать и сейчас?
Он закинул голову, испустил крик и прыгнул.
Тоже сделал и Мокрист, поднырнув под его длинные руки. Это не было запрограммировано в инстинктах баньши: его жертвы или дрожали от сраха, или пытались бежать. Плечо Мокриста врезалось ему в грудь.
Тварь была легкой, как ребенок.
Мокрист почувствовал, как когти резанули его по руке, швырнул тварь на Сортировочную Машину и бросился на пол. На один ужасный момент ему показалось, что уловка не сработала, что он не попал телом баньши на колесо, но потом, когда пребывающий в бешенстве мистер Грыль упал на Сортировочную Машину, раздался звук…
…хлюп…
…и настала тишина.
Мокрист лежал на прохладных плитах пола пока его сердце не успокоилось настолько, что стало можно различить отдельные удары. Лежа на полу, он заметил, как что-то липкое стекает с Машины.
Он медленно поднялся на дрожащих ногах и уставился на то что осталось от твари. Если бы он был героем, он не упустил бы случая сказать что-то вроде: "Вот это Я называю сортировкой!". Но поскольку он не был героем, его просто стошнило. Тело не может работать как следует, если не все его части находятся в одном и том же пространстве-времени, но такой оборот событий придает ему красочности.
Потом, зажав свою кровоточащую руку, он опустился на колени и заглянул под Машину в поисках Несмышленыша.
"Я должен вернуться с котом – вертелась у него в голове невнятная мысль – Просто должен. Человек, который бросается в горящее здание, чтобы спасти дурацкого кота, и выходит оттуда с котом в руках выглядит как герой, хотя и глуповатый. Если же он выходит без кота, он просто идиот".
Приглушенный грохот над головой подсказал ему, что часть здания рухнула. Воздух стал обжигающим.
Несмышленыш попятился от руки Мокриста.
- Послушай – прорычал Мокрист – Герой должен выйти с котом. Но коту при этом не обязательно быть живым…
Он рванулся вперед, сцапал Несмышленыша и выволок его из-под Машины.
- Вот так – сказал он и взял в другую руку вешалку с костюмом. На золотой ткани было несколько пятен баньши, но он рассеяно подумал, что потом сообразит, как их вывести.
Он, пошатываясь, вышел в коридор. И в том и в другом конце его перегораживала стена огня, да в добавок Несмышленыш выбрал именно этот момент, чтобы вонзить ему в руку все четыре комплекта когтей.
- Ох, - вздохнул Мокрист – а ведь до сих пор все так хорошо шло…
- Мистер Губфиг! Вы В Порядке, Мистер Губфиг?

Големы победили огонь, фактически, удалив сам огонь. Они просто выдрали из горящего здания все, что горело. Это выглядело как-то… хирургически. Они встали около стены огня, лишили его пищи, согнали огонь в кучку, загнали в угол и затоптали до смерти.
Големы легко могли пройти сквозь раскаленную лаву и расплавленный металл. Если даже они знали, что такое страх, то не нашли его в горящем здании.
Раскаленный камень был отброшен с лестницы раскаленными до красна руками големов. Мокрист посмотрел вверх, в горящий зал и на мистера Помпу на переднем плане. Голем сиял оранжевым светом. Частички пыли и грязи на его глине мерцали и вспыхивали.
- Рад Видеть Вас, Мистер Губфиг! – радостно прогрохотал он, отбрасывая в сторону тлеющую балку. – Мы Расчистили Путь К Двери! Бегите Скорее!
- Э… спасибо! – проорал Мокрист, перекрикивая рев пламени.
Впереди действительно виднелся проход, а в конце его – манившие дивной прохладой двери. В дальнем конце зала другие големы, полностью игнорируя столбы огня, хладнокровно выбрасывали горящие доски сквозь пролом в стене.
Жар был страшным. Мокрист пригнул голову, прижал к груди испуганного кота, почувствовал, как начала поджариваться кожа сзади на шее и рванул вперед.
Позже все это слилось в единое воспоминание. Треск над головой. Металлический грохот. Голем Ангхаммарад, глядящий вверх, его коробочка сияет желтым светом на раскаленной докрасна руке. Десять тысяч тонн дождевой воды, изливающейся вниз с обманчивой медлительностью. Холод, ударивший в сияющего жаром голема…
…взрыв…
Огонь умер. Звук умер. Свет умер.

- АНГХАММАРАД.
Ангхаммарад взглянул на свои руки. В них не было плоти, только жар, огонь горна, огонь взрыва, тем не менее принявший призрачную форму кистей и пальцев.
- АНГХАММАРАД – повторил гулкий голос.
- Я Утратил Свою Глину – сказал голем.
- ДА – ответил Смерть – ОБЫЧНОЕ ДЕЛО. ТЫ УМЕР. РАЗБИТ. ВЗОРВАЛСЯ МИЛЛИОНОМ ОСКОЛКОВ.
- Кто Же Тогда Слушает Тебя?
- ТА ЧАСТЬ ТЕБЯ, КОТОРАЯ НЕ БЫЛА ГЛИНОЙ.
- У Вас Есть Распоряжения Для Меня? – спросили остатки Ангхаммарада, поднимаясь на ноги.
- НЕ СЕЙЧАС. СЕЙЧАС ТЫ В ТАКОМ МЕСТЕ, ГДЕ НЕТ НИКАКИХ РАСПОРЯЖЕНИЙ.
- Что Же Я Должен Делать?
- ПОХОЖЕ, ТЫ ПЛОХО ПОНЯЛ МОИ СЛОВА.
Ангхаммарад снова сел. Это место напоминало ему глубины моря, только вместо ила под ногами был песок.
- ОБЫЧНО ЛЮДИ ПРЕДПОЧИТАЮТ ДВИГАТЬСЯ ДАЛЬШЕ. – подсказал ему Смерть – В ПОИСКАХ ЖИЗНИ ПОСЛЕ СМЕРТИ.
- Спасибо, Но Я Останусь Здесь.
- ЗДЕСЬ? НО ЗДЕСЬ НЕЧЕГО ДЕЛАТЬ – сказал Смерть.
- Да, Я Знаю – ответил призрак голема – Это Прекрасно. Я Свободен.

В два часа ночи начался дождь.
Могло быть и хуже. Мог пойти дождь из змей. Или дождь из кислоты.
Уцелела часть крыши и часть стен. А значит, можно считать, что уцелела и часть здания.
Мокрист и Мисс Добросерд сидели на теплых камнях около раздевалки, которая была единственной уцелевшей комнатой, которую можно было боле или менее так назвать, не погрешив против истины. Големы затоптали остатки огня, укрепили все что грозило обвалиться и, не сказав ни слова, отбыли прочь, чтобы продолжить не быть молотками вплоть до заката.
Мисс Добросерд снова и снова крутила в руках оплавленное бронзовое крепление.
- Восемнадцать тысяч лет – прошептала она.
- Это был резервуар для дождевой воды – промямлил Мокрист, глядя в никуда.
- Огонь и вода – пробормотала мисс Добросерд – Но не то и другое сразу!
- А вы не можете… испечь его заново или что-то такое? – Мокрист сам понял, что его слова звучат беспомощно. Но он видел, как другие големы копались в обломках.
- Слишком мало уцелело. Просто пыль, перемешанная со всем остальным. – сказал мисс Добросерд – а ведь он просто хотел быть полезным.
Мокрист посмотрел на остатки писем. Вода намыла кучки черного пепла в каждом углу.
"А они просто хотели, чтобы их доставили" – подумал он.
В такие минуты идея просидеть девять тысяч лет на дне моря кажется вполне привлекательной.
- Он хотел подождать, пока Вселенная завершит свой круг и все повторится снова. Знаешь об этом?
- Да, ты говорила мне – ответил Мокрист.
"Нет более печального запаха, чем запах мокрой, сгоревшей бумаги – подумал Мокрист – Он значит: конец".
- Ветинари не станет восстанавливать Почтамт – продолжала мисс Добросерд – Если он попытается, Позолот устроит смуту. Растрата городской казны и все такое. У него много друзей. Люди, которые должны ему денег или обязаны услугами. Он ловко с такими управляется.
- Это Позолот поджег Почтамт – сказал Мокрист – Он был потрясен, увидев меня в ресторане. Он-то думал, я буду здесь.
- Ты никогда не докажешь этого.
"Вероятно, нет" – согласился Мокрист в заполненной дымом пустоте своего разума. Здешняя Стража объявилась на месте происшествия гораздо быстрее, чем обычная городская полиция, судя по его опыту. С ними был оборотень. О, большинство людей приняли бы его за обычную симпатичную собаку, но когда растешь в Убервальде, у дедушки, который держит псарню, то быстро приобретаешь способность замечать различия. На этом был ошейник, он обнюхал все вокруг, не смотря на то, что угли еще не потухли, и что-то откопал в куче дымящегося пепла.
Они начали копать, и беседа со Стражей вышла неловкой. Мокрист слделал все что мог в данных обстоятельствах. Главное – никогда не говорить правды. Все равно полицейские никогда не верят тому, что им говорят люди, так что нет смысла загружать их лишней работой.
- Скелет с крыльями? – переспросил Мокрист тоном, весьма удачно изображавшим искреннее изумление.
- Да, сэр. Размером примерно с человека, но очень… поврежденный. Я бы даже сказал, искалеченный. Знаете что-нибудь об этом?
Этот стражник был в чине капитана. Мокрист не мог проникнуть в его мысли. Лицо стражника не выдавало ничего, кроме того, что он сам хотел выдать. Что-то в нем наводило на мысль, что ему уже известны все ответы, но он все равно задает вопросы, чтобы поглядеть, что получится.
- Может, это был особенно большой голубь? Они тут кишели как паразиты по всему зданию – поделился идеей Мокрист.
- Сомневаюсь, сэр. Мы полагаем, это был баньши, мистер Губвиг. – терпеливо разъяснил капитан. – Они встречаются очень редко.
- Я думал, они всего лишь кричат на крышах домов, в которых скоро кто-то умрет – ответил Мокрист.
- Да, но это цивилизованные баньши, сэр. Дикие способны запросто зарезать обычного среднего человека. Ваш молодой человек упоминал, будто ударил что-то?
- Стэнли говорил мне, о, говорил о чем-то летающем. – сказал Мокрист – Но я думаю, что это был просто…
- …особенно большой голубь. Понимаю. И вы не знаете, от чего начался пожар? Вы же там пользовались безопасными фонарями, насколько мне известно.
- Вероятно, спонтанное самовозгорание в почтовых завалах – охотно поделился соображением Мокрист, который был готов к такому вопросу.
- Никто не вел себя странно?
- В Почтамте очень трудно отличить странное от нормального, капитан. Уж поверьте.
- Не угрожал ли вам кто-нибудь, сэр? Возможно, вы кого-то разозлили?
- Ничего подобного не было.
Капитан вздохнул и убрал свой блокнот.
- Я все равно оставлю тут на ночь пару парней, приглядеть за порядком – сказал он – вы молодец, что спасли кота, сэр. Все очень радовались, когда вы выбрались наружу. Хотя, еще одно, сэр…
- Да, капитан?
- Почему баньши – или, возможно, особенно большой голубь – напал на мистера Гроша?
Мокрист подумал: "Шляпа…"
- Понятия не имею – сказал он вслух.
- Да, сэр. Я так и думал, что не имеете. – вздохнул капитан – Я так и думал. Меня зовут капитан Железоплавильссон, сэр, хотя чаще меня называют капитан Моркоу. Если что-нибудь вспомните, свяжитесь со мной тотчас же. Мы здесь для вашей защиты.
"Да, и что же ты предпринял против баньши? – подумал Мокрист – Вы подозреваете Позолота. Ну что ж, молодцы. Но таких людей как Позолот закон вообще не волнует. Они сами никогда не нарушают закон, они просто используют людей, которые делают это за них. И вы никогда нигде не найдете письменных распоряжений, никаких".
Мокрист был уверен, что оборотень подмигнул капитану, прямо перед тем как он повернулся, чтобы уйти.
Дождь теперь свободно проникал в здание и шипел на еще не остывших камнях, пока Мокрист осматривал гаснущий пожар. Пламя еще кое-где теплилось, особенно там, где големы свалили горючие материалы в большие кучи. Все-таки это был Анк-Морпорк, поэтому ночные бродяги уже появились, как туман, из ниоткуда, и стали собираться вокруг этих куч, чтобы погреться.
Чтобы привести здесь все в порядок, понадобится потратить целое состояние. Ну так и что? Он же знал, откуда взять деньги. Все равно они ему не очень-то нужны. Он использовал их просто как мерило своих достижений. Но сейчас в этом не было смысла, потому что все эти достижения принадлежали Альберту Блестеру и прочим его мошенническим личинам, а вовсе не скромному невинному почтмейстеру.
Он снял свою золотую шляпу и посмотрел на нее. "Аватар", вот что сказал Пелч. Человеческое воплощение божества. Но он не был богом, он был просто обманщиком в золотом костюме, и вот обману пришел конец. И где же теперь ангел? И где были боги, когда ты так нуждался в них?
Боги могут помочь.
Шляпа поблескивала в отсветах огня, а мозг Мокриста просто искрился. Он боялся дышать, чтобы не спугнуть внезапно возникшую мысль, ведь все, оказывается, было так просто. Но честный человек никогда бы до такого не додумался…
- Все что нам нужно, это…
- Это что? – спросила мисс Добросерд.
- Музыка! – объявил Мокрист. Он встал на ноги, сложил ладони рупором и закричал: - Эй, народ! На банджо играет кто-нибудь? Или, может, на скрипке? Я дам отличную коллекционную долларовую марку тому кто сможет изобразить вальс! Ну, знаете: раз-два-три, раз-два-три?
- Ты что, окончательно свихнулся? – спросила мисс Добросерд – ты явно…
Она замолчала, потому что бедно одетый человек похлопал Мокриста по плечу.
- Я умею играть на банджо – сказал он – а мой друг Хамфри может изобразить что-нибудь суровое на губной гармошке. Плата – один доллар, сэр. Монетой, пожалуйста, если не возражаете, потому что я не умею писать и не знаю никого, кто умел бы читать.
- Моя драгоценная мисс Добросерд – сказал Мокрист с безумной улыбкой – У тебя есть другое имя? Ну какое-нибудь прозвище, какое-нибудь милое уменьшительно-ласкательное слово, которым тебя можно назвать?
- Ты пьян? – требовательно спросила она.
- К сожалению, нет – посетовал Мокрист – Хотя я бы не возражал. Ну так что, мисс Добросерд? Я ведь спас даже свой лучший костюм!
Она была захвачена врасплох, и ответ сорвался с губ, прежде чем ее прирожденный цинизм успел захлопнуть двери.
- Мой брат называл меня… э…
- Ну?
- "Убийца" – призналась мисс Добросерд – Но он это любя. Ты даже и не пытайся называть меня так.
- Тогда как насчет "Шпильки"[96]?
- Шпилька? Нуууу… "Шпильку" я, пожалуй, переживу – сказала мисс Добросерд – А значит, и ты тоже. Но сейчас неподходящий момент для танцев…
- А вот и нет, Шпилька – возразил Мокрист, отсветы огня осветили его широкую улыбку – как раз сейчас самое подходящее время. Мы с тобой станцуем, а потом расчистим здесь все и подготовимся к открытию Почтамта, снова наладим доставку почты, закажем ремонт здания, и все опять заработает как надо. Просто смотри на меня.
- Знаешь, похоже, это правда, что работа в Почтамте сводит людей с ума. – сказала мисс Добросерд – подумай, откуда ты возьмешь деньги на ремонт?
- Боги помогут – ответил Мокрист – верь мне.
Она уставилась на него.
- Ты серьезно?
- Смертельно.
- Ты собираешься молиться о деньгах?
- Ну, не совсем, Шпилька. Какой смысл, богам ведь тысячи молитв каждый день возносят. У меня другие планы. Мы вернем Почтамт к жизни, мисс Добросерд. Я ведь не думаю как полицейский, почтальон или клерк. Я все делаю по-своему. А потом я за неделю доведу Взяткера Позолота до банкротства.
Ее рот принял форму буквы "О".
- Да как же ты это сделаешь? – наконец выговорила она.
- Пока не знаю, но все возможно, если я станцую с тобой и смогу сохранить целыми все десять пальцев на ногах. Станцуем, мисс Добросерд?
Она была удивлена, потрясена и смущена, и лично Мокристу фон Губвигу это нравилось. Почему-то он чувствовал себя бесконечно счастливым. Он не знал почему, и не знал точно, что будет делать дальше, но был уверен в одном – это будет весело.
Он испытывал то самое электризующее ощущение, какое бывало, когда он стоял перед банкиром, внимательно изучавшим образчик его искусства. Вся вселенная как будто затаивала дыхание, а потом банкир улыбался и говорил: "Очень хорошо, мистер Вымышленное Имя, я тотчас же велю клерку принести деньги". Это был трепет не погони, но спокойного ожидания, когда ты так хладнокровен, так собран, что, кажется, продлись это состояние еще немного, и ты обманешь весь мир и сможешь вертеть им, как захочешь. Это были те самые моменты, ради которых он жил, когда чувствовал себя действительно живым, мысли текли быстро и плавно, как ртуть, и самый воздух как будто искрился. Позже, за все придется заплатить. Но сейчас он как будто летел.
Он снова был в игре. Но сейчас, в свете догорающего прошлого, он вальсировал с мисс Добросерд под скрипучие звуки импровизированного оркестра.
Позже она отправилась спать домой, слегка озадаченная, но со странной улыбкой на губах, а он пошел в свой кабинет, в котором теперь не хватало целой стены, и задумался о религии, как никогда раньше.

Юный жрец храма Крокодила Оффлера в 4 часа утра был несколько не в себе, но человек в шляпе с крылышками и золотом костюме похоже, точно знал, чего хочет, так что жрецу пришлось с этим смириться. Он был не очень-то умен, вот почему и оказался в ночной смене.
- Вы хотите доставить это письмо Оффлеру? – спросил он, зевая.
Конверт был уже у Мокриста в руке..
- Письмо адресовано ему – сказал Мокрист – И снабжено соответствующей маркой. Хорошо написанное письмо всегда привлекает внимание. А еще я принес фунт сосисок, это обычай такой, я знаю. Крокодилы любят сосиски.
- Ну, строго говоря, с богами беседуют жрецы – с сомнением сказал юный служитель. Неф храма был пуст, если не считать маленького человечка в грязном халате, который сонно подметал пол.
- Насколько я понимаю, жертвенные сосиски достигают Оффлера, будучи поджаренными, так? Их душа возносится к богу в виде запаха? А потом вы съедаете сами сосиски?
- О, нет. Не совсем так. Точнее, совсем не так. – ответил юный жрец, который был неплохо знаком с этой темой – Это может выглядеть так для непосвященного, но, как вы верно заметили, истинная сосисочность направляется прямо к Оффлеру. Он, разумеется, поглощает дух сосисок. А мы едим всего лишь их земную оболочку, которая, поверьте, обращается в прах и пыль прямо у нас во рту.
- А, так вот почему запах сосисок всегда кажется вкуснее, чем сами сосиски – сказал Мокрист – я это давно заметил.
Жрец был впечатлен.
- Вы теолог, сэр? – спросил он.
- Я… ну, у меня похожая работа – сказал Мокрист – Но я вот что подумал: если вы прочтете письмо, это будет как будто сам Оффлер прочел его, я прав? Через ваши глаза дух этого письма вознесется прямо к Оффлеру? А потом уже я дам вам сосиски.
Юный жрец в отчаянии оглядел храм. Было еще слишком рано. Если ваш бог, метафорически выражаясь, ничего не делает, пока речные отмели не согреются на солнышке, то и старшие жрецы предпочитали до этого момента оставаться в постели.
- Думаю, так и есть – неохотно признал жрец – Но вам лучше подождать, пока дьякон Джонс…
- Я несколько тороплюсь – прервал его Мокрист. Последовала пауза. – Я принес немного медовой горчицы. – добавил он – Отлично подходит к сосискам.
Жрец внезапно преисполнился внимания.
- Какой именно? – уточнил он.
- "Мисс Эдит Проболтайс Premium Reserve"[97] – ответил Мокрист, показывая ему баночку.
Лицо юного жреца просияло. Он занимал невысокое место в иерархии, и сосиски во плоти доставались ему не намного чаще, чем Оффлеру.
- Боги, это дорогущая штука! – выдохнул он.
- Да, это из-за ее знаменитого привкуса дикого чеснока – сказал Мокрист – Но возможно мне и правда лучше подождать, пока дьякон…
Жрец схватил письмо и баночку.
- Нет, нет, я понимаю, вы торопитесь. – быстро сказал он – Я все сделаю прямо сейчас. В письме наверное просьба о помощи, да?
- Да. Я надеюсь, Оффлер осияет светом своих глаз и блеском своих зубов моего коллегу Толливера Гроша, который сейчас в госпитале леди Сибил. – сказал Мокрист.
- О, да – с облегчением сказал жрец – мы часто получаем такие…
- А еще я надеюсь получить сто пятьдесят тысяч долларов – продолжил Мокрист – Лучше, конечно, анк-морпоркских долларов, но в любой другой твердой валюте тоже будет приемлемо.

Походка Мокриста была определенно пружинистой, когда он возвращался к руинам Почтамта. Он отправил письма Оффлеру, Ому и Слепому Ио, наиболее важным богам, а еще Афроидиоте, богине Тех Штук, Что застревают в Ящиках[98]. У нее не было своего храма и служили ей в основном жрицы на общественных началах с Канатной улицы, но Мокрист чувствовал, что Афроидиота заслуживает большего. Он выбрал эту богиню, потому что ему нравилось ее имя.
На все про все ему понадобился один час. Боги работают быстро.
В сером дневном свете Почтамт выглядел не лучше, чем ночью. Уцелела примерно половина здания. Несмотря на активное применение брезента, защищенная от дождя часть Почтамта все равно была маленькой и сырой. Служащие бродили вокруг, не зная, что делать.
Он должен дать им указания.
Первым, кого он встретил, оказался Джордж Эгги, захромавший к нему на максимальной скорости.
- Ужасно, сэр, ужасно. Я пришел сразу как только… - начал он.
- Рад видеть тебя, Джордж. Как нога?
- Что? О, в порядке, сэр. Правда, горит огнем, но, с другой стороны, – какая экономия на свечах! Что мы будем…
- Ты будешь моим заместителем, пока мистер Грош в больнице – сказал Мокрист – сколько почтальонов можешь собрать?
- Примерно дюжину, сэр, но что мы…
- Пора доставлять почту, мистер Эгги! Вот чем мы займемся. Скажи всем, что сегодня действует спецпредложение: гарантированная доставка в Псевдополис за 10 пенсов! Всем остальным – заняться уборкой. Кусок крыши еще уцелел. Почтамт будет открыт как обычно. Даже более открыт, чем обычно.
- Но как же… - Эгги не нашел слов и просто жестом указал на обломки - …как же быть со всем этим?
- "Ни дождь, ни огонь", мистер Эгги! – резко ответил Мокрист.
- Этого в нашем девизе нет, сэр – возразил Эгги.
- Завтра – будет. А, Джим…
Кучер надвигался на Мокриста, поля его огромной шляпы хлопали.
- Это все чертов Позолот, да! – прорычал он – Устроил поджог! Чем мы можем помочь вам, мистер Губвиг?
- Вы ведь все равно отправитесь сегодня в Псевдополис? – спросил Мокрист.
- Да – ответил Джим – Гарри с парнями увели лошадей, как только унюхали дым, так что мы потеряли всего одну карету. Мы поможем вам, будьте уверены, черт возьми, но проклятый "Путь" работает нормально. Вы только зря потратите время.
- Ты обеспечиваешь колеса, Джим, а я – груз для них. – ответил Мокрист – Мы соберем для вас мешок с почтой к десяти.
- Что-то вы очень уверены в себе, мистер Губвиг – сказал Джим, склонив голову набок.
- Со мной во сне разговаривал ангел – объяснил Мокрист.
Джим улыбнулся.
- А, ну тогда ладно. Ангел, э? Очень своевременная помощь в трудные времена, как я понимаю.
- И я так думаю – согласился Мокрист и направился к полной сквозняков и почерневшей от дыма пещере с тремя стенами, в которую превратился его кабинет. Он смахнул пепел с кресла, полез в карман и положил на свой стол письмо от Дымящего Гну.
Люди, которые могут заранее знать о поломке башен, должны работать в семафорной компании, так? Или раньше работали, что более вероятно. Ха. Вот так все и случается. Возьмем, например, тот банк в Сто Лате – он никогда не смог бы подделать счета, если бы уволенный клерк не продал ему старый гроссбух со всеми нужными подписями. Это был удачный денек.
"Великий путь" не просто приобретал врагов, он производил их в массовом порядке. И вот теперь Дымящий Гну решил ему помочь. Незаконные семафорщики. Сколько они должны знать всяких секретов…
Он прислушивался к бою часов, и только что пробило без четверти девять. Интересно, что они сделают? Взорвут башню? Но ведь в башнях работают люди. Наверняка не это…
- Ох, мистер Губвиг!
Нечасто бывает, чтобы рыдающая женщина ворвалась в комнату и бросилась на шею мужчине. С Мокристом такого не случалось ни разу. Теперь случилось, и было очень жаль, что этой женщиной оказалась мисс Маккалариат.
Она подошла неуверенной походкой и вцепилась в опешившего Мокриста, по ее лицу текли слезы.
- Ох, мистер Губвиг! – простонала она – Ох, мистер Губвиг!
Мокрист согнулся под ее весом. Она дернула его за воротник так сильно, что он рисковал свалиться на пол, а мысль о том, что его увидят на полу в объятиях мисс Маккалариат была такой мыслью, которую лучше бы вообще не думать. Мозг рисковал взорваться раньше чем осмыслит подобное.
Ее седые волосы удерживала розовая заколка. С маленькими фиалками ручной работы. Видеть ее в нескольких дюймах от собственного носа оказалось удивительно нервирующим зрелищем.
- Ну, ну, успокойтесь, мисс Маккалариат, успокойтесь – в отчаянии бормотал он – чем я могу вам…
- Мистер Эгги сказал, что Почтамт никогда не починят! Он сказал, Ветинари никогда не даст на это денег! Ох, мистер Губвиг! Я всю жизнь мечтала работать здесь за прилавком! Моя бабушка меня всему научила, даже сосать лимоны, чтобы сохранить правильное выражение на лице! И я собиралась передать эти знания своей дочери. Она талантливая, у нее такой голос, от которого люди сразу бледнеют! Ох, мистер Губвиг!
Мокрист отчаянно искал не промокшую насквозь от слез часть тела, по которой ее можно было бы утешительно похлопать, не переходя при этом границы приличий. В конце концов он решил, что плечо сойдет. Ему очень, очень нужен был мистер Грош. Мистер Грош знал, как улаживать такие ситуации.
- Все будет хорошо, мисс Маккалариат - сказал он утешительным тоном.
- Бедный мистер Грош! – всхлипнула женщина.
- Думаю, с ним будет все в порядке, мисс Маккалариат. Вы же знаете, что говорят о госпитале леди Сибил: некоторые пациенты выбираются оттуда живыми.
"Я очень, очень надеюсь, что он выберется – добавил про себя Мокрист – я без него как без рук".
- Это все так ужасно, мистер Губвиг! – сказала мисс Маккалариат, явно настроенная выпить горькую чашу отчаяния до самого дна – Мы все окажемся на улице!
Мокрист взял ее за руки и мягко оттолкнул от себя, одновременно пытаясь выкинуть из головы картинку с мисс Маккалариат на улице.
- Послушайте меня, мисс Мак… А как ваше имя, кстати?
- Йодина[99], мистер Губвиг – прогнусавила мисс Маккалариат, сморкаясь в платок – моему отцу нравилось, как оно звучит.
- Ну что же… Йодина, я твердо верю, что мы найдем деньги на ремонт еще до конца сегодняшнего дня – заявил Мокрист.
Она снова высморкалась и, да, да, грррм, собралась положить платок в рукав своей кофты, о, боги…
- Да, мистер Эгги говорил об этом, да и другие тоже. Они говорят, вы написали богам письма с просьбой послать вам денег. Ох, сэр! Не мое дело сообщать вам об этом, но боги не пошлют вам денег!
- У меня есть вера, мисс Маккалариат – заявил Мокрист, гордо выпрямившись.
- Моя семья поклонялась Афроидиоте пять поколений, сэр – возразила мисс Маккалариат - Мы трясли ящики каждый день, но не получили ничего вещественного, если можно так выразиться, за исключением моей бабушки, которая нашла венчик для взбивания яиц, который она вроде бы туда не клала, но мы думаем, что это скорее всего была случайность…
- Мистер Губвиг! Мистер Губвиг! – закричал кто-то – Они говорят, семафоры… О, извините… - конец фразы потонул в сладком сиропе.
Мокрист вздохнул и повернулся к человеку, возникшему в обрамленном сажей дверном проеме.
- Да, мистер Эгги?
- Мы слышали, семафоры опять не работают, сэр! Линия на Псевдополис!
- Какое несчастье – неискренним тоном сказал Мокрист – Идите, мисс Маккалариат, идите, мистер Эгги… давайте займемся доставкой!

В руинах главного зала собралась толпа. Как Мокрист и раньше замечал, горожане любили все новое. Почта, конечно, была старой, но настолько старой, что каким-то чудесным образом опять стала новой.
Когда Мокрист спускался вниз по лестнице, раздались приветственные крики. Дай им зрелище, им всегда нужны зрелища. Анк-Морпорк будет аплодировать любому шоу.
Мокрист распорядился принести себе стул, взобрался на него и сложил рупором ладони.
- Специальное предложение на сегодня, леди и джентльмены! – проорал он, перекрикивая шум – Цена доставки в Псевдополис снижена до трех пенсов! Всего лишь три пенса! Карета отправляется в десять! Те кто уже доверил свои сообщения нашим невезучим коллегам из "Великого Пути", могут забрать их и принести нам, мы доставим их бесплатно!
Это объявление вызвало суету, несколько человек пробрались сквозь толпу и поспешили прочь.
- Почтамт, леди и джентльмены! – прокричал Мокрист – Мы доставляем!
Снова послышались радостные крики.
- Хотите узнать кое-что интересное, мистер Губвиг? – спросил поспешно взбежавший по лестнице Стэнли.
- И что же это, Стэнли? – поинтересовался Мокрист, слезая со стула.
- Мы этим утром продали целую кучу новых долларовых марок! И знаете что? Люди отправляют письма сами себе!
- Что? – переспросил озадаченный Мокрист.
- Просто чтобы марки прошли через почту, сэр. Это делает их настоящими! Доказывает, что они были использованы. Они коллекционируют их, сэр! И даже еще лучше!
- Да что же может быть лучше, Стэнли? – удивился Мокрист.
Он взглянул на паренька. Да, тот надел новую рубашку с изображением пенсовой марки и надписью: "Спросите Меня О Марках!"
- Сто Лат хочет, чтобы "Литейщик и Шпульки" изготовили комплект специально для них! И другие города тоже об этом просят!
Мокрист мысленно сделал себе заметку: "Надо обновлять марки почаще. И предложить собственную марку каждому городу и стране, какие мы только сможем вспомнить. Все захотят обзавестись собственными марками, вместо того чтобы "лизать заднюю сторону Ветинари", и мы окажем им честь, разрешив доставлять нашу почту, а мистер Шпульки весьма определенным образом отблагодарит нас, о да, я уже вижу все это".
- Мне жаль, что пропали твои булавки, Стэнли.
- Булавки? – переспросил мальчик – А, булавки. Булавки это просто заостренные кусочки металла, сэр. Булавки мертвы![100]
"Ну что же, мы продвигаемся – подумал Мокрист. - Всегда двигайся быстро. Никогда не знаешь, что тебя преследует. Все что нам теперь нужно – чтобы нам улыбнулись боги. Хммм. Я думаю, снаружи они улыбаются шире".
Мокрист вышел на солнечный свет. Разница между понятиями "внутри" и "снаружи" в том, что касалось Почтамта, стала довольно-таки условной, но в окрестностях по-прежнему было много народу. И пара стражников тоже. Они пригодятся. Они уже подозрительно поглядывали на него.
Ну что же, время пришло. Пора свершиться чуду. В самом деле, чертовски пора свершиться чуду!
Мокрист уставился в небеса и прислушался к голосам богов.

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

Глава 11
Миссия

В которой лорд Ветинари Дает Совет – Плохая Память Мистера Губвига – Проблемы Зловещего Криминального Гения с поисками собственности – Страх мистера Гроша перед Купанием и Дискуссия о Взрывчатом Белье – Мистер Пони и его бумажки – Дискуссия в Совете Директоров, Позолот принимает решение – Мокрист фон Губвиг Пытается Совершить Невозможное

Часы пробили семь.
- А, мистер Губвиг – сказал лорд Ветинари, поднимая взгляд – Большое спасибо, что решили зайти. Очень выдался суетливый день, правда? Стукпостук, дайте мистеру Губвигу кресло. Полагаю, быть пророком - крайне утомительное занятие.
Мокрист взмахом руки отпустил клерка и с облегчением опустил свое уставшее тело в кресло.
- Ну, строго говоря, я не решал зайти. – сказал он – Просто появился здоровенный тролль-стражник и схватил меня за руку.
- О, это для того чтобы поддержать вас, я уверен – сказал Ветинари, внимательно изучавший диспозицию в битве между каменными фигурками троллей и гномов. – Вы же по доброй воле пошли с ним, разве нет?
- Я, знаете ли, очень привязан к своей руке – ядовито заметил Мокрист – поэтому решил, что лучше будет последовать за ней. Чем могу быть полезен, милорд?
Ветинари встал от игрового столика, уселся за свой рабочий стол и принялся разглядывать Мокриста с выражением, почти напоминавшим изумление.
- Коммандер Ваймс подготовил для меня краткий рапорт о сегодняшних событиях – сказал он, отставляя в сторону фигурку тролля, которую держал в руках, и перелистывая страницы отчета. – Начиная с нарушений общественного порядка в офисах "Великого Пути", имевших место этим утром, каковые, как он отмечает, были спровоцированы вами…?
- Я всего лишь предложил доставить семафорные сообщения, которые застряли здесь из-за прискорбной поломки семафоров – объяснил Мокрист – Я не ожидал, что эти идиоты откажутся вернуть сообщения своим клиентам! Люди ведь деньги вперед заплатили, в конце-то концов. Я просто хотел всем помочь в трудный момент. И, разумеется, я никого не "провоцировал" колотить клерка стулом по голове!
- Конечно нет, конечно нет – согласился Ветинари – Я уверен, что вы действовали из лучших побуждений и ничего такого не ожидали. Но я просто сгораю от нетерпения услышать подробности про золото, мистер Губвиг. Сто пятьдесят тысяч долларов, как я слышал.
- Что-то я плохо припоминаю – сказал Мокрист – как-то все неотчетливо.
- Да, да. Могу себе представить. Возможно, я смогу прояснить некоторые детали? - предложил лорд Ветинари – Сегодня утром, мистер Губвиг, вы разговаривали с людьми около вашего прискорбным образом пострадавшего Почтамта, и вдруг – тут Патриций заглянул в свои заметки – и вдруг вы взглянули на небо, заслонили глаза, упали на колени и закричали: "Да, да, спасибо, я не достоин, слава тебе, да будут твои зубы всегда очищены птицами, аллилуйя, да гремят твои ящики" и все в таком роде, чем вызвали всеобщий интерес, затем вы встали на ноги, раскинули руки и закричали: "Сто пятьдесят тысяч долларов закопаны в поле! Спасибо, спасибо, я заберу их немедленно!" После чего вырвали лопату из рук человека, помогавшего расчистить здание от обломков, и целеустремленно пошли прочь из города.
- Правда? – спросил Мокрист – Ничего не помню.
- Я уверен, так и есть. – весело сказал Ветинари – Вы, наверное, немало удивитесь, мистер Губвиг, если узнаете, сколько человек пошли за вами? Включая мистера Помпу и двух служащих Городской Стражи?
- Боги всемогущие, в самом деле?
- Именно так. Они следовали за вами несколько часов. Вы много раз останавливались, чтобы помолиться. Нам остается предположить, что вы просили указаний, которые, в конце концов, привели вас к маленькой рощице среди капустных полей.
- Я это делал? Опасаюсь, что ничего не помню, все как в тумане. – посетовал Мокрист.
- Насколько мне известно, вы копали, как демон, согласно докладу Стражи. И я отметил, что когда ваша лопата стукнула о крышку сундука, это произошло в присутствии большого количества заслуживающих всяческого доверия свидетелей. Судя по всему, в завтрашнем номере "Таймс" будет большая картинка на первой полосе.
Мокрист ничего не сказал. Это был единственный способ не сболтнуть лишнего.
- Будут комментарии, мистер Губвиг?
- Нет, милорд, никаких.
- Хмм. Примерно три часа назад ко мне в этот самый кабинет явились старшие жрецы всех трех основных религий в сопровождении большого количества весьма смущенных добровольных жриц, которые, как я понял, занимаются земными делами Афроидиоты на общественных началах. Они все утверждали, что это именно их бог или богиня указал или указала вам местонахождение золота. Вы случайно не припомните кто же это был, а?
- Я вроде как почувствовал голос, а не услышал его – осторожно сказал Мокрист.
- Похоже на то – сказал Ветинари – По чистой случайности, все они тоже почувствовали, что именно их церковь должна получить десятину от этих денег – добавил он – Каждая из четырех.
- Шестьдесят тысяч долларов? – воскликнул Мокрист, выпрямляясь в кресле – Это нечестно!
- Отдаю должное вашей способности к быстрым математическим вычислениям в таком потрясенном состоянии духа. Рад видеть, что никакого недостатка ясности в этом вопросе не наблюдается. – констатировал Ветинари – Я бы посоветовал вам пожертвовать пятьдесят тысяч, разделив их на четыре части. В конце концов, это был совершенно явный, определенный и бесспорный дар богов. Разве сейчас не подходящий момент, чтобы проявить благоговейную благодарность?
Последовала долгая пауза, потом Мокрист поднял палец и умудрился, вопреки всему, изобразить радостную улыбку.
- Отличный совет, милорд. Да и кроме того, никогда не знаешь, в какой момент тебе может понадобиться молебен.
- Именно – согласился лорд Ветинари – Это меньше, чем они требуют, но больше, чем они ожидают, и я напомню им, что остаток средств будет употреблен на благо общества. Он ведь будет употреблен на благо общества, мистер Губвиг?
- О да. Разумеется!
- Ну что ж, тогда пусть деньги и дальше остаются под охраной в казематах коммандера Ваймса – Ветинари бросил взгляд на брюки Мокриста – Вижу, вы даже не успели отчистить от грязи свой любимый золотой костюм, Почтмейстер. Подумать только, такую кучу денег зачем-то зарыли в поле. И вы по-прежнему не помните ничего о том, как вы туда попали?
Выражение лица Ветинари действовало Мокристу на нервы. "Ты знаешь – подумал он – Я знаю, что ты знаешь. Ты знаешь, что я знаю, что ты знаешь. Но я знаю, что ты не вполне уверен, не уверен".
- Ну… там был ангел – сказал он вслух.
- В самом деле? Какой-нибудь особой разновидности?
- Той разновидности, которую встречаешь лишь раз в жизни, полагаю – ответил Мокрист.
- А, это хорошо. Ну что же, теперь мне все ясно – сказал Ветинари, усаживаясь обратно за игровой стол – Нечасто на долю смертных выпадают моменты божественного прозрения, но жрецы заверили меня, что иногда такое все-таки случается, а кому же знать, как не им? Теперь каждому, кто рискнет хотя бы предположить, что эти деньги были… получены недостойным путем, придется вступить в полемику с некоторым количеством весьма раздраженных жрецов, а также, полагаю, такой человек обнаружит, что его кухонные ящики стало совершенно невозможно закрыть. Кроме того, вы пожертвовали эти деньги городу… – Мокрист открыл было рот, но Ветинари остановил его жестом руки и продолжил – …то-есть, Почтамту, так что вопрос о личной выгоде поднят не будет. Законного владельца у этих денег, похоже, нет, хотя к настоящему моменту 938 человек попытались меня убедить, что это их деньги. Что поделать, это Анк-Морпорк. Итак, мистер Губвиг, я поручаю вам осуществить ремонт Почтамта со всей возможной поспешностью. Счета будут оплачены и, поскольку деньги фактически поступили от богов, городская казна не пострадает. Хорошая работа, мистер Губвиг. Очень хорошая работа. Не смею далее вас задерживать.
Мокрист уже взялся было за дверную ручку, когда голос у него за спиной произнес:
- О, еще одна мелочь, мистер Губвиг.
Он замер.
- Да, сэр?
- Мне вдруг показалось, что сумма, которую боги столь щедро даровали нам, по чистой случайности приблизительно совпадает с размером добычи, припрятанной где-то одним печально знаменитым преступником, и, насколько я знаю, так до сих пор и не найденной.
Мокрист застыл на месте и молча смотрел на закрытую дверь.
"Почему этот человек правит всего лишь городом? – думал он – Почему бы ему не стать властелином мира? Интересно, он и с другими людьми так же обходится? Чувствуешь себя куклой на ниточках. Вот только он все подстраивает так, что за ниточки ты дергаешь себя сам".
Он постарался придать лицу невозмутимое выражение и обернулся. Лорд Ветинари уже вернулся к своей игре.
- Правда, сэр? И что же это был за преступник?
- Некий Альберт Блестер, мистер Губвиг.
- Он умер, сэр – сказал Мокрист.
- Вы уверены?
- Да, сэр. Я был там, когда его повесили.
- Это вы удачно вспомнили, мистер Губвиг – сказал Ветинари, передвигая фигурку гнома через всю доску.
"Черт, черт, черт!" – закричал Мокрист, но только для внутреннего употребления.
Он ведь столько вкалывал, чтобы добыть эти де… ну, точнее банкиры и торговцы столько вка… ну, короче где-то там, в конце цепочки, кто-то вкалывал изо всех сил, чтобы заработать эти деньги, а теперь треть их была… ну, украдена, иначе не скажешь.
Мокрист совершенно определенно испытывал нечестивый гнев по этому поводу.
Конечно, он потратил бы большую часть этих денег на Почтамт, тут нет сомнений, но чертовски хорошее здание можно построить за гораздо меньшие деньги, чем сто тысяч долларов, и Мокрист надеялся оставить кое-что для себя.
Но вопреки всему, он чувствовал себя хорошо. Может это и было то самое "чудесное теплое чувство" о котором он столько слышал. Да и что ему делать с деньгами? Все равно ему никогда не хватало времени на то чтобы тратить их. В конце-то концов, что может купить матерый преступник? Приморская недвижимость около настоящих потоков лавы и надежных источников пираний была в большом дефиците, и мир совершенно определенно не нуждался в еще одном Темном Владыке, пока у Взяткера Позолота все было в порядке. Позолоту была не нужна Темная Башня с десятком тысяч троллей, разбивших лагерь у ее подножия. Все что ему было нужно, это гроссбух и острый ум. Это обходилось дешевле, работало лучше, и он мог устраивать вечеринки каждую ночь.
Отдать все золото стражникам было непросто, но у Мокриста не было выбора. Так или иначе, он вышел сухим из воды. Никто не рискнул заявить, что боги не делают таких вещей. Раньше они такого не делали, это правда, но с богами ведь никогда не знаешь, что еще они учудят. После выхода вечернего выпуска "Таймс" к храмам трех богов выстроились очереди.
Перед жрецами все это поставило непростую теологическую проблему. Официально они были против того, чтобы люди находили сокровища лежащими на земле, но, им пришлось признать, было неплохо, что скамьи в храмах заполнились бродягами, люди потянулись в священные рощи, руки начали трясти ящики, а пальцы опускаться в пруды со священными крокодильчиками. В конце концов, жрецы остановились на том, что стали отрицать возможность повторения подобных событий, но при этом подмигивали и намекали что, ну, никогда же не знаешь заранее, неисповедимы пути богов, э? Кроме того, выстроившиеся в очередь просители с письмами, в которых упоминался большой мешок наличных, были более чувствительны к намекам, что, скорее всего, получит искомое тот, кто уже что-то отдал, особенно если хорошенько стукнуть его несколько раз подносом для пожертвований по голове.
Даже мисс Экстремелия Мим[101], чей мультифункциональный храм, обслуживавший сразу несколько дюжин малозначительных богов, притулился рядом с мастерской книгопечатников на Канатной улице, сделала неплохой бизнес на тех, кто не желал упускать самый призрачный шанс. Она повесила над дверью огромный транспарант. На нем было написано: "Это можешь быть ТЫ".
Такое не может случиться. Не должно случиться. Но никогда ведь не знаешь наверняка… вдруг на этот раз сработает.
Мокрист узнал эту безумную страсть. Раньше она давала ему средства на жизнь. Ты знаешь, что человек, устроивший игру "Найди Даму", обязательно выиграет, ты знаешь, что люди в нужде не продают кольца с бриллиантами за долю их стоимости, ты знаешь, что удача всегда поворачивается к тебе задом, и ты знаешь, что боги не выбирают каждый день из населения целого мира одного недостойного недоноска, чтобы вручить ему целое состояние.
За исключением того, что на этот раз ты, возможно, все-таки ошибаешься, верно? Такое ведь может случиться, да?
Все это было известно под именем величайшего из сокровищ, Надежды. Это был верный способ очень быстро стать беднее, чем ты есть, и остаться таким навсегда. Это можешь быть ты. Но не будешь.

Мокрист отправился на улицу Античной Пчелы[102] к Бесплатному Госпиталю леди Сибил. По пути на него оборачивались прохожие. В конце концов, он не сходил с первых полос газет уже несколько дней. Все что ему оставалось, это надеяться, что шляпа с крылышками и золотой костюм создают достаточно яркий антураж; люди запомнят золото, а не его лицо.

"Бесплатный" постоянно был в процессе строительства, как и все прочие госпитали, но на вход, тем не менее, стояла очередь. Очередь Мокрист преодолел просто – он ее проигнорировал и прошел прямо внутрь. В главном зале было полно людей, чья работа, похоже, состояла в том, чтобы кричать "эй, ты!" всем только что вошедшим, но Мокрист генерировал мощное защитное поле "Я слишком важная персона чтобы меня тормозить", поэтому никто не рискнул сказать ему ни слова.
И, разумеется, стоит тебе миновать сторожевых демонов на входе в организацию, все остальные принимают как факт, что ты имеешь полное право находиться здесь, и охотно указывают дорогу.
Мистер Грош лежал в отдельной палате с табличкой "Не Входить" на двери, но Мокриста такие надписи всегда мало волновали.
Старик сидел на кровати и выглядел довольно мрачным, но, завидев Мокриста, он просиял.
- Мистер Губвиг! О, вы отрада для моих глаз, сэр! Вы не могли бы разыскать, куда они спрятали мои штаны? Я ведь говорил им, что здоров как площадь, сэр, а они взяли и спрятали мои штаны! Помогите мне выбраться отсюда, прежде чем они опять отволокут меня в ванну! В ванну, сэр!
- Они отнесли тебя туда, Толливер? Ты не можешь ходить сам?
- Могу, сэр, но я боролся с ними, боролся с ними, сэр! Чтобы меня купали, сэр? Да еще и бабы? Таращились на мой рожок-и-кегли, сэр? Я называю это бесстыдством! А кроме того, все же знают, что от мыла пропадает натуральный блеск кожи, сэр! О, сэр! Они держат меня в зат'чении, сэр! Они устроили мне брюкэктомию!
- Пожалуйста, успокойтесь, мистер Грош – торопливо сказал Мокрист. Лицо старика изрядно покраснело от гнева. – Значит, вы уже в порядке?
- Да это просто царапина, сэр, глядите… - Грош расстегнул пуговицы своей пижамы – Видите? – спросил он торжествующе.
Мокрист чуть не грохнулся в обморок. Баньши попытался устроить на груди старика поле для игры в крестики-нолики. А потом кто-то аккуратно все это зашил.
- Неплохую они работенку проделали, надо признать – неохотно проворчал Грош – Но я уже бодр и весел, сэр, бодр и весел!
- Вы уверены, что вы в порядке? – спросил Мокрист, разглядывая паутину еще не заживших шрамов.
- Здоров как лошадь, сэр. Я ведь говорил им, что если даже баньши не мог пробить мою грудную защиту, то ни одному из их проклятых невидимых маленьких кусачих демонов это тоже не по силам. Готов поспорить, у вас там все пошло наперекосяк, когда Эгги раскомандовался людьми? Готов поспорить, так и есть! Готов поспорить, я очень нужен вам, верно, сэр?
- Гм, да – признал Мокрист – Они дают вам лекарства?
- Ха, они называют это лекарствами, сэр. Они постоянно бормочут мне всякое мумбо-юмбо про то что это страшно полезные лекарства, но у них нет ни вкуса ни запаха, если хотите знать. Они говорят, мне это пойдет на пользу, а я им говорю, что мне на пользу тяжелый труд, сэр, а не сидеть в мыльной воде и чтобы молодые женщины разглядывали мою флейту-и-погремушки! А еще они забрали мои волосы! Объявили их негигиеничными, сэр! Это меня бесит! Ну да, они немножко шевелились сами по себе, но ведь это обычное дело, природа берет свое. Я жил с этими волосами много лет, сэр. И привык к их маленьким странностям!
- Ххто тут происходит? – раздался голос, полный гнева оскорбленного собственника.
Мокрист обернулся.
Если одно из правил, которые следовало бы внушить молодым людям, звучит: "не связывайся с сумасшедшими девчонками, которые дымят, как паровозы", то другое, несомненно, должно быть: "беги прочь от любой женщины, которая произносит "Что" с двумя "х".
Этой женщины хватило бы и на двух женщин. Она определенно тяготела к кубическим формам, и, поскольку была полностью облачена в белое, весьма напоминала айсберг. Но была холоднее. И с выдающимися вперед парусами. И в чепчике, таком накрахмаленном, что не мудрено было порезаться.
Позади нее стояли две женщины поменьше, находившиеся в явной опасности быть раздавленными, если она сделает шаг назад.
- Я пришел повидать мистера Гроша – слабым голосом сказал Мокрист, а Грош что-то забормотал и натянул на голову одеяло.
- Совершенно невозможно! Я здесь смотрительница, молодой человек, и я настаиваю, чтобы вы удалились немедленно! Мистер Грош находится в крайне нестабильном состоянии.
- На мой взгляд, он в порядке – возразил Мокрист.
Он оценил взгляд, которым смотрительница наградила его. Этот взгляд давал понять, что Мокрист не более чем что-то прилипшее к подошве ее туфли. Он ответил ей собственным максимально холодным взглядом.
- Молодой человек, его состояние крайне критическое! – резко ответила она – Я отказываюсь освободить его!
- Мадам, болезнь не преступление! – воскликнул Мокрист - Людей не выпускают из больницы, их пулей выписывают!
Смотрительница выпрямилась и торжествующе улыбнулась Мокристу.
- Это, молодой человек, как раз то, ххчего мы опасаемся![103]
Мокрист был уверен, что доктора держат в своих кабинетах скелеты, чтобы запугивать пациентов. "Ну, ну, мы же знаем, что у вас внутри…" Это он одобрял. Испытывал к ним определенно родственные чувства. Заведения вроде госпиталя леди Сибил не часто встретишь в наши дни, но Мокрист был уверен, что мог бы сделать здесь весьма выгодную карьеру, разгуливая в белом халате, используя длинные научные названия для болезней вроде "насморка" и с важным видом разглядывая всякие штуки в бутылочках.

За столом сидел доктор Батист[104], его имя было написано на специальной табличке, потому что доктора очень занятые люди и не могут помнить все на свете. Он поднял взгляд от своих заметок на Толливера Гроша.
- Очень интересный случай, мистер Губвиг. Впервые в моей практике мне пришлось оперировать, чтобы удалить одежду с пациента. – сказал он – Вы случайно не знаете, из чего он делал свои припарки? Нам он не захотел сказать.
- Насколько мне известно, это были слои фланели, гусиного жира и хлебного пудинга – ответил Мокрист, оглядывая кабинет.
- Хлебный пудинг? В самом деле хлебный пудинг?
- Похоже, что так.
- Значит, никакой животной органики? Нам они показались кожаными – сказал доктор, листая свои заметки – А, вот, здесь. Да, его штаны сгорели, после того, как взорвался один из носков. Мы не знаем точно, почему.
- Он заполнял носки серой и углем, чтобы освежить ноги, и пропитывал штаны селитрой, чтобы не завелись Мошкробы. – пояснил Мокрист. – Он очень верит в народную медицину, видите ли. И не доверяет докторам.
- Правда? – сказал доктор Батист – Ну что же, значит, он сохранил остатки здравого смысла, должен признать. Кстати, лучше не спорить с медсестрами. Лично я считаю наиболее мудрым способом действий бросать шоколадки в одну сторону, а самому быстро бежать в другую, пока их внимание отвлечено. Полагаю, мистер Грош считает, что каждый человек сам себе терапевт?
- Он сам готовит себе лекарства – объяснил Мокрист – Каждый день он начинает с пинты джина, смешанного с вытяжками селитры, серного порошка, можжевельника и луковым соком. Он говорит, это прочищает трубы.
- Великие небеса, готов поспорить, что так и есть. Он курит?
Мокрист обдумал вопрос.
- Не-ет. Скорее, дымится. – сказал он, наконец.
- А его познания в алхимии…?
- Вообще никаких, насколько я знаю. – признал Мокрист – Хотя он готовит весьма любопытные конфетки от кашля. Стоит пососать их пару минут, и начинаешь ощущать, как ушная сера течет из ушей. А еще он наносит себе на колени смесь йода с…
- Достаточно – прервал его врач – Мистер Губвиг, бывают моменты, когда нам, скромным практикам от медицины, лучше просто постоять в сторонке и с изумлением посмотреть на работу мастера. Очень далеко в сторонке, в случае с мистером Грошем, и, желательно, спрятавшись за дерево. Заберите его, пожалуйста. Должен сказать, что, не взирая на обстоятельства, он в удивительно хорошем состоянии. Теперь я вполне понимаю, почему он так легко перенес атаку баньши. Фактически, мистер Грош вероятно вообще неуязвим, хотя я и не советовал бы вам позволять ему исполнять чечетку. О, и заберите его парик, ладно? Мы попытались спрятать его в шкаф, но он выбрался. Счета мы отправим в Почтамт, хорошо?
- Я думал, на вывеске написано "Бесплатный Госпиталь". – заметил Мокрист.
- В основном, да, в основном. – сказал доктор Батист - Но те, кому боги ниспосылают столько даров – сто пятьдесят тысяч, как я слышал – пожалуй, уже получили всю необходимую благотворительную помощь, хм?
"Ага, и все эти денежки лежат в камерах Стражи" – подумал Мокрист.
Он полез в карман и достал мятый лист долларовых марок.
- А это возьмете в уплату? – спросил он.
Иконография Несмышленыша, выносимого Мокристом фон Губвигом из Почтамта, была признана редакцией "Таймс" весьма удачной, поскольку на ней было животное, что всегда привлекает внимание читателей, и поэтому картинка занимала видное место на первой полосе. Взяткер Позолот смотрел на нее, не проявляя ни малейших признаков интереса. Затем он перечитал статью под картинкой, озаглавленную:

ЧЕЛОВЕК СПАСАЕТ КОТА
"Мы отстроим здание еще большего размера!" – Обещание После Пожара в Почтамте
Дар Богов На $150 000
Волна застрявших ящиков накрыла город

- Похоже, редактор "Таймс" иногда жалеет, что у него только одна первая полоса – сухо заметил Позолот.
Люди, сидевшие за большим столом в его кабинете, издали особый звук. Это был звук не прозвучавшего смеха.
- Вы думаете, у него и вправду есть благословение богов? – спросил Зеленомяс.
- Вряд ли – заметил Позолот – он, наверное, знал, где лежат эти деньги.
- Вы так думаете? Если бы я знал, где закопана такая куча денег, я не оставил бы их в земле.
- Верно, вы бы не оставили – тихо сказал Позолот, но таким тоном, что Зеленомяс почувствовал легкое беспокойство.
- Двенадцать с половиной процентов! Двенадцать с половиной процентов!- прокричал Альфонс, прыгая на своей жердочке.
- Он выставил нас идиотами, Взяткер! – воскликнул Спрятли – Он знал, что семафоры сломаются! С тем же успехом это могло быть и божественное озарение! Мы уже теряем деньги на передаче местных сообщений. Каждый раз, как у нас прерывается связь на линии, можно быть уверенным, что он из чистого коварства пошлет в том направлении карету с почтой! Нет такого низкого трюка, который он не использовал бы против нас! Он превратил Почту в… в шоу!
- Рано или поздно бродячий цирк покидает город – заметил Позолот.
- Но он смеется над нами! – настаивал Спрятли – Если на "Пути" снова будут проблемы, с него станется послать карету в Орлею!
- Она будет ехать несколько недель – возразил Позолот.
- Да, но это более дешевый и более надежный способ доставки. Вот что он скажет. И скажет громко, не сомневайтесь. Мы должны предпринять что-нибудь в связи с этим, Взяткер.
- И что вы предлагаете?
- Почему бы нам не выделить немного денег на хорошее техническое обслуживание башен?
- Не выйдет – раздался голос – Нам не хватает людей.
Все головы повернулись к говорившему, который сидел в дальнем конце стола. На нем была куртка, надетая поверх рабочей спецовки, рядом на столе лежал изрядно помятый цилиндр. Его звали мистер Пони[105] и он был главным инженером "Пути". Он работал еще при прежних хозяевах и до сих пор не уволился, потому что в возрасте 58 лет, имея на руках детей-двойняшек, больную жену да вдобавок еще и проблемы со спиной, приходится подумать дважды, прежде чем делать красивые жесты и уходить с работы, хлопнув дверью. Еще три года назад, до основания первой семафорной компании, он и понятия не имел о семафорах, но он разобрался - у него был методический ум, а инженерное дело есть инженерное дело.
Сейчас его лучшим в мире другом стала коллекция розовых бумажек для копирования. Он делал все что мог, но когда компания все же рухнет, он вовсе не хотел оказаться крайним, и его розовые бумажки должны позаботиться об этом. Белую бумажку со своими рекомендациями отправляешь председателю, желтую копию подшиваешь для архива, а розовую оставляешь себе. Никто не сможет сказать, что он их не предупреждал.
С собой у него была стопка розовых копий самых свежих докладных толщиной в два дюйма. И вот теперь, ощущая себя как некий древний бог, который раздвигает тучи Армагеддона, склоняется к земле и грохочет: "Разве я не говорил? Разве я не предупреждал? Разве вы послушали меня? А теперь уже поздно!" он принялся объяснять вымученно-терпеливым голосом:
- У меня шесть ремонтных бригад. На прошлой неделе было восемь. Я вам писал докладную на этот счет, вот у меня копия. Нам необходимо восемнадцать бригад. Половину парней приходится обучать на ходу, у нас нет времени на нормальное обучение. В прежние времена мы отправляли "ходячие башни" к местам поломок, а теперь у нас даже на это не хватает людей….
- Ну да, ну да, ремонт потребует времени, мы поняли. – прервал его Зеленомяс – Сколько он займет времени, если вы… наймете больше людей и подключите к делу эти "ходячие башни" и…
- Вы заставили меня уволить множество специалистов – сказал Пони.
- Мы не увольняли их, мы "позволили им уйти" – уточнил Позолот.
- Мы… сокращали штат – сказал Зеленомяс.
- И, похоже, весьма преуспели, сэр – констатировал Пони.
Он достал огрызок карандаша из одного кармана и мятый блокнот из другого.
- Вы что предпочитаете, джентльмены, сделать работу быстро, дешево или хорошо? – спросил он – Учитывая нынешнее состояние дел, мы можем выбрать только что-то одно из трех.
- Как скоро мы сможем обеспечить бесперебойную работу "Большого пути"? – спросил Зеленомяс, а Позолот откинулся в своем кресле и закрыл глаза.
Губы Пони беззвучно шевелились, пока он поспешно просматривал свои заметки и цифры.
- Девять месяцев – сказал он, наконец.
- Ну что же, я полагаю, если мы все как следует потрудимся, то девять месяцев нестабильной работы системы это не так уж и…
- Девять месяцев полной остановки – сказал мистер Пони.
- Не говорите глупостей!
- Я не глупец, сэр, вот уж спасибо. – резко ответил Пони – Мне понадобится найти и обучить новых специалистов, потому что многие наши старые бригады не вернутся к нам ни за какие деньги. Если мы остановим "Путь", я смогу использовать на ремонтных работах семафорщиков, они, по крайней мере, хорошо знают свои башни. И мы сможем сделать гораздо больше, если нам не придется таскать за собой и устанавливать "ходячие башни". Давайте начнем с чистого листа. Сейчас наши башни недостаточно надежны. Добросерд, когда строил их, вообще не рассчитывал на такую интенсивную эксплуатацию. Девять месяцев полной остановки, господа.
Он хотел сказать, о, как он хотел сказать это: "мастера". "Вы знаете, что это слово значит? Это человек, у которого есть гордость, это человек, который увольняется, если его заставляют в спешке делать плохую работу, и ему плевать, сколько денег вы ему предложите. А теперь я нанимаю на должности "мастеров" людей, которым и мастерскую-то не доверили бы подметать. Но вас это не волнует, потому что если человек не полирует весь день своей задницей кресло, то для вас без разницы отходил он семь лет в учениках или это идиот, который у молотка ручку найти не может".
Он не сказал всего этого вслух, потому что хотя у старого человека гораздо меньше будущего, чем у двадцатилетнего, но зато старик к этому будущему относится гораздо бережнее…
- А побыстрее никак нельзя? – спросил Спрятли.
- Мистер Спрятли, если удастся уложиться всего в девять месяцев, то считайте, что нам повезло – сказал Пони, снова фокусируясь на текущих событиях. – Если вы не хотите останавливать передачу сообщений, то я, возможно, справлюсь за полтора года, при условии что найду достаточно людей и вы сможете выделить достаточно денег. Но перебои в работе будут каждый день. Работа будет хромать, сэр.
- Этот фон Губвиг обскачет нас за девять месяцев! – воскликнул Зеленомяс.
- Мне жаль, сэр.
- И во сколько нам это все обойдется? – сонно спросил Позолот, не открывая глаз.
- Так или иначе, сэр, я полагаю, не менее двухсот тысяч – ответил Пони.
- Это просто смешно! Мы за весь "Путь" заплатили меньше! – взорвался Зеленомяс.
- Да, сэр. Но, видите ли, техническое обслуживание нужно делать постоянно, сэр. Башни износились. В прошлом Сектябре был сильный ураган, а потом еще эти проблемы в Убервальде. А мне не хватает рабочих рук. Если не делать техническое обслуживание вовремя, маленькие поломки быстро становятся большими. Я направлял вам множество докладов, джентльмены. А вы дважды урезали мой бюджет. Мои люди и так творили чудеса при недостатке…
- Мистер Пони – тихо сказал Позолот – Я думаю, здесь имеет место конфликт культур. Будьте так добры, подождите пожалуйста в моем кабинете. Игорь сделает вам чашечку чаю. Спасибо.
Когда Пони ушел, Зеленомяс сказал:
- Знаете, что меня беспокоит?
- Поведай нам – сказал Позолот, складывая руки на своем дорогом жилете.
- То, что здесь нет мистера Косого.
- Он просил его извинить. Говорит, его задержали неотложные дела. – пояснил Позолот.
- Мы самый крупный его клиент! Что может быть важнее нас? Его здесь нет, потому что он не хочет здесь присутствовать! Чертово старое умертвие чует проблемы и никогда не появляется там, где дела идут плохо. Он всегда выходит сухим из воды, благоухая, как чайная роза!
- Ну по крайней мере этот запах поприятнее, чем его обычный аромат формальдегида – заметил Позолот – Без паники[106], джентльмены!
- Кое-кто определенно в панике – заметил Спрятли – Только не говорите мне, что этот пожар в Почтамте был случайностью! Верно? И что случилось с бедным Жириком Слеппнем, э?
- Успокойтесь, друзья, успокойтесь – сказал Позолот.
"Они просто банкиры – подумал он – Они не охотники, они падальщики. Никакого предвидения".
Он дождался, пока они успокоятся и начнут смотреть на него с тем странным и несколько испуганным выражением, какое возникает на лицах богатых людей, когда они полагают, что им грозит опасность стать бедными.
- Я ожидал чего-нибудь в этом роде – сказал он – Ветинари хочет разорить нас, вот и все.
- Взяткер, ты же знаешь, что у нас будут большие проблемы, если "Путь" прекратит работу – сказал Мускат – У некоторых из нас есть… долги, которые нужно обслуживать. Если "Путь" остановится навсегда, люди начнут… задавать вопросы.
"О, эти паузы – подумал Позолот – "растрата" такое неприятное слово".
- Нам приходится с большим трудом добывать средства – сказал Спрятли.
"Да уж, тебе, наверное, непросто сохранять честное лицо перед твоими клиентами " – подумал Позолот. Вслух он сказал:
- Полагаю, нам нужно оплатить ремонт, джентльмены, думаю, нужно.
- Двести тысяч? – вскричал Зеленомяс – Да где мы возьмем такие деньги?
- Вы уже их получили – тихо сказал Позолот.
- Да что это значит? – запротестовал Зеленомяс с несколько наигранным возмущением.
- Бедняга Криспин приходил повидать меня в ночь перед смертью – Позолот был холоден, как шесть дюймов снега – Бормотал про страшные вещи. Не смею даже все это повторить. Он, похоже, думал, что за ним следят. И он буквально насильно всучил мне небольшую тетрадь. Излишне говорить, что теперь она надежно спрятана.
В комнате повисла тишина, и она становилась все глубже и напряженнее, по мере того как несколько отчаявшихся мужчин быстро и напряженно размышляли. По своим стандартам, они были честными людьми, делали только то, что как они знали или подозревали, делают все остальные, никогда напрямую не пачкали руки в крови, но теперь они ощущали себя как люди посреди замерзшего моря, услышавшие треск льда.
- Я сильно подозреваю, что понадобится немного меньше двухсот тысяч – утешил их Позолот – Пони был бы полным дураком, если бы не попросил денег с запасом.
- Ты не говорил нам об этом, Взяткер - обиженно сказал Спрятли.
Позолот взмахнул руками.
- Чтобы копить надо мозгами шевелить! – сказал он – Почта? Фокусы и ловкость рук. О, фон Губвиг полон идей, но это все что у него есть. Он наделал шуму, но на долгую гонку у него не хватит выносливости. Может даже оказаться, что он оказал нам услугу. Вероятно, мы были… немного ленивыми, немного вялыми, но мы сделаем выводы! Подхлестнутые конкуренцией, мы потратим несколько сот тысяч долларов…
- Несколько сот? – простонал Зеленомяс.
Позолот жестом заставил его умолкнуть и продолжал:
- …несколько сот тысяч долларов на напряженный, важный системный пересмотр всей нашей организации, сфокусировавшись на наших ключевых преимуществах и сохраняя полную кооперацию с сообществами, которым мы с гордостью служим. Мы честно признАем, что наши энергичные попытки мобилизовать несовершенную инфраструктуру, доставшуюся нам от прежних владельцев, были не полностью удовлетворительными, и будем надеяться, что наши драгоценные и лояльные клиенты вместе с нами благополучно минуют следующие несколько непростых месяцев, в течение которых мы в тесном синергетическом единении с нашим обновленным менеджментом потратим на достижение совершенного качества слуг. Вот в чем наша миссия.
Повисло потрясенное молчание.
- Таким образом, мы нанесем ответный удар – заключил Позолот.
- Но вы сказали несколько сот…
Позолот вздохнул.
- Да, я сказал. Доверьтесь мне. Это игра, джентльмены, и побеждает в ней тот, кто может обернуть проблемы себе на пользу. Я ведь немало уже сделал, так? Еще немного денег, и правильное отношение будет с нами навсегда. Я уверен, что вы найдете еще немного денег. – добавил он – там, где по ним не будут скучать.
Это было уже не молчание. Это было больше, чем молчание.
- Что вы имеете в виду? – спросил Мускат.
- Растрата, кража, злоупотребление доверием, незаконное присвоение средств… люди могут быть так грубы – сказал Позолот.
Он снова раскинул руки и на его лице появилась сияющая улыбка, как солнце между грозовых туч.
- Джентльмены, я понял! Деньги нужны чтобы работать, двигаться, расти, а не для того чтобы их прятали в сейфе. Бедный мистер Слеппень полагаю, не понимал этого. Слишком много беспокоился, бедняга. Но мы… мы бизнесмены. Мы-то понимаем такие вещи, друзья.
Он оглядел лица людей, которые теперь поняли, что дергали за хвост тигра. Это была отличная игра, пока неделю назад дела не пошли наперекосяк. И не то чтобы они не могли прекратить. Могли. Это не было проблемой. Проблема была в том, что тигр теперь знал, где они живут.
Бедный мистер Слеппень… расползлись кое-какие слухи. Абсолютно недоказуемые слухи, потому что мистер Грыль прекрасно делал свое дело, если ему не мешали голуби, двигался как тень с когтями и, если даже оставлял после себя слабый запах, то этот запах с успехом маскировался запахом крови. Для носа оборотня запах крови был сильнее всех остальных вместе взятых. Но слухи все равно струились по Анк-Морпорку, как едва заметный пар над компостной кучей.
И вот тогда-то до членов совета директоров наконец дошло, что дружелюбное слово "друзья" в устах Взяткера Позолота, такого щедрого на вечеринки, маленькие услуги, советы и шампанское, начало своими интонациями и обертонами напоминать слово "эй, приятель" в устах человека, который в темном переулке предлагает вам сеанс пластической хирургии "розочкой" от бутылки в обмен на то, что вы не отдадите ему свои деньги. С другой стороны, до сих пор с ними ничего не случилось, и может быть стоит попробовать следовать за тигром, пока он не настигнет добычу. В конце концов, лучше уж идти за ним по пятам, чем быть объектом охоты…
- О, я, кажется, совершенно непростительным образом задержал вас – сказал Позолот – Доброй ночи вам всем, джентльмены. Доверьте все мне. Игорь!
- Да, хожяин – сказал Игорь у него за спиной.
- Проводи джентльменов, и пригласи мистера Пони.
Позолот смотрел, как они уходят, с довольной улыбкой, которая мгновенно стала светлой и радостной, когда в комнату вошел Пони.
Беседа с инженером прошла так:
- Мистер Пони – сказал Позолот – я счастлив сообщить вам, что Совет директоров, впечатленный вашей преданностью делу и тяжелой работой на благо компании, единогласно проголосовал за повышение вам зарплаты на 500 долларов в год.
Пони просиял.
- Большое спасибо, сэр. Это конечно же…
- Тем не менее, мистер Пони, мы вынуждены попросить вас как представителя менеджмента компании – а мы считаем вас членом нашей команды – принять во внимание нашу текущую выручку. Мы не можем одобрить расходы на ремонт в этом году в размере превышающем 25000 долларов.
- Это всего лишь около 70 долларов на одну башню, сэр! – запротестовал инженер.
- Пф, правда? А я ведь говорил им, что вы не согласитесь – посетовал Позолот – Мистер Пони прямой и честный инженер, сказал я им, он не согласится меньше чем на 50000!
Пони выглядел загнанным в угол.
- Даже на эти деньги многое сделать не удастся, сэр. Я смогу запустить несколько "ходячих башен", но большинство наших башен в горах уже выработали свой ресурс и держатся только на честном слове…
- Мы рассчитываем на вас, Джордж – прервал его Позолот.
- Ну, я думаю… А можем мы вернуть Час Мертвых, мистер Позолот?
- Мне очень не нравится этот странный термин – заявил Позолот – Он создает неверный имидж.
- Извините, сэр – сказал Пони – Но он мне нужен.
Позолот побарабанил пальцами по столу.
- Вы многого требуете, Джордж, правда, многого. Мы же о прибыли говорим. Совет директоров будет мной очень недоволен, если я…
- Боюсь, я вынужден настаивать, мистер Позолот – сказал Пони, разглядывая носки своих ботинок.
- Но что это нам даст? – спросил Позолот – Вот что захочет узнать Совет. Они скажут мне: Взяткер, мы дали старине Джорджу все, о чем он просил, что же мы получим в результате?
Забыв на минуту что это была четверть от того что он просил, старина Джордж ответил:
- Ну, мы сможем заткнуть кое-какие дыры и привести в относительный порядок несколько действительно разваливающихся башен, особенно 99-ю и 201-ю… Ох, так много надо сделать…
- Даст ли нам это, скажем, год нормальной работы?
Мистер Пони мужественно поборол в себе вечный страх инженеров пообещать что-нибудь определенное и выдавил:
- Ну, возможно, если мы не потеряем слишком много персонала, и зима окажется не слишком суровой, но ведь всегда что-нибудь…
Позолот щелкнул пальцами.
- Проклятье, Джордж, ты уговорил меня! Я скажу Совету, что поддерживаю твои требования, и пусть они катятся к дьяволу!
- Ну, это конечно очень любезно с вашей стороны, сэр, - сказал крайне смущенный Пони – но ведь это всего лишь латание дыр, правда. Если мы не проведем капитальный ремонт, мы только создадим себе в будущем еще больше проблем…
- Через год или около того, вы сможете предложить нам любой план, какой вас устроит! – сказал Позолот дружеским тоном – Ваше мастерство и ваш гений спасут нашу компанию! Ну а теперь, я знаю, что вы занятой человек и я не должен далее задерживать вас. Идите и сотворите чудо экономии, мистер Пони!
Мистер Пони побрел прочь, гордый, потрясенный, но и полный страхов.
- Глупый старый дурак – пробормотал Позолот, открывая нижний ящик своего стола. Он достал оттуда медвежий капкан, с усилием взвел его и встал посреди комнаты, положив капкан у себя за спиной.
- Игорь! – позвал он.
- Да, шэр – отозвался позади него голос Игоря. Потом раздался щелчок. – Полагаю, это ваше, шэр – добавил Игорь, протягивая ему захлопнувшийся капкан. Позолот бросил взгляд вниз. Ноги Игоря выглядели неповрежденными.
- Как ты… - начал он.
- О, Игори привычны к хожяевам с пытливым шкладом ума, шэр – мрачно ответил Игорь – Один иж моих гошпод имел привычку становиться шпиной к яме ш кольями на дне, шэр. Ох, как мы шмеялись, шэр.
- И что случилось?
- Однашды я жабыл об этом и попалшя в нее, шэр. К вопрошу о шмехе, шэр.
Позолот тоже рассмеялся и вернулся к своему столу. Он любил такие шутки.
- Игорь, как по-твоему, я сумасшедший? – спросил он.
Игори не лгут своим хозяевам. Это часть Кодекса Игорей. Игорь нашел спасение в буквальной честности.
- Не думаю, что я шпособен шказать так, шэр.
- Я наверняка сумасшедший, Игорь. Если это не так, значит, с ума сошли все остальные. – сказал Позолот - Я хочу сказать, что не скрываю от них свои действия, демонстрирую крап на картах, прямо говорю им, кто я есть… а они только толкают друг-друга под ребра и улыбаются, и каждый из них думает, что я просто отличный партнер по бизнесу. Они ставят настоящие деньги против фальшивых. Они думают, что ловко манипулируют мной, а на самом деле идут на заклание, как ягнята. Как мне нравится выражение их лиц, когда они воображают себя хитрецами.
- Разумеется, шэр. – ответил Игорь.
Про себя он подумал, открыта ли еще та вакансия в госпитале. Его кузен Игорь работал там, и не уставал повторять, что место прекрасное. Иногда удается поработать всю ночь! А еще тебе дают белый халат, резиновых перчаток вдоволь, сколько съешь, и, что лучше всего, тебя увашают.
- Это же так… очевидно. – сказал Позолот – Ты делаешь деньги, когда компания катится в тартарары, потом делаешь деньги, снова поднимая ее, можно даже сделать немного денег на ее нормальной работе, потом продаешь ее самому себе, когда она снова рухнет. Да тут одни только права аренды стоят целое состояние. Дай Альфонсу орешков, ладно?
- Двенадцать с половиной процентов! Двенадцать с половиной процентов! – крикнул какаду, возбужденно прыгая на жердочке.
- Ражумеется, шэр – ответил Игорь, доставая из кармана мешочек и осторожно приближаясь к клетке. Клюв у Альфонса был как кусачки.
"А может, лучше заняться работой ветеринара, как мой другой кузен Игорь" – думал Игорь. Отличная традиционная для Игорей сфера деятельности. Жаль только, что поднялась такая шумиха, когда хомячок вырвался из своего колеса и, прежде чем улететь прочь, отгрыз ногу тому парню. Но что поделаешь, это плоды Прогрешша. В работе Игорей важным моментом было уволиться до того, как около дома появится разъяренная толпа. И когда твой босс начинает сам себе рассказывать, как он хорош – это верный признак, что пора сматывать удочки.
- Надежда – проклятие человечества, Игроь – сказал Позолот, закидывая руки за голову.
- Вожможно, шэр – ответил Игорь, пытаясь избежать укусов страшного изогнутого клюва.
- Тигр не надеется поймать свою жертву, а газель не надеется избежать его когтей. Они просто бегут, Игорь. Только скорость имеет значение. Все что они знают – надо бежать. А теперь я должен бежать к этим ребятам в "Таймс", чтобы рассказать всем о нашем прекрасном новом будущем. Выводи карету.
- Ражумеетшя, шэр. Но вначале схожу вожьму новый палец, ешли пожволите.
"Думаю, лучше вернуться в горы – рассудил он, спускаясь в свою каморку в подвале – Там чудовищам, по крайней мере, хватает честности выглядеть как чудовища".

Огни вокруг здания Почтамта ярко освещали ночь. Големы в них не нуждались, а вот землемеры – очень даже. С ними Мокрист заключил неплохую сделку. Ведь боги явили свою волю, в конце-то концов. Для фирмы было очень неплохо поучаствовать в возрождении этого феникса – Почтамта.
В той части здания, что все-таки устояла, подпертая подпорками и закрытая от дождя брезентом, Почтамт – точнее, люди, которые и были Почтамтом – работали всю ночь. По правде говоря, работы на всех не хватало, но они все равно пришли, чтобы сделать все что возможно. Потому что это была особая ночь. Стоило быть здесь, чтобы когда-нибудь потом сказать "…я был там, в ту самую ночь…"
Мокрист знал, что ему необходимо поспать, но ему тоже надо было быть здесь, он был бодр и буквально искрился новыми идеями. Это было… потрясающе. Все слушались его, делали, что он скажет, суетились вокруг, как будто он был настоящим их лидером, а не жуликом и мошенником.
А еще были письма. О, эти письма разрывали сердце. Приходило все больше и больше адресованных ему конвертов. Новости быстро распространялись по городу. Они же были в газете напечатаны! Боги прислушивались к этому человеку!
…мы доставим почту самим богам…
Он был человеком в золотом костюме и шляпе с крылышками. Они вообразили что жулик и вправду посланец богов, поэтому громоздили на его обуглившемся столе все свои страхи и надежды… пунктуация хромала, да, и кляксы бесплатных чернил Почтамта были в спешке щедро разбрызганы по всем посланиям.
- Они думают, ты ангел – сказала мисс Добросерд, которая сидела с другой стороны его стола и помогала сортировать жалостливые письма. Каждые полчаса мистер Помпа приносил новую порцию.
- Ну, вообще-то нет – резко ответил Мокрист.
- Ты говоришь с богами, и боги слушают тебя – с улыбкой возразила мисс Добросерд. – Они сказали тебе, где лежит сокровище. Это как раз то, что я называю религией. Кстати, а как ты узнал, что деньги закопаны именно там?
- Ты не веришь в богов?
- Конечно, нет. По крайней мере, пока такие люди как Взяткер Позолот ходят по земле. Все что здесь есть – это мы. А деньги…?
- Я не могу сказать.
- Ты читал эти письма? – спросила мисс Добросерд – Больные дети, умирающие жены…
- Некоторые просто хотят денег – быстро сказал Мокрист, как будто это могло сделать ситуацию приятнее.
- И чья это вина, Ловкач? Ты человек, который может выпросить у богов кучу бабок!
- Ну и что мне делать со всеми этими… молитвами?
- Доставь их, конечно. Что же еще. Ты ведь вестник богов. А на письмах есть марки. Некоторые просто все залеплены! Это твоя работа. Отнеси их в храмы. Ты же обещал сделать это!
- Да никогда я…
- Ты обещал, когда продал им марки!
Мокрист чуть не упал со стула. Она ударила этой фразой, как кулаком.
- И это дало им надежду – тише добавила она.
- Фальшивую надежду – сказал Мокрист, пытаясь сесть прямо.
- На этот раз, может и нет – возразила мисс Добросерд – собственно, в этом суть надежды.
Она взяла в руки покореженные остатки коробочки Агхаммарада.
- Он нес сообщение сквозь Время. А для тебя, ты думаешь, это слишком трудно?
- Мистер Губвиг?
Голос донесся из главного зала, и тут же общий шум затих, осел, как плохое тесто.
Мокрист подошел к тому месту, где раньше была стена. Теперь, стоя на похрустывающих обожженных досках паркета, он мог смотреть прямо в зал. Часть его разума подумала: "Здесь надо будет установить большое панорамное окно. Этот вид слишком впечатляет, чтобы описывать его словами".
Раздался тихий шепот и несколько придушенных вскриков. В зале было полно покупателей, даже этим туманным утром. Для хорошей молитвы любое время подходит.
- Все в порядке, мистер Грош? – крикнул он.
В воздухе помахали чем-то белым.
- Свежая "Таймс", сэр! – прокричал Грош – Только принесли! Позолот на первой полосе! Там где должны быть вы, сэр! Вам это не понравится, сэр!
Если бы Мокристу было предназначено судьбой стать клоуном, он ходил бы на всякие шоу и в цирк, чтобы посмотреть на королей дураковаляния. Он восхищался бы элегантной траекторией летящего в лицо торта, запоминал новые трюки с лестницей и ведром побелки, и внимательно оценивал каждый неудачный фокус с яйцом. Вместо того чтобы смотреть на шоу с ожидаемым чувством ужаса, злости и гнева, он делал бы заметки.
Теперь же, как ученик, благоговейно взирающий на работу мастера, он читал слова Взяткера Позолота на свежем, еще сыром газетном листе.
Это была обычная корпоративная трепотня, но преподнесенная мастерски. О, да. Оставалось только поражаться, как обычные, вполне невинные слова были искажены, изнасилованы, лишены своего истинного честного значения и отправлены Взяткером на панель в собственных интересах, хотя "синергетическое" было, вероятно, шлюхой с самого начала. Проблемы "Великого Пути" были представлены как результат некоего непредсказуемого выверта Вселенной, а вовсе не жадности, самонадеянности и упрямой глупости. О, менеджмент "Великого Пути" допустил несколько ошибок… упс, - "вполне добронамернных суждений, которые в последствии оказались, к сожалению, в некоторых отношениях не совсем верными" - но они произошли главным образом от того, что пришлось исправлять "фундаментальные системные ошибки" предыдущих владельцев. Никто ни о чем не сожалел, потому что ни одна живая душа не совершила ничего неправильного; если что и случилось плохого, то исключительно благодаря тому, что неприятности были роковым образом сгенерированы неким злобным, холодным потусторонним миром, и вот об этом "сильно сожалеют"[107].
Репортер "Таймс" честно пытался противостоять этому, но ничто меньшее, чем стадо взбесившихся бизонов, не смогло бы остановить бурного натиска Взяткера Позолота на здравый смысл. "Великий Путь" "думал о людях" и репортер совершенно упустил возможность спросить, что же именно эти слова означают. А еще там был кусок, озаглавленный "Наша Миссия"…

Мокрист почувствовал, как в желудке вскипает кислота и поднимается к горлу, казалось, он сейчас мог бы одним плевком превратить стальную плиту в ажурное кружево. Бессмысленные глупые слова, произнесенные людьми лишенными всякой мудрости, сообразительности и каких-либо способностей, кроме способности наводить тень на плетень. О, "Великий Путь" был за все хорошее, начиная с жизни и свободы, и заканчивая мамочкиным "Аварийным Пудингом". Он был за все вообще и ни за что в частности.
Сквозь застилавший ему глаза розовый туман Мокрист ухватил взглядом фразу: "безопасность – наша первоочередная забота". Да почему же не расплавился свинец набора, отчего не вспыхнула бумага, лишь бы не принимать участия в такой грязной лжи? Печатный пресс следовало бы разломать, вал разрезать на части…
Это было скверно. Но потом он увидел ответ Взяткера Позолота на необдуманный вопрос о Почте.
Взяткер Позолот любил Почту, до самых печенок. Он был очень благодарен Почте за оказанную ему в трудный момент помощь и рассчитывал на дальнейшее сотрудничество, хотя, конечно же, в наши времена глобализации, Почта не способна решать никаких серьезных задач, только самые локальные. Не забывайте, кто-то же должен доставлять счета из прачечной, хо-хо…
Это было мастерски… ублюдок.
- Э… ты в порядке? Ты не мог бы перестать кричать? – спросила мисс Добросерд.
- Что? – туман перед глазами немного рассеялся.
Все присутствующие смотрели на него, широко открыв рот и глаза. Жидковатые чернила Почтамта капали с перьев, марки начали уже подсыхать на языках.
- Ты кричал – пояснила мисс Добросерд – точнее, ругался.
Мисс Маккалариат проложила себе путь сквозь толпу, на ее лице застыло суровое выражение.
- Мистер Губвиг, я очень надеюсь, что больше никогда не услышу в этом здании подобных слов!
- Он ругал председателя "Великого Пути" – пояснила мисс Добросерд тоном, который, по ее меркам, был примирительным.
- О – мисс Маккалариат помедлила, но потом снова взяла себя в руки – Э, ну, если так… ну тогда самую маленькую малость потише, ладно?
- Конечно, мисс Маккалариат – покорно ответил Мокрист.
- И, возможно, вы в будущем воздержитесь от этого слова на "Х"?
- Безусловно, мисс Маккалариат.
- А также от слов на "У", "Г", обоих слов на "П", а также на "Ж" и "М".
- Как скажете, мисс Маккалариат.
- "Проклятый коварный незаконнорожденный сын горностая" будет вполне приемлемо.
- Я запомню, мисс Маккалариат.
- Очень хорошо, Почтмейстер.
Мисс Маккалариат резко развернулась и вернулась к делу – выговаривать какому-то несчастному, который не воспользовался промокательной бумагой.
Мокрист отдал газету мисс Добросерд.
- Он выйдет сухим из воды – сказал Мокрист – он просто разбрасывается словами. "Путь" слишком велик, чтобы просто так исчезнуть. Слишком много инвесторов. Позолот получит еще больше денег, некоторое время будет удерживать "Путь" на краю бездны, потом позволит ему рухнуть. А потом, возможно, опять его купит через подставную компанию, по бросовой цене.
- От него можно ожидать чего угодно – сказала мисс Добросерд – Но ты как-то слишком уверенно говоришь все это.
- Это по тому, что я именно так и поступил бы – сказал Мокрист – э… ну если бы я был таким как он. Это же старый трюк. Ты вовлекаешь картеж… ты вовлекаешь в дело всех остальных участников так глубоко, что они уже не смеют выйти из игры. Это как мечта, понимаешь? Они думают, что если еще подождут, то все как-нибудь наладится. Они не смеют даже думать о том, что все это пустые мечты. Ты рассказываешь им красивые истории про то, как завтра всем достанутся пряники, и они надеются. Но они никогда не выиграют. Отчасти они понимают это, но никогда к себе не прислушиваются. Казино всегда выигрывает.
- Да как же люди позволят Позолоту провернуть все это?
- Я ведь только что рассказал тебе. Все дело в надежде. Они поверят, что кто-нибудь наконец продаст им настоящий бриллиант за доллар. Извини.
- Ты знаешь, как я попала на работу в "Траст"? – спросила мисс Добросерд.
"Потому что с глиняными людьми проще, чем с настоящими? - подумал Мокрист – Потому что они не кашляют, когда ты с ними разговариваешь?"
- Нет – сказал он.
- Раньше я работала в банке в Сто Лате. "Кооперативный банк капустных фермеров"…
- А, этот, на городской площади? С кочаном капусты, выгравированным над входом? – спросил Мокрист прежде чем прикусил язык.
- Ты его знаешь? – удивилась мисс Добросерд.
- Ну, да. Проезжал как-то раз мимо…
"О нет – подумал он, когда сообразил, о чем дальше пойдет речь – о, пожалуйста, нет…"
- Это была неплохая работа – продолжала мисс Добросерд – Мы сидели в кабинете, проверяли платежные поручения и чеки. Искали подделки, понимаешь? И вот в один прекрасный день я пропустила четыре. Четыре подделки! Это обошлось банку в 2000 долларов. Это были поручения на выдачу наличных, подписи казались безукоризненными. За это меня уволили. Они сказали, что просто обязаны предпринять что-нибудь, иначе клиенты потеряют к ним доверие. И знаешь что, это совсем не весело, когда все вокруг подозревают, что ты мошенница. Вот что случается с простыми людьми, такими как ты и я. Такие, как Позолот всегда выходят сухими из воды. Ты в порядке?
- Хммм? – ответил Мокрист.
- Ты выглядишь слегка… побледневшим.
"Это был удачный день" – думал Мокрист. По крайней мере, так казалось, вплоть до настоящего момента. В свое время он был очень доволен ловко обтяпанным дельцем. Мошенник не предполагает, что встретится когда-нибудь со своими жертвами. Будь проклят мистер Помпа и его концепция "частичного убийства"!
Он вздохнул. Ну что же, вот оно и случилось. Он знал. Что рано или поздно это неизбежно. Он и Позолот, один на один, и посмотрим, кто больший ублюдок.
- Это сельский выпуск "Таймс" - сказал он вслух – Городской выпуск они отдают в печать на 90 минут позже, на случай если случится что-нибудь сверхважное. Думаю, я по крайней мере смогу стереть улыбку с его лица.
- Что ты собираешься делать? – спросила мисс Добросерд.
Мокрист поправил крылатую шляпу.
- Совершить невозможное – ответил он.

Предыдущая страница 13 Следующая страница


Сдвиг по почте 14

Глава 12
Дятел

Вызов – Сдвинуть Горы – Применения Капусты – Дебаты В Совете Директоров – Мистер Губвиг на Коленях – Дымящий Гну – Путь Дятла

И вот настало следующее утро.
Что-то толкнуло Мокриста.
Он открыл глаза и увидел блестящую черную трость, руку, обхватившую набалдашник в виде серебряного черепа, а потом лицо лорда Ветинари. Позади него в углу виднелись тлеющие глаза голема.
- Умоляю, не вставайте – сказал Патриций – Полагаю, у вас была тяжелая ночка?
- Извините, сэр – сказал Мокрист, с трудом поднимаясь на ноги. Он опять заснул прямо за столом; во рту был такой привкус, как будто там ночевал Несмышленыш. За Ветинари в дверь заглядывали встревоженные мистер Грош и Стэнли.
Лорд Ветинари уселся напротив Мокриста, предварительно смахнув пыль со стула.
- Вы читали утреннюю "Таймс" – констатировал он.
- Я был в типографии, когда ее печатали, сэр.
В шее у Мокриста, казалось, появились несколько лишних позвонков. Он постарался удержать голову прямо.
- Ах, да. Между Анк-Морпорком и Орлеей около 2000 миль, мистер Губвиг. А вы объявили, что можете доставить туда сообщение быстрее, чем семафоры. Я рассматриваю это как вызов. Очень интригующий!
- Да, сэр.
- Даже самая быстрая карета едет туда два месяца, мистер Губвиг, и мне дали понять, что если ехать без остановок, ваши потроха очень скоро полезут у вас из ушей.
- Да, сэр. Я знаю – сказал Мокрист, зевая.
- Надеюсь, вы понимаете, что использовать магию было бы нечестно.
Мокрист снова зевнул.
- Это я тоже знаю, сэр.
- А вы спросили Аркканцлера Невидимого Университета, прежде чем утверждать, что он напишет послание, которое будет доставлено в ходе этой необычной гонки? – потребовал ответа лорд Ветинари, разворачивая газету.
Мокрист успел разглядеть заголовки:

Гонка Начинается!
"Летучий Почтальон" vs. "Великий Путь"

- Нет, милорд. Я сказал, что письмо должно быть написано уважаемым и совершенно неподкупным гражданином, таким как Аркканцлер, сэр.
- Ну, теперь ему непросто будет сказать "нет", верно? – заметил Ветинари.
- Хотелось бы надеяться, сэр. По крайней мере, Позолот не сможет его подкупить.
- Хмм. – Ветинари в задумчивости пару раз стукнул тростью по полу – Удивит ли вас информация о том, что весь город уверен в вашей победе? "Великий Путь" никогда не закрывался дольше, чем на неделю, семафорное сообщение идет до Колени всего несколько часов, и тем не менее, мистер Губвиг, люди думают что вы можете выиграть. Вы не находите это поразительным?
- Э…
- Но, конечно же, вы человек знаменитый, мистер Губвиг – Ветинари неожиданно заговорил очень дружелюбным тоном – Вы наш золотой вестник! – его улыбка стала змеиной – Я надеюсь, вы знаете, что делаете. Вы знаете, что вы делаете, не правда ли, мистер Губвиг?
- Вера может сдвинуть горы, милорд – ответил Мокрист.
- Да уж, между нами и Орлеей их немало. – заметил Ветинари – В газете написано, что вы отбываете завтра вечером?
- Верно. Еженедельная карета в Орлею. Но на этот раз мы не возьмем платных пассажиров, чтобы облегчить карету.
Мокрист посмотрел Ветинари прямо в глаза.
- Вы не дадите мне хотя бы маленькую подсказку? – спросил Ветинари.
- Лучше не надо, сэр – честно ответил Мокрист.
- Полагаю, боги не озаботились прикопать где-нибудь неподалеку исключительно быструю волшебную лошадь?
- Нет, насколько я знаю, сэр. – с жаром ответил Мокрист – Хотя заранее не скажешь, пока не помолишься как следует.
- Ве-ерно – задумчиво протянул Ветинари.
"Он испытывает на мне свой проницательный взгляд – подумал Мокрист – Но мы ведь знаем, как с этим бороться, верно? Нужно просто пропустить это взгляд сквозь себя".
- Позолот, конечно же, примет вызов. – сказал, наконец, Ветинари – но он человек… весьма изобретательный.
Мокристу его слова показалось очень деликатным способом сказать "ублюдок-убийца". И снова он сделал вид, что не заметил этого.
Его светлость встал.
- Что ж, тогда до завтрашнего вечера – резюмировал он – Нет сомнений, будет организовано небольшое шоу для газет?
- Ну, я вообще-то ничего такого не планировал – возразил Мокрист.
- Нет, конечно же, нет - не стал спорить Ветинари и наградил Мокриста очередным… взглядом.

Такой же взгляд был и у Джима Апрайта, когда он сказал:
- Что ж, мы можем замолвить словечко, попросить о небольшой услуге и получить хороших лошадей на всех почтовых станциях. Но мы путешествуем только до Бонка. Там вам придется сменить компанию. Но не волнуйтесь, "Коленский Экспресс" отличная фирма. Мы знаем этих ребят.
- Вы уверены, что хотите нанять всю карету целиком? – спросил Гарри, чистивший поблизости лошадь – Это будет недешево, потому что нам придется отправить еще одну, с пассажирами. Это популярный маршрут.
- В карете будет только почта – отрезал Мокрист – и охрана.
- Вы думаете, может быть нападение? – оживился Гарри, без видимых усилий досуха выжимая полотенце.
- А вы как думаете? – спросил Мокрист.
Братья посмотрели друг на друга.
- Тогда я поведу карету сам, - решил Джим – Меня не за красивые глазки прозвали "Трубой".
- Я слыхал, в горах орудуют бандиты – добавил Мокрист.
- Обычно да – сказал Джим – Но в последнее время их стало поменьше.
- Ну и отлично, хотя бы об этом не надо беспокоиться – обрадовался Мокрист.
- Не уверен – задумчиво пробормотал Джим – мы же так и не узнали, что прогнало их.

Никогда не забывай, что твоей коронации аплодирует та же самая толпа, которая будет аплодировать твоей казни. Люди любят шоу.
Люди любят шоу…
…и поэтому почта отправлялась в Орлею, по доллару за конверт. Много почты.
Стэнли объяснил, в чем дело. А потом объяснил еще раз, и еще несколько раз, потому что до Мокриста никак не доходило.
- Люди отправляют в Орлею конверты с марками внутри других конвертов с марками, чтобы потом первый конверт мог быть отослан обратно во втором конверте – такое объяснение наконец породило искры понимания в мозгу Мокриста.
- Они хотят получить конверты обратно? Зачем?
- Потому что это будут использованные конверты, сэр.
- Это делает их ценными?
- Вроде того, хотя я и сам не понимаю, как. Но я же вам говорил раньше, сэр. Я думаю, некоторые люди не считают марки настоящими, пока эти марки не выполнят работу, для которой они предназначены, сэр. Помните первые листы с однопенсовыми марками, которые нам пришлось резать ножницами? Конверт с такой маркой стоит теперь у коллекционеров два доллара.
- В двести раз дороже марки?
- Так это работает, сэр. – ответил Стэнли, его глаза сияли – Люди посылают письма сами себе, просто для того чтобы марка была, э, промаркирована нашим штампом, сэр. Так она становится использованной.
- Э… ну вот у меня в кармане есть парочка неоднократно использованных носовых платков – сказал озадаченный Мокрист – как ты думаешь, захочет кто-нибудь их купить по цене в двести раз больше первоначальной?
- Нет, сэр!
- Но тогда они…
- Это все очень интересно происходит, сэр. Думаю, мы должны выпустить комплекты марок для каждой крупной гильдии, сэр. Все коллекционеры захотят иметь у себя такие. Как вы думаете?
- Отличная идея, Стэнли – одобрил Мокрист – Мы это сделаем. Только вот марку для гильдии Швей придется продавать внутри конверта из коричневой бумаги[108], э? Ха-ха!
На этот раз сбитым с толку выглядел Стэнли.
- Извините, сэр?
Мокрист кашлянул.
- О, ничего. Ну что же, я вижу, ты быстро учишься, Стэнли.
"По крайней мере, в некоторых областях" – подумал он про себя.
- Э… да, сэр. Э… не подумайте, что я лезу не в свое дело, сэр…
- Давай, Стэнли, давай! – радостно подбодрил его Мокрист.
Стэнли вытащил из кармана маленькую бумажную папку, раскрыл ее и благоговейно положил на стол перед Мокристом.
- Мне с этим немного помог мистер Шпульки – пробормотал Стэнли – но в основном ее сделал я.
Это была марка. Желто-зеленого цвета. На ней изображались – Мокрист пригляделся – капустные поля, и несколько зданий на горизонте.
Он принюхался. Марка пахла капустой. О, да.
- Напечатана капустными чернилами, а клей сделан из брокколи, сэр – пояснил гордый Стэнли. – Привет капустной индустрии равнин Сто, сэр. Я думаю, это сработает очень хорошо. Капуста ведь такая популярная, сэр. Из нее можно столько всего приготовить!
- Ну, я вижу…
- Капустный суп, капустное пиво, капустная помадка, капустный торт, крем из капусты…
- Да, Стэнли, я думаю, ты…
- …маринованная капуста, капустное желе, капустный салат, вареная капуста, жареная капуста…
- Да, но теперь нам…
- …фрикасе из капусты, капустный кетчуп, Капустный Сюрприз, сосиски из…
- Сосиски?
- Набитые капустой, сэр. Из капусты можно приготовить практически все что угодно, сэр. Вот например…
- Капустные марки – сказал Мокрист, завершая бесконечный перечень. – По 50 центов, как я заметил. У тебя есть скрытые таланты, Стэнли.
- Ими я обязан вам, мистер Губвиг! – воскликнул Стэнли – Я оставил в прошлом детскую песочницу с булавками, сэр! Мир марок, который может научить юношу многому об истории и географии, оставаясь при этом здоровым, увлекательным, захватывающим хобби, во всех отношениях стоящим того, чтобы посвятить ему жизнь, открылся передо мной и…
- Да, да, спасибо! – прервал его Мокрист.
- …и я положил 30 долларов в общий котел, сэр. Все мои сбережения. Просто хотел показать, что я поддерживаю вас.
Мокрист прекрасно расслышал каждое слово, но потребовалось некоторое время, чтобы до него дошел их смысл.
- Котел? – переспросил он – Вы что там, ставки делаете?
- Да, сэр. Большую ставку. – радостно кивнул Стэнли – На вашу гонку против семафоров в Орлею. Люди думают, это забавно. Многие букмекеры принимают ставки, сэр, поэтому мистер Грош решил все сделать организованно, сэр! Хотя он сказал, шансы дают не очень-то хорошие.
- Да уж, я думаю – слабым голосом сказал Мокрист – Никто, будучи в здравом уме, не поставит на…
- Он сказал, мы выиграем только один доллар на каждые восемь поставленных, сэр, но мы подозреваем…
Мокрист резко выпрямился.
- Восемь к одному за меня? – воскликнул он – букмекеры думают, я выиграю? Сколько вы все поставили?
- Э… примерно тысячу двести долларов, когда в последний раз считали, сэр. Это…
Мокрист издал такой вопль, что встревоженные голуби взлетели с остатков крыши Почтамта.
- Приведи сюда мистера Гроша, немедленно!

Это было ужасно – увидеть хитрое выражение на лице мистера Гроша. Старик постучал себя пальцем по носу.
- Вы тот человек, что получил денежки от кучки богов, сэр! – сказал он, радостно улыбаясь.
- Да – в отчаянии заспорил Мокрист – Но представь, что я добился этого обманом…
- Отличный обман, сэр – старик хихикнул – чертовски хороший. Человек, который может выманить денежки у богов, способен на все, вот что я думаю!
- Мистер Грош, нет никакой надежды, что карета доедет до Колени быстрее семафорных сообщений. Это две тысячи миль!
- Я понимаю, что вы должны так говорить, сэр. И у стен есть уши, сэр. Не говорите ни слова. Но мы все побеседовали и решили, что вы очень подходите нам, сэр, вы действительно верите в Почту, сэр, и мы подумали: пора от слов переходить к телу, сэр! – заявил Грош, на этот раз даже с некоторым вызовом.
Ошарашенный Мокрист несколько раз открывал и снова захлопывал рот.
- Вы имели в виду, "переходить к делу"[109]?
- Вы человек, который знает один трюк, или три, сэр! Как это вы взяли вот так просто зашли в редакцию газеты и объявили: "мы потягаемся с вами!" И Позолот попался прямо в вашу ловушку!
"Стекло в бриллиант" – подумал Мокрист. Он вздохнул.
- Ну ладно, мистер Грош. Спасибо. Восемь к одному, э?
- Нам повезет, если хоть столько получим, сэр. Когда они закрыли прием заявок, ставки дошли уже до десяти к одному. Теперь они принимают ставки только на то, как именно вы победите, сэр.
Мокрист немного приободрился.
- Есть интересные идеи? – спросил он.
- Я рискнул поставить доллар на "прольет огненный дождь с небес", сэр. Э… м'жет, вы мне намекнули бы чуть-чуть, а?
- Пожалуйста, идите и займитесь своей работой, мистер Грош – строго скомандовал Мокрист.
- Дасэр, конечно, сэр, извините, что спросил, сэр – пролепетал Грош и бочком по-крабьи удалился.
Мокрист обхватил голову руками.
"Интересно, наверное, так же себя ощущают альпинисты – думал он – ты взбираешься все выше и выше, но знаешь, что однажды гора окажется чуточку слишком скользкой. Но продолжаешь взбираться на горы, потому что таак приятно вдохнуть свежий воздух, стоя на вершине. И ты знаешь, что умрешь в падении".

Почему люди так глупы? Они цепляются за невежество, потому что у него привычный запах. Взяткер Позолот вздохнул.
Его офис располагался в Башне Холмика[110]. Он ему не очень-то нравился, потому что все здание тряслось от работы семафора, но это было необходимо, для имиджа. Хотя вид на город отсюда открывался потрясающий. Одно это здание стоило больше, чем все то, что они заплатили за "Путь".
- Путь до Орлеи на карете займет добрых два месяца – сказал он, глядя поверх крыш на Дворец. – Может быть ему удастся сократить его немного. Но доставка семафором займет всего несколько часов. Так что во всем этом пугает вас?
- Но на что он тогда надеется? – удивился Зеленомяс.
Остальные члены Совета директоров тоже были здесь, сидели вокруг стола и выглядели обеспокоенными.
- Не знаю – ответил Позолот – да и не волнует это меня.
- Но боги на его стороне, Взяткер – напомнил Мускат.
- Ну что ж, давайте поговори об этом. – согласился Позолот – Вам тут ничего не кажется странным? Боги обычно не склонны раздавать бесплатные подарки. Особенно такие, которые можно попробовать на зуб. Нет, в наши дни они ограничиваются такими вещами, как вежливость, терпение, стойкость и внутренняя сила. То, чего нельзя увидеть. То, что не имеет цены. Богов интересуют прозелиты, а не депозиты, ха-ха[111].
Директора обратили на него непонимающие взгляды.
- Не очень понял, про что ты, старина – сказал, наконец, Спрятли.
- Про зелиты, я сказал, а не депо зиты – пояснил Позолот. Потом махнул рукой. – Не забивайте голову, на бумаге это выглядит лучше. Короче говоря, клад мистера Губвига был большим сундуком монет, частично они были сложены в то, что удивительно напоминало банковские мешки для денег, и все современной чеканки. Вам это не кажется странным?
- Да, но даже верховные жрецы признали что…
- Губвиг просто шоумен – резко прервал его Позолот – Вы что думаете, боги волшебным образом перенесут его карету в Орлею? Правда так думаете? Это же просто трюк, разве не ясно? Просто еще один способ попасть на первые полосы, не более. Это нетрудно понять. У него нет никакого плана, если не считать планом намерение доблестно проиграть. Никто ведь не думает, что он и вправду победит?
- Я слышал, люди ставят на него.
- Людям нравится быть обманутыми, если это сулит некоторое развлечение. – отмахнулся Позолот – Знаете хорошего букмекера? Я тоже сделаю небольшую ставку. Может, пять тысяч долларов?
Это вызвало нервный смех, и он принялся ковать железо пока горячо.
- Джентльмены, будьте благоразумны. Никакие боги не явятся на помощь нашему Почтмейстеру. И волшебники тоже. Они не очень-то щедро разбрасываются магией, но если даже они помогут ему, мы быстро об этом узнаем. Нет, он просто ищет известности, вот и все. Что не значит – он подмигнул – что мы не должны предпринять свои шаги для полной уверенности в победе.
Они немного воспряли духом. Это было как раз то, что им хотелось услышать.
- В конце концов, в горах всякое случается – заметил Зеленомяс.
- Уверен, что так и есть – согласился Позолот – хотя я-то имел в виду "Великий Путь". Поэтому я и попросил мистера Пони разработать специальные процедуры. Мистер Пони?
Инженер беспокойно поежился. У него была тяжелая ночь.
- Я рекомендую остановку работы на шесть часов перед началом соревнования и требую, чтобы это занесли в протокол, сэр – сказал он.
- Конечно, но через минуту вы поймете, что это невозможно – возразил Позолот – Во-первых, потому что это приведет к непростительной потере выручки, а во-вторых, потому что остановка передачи сообщений – это плохое сообщение.
- Ну тогда мы закроемся за один час до события, и проведем зачистку – сказал мистер Пони – Каждая башня предаст код готовности сюда на Холмик, а потом закроет все двери и будет ждать. Никто не должен входить и выходить из башен. Мы настроим башни на работу в дуплексном режиме, что означает – пояснил он для менеджмента – что каждый семафор, работающий вниз по линии, станет вторым семафором, работающим вверх по линии, а это позволит вдвое увеличить скорость передачи сообщения. Мы не будем передавать никаких других сообщений, когда, э, гонка начнется. Никакого Оверхеда, вообще ничего. И прямо сейчас, сэр, с той самой секунды, как я выйду из этой комнаты, мы должны прекратить прием сообщений от не принадлежащих нам вспомогательных башен. Даже от тех, что установлены на Дворце и Университете. – он фыркнул и добавил с некоторым удовлетворением – да, особенно от этих студентов. Кто-то атакует нас, сэр.
- Вы не слишком драматизируете, мистер Пони? – спросил Зеленомяс.
- Надеюсь, что слишком, сэр. Но мне кажется, что кто-то нашел способ отправлять сообщения, которые повреждают башни, сэр.
- Это невоз…
Мистер Пони хлопнул ладонью по столу.
- Да откуда вам это знать, сэр? Вы сидели по ночам, изучая документацию? Вам доводилось разбирать дифференциальный барабан на части при помощи обычного консервного ножа? Вам доводилось замечать, как якорь матрицы нарушает свою нормальную эллиптическую траекторию, если вы нажмете букву "К", а затем отправите ее на башню с адресом б0льшим, чем у вашей, но только в том случае, если перед этим вы нажали "П" и пружина барабана полностью взведена? А доводилось вам присутствовать при том, как заклинивает рычаги, пружина с силой подтягивает плечо вверх и трансмиссия забивается сорванными зубцами шестеренок? Ну а мне приходилось!
- Вы говорите о саботаже? – спросил Позолот.
- Называйте как хотите – нервно отмахнулся мистер Пони – Сегодня утром я отправился в мастерские и откопал там старый барабан, который мы сняли с башни 14 в прошлом месяце. Готов поклясться, что именно это с ним и произошло. Но в основном поломки случаются все-таки на самом верху, в блоках заслонок. Это потому…
- Так значит мистер Губвиг начал против нас кампанию саботажа… – задумчиво проговорил Позолот.
- Я никогда этого не говорил! – воскликнул Пони.
- Имя и не было нужды называть – успокоил его Позолот.
- Дело просто в том, что конструкция еще сыровата. – возразил мистер Пони – Я бы сказал, что кто-то из парней случайно наткнулся на эту ошибку в работе механизмов, а потом специально повторил ее еще раз, чтобы проверить, как это работает. Им нравятся такие штуки, парням из башен. Дай им какой-нибудь хитрый механизм, и они весь день потратят, чтобы заставить его сломаться. Весь "Путь" был практически собран на коленке, это действительно так.
- Почему мы нанимаем таких людей? – возмутился Спрятли.
- Потому что только они в достаточной степени безумны, чтобы проводить свою жизнь, сидя в башне и нажимая на кнопки, за многие мили от цивилизации. – ответил Пони – им это нравится.
- Но ведь чтобы все эти… ужасные вещи случились, кто-то должен нажать кнопки в башне – поделился ценным соображением Спрятли.
Пони вздохнул. Их никогда не интересуют детали. Для них компания – это просто деньги. Они понятия не имеют, как и что работает. А потом вдруг у них появляется потребность узнать, и тогда приходится объяснять все на пальцах.
- Парни просто "следуют за сигналом", они сами так говорят – начал он – Они смотрят на соседнюю башню и повторяют сообщение так быстро, как только могут. Тут нет времени на раздумья. Все, что принимает башня, отправляется в дифференциальный барабан. А они просто нажимают кнопки и педали, тянут рычаги, чем быстрее, тем лучше. Гордятся своим проворством. Даже придумывают всякие хитрости и трюки, чтобы ускорить набор. Слышать ничего не хочу о саботаже, по крайней мере, сейчас. Давайте просто отправим сообщение, с максимальной скоростью. Парням такая задачка понравится.
- Имидж получается привлекательный – добавил Позолот – Тьма ночи, ждущие башни, и вот, одна за другой они оживают, как будто змея из огней ползет через весь мир, мягко и тихо, она несет свое… ну что она там должна нести. Нам надо бы нанять поэта, чтобы написал как следует. – он кивнул мистеру Пони – Мы в ваших руках, мистер Пони. Вы человек, у которого есть план.

- У меня его нет – признался Мокрист.
- Нет плана? – воскликнула мисс Добросерд – Ты хочешь сказать…
- Потише, потише! – прошипел Мокрист – я не хочу, чтобы об этом узнали все!
Они сидели в маленьком кафе около "Булавочной Биржи", которая, как заметил Мокрист, сегодня не очень-то бойко торговала. Ему было просто необходимо выбраться из Почтамта, чтобы голова не взорвалась.
- Ты бросил вызов "Великому Пути"! Так значит, этот вызов был не более чем громкими словами, а ты просто надеешься на авось? Вдруг что-то произойдет? – возмутилась мисс Добросерд.
- Раньше это всегда срабатывало! Какой смысл обещать достичь достижимое? Какой в этом успех? – возразил Мокрист.
- Ты что, никогда раньше не слышал поговорку "Научись ходить, прежде чем бегать?"
- Это теория, да.
- Так, давай-ка проверим, верно ли я все понимаю – сказала мисс Добросерд – Завтра вечером – это значит в день, следующий за сегодняшним – ты собираешься отправить карету – то есть штуку на колесах с запряженными лошадьми, которая может достичь скорости 14 миль в час, если дорога будет хорошая – чтобы она ехала наперегонки с "Великим Путем" – это куча семафорных башен, которые могут передавать сообщения со скоростью сотен миль в час – всю дорогу до самой Орлеи – это город, до которого действительно очень далеко?
- Да.
- И у тебя нет чудесного плана?
- Нет.
- Тогда зачем ты это мне рассказал?
- Потому что прямо сейчас в этом городе ты, вероятно, единственный человек, способный поверить что у меня нет плана! – посетовал Мокрист – Когда я рассказал об этом мистеру Грошу, он просто постучал себя по носу, а это, кстати, то еще зрелище, поверь мне, и сказал: "Конечно, его у вас нет, сэр! Только не у вас! Хохохо!"
- И ты просто надеешься на счастливую случайность? Да с чего ты взял, что она произойдет?
- Всегда что-нибудь происходит. Единственный способ заставить счастливую случайность случиться, когда она тебе нужна, это сильно нуждаться в том чтобы она случилась.
- А я, значит, должна тебе помочь. И как же?
- Твой отец построил "Путь"!
- Он, а не я – возразила женщина – Я никогда не была в башне. Я не знаю никаких великих секретов за исключением того что механизмы в любой момент могут сломаться. Но это все знают.
- Люди, которые не могут позволить себе проигрыш, ставят на меня деньги! И чем больше я говорю им, что этого делать нельзя, тем больше они ставят!
- Глупо с их стороны, правда? – промурлыкала мисс Добросерд.
Мокрист побарабанил пальцами по столу.
- Ну ладно – сказал он – Я придумал еще одну причину, по которой ты захочешь мне помочь. Это все довольно сложно, так что я прошу тебя, пообещай сидеть спокойно и не делать резких движений.
- И ты поверишь такому обещанию?
- Да. Думаю, через несколько секунд тебе захочется убить меня. Пообещай не делать этого.
Она пожала плечами.
- Хм, наверное, будет интересно.
- Обещаешь? – настаивал Мокрист.
- Ладно. Надеюсь, будет весело. – мисс Добросерд щелчком стряхнула пепел с сигареты – Начинай.
Мокрист пару раз глубоко вздохнул, чтобы успокоиться. Ну, вот и оно. Конец. Если ты постоянно заставляешь людей видеть мир иначе, то, в конце концов, и сам изменишь взгляд на себя.
- Я тот, из-за кого ты потеряла работу в банке. Я подделал те счета.
Выражение лица мисс Добросерд не изменилось, только немного сузились глаза. Потом она выдохнула струйку дыма.
- Я обещала, верно? – уточнила она.
- Да. Извини.
- А пальцы крестиком я не держала в тот момент?
- Нет. Я следил.
- Хммм.
Она задумчиво уставилась на тлеющий кончик сигареты.
- Ну ладно. Теперь расскажи мне все остальное.
И он рассказал ей остальное. Все. Ей очень понравилась та часть рассказа, в которой его повесили, и она заставила его повторить эту историю еще раз. Вокруг них шумел город. Между ними стояла пепельница, быстро заполнявшаяся окурками.
Когда он закончил, она некоторое время сквозь дым задумчиво смотрела на него.
- Я не понимаю, зачем ты отдал все деньги Почтамту. Почему ты так поступил?
- Я и сам смутно понимаю.
- Ты же явно эгоцентричный ублюдок, с моральными принципами как у, у…
- …крысы – подсказал Мокрист.
- …крысы, спасибо… но внезапно ты становишься любимчиком жрецов, спасителем Почтамта, официальной болью в заднице для богатых и могущественных, героическим всадником, во всех отношениях прекрасным человеком и, конечно же, спасителем кота из горящего здания. Двух людей тоже, но все знают, что кот – это главное. Кого вы пытаетесь обмануть, мистер Губвиг?
- Себя, наверное. Я пристрастился к добрым делам. Я думал, что могу бросить в любой момент, но оказалось, что не могу. Но я знаю, что если бы я не мог бросить их в любой момент, то я не стал бы их совершать. Э… и еще одна причина есть.
- И это…?
- Я не Взяткер Позолот. Это вроде бы важно для меня. Кое-кто может сказать, что большой разницы не заметно, но я вижу ее со своей точки зрения, она есть. Это как для голема, важно быть не-молотком. Пожалуйста? Как мне победить "Великий Путь"?
Мисс Добросерд смотрела сквозь него, и он начал чувствовать себя неуютно.
Потом она сказала отстраненным голосом:
- Как хорошо вы знаете Почтамт? Само здание, я имею в виду?
- Я видел большую его часть, прежде чем оно сгорело.
- Но на крышу вы никогда не поднимались?
- Нет. Я не нашел пути наверх. Верхние этажи все были забиты почтой когда… Я… Пытался… - его голос затих.
Мисс Добросерд затушила сигарету.
- Отправляйтесь на крышу этой ночью, мистер Губвиг. Это сделает вас ближе к небесам. Встаньте там на колени и вознесите молитву. Вы же знаете, как надо молиться, верно? Надо просто сложить ладони – и надеяться.
Мокрист кое-как пережил остаток дня. Было много почтмейстерских забот: поговорить с мистером Шпульки, наорать на строителей, присмотреть за бесконечной уборкой, нанять новый персонал. Впрочем, в случае с персоналом требовалось всего лишь утвердить решения мистера Гроша и мисс Маккалариат, они, похоже, знали что делают. Ему просто надо было присутствовать, чтобы иногда высказать свое мнение по сложному вопросу, например:
- Мы поддерживаем муть и куртуазность? – спросила мисс Маккалариат, появившись перед его столом.
Повисла напряженная пауза. Она разрядилась паузами поменьше, каждая из которых была еще более неловкой, чем их родительница.
- Нет, насколько я знаю – наконец выдавил из себя Мокрист – а почему вы спрашиваете?
- Тут одна юная леди интересуется. Она говорит, в "Великом Пути" это поддерживают.
- А, она наверное имеет в виду "мультикультуральность" – догадался Мокрист, припомнив речь Позолота, опубликованную в "Таймс". – у нас этой штуки нет, потому что мы не знаем, что это слово означает. Просто мы примем на работу любого, кто умеет читать, писать и способен дотянуться до почтового ящика, мисс Маккалариат. Я возьму на работу вампиров, если они будут членами Лиги Трезвости, троллей, если они научатся вытирать ноги у двери, а если здесь появится оборотень, то я найму и его, потому что буду рад обзавестись почтальоном, способным укусить собаку в ответ. Любого, кто способен выполнять нашу работу, мисс Маккалариат. Наша задача – доставлять почту. Утром, днем и ночью – мы доставляем. Еще вопросы?
В ее глазах появился подозрительный блеск.
- У меня нет проблем с любым, кто не скрывает своей сущности, мистер Губвиг, но я возражаю против гномов. Мистер Грош нанимает их.
- Отличные работники, мисс Маккалариат. С большим уважением относятся к письменному слову. Трудолюбивые. – оживленно ответил Мокрист.
- Но они не говорят, каков их… кто они… какого… они леди-гномы или джентльмены-гномы, мистер Губвиг[112].
- А. Опять проблема с туалетами? – догадался Мокрист, и его сердце ушло в пятки.
- Я чувствую себя ответственной за моральное состояние молодых людей, находящихся под моим руководством – сурово заявила мисс Маккалариат – Вы улыбаетесь, Почтмейстер, а ведь ничего смешного тут нет.
- Ваша озабоченность делает вам честь, мисс Маккалариат – заявил Мокрист – Этому вопросу будет уделено особое внимание при разработке дизайна нового здания, и я скажу архитектору, что с вами необходимо консультироваться на каждой стадии проектирования.
От внезапно обретенной новой власти не очень-то обширная грудь мисс Маккалариат раздулась прямо на глазах.
- А пока, увы, мы вынуждены обходиться тем, что не тронул огонь. Я надеюсь, что как представитель нашего менеджмента, вы сможете объяснить людям это.
В очках мисс Маккалариат сверкнули отблески огня дикой гордости. Менеджмент!
- Конечно, Почтмейстер – выдохнула она.
Но в основном работа Мокриста состояла в том, чтобы просто… быть. Половина здания превратилась в пустую выгоревшую оболочку. Люди теснились в уцелевшей части, почту даже приходилось сортировать прямо на лестнице. И тем не менее казалось, что дела идут лучше, если Мокрист присутствовал поблизости. Ему не надо было ничего делать, просто бродить вокруг.
Он постоянно думал об опустевшем постаменте, на котором когда-то стояла статуя бога.

Когда пришел вечер, он был готов. Лестниц вокруг было предостаточно, и големы умудрились укрепить полы даже здесь, наверху. Все вокруг покрывала сажа, и некоторые комнаты открывались прямо в темноту, но он взбирался все выше.
Пробравшись через остатки чердака, он сквозь люк вылез на крышу.
Уцелело немногое. Падение резервуара для дождевой воды увлекло большую часть горящей крыши и над главным залом она уцелела едва на треть. Но от огня пострадало только одно крыло здания, и крыша в целом выглядела надежной.
Здесь была одна из старых голубятен, в которых раньше содержали почтовых голубей, и в ней кто-то жил. Что и не удивительно. В Анк-Морпорке хотело жить гораздо больше народу, чем он мог вместить. На уровне крыш возникла целая суб-цивилизация, здесь, среди башенок, куполов, сводов, дымоходов и…
…семафорных башен. Верно. Он же видел семафор здесь, и человека рядом, как раз перед тем, как в его жизни все стало таким странным. Почему на голубятне построили семафорную башню? Не голуби же ею пользуются?
На этой башне поселились три горгульи. Они полюбили семафоры – быть на высоте и было сущностью жизни горгульи – и они легко вписались в новую систему. Создания, которые проводят всю свою жизнь, глядя вдаль, и при этом достаточно разумные, чтобы записать сообщение, быстро стали жизненно важным компонентом системы семафорной связи. Им даже платить не нужно было, и они никогда не скучали. Что может наскучить созданию, которое готово смотреть на одно и то же целые годы подряд?
В городе зажигались семафоры. Только Университет, Дворец, Гильдии, очень богатые и очень нервные люди запускали семафоры по ночам, но большая главная башня "Пути" на Холмике сияла, как елка на Страшедство. Цепочки желтых квадратиков мигали на главной башне. Безмолвные на таком расстоянии, мигающие своими сигналами выше ночных туманов, светящиеся как созвездия на фоне ночных небес, семафоры были более волшебными, чем волшебство и более ведьмовскими, чем ведьмовство.
Мокрист внимательно огляделся.
Что такое магия, в конце концов, как не то, что происходит в мгновение ока? Была ли магия в этом? Магия это невнятные заклинания и странные рисунки в старых книгах, чертовски опасная в неопытных руках, но и вполовину не так опасная, как в опытных. Во вселенной полно всяких чудес, благодаря этому звезды остаются вверху, а ноги твердо стоят на земле.
Но то, что происходило сейчас, было… магическим. Обычные люди придумали все это и собрали все компоненты вместе, построив башни на плотах посреди рек и на ледяных пиках гор. Они ругались и, хуже того, использовали логарифмы. Они переходили вброд реки и тонули в тригонометрии. Они не мечтали, в том смысле, в каком мечтают обычные люди, но они вообразили иной мир и облекли его в металл. И, наконец, из всего пота, проклятий и математики появилась эта… вещь, пересылающая слова через весь мир легко, как свет звезд.
Туман заполнил улицы, и здания стояли, как острова посреди волн.
"Молись" она сказала. В конце-то концов, боги ему задолжали кое-что. Разве нет? Они получили щедрые подношения и большое количество веры, не сделав, фактически, ничего.
"Встань на колени" сказала она, и это не было шуткой.
Он опустился на колени, сложил руки и начал:
- Я адресую эту молитву любому божеству, которое…
В пугающей тишине на ближайшей улице зажглись огни семафора. Один за другим вспыхивали большие квадраты света. На секунду, Мокрист заметил фигурку человека, зажигающего огни, на фоне блока заслонок.
Кода он исчез в темноте, башня начала мигать. Она была достаточно близко, чтобы осветить крышу Почтамта.
На другом конце крыши появились три темных фигуры, глядевших на Мокриста. Их тени танцевали, когда менялся узор огней, дважды в секунду. В свете этих огней стало видно, что фигуры были человеческими, по крайней мере, человекоподобными. И они шли к нему.
Боги, ну что же, боги могут иметь человекоподобную форму. И они не терпят пренебрежительного отношения.
Мокрист прочистил горло.
- Я очень рад вас видеть… - прохрипел он.
- Вы Мокрист? – спросила одна из фигур.
- Послушайте, я…
- Она сказала, вы будете стоять на коленях – прервал его второй из божественного трио – Чашку чаю хотите?
Мокрист медленно встал. Они вели себя не как боги.
- Кто вы? – спросил он. Приободренный отсутствием громов и молний, он добавил: - И что вы тут делаете на моем здании?
- Мы платим аренду – ответила фигура – мистеру Грошу.
- Он никогда не говорил мне о вас!
- Ничем не могу помочь – ответила фигура в центре – Да и в любом случае, мы просто вернулись, чтобы забрать остатки своих вещей. Сожалеем о пожаре. Это не из-за нас.
- Вы… - начал Мокрист.
- Я - Безумный Ал, он - Разумный Алекс, а это - Адриан, который говорит, что он не безумный, но не может доказать этого.
- Зачем вы арендовали крышу?
Все трое посмотрели друг на друга.
- Голуби? – предположил Адриан.
- Верно, мы заводчики голубей – отозвалась темная фигура Разумного Алекса.
- Но сейчас темно. – заметил Мокрист.
Они обдумали эту информацию.
- Летучие мыши – сказал безумный Ал – Мы пытаемся вывести породу почтовых летучих мышей.
- Не думаю, что мыши имеют привычку возвращаться домой, как голуби – констатировал Мокрист.
- Верно, какая трагедия, правда? – сказал Алекс.
- Я прихожу сюда по ночам, вижу эти осиротевшие пустые насесты, и слезы наворачиваются мне на глаза - посетовал Неопределенный Адриан.
Мокрист взглянул на маленькую семафорную башню. Она была высотой примерно в пять раз выше человеческого роста, с рычагами управления на полированной панели у основания. Она выглядела… профессионально, и явно часто использовалась. И была портативной.
- Не думаю, что вы тут разводите каких-либо птиц – сказал он.
- Летучие мыши – млекопитающие – заметил Разумный Алекс.
Мокрист покачал головой.
- Прячетесь на крышах, у вас своя башня… вы "Дымящий Гну", верно?
- А, теперь я понимаю, почему вы босс мистера Гроша. С таким-то умом. – сказал Разумный Алекс – Так что насчет чашки чаю?

Безумный Ал вытащил из своей кружки голубиное перышко. Голубятня вся была заполнена вызывающим удушье запахом старого гуано.
- Нужно любить птиц, чтобы тебе понравилось тут жить – сказал он, щелчком направляя перышко в бороду Разумного Алекса.
- Вы в этом преуспели, верно? – спросил Мокрист.
- Я такого не говорил! Да мы и не живем здесь. Просто крыша удобная.
Это была тесная голубятня, из которой голубей, фактически, выгнали, огородив ее сеткой. Но всегда найдется упорный голубь, который проберется сквозь преграду. Сейчас он сидел в углу и смотрел на людей своими безумными желтыми глазами, в которых отражалась память тех времен, когда он был гигантской рептилией, способной порвать этих детей обезьяны в клочки одним движением челюстей. Повсюду валялись детали разобранных механизмов.
- Мисс Добросерд рассказала вам обо мне? – спросил Мокрист.
- Она сказала, вы не совсем задница – поделился информацией Неопределенный Адриан.
- В ее устах это похвала – уточнил Разумный Алекс.
- Она говорит, вы такой изворотливый, в любую дырку пролезете. – сказал Неопределенный Адриан – Хотя и улыбалась, когда это говорила.
- Это не обязательно хороший признак – ответил Мокрист – Откуда вы ее знаете?
- Мы работали с ее братом – ответил Безумный Ал – На башне "Марк 2".
Мокрист внимательно слушал. Перед ним открывался целый новый мир.
Разумный Алекс и Безумный Ал были ветеранами по меркам семафорного бизнеса: они занимались этим уже почти четыре года. Когда консорциум Позолота захватил власть, они пулей вылетели из "Великого Пути", за то, что болтали лишнее о новом менеджменте, и в тот же день Неопределенный Адриан пулей вылетел сквозь дымовую трубу Гильдии Алхимиков, за то, что не был достаточно проворен, когда забулькало в пробирке.
Они встретились во "Втором Пути". Даже вложили в него деньги. Как и многие другие. Эта система была до невозможности усовершенствованной, дешевле в эксплуатации, использовала всякие технические штучки-дрючки, фокусы-покусы и дюжины прочих шестеренок-колесиков. А потом Джон Добросерд, который всегда пристегивал страховочный трос, неудачно приземлился на капустное поле, и это бы конец "Второго Пути".
С тех пор трио перебивалось всякими случайными заработками, доступными новым квадратным заклепкам в мире круглых дырок, но каждую ночь над их головами сияли семафорные башни. Они были такими близкими, такими заманчивыми, такими… доступными. Все смутно понимали, что "Великий Путь" был украден каким-то хитрым способом, который от кражи отличался только названием. Теперь он принадлежал врагам.
Так что они учредили свою собственную небольшую компанию, которая пользовалась услугами "Великого Пути" без его ведома.
Это тоже немного напоминало кражу. А может, и не так уж немного. Фактически, это и была кража. Но ее нельзя было назвать незаконной, потому что не было такого закона, потому что откуда же взяться закону против преступления, о котором никто не знает? Да и кража ли это, в самом деле, если то, что украдено, не исчезает? Кража ли это, если вы крадете у воров? В конце концов, любая собственность – это кража, за исключением вашей собственной собственности, разумеется.
- Так значит, вы теперь, как это называется… кракеры[113]? – спросил Мокрист.
- Верно – ответил Безумный Ал – потому что мы можем кракнуть систему.
- Звучит несколько слишком драматично, вы не находите? Вы же делаете это просто с помощью ламп, изменяя их сигналы, да?
- Да, но слово "извращенцы"[114] было уже занято – посетовал Разумный Алекс.
- Понятно, но почему вы назвались "Дымящий Гну"? – допытывался Мокрист.
- Это кракерский сленг, обозначает очень быстрое сообщение, отправленное по всей системе башен. – гордо пояснил Разумный Алекс.
Мокрист обдумал это.
- Звучит разумно – признал он – Для команды из трех человек, у которых имена начинаются с одной и той же буквы вполне подходит, такого типа название выбрал бы и я.

Они нашли обходной путь в семафорную систему, он был очень прост: ночью все башни невидимы. Видны только их огни. Если вы не обладаете исключительно тонким чувством направления, определить от кого исходит сообщение возможно только по его коду. Инженеры знают много кодов. О, очень много.
- Вы можете отправлять сообщения бесплатно? – осенило Мокриста – И никто не догадался?
Появились три самодовольных улыбки.
- Это просто – сказал Безумный Ал – когда знаешь, как.
- А откуда вы узнали, когда сломается та башня, про которую вы писали мне?
- Мы сломали ее – признался Разумный Алекс – Сломали дифференциальный барабан. На то чтобы починить его уходит несколько часов, потому что нужно…
Мокрист пропустил мимо ушей конец фразы. Редкие знакомые слова крутились в ней, как обломки в потоке наводнения, иногда всплывали на поверхность, отчаянно махали, взывая о помощи, и снова шли ко дну. Несколько раз он заметил слово "в", прежде чем оно утонуло, затем еще "разъединение" и даже "передаточную цепь", но ревущие многосложные технические термины забурлили и поглотили их всех.
-…и это занимает минимум полдня – закончил Разумный Алекс.
Мокрист беспомощно посмотрел на остальных двух участников трио.
- И что все это значит? – спросил он.
- Если отправить особое сообщение, можно сломать механизмы башен – пояснил Безумный Ал.
- Весь "Путь"?
- Теоретически – признал Безумный Ал – Потому что исполнимый и терминальный коды…
Мокрист расслабился и позволил новому потоку технических данных течь беспрепятственно. Его не интересовала механика; он рассматривал гаечный ключ как предмет, который лучше доверить кому-нибудь другому. Лучшей политикой было просто улыбаться и ждать. С изобретателями всегда так: они обожают объяснять. Надо просто подождать, пока они опустятся с высот до твоего уровня понимания предмета, даже если им придется для этого лечь плашмя.
- … в любом случае, мы больше не можем этого делать, потому что они сменили…
Мокрист еще немного понаблюдал за голубем, пока не наступила тишина. А. Безумный Ал, похоже, закончил, и кажется на не очень оптимистичной ноте.
- Значит, вы не можете этого сделать – резюмировал Мокрист, и его сердце упало.
- Не сейчас. У мистера Пони фантазии не больше чем у старушки, но он сидит и терпеливо вникает в проблемы. Он весь день занимался сменой всех кодов! Мы слышали от одного знакомого, что у каждого семафорщика будет теперь свой личный код. Они стали слишком осторожны. Я знаю, мисс Ангела Красота думает, Что мы можем помочь вам, но этот ублюдок Позолот запер все двери на замки. Он боится, что вы можете выиграть.
- Ха! – только и сказал Мокрист.
- Через пару недель мы придумаем новый способ – пообещал Неопределенный Адриан – Не можете отложить все до той поры?
- Нет, не думаю.
- Извините – сказал Неопределенный Адриан. Он задумчиво поигрывал стеклянной трубочкой, светящейся красным светом. Когда он перевернул ее, она засияла желтым.
- Что это? – спросил Мокрист.
- Прототип – пояснил Неопределенный Адриан – Ночью такие штуки могут ускорить передачу сообщений минимум в три раза. Тут используются перпендикулярные молекулы. Но "Путь" сейчас не приветствует новые идеи.
- Может потому, что они взрываются, если их уронить? – предположил Разумный Алекс.
- Не всегда.
- Думаю, мне нужно глотнуть свежего воздуха – сказал Мокрист.
Они вышли в ночь. Невдалеке продолжала мигать главная башня, и другие башни отзывались огнями там и тут в разных концах города.
- Вот это что за башня? – спросил Мокрист, как человек, указывающий астроному на созвездие.
- Гильдия Воров – пояснил Неопределенный Адриан – передает сигналы своим членам. Я не могу их прочесть.
- А эта? Это, должно быть, первая башня на пути в Сто Лат?
- Нет, эта установлена на здании Стражи у Пупосторонних ворот. Передает сигналы в Псевдополис Ярд.
- А кажется, что она гораздо дальше.
- Это потому что они используют маленький блок заслонок, вот и все. Башню №2 отсюда не разглядеть, Университет мешает.
Мокрист уставился на огни, как загипнотизированный.
- Я вот все думаю, почему "Путь" не использовал старую каменную башню, что стоит по дороге в Сто Лат? Она и расположена удачно.
- Старая башня волшебников? Роберт Добросерд использовал ее в своих первых экспериментах, но она расположена далековато, и стены ненадежные, а если ты просидишь на ней больше суток, то сойдешь с ума. Это из-за старых заклинаний, их остатки сохранились в камнях.
Снова повисло молчание, а потом они услышали, как Мокрист странно сдавленным голосом спросил:
- Если вы сможете завтра подключиться к "Великому Пути", вам удастся затормозить его работу?
- Да, но мы не можем – сказал Неопределенный Адриан.
- А если все-таки сможете?
- Ну, мы тут придумали кое-что, – признался Безумный Ал – но это очень суровая штука.
- Она сможет вырубить башню?
- А стоит ли ему об этом рассказывать? – вмешался Разумный Алекс.
- Слушай, ты встречал хоть кого-нибудь, о ком Убийца отзывается хорошо? – возразил Безумный Ал – Теоретически, эта штука может вырубить все башни, мистер Губвиг.
- Ты мало того, что Безумный, так еще и сумасшедший! – запротестовал Разумный Алекс – он же работает на правительство!
- Все башни "Пути"? – уточнил Мокрист.
- Ага. Одним махом. – подтвердил Безумный Ал – Очень суровая штука.
- Действительно все башни? – настаивал Мокрист.
- Ну может и не все, если они вовремя спохватятся. – признал Безумный Ал таким тоном, как будто нечто меньшее, чем полное уничтожение, было поводом для стыда – Но многие. Даже если они сжульничают и отправят сообщение от сломавшейся башни с курьером на лошади. Мы зовем эту штуку… Дятел.
- Дятел?
- Нет, не так. Нужно сделать паузу для пущего эффекта, типа… Дятел!
- …Дятел – медленно повторил Мокрист.
- Вот так-то лучше. Но мы не можем подпустить его в "Путь". Они настороже.
- Предположим, я смогу открыть вам доступ? – спросил Мокрист, глядя на огни.
Сами башни были совершенно невидимы.
- Вы? Да что вы знаете о семафорных кодах? – спросил Неопределенный Адриан.
- Я дорожу моим невежеством – ответил Мокрист – Зато я разбираюсь в людях. Вы думаете о всяких хитрых кодах. Я же думаю о том, что видят люди…

Они слушали. Они спорили. Они обращались к математике, пока слова плыли сквозь ночь у них над головой.
В конце концов, Разумный Алекс сказал:
- Хорошо, хорошо. Технически, это может сработать, но сотрудники "Пути" будут просто идиотами, если допустят такое.
- Они будут думать о кодах – сказал Мокрист – А я просто мастерски умею дурачить людей. Это моя работа.
- Я думал, ваша работа – быть почтмейстером – заметил Неопределенный Адриан.
- Ах, да. Ну тогда считайте обман моим призванием.
Члены "Дымящего Гну" обменялись взглядами.
- Совершенно безумная идея – сказал, улыбаясь, Безумный Ал.
- Я рад, что она тебе нравится – ответил Мокрист.
Бывают моменты, когда просто некогда спать. Но Анк-Морпорк никогда не спал; в лучшем случае город дремал, но все равно просыпался в три часа утра, чтобы глотнуть воды.
Посреди ночи можно было купить все что угодно. Бревна и брусья? Без проблем. Мокрист отправился к вампирским столярам, которые делали стулья для вампиров. Парусину? В городе всегда найдется кто-нибудь, кто встает ранним утром, чтобы отлить и подумать: "Чему я могу прямо сейчас найти применение, так это тысяче квадратных ярдов парусины среднего качества!" и вот уже в доках открывается лавочка, чтобы поспешно заключить сделку.
Когда они направились к башне, начался упорный мелкий дождик. Мокрист правил повозкой, а остальные сидели в ней на куче багажа и ссорились из-за тригонометрии. Мокрист старался не прислушиваться; он чувствовал себя не в своей тарелке, когда дело доходило до математики.
Убить "Великий Путь"… О, башни останутся стоять, но их ремонт займет несколько месяцев. Это уничтожит компанию. "Гну" заверили его, что никто не пострадает. Они имели в виду людей в башнях.
"Путь" превратился в монстра, пожирающего людей. Его уничтожение было привлекательной мыслью. "Гну" бурлили идеями о компании, которая заменит его – она будет быстрее, дешевле, проще, современнее, будет использовать специально выведенных импов…
Но что-то беспокоило Мокриста. Позолот оказался прав, будь он проклят. Если вам требовалось доставить сообщение за пять сотен миль очень, очень срочно, "Путь" был удобным способом сделать это. Если же вам требуется красиво завернуть ваше сообщение и перевязать ленточкой, тогда лучше использовать Почту.
Ему нравились "Гну". Они мыслили свежо и по-новому; какое бы проклятье не висело над камнями старой башни, оно не могло им повредить, их умы наверняка были нечувствительны к нему, потому что постоянно пребывали в состоянии легкого безумия. Семафорщики "Пути" были… особой породой людей. Они не просто делали свою работу, они жили ей.
Но Мокрист постоянно думал о плохих вещах, которые произойдут, если выключить все семафоры. О, они случались и раньше, когда семафоров вообще не было, но сейчас-то другое дело.
Он оставил их пилить и забивать гвозди на старой башне, а сам направился обратно в город, пребывая в глубокой задумчивости.

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

Глава 13
Край Конверта

В которой мы знакомимся с Теорией Сукна-Пространства – Отдаленс Коллабоун – "Великий Путь" в Огне – Такой Вострый, Себя Не Порежь – Найти Мисс Добросерд – Теория Маскировки – Игорь Движетшя – Пусть Это Мгновение Длится Вечно - Причесанный "Путь" - Великое плавание начинается – Сообщение Получено

Наверн Чудакулли, Аркканцлер Невидимого Университета, поудобнее взял кий и тщательно прицелился. Белый шар ударился о красный, который мягко закатился в лузу. Сделать это было труднее, чем казалось на первый взгляд, потому что бильярдный стол служил важной частью системы хранения документов Аркканцлера[115], и поэтому шар должен был пройти сквозь несколько пачек бумаги, пивную кружку, череп с оплывшей свечой на нем и кучи трубочного пепла. Он так и сделал.
- Хорошая работа, мистер Туппс – одобрил Чудакулли.
- Я назвал это сукно-пространство – гордо объявил Думминг Туппс.
Каждая организация нуждается в человеке, который знает, что происходит, почему оно происходит и кто за это отвечает; в НУ такие функции выполнял Туппс, который частенько жалел об этом. Сейчас он выступал в качестве Декана факультета Нецелесообразного Применения Магии, и его долгосрочной задачей было добиться того, чтобы бюджет его факультета был одобрен без провол0чек. Именно с этой целью и был устроен пучок толстых проводов, которые выходили из-под старого тяжелого бильярдного стола, и сквозь дырку в стене тянулись через лужайку к зданию факультета Высокоэнергетической Магии, где – он вздохнул – этот маленький трюк только что потребил 40% рунного времени Гекса, университетской мыслящей машины.
- Отличное название – одобрил Чудакулли, нацеливаясь для нового удара.
- Это как фазовое пространство? – с надеждой спросил Думминг – Когда шар приближается к любому препятствию, за исключением другого шара, Гекс перемещает его в теоретически существующее параллельное измерение, где данное препятствие отсутствует, и, сохраняя его скорость, движет его до тех пор, пока не появится возможность вернуть шар обратно в наш мир. Это действительно очень трудный и сложный раздел нереально-временн0го колдовства…
- Да, да, очень хорошо – прервал его Чудакулли – Еще что-нибудь, мистер Туппс?
Думминг заглянул в свои записи.
- Тут еще очень вежливое письмо от лорда Ветинари, который от имени города интересуется, не согласится ли Университет рассмотреть возможность включить в свой набор, о, 25% не очень способных абитуриентов, сэр?
Чудакулли загнал в лузу черный шар, прямо сквозь пачку университетских приказов.
- Кучка зеленщиков и мясников не может указывать Университету, как нам вести наши дела, Туппс! – твердо сказал он, нацеливаясь на красный шар – Поблагодари их за внимание и скажи им, что никаких "не очень способных" не будет! Мы по прежнему станем набирать 100% полных и абсолютных олухов, как и всегда. Возьми тупых, выпусти блестящих – вот путь НУ! Еще что-нибудь?
- Сообщение для большой гонки, которая стартует сегодня вечером, Аркканцлер.
- Ах да, это. Ну и что мне делать, мистер Туппс? Я слышал, все ставят на Почту.
- Да, Аркканцлер. Люди говорят, боги на стороне мистера Губвига.
- Они тоже поставили на него? – спросил Чудакулли, с удовлетворением наблюдая, как шар рематериализуется по ту сторону позабытого сэндвича с ветчиной.
- Не думаю, сэр. У него нет шансов на победу.
- Это тот парень, что спас кота?
- Это он, сэр, да. – подтвердил Думминг.
- Молодец он. А что мы думаем про "Великий Путь"? Кучка головорезов, я слыхал. Убивают людей в этих своих башнях. Один парень в пабе рассказал мне, что "Путь" населяют призраки мертвых семафорщиков. Я попробую забить розовый.
- Да, я слышал об этом, сэр. Полагаю, это городская легенда – сказал Думминг.
- Они путешествуют по "Пути" из конца в конец, сказал он. Не худший способ скоротать вечность, между прочим. В горах прекрасные виды. – Аркканцлер сделал паузу и его крупное лицо сморщилось в раздумье - Большой Список Переменных Измерений Гаруспиков[116] – решил он, в конце концов.
- Извините, Аркканцлер?
- Это и будет сообщение. – пояснил Чудакулли – Никто ведь не говорил, что это обязательно должно быть письмо, э?
Он взмахнул рукой над кончиком кия и прямо из воздуха посыпался мел.
- Дай каждой из сторон по копии последнего издания этой книги. Пусть доставят их нашему человеку в Орлее… как бишь его зовут, имя такое смешное… заодно покажем ему, что альма-патер[117] помнит о нем.
- Отдаленс Коллабоун, сэр. Он там изучает Общение Устриц В Магическом Поле Низкой Интенсивности, это его курсовая работа.
- Боги всемогущие, они могут общаться? – удивился Чудакулли.
- Похоже, сэр, хотя пока что они отказываются разговаривать с ним.
- А почему мы его услали в такую даль?
- Отдаленс Х. Коллабоун, Аркканцлер? – подсказал Думминг – Помните? С ужасным запахом изо рта?
- О, вы имеете в виду Дыхание Дракона Коллабоуна? – догадался Чудакулли – Тот самый, кто мог одним выдохом прожечь дыру в серебряном подносе?
- Да, Аркканцлер. – терпеливо подтвердил Думминг. Наверн Чудакулли всегда любил проверять новую информацию с нескольких точек зрения – Вы сказали тогда, что среди болот никто не обратит внимания на его запах. Если вы помните, мы разрешили ему взять с собой маленький омнископ.
- Правда? Как дальновидно с нашей стороны. Тогда отправьте ему вызов прямо сейчас и введите его в курс дела.
- Да, Аркканцлер. Хотя фактически лучше подождать несколько часов, потому что в Орлее сейчас ночь.
- Это всего лишь их мнение. – заявил Чудакулли, снова прицеливаясь – Сделай это немедленно, парень.

Огонь с небес…
Все знали, что верхняя половина башни колеблется, когда через нее идут сообщения. Когда-нибудь кто-нибудь решит эту проблему. Все опытные семафорщики знали, что когда тяга, управляющая заслонками вниз по линии, идет вверх, чтобы открыть их, и в ту же секунду тяга, управляющая заслонками вверх по линии на другой стороне башни, идет вниз, чтобы их закрыть, то башня наклоняется. Ее тянут с одной стороны и толкают с другой, что вызывает примерно такой же эффект, как колонна солдат, шагающих в ногу по старому мосту. Это становится проблемой, если процесс повторяется снова и снова, увеличивая амплитуду до опасного уровня. Но как часто такое случается?
Каждый раз, когда Дятел прибывает на вашу башню, вот как часто. Это напоминало болезнь, которая поражает только слабых и хилых. Такое не могло случиться в старом "Пути", потому что в каждой башне был старший семафорщик, который мгновенно остановил бы передачу и вынул ленту с опасным сообщением из барабана, уверенный в том, что его действия будут оценивать начальники, которые знают, как работает башня, и на его месте поступили бы точно также.
Но в новом "Пути" Дятел мог сработать, потому что таких старших теперь сильно не хватало. Ты делаешь только то, что приказано, иначе не получишь денег, а если что-то пойдет не так, это не твоя проблема. Это ошибка того идиота, который принял сообщение к отправке. До тебя никому нет дела, а начальство – сплошь идиоты. Это не твоя ошибка, тебя все равно никто не послушает. Менеджмент даже запустил программу "Сотрудник Месяца", чтобы показать заботу о персонале. Это наглядно демонстрировало, насколько они на самом деле далеки от понимания проблем своих сотрудников.
И вот сегодня тебе приказали передать код с максимальной скоростью, и ты вовсе не хочешь оказаться тем, кого обвинят в задержке работы системы, поэтому ты смотришь на соседнюю башню так внимательно, что глаза слезятся, и колотишь по клавишам, как человек, отплясывающий чечетку на раскаленных камнях.
И вот башни ломаются, одна за другой. Некоторые вспыхивают, когда блоки заслонок ломаются и падают на крыши кабин семафорщиков, разбрызгивая вокруг горящее масло из лопнувших ламп. Нет никаких шансов справиться с огнем в деревянной кабинке на высоте 60 футов. Поэтому ты соскальзываешь вниз по аварийной веревке и отбегаешь на безопасное расстояние, чтобы насладиться зрелищем.
Четырнадцать башен сгорели, прежде чем кто-то догадался убрать руки с клавиатуры. И что теперь? У тебя же приказ. Не должно быть других сообщений, повторяем, никаких других сообщений на "Пути", пока не пройдет это сообщение. И что тебе теперь делать?
Мокрист проснулся, "Великий Путь" пылал у него в голове.

"Дымящий Гну" хотели разрушить компанию, а потом собрать обломки. Но это не сработает. Где-нибудь на линии обязательно найдется инженер, который сообразит в чем дело и рискнет совей работой, отправив вперед сообщение: следом идет убийца, передавайте его помедленнее. И на этом все будет кончено. О, доставка сообщения в Орлею в результате займет день или два, но у них же несколько недель будет в запасе. А у кого-нибудь другого хватит ума сравнить сообщение с тем, что было отправлено из главной башни. Позолот опять выкрутится – нет, не просто выкрутится, он выйдет из ситуации героем. Сообщение подменили, скажет он, и будет прав. Должно быть другое решение.
Хотя "Гну" на правильном пути. Подменить сообщение – верный ход, только делать это нужно с умом.
Мокрист открыл глаза. Он опять заснул за столом, и кто-то подложил подушку ему под голову.
Когда он последний раз спал в нормальной постели? О да, в ту ночь, когда его поймал мистер Помпа. Он проспал тогда пару часов в гостинице, на матрасе который не ерзал под ним и не был набит камнями. Какое блаженство.
События последних часов вновь пронеслись у него перед глазами. Он застонал.
- Доброе Утро, Мистер Губфиг – сказал из своего угла мистер Помпа – Ваша Бритва Наточена, Чайник Кипит И Чашку Чая Вот-Вот Принесут, Я Уверен.
- Который час?
- Полдень, Мистер Губфиг. Вы Вернулись Только Под Утро – укоризненно добавил голем.
Мокрист снова застонал. Шесть часов до старта. А вечером так много голубей полетят обратно к себе на чердаки, что это будет, как солнечное затмение.
- В Городе Большое Оживление – сообщил голем, пока Мокрист брился. – Было решено, Что Стартовать Нужно С Площади Сатор.
Мокрист почти не слушал, разглядывая свое отражение. Он всегда повышал ставки, рефлекторно. Никогда не обещай совершить возможное. Возможное может совершить кто угодно. Нужно обещать невозможное, потому что иногда невозможное возможно, если найти правильный способ или, по крайней мере, расширить границы возможного. А если ты проиграешь, ну что же, ведь ты взялся за невыполнимую задачу.
Но на этот раз он зашел слишком далеко. О, нет большого позора в том, чтобы признать очевидное: запряженная лошадьми карета не может нестись со скоростью тысяча миль в час, но Позолот возгордится, а Почта так и останется навсегда маленькой, незначительной, неконкурентоспособной отсталой организацией. Позолот придумает способ оставить у себя "Путь", будет по-прежнему сокращать расходы любой ценой, убивая людей своей жадностью…
- Вы В Порядке, Мистер Губфиг? – раздался позади него голос голема.
Мокрист уставился в отражение собственных глаз, и на то, что мелькнуло в их глубине.
О, господи.
- Вы Порезались, Мистер Губфиг – сказал мистер Помпа – Мистер Губфиг?
"Жаль, что я не перерезал себе горло" – подумал Мокрист. Но это была вторичная мысль, появившаяся вслед за большой первой мыслью, которая теперь разворачивалась в зеркале.
Загляни в бездну, и ты увидишь нечто гигантское, растущее, стремящееся к свету. Оно прошептало: "Сделай это. Это сработает. Доверься мне".
"О, господи. Это план, который сработает" – подумал Мокрист. Он прост и смертоносен, как бритва. Но чтобы придумать такое, нужен совершенно беспринципный человек.
Ну что ж, отлично, с этим проблем нет.
Я убью вас, мистер Позолот. Я убью вас нашим особым способом, способом жуликов, обманщиков и лжецов.
Я заберу у вас все, кроме жизни. Я заберу ваши деньги, репутацию и друзей. Я оплету вас словами, создам кокон из слов. Я не оставлю вам ничего, даже надежды…
Он осторожно закончил бритье и стер остатки пены с подбородка. По правде говоря, крови было совсем немного.
- Думаю, мне нужен плотный завтрак, мистер Помпа – сказал он – А потом нужно будет кое-что сделать. Не могли бы вы за это время найти для меня метлу? Такую настоящую солидную березовую метлу? И нарисовать на ее рукоятке несколько звезд?

У импровизированных прилавков толпился народ, но суета сразу стихла, стоило ему спуститься в главный зал. Потом раздались приветственные возгласы. Он кивал и радостно махал рукой, пока не оказался окруженным толпой людей, размахивающих конвертами. Он постарался оставить автографы на всех.
- Еще куча почты в Орлею, сэр! – ликовал мистер Грош, пробираясь к нему сквозь толпу. – Никогда такого раньше не видел, никогда!
- Прекрасно, отлично сработано – пробормотал Мокрист.
- А еще куча писем для богов! – продолжал Грош.
- Рад слышать, мистер Грош – только и нашелся что ответить Мокрист.
- Мы получили первые марки для Сто Лата, сэр! – крикнул Стэнли, размахивая над головой свежеотпечатанными листами – На первых оттисках полным-полно ошибок, сэр!
- Счастлив за тебя – ответил Мокрист – но мне нужно идти, надо сделать кое-что.
- Ага, да! – сказал мистер Грош, подмигнув ему – "Кое-что", э? Как скажете, сэр. Эй, разойдитесь, дайте дорогу Почтмейстеру!
Грош кое-как растолкал покупателей и Мокрист, уворачиваясь от людей желающих, чтобы он поцеловал их младенцев, или просто пытающихся оторвать кусок его костюма на удачу, выбрался наконец на свежий воздух.
Придерживаясь пустынных маленьких улочек он нашел кафешку, в которой подавали недорогие Двойные Сосиски, Яйцо, Бекон и Тост, в надежде что плотный завтрак может заменить недостаток сна.
Дела выходили из-под контроля. Люди развешивали флаги и расставляли ларьки на площади Сатор. Огромная блуждающая толпа, наводнявшая улицы Анк-Морпорка, сегодня схлынула из других мест и собиралась на площади, поэтому тут было удачное место для торговли.
В конце концов он набрался смелости и отправился в Траст Големов. Здание было закрыто. Немного новых граффити добавились к старым слоям, покрывавшим забитое досками окно. Они были нарисованы карандашом чуть выше уровня колен и гласили: "Големы – кАкашки!" Приятно было видеть, как тупой фанатизм передается новым поОрлеям, таким идиотским способом.
"Улица Сестричек Долли – отчаянно подумал он – живет с тетушкой". Упоминала она имя тетушки?
Он побежал в том направлении.
Сестрички Долли когда то была деревней, прежде чем ее поглотил город; ее обитатели до сих пор не считали себя вполне горожанами, сохраняли свои собственные обычаи – Понедельник Собачьего Дерьма, Все Иголки Вверх – и почти что свой собственный язык. Мокрист совсем ничего не знал об этом. Он пробирался по узким переулкам, отчаянно озираясь в поисках… чего? Столба дыма?
В самом деле, неплохая идея…
Через восемь минут он нашел нужный дом и забарабанил в дверь. К его облегчению, она сама открыла, и уставилась на него.
Она спросила:
- Как?
Он ответил:
- Табачные торговцы. Здесь в округе не много женщин, выкуривающих по сотне сигарет в день.
- Ну, и что вам нужно, мистер Умник?
- Если ты поможешь мне, я заберу у Позолота все. – сказал Мокрист – Помоги мне. Пожалуйста? В честь того, что я абсолютно не заслуживающий доверия тип?
Наконец он добился от нее легкой улыбки, которая быстро сменилась выражением глубокой подозрительности. Наконец, внутренняя борьба завершилась.
- Лучше зайди в гостиную – сказала она, распахивая дверь.
Комната была маленькой, темной и очень приличной. Мокрист присел на краешек стула, стараясь ничего не задеть, и напряженно прислушиваясь к женским голосам в коридоре. Затем мисс Добросерд проскользнула в комнату и закрыла за собой дверь.
- Надеюсь, я не побеспокоил твою семью – сказал Мокрист – Я…
- Я сказала им, что у нас свидание – прервала его мисс Добросерд – в конце концов, гостиные для того и нужны. Слезы радости и надежды в глазах моей матери – то еще зрелище. Ну а теперь, что тебе нужно?
- Расскажи мне о своем отце. Мне нужно знать, как был захвачен "Великий Путь". Документы какие-нибудь сохранились?
- Толку от них немного. Адвокат просмотрел их и сказал, что судебное дело возбудить не удастся…
- Я намерен обратиться к высшему суду. – сказал Мокрист.
- Мы не можем ничего доказать, действительно не можем – запротестовала мисс Добросерд.
- Я и не собираюсь – заверил ее Мокрист.
- Адвокат сказал, работа займет многие месяцы… - продолжала она, пытаясь найти зацепку.
- Я устрою так, что за все заплатит кое-кто другой – прервал ее Мокрист – У тебя остались книги учета? Гроссбухи? Что-нибудь в этом роде?
- Что ты собираешься делать? – требовательно спросила мисс Добросерд.
- Лучше тебе не знать. Правда. Я знаю, что делаю, Шпилька. Но тебе лучше не знать.
- Ну, есть большая коробка с бумагами – неуверенно призналась мисс Добросерд – Я собиралась их разобрать… Сложила туда, когда делала здесь уборку…
- Хорошо.
- Но могу ли я доверять тебе?
- В этом? Боги, конечно, нет! Твой отец доверял Позолоту, и посмотри только, что из этого вышло! Я не доверял бы мне, если бы был на твоем месте. Но доверяю на своем.
- Любопытно, мистер Губвиг, что я тем больше доверяю тебе, чем чаще ты повторяешь, что не заслуживаешь доверия – констатировала мисс Добросерд.
Мокрист вздохнул.
- Знаю, Шпилька. Глупо, да? Люди всегда так делают. Пожалуйста, принеси ящик?
Она так и сделала, озадаченно пожав плечами.
Работа заняла всю вторую половину дня и Мокрист сам был не уверен, что получилось, но заполнил целый блокнот поспешно нацарапанными заметками. Это было как высматривать пираний в реке, заросшей водорослями. Куча костей на дне. Иногда кажется, что заметил серебристый отблеск, но никогда не уверен, была ли это рыба. Единственный способ узнать наверняка – прыгнуть в воду.

В полчетвертого площадь Сатор уже была забита народом.
Что было хорошо в золотом костюме и шляпе с крылышками, так это то, что когда Мокрист их снимал, это был уже как будто не он. Он становился просто непримечательной личностью в не привлекающей внимания одежде и лицом, которое вам казалось смутно знакомым.
Он пробирался сквозь толпу к Почтамту. Никто не взглянул на него дважды. Первый взгляд его никогда не беспокоил. Он всегда был одинок, хоть и не сознавал этого до последнего времени. Всегда одинок. Это был единственный способ оставаться в безопасности.
Проблема была в том, что он скучал по своему золотому костюму. Все это было спектаклем. Но Человек В Золотом Костюме был удачным спектаклем. Ему не нравилось быть таким легко забываемым, почти не человек, почти тень. В крылатой шляпе он мог творить чудеса или, по крайней мере, делать вид, что творил чудеса, что было почти так же хорошо.
И в течение ближайшей пары часов ему предстоит совершить чудо, тут нет сомнений.
Ну что же…
Он обошел Почтамт сзади и уже собирался проскользнуть вовнутрь, когда возникшая из тени фигура сказала:
- Пись!
- Вы имели в виду "псст"? – догадался Мокрист.
Из тени вышел Разумный Алекс; он был одет в старую спецовку "Великого Пути" и здоровенный рогатый шлем.
- У нас проблемы с парусиной… - сказал он.
- Зачем шлем? – спросил Мокрист.
- Для маскировки – ответил Алекс.
- Здоровенный шлем с рогами?
- Ага. Он такой заметный, что никто не догадывается о моем желании остаться незамеченным, поэтому никто и не замечает меня.
- Только очень умный человек мог додуматься до такого – осторожно одобрил Мокрист – Что происходит?
- Нам нужно больше времени – сказал Алекс.
- Что? Гонка начинается в шесть!
- Будет недостаточно темно. Мы не сможем поставить парус как минимум до пол-седьмого. Нас заметят, если мы высунемся из-за парапета раньше.
- Ох, да ладно вам! Другие башни слишком далеко!
- А люди на дороге – не слишком.
- Черт! – Мокрист совсем забыл про дорогу.
Все пойдет к черту, если кто-нибудь вспомнит, что видел людей на старой башне волшебников…
- Послушайте, у нас все уже готово – сказал Алекс, глядя ему в лицо – Мы все сделаем быстро, когда поднимем парус и башню. Просто нам нужно еще полчаса, ну, может, на несколько минут больше.
Мокрист прикусил губу.
- Окей. Думаю, с этим я справлюсь. Отправляйся обратно и помоги им. Но не начинайте, пока я к вам не приеду, ясно? Доверьтесь мне!
"Я это слишком часто стал повторять – подумал он, когда Алекс заспешил прочь - Надеюсь, они так и сделают".
Он поднялся к себе в кабинет. Золотой костюм висел на своей вешалке. Он надел костюм. Его ждало еще одно дело. Скучное, но необходимое. Так что он его сделал.
В полшестого паркет заскрипел под шагами мистера Помпы, который вошел в комнату, волоча за собой метлу.
- Скоро Начнется Гонка, Мистер Губфиг – напомнил он.
- Я должен доделать кое-что. – возразил Мокрист – Здесь письма от строителей и архитекторов, а также письмо от кого-то, желающего, чтобы я исцелил его бородавки... Мне правда нужно разобрать бумаги, мистер Помпа.

В тишине и спокойствии кухни Взяткера Позолота Игорь очень тщательно писал записку. В конце концов, нужно было проследить за тысячей мелочей. Ты не можешь просто взять и уйти, как вор в ночи. Нужно прибраться, убедиться, что кладовая заполнена, вымыть посуду и забрать из ящика с мелочью ровно ту сумму, которая тебе причитается.
Жаль, в самом деле. Это была такая хорошая работа. Позолот не перегрузил его обязанностями, поэтому Игорь в свободное время развлекался тем, что пугал других слуг. Большинство из них, но не всех.
- Какая жалость, что вы уходите от нас, мистер Игорь – сказала миссис Жарбери[118], повариха. Она промокнула глаза платком – Вы были как глоток свежего воздуха.
- Ничего не поделаешь, мишшиш Шарбери – ответил ей Игорь – Я буду шкучать по вашему штейку и пирогу ш потрохами, беш шомнений. Прошто сердце радуетшя, когда видишь женшину, способную найти применение ошметкам.
- Вот, я для вас связала, мистер Игрь – сказала кухарка, нерешительно протягивая ему маленький мягкий сверток.
Игорь осторожно развернул его, и обнаружил, что это вязаная шапочка в белую и красную полоску.
- Я подумала, это поможет вам держать ваш шуруп в тепле – сказала миссис Жарбери, смущаясь и краснея.
Игорь некоторое время отчаянно боролся с собой. Ему нравилась кухарка, и он ее уважал. Никогда раньше он не встречал женщину, которая так ловко управлялась бы с острыми ножами. Иногда лучше на время позабыть о Кодексе Игорей.
- Мишшиш Шарбери, вы как-то упоминали про шештру в Щеботане? – спросил он.
- Так и есть, мистер Игорь.
- Шейчас отличный момент, чтобы вам навештить ее – твердо сказал Игорь – Не шпрашивайте меня, почему. Прошайте, мишшиш Шарбери. Я буду вшпоминать вашу печень с благодарноштью.
Было уже без десяти шесть.
- Если Вы Отправитесь Прямо Сейчас, Мистер Губфиг, То Прибудете Как Раз К Началу Гонки – снова прогрохотал голем из своего угла.
- Я занят важными для общества делами, мистер Помпа – строго возразил ему Мокрист, просматривая очередное письмо. – Я демонстрирую добродетель и приверженность своему долгу.
- Да, Мистер Губфиг.
Он дождался, пока после назначенного часа минует десять минут, потому что до площади было пять минут ходу беззаботной неспешной походкой. Тогда, сопровождаемый големом, всем своим видом являвшим полную противоположность беззаботности и неспешности, он, наконец, покинул Почтамт.
Толпа на площади расступилась, давая ему пройти, раздались приветственные крики и смех, когда люди разглядели метлу у него на плече. Она была вся разрисована звездами, а значит, это была волшебная метла. Вот на таких-то глупых убеждениях толпы мошенники делают себе состояния.
Найди Даму, Найди Даму… в этой игре была даже некоторая научность. Конечно, если у тебя получалось припрятать три карты в рукаве, это сильно помогало делу; фактически, в этом-то и был ключ к успеху. Мокрист хорошо изучил все эти приемы, но чисто механические трюки он находил скучными, недостойными его способностей. Были и другие способы воздействия на людей – направить их по ложному пути, отвлечь, разозлить. Злость всегда срабатывала. Разозленный человек начинает делать ошибки.
В центре площади оставили свободное пространство, в нем стоял дилижанс, на козлах которого с гордым видом восседал "Труба" Джим. Лошади просто сияли, металлические детали кареты блестели в свете факелов. А вот группа людей, стоявшая вокруг кареты, блестела не так сильно.
Тут была пара представителей "Великого Пути", несколько волшебников и, конечно же, иконографист Отто Фскрик. Они обернулись и поприветствовали Мокриста, на их лицах читался полный спектр выражений – от глубокого облегчения до не менее глубокой подозрительности.
- Мы уже задумались о вашей дисквалификации, мистер Губвиг – строго сказал Чудакулли.
Мокрист отдал метлу мистеру Помпе.
- Я извиняюсь, Аркканцлер, - сказал он – я увлекся проверкой эскизов для новых марок и совершенно забыл о времени. О, добрый вечер, профессор Пелч.
Профессор Патологической Библиомансии широко ему улыбнулся и приподнял повыше банку, которую держал в руках.
- И профессор Зоб – добавил он. – Старичок решил, что хочет лично посмотреть, из-за чего поднялась такая суета.
- А это мистер Пони из "Великого Пути" – представил Чудакулли.
Мокрист пожал руку инженеру.
- Мистер Позолот не пришел с вами? – спросил он, подмигнув.
- Он, э, будет следить за событиями из своей кареты – ответил инженер, заметно нервничая.
- Ну что же, раз вы, наконец оба здесь, мистер Туппс вручит каждому из вас копию послания – решил Аркканцлер – мистер Туппс?
Им были переданы два свертка. Мокрист развернул свой и расхохотался.
- Но это книга! – запротестовал мистер Пони – Кодировка займет всю ночь. А еще эти диаграммы!
"Ну что же, начнем" – решил Мокрист. Со скоростью кобры он рванулся вперед, выхватил книгу у мистера Пони, быстро открыл ее в середине, и под удивленный вдох толпы,
вырвал сразу столько страниц, сколько смог ухватить одной рукой.
- Ну вот, - сказал он, передавая страницы ошарашенному инженеру – Вот ваше сообщение! Страницы с 79-й по 128-ю. Мы доставим все остальное, и получатель сможет вклеить сюда ваши страницы, если они вообще дойдут! – он заметил, что профессор Пелч прожигает его взглядом, и поспешно добавил – я уверен, книгу можно будет снова склеить, очень аккуратно.
Это был глупый жест, но зато эффектный, ошеломляющий, забавный и немного жестокий – Мокрист прекрасно знал, как завладеть вниманием толпы. Мистер Пони попятился, сжимая в руках выдранную из книги главу.
- Я не имел в виду… - начал он, но был прерван Мокристом:
- В конце-то концов, у нас преимущество – такая большая карета для такой маленькой книги.
- Но все эти картинки потребуют кучу времени на кодировку… - запротестовал мистер Пони.
Он не привык к таким дискуссиям. Механизмы никогда не спорили с ним.
Мокрист правдоподобно изобразил на лице глубокую озабоченность.
- Да, это как-то нечестно – согласился он и повернулся к Думмингу Туппсу – Вы тоже считаете что это нечестно, мистер Туппс?
Волшебник выглядел озадаченным.
- Но ведь после того как они закодируют сообщение, оно долетит до Орлеи всего за пару часов! – заметил он.
- Все равно, я настаиваю – упорствовал Мокрист – Нам не нужны нечестные преимущества. Стой на месте, Джим – крикнул он обращаясь к кучеру – Мы дадим семафорам фору.
Он повернулся к Думмингу и мистеру Пони и с самым невинным на лице спросил:
- Одного часа будет достаточно, как вы думаете, джентльмены?
Толпа разразилась криками и аплодисментами. "Боги, а я ведь чертовски хорош в своем деле – подумал Мокрист – Ах, если бы это мгновение длилось вечно…"
- Мистер Губвиг! – раздался голос.
Мокрист огляделся и заметил сбеседника.
- А, мисс Сахарисса. Как ваш карандаш, наготове?
- Вы что, серьезно собираетесь ждать пока "Путь" подготовит сообщение к передаче? – спросила она, не сдерживая смеха.
- Конечно, ответил Мокрист, взявшись за лацканы своего блестящего костюма – Мы в Почте честные ребята. Кстати, можно воспользоваться моментом и рассказать вам о нашей новой марке Зеленая Капуста?
- Вы не слишком далеко заходите, мистер Губвиг?
- До самой Орлеи, моя дорогая леди! Я упоминал, что клей на нашей новой марке со вкусом капусты?
Мокрист не мог теперь остановиться, даже за кучу денег. Это было то, чем жила его душа: нестись, оседлав лавину, изменять мир, беседуя с людьми и меняя их взгляды. За такое он был готов отдать пригоршню алмазов: пусть карты летают в игре "Найди Даму", пусть он стоит, улыбаясь, перед клерками, проверяющими фальшивые счета. Это было ощущение, которого он страстно желал, чистое удовольствие пропихнуть конверт…
Взяткер Позолот шел сквозь толпу, как акула сквозь стаю мелкой рыбешки. Он бросил на Мокриста деланно-нейтральный взгляд и обратился к мистеру Пони.
- Какие-то проблемы, джентльмены? Уже поздно.
В тишине, нарушаемой только отдельными смешками из толпы, Пони попытался объяснить, что происходит, в той степени, в какой он это понимал к настоящему моменту.
- Ясно – сказал Позолот – Вам нравится насмехаться над нами, мистер Губвиг? Тогда позвольте заметить, что мы не поймем вас неправильно, если вы отправитесь прямо сейчас. Я думаю, мы можем дать вам пару часов, э?
- О, конечно – согласился Мокрист – если вам от этого станет легче.
- Разумеется, станет – мрачно заметил Позолот – Лучше всего, мистер Губвиг, если за это время вы постараетесь оказаться как можно дальше отсюда.
Мокрист понял намек, потому что ожидал чего-то подобного. Слова Позолота звучали разумно и учтиво, но его глаза были как серые стальные шарики, а в голосе звучали убийственные нотки. Позолот добавил:
- Надеюсь, мистер Грош в порядке, мистер Губвиг? Я был очень опечален, узнав о нападении на него.
- Нападении, мистер Позолот? Он был ранен упавшими балками. – возразил Мокрист.
Этот вопрос выдавал абсолютно безжалостного человека.
- Да? Значит, меня неверно информировали. – сказал Позолот – В будущем я буду аккуратнее относиться к слухам.
- Я передам ваши наилучшие пожелания мистеру Грошу.
Позолот приподнял шляпу.
- До свидания, мистер Губвиг. Желаю вам удачи в вашем смелом предприятии. Я слышал, на дорогах встречаются весьма опасные личности.
Мокрист в свою очередь приподнял шляпу и ответил:
- Я намерен очень скоро оставить их позади, мистер Позолот.
"Ну вот – подумал он – все сказано, и эта милая леди из газеты подумает, что мы с ним приятели, или, в худшем случае, всего лишь сухо-вежливые друг с другом конкуренты. Давай-ка подпортим впечатление".
- До свидания, леди и джентльмены – объявил он – Мистер Помпа, будьте любезны, положите метлу в карету.
- Метлу? – резко переспросил Позолот – Эту метлу? Со звездами? Вы берете с собой метлу?
- Да. Она может оказаться очень кстати, если карета сломается. – любезно ответил Мокрист.
- Я протестую, Аркканцлер! – воскликнул Позолот, резко обернувшись – Этот человек намерен долететь до Орлеи!
- И не собирался – возразил Мокрист - Я отвергаю это голословное обвинение!
- Вот почему вы так самоуверенны? – прорычал Позолот.
Это был рык, но в нем чувствовалась нотка неуверенности.
На метле можно лететь с такой скоростью, что тебе уши ветром оторвет. Метла может выиграть у "Пути", если сломается несколько башен, а ведь они частенько ломаются, видит небо, и, кроме того, метла может лететь прямо, не следуя извивам дороги для карет и "Великого Пути", чьи башни построены вдоль нее. Конечно, "Великому Пути" должно крупно не повезти, а человек на метле очень сильно замерзнет или даже вообще умрет, но теоретически метла может долететь от Анк-Морпорка до Орлеи за один день. Такое может сработать.
Лицо Позолота просветлело. Теперь-то он знал, что задумал Мокрист.
Крутится, крутится колесико, а где остановится, догадайся-ка…
Это основа любой аферы и мошенничества. Всегда поддерживай в другом игроке неуверенность, а если он все-таки в чем-то уверен, пусть будет уверен не в том, что происходит на самом деле.
- Я требую, чтобы на карете не было никаких метел! – заявил Позолот, обращаясь к Аркканцлеру, что, конечно, было ошибкой. От волшебников ничего не требуют. Их просят. – Если мистер Губвиг не уверен в надежности своего снаряжения, я предлагаю ему признать себя проигравшим прямо сейчас!
- Мы поедем одни по диким местам, поэтому метла может выручить нас, если что – запротестовал Мокрист.
- Тем не менее, я вынужден согласиться с этим… джентльменом – сказал Чудакулли с неприязнью в голосе – Брать с собой метлу на такую гонку неправильно, мистер Губвиг.
Мокрист взмахнул руками, как бы сдаваясь.
- Конечно, сэр, если вы так считаете. Хотя это удар для меня. Но могу ли я надеяться на беспристрастное отношение с вашей стороны?
- Что вы имеете в виду?
- В башнях есть лошади, на случай, если башня сломается. – объявил Мокрист.
- Это обычная практика! – резко возразил Позолот.
- Только в горных районах – спокойно ответил Мокрист – И даже там лошадей держали только в самых отдаленных башнях. Но сегодня, подозреваю, лошади есть в каждой башне. Хотя бы пони. Извините, мистер Пони. Они могут устроить эстафету, Аркканцлер, и легко обогнать нашу карету, не передав семафором ни единой буквы.
- Вы же не думаете, что мы отправим сообщение в Орлею на лошадях! – запротестовал Позолот.
- Вы ведь думаете, что я туда полечу. – возразил Мокрист – Если мистер Позолот не уверен в надежности своего оборудования, Аркканцлер, я предлагаю ему признать себя проигравшим прямо сейчас!
Лицо Позолота омрачилось. Он был не просто раздражен, он погрузился в тихие, прозрачные воды полного внутреннего бешенства.
- Давайте согласимся на том, что это не гонка лошадей против метел. – предложил Мокрист – Это дилижанс против семафоров. Если карета сломается, мы чиним карету. Если башня сломается, вы чините башню.
- Звучит справедливо, должен признать – согласился Чудакулли - На том и решим. Тем не менее, позвольте мне забрать мистера Губвига на минуту, чтобы сказать ему пару слов предостережения.
Аркканцлер обнял Мокриста за плечи и завел его за карету. Затем он наклонился, так что их лица разделяло всего несколько дюймов.
- Вы ведь в курсе, что несколько звезд, нарисованных на рукоятке, не заставят метлу подняться в воздух? – спросил он.
Мокрист взглянул в молочно-голубые глаза, которые смотрели так невинно, как глаза ребенка, особенно ребенка, который пытается выглядеть невинным.
- Боги, она правда не взлетит? – поразился Мокрист.
Волшебник похлопал его по плечу.
- Чувствую, все надо оставить как есть – сказал он радостно.
Позолот улыбнулся Мокристу, когда они вернулись обратно.
Устоять перед искушением было невозможно, и Мокрист не устоял. Поднимай ставки. Всегда испытывай свою удачу, потому что никто этого не сделает за тебя.
- Как насчет небольшой личной ставки, мистер Позолот? – спросил он – Просто чтобы придать происходящему… пикантность?
Позолот воспринял этот выпад неплохо, по крайне мере, так казалось, если не видеть маленьких признаков…
- Великие небеса, мистер Губвиг, неужели боги одобряют азартные игры? – Позолот коротко рассмеялся.
- А что такое жизнь, как не игра, мистер Позолот? – возразил Мокрист – Ну скажем… сто тысяч долларов?
Укол достиг цели. Это была последняя капля. Он видел, как что-то сломалось внутри Взяткера Позолота.
- Сто тысяч? Да разве вы способны наложить руки на такую кучу денег, мистер Губвиг?
- Мне достаточно сложить их и помолиться, мистер Позолот. Это все знают, верно? – ответил Мокрист, ко всеобщему веселью. Он наградил председателя совета директоров своей самой высокомерной улыбкой. – А где вы наложите руки на сотню тысяч долларов?
- Ха. Я принимаю пари! Посмотрим, кто будет смеяться завтра. – резко ответил Позолот.
- Жду не дождусь – парировал Мокрист.
"Теперь ты у меня в руках – подумал Мокрист – У меня в руках. Ты в ярости. Ты совершаешь ошибки. Пора тебе самому прогуляться по доске, пират".
Он взобрался на козлы кареты и повернулся к толпе.
- Орлея, леди и джентльмены! Орлея или провал!
- Да уж, кто-то провалится! – раздался крик из толпы.
Мокрист поклонился, а потом выпрямился и взглянул прямо в лицо Ангелы Красоты Добросерд.
- Вы выйдете за меня замуж, мисс Добросерд? – крикнул он.
Из толпы раздалось дружное "Ооох", а Сахарисса насторожилась, как кошка, углядевшая новую мышку. Как жаль, что у газеты только одна первая полоса, э?
Мисс Добросерд выдохнула колечко дыма.
- Пока нет – спокойно ответила она.
Этот ответ вызвал новую порцию одобрительных возгласов, а также криков "бууу!"
Мокрист помахал толпе, уселся рядом с кучером и сказал:
- Вперед, Джим.
Джим щелкнул кнутом для острастки, и карета поехала вперед, посреди криков толпы. Мокрист бросил взгляд назад и заметил мистера Пони, который целеустремленно пробирался сквозь толпу в направлении Башни Холмика. Затем он снова уселся на скамью и стал разглядывать улицы в свете фонарей кареты.
Может, это золотой костюм так влиял на него. Он чувствовал, как что-то наполняет его изнутри, подобно туману. Взмахнув рукой, он определенно видел, кА кона оставляет за собой след из золотых искр. Он все еще летел.
- Джим, как я выгляжу?
- Да вас и не разглядишь в этой темнотище – ответил кучер – Можно задать вопос?
- Давай, не стесняйся.
- Почему вы дали ублюдкам всего лишь несколько страниц из середины книги?
- Две причины, Джим. Во-первых, в результате мы выглядели молодцами, а они – как хнычущие дети. А во-вторых, дело в цветных картинках. Я слышал, кодировка каждой занимает целую вечность.
- Вы такой вострый, мистер Губвиг, смотрите, сами не порежтесь! Э? Чертовски верно!
- Гони как ветер, Джим!
- О, я знаю как произвести впечатление, сэр, можете положиться на меня! Хииийяя!
Снова щелкнул кнут, и цокот копыт запрыгал по улице, эхом отражаясь от зданий.
- Шестерка лошадей? – спросил Мокрист, когда они с грохотом выкатились на Бродвей.
- Ага, сэр. Это фирменный знак, как написать мое имя на карете.- ответил кучер.
- Притормози немного у старой башни волшебников, ладно? Я там сойду. Охрану взял с собой?
- Четверых, мистер Губвиг. – объявил Джим – Спрятались внутри. Люди честные и надежные. С детства их знаю: Обжора Гарри, Головолом Тапп, Скорбный Телом Хармсворт и Джой "Безносый" Тозер[119]. Они мои старые приятели, не беспокойтесь, сэр, и они очень хотят устроить себе небольшие каникулы в Орлее.
- Ага, мы все прихватили свои ведерки и совочки[120] – прорычал голос из кареты.
- Я на них больше надеюсь, чем на дюжину стражников – радостно сказал Джим.
Карета катилась вперед, оставив позади пригороды. Дорога под колесами стала неровной, карета качалась и подпрыгивала на своих стальных рессорах.
- Когда я сойду, проедь еще немного, но можешь не спешить, Джим – сказал Мокрист чуть погодя.
В свете фонарей Мокрист увидел, как лицо Джима приняло хитрое выражение.
- Это ваш План, э, сэр?
- Отличный план, Джим! – ответил Мокрист.
"И я прослежу, чтобы он не сработал" – добавил Мокрист про себя.

Огни кареты исчезли вдали, оставив Мокриста в промозглой темноте. Вдали слабо мерцали дымы Анк-Морпорка, огромное грибообразное облако, заслонявшее звезды. Что-то шуршало в кустах, а ветер доносил с бесконечных полей запах капусты.
Мокрист подождал, пока глаза не привыкнут к темноте. Стала видна башня, тень в ночи, закрывшая звезды. Ему теперь предстояло найти путь сквозь заросший ежевикой старый лес со спутанными корнями…
Он издал крик совы. Поскольку Мокрист не был орнитологом, он просто крикнул "ву-ву".
Лес взорвался в ответ совиным уханьем, хотя это ухали совы, живущие на башне, которая сведет кого хочешь с ума всего лишь за сутки. На них проклятье, похоже, не подействовало, если не считать того, что они издавали звуки, какие могли издавать любые ныне живущие и даже вымершие твари. Определенно, в них слышался рев слона, вой гиены и отзвуки скрипа пружин старой кровати.
Когда шум поутих, откуда-то сверху раздался шепот:
- Хорошо, мистер Губвиг. Это я, Адриан. Хватайтесь за мою руку и полезем на верх, пока остальные двое опять не передрались.
- Передрались? Из-за чего?
- Они друг друга довели до предела уже! Нащупали веревку? Держитесь? Хорошо. Быстренько идите сюда. Мы разведали удобный путь и обозначили его веревкой…
Они заспешили сквозь лес. Чтобы заметить слабый свет, струящийся из двери в основании башни, нужно было подойти к ней вплотную. Неопределенный Адриан прикрепил несколько своих маленьких холодных светильников к внутренней стене. Пока Мокрист взбирался наверх, под его ногами качались камни старой кладки. Он не обращал на это внимания, но бежал вверх по спиральной лестнице так быстро, что запыхался.
Безумный ал обнял его за плечи.
- Не спешите, у нас еще десять минут до страта.
- Мы были бы готовы двадцать минут назад, если бы кое-кто не потерял молоток – пробормотал Разумный Алекс, потуже натягивая какую-то веревку.
- Что? Я положил его в ящик с инструментами! – запротестовал Безумный Ал.
- В отделение для гаечных ключей!
- Ну и что?
- Кто, будучи в здравом уме, станет искать молоток в отделении для ключей?
Внизу снова закричали совы.
- Послушайте – быстро прервал их Мокрист – Это сейчас не важно, ясно вам?
- Этот человек – объявил Разумный Алекс, обвиняющее указывая на коллегу – безумен!
- Не так безумен, как тот, кто аккуратно хранит винты рассортированными по баночкам из-под джема! – возразил Безумный Ал.
- Это считается разумным! – горячо заспорил Алекс.
- Но все же знают, что главное удовольствие – хорошенько покопаться в инструментах! Кроме того…
- Все готово – объявил Неопределенный Адриан.
Мокрист взглянул вверх. Семафорная башня "дымящего Гну" возвышалась здесь, как раньше она стояла на крыше Почтамта. Позади нее возвышалась Н-образная конструкция. Она выглядела как корабельная мачта, возможно, благодаря державшим ее растяжкам. Они слегка звенели на слабом ветру.
- Просто тебе необходимо взбесить кого-нибудь – продолжал бушевать Адриан, в то время как остальные двое немного успокоились. – Двадцать минут назад, лично Позолот отправил сообщение. Он сказал, что следом пойдет большое сообщение, в дуплексном режиме, и его ни в коем случае нельзя исказить, так что не должно быть никаких других сообщений, пока он не отдаст новый приказ, и что он лично уволит весь персонал той башни, которая не будет строго следовать его инструкциям.
- Да уж, это демонстрирует, как "Великий Путь" заботится о людях – сказал Мокрист.
Неопределенный Адриан и Безумный Ал подошли к большой конструкции и стали разматывать веревки.
"О, ну вот – подумал Мокрист – теперь пора…"
- Есть небольшое изменение в плане – сказал он и глубоко вздохнул – Мы не отправляем Дятла.
- О чем вы говорите? – воскликнул Адриан, роняя свою веревку – ведь это и был план!
- Это уничтожит "Путь" – сказал Мокрист.
- Да, ведь в этом план и состоял, верно? – возразил Ал – Позолот практически написал на своих штанах "пни меня!", разве нет? Послушаете, "Путь" все равно рано или поздно развалился бы сам по себе, окей? Он все равно был, по сути, экспериментом. Мы восстанови его потом, он будет работать даже быстрее и лучше!
- Как? – спросил Мокрист – Откуда вы возьмете деньги? Я знаю способ уничтожить компанию, но сохранить башни в целости. Их ведь украли у Добросердаов и их партнеров. Я смогу вернуть "Путь" законным владельцам! Но единственный способ построить лучший "Путь" – сохранить нынешние башни неповрежденными. "Путь" должен зарабатывать деньги!
- Так мог бы сказать Позолот! – резко возразил Ал.
- Это верно – не стал спорить Мокрист – Алекс, ты же разумный, скажи им! "Путь" нужно поддерживать в рабочем состоянии, менять башни постепенно, продолжая передавать код! – он махнул рукой в темноту – Люди в башнях, они хотят гордиться тем что делают, так? Это тяжелая работа, им Мао платят, но они живут ради кода. Компания унизила их, но они продолжают передавать сообщения!
Адриан подергал свою веревку.
- Эй, парус застрял! – объявил он, ни к кому конкретно не обращаясь – Он анверное запутался, когда мы его сворачивали…
- О, я уверен, что Дятел сработает – Мокрист предпринял решающую попытку – Он даже сможет повредить достаточно башен на достаточно долгое время. Но Позолот выкрутится. Понимаете? Он начнет кричать о саботаже!
- Ну и что? – не понял Безумный Ал – Мы загрузим все это барахло в фургон за один час, и никто не будет знать, что мы тут были!
- Я взберусь наверх и распутаю парус – сказал неопределенный Адриан, дергая парусину.
- Я ведь сказал, что это не сработает! – повторил Мокрист, жестом одобряя его действия – Послушайте, мистер Ал, это дело не решить огнем, его можно решить только словами. Мы расскажем всему миру, что случилось с "Путем".
- Вы говорили об этом с Убийцей? – спросил Алекс.
- Да – сказал Мокрист.
- Но вы ничего не докажете – усомнился Алекс – мы слышали. что все было проделано законно.
- Сомневаюсь – сказал Мокрист – Но это не важно. Я и не собираюсь ничего доказывать. Я же сказал, ту дело в словах, и как вы играете ими, и как заставляете людей поверить в то, что вам нужно. Мы отправим свое собственное сообщение, и знаете что? Прани в башнях охотно доставят его, а потмо люди, которые прочтут его, охотно в него поверят, потому что им хочется жить в мире, в котором эти слова будут правдой. Это будет мое слово против слова Позолота, а я лучше, чем он, управляюсь со словами. Я поаергну его в прах одной фразой, мистер Безумный, а все башни останутся целы. И никто никогда не узнает, как все это было проделано…
Позади них раздалось краткое восклицание а потмо звук очень быстро разматывающейся парусины.
- Доверьтесь мне – сказал Мокрист.
- У нас никогда не будет второго подобного шанса - сказал Безумный Ал.
- Именно! – воскликнул Мокрист.
- На каждые три башни уже погибло по одному человеку – сказал Безумный Ал – знаете вы об этом?
- А вы знаете, что они не совсем мертвы, пока жив "Путь". – возразил Мокрист. Это был выстрел вслепую, но он попал в цель, Мокрист чувствовал. Он бросился в атаку:
- Он жив, пока передается код, и они живут в этом коде, всегда Отправляясь Домой. Хотите остановить это? Вы не можете! Вы не хотите! Но я могу остановить Позолота! Доверьтесь мне!
Ткань свисала как парус, как будто кто-то вознамерился отправить башню в плавание. Он был восемьдесят футов в высоту и тридцать футов в ширину, и слегка колыхался на ветру.
- Где Адриан? – спросил Мокрист.
Они посмотрели на парус. Потом бросились к краю башни. Посмотрели вниз, в темноту.
- Адриан? – неуверенно позвал Безумный Ал.
Голос снизу ответил:
- Да?
- Ты что делаешь?
- Ну, просто… завис тут ненадолго? И кстати мне на голову только что села сова.
Рядом с Мокристом раздался тихий звук. Разумный Алекс прорезал дыру в парусине.
- Пошло! – доложил он.
- Что? – переспросил Мокрист.
- Сообщение! Они отпарвляют его с башни №2! Взгляните – сказал Алекс, уступая место у дыры.
Мокрист уставился сквозь разрез в сторону города. В отдалении мигала башня.
Безумный Ал подбежал к пульту управления и взялся за рычаги.
- Ну ладно, мистер Губвиг, давайте послушаем ваш план – сказал он – Алекс, помоги мне! Адриан, просто… повиси там немного, ладно?
- Она пытается засунуть дохлую мышь мне в ухо – раздался снизу укоризненный голос.
Мокрист закрыл глаза, привел в порядок кипевшие последние несколько часов мысли, и начал говорить.
Высоко над ним, огромный парус полностью перекрывал видимость между соседними башнями. А прямо рядом с ним маленькая башенка "Дымящего Гну" была как раз подходящего размера, чтобы со следующей башни ее приняли за настоящую большую башню, расположенную вдвое дальше. Ведь все что видно ночью – это огни.
Стоящие дальше по линии башни задрожали от работы заслонок. Но теперь совсем другое сообщение неслось под ночными небесами…
В нем было всего лишь несколько сотен слов. Когда Мокрист закончил диктовать, башни вздрогнул еще несколько раз, передавая поселение буквы, и затихли.
Через некоторое время он спросил:
- Они передадут его дальше?
- О, да – ровным голосом ответил Безумный Ал – Передадут. Ты сидишь в башне среди гор, и вдруг получаешь такое? Ты отправишь его дальше так быстро, как только сможешь.
- Я даже не знаю, надо вам руку пожать или с башни сбросить – угрюмо заметил Разумный Алекс – Страшную штуку вы придумали.
- Да что же надо быть за человеком, чтобы измыслить такое? – спросил Безумный Ал.
- Мной. А теперь давайте поднимем Адриана, ладно? – быстро предложил Мокрист – А потом лучше будет поскорее убраться в город…

Омнископ был одним из самых мощных магических инструментов, и поэтому одним из самых бесполезных.
Он мог показать все что угодно, запросто. А вот заставить его показывать что-то было сложной магической задачей, потому что Всего Чего Угодно слишком много – включая то, что могло произойти, произойдет, происходит, произошло, должно произойти и лучше бы произошло во всех возможных вселенных – и поэтому что-то, особенно если это какое-то конкретное нужное вам что-то, с его помощью обнаружить крайне непросто. До того как Гекс научился контролировать магические вибрации, выполняя за день работу, которая раньше занимала у пятисот волшебников минимум десять лет, омнископы использовались в качестве простых зеркал, потому что показывали только потрясающую черноту. Как оказалось, это происходило потому, что вселенная состоит в основном из "смотреть не на что", так что многие поколения волшебников мирно подстригали себе бороды, глядя прямо в черное сердце космоса.
Омнископов, которые можно настраивать на то, что вам хотелось бы увидеть, в мире немного. Их очень трудно изготовить, а стоят они целую кучу денег. Волшебники не очень-то и стремились понаделать их побольше. Омнископы были нужны им, чтобы смотреть на вселенную, а вовсе не для того, чтобы вселенная глядела на их в ответ.
Да и кроме того, волшебники полагали, что не следует слишком уж облегчать жизнь людям. По крайней мере, тем людям, которые не волшебники. Короче говоря, омнископ был редким, дорогим и деликатным прибором.
Но сегодня был особый день, поэтому волшебники распахнули двери для самых богатых, чистых и гигиеничных слоев анк-морпоркского общества. Длинный стол был сервирован для Второго Чая. Никаких излишеств - несколько дюжин жареной дичи, парочка лососей, сто погонных футов салат-бара, гора булочек, пара бочонков пива и, разумеется, целый поезд тележек с маринадами, соусами и приправами, потому что одной тележки было бы явно недостаточно. Посетители наполняли тарелки и болтали, но в основном они выполняли главную функцию – Быть Здесь. Мокрист проскользнул внутрь, оставшись пока незамеченным, потому что все разглядывали самый большой университетский омнископ.
Аркканцлер Чудакулли ударил прибор по боку рукой, так что тот закачался.
- Эта штука все еще не работает, мистер Туппс! – проревел он - Опять в нем только этот чертов огромный огненный глаз[121]!
- Я уверен, что мы все правильно… - пробормотал Думминг, что-то подкручивая на задней стенке большого диска.
- Это я, сэр, Отдаленс Коллабоун, сэр – раздался голос из омнископа. Огенный глаз уплыл куда-то в сторону и вместо него в поле зрения появился огромный огненный нос. – Я нахожусь в последней башне "Пути" в Орлее, сэр. Извините за красноту, сэр. У меня аллергия на водоросли, сэр.
- Привет, мистер Коллабоун – заорал Чудакулли – Как вы там? Как ваши…
- …исследования устриц…- пробормотал Думминг Туппс.
- …исследования устриц продвигаются?
- Не очень хорошо, честно говоря, сэр. Я подхватил ужасную…
- Хорошо, хорошо! Да ты счастливчик, парень! – прокричал Чудакулли, сложив ладони рупором, чтобы вышло погромче. – Я и сам не отказался бы побывать в Орлее в это время года! Солнце, море, серфинг и пляжи, э?
- На самом деле сейчас сезон дождей, сэр, и меня немного беспокоят грибы, выросшие на омни…
- Чудесно! – крикнул Чудакулли – Но я не могут тут стоять и чесать с тобой языками весь день! Что-нибудь прибыло? Мы умираем от нетерпения!
- Вы не могли бы встать немного подальше от омнископа, мистер Коллабоун? – попросил Думминг – А вам совсем не обязательно так… громко говорить, Аркканцлер.
- Но парень ведь чертовски далеко от нас! – запротестовал Чудакулли.
- Не совсем так, сэр – терпеливо ответил Думминг – Очень хорошо, Коллабоун, продолжайте.
Толпа за спиной Архикнцлера подалась вперед. Мистер Коллабоун попятился назад. Это все было немного слишком для человека, который целыми днями ни с кем не общался, кроме двустворчатых.
- Э, я получил семафорное сообщение, сэр, но… - начал он.
- Ничего от Почты? – спросил Чудакулли.
- Нет, сэр. Ничего, сэр.
В толпе раздались радостные крики, "бууу!" и смех. Из своего угла Мокрист разглядел лорда Ветинари, стоявшего рядом с Аркканцлером. Он просканировал остальных присутствующих и обнаружил Взяткера Позолота, который стоял в сторонке и, что странно, не улыбался. А Позолот заметил его.
Одного взгляда хватило. Позолот был неуверен. Не совсем уверен.
"Добро пожаловать в страх" – мысленно приветствовал его Мокрист.
Это надежда, вывернутая наизнанку. Ты знаешь, что не мог ошибиться, ты уверен, что не ошибся…
А может, и ошибся.
Я достал тебя.
Отдаленс Коллабоун откашлялся.
- Э, но я не уверен, что это именно то сообщение, которое отправил Аркканцлер Чудакулли – сказал он писклявым от напряжения голосом.
- Почему ты так решил, парень?
- Потому что в нем так и сказано – дрожащим голосом объяснил Коллабоун – В нем сказано, оно от мертвецов…
- Имеешь в виду, это очень старое сообщение? – уточнил Чудакулли.
- Э, нет, сэр. Э… я лучше прочту его, ладно? Хотите, чтобы я его прочел?
- Парень, мы для этого и пришли!
Внутри большого стеклянного диска, Коллабоун откашлялся.
- "Кто послушает мертвых? Мы мертвы, так пусть эти слова летят и требуют правосудия за нас. Преступления совета директоров "Великого пути" таковы: кража, растрата, злоупотребление доверием, корпоративное убийство…"

Предыдущая страница 15 Следующая страница


Сдвиг по почте 16

Глава 14
Освобождение

Лорд Ветинари Требует Тишины – Мистер Губвиг Прикидывается Дурачком – Мистер Помпа Удаляется – Никого Не Обманул, Кроме Себя – Птица – Конклюдиум – Свобода Выбора

В Большом Зале поднялся страшный шум. Большинство волшебников воспользовались моментом, чтобы собраться у оставленного другими гостями буфета. Если уж волшебники что-то ненавидят от всей души, так это ждать, пока стоящий перед ними в очереди человек размышляет, брать ли ему салат. Это же салат-бар, говорят они, и в нем всякие салаты, которые и должны тут быть, если бы он вас чем-то удивил, то это был бы уже не салат бар, и вы здесь не для того, чтобы разглядывать его содержимое. Что вы тут ожидали увидеть? Носорожье мясо? Маринованную латимерию?
Профессор Современного Руносложения загрузил еще побольше кусочков бекона в свою миску для салата, емкость которой была увеличена примерно в пять раз благодаря мастерски возведенным конструкциям из сельдерея и фортификациям из капусты.
- Кто-нибудь из вас, коллеги, понимает, что тут происходит? – спросил он, перекрикивая общий шум. – Похоже, все сильно встревожены.
- Это все семафорные дела – ответил Завкафедрой Безпредметных Изысканий – Никогда не доверял этим штукам. Бедняга Коллабоун. Честный парень, в своем роде. Хороший человек, но с прыщами. И, похоже, он теперь торчит тут как прыщ на ровном месте, вот уж попал в переделку…
Да уж, переделка была что надо. Отдаленс Коллабоун открывал и закрывал рот по ту сторону стекла, как рыба на берегу.
Прямо пред ним Наверн Чудакулли весь покраснел от гнева, это был его старый испытанный способ справляться с большинством проблем.
- … извините, сэр, но здесь так написано, и вы сами просили меня прочесть это – протестовал Коллабоун – оно так продолжается и дальше…
- Именно это тебе вручили семафорщики? – требовательно спросил Аркканцлер – ты уверен?
- Да, сэр. Они странно на меня посмотрели, но это, несомненно, оно. Да зачем мне выдумывать что-то, Аркканцлер? Я ведь провожу большую часть времени в баке, сэр. Скучном, скучном одиноком баке с устрицами, сэр.
- Ни слова больше – закричал Зеленомяс – Я запрещаю!
У него за спиной мистер Мускат поперхнулся и забрызгал несколько гостей.
- Извините? Вы запрещаете, сэр? – переспросил Чудакулли, в ярости оборачиваясь к нему – Сэр, я Декан этого колледжа! И мне никто, сэр, не будет указывать, что делать в моем университете! Если здесь что и будет запрещено, то я сделаю это! Спасибо! Продолжайте, мистер Коллабоун!
- Э, э, э… - задыхался Коллабоун, мечтавший умереть прямо сейчас.
- Я сказал, продолжайте!
- Э, э… да… "Нет безопасности. Нет чести. Только деньги. Все становится деньгами и деньги становятся всем. Деньги обращались с нами, как с бездушными вещами, и мы умирали…"
- Тут что, законы не действуют? Это же злостная клевета! – крикнул Спрятли – Это какой-то трюк!
- Чей трюк, сэр? – проревел Чудакулли – Вы что, утверждаете, что мистер Коллабоун, молодой человек великой честности, который делает великолепную работу со змеями…
- …устрицами… - пробормотал Думминг Туппс.
- …устрицами, шутит с нами шутки? Да как вы смеете, сэр! Продолжайте, мистер Коллабоун!
- Я, я, я…
- Это приказ, доктор Коллабоун[122]!
- Э… "Механизмы башен "Великого Пути" смазывались кровью, кровью лояльных добровольцев, которые своими жизнями платили за преступную глупость Совета Директоров…"
Снова поднялся шум. Мокрист заметил, как взгляд лорда Ветинари, пересек комнату. Он не успел спрятаться. Взгляд Патриция прошел прямо сквозь него, устремляясь кто знает, куда. Бровь вопросительно приподнялась. Мокрист огляделся, высматривая Позолота.
Его не было.
В омнископе нос мистера Коллабоуна блестел, как бекон. Он боролся с собой, ронял страницы, чувствовал себя не в своей тарелке, но продолжал читать с мрачным упорством человека, который мог потратить целый день, глядя на устрицу.
- ...не более чем попытка очернить наши добрые имена перед лицом целого города! – протестовал Спрятли.
- "...не беспокоясь о страшной цене. Что мы можем сказать о людях, послуживших причиной всего этого, сидящих в комфорте вокруг своего стола и убивающих нас при помощи бездушных цифр? Эти..."
- Я засужу Университет! Я засужу Университет! – кричал Зеленомяс.
Он схватил стул и швырнул его в омнископ. Не долетев до стекла, стул превратился в маленькую стайку голубей, немедленно впавших в панику и взмывших под потолок.
- О, пожалуйста, подайте в суд на Университет! – взревел Чудакулли – У нас полный пруд бывших людей, пытавшихся засудить Университет…
- Тишина – сказал Ветинари.
Слово прозвучало не очень громко, но произвело эффект наподобие капли чернил, упавшей в стакан с чистой водой. Слово как будто выпустило завитки и усики, которые протянулись повсюду. Оно задушило шум.
Конечно, всегда найдется кто-нибудь, кто не обратит на происходящее внимания.
- И более того – продолжал Спрятли, в своем маленьком мирке праведного возмущения не заметивший наступившей тишины – совершенно ясно, что…
- Мне нужна тишина – объявил Ветинари.
Спрятли замолк на полуслове, огляделся и сник. Воцарилась тишина.
- Очень хорошо – тихо сказал Ветинари.
Он кивнул коммандеру Ваймсу из Стражи, который прошептал что-то своему человеку, тот кивнул и сквозь толпу направился к двери.
Ветинари повернулся к Чудакулли.
- Аркканцлер, я буду вам очень признателен, если вы велите своему студенту продолжать, пожалуйста – сказал он тем же спокойным тоном.
- Разумеется! Продолжайте, Профессор Коллабоун. Как вам будет удобнее.
- Э, э, э… тут говорится: "Эти люди получили контроль над "Путем" с помощью уловки известной как "двойной рычаг", используя деньги, доверенные им ничего не подозревающими клиентами, для того чтобы…"
- Прекратите читать! – закричал Зеленомяс – Это просто смешно! Тут клевета на клевете!
- Кажется, я требовал тишины, мистер Зеленомяс – напомнил Ветинари.
Зеленомяс затих.
- Хорошо. Спасибо – сказал Ветинари – Это, конечно, серьезные обвинения. Растрата? Убийство? Я уверен, что мистер… извините, Профессор Коллабоун, заслуживающий всяческого доверия… - в омнископе Отдаленс Коллабоун, свежеиспеченный Профессор Университета, отчаянно закивал - …всего лишь читает доставленное сообщение, так что, похоже, обвинения исходят изнутри вашей собственной компании. Серьезные обвинения, мистер Зеленомяс. Сделанные перед лицом всех этих людей. Вы что думаете, я должен отнестись к ним, словно к какой-то шутке? Весь город смотрит на нас, мистер Зеленомяс. О, мистеру Спрятли, кажется, плохо.
- Здесь не место для… - начал Зеленомяс, снова ощутивший, как под ним трещит лед.
- Здесь идеальное место – возразил Ветинари – Публичное. В данных обстоятельствах, учитывая природу обвинений, каждый потребует, я уверен, чтобы я вник в их суть как можно скорее, хотя бы для того, чтобы доказать их абсолютную беспочвенность.
Он огляделся. Раздался хор одобрительных возгласов. Даже сливки общества обожают шоу.
- Что вы сказали, мистер Зеленомяс? – переспросил Ветинари.
Зеленомяс не сказал ничего. Трещины змеились, лед трескался повсюду.
- Очень хорошо. – сказал Ветинари. Он повернулся к стоящему рядом с ним человеку. – Коммандер Ваймс, будь так любезны, направьте своих людей в офисы компаний "Великий Путь", Партнерство "Анк-Сто", Холдинг Равнин Сто, "Анк Фьючерз" и, в особенности, в здания Торгово-Кредитного Банка Анк-Морпорка. Проинформируйте менеджера, мистера Сырборо, что банк закрывается на аудит, и что я желаю видеть его у себя в офисе как можно скорее. Любой человек в любом из офисов банка, кто тронет хотя бы один листок бумаги до прибытия моих клерков, будет арестован и обвинен в соучастии в нарушении или нарушениях, которые вероятно будут обнаружены впоследствии. Пока выполняются мои приказы, никто из имеющих отношение к "Великому Пути" и никто из его сотрудников не должны покидать эту комнату.
- Вы не имеете права! – слабо запротестовал Зеленомяс, но его пыл уже угас. Мистер Спрятли сел прямо на пол, обхватив голову руками.
- Не имею? – удивился Ветинари – Я же тиран. Тираны всегда так поступают.
- Что происходит? Кто я? Где я? – стонал Спрятли, который, похоже, решил заняться упражнениями на полу.
- Нет доказательств! Это все ложь волшебников! Кого-то из них подкупили! – умолял Зеленомяс. Теперь не просто лед трескался. Он обанружил себя на льдине, в компании огромного голодного моржа.
- Мистер Зеленомяс – прервал его лорд Ветинари – еще одно слово без моего разрешения, и вы отправитесь в тюрьму. Надеюсь, это ясно?
- По какому обвинению? – спросил Зеленомяс, внезапно обнаруживший где-то внутри себя последние резервы высокомерия.
- Его и не потребуется! – черный плащ взметнулся как водоворот тьмы, когда Ветинари резко повернулся к омнископу, в котором Отдаленс Коллабоун внезапно почувствовал, что тысячи миль – это недостаточно далеко. – Продолжайте, профессор. Больше вас не будут перебивать.
Мокрист украдкой разглядывал присутствующих, пока Коллабоун, запинаясь и путаясь в словах, читал сообщение. Оно состояло скорее из общих слов, чем из конкретики, но были в нем кое-какие даты, имена, а также громогласные обвинения. Во всем этом не было ничего нового, ничего действительно, нового, но старые факты были ловко упакованы в красивые слова и к тому же доставлены мертвецами.
"Мы, те, кто умирал на темных башнях, требуем от вас…"
Он должен был бы устыдиться.
Одно дело, говорить от имени богов; жрецы постоянно так поступают. Но это, это зашло слишком далеко. Нужно быть настоящим ублюдком, чтобы придумать такое.
Он немного расслабился. Конечно, обычный честный гражданин никогда не пал бы столь низко, но он не получил бы эту работу, будь он обычным честным гражданином. Иногда для решения проблемы нужен простой честный молоток. А иногда – хитро закрученный штопор.
При некотором везении, он и сам мог бы поверить в это, если постараться.

Под вечер выпал снег, и ели вокруг башни 181 были укрыты его покрывалом, блестевшим под резким ярким светом зимних звезд.
Этой ночью в башне собрались все – Дедуля, Роджер, Большой Стив "ох!", Хрипун Половинс[123], гном, которому приходилось подкладывать на сиденье подушку, чтобы дотянуться до клавиш, и Принцесса.
Пока они передавали сообщение, раздалось несколько приглушенных восклицаний. Теперь настала тишина, нарушаемая только свистом ветра. Принцесса могла разглядеть их дыхание как облачка пара в морозном воздухе. Дедуля задумчиво барабанил пальцами по стене.
Наконец, Хрипун спросил:
- Это что, на самом деле было?
Облачка дыхания стали более плотными. Люди постепенно приходили в себя, возвращаясь в реальный мир.
- Ты видел, какие приказы мы получили – сказал, наконец, Дедуля, задумчиво глядя в темноту леса – Ничего не менять. Немедленно переслать. Так они сказали. Ну, вот мы и переслали его. Чертовски хорошо переслали!
- От кого оно было? – спросил Стив-"ох!"
- Не важно – ответил Дедуля – Сообщение приходит, сообщение уходит, сообщение в движении.
- Ага, но неужели оно и вправду от… - начал Стив-"ох!"
- Черт возьми, Стив-"ох!", ты, похоже, не понимаешь, когда лучше заткнуться? – рассердился Роджер.
- Ну, просто я слыхал про Башню 93, на которой операторы погибли и она сама по себе отправила сигнал о помощи – пробормотал Стив-"ох!".
Он ловко управлялся с клавишами, но неспособность вовремя замолчать была только одним из его многочисленных недостатков. В башне такое могло стоить тебе жизни.
- "Мертвецкий Рычаг" – объяснил Дедуля – тебе следовало бы знать об этом. Если при вставленном в панель личном ключе оператора 10 минут нет никакой активности, барабан сам выбирает нужную ленту, опускается противовес и башня автоматически передает сигнал бедствия.
Он произносил слова таким тоном, как будто читал инструкцию.
- Ага, но я слыхал, что в башне 93 лента застряла, и…
- О боже, как мне это надоело – пробормотал Дедуля – Роджер, давай снова вернемся к работе. У нас же есть еще сообщения для передачи?
- Конечно. Все уже заряжено в барабан. – ответил Роджер – Но Позолот приказал, чтобы мы не возобновляли работу, пока…
- Позолот может поцеловать меня в ж… - начал Дедуля, но, вспомнив о присутствующих, закончил - …жилетку. Вы же читали, что мы только что отправили! Думаете, после такого этот ублю… этот человек все еще руководит компанией?
Принцесса выглянула в окно вверх по линии.
- 182-я зажглась – объявила она.
- Верно! Давайте тоже зажжемся и начнем передавать код – прорычал Дедуля – Вот чем мы займемся! И кто нам помешает? Так, все кому нечего делать – выметайтесь. Мы начинаем!
Принцесса вышла из маленькой кабинки на открытую платформу, чтобы не путаться под ногами. Снег внизу блестел, как сахарная глазурь, а воздух резал легкие, будто ножом.
Когда она взглянула поверх гор в направлении, о котором привыкла думать как "вниз по линии", то заметила, что Башня 180 уже передает код. В ту же секунду она услышала глухой удар и щелчок, это, разбрасывая снег, открылись створки Башни 181. "Мы отправляем код – подумала она – Это наша работа".
Здесь, на башне, глядя как звездочки "Пути" мигают сквозь холодный прозрачный воздух, чувствуешь себя как будто в небесах.
Она гадала про себя, чего больше боялся Дедуля: того, что мертвые могут посылать сообщения, или того, что не могут.

Коллабоун закончил читать. Затем он достал носовой платок и попытался стереть какую-то гадость, уже начавшую расти на стекле омнископа. Раздался противный скрип.
Он нервно уставился на Аркканцлера сквозь размазанную грязь.
- Все в порядке, сэр? У меня не будет неприятностей? – спросил он – Как раз сейчас, когда я близок к расшифровке брачной песни гигантского моллюска…
- Спасибо, профессор Коллабоун; вы хорошо поработали. Это все – холодно сказал Аркканцлер Чудакулли – уберите омнископ, мистер Туппс.
Выражение глубочайшего облегчения промелькнуло на лице Коллабоуна перед тем, как экран омнископа потемнел.
- Мистер Пони, вы ведь главный инженер "Великого Пути", верно? – спросил Ветинари, прежде чем снова поднялся шум.
Инженер, внезапно оказавшийся в центре общего внимания, попятился назад, отчаянно размахивая руками.
- Пожалуйста, ваша светлость! Я всего лишь инженер, я ничего не знаю…
- Успокойтесь, пожалуйста. Вы слышали, что души мертвых живут в "Пути"?
- О, да, ваша светлость.
- Это правда?
- Ну, э… - Пони загнанно огляделся. У него была куча розовых бумажек, которые доказывали, что он был всего лишь не более чем человеком, который пытался поддерживать все в рабочем состоянии, но прямо сейчас все, что он мог казать в свою защиту, была правда. И он решил найти убежище в ней. – Не знаю, как, но… иногда, когда вы один на башне, и заслонки стучат, и ветер свистит в оснастке, ну, можно вообразить, что это так и есть.
- Насколько мне известно, есть традиция, называемая "Отправка домой" – заметил лорд Ветинари.
Инженер выглядел удивленным.
- Ну, да, сэр, но… - Пони почувствовал, что как-то нужно вернуться к реальности, в которую он сейчас не очень-то верил – "Путь" был отключен перед посылкой этого сообщения, так что я не очень понимаю, как другое сообщение проникло…
- Если не рассматривать вариант, что оно отправлено мертвецами? – спросил лорд Ветинари – Мистер Пони, ради спокойствия вашей души и, не в последнюю очередь, вашего тела, вы прямо сейчас пойдете в Башню Холмика под эскортом одного из людей коммандера Ваймса, и отправите всем башням короткое сообщение. Вы соберете все записи, которые, как я слыхал, называются барабанными лентами, со всех башен "Великого Пути". Насколько мне известно, на них зафиксированы все сообщения, исходящие с башни, и подменить их нельзя?
- Это займет несколько недель, сэр! – запротестовал Пони.
- В таком случае, лучше будет начать с утра пораньше – заметил лорд Ветинари.
Мистер Пони, только что сообразивший, что оказаться подальше от Анк-Морпорка будет в настоящий момент весьма полезно для здоровья, кивнул и сказал:
- Как прикажете, сэр!
- На это время "Великий Путь" будет закрыт – добавил Ветинари.
- Это частная собственность! – запротестовал Зеленомяс.
- Я тиран, не забывайте – сказал Ветинари почти весело – Но я уверен, что аудит сможет пролить свет, по крайней мере, на некоторые аспекты тайны этого сообщения. Один из них, кстати, похоже, заключается в том, что мистер Позолот отсутствует в этой комнате.
Головы стали поворачиваться в поисках знакомой фигуры.
- Возможно, он внезапно вспомнил о назначенной встрече? – предположил Ветинари – Думаю, он ускользнул несколько минут назад.
До директоров "Великого Пути" внезапно дошло, что Позолот отсутствует, а вот они, что гораздо хуже, нет. Они сбились в кучку.
- Я думаю, гм, что нам лучше бы обсудить все с вами приватно, ваша светлость? – спросил Зеленомяс. – Взяткер человек непростой в общении, опасаюсь.
- Не командный игрок – выдохнул Мускат.
- Кто? – спросил Спрятли – Что это за место? Кто все эти люди?
- Он постоянно держал нас в неведении… - посетовал Зеленомяс.
- Ничего не помню… - сказал Спрятли – я не могу быть свидетелем, врач подтвердит…
- Думаю, я могу заявить от лица всех, что мы постоянно подозревали его…
- Ничего не помню. Ничего… как там насчет пальцев… кто я…
Ветинари разглядывал Совет Директоров на пять секунд дольше, чем это было необходимо, задумчиво постукивая себя по подбородку набалдашником трости. Потом слабо улыбнулся.
- Понятно – сказал он – Коммандер Ваймс, я думаю, задерживать далее этих джентльменов было бы жестоко – когда на их лицах появились улыбки полные надежды, величайшего из сокровищ, он добавил: - В камеры их, коммандер. Отдельные камеры, пожалуйста. Побеседую с ними утром. И если мистер Косой придет к вам от их имени, сообщите ему, пожалуйста, что с ним я тоже охотно поболтаю.
Это звучало… хорошо. Воспользовавшись поднявшейся суетой, Мокрист направился к двери, и уже почти дошел до нее, когда голос Ветинари прорезал толпу, как нож.
- Уже уходите, мистер Губвиг? Подождите минутку. Я подвезу вас до вашего знаменитого Почтамта.
На один момент, всего лишь на секунду, Мокрист подумал, что надо бежать. Но не стал. Какой смысл?
Толпа поспешно расступилась, пропуская Ветинари к двери, за ним сомкнулись ряды Стражи.
Превыше всего - свобода принимать последствия своих действий.

Патриций откинулся на кожаную обивку сиденья, его карета ехала прочь от Университета.
- Какой странный вечер, мистер Губвиг – сказал он – Да, очень странный.
Мокрист, как и несколько ранее внезапно впавший в крайнее расстройство мистер Спрятли, осознал, что его счастливое будущее полностью зависит от того, насколько мало он скажет.
- Да, сэр – сказал он.
- Интересно, обнаружит ли инженер доказательства, что странное сообщение было подброшено на "Путь" рукой человека?
- Не знаю, милорд.
- Не знаете?
- Нет, сэр.
- А – сказал Ветинари – Ну что ж, мертвые иногда говорят. Специальные доски с буквами, спиритические сеансы, и все такое. Кто сказал, что нельзя использовать семафоры в качестве медиума?
- Не я, сэр.
- Вы, похоже, вполне довольны своей новой карьерой, мистер Губвиг.
- Да, сэр.
- Хорошо. С понедельника в ваши обязанности будет входить управление "Великим Путем". Город забирает его.
О да, будущее счастье…
- Нет, милорд – сказал Мокрист.
Ветинари приподнял бровь.
- А какая у вас альтернатива, мистер Губвиг?
- Это действительно частная собственность, сэр. "Путь" принадлежит Добросердам и другим людям, тем, кто его создал.
- Боже мой, как любопытно все повернулось. – заметил Ветинари – Но проблема в том, видите ли, что они хорошо разбираются в механизмах, и совсем ничего не понимают в бизнесе. Иначе Позолот не обманул бы их. Свобода преуспеть идет рука об руку со свободой проиграть.
- Это был грабеж при помощи цифр – сказал Мокрист – "Найди даму" при помощи гроссбухов. У них не было ни единого шанса.
Ветинари вздохнул.
- Вы предлагаете мне невыгодную сделку, мистер Губвиг.
Мокрист, который и не подозревал, что предлагает какую-то сделку, счел за лучшее промолчать.
– Ох, ну ладно. Вопрос о собственности остается открытым, пока мы не разберемся во всех неприглядных деталях этой аферы. Но я хотел бы заметить, что жизнь очень многих людей зависит от "Пути". Мы должны предпринять что-нибудь, хотя бы из человеколюбия. Разберитесь с этим, Почтмейстер.
- Но у меня и с Почтой полно забот! – запротестовал Мокрист.
- Надеюсь. Но, судя по моему опыту, единственный способ сделать дело – поручить его очень занятому человеку. – сказал Ветинари.
- Ну раз так, я займусь "Великим Путем" – пообещал Мокрист.
- В память о погибших, возможно – сказал Ветинари – Да. Как пожелаете. А, вот и ваша остановка.
Когда кучер открыл дверь, лорд Ветинари склонился к Моркисту.
- О, кстати, я вам очень советую еще до рассвета убедиться, что все покинули старую башню волшебников – сказал он.
- Вы о чем, сэр? – удивился Мокрист.
Он знал, что его лицо ничего не выражало.
Ветинари откинулся на сиденье.
- Хорошая работа, мистер Губвиг.

У Почтамта собралась толпа, и когда Мокрист направился к дверям, раздались приветственные выкрики. Пошел дождь, серый, почерневший от сажи дождь, по сути, не более чем туман с легким избыточным весом.
Некоторые сотрудники ждали его внутри. Он понял, что они еще не слышали последних новостей. Даже сверхскоростные анк-морпоркские слухи не смогли обогнать его на пути из Университета.
- Что происходит, Почтмейстер? – спросил Грош, стискивая руки – Они победили?
- Нет – ответил Мокрист, но они почувствовали необычный тон его голоса.
- Тогда мы выиграли?
- Аркканцлер примет решение – сказал Мокрист – Думаю, мы не будем точно знать еще несколько недель. Хотя семафоры выключились. Извините, это все так сложно…
Он оставил их смотреть, как он тяжело топает к себе в кабинет, где в углу по-прежнему стоял мистер Помпа.
- Добрый Вечер, Мистер Губфиг – прогрохотал он.
Мокрист сел за стол и уронил голову в руки. Это была победа, но он этого не ощущал. Он ощущал смятение.
Ставки? Ну, если "Труба" доедет до Орлеи, можно будет объявить, что он победил, но Мокрист чувствовал, что ставки отменены. Это означало, что люди, по крайней мере, смогут получить свои деньги обратно.
Ему надо поддерживать работу "Пути", только боги знают, как. Он же обещал что-то такое "Гну", разве нет? Удивительно, как быстро люди привыкли полагаться на семафоры. Он не узнает как дела у "Трубы" еще несколько недель, и даже он уже привык к ежедневным новостям из Орлеи. Это как без пальца остаться. Но семафоры превратились в огромного, неуклюжего монстра, слишком много башен, слишком много людей, слишком много усилий. Доложен быть способ заставить их работать быстро, более гладко и более дешево… а может, эта система так велика, что вообще невозможно заставить ее приносить прибыль. Может, она как Почта, и выгода от ее работы достается всему обществу сразу.
Завтра он займется всем этим всерьез. Доставка почты. Гораздо больше персонала. Сотни неотложных дел, и сотни других дел, которые надо сделать раньше, чем неотложные. Веселье закончилось, некому больше натягивать нос, что бы это ни значило, нет больше огромного неповоротливого гиганта. Он выиграл, а теперь настало время собрать обломки и опять заставить все это работать. И завтра, и послезавтра, и снова, и опять.
Он не ожидал такого конца. Ты выигрываешь, забираешь денежки и уходишь. Так должна идти игра, разве нет?
Его взгляд упал на коробочку Ангхаммарада, все еще прикрепленную к перекрученной проржавевшей скобе, и он пожелал оказаться сейчас глубоко на дне моря.
- Мистер Губвиг?
Он поднял взгляд. В дверях стоял Стукпостук, позади него виднелся еще один клерк.
- Да?
- Извините за беспокойство, сэр. – сказал клерк – Мы пришли повидать мистера Помпу. Просто небольшая настройка, если вы не против?
- Что? О. Отлично. Как хотите. Действуйте. – Мокрист неопределенно взмахнул рукой.
Два человека подошли к голему. Последовал тихий диалог, потом он встал на колени и они сняли крышку его черепа.
Мокрист в ужасе смотрел на происходящее. Он, конечно, знал, как все это делается, но знать и видеть – совсем разные вещи. Они покопались у голема в голове, а потом водрузили крышку на место со слабым глиняным стуком.
- Извините за беспокойство, сэр – сказал Стукпостук, и клерки отбыли.
Мистер Помпа некоторое время стоял на коленях, а потом медленно поднялся. Красные глаза фокусировались на Мокристе, и голем протянул вперед руку.
- Я Не Знаю, Что Такое Удовольствие, Но Если Бы Знал, То Уверен, Что Рабтать С Вами – Это Было Оно. – объявил он – Теперь Я Должен Покинуть Вас. У Меня Новая Задача.
- Вы больше не мой, э, надзирающий офицер? – спросил потрясенный Мокрист.
- Верно.
- Постойте – сказал Мокрист, сообразив что-то – Ветинари посылает вас за Позолотом?
- Не Имею Права Говорить.
- Значит, я свободен?
- Не Имею Права Говорить. Доброй Ночи, Мистер Губфиг. – мистер Помпа помедлил в дверях – Я Также Не Уверен, Что Такое Счастье, Мистер Губфиг, Но Я Думаю… Да, Я Думаю, Что Был Счастлив Повстречать Вас.
И, пригнувшись в дверях, голем ушел.
"Остался только оборотень – быстро промелькнула мысль – А они ведь не очень-то хорошо умеют выслеживать корабли, особенно в океанах! Сейчас полночь, стражники бегают повсюду, как сумасшедшие, все заняты, у меня есть немного наличных, а также мое кольцо с бриллиантом и колода карт… кто заметит? Кому какое дело? Кто побеспокоится?"
Он мог отправиться куда угодно. Но это были не его мысли, это были… всего лишь несколько клеток мозга, сработавших на автомате. Некуда было идти, больше некуда.
Он подошел к большой дыре в стене и уставился вниз, в главный зал. Хоть кто-нибудь сегодня ушел домой? Новости уже разошлись по городу, и если вы хотели, чтобы хоть что-нибудь было доставлено адресату завтра, вам следовало немедленно отправиться на Почтамт. Он кипел жизнью, даже сейчас.
- Чашку чаю, мистер Губвиг? – раздался позади него голос Стэнли.
- Спасибо, Стэнли – сказал Мокрист, не оглядываясь. Внизу, в зале, мисс Маккалариат приколачивала что-то к стене, взобравшись на стул.
- Все говорят, мы выиграли, сэр, потому что семафоры закрыты и потому что их директора в тюрьме, сэр. Говорят, все, что осталось сделать мистеру Апрайту – просто доехать до места! Но мистер Грош говорит, букмекеры вряд ли заплатят, сэр! А еще король Ланкра желает, чтобы мы напечатали для него марки, но они получатся очень дорогими, сэр, потому что они там пишут хорошо если десяток писем в год. Но мы ведь показали им, да, сэр? Почта снова в деле!
- Это какой-то плакат – вслух заметил Мокрист.
- Извините, мистер Губвиг? – не понял Стэнли.
- Э… ничего. Спасибо, Стэнли. Иди, развлекайся с марками. Рад видеть тебя таким… гордо стоящим.
- Это как новая жизнь, сэр. – сказал Стэнли – Я лучше пойду, сэр, им надо помочь с сортировкой…
Плакат был грубо намалеван. На нем было написано: "Спасибо, Мистер Губвик!"
На Мокриста накатила депрессия. После победы всегда так бывало, но сейчас особенно тяжело. Несколько дней его мозг работал на пределе, и он чувствовал себя живым. Теперь пришло оцепенение. Они сделали такой трогательны плакат, а ведь он был всего лишь лжец и вор. Он обманул их всех, а они благодарили его за обман.
Тихий голос от дверей сказал:
- Безумный Ал и другие парни рассказали мне, что ты сделал.
- О – сказал Мокрист, не оборачиваясь.
"Она прикуривает сигарету" – подумал он.
- Не очень-то красиво ты поступил – продолжила Ангела Красота Добросерд тем же ровным тоном.
- Красивая хитрость не сработала бы – ответил Мокрист.
- Ты собираешься сказать мне, что идею тебе подал призрак моего брата? – спросила она.
- Нет. Я все это придумал сам – признался Мокрист.
- Хорошо. Если бы ты сболтнул такое, то хромал бы до конца жизни, поверь мне.
- Спасибо – мрачно поблагодарил Мокрист – Это была просто ложь, но я знал, что людям захочется поверить в нее. Просто ложь. Это был способ сохранить Почтамт и вырвать "Путь" из рук Позолота. Наверно, ты можешь получить его обратно, если захочешь. Ты и другие люди, которых обманул Позолот. Я помогу, чем смогу. Но я не хочу благодарностей.
Он почувствовал, что она приблизилась.
- Это не ложь – сказал она – Это то, что должно быть правдой. Маме понравилось.
- Она считает, что это правда?
- Она не хочет думать иначе.
Никто не хочет. "Я не вынесу" – подумал Мокрист.
- Послушай, я знаю, кто я. – сказал он – Я не тот, за кого меня принимают. Я просто хотел доказать себе, что я не такой, как Позолот. Больше, чем просто молоток, понимаешь? Но я все равно мошенник. Думаю, ты знаешь об этом. Я могу подделать искренность так ловко, что сам не могу отличить, где правда. Пудрю людям мозги…
- Ты не обманул никого, кроме себя – сказал мисс Добросерд и взяла его за руку.

Мокрист… стряхни ее руку, беги из здания, беги из города, вернись к прежней жизни, или жизням, всегда двигайся, продавай стекло за бриллианты, но каким-то образом так все обернулось, что это не сработает, талант утерян, веселье исчезло, даже карты перестали слушаться его, деньги ушли, и даже зима в безымянном отеле в трущобах, повернувшись лицом у стене…

И тут появился ангел.
- Что случилось? – спросила мисс Добросерд.
Может, ты получил второй шанс…
- Так, мысль одна – ответил Мокрист.
Он позволил разгореться золотому сиянию. Он обманул их, даже в этом. Но была и светлая сторона: он мог продолжать, он не мог остановиться. Все что ему оставалось, это напоминать себе каждые несколько месяцев, что он может бросить все в любой момент. Он мог, но никогда не сделает этого. И здесь была мисс Добросерд, без сигареты во рту, всего в футе от него. Он склонился к ней…
Позади них раздался громкий кашель. Это оказался мистер Грош, державший в руках большую коробку.
- Извините, что прерываю вас, сэр, но это только что принесли для вас – сказал он и неодобрительно шмыгнул носом – Курьер, не из наших. Я подумал, лучше сразу отнести ее вам, потому что там внутри что-то шевелится…
Так оно и было. И отверстия для воздуха, заметил Мокрист. Он открывал крышку очень осторожно, и поэтому успел отдернуть пальцы как раз вовремя.
- Двенадцать с половиной процентов! Двенадцать с половиной процентов! – закричал какаду и вспорхнул на шляпу Гроша.
Внутри не было никакой записки, и никаких надписей на коробке, за исключением адреса.
- Зачем кому-то посылать вам попугая? – спросил Грош, не рискуя поднять руку в пределы досягаемости кривого клюва.
- Это же попугай Позолота, верно? – заметила мисс Добросерд – Он подарил тебе птицу?
Мокрист улыбнулся.
- Да, похоже на то. Пиастры[124]!
- Двенадцать с половиной процентов! – снова завопил какаду.
- Заберите его, мистер Грош, ладно? – попросил Мокрист – научите его говорить… говорить…
- "Доверьтесь мне"? – подсказала мисс Добросерд.
- Отлично! – обрадовался Мокрист – Да, так и сделайте, мистер Грош.
Когда Грош удалился, с попугаем, счастливо устроившимся у него на плече, Мокрист снова повернулся к женщине.
- А завтра – сказал он – я наверняка верну наши люстры!
- Что? – рассмеялась мисс Добросерд – да здесь и крыши-то почти не осталось!
- Люстры важнее, начнем с них. Доверься мне! А потом, кто знает? Может быть, я даже смогу разыскать полированный прилавок! Нет пределов возможному!
И тут откуда-то из-под потолка наполненного суетой главного зала посыпались белые перья. Это могли быть перья ангела, хотя, скорее всего, они были просто перьями голубя, которого где-то на балке потрошил ястреб. Но, так или иначе, важно то, что они появились вовремя. Вопрос стиля.

Иногда правда открывается, если сложить вместе кучу мелкой лжи, а потом проанализировать все что известно.
Лорд Ветинари стоял наверху лестницы, ведущий в Главный зал его дворца и смотрел на своих клерков. Для этого Конклюдиума понадобилось занять весь огромный зал.
Повсюду на полу виднелись нарисованные мелом фигуры – квадраты, круги, треугольники. Внутри них аккуратными стопками опасно высоко громоздились бумаги и гроссбухи. А еще здесь были клерки. Некоторые работали внутри начерченных мелом фигур, другие же бесшумно перемещались между ними, важно неся в руках бумаги, как священные дары. Периодически появлялись клерки и стражники с новыми грудами папок и гроссбухов, которые торжественно принимались, оценивались и добавлялись к соответствующей стопке.
Повсюду щелкали счеты. Клерки сновали туда и сюда. Иногда они встречались в каком-нибудь треугольнике, и, склонив головы, тихо что-то обсуждали. В результате они отправлялись в новых направлениях, или, что происходило все чаще по мере того, как тянулась ночь, отходили в сторонку и рисовали на полу новую фигуру, которая немедленно начинала заполняться бумагами. Иногда фигура пустела, и ее стирали, а бумаги распределяли между другими фигурами на полу.
Ни один магический круг, ни одна мистическая мандала никогда не рисовались с такой болезненной тщательностью, как эти фигуры. Действо продолжалось час за часом, с терпением, которое поначалу внушало ужас, а потом скуку. Это была война клерков, которые разоряют врага при помощи папок с бумагами и колонок цифр. Мокрист умел читать слова, которых нет, а клерки умели находить цифры, которых нет; цифры, которые есть, но неправильные; и, наконец, цифры, которые без нужды повторяются дважды. Они не спешили. Отскреби ложь, и появится правда, голая и смущенная, и негде ей будет скрыться.
В три часа утра в спешке и в слезах прибыл мистер Сырборо, чтобы узнать, что его банк был не более чем пустая оболочка из бумаг. Он привел с собой своих собственных клерков, одетых в ночные сорочки, наспех заправленные в штаны, которые опустились на колени рядом с клерками Ветинари и разложили на полу еще больше бумаг, перепроверяя цифры в отчаянной надежде, что если посмотреть на них достаточно пристально, результат получится другой.
А потом появилась Стража и доставила маленькую красную тетрадь, и ее положили в отдельный круг, в окрестностях которого быстро выросла целая паутина новых линий…
Перед самым рассветом прибыли мрачные люди. Они были старше, толще и лучше прочих – но не напоказ, они никогда не одевались крикливо – и они двигались со степенностью больших денежных мешков. Это были тоже финансисты, более богатые, чем короли (хотя короли-то частенько бедны, как церковные мыши), но мало кто за пределами узкого круга знал их и мало кто узнал бы, встретив на улице. Они поговорили с мистером Сырборо тихо, как с человеком, понесшим тяжкую утрату, потом поговорили друг с другом, потом золотые ручки запорхали над аккуратными маленькими блокнотами, заставляя цифры танцевать и прыгать сквозь обручи. Затем решение было принято и скреплено рукопожатием, которое в этом узком кругу значило бесконечно больше, чем любой письменный договор. Первый камешек лавины не упал. Основы мира перестали трястись. Кредитный Банк откроется этим утром, и когда он откроется, счета будут оплачены, зарплаты выданы, город не пострадает.
С помощью золота они спасли город гораздо эффективнее, чем какой-нибудь герой с помощью стали. Хотя, по правде говоря, это было даже не золото, а скорее обещание золота, фантазия о золоте, чудесная мечта о том, что золото лежит где-то рядом, на том конце радуги, и будет и дальше там лежать, при том условии, естественно, что вам не взбредет в голову пойти туда и взглянуть на него лично.
Все это известно под названием Финансы.
Возвращаясь домой к своему незамысловатому завтраку, один из этих людей заглянул на минутку в Гильдию Убийц, просто чтобы засвидетельствовать почтение своему старинному другу лорду Низзу[125], в ходе визита текущие события были затронуты лишь вскользь. И с этого момента Взяткер Позолот, куда бы он не направился, стал самым большим страховым риском в мире. Люди, стерегущие радугу, терпеть не могут тех, кто заслоняет солнце.

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

Эпилог: Некоторое Время Спустя

У человека, сидевшего в кресле, не было длинных волос или повязки на глазу. Не было у него и бороды, точнее говоря, у него не было намерения носить бороду. Но он явно не брился несколько дней.
Человек застонал.
- А, мистер Позолот – сказал Ветинари, поднимая взгляд от игровой доски – Вижу, вы проснулись. Извините за способ, каким вас сюда доставили, но некоторые весьма богатые люди желают видеть вас мертвым, и я подумал, что неплохо будет повидать вас прежде, чем это сделают они.
- Не понимаю, о ком вы говорите – ответил человек – Меня зовут Рэндольф Стипплер, и у меня есть документы…
- И очень хорошие документы, мистер Позолот. Но довольно об этом. Теперь я желаю поговорить с вами об ангелах.
Взяткер Позолот, изредка морщась от болей, вызванных трехдневным путешествием на плече голема, со все возрастающим удивлением слушал ангельские теории лорда Ветинари.
- …что я хотел предложить, мистер Позолот. Королевскому Монетному двору требуется совершенно новый подход в управлении. Честно говоря, он уже фактически умирает, потому что представляет собой вовсе не то, что нам нужно в Столетии Анчоуса. Но и тут можно кое-что предпринять. В последние месяцы знаменитые марки мистера Губвига стали второй валютой в городе. Такие легкие, такие удобные, их даже можно по почте отправить! Поразительно, мистер Позолот. Наконец-то люди готовы расстаться с идеей, что деньги обязательно должны блестеть. Знаете ли вы, что однопенсовая марка в среднем около двадцати раз переходит из рук в руки, прежде чем будет наклеена на конверт и погашена? Монетному двору нужен человек, который понимает, что валюта это не более чем мечта. Вам будет положена зарплата и, насколько мне известно, шляпа.
- Вы предлагаете мне работу?
- Да, мистер Стипплер – подтвердил Ветинари – И чтобы подтвердить искренность моего предложения, позвольте мне указать на дверь, расположенную за вашей спиной. Если вы в любой момент нашего собеседования почувствуете желание уйти, вам достаточно просто шагнуть сквозь эту дверь, и вы больше никогда не услышите обо мне…

Через некоторое время в комнату мягко вошел клерк Стукпостук. Лорд Ветинари читал доклад о состоявшемся минувшей ночью заседании внутреннего совета внутреннего совета Гильдии Воров.
Клерк быстро и тихо навел порядок в лотках для бумаг, а потом встал перед Ветинари.
- Ночью поступили десять новых семафорных сообщений, милорд – доложил он – хорошо, что семафоры снова работают.
- Конечно, хорошо – согласился Ветинари, не поднимая взгляда – Иначе как, ради всего святого, люди узнают, что мы хотим вложить в их умы? Есть заграничная почта?
- Обычные пакеты, сэр. Наиболее аккуратно вскрывали тот, что из Убервальда.
- Ах, милая леди Марголотта – сказал Ветинари, улыбаясь.
- Я взял на себя смелость отклеить с них марки, для коллекции моего племянника, милорд – продолжил Стукпостук.
- Конечно – разрешил Ветинари, взмахнув рукой.
Стукпостук осмотрел кабинет и задержал взгляд на каменной плите, где армии каменных фигурок вели бесконечную войну.
- А, я вижу, вы побеждаете, милорд. – заметил он.
- Да. Надо будет записать гамбит.
- А вот мистера Позолота, вижу, здесь нет…
Ветинари вздохнул.
- Это просто потрясающе: встретить человека, который действительно верит в свободу выбора – сказал патриций, глядя на открытую дверь – К сожалению, он не верил в ангелов.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог: 9000 лет назад (Страница 1)
  • Пролог: Месяц назад (Страница 2)
  • Глава первая
    Ангел     (Страница 3)
  • Глава 2
    Почтамт     (Страница 4)
  • Глава 3
    Или Мы, Или Никто     (Страница 5)
  • Глава 4
    Знак     (Страница 6)
  • Глава 5
    Пропали в Почтовом Завале     (Страница 7)
  • Глава 6
    Маленькие Картинки     (Страница 8)
  • Глава 7
    Гробница Слов     (Страница 9)
  • Глава 7А [89]
    Почтспешность     (Страница 10)
  • Глава 9
    Костер     (Страница 11)
  • Глава 10
    Сожжение Слов     (Страница 12)
  • Глава 11
    Миссия     (Страница 13)
  • Глава 12
    Дятел     (Страница 14)
  • Глава 13
    Край Конверта     (Страница 15)
  • Глава 14
    Освобождение     (Страница 16)
  • Эпилог: Некоторое Время Спустя (Страница 17)


Терри Пратчетт

Сдвиг по почте

Rem

 Читать книгу

Аннотация

Комментарий компилятора: Автор перевода, проявил заслуживающее одобрения трудолюбие и талант, при работе над этим текстом.Но мне показалось, что при всех достоинствах перевода он будет лучше восприниматься поклонниками творчества Птерри, если имена собственные и географические названия будут переведены так же как и в официальных изданиях под. ред. Жикаренцова. Поэтому-то я и позволил себе внести исправления в перевод: Коления стала Орлеей, Архиканцлер – Аркканцлером и т. п.

Создание книги: Urra
Программа: ChmBookCreator
Файл взят с http://rem-lj.livejournal.com
Над дизайном работали: Spider, Elfin, Angel


[1] | Anghammarad – прим. перев.
[2] | clacksmen – работники, обслуживающие семафорные башни – прим.перев.
[3] | linesman – семафорные башни стоят в линию через каждые 8 миль. Так что линейный – это то же самое что и семафорщик. – прим. перев.
[4] | Moist von Lipwig – прим.перев.
[5] | Albert Spangler – прим. Перев.
[6] | Намек на "Матрицу"? Может быть :) - прим.перев.
[7] | Daniel "One Drop" Trooper – вообще-то trooper обычно обозначает солдата, кавалериста или парашютиста. Но я в данном случае решил оставить "трупер" потому что так гораздо смешнее на русском звучит – прим.перев.
[8] | Пародия на собеседования при приеме на работу в крупных корпорациях. Там одно из условий так и звучит: "вы можете прервать собеседование и уйти в любой момент как только пожелаете" – прим. Перев.
[9] | Drumknott – прив. перев.
[10] | Ethel Snake – прим.перев.
[11] | Bargain Box in Hobson’s Livery Stable – прим.перев.
[12] | Hapley – прим.перев.
[13] | Genua – прим.перев.
[14] | Gnats – букв. "комары", "мошки". Прим.перев.
[15] | 'It’s pronounced Lipvig, you moron,' he moaned. 'A v, not a w!' – прим.перев.
[16] | По всей видимости, это игра "Бум" из одноименной книги Пратчетта. Перевод этой книги см. здесь, в моем ЖЖ: http://rem-lj.livejournal.com/profile – прим.перев.
[17] | Малоизученный страшный континент Fourecks или XXXX – прим.перев.
[18] | Один из законов робототехники Айзека Азимова – прим.перев.
[19] | Groat – прим.перев.
[20] | Dimwell Street – прим.перев.
[21] | Дурнелловский Неритмичный Рифмованный Сленг. Известно множество рифмованных сленгов, они подарили миру такие сокровища словесности как: "волшебница-кудесница"(лестница), "дохлый червяк" (кабак), "пчелка летает медок собирает" (Общая теория относительности). Однако рифмованный сленг улицы Дурнелл уникален, потому что он, фактически, никакой не рифмованный. Почему так, не знает никто. К настоящему моменту разработаны три теории: 1) Он очень сложный и на самом деле следует каким-то своим скрытым правилам, 2) улицу Дурнел так назвали неспроста и 3) все это просто делается нарочно, чтобы позлить приезжих, что собственно и является целью большинства сленгов – прим. авт.
[22] | Offler – крокодилообразное божество Плоского Мира – прим. перев.
[23] | pinheads – слово богатое коннотациями. Обозначает и "булавочная головка", и "дурак". А кроме того так звали одного из жутких адских монстров в старом ужастике Hellriser. – прим.перев.
[24] | Tiddles – прим.перев.
[25] | Chief Postal Inspector Rumbelow – прим.перев.
[26] | Ну, вы поняли, на что намек, да? – прим.перев.
[27] | Antimony Parker – прим.перев.
[28] | Lobbin Clout – прим.перев.
[29] | Agnathea – прим.перев.
[30] | Грош говорит Lipstick – букв. "губная помада" – прим.перев.
[31] | Mutable – прим.перев.
[32] | Octeday – восьмой день восьмидневной недели Диска – прим.перев.
[33] | Bloody Stupid Johnson – печально знаменитый анк-морпоркский архитектор, который проделывал совершенно невероятные вещи с геометрией, притом, случайно – прим.перев.
[34] | Acuphilia – от латинского acus (иголка), слово придуманное Пратчеттом по аналогии с филателией. – прим.перев.
[35] | J. Lanugo Owlsbury – прим.перев.
[35] | "$itfte!" – так написано в том тексте, что есть у меня. Может, искажение шрифта, а может намек на немецкое слово Stift (одно из значений "шип") – прим.перев.
[36] | NO.1 A. PARKER & SON’S GREENGROCER’S HIGH CLAS’S FRUIT AND VEGETABLE’S – тут нарочно неправильная грамматика и парой строчек ниже автор намекает на это упоминая carrot's - прим.перев.
[37] | S.W.A.L.K. - Sealed With A Loving Kiss – прим.перев.
[38] | Goodbody – прим.перев.
[39] | Market Street – прим.перев.
[40] | Adora Belle Dearheart – прим.перев.
[41] | Campaign for Equal Heights, не без намека на Equal Rights, общество которое борется с дискриминацией гномов – прим.перев.
[42] | The Smoking Gnu – помимо антилопы гну не исключен намек на операционную систему GNU – прим.перев.
[43] | Slunt –прим.перев.
[44] | Reacher Gilt – прим.перев.
[45] | Mr Greenyham of Ankh-Sto Associates, who is the Grand Trunk Company's treasurer, Mr Nutmeg of Sto Plains Holdings, Mr Horsefry of the Ankh-Morpork Mercantile Credit Bank, Mr Stowley of Ankh Futures (Financial Advisers) – прим.перев.
[46] | Barbican, это старые укрепленные ворота в городе, однако в данном случае похоже имеется в виду Barbican Plaza, площадь у этих ворот, где можно побродить, поболтать и собрать информацию – прим.перев.
[47] | ledger имеет два значения: "бухгалтерская книга" и "надгробная плита". Ветинари издевается над зомби, но как это перевести, ёлки-палки?! ;) – прим.перев.
[48] | тут намек на "китайскую стену" – так действительно называется корпоративная практика, призванная исключить конфликт интересов, и Пратчетт жестоко над ней издевается :)- прим.перев.
[49] | Однако не спешите судить по внешнему виду. Не смотря на выражение лица, напоминавшее поросенка, которому только что пришла светлая мысль, и манеру говорить, похожую на тявканье маленькой, хрипящей, невротичной и до смешного дорогостоящей собачонки, мистер Слеппень вполне мог оказаться добрым, щедрым и набожным человеком. Так же, например, человек, одетый в полосатую робу и черную маску, в большой спешке вылезающий из вашего окна, может оказаться заблудившимся участником маскарада, а человек в парике и мантии посреди зала судебных заседаний – просто трансвеститом, который случайно забрел туда, чтобы спрятаться от дождя. Поспешные суждения иногда ужасно несправедливы. – прим.авт.
[50] | Потофю - тушеная в горшочке говядина с овощами – прим.перев.
[51] | Bouffant – прим.перев.
[52] | Freidegger – похоже на имя философа Хайдеггера. – прим.перев.
[53] | Whobblebury – прим.перев.
[54] | Sideburn – прим.перв.
[55] | Josiah Doldrum – прим.перев.
[56] | "See a pin and pick it up, and all day long you’ll have a pin" – это переделанный детский стишок: See a pin and pick it up, All the day you'll have good luck; See a pin and let it lay, Bad luck you'll have all the day – прим.перев.
[57] | Любознательный читатель может почитать про семафорные башни в Википедии, отмечу лишь вкратце, что в башне два оператора, один принимает и передает сообщения с одной стороны, вниз по линии, а другой – вверх по линии. На Мертвый Час (когда при прежних владельцах "Великий Путь" заботился о техническом состоянии оборудования) башни видимо останавливались по три. Соотвественно у той, что в середине, освобождались оба оператора, а в остальных – по одному. – прим.перев.
[58] | Званый вечер (фр.) – прим.перев.
[59] | Cheeseborough – прим.перев.
[60] | Gryle – прим.перев.
[61] | В местности более лесистой и менее покрытой капустой, да и вообще не настолько зависимой от капустной индустрии, несомненно, сказали бы "под сенью дерев" – прим. Авт.
[62] | Deacon – одно из значений: младший член масонской ложи – прим.перев.
[63] | George Aggy – прим.перев.
[64] | les buggeures risibles – это написано "как бы по-французски". Risible – значит смехотворный, а buggeures явно образовано от английского ругательного bugger.
[65] | The One – а вот вам и второй намек на "Матрицу", это, граждане, неспроста! – прим.перев.
[66] | Enemy at the Gate – напоминает название голливудского фильма про битву за Сталинград, который как раз и шел у нас в прокате под названием "Враг у ворот". Ну и другое значение тут есть, Терри без этого не может ! Какое – поймете чуть позже ?– прим.перев.
[67] | В секретных Орденах всегда почему-то серьезная нехватка женщин – прим.авт.
[68] | Boult & Locke, Military and Ceremonial Outfitters, Peach Pie Street, A-M. Size: 7 ? - прим.перев.
[69] | curs'ed – произнесено на французский манер, с ударением на "е". - прим.перев.
[70] | 'Look, I’m not the One you’re looking for!' - Moist von Lipwig, at a time like this any One will do! – очень смешная и трудная в переводе шуточка. Обыгрывается The One – "избранный" и anyone – "кто угодно" – прим.перев.
[71] | Cowerby – прим.перев.
[72] | Teemer and Spools – прим.перев.
[73] | Jimmy Tropes – прим.перев.
[74] | Hide Park – видимо наме на лондонский Гайд-Парк (Hyde Park) – прим.перев.
[75] | Doors 1, Saw 20, Campanile 2 – прим.перев.
[76] | Каламбурчик. Horse de combat – искаженное hors de combat (фр.) что значит "выбыл из строя в результате ранения" – прим.перев.
[77] | Well, they’d made an impression, at least. So had the bulldog. Тут тоже каламбур – impression означает и "произвести впечатление" и "оставить отпечаток (зубов)". – прим.перев.
[78] | King Het Of Thut – тут по-моему важнее не значение, а просто созвучие – прим.перев.
[79] | Chem – тот самый свиток в голове голема, на котором записаны его инструкции – прим.перев.
[80] | The Assyrian came down like the wolf on the fold, And his cohorts were gleaming in purple and gold – Байрон, "Поражение Сеннахериба" – прим.перев.
[81] | Cripslock – прим.перев.
[82] | Pelc – прим.перев.
[83] | Опять – прим. авт.
[84] | Многие цивилизации, погруженных в в суету и суматоху современного мира, не практиковали ни одну из них, потому что никто не мог вспомнить, что же это за добродетели. – прим.авт.
[85] | F. G. Smallfinger – прим.перев.
[86] | Ladislav Pelc, D.M.Phil, Prehumous Professor of Morbid Bibliomancy – прим.перев.
[87] | Goitre – прим.перев.
[88] | Например о том, как под покровом ночи разбирают на запчасти украденных лошадей, а потом они вновь появляются на улицах, перекрашенные и с разными ногами. А еще говорят, что в Анк-Морпорке есть лошадь с продольным швом от головы до хвоста, потому что она была собрана из того что осталось от двух других лошадей после особенно неприятного несчастного случая. – прим. авт.
[89] | В Плоском мире число 8 считается числом волшебным, поэтому его стараются не употреблять, особенно сами волшебники – прим.перев.
[90] | Вместе с сердцем – прим.авт.
[91] | Joe Camels – прим.перев.
[92] | букв. "Счастливая Печенка" (фр.) – прим.перев.
[93] | Big Jim 'Still Standing' Upwright, Harold 'The Hog' Boots, Harry 'Slugger' Upwright and Little Jim 'Leadpipe' Upwright. – прим.перев.
[94] | Одна из тюрем Анк-Морпорка – прим.перев.
[95] | Переделанная цитата из "Грязного Гарри". Сравните: "I know what you're thinkin', punk. You're thinkin', did he fire six shots or only five? And to tell you the truth, I forgot myself in all this excitement. But bein' this is a .44 Magnum, the most powerful handgun in the world, and it'll blow your head clean off, you could ask yourself a question: 'Do I feel lucky?' Well, do ya, punk? – прим.перев.
[96] | Spike – прим. перев.
[97] | 'Mrs Edith Leakall’s Premium Reserve – прим.перев.
[98] | Часто, но не всегда, это был половник, иногда металлическая лопаточка, или, изредка, венчик для взбивания яиц, про который никто в доме не сознавался, что это именно он его купил. Отчаянное дребезжание ящика и крики: "Как он закрылся с этой штукой внутри, если теперь не хочет открываться? Да кто ее вообще купил? Мы разве хоть раз этой штукой пользовались?" были подношением Афроидиоте. А еще она ела штопоры. – прим. Авт.
[99] | Iodine – прим.перев.
[100] | Pins are dead! Подозрительно напоминает Punks are not dead! – Прим.перев.
[101] | Extremelia Mume – прим.перев.
[102] | Attic Bee – это прозвище античного поэта Софокла – прим.перев.
[103] | Игра слов, употреблено слово diischarge, которое значит и "выстрелить", "взорваться" и "выписать" - прим.перв.
[104] | Dr Lawn – прим.перев.
[105] | Mr Pony –Кстати, в других книгах Пратчетта упоминался мистер Пони, шеф гильдии Ремесленников, и не очень понятно, это тот же мистер Пони или однофамилец? - прим.перев.
[106] | Don't panic! – напоминает о книге Дугласа Адамса "Автостопом по галактике".
[107] | Еще одна типичная фраза, которая приходит на ум любому жулику, загнанному в угол – прим. авт.
[108] | Намек на непрозрачные пакеты, в которых продаются эротические журналы. В Анк-Морпорке всегда подозревали, что основной доход гильдии Швей – вовсе не от шитья. – прим.перев.
[109] | Игра слов в оригинале звучит так: 'Yes, I realize you’ve got to say that, sir. Walls have ears, sir. Mum’s the word. But we all had a talk, and we reckoned you’ve been very good to us, sir, you really believe in the Post Office, sir, so we thought: it’s time to put our money in our mouth, sir!' said Groat, and now there was a touch of defiance. Moist gaped once or twice. 'You mean "where your mouth is"?' – прим.перев.
[110] | Tump Tower, похоже на Trump Tower Дональда Трампа – прим.перев.
[111] | Gods tend to be interested in prophets, not profits, haha.' – прим.перев.
[112] | У гномов как мужчины так и женщины бородаты, носят топоры, одеты в кожаные штаны, кольчуги, рогатые шлемы и железные ботинки. Вследствие чего мужчины от женщин никак не отличаются. Обнаруживать свою принадлежность к женскому полу среди гномов считается страшно неприличным поведением. Для таких гномов есть специальное оскорбительно слово "дрк'за", ругательство гораздо худшее, чем человеческое "шлюха". - прим.перев.
[113] | crackers - явный намек на компьютерных хакеров - прим.перев.
[114] | 'That sounds a bit over-dramatic when you're just doing it with lamps, doesn't it?''Yes, but "flashers" was already taken,' said Sane Alex. - тут обыгрывается двойное значение слова flasher, которое значит и "мигающий" и "эксгибиционист". - прим.перев.
[115] | Чудакулли придерживался системы хранения документов "На первом попавшемся свободном месте" - прим. авт.
[116] | Гаруспики - жрецы-гадатели по внутренностям животных - прим.перев.
[117] | Альма матер - традиционное название университета, буквально значит "кормящая мать". В данном случае получается "кормящий отец", видимо, Чудакулли намекает на себя. - прим.перев.
[118] | Glowbury -прим.перев.
[119] | Nosher Harry, Skullbreaker Tapp, Grievous Bodily Harmsworth and Joe "No Nose" Tozer - прим.перев.
[120] | Bucket and spade - традиционный набор, который продается на побережье Англии для отдыхающих, желающих строить замки из песка - прим.перев.
[121] | Да, да, мы тоже читали "Властелин Колец" :) - прим.перев.
[122] | Аркканцлер Чудакулли очень верил в воздаяние через продвижение. Нельзя позволять обычным людям критиковать волшебников. Это была его работа – прим. авт.
[123] | Big Steve-oh, Wheezy Halfsides – прим.перев.
[124] | Pieces of Eight – букв. "восьмушки", старинные испанские серебряные монеты, каждая ценой в восемь реалов. Двенадцать с половиной процентов – это как раз одна восьмая часть от 100%. Получается финансовый вариант традиционного крика пиратского попугая "пиастры!". Ну и кроме того не забываем, что 8 – священное число Плоского Мира. Вот как все непросто – прим.перев.
[125] | Lord Downey – многолетний глава Гильдии Убийц – прим.перев.


Терри Пратчетт - Биография

Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru