Терри Пратчетт - Землекопы

1 Терри Пратчетт

Новая книжка для Райенны
Вначале
... Сотворил Арнольд Лимитед (осн. 1905) Универсальный Магазин.
Во всяком случае, именно так считали номы, на протяжении многих поколений <То есть номовских поколений. Для номов время течет иначе. Они живут гораздо быстрее людей. И десять лет для нома - весьма почтенный возраст.> жившие под половицами этого старого фешенебельного магазина.
Это был их мир. Мир, ограниченный стенами и потолком.
Ветер и дождь отошли в область преданий. Равно как день и ночь. Это и понятно, ведь существуют приборы искусственного увлажнения и кондиционирования воздуха, а жизнь номов - этих крохотных, пребывающих в вечной сутолоке существ - шла в унисон с тиканьем часов, возвещавших открытие и закрытие магазина. Времена года у них назывались так: Январская распродажа, «Весенняя мода», «Товары для лета по сниженным ценам» и Рождественская ярмарка. Наставляемые на путь истинный аббатом и духовенством из рода Канцелярских Принадлежностей, они поклонялись - правда, не слишком усердствуя и лишь для того, чтобы не обидеть его, - Арнольду Лимитеду, который, согласно их верованиям, создал все сущее, то есть Универсальный Магазин и все, что в нем было.
Некоторые семейства номов разбогатели, обрели могущество и присвоили себе фамилии по названию тех отделов Магазина, под которыми жили. Так возникли семейства Дель Икатес, де Слесар, де Галантерейя.
Сюда, в Магазин, перебрались, забравшись в кузов грузовика, последние из номов, обитавших в Снаружном мире. Уж они-то, будьте уверены, знали, что такое ветер и дождь, и именно поэтому постарались сбежать от этих явлений куда-нибудь подальше.
В числе новоприбывших оказались Масклин - охотник на крыс, а также Гримма и матушка Морки, хотя этих последних не стоит принимать в расчет, поскольку они женщины. И, конечно, они привезли с собой Талисман.
Никто из номов толком не понимал, что это такое. В племени Масклина Талисман передавали из поколения в поколение. Доподлинно про него известно было только одно: это чрезвычайно важная штуковина. Но стоило Талисману очутиться в Магазине поблизости от электропроводки, как он начал вещать. В частности, он рассказал, что является не чем иным, как думающей машиной с космического корабля, который много тысячелетий назад перенес сюда номов из какого-то далекого Универсального Магазина, а может быть, даже со звезды.
Он поведал также, что способен понимать язык электричества и таким образом узнал, будто через три недели Магазин пойдет на снос.
Тогда Масклин предложил, чтобы номы покинули Магазин на грузовике. При этом самой легкой задачей, как ни странно, оказалось придумать, как привести эту огромную машину в движение. Куда сложнее было убедить других в том, что это возможно.
По природе своей Масклин не был предводителем. К сожалению. Предводитель может напустить на себя важный вид и действовать смело и решительно. Масклину же оставалось лишь спорить, увещевать, а порой и слегка привирать. Он понял, что подвигнуть других на какие-либо действия куда проще, если внушить им, будто мысль взяться за дело исходит от них самих.
Мысли! Ничего не скажешь, мудреная это вещь. И столь необходимая номам! Ведь им предстояло научиться действовать сообща. Научиться читать. Они должны были смириться с мыслью, что номы-женщины, в общем-то, почти не уступают мужчинам в разумности (хотя всякому было известно, что ставить так вопрос нелепо, ведь если женщина чересчур много думает, у нее перегреваются мозги).
Но как бы то ни было, замысел Масклина удался. Грузовик успел выскочить за ворота Магазина за миг до того, как величественное здание загадочным образом вспыхнуло, и покатил по дороге прочь из города.
Номы наткнулись на заброшенную каменоломню и обосновались в пустовавших ветхих постройках. Теперь, решили они, все будет в полном порядке. Впереди, как им не раз приходилось слышать, их ожидала Новая Светлая Заря.
Разумеется, большинство номов никогда не видели зари, светлой или какой-то еще, а если бы им довелось ее увидеть, то они, несомненно, поняли бы, что главный недостаток новых светлых зорь состоит в том, что на смену им обычно приходят хмурые дождливые дни.
Минуло шесть месяцев.

***

В этой книге повествуется о Зиме.
О Великой Битве.
О пробуждении Джекуба, Горного Дракона, у которого не глаза, а глазищи, не голос, а голосище, не зубы, а зубищи.
Но на этом история не кончается.
Как не здесь берет она и свое начало.
Небо обрушивалось на землю ураганом. Стихия неистовствовала. Ветер сметал все на своем пути, подобно гиганту, шествующему по земле. Гнулись тонкие деревья, трещали могучие стволы. Последние осенние листья шальными пулями проносились в воздухе. Груда мусора возле песчаного карьера осиротела. Чайки, обычно кружившие над ней, улетели прочь, спасаясь от бури, но куча тем не менее пребывала в движении.
Ветер обрушивался на нее так яростно, словно стремился выместить злобу на дырявых башмаках да коробках из-под моющих средств. Консервные банки с жалобным звяканьем скатывались в канавы, а мелкие обрывки газет и клочки бумаги взмывали ввысь, влекомые бунтующей стихией.
А вихрь все рылся и рылся в куче, шелестя обрывками бумаги, подхватывая и унося их прочь.
Один из таких обрывков, часами носившийся в воздухе, вырвался из круговерти и стал планировать в гудящем воздухе. Он напоминал белую птицу с огромными крыльями.
Глядите, какие кульбиты выделывает он в воздухе!
Вот он повисает на заборе, и от него отрывается половина. В следующий миг ветер подхватывает эту половину и гонит ее по бороздам раскинувшегося впереди поля.
Бумажный листок набирает скорость, но натыкается на кусты и, словно муха, попадает в паутину их ветвей.

Глава 1

I. То были времена, когда с миром творились вещи неслыханные: воздух становился колючим, небесное тепло шло на убыль, лужи по утрам затягивались твердой корочкой льда.
II. И номы с тревогой вопрошали: что все это значит?
Книга Номов, Каменоломни, гл. 1, ст. I, II
- Зима, - уверенно сказал Масклин. - Это зима.
- Ты никогда не говорил, что зима выглядит именно так, - хмуро заметил аббат Гердер. - Ужасная стужа!
- По-твоему, это стужа?! - воскликнула матушка Морки. - Это еще не стужа. Тоже мне стужа! Подожди, когда наступят настоящие холода!
Масклин заметил, что старуха произносит эту тираду с явным удовольствием. Матушка Морки обожала предрекать всякие напасти. Похоже, она черпала в этом вдохновение.
- Вот когда наступят настоящие холода, тогда и будет стужа. С настоящими морозами. И с неба вместо воды посыплются ледышки! Интересно, что вы тогда скажете. А?
Матушка Морки с торжествующим видом тряхнула головой.
- Не надо говорить с нами так, будто мы несмышленые дети, - со вздохом произнес аббат. - Как-никак мы умеем читать. Мы знаем, что такое снег.
- Вот именно, - поддержал аббата Доркас. - У нас в Магазине были открытки с зимними пейзажами. Их всегда продавали на рождественских ярмарках. Мы знаем, как выглядит снег. Он искрится.
- И на нем, как правило, сидят снегири, - добавил аббат.
- Э-э, вообще-то зимой бывает кое-что еще... - попытался возразить Масклин, но Доркас жестом велел ему умолкнуть.
- Я считаю, - продолжал Доркас, - нам не о чем беспокоиться. У нас есть крыша над головой, и еда заготовлена впрок, а если запасы иссякнут, мы знаем, как их пополнить. Если у присутствующих нет больше вопросов, я думаю, собрание можно считать закрытым.

***

Все шло хорошо. Или, во всяком случае, не так уж плохо.
Разумеется, между отдельными семействами по-прежнему вспыхивали ссоры, но на то они и номы, чтобы по всякому поводу препираться друг с другом. Поэтому-то и пришлось учредить Совет, который действовал вполне эффективно.
Номы обожали спорить. Существование же Совета Рулевых означало, что споры по крайней мере не перейдут в драку.
Но вот что любопытно. Во времена, когда номы обитали в Магазине, всеми делами у них заправляли знатные семейства, чье привилегированное положение подтверждалось самими их фамилиями. Но с тех пор семьи номов успели перемешаться между собой, к тому же в каменоломне в отличие от Магазина не было отделов. И все-таки, следуя инстинкту, номы продолжали соблюдать иерархию. Мир испокон веку четко делится на тех, кто указывает другим, что следует делать, и тех, кто выполняет эти указания. Так неким загадочным образом у номов сформировалась новая элита.
Рулевые.
Принадлежность к рангу рулевых определялась в зависимости от того, где тот или иной ном находился во время Большой Гонки. Те, кто оказался в кабине Грузовика, причислялись к рулевым. Все остальные считались просто пассажирами. Правомерность подобного разделения никто не подвергал сомнению, но и не признавал официально. Это как бы само собой разумелось: на нома, сумевшего управлять Грузовиком, можно положиться.
Однако не следует думать, что быть рулевым так уж приятно.
Год назад, до того как Масклин появился в Магазине, ему приходилось целыми днями охотиться. Теперь он отправлялся на охоту, только когда ему хотелось. Как рулевой он мог не заниматься таким малопочтенным делом, тем более что номы помоложе с удовольствием промышляли охотой. Питались номы тем, что добывали охотники, а также картофелем с соседнего поля. Кроме того, им удалось собрать обильный урожай кукурузы - после того, как по полю прошли уборочные машины. Масклин считал, что номы сами должны выращивать все необходимое, однако в каменистой почве карьера семена почему-то не давали всходов. Но, так или иначе, все были сыты, а это - главное.
Масклин видел, что тысячи номов мало-помалу приспособились к новым условиям. Стали обзаводиться семьями. Обустраиваться на новом месте.
Он побрел к заброшенному сараю, под которым находилось его жилище, и достал из укромной щелки в стене Талисман.
Ни один из его огоньков не горел. Чтобы Талисман вспыхнул и обрел дар речи, нужно было сперва поднести его к электрическим проводам. В каменоломне нашлось несколько подходящих проводов, и Доркасу удалось пустить по ним ток. Масклин, однако, не стал подносить Талисман к электричеству: своими высказываниями этот черный кубик постоянно ставил его в тупик.
Однако в том, что Талисман умеет слушать, Масклин не сомневался.
- На прошлой неделе умер папаша Торрит, - подумав, сообщил Масклин. - Мы, конечно, огорчились, но вообще-то он был уже дряхлым стариком и умер своей смертью, а не погиб под колесами машины и тем более не был кем-то съеден.
Маленькое племя, к которому принадлежал Масклин, когда-то обитало в насыпи у шоссе. Местность вокруг была холмистая и кишела существами, которые охотно полакомились бы свеженьким номом. То, что можно умереть просто оттого, что перестаешь быть живым, явилось для номов откровением.
- Мы закопали его на краю картофельного поля, достаточно глубоко, чтобы плуг не потревожил останки. Номы из Магазина, видно, не вполне понимают, что значит хоронить. Они думают, что из покойника со временем вырастет новый ном. Как это происходит с брошенными в землю семенами. Кстати, выращивать они ничего не умеют. Конечно, ведь до Большой Гонки они никогда не покидали Магазина. Новая жизнь им в диковинку. Они постоянно ворчат, что приходится питаться тем, что родит земля. Им это кажется противоестественным. Когда идет дождь, они думают, что включили систему искусственного увлажнения. Насколько я понимаю, они считают, что Снаружный мир - нечто вроде Магазина, только размером побольше. Гм...
Масклин помолчал, глядя на равнодушный кубик и судорожно соображая, что бы еще сказать.
- Матушка Морки теперь самая старая среди нас, - продолжал Масклин. - Следовательно, имеет право стать членом Совета, хотя она - всего лишь женщина. Аббат Гердер возражал, тогда мы предложили ему самому сказать матушке Морки об этом, но он отказался, стало быть, вопрос решен. Гм...
Масклин принялся рассматривать собственные ногти. Все-таки Талисман был никудышным собеседником.
- Все страшатся грядущей зимы. Гм. Но мы заготовили уйму картошки, и здесь, в подземелье, достаточно тепло. Знаешь, у них голова забита всякой чепухой. Послушать их, так в Магазине в пору рождественских ярмарок появлялся какой-то старец по имени Санта-Хрякус. Надеюсь, он хотя бы не увязался сюда за нами. Гм...
Масклин почесал за ухом.
- А в целом все идет нормально. - Он наклонился поближе к черному кубику. - Знаешь, что это значит? Когда думаешь, что все идет нормально, на самом деле это совсем не так. Просто ты об этом пока не знаешь. Вот так. Гм...
Черный кубик каким-то образом умудрился всем своим видом изобразить сочувствие и понимание.
- Все твердят, что я слишком переживаю по всяким поводам. А я думаю, что слишком переживать невозможно. Гм...
Масклин немного помолчал.
- Гм... Ну что ж, пожалуй, на сегодня новости все. - И он поставил кубик на место.
Он думал было поведать Талисману о размолвке с Гриммой, но потом решил, что не стоит: в конце концов, это ведь... ну, личное.
Вся беда была в том, что Гримма начиталась книг. Нельзя было позволять ей учиться читать, тогда она не забивала бы себе голову всякой ерундой. Гердер прав, говоря, что у женщин мозги перегреваются. У Гриммы же в последнее время они постоянно пребывают в расплавленном состоянии.
Масклин пошел к ней и сказал, что теперь, когда жизнь более или менее вошла в нормальную колею, им пора пожениться, как это делалось в Магазине - в присутствии аббата, который прочитает соответствующую молитву, и все такое прочее.
Гримма же ответила, что над этим надо еще подумать.
На что Масклин возразил: таков, мол, обычай - девушке делают предложение и она выходит замуж. Так всегда было.
Но Гримма не согласилась, заявив, что теперь все по-другому.
Он пожаловался на нее матушке Морки. Надеялся, старуха его поддержит. Уж кто-кто, а матушка Морки чтила традиции. Он сказал: «Матушка, Гримма своевольничает».
И что же? Она заявила: «Ну и правильно делает. Как жаль, что мне в молодости не приходило в голову своевольничать».
Масклин пожаловался Гердеру, и тот полностью с ним согласился: да, это никуда не годится, девушки должны поступать так, как им велят.
Вот и хорошо, обрадовался Масклин и попросил аббата поговорить с Гриммой. Но тот отказался, заметив, что у Гриммы трудный характер, что, возможно, стоит немного повременить и что вообще времена переменились.
Времена переменились. Что правда, то правда. И произошло это во многом благодаря ему, Масклину. Кто, как не он, пытался заставить всех думать по-новому, когда пришлось покинуть Магазин? Перемены были необходимы. Перемены были благотворны. Он всей душой ратовал за перемены.
Лишь бы только все не менялось до неузнаваемости.
В углу стояло его копье. Каким жалким казалось оно... теперь! Простой осколок кремня, привязанный к деревянной палке веревкой. Номы привезли из Универсального Магазина пилы и прочие инструменты. Они жили уже не в каменном веке, а в железном.
Какое-то время Масклин разглядывал свое копье. Потом взял его и вышел из дому, чтобы на свободе поразмышлять о разных вещах и своем отношении к ним. Иначе говоря, погрустить вволю.

***

Старая каменоломня находилась на склоне холма, за нею начинался крутой, поросший травой подъем, который венчали заросли ежевики и боярышника. На другой стороне холма раскинулись поля.
Вниз от каменоломни сквозь низкорослый кустарник шла узкая дорога, ведущая к шоссе. А чуть дальше, параллельно шоссе, проходила железная дорога - так именовались две узкие, длинные металлические полоски, укрепленные на массивных деревянных брусьях. По ним время от времени двигались вереницы каких-то ящиков, очень похожих на кузова грузовиков, только длинных и сцепленных между собой.
Номы еще не успели освоиться с железной дорогой, но инстинктивно угадывали таящуюся в ней опасность, поскольку всякий раз при приближении железнодорожного состава на подходящей к ней автомобильной трассе опускался специальный заслон. Номы знали, для чего нужны заслоны. Их, например, ставили вокруг пастбищ, чтобы овцам было не так-то просто выбраться оттуда. Следовательно, в данном случае заслон служил для того, чтобы поезд не мог соскочить с рельсов и помчаться по дорогам для автомобилей.
За железной дорогой снова стелились поля, потом их сменяло несколько песчаных карьеров - отличное место для рыбалки, если, конечно, кому-то из номов вздумалось бы вдруг порыбачить, - а оттуда было уже рукой подать до аэропорта.
Летом Масклин часами наблюдал за самолетами. Он заметил, что сначала они катятся по земле, а потом резко взмывают вверх, точно птицы, постепенно становясь все меньше и наконец исчезая из виду.
Это зрелище всегда повергало Масклина в тревожные раздумья. Масклин уселся на свой любимый камень и под накрапывающим дождиком принялся размышлять. В последнее время его одолевало множество разных мыслей, но одна из них была самой тревожной.
Номам предстоит отправиться туда, ввысь, где летают самолеты. Так сказал ему Талисман, когда он еще разговаривал с Масклином. Номы переселились сюда с неба. Вернее, с той самой вышины, которая выше неба. Вообще-то это было трудно себе представить, поскольку всякому ясно, что выше неба находится опять-таки небо. И теперь им предстоит вернуться туда. Таков их... эх, запамятовал слово... кажется, оно начинается на «ж». Жеребий? Вот-вот: жеребий. Когда-то номы обитали в своем собственном мире. А потом попали сюда. Но - и это тревожило Масклина больше всего - тот самый космический корабль, самолет, на котором номы когда-то летали выше неба, все еще где-то существует. Первые номы покинули его и, пересев в корабль поменьше, спустились на Землю, но этот маленький корабль разбился, и они не смогли вернуться назад.
Масклин был единственным, кто знал об этом.
Старый аббат, предшественник Гердера, тоже знал. Гримма, Доркас и Гердер кое-что слышали, но им некогда было об этом думать, у них, с их практическим складом ума, было и без того слишком много дел.
«Все вокруг заняты только обустройством, - размышлял Масклин. - Кончится тем, что мы превратим каменоломню в свой маленький мир, как когда-то это произошло с Магазином. Прежде номы думали, что крыша - это небо, а теперь мы считаем небо крышей. Кончится тем, что мы останемся здесь и... »
По дороге, ведущей к каменоломне, тащился грузовик. Масклин давно уже смотрел на него, но в упор не замечал - у него просто в голове не помещалось, откуда здесь мог взяться грузовик.

***

- На посту никого не было! Как это понимать? Я ведь распорядился, чтобы кто-нибудь постоянно вел наблюдение!
С полдюжины номов пробирались к воротам каменоломни сквозь заросли сухого папоротника.
- Сегодня очередь Сакко, - оправдывался Ангало.
- Ничего подобного! - прошипел Сакко. - Помнишь, ты вчера попросил меня поменяться с тобой, потому что...
- Мне все равно, чья сегодня очередь! - закричал Масклин. - На посту никого не было! А надо, чтобы кто-нибудь был! Ясно?
- Извини, Масклин.
- Да, извини, Масклин.
Они вскарабкались на обочину дороги и растянулись на земле, укрывшись за пучком жухлой травы.
Грузовик был небольшой, так, не грузовик даже, а грузовичок. Приехавший на нем человек вылез из кабины и направился к воротам.
- Это «лендровер», не без гордости сообщил Ангало. Перед Большой Гонкой он перечитал все книги об автомобилях, какие имелись в Магазине. Автомобили были его страстью. - Это не совсем грузовик. Он служит в основном для перевозки людей...
- Этот тип что-то прикрепляет к воротам, - перебил его Масклин.
- К нашим воротам, - с неудовольствием заметил Сакко.
- Странно, - сказал Ангало.
Незнакомец побрел назад к машине. Двигался он, как и все люди, медленно и тяжело, будто спал на ходу. Грузовик развернулся и с ревом умчался прочь.
- Ну и ну, ехать в такую даль лишь для того, чтобы прилепить к воротам клочок бумаги, - проворчал Ангало, поднимаясь на ноги. - В этом они все.
Масклин нахмурился. Эти великаны и вправду не отличаются особым умом, но в них есть какая-то непререкаемость и, судя по всему, ими правят клочки бумаги. В один прекрасный день на стене Универсального Магазина появилась бумажка, извещавшая о том, что он подлежит сносу, - и точно, так оно и случилось. Как только появляются люди с бумажками, жди беды.
Масклин указал рукой на ржавую проволочную сетку. Проворному ному не составляло труда взобраться на нее.
- Ну-ка, Сакко, достань этот листок.
А тем временем на расстоянии нескольких миль от каменоломни за куст зацепился другой листок бумаги. Капли дождя колотили по выцветшим на солнце словам, бумага напитывалась влагой, тяжелела, разбухала и наконец...
... порвалась.
Листок шлепнулся на землю. Налетевший ветер принялся его трепать.

Глава 2

III. И тут явилось Знамение, и номы вопрошали: Что же предвещает оно?
IV. И было оно недобрым.
Книга Номов, Знамения, гл. 1, ст. III, IV
Гердер на четвереньках ползал по снятому с ворот листу бумаги.
- Разумеется, я в состоянии прочесть, что здесь написано, - сказал он. - Я знаю, что означает каждое слово в отдельности.
- Так в чем же загвоздка? - спросил Масклин.
У Гердера был смущенный вид.
- В том, что я не могу понять смысл фразы в целом, - признался он. - Вот здесь... Где это было? Вот, нашел. Здесь говорится, что разработка карьера возобновляется. Что это означает? Карьер и так давным-давно разработан, это всякому дураку ясно. Достаточно посмотреть вокруг.
Возле Гердера сгрудилась толпа номов. Отсюда и в самом деле было видно на многие мили вокруг. Это-то и внушало номам страх. С трех сторон каменоломня была надежно защищена каменными стенами, но с четвертой... впрочем, со временем у них выработалась привычка не смотреть в ту сторону. Широкое открытое пространство заставляло их ощущать себя совсем крохотными и гораздо более беспомощными, чем на самом деле.
Смысл бумаги был непонятен, но зато было ясно, что ничего
хорошего номам она не сулит.
- Карьер - это выемка в скале, - принялся рассуждать Доркас. - Для того чтобы возобновить разработку карьера, то есть, проще говоря, сделать новую выемку, предварительно потребовалось бы заделать старую. По-моему, логично.
- Карьер - это место, где добывают камень, - вступила в разговор Гримма. - Приходят люди, проделывают отверстие в скале и вынимают камень, который потом используется для строительства дорог и тому подобного.
- Я полагаю, ты где-то об этом прочла? - съехидничал Гердер.
Он подозревал Гримму в неуважении к старшим. Кроме того, он не мог смириться с тем, что, вопреки всем известной ущербности представительниц женского пола, она была куда более начитанной, нежели он.
- Разумеется, - подтвердила Гримма, гордо вскинув голову.
- Но, видишь ли, Гримма, - рассудительно сказал Масклин, - здесь больше нет камней. Поэтому-то в скале и образовалась дыра.
- Вот именно, - сурово изрек Гер дер.
- Значит, они собираются ее расширить! - огрызнулась Гримма. - Посмотрите на эти скалы.
Все послушно повернули головы в ту сторону, куда она показывала.
- Эти скалы состоят из камня! А теперь взгляните вот сюда, - сказала она, и все головы склонились к тому месту на листе бумаги, куда нетерпеливо тыкала ногой Гримма. - Здесь говорится, что это делается в целях расширения магистрали! То есть речь идет о дороге. Значит, он собирается и дальше разрабатывать карьер! Наш карьер! Вот что он собирается делать, если верить этой бумаге.
Последовало долгое молчание. Наконец Доркас спросил:
- Кто это - он?
- Приказ! Здесь стоит его имя.
- Она права, - согласился Масклин. - Смотрите, здесь сказано: «Возобновляется согласно Приказу».
Номы расступились. Приказ. Это имя не предвещало ничего хорошего. Тип с таким имечком способен на все.
Гердер поднялся с коленей и отряхнул с рясы пыль.
- Как бы то ни было, это всего-навсего листок бумаги, - угрюмо проговорил он.
- Но его привез человек, - возразил Масклин. - Прежде такого не случалось.

1 Следующая страница


Землекопы 2

- А что же будет со всем этим? - спросил Доркас. - Я имею в виду постройки, старые мастерские, ворота и тому подобное. Они ведь принадлежат людям. Недаром это всегда меня беспокоило. Люди имеют обыкновение возвращаться на прежние места. Эти мошенники не упустят своего!
Толпа снова приумолкла, как это бывает, когда собравшихся охватывают нерадостные думы.
- Что же, вы хотите сказать, - медленно проговорил один из номов, - что мы проделали весь этот путь и трудились в поте лица, стараясь приспособить эту каменоломню для жилья, только затем, чтобы теперь ее у нас отняли?
- Я думаю, пока что нет оснований впадать в отчаяние... - начал было Гердер.
- Мы должны думать о своих семьях, - перебил аббата другой ном.
Это был Ангало. Весной он женился на девушке из семьи Дель Икатесов, и у них родилось двое прелестных номиков, которым недавно исполнилось два месяца, и они уже лопотали вовсю.
- Мы собирались еще раз попробовать засеять поле, - сказал кто-то другой. - Сколько времени мы ухлопали на то, чтобы расчистить землю за большими сараями! Вам это хорошо известно.
Гердер поднял руку, призывая к тишине.
- Мы пока ничего толком не знаем. Не стоит паниковать прежде времени.
Тут выступил вперед молодой ном и язвительно спросил:
- А потом можно?
Это был Нисодемус из семейства Канцелярских Принадлежностей, личный помощник Гердера. Масклин не питал к нему особой симпатии, а тот, насколько мог судить Масклин, вообще не питал симпатии к кому бы то ни было.
- Мне, я вам прямо скажу, сразу здесь не понравилось, - продолжал Нисодемус. - Я с самого начала знал, что ничего хорошего нас здесь не ждет.
- Полно, полно, Нисодемус, - попробовал урезонить юношу Гердер. - Зачем так говорить? Мы созовем заседание Совета, - добавил он, - и все спокойно обсудим...

***

У обочины дороги валялся мятый газетный лист. Временами ветер подхватывал его и гнал дальше, а мимо, всего в нескольких дюймах, со страшным грохотом проносились машины.
Сильный порыв ветра подхватил листок, как раз когда мимо, волоча за собой клубящийся воздушный шлейф, прогромыхал огромный самосвал. Листок взмыл вверх, расправился, подобно надутому парусу, и полетел.
Заседание Совета рулевых проходило под полом старой конторы.
Многие обитатели каменоломни сумели протиснуться внутрь, остальные толпились снаружи.
- Послушайте, - говорил Ангало, - на холме по ту сторону картофельного поля стоит большой старый амбар. Не мешало бы перетащить туда часть нашего провианта. Как говорится, обеспечить пути отступления. На всякий случай. И тогда, если действительно что-то произойдет, нам по крайней мере будет куда перебраться.
- В здешних строениях, если не считать столовой и конторы, нет настила из досок, - мрачно заметил Доркас. - Это вам не Магазин. Здесь мало мест, где можно укрыться. Мы можем рассчитывать только на сарай. Если сюда явятся люди, нам придется куда-то уходить.
- Поэтому я и заговорил про амбар, - не унимался Ангало.
- Там время от времени появляется какой-то человек на тракторе, - сказал Масклин.
- Мы постараемся не попадаться ему на глаза. Не исключено, - продолжал Ангало, оглядывая присутствующих, - что через некоторое время люди снова уйдут. Заберут свой камень и уйдут. И мы сможем вернуться. Мы могли бы установить за ними наблюдение.
- Я вижу, ты основательно все продумал, - сказал Доркас.
- Как-то раз мы с Масклином охотились в тех краях. Тогда мы об этом и говорили. Верно, Масклин?
Масклин пробурчал что-то невнятное. Он уставился в одну точку и о чем-то сосредоточенно думал.
- Помнишь, мы отправились туда на охоту, и я сказал, что этот амбар еще может нам пригодиться, а ты согласился со мной.
- Гм... - снова пробурчал Масклин.
- Да, но на дворе уже зима, будь она неладна, - заметил один из номов. - Холод, понимаете ли. Блестки на всем.
- И снегири, - вставил еще кто-то.
- Вот именно, - с сомнением произнес первый ном. - И снегири тоже. Неподходящее время для переезда, когда повсюду снуют снегири.
- А чем плохи снегири? - встрепенулась матушка Морки, которая все это время клевала носом. - Отец говорил, что снегири - отличное лакомство, если, конечно, суметь их поймать.
Лицо старухи озарилось самодовольной улыбкой.
Это замечание сразу же положило конец дискуссии, словно стена, воздвигнутая на пути движущегося поезда.
Наконец Гердер произнес:
- И тем не менее я по-прежнему призываю вас не поддаваться панике. Мы должны ждать, положившись на волю Арнольда Лимитеда.
Снова наступило молчание. Его нарушил Ангало, сказав очень тихо:
- Можно подумать, что мы дождемся чего-нибудь хорошего.
И опять все стихло. Только на сей раз это была тягостная, напряженная тишина, которая с каждой минутой становилась все более тягостной и зловещей, точь-в-точь как перед грозой в горах, пока еще не блеснула первая вспышка молнии, которая разрядит ее.
- Что ты сказал? - медленно, с расстановкой вопросил Гердер.
- Только то, что думает в эту минуту каждый, - ответил Ангало.
Номы, во всяком случае многие из них, принялись сосредоточенно разглядывать свои башмаки.
- Что ты хочешь этим сказать? - повторил Гердер.
- Я хочу спросить, где он, ваш Арнольд Лимитед (осн. 1905)? - воскликнул Ангало. - Чем он помог нам, когда нам пришлось бежать из Магазина? Чем конкретно? Да ничем, разве я не прав? - Голос Ангало слегка дрожал, как будто ему самому было страшно от слов, срывающихся с его языка. - Мы сами всего добились. Нам пришлось многому учиться. Мы все сделали своими руками. Мы научились читать книги, ваши книги, мы многое узнали и без чьей-либо помощи обеспечили себя всем необходимым.
Побелев от гнева, Гердер вскочил с места. Сидевший рядом с ним Нисодемус закрыл рот ладонью, он был так потрясен, что, казалось, лишился дара речи.
- Арнольд Лимитед (осн. 1905) никогда не покидает номов! - выкрикнул Гердер.
Ангало замолчал, но его отец, слывший одним из самых упрямых номов, и не думал сдаваться.
- Все это ваша выдумка, аббат, - бросил он в лицо Гер деру. - Может быть, в Магазине у нас и был какой-то покровитель, я не спорю, но сейчас мы не в Магазине, и ни на кого, кроме самих себя, нам рассчитывать не приходится! Беда в том, что в Магазине вся власть была в ваших руках и вы не желаете с ней расставаться!
Теперь уже поднялся с места Масклин.
- Подождите минуточку... - начал было он.
- Вы все сказали, не так ли? - зарычал Гердер, не обращая внимания на Масклина. - Полюбуйтесь на достойных представителей клана де Галантерейя! Вы всегда были слишком высокомерны! И заносчивы! Стоило вам проехаться в кабине Грузовика, и вы уже возомнили, что лучше других все понимаете, не так ли? Наверное, именно поэтому нам теперь и воздается по заслугам!
- Сейчас не время и не место для подобных споров, - попытался вклиниться в разговор Масклин.
- Глупая угроза! Арнольда Лимитеда не существует! Почему вы боитесь это признать, старый болван? Или вы не в состоянии пошевелить мозгами, которые даровал вам Арнольд Лимитед?
- Если вы оба сию же минуту не замолчите, я как следует стукну вас лбами!!!
Это вроде бы подействовало.
- Хорошо, - сказал Масклин примирительным тоном. - Теперь, я думаю, нам стоит разойтись и заняться своими делами. Этак невозможно прийти к разумным решениям. Всем нам предстоит основательно все обдумать.
Облегченно вздохнув, номы потянулись к выходу. Гердер и Ангало продолжали препираться.
- Вы снова за свое?
- Но послушайте... - возразил Гердер.
- Нет, это вы послушайте! - оборвал его Масклин. - Не исключено, что нам грозит серьезная беда, а вы затеваете ссору! Это не к лицу вам обоим! Неужели вы не видите, что все и без того взбудоражены?
- Да, ты прав, - пробормотал Ангало.
- А теперь мы еще раз осмотрим амбар, - твердо проговорил Масклин. - Не могу сказать, что я в восторге от этой идеи, но на крайний случай она сгодится. Во всяком случае, номы будут при деле, и это отвлечет их от тревожных мыслей. Как вы считаете?
- Наверное, ты прав, - выдавил из себя Гердер. - Но...
- Никаких «но», - отрезал Масклин. - Вы ведете себя как полные идиоты. На вас все смотрят, и вы обязаны подавать пример остальным, поняли?
Аббат и Ангало по-прежнему сердито взирали друг на друга, но все-таки кивнули в знак согласия.
- Вот и хорошо, - сказал Масклин. - Сейчас вы вместе выйдете отсюда, всем станет ясно, что вы помирились, и они успокоятся. Тогда уже можно будет строить дальнейшие планы.
- Но Арнольд Лимитед (осн. 1905) - это не какой-то там пустяк, - не унимался Гердер.
- Возможно, - согласился Масклин, когда они из темноты подземелья вышли на свет. Ветер стих, и небо сияло холодной голубизной.
- Что значит «возможно»? - возмутился Гердер.
- Послушайте, - сказал Масклин. - Я не знаю, существует Арнольд Лимитед в действительности или только в нашем воображении. Зато знаю наверняка: сию минуту он с неба не спустится.
Все трое возвели глаза к небу. При этом Гердер и Ангало, большую часть жизни проведшие в Магазине, невольно содрогнулись. Что и говорить, требуется определенное мужество, чтобы заставить себя взглянуть на бескрайний небесный простор, если всю жизнь ты привык видеть над головой только родные дощатые перекрытия. Однако в соответствии с обычаем при упоминании имени Арнольда Лимитеда (осн. 1905) полагалось непременно возвести очи к небесам. В Универсальном Магазине небеса были там, где помещались Дирекция и Бухгалтерия.
- Как странно, что ты об этом заговорил, - сказал Ангало. - Оттуда как раз что-то спускается.
Сверху действительно спускалось что-то белое, имеющее форму прямоугольника и увеличивающееся в размерах по мере приближения к ним.
- Обрывок бумаги, - предположил Гердер. - Видно, его принесло ветром с мусорной кучи.
Бумажный прямоугольник приобрел еще более внушительные размеры. Плавно перевернувшись в воздухе, он спланировал на каменоломню.
- Думаю, нам лучше отойти... - заговорил было Масклин, когда отбрасываемая падающим листом тень метнулась в их сторону.
И тут его накрыло с головой.
Конечно, это был всего лишь клочок бумаги. Но не нужно забывать, что номы - крошечные существа. К тому же он падал с определенной высоты и потому обладал достаточной силой, чтобы свалить Масклина с ног.
Куда более удивительным было то, что, падая, Масклин успел прочесть два слова: Арнольд Лимитед.

Глава 3

I. И стали они ждать доброго Знамения от Арнольда Лимитеда (осн. 1905), и явилось им Знамение.
П. И один из них сказал: Да, но это всего лишь Совпадение.
III. Но другие сказали: Даже Co-впадение может быть Знамением.
Книга Номов, Знамения, гл. 2, ст. I - III
Масклин еще не решил для себя окончательно, существует ли Арнольд Лимитед (осн. 1905) в действительности или нет. Универсальный Магазин (разумеется, до того, как его снесли), поражал воображение своими движущимися лестницами и прочим, и прочим, и если его создал не Арнольд Лимитед (осн. 1905), то тогда кто же? Оставалось предположить только одно: люди. В отличие от большинства номов Масклин отнюдь не считал людей глупцами. Какими бы неповоротливыми верзилами они ни казались, в них чувствовалась некая всесокрушающая сила. Их вполне можно обучить несложным действиям.
С другой стороны, Масклин понимал, что окружающий мир огромен (возможно, он простирается на многие мили) и полон всякой сложной всячины. Вряд ли одному Арнольду Лимитеду (осн. 1905) под силу создать такую громадину.
Поэтому Масклин решил пока ничего на этот счет не решать, в надежде, что если даже Арнольд Лимитед (осн. 1905) и существует, то ему нет ровно никакого дела до Масклина.
Так рассуждал Масклин, но в том-то и беда, что, если сам ты не хочешь прийти к решению, обязательно находится кто-то, норовящий сделать это за тебя.
Упавший с неба выцветший газетный лист осторожно расстелили на полу в одном из старых сараев.
Он был испещрен словами, большую часть которых мог прочесть даже Масклин. Однако Гримма и та вынуждена была признать, что смысл целого не доступен ее пониманию. Взять хотя бы фразу: «ПРОВЕРКА НА СЕЙСМО-УСТОЙЧИВОСТЬ ПОД ОГНЕМ ШКОЛЬНОЙ КРИТИКИ». Она несла в себе немало таинственного. Равно как и: «СКАНДАЛ: РЕСПОНДЕНТЫ ПРОТИВ НАЛОГОВ». Или: «ИГРАЙТЕ В СУПЕРЛОТЕРЕЮ ГАЗЕТЫ „ВЕЧЕРНИЙ СПЛИНБЕРИ"». Впрочем, разгадку этих головоломок можно было отложить до лучших времен.
Пока же все взоры были прикованы к небольшой заметке, набранной шрифтом помельче, где каждое слово было в среднем размером с нома. Над текстом помещался заголовок: «СЕГОДНЯ В МИРЕ».
- Видимо, речь идет о событиях в мире, - пояснила Гримма.
- Правда? - хмыкнул Масклин.
- А дальше написано вот что: «Любитель приключений, герой кругосветных вояжей, повеса и миллионер Ричард Арнольд на будущей неделе вылетает в солнечную Флориду, чтобы присутствовать при запуске „Арнсат-1", первого спу... - Гримма запнулась, - спутника связи, созданного группой компаний „Арнко Интер... нэшнл". Этот прорыв в будущее должен состояться всего несколько месяцев спустя после того, как пожар в Сплинбери раз... рушил дотла... - номы, которые все это время молча скользили глазами по строчкам, вздрогнули, - ... универсальный магазин компании „Арнольд Лимитед", который был первым в сети подобных магазинов и заложил основу то... торгового дома, принадлежащего семье мультимиллионеров. Он был основан в 1905 году Олдерменом Фрэнком У. Арнольдом и его братом Артуром. Внук последнего, тридцатидевятилетний Ричард, который... » - Голос Гриммы сбился на шепот.
- Тридцати девяти летний Внук Ричард, - повторил Гердер, победоносно сияя. - Что вы на это скажете?
- Что такое «кругосветный вояж»? - спросил Масклин.
- Вояж - это путешествие, - объяснила Гримма. - А кругосветный... Ну свет бывает, скажем, от лампочки. Следовательно, кругосветный вояж означает путешествие вокруг источника света, то есть лампочки.
- Это послание от Арнольда Лимитеда (осн. 1905), - бубнил Гердер. - Предназначенное специально для нас. Послание.
- Послание, предназначенное, так сказать, для нас! - воскликнул стоявший за спиной у аббата Нисодемус и воздел руки к небу. - Послание оттуда, с самого...
- Да-да, Нисодемус, - прервал молодого человека Гердер. - Успокойся, пожалуйста, ну вот и молодец. - Гердер с явным смущением покосился на Масклина.
- Что-то не очень правдоподобно - насчет лампочки. Можно же обжечься, если ходить вокруг горящей лампочки, - сказал Масклин.
Номы принялись рассматривать фотографию, которая состояла из крошечных точек. Все вместе они складывались в изображение лица улыбающегося человека. С зубами и бородкой.
- Все логично, - произнес Гердер более уверенным голосом. - Арнольд Лимитед (осн. 1905) послал Тридцатидевятилетнего Внука в... в...
- А почему упомянуто два имени в связи с основанием Универсального Магазина? - снова спросил Масклин. - Ничего не понимаю. Я думал, его основал один Арнольд Лимитед (осн. 1905).
- Значит, их было двое, - сказал Гер дер. - Что же тут удивительного? В конце концов, это был большой Магазин. Все на поверхности, да, совершенно очевидно. - Чувствовалось, что Гердер слегка растерялся. - Ищите и обрящете, - сказал он, как видно, обращаясь к себе самому. - Все логично. Да.
- Ну хорошо, - вступил в разговор Доркас. - Давайте подведем итоги. Итак, если не ошибаюсь, в послании говорится, что Тридцатидевятилетний Внук находится в какой-то Флориде...
- Не находится, а только собирается туда, - уточнила Гримма.
- Это такая жидкость оранжевого цвета, - пояснил один из номов. - Я точно знаю, потому что однажды около мусорной кучи мне попалась старая упаковка, на которой было написано три слова: «Флорида», «оранжевый» и «сок». Я сам прочел, - гордо добавил он.
- Что же, он собирается нырнуть в этот оранжевый сок, так, что ли? - недоумевал Доркас. - Сначала он ходит вокруг лампы, потом куда-то вылетает, чтобы поплавать в соке, и, судя по всему, получает от этого огромное удовольствие.
Номы затихли, пытаясь представить себе эту картину.
- Священные изречения подчас с трудом поддаются расшифровке, - авторитетно заявил Гердер.
- Судя по всему, в этом священном изречении заключена особая сила, - заметил Доркас.
- А я считаю, что это всего-навсего совпадение, - с присущей ему самоуверенностью заявил Ангало. - Здесь говорится об обыкновенном человеке, вроде тех, о которых пишут в книгах.
- Интересно, много ли сыщется обыкновенных людей, которые ходят вокруг лампы, не говоря уже о том, чтобы совершать вокруг нее вояж? - не без ехидства полюбопытствовал Гердер.
- Ну ладно, - сказал Ангало. - Что в таком случае нам следует предпринять?
Гердер несколько раз открывал рот, намереваясь что-то сказать, и наконец решился.
- По-моему, это очевидно, - неуверенно сказал он.
- Тогда объясни нам, - кисло проговорил Ангало.
- Ну, вообще говоря... Вообще говоря, это очевидно. Мы должны отправиться туда... гм... туда, где находится этот оранжевый сок...
- А дальше?
- А дальше... гм... разыскать Тридцатидевятилетнего Внука, что не составит труда, поскольку у нас есть этот снимок...
- Так, а потом? - не отступал Ангало. Гердер смерил его надменным взглядом.
- Вспомните заповедь, висевшую в Магазине, - сказал он. - Разве она не гласила: «Если вы не можете найти то, что вам требуется, спрашивайте»?
Номы оживленно закивали. Многие из них помнили эту заповедь, равно как и другие, ну, хотя бы ту, которая висела перед эскалатором: «Не ставить на ступени собак и детские коляски». Эти слова принадлежали самому Арнольду Лимитеду (осн. 1905). В их истинности невозможно было усомниться... Но, с другой стороны, то был Магазин, а здесь совсем иное дело.
- А дальше-то что? - снова спросил Ангало.
Гердер покрылся испариной.
- А дальше мы... гм... попросим его сделать так, чтобы люди оставили нас в покое.
Наступила неловкая тишина.
- Довольно-таки глупая затея, - сказал Ангало.
- А что означает «вылетает»? - поинтересовалась Гримма. - Это как-то связано с самолетом?
- Если что-то и летает, то, безусловно, самолет, - ответил Ангало, не даром же он слыл докой по части всяких машин.
- Стало быть, «вылетать» означает лететь со скоростью самолета? Или все-таки на самолете? - спросила Гримма.
Все повернулись к Масклину, чье пристрастие к самолетам было общеизвестным.
Но Масклина нигде поблизости не оказалось.

***

Масклин вытащил из отверстия в стене черный кубик и отправился с ним наружу. Талисман не требовалось подключать к проводам, достаточно было просто поднести к ним.
В старом здании, где когда-то помещалась контора, имелась электрическая проводка. Масклин быстро преодолел расстояние между двумя развалюхами и протиснулся в щель под покосившейся дверью.
Он поставил кубик на пол и стал ждать.
Обычно требовалось некоторое время, чтобы Талисман проснулся. При этом лампочки на нем начинали беспорядочно мигать, и кубик издавал какие-то отрывистые гудки. Масклин считал, что это заменяет у него зевоту и невнятное бормотание, которое издает всякий ном, когда приходит время вставать и вылезать из постели.
Наконец Талисман заговорил:
- Кто здесь?
- Это я, Масклин. Послушай, мне необходимо узнать, что такое «спутник связи». Я помню, однажды ты упомянул слово «спутник». Ты сказал, что Луна - это спутник, верно?
- Да. Только спутники связи - это искусственные луны. Они служат для связи. Под связью понимают передачу информации. В данном случае с помощью радио и телевидения.
- Что такое «телевидение»? - спросил Масклин.
- Способ передачи изображения на расстоянии.
- И часто они передаются, эти изображения?
- Постоянно.
«Надо будет посмотреть, не пролетает ли в воздухе каких-либо изображений», - подумал Масклин.
- Ясно, - соврал он. - А эти спутники, где они находятся?

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

- В небе.
- Странно, - с сомнением проговорил Масклин. - Я ни одного не видал.
В голове у него мелькнула догадка. Он еще не мог ее
сформулировать. Отрывочные сведения, почерпнутые из прочитанного или услышанного когда-то, начинали складываться в некую целостную картину. Важно было не торопить их, не спугнуть ненароком.
- Они двигаются по орбите, на расстоянии многих миль от Земли. Над этой планетой их великое множество, - объяснил Талисман.
- Откуда ты знаешь?
- Я умею их обнаруживать.
- Вот это да! - Масклин уставился на мигающие лампочки. - Раз эти спутники называются искусственными, значит, они ненастоящие?
- Это - машины. Их создают на планете и запускают в космическое пространство.
Догадка Масклина обретала уже вполне конкретный смысл, еще немного, и все окончательно прояснится.
- Космическое пространство... Ты говорил, там находится наш корабль.
- Совершенно верно.
В голове у Масклина родилась идея, это случилось так же легко и стремительно, как слетает пух с одуванчика.
- Если знать, где именно произойдет запуск этой штуковины, - торопливо, пока слова не успели улетучиться из головы, затараторил Масклин, - если суметь каким-то образом к ней прицепиться или даже пробраться туда, откуда ею управляют, как мы сделали в Грузовике, наконец, если взять тебя с собой, то, поднявшись в космос, мы могли бы спрыгнуть в нужном месте и отправиться на поиски нашего корабля. Правильно я рассуждаю?
Лампочки на поверхности кубика замигали, образуя странные фигуры, каких Масклин никогда прежде не видел. Прошло немало времени, прежде чем Талисман заговорил снова. В голосе его можно было уловить печальную ноту.
- Представляешь ли ты себе, как велик космос?
- Нет, - признался Масклин и вежливо добавил: - Наверное, он очень большой, да?
- Да. И все же, если меня поднимут за пределы атмосферы, я, наверное, смогу обнаружить и вызвать корабль. Но есть одна сложность. Тебе известен смысл понятия «запас кислорода»?»
- Нет.
- А «скафандр»?
- Нет.
- В космосе очень холодно.
- Мы могли бы попрыгать, чтобы согреться, разве нет?
- Ты не представляешь себе, что такое открытый космос.
- Что же это такое?
- Космос - это ничто. И в то же время - все. Но последнего куда меньше, а первого - куда больше, чем ты способен себе представить.
- И все же попытка - не пытка.
- То, что ты предлагаешь, совершенно бессмысленно, - отрезал Талисман.
- Послушай, - решительно заявил Масклин, - если ничего не предпринять, мы превратимся в вечных скитальцев. Едва освоившись на одном месте, мы будем вынуждены опять пускаться в путь, чтобы найти новое пристанище. Рано или поздно мы все равно должны отыскать такое место, где сможем жить спокойно, никого не боясь. Доркас прав: здесь нигде невозможно укрыться от людей. Постой, ты ведь сам говорил, что наш дом... там, в вышине.
- Сейчас еще не время. Ты недостаточно подготовлен.
Масклин сжал кулаки.
- Я никогда не буду достаточно подготовлен! Пойми, Талисман! Я родился в норе! В темной норе! Можно ли после этого быть хорошо подготовленным к чему бы то ни было? Таков удел любого живого существа. Жить - это значит постоянно чувствовать, что ты недостаточно подготовлен ко всему! Потому что каждому дается один-единственный шанс, а потом ты умираешь и лишаешься возможности им воспользоваться! Теперь тебе ясно, Талисман? Мы должны попытаться сейчас же, немедленно! Я приказываю тебе помочь. Ты - машина и обязан делать, что тебе говорят!
Огоньки замигали и сложились в спиралевидный узор.
- Ты - способный ученик, - произнес Талисман.

Глава 4

III. И сказал тогда Великий Масклин, и голос его был подобен грому небесному: Внемли же мне, Талисман, пришло время возвращаться в наш дом в вышине.
IV. Иначе вечные скитания станут уделом нашим.
V. Но никто не должен знать о моем намерении, ибо скажут на это: Смешно!
Зачем отправляться в вышину, когда у нас так много дел здесь?
VI. Ибо таковы номы.
Книга Номов, Каменоломни, гл. 2, ст. III-VI
Вернувшись, Масклин застал Гердера и Ангало в разгаре яростного спора.
Масклин не счел нужным вмешиваться. Он поставил Талисман на пол и, усевшись рядышком, стал наблюдать за ними.
Поразительно, до чего все вокруг обожают спорить! Главное же для спорщиков, как успел заметить Масклин, заключается в том, чтобы не слушать доводов противника.
Гердер и Ангало были непревзойденными спорщиками. При этом ни один из них не был до конца уверен в собственной правоте. А, как это ни странно, тот, кто не до конца уверен в собственной правоте, всегда кричит намного громче - ведь ему необходимо в первую очередь убедить себя самого. Гердер сомневался или, скажем так, был не вполне уверен в реальном существовании Арнольда Лимитеда (осн. 1905), Ангало же был не вполне уверен в обратном.
Прошло немало времени, прежде чем Ангало заметил Масклина.
- Скажи хоть ты ему, Масклин, - взмолился Ангало. - Он собрался отправиться на поиски Тридцатидевятилетнего Внука!
- Это правда? - спросил Масклин аббата. - Где же вы намерены его искать?
- В аэропорту, - выпалил Гердер. - Где же еще? Сказано ведь, что он вылетает. На самолете.
- Но мы же знаем, что представляет собой аэропорт! - воскликнул Ангало. - Я много раз бывал там, подходил к самой ограде. Там целыми днями снуют люди! Как среди них отыскать Внука? Да и вообще, он мог давно уже улететь и теперь плавает в своем соке! Нельзя слепо верить всему, что падает с неба! - Он снова повернулся к Масклину. - Масклин - разумный парень, пусть он вам объяснит. Объясни же ему, Масклин. А вы, Гердер, послушайте, что он скажет. Масклин прекрасно во всем разбирается. В такое время, как сейчас...
- Ну что ж, давайте отправимся в аэропорт, - сказал Масклин.
- Вот видите?! - воскликнул Ангало. - Я же говорил, что Масклин не из тех, кто... Что?!
- Давайте отправимся в аэропорт. Сбитый с толку, Ангало силился что-то сказать, но тщетно.
- Но... Но... - только и смог он выдавить из себя.
- А почему бы и нет? - сказал Масклин.
- Но это просто-напросто какое-то совпадение! - прокричал Ангало.
Масклин пожал плечами:
- Тогда мы вернемся назад. Я не предлагаю идти всем. Достаточно нескольких номов.
- А вдруг в наше отсутствие что-нибудь случится?
- Значит, так тому и быть. Нас - тысячи. Переселиться в старый амбар, если возникнет такая необходимость, не так уж сложно. Это вам не Большая Гонка.
Ангало помедлил немного, а потом заявил:
- В таком случае я тоже пойду. Хотя бы для того, чтобы доказать вам, как глупо верить в предрассудки.
- Вот и хорошо, - сказал Масклин.
- Я пойду, но только в том случае, если Гердер тоже пойдет, - добавил Ангало.
- Что? - встрепенулся Гердер.
- Как-никак вы - аббат, - не без сарказма продолжал Ангало. - Если удастся разыскать Внука Ричарда, то разговаривать с ним придется вам - по-видимому, никого другого он не захочет слушать.
- Вот оно что! - закричал Гердер. - Вы думаете, я откажусь идти с вами? Так вот, я пойду хотя бы ради того, чтобы посмотреть на ваши физиономии, когда...
- Ну вот и договорились, - невозмутимым тоном подытожил Масклин. - А теперь, я думаю, нужно установить тщательное наблюдение за дорогой. Кроме того, следует послать нескольких номов в амбар на разведку. И, кстати, не мешало бы посмотреть, что можно захватить с собой отсюда. Так, на всякий случай.

***

Гримма ждала Масклина во дворе. Вид у нее был удрученный.
- Я знаю тебя, - сказала она. - Знаю это твое выражение лица, когда ты заставляешь других делать то, чего им вовсе не хочется. Что ты задумал?
Они отошли в тень, отбрасываемую обломком ржавого рифленого железа. Время от времени Масклин украдкой поглядывал вверх. Еще утром он пребывал в уверенности, что небо - всего лишь синева с плавающими по ней облаками. Но, оказывается, оно таит в себе какие-то таинственные знаки и изображения, кроме того, там на бешеной скорости проносятся спутники. Интересно, почему так получается, что чем больше ты узнаешь, тем меньше знаешь?
- Не могу тебе сказать, - наконец ответил он. - Я и сам толком не понимаю.
- Это все из-за Талисмана, да?
- Да. Послушай, если я буду отсутствовать... гм... дольше, чем...
- Не делай из меня дурочку, - сказала Гримма, подбоченившись. - Тоже мне придумали: сок оранжевого цвета! Я прочла почти все книги, которые мы привезли из Магазина. Флорида - это... это... такое место. Вроде нашей каменоломни. А может быть, еще больше.
И находится она далеко отсюда. Чтобы добраться туда, нужно долго плыть по воде.
- Думаю, путь туда намного длиннее того, который мы проделали во время Большой Гонки, - как бы рассуждая сам с собой, проговорил Маеклин. - Я знаю, потому что однажды, когда мы ходили взглянуть на аэропорт, я видел на другой стороне, за дорогой, огромное водное пространство. Казалось, ему нет ни конца, ни края.
- Я же говорила тебе, - самоуверенно заметила Гримма, - это, должно быть, океан.
- Там еще был щит с надписью. Всю ее не помню, я ведь не так хорошо читаю, как ты. Но одно слово, кажется, запомнил: «водо... хра... нилище».
- Ну вот видишь?
- И все же попытаться стоит, - нахмурился Масклин. - Существует только одно место, где мы можем чувствовать себя в безопасности, - это там, где находится наш родной дом. Иначе нам всю жизнь предстоит скитаться.
- Что-то мне все это не нравится, - сказала Гримма.
- Но ты ведь сама говорила, что не хочешь бегать с места на место, - возразил Масклин. - У нас нет иного выбора, пойми. Так дай мне хотя бы попробовать что-то сделать. Если из моей затеи ничего не получится, мы вернемся.
- А если с вами случится беда? Если вы не вернетесь? Мне... - Гримма запнулась.
- Что? - с надеждой спросил Масклин.
- Мне придется как-то объяснить это остальным. Думаешь, это просто? - решительно продолжила Гримма. - Нет, не нравится мне твоя затея. Я не желаю в ней участвовать.
- Ясно. - Масклин был явно огорчен, но остался непреклонным. - Я все равно попытаюсь. Извини.

Глава 5

V И спросил он: Что это за лягушки, о которых ты ведешь речь?
VI. И отвечала она: Тебе этого постичь не дано...
VII. И сказал он: Воистину, не дано.
Книга Номов, Удивительные Лягушки, гл. 1, ст. V-VII
Ночь выдалась суматошная...
До амбара было несколько часов пути. Решили двигаться группами, чтобы отмечать дорогу и проверить, нет ли поблизости лис. Нельзя сказать, что в последнее время их часто видели в этих краях. Конечно, какой-нибудь бредущий в одиночку ном был соблазнительной приманкой, но тридцать хорошо вооруженных отважных охотников - совсем другое дело. Ни одной лисице, если только она не совсем слабоумная, не приходило в голову даже приблизиться к ним. Те немногие из лис, что обитали неподалеку от каменоломни, при виде нома норовили тотчас же свернуть в другую сторону. Они знали: где ном, там жди беды.
Некоторые из них дорого заплатили за свое легкомыслие. Так, вскоре после того, как номы поселились в каменоломне, одна лисица, к немалому своему удивлению и радости, набрела на парочку неосторожных номов, собиравших ягоды, и закусила ими. Куда большее удивление ожидало ее вечером, когда две сотни номов с ожесточенными лицами загнали ее в нору и бросили туда пылающие факелы. Когда же лиса, заливаясь слезами, попыталась выскочить наружу, они закололи ее копьями насмерть.
«Существует немало хищников, которые рады полакомиться номом, - сказал Масклин. - Поэтому вопрос стоит так: либо мы их, либо они нас. И им придется усвоить раз и навсегда: ответ может быть только один - мы их. Отныне ни единому зверю не.будет позволено распускать слюнки при виде нома. Отныне и навсегда».
Кошки были умнее лис - все они обходили каменоломню стороной.
- Конечно, не исключено, что мы преувеличиваем опасность, - раздраженно заметил Ангало, когда стало светать. - Может быть, нам и не придется переселяться.
- Тем более что мы только-только начали обживаться, - сказал Доркас. - И все же я думаю, если подготовиться как следует, на сборы не потребуется много времени. Сегодня же с утра нужно начать переброску в амбар части запасов провианта. Это не повредит. Съестное будет под рукой, и им можно воспользоваться в любой момент.
Время от времени номы совершали походы в аэропорт. Их путь пролегал мимо мусорной кучи, которая служила основным источником пополнения запасов материи, проводов и проволоки, а чуть дальше находились затопленные песчаные карьеры, где можно было поудить рыбу, если запастись для этого соответствующим терпением. Одним словом, это был довольно приятный маршрут однодневного путешествия, проходивший главным образом по барсучьей тропе. В одном месте приходилось пересекать эстакаду, вернее, пробираться под ней, поскольку именно там, где проходила барсучья тропа, были проложены трубы. Вероятно, барсуки их и проложили - для каких-то своих надобностей.
Масклин нашел Гримму под одним из старых сараев, в норе, где помещалась школа, - девушка вела урок чистописания. Строго взглянув на Масклина, она велела детям продолжать работу.
- Так, Никко де Галантерейя, может быть, ты повторишь свою шутку перед всем классом, чтобы остальные тоже могли посмеяться? Нет? В таком случае приступай, пожалуйста, к выполнению задания. - С этими словами Гримма вышла в коридор.
- Я зашел проститься, - сообщил Масклин, теребя в руках шапку. - Собралась целая компания номов, так что у нас есть попутчики.
- Электричество, - ни с того ни с сего сказала Гримма.
- Что?
- В старом амбаре нет электричества, - объяснила Гримма. - Ты помнишь, как в безлунные ночи мы сидели в своей норе и не могли заняться чем-либо полезным? Я не хочу возвращаться к такой жизни.
- Возможно, в те времена мы были лучше, - пробормотал Масклин. - У нас не было всего того, что мы имеем сейчас, но мы были...
- Голодными, холодными, запуганными и забитыми! - вспылила Гримма. - Тебе это известно. Пойди поговори с матушкой Морки про старые добрые времена и послушай, что она тебе скажет.
- Тогда мы были вместе, ты и я. Гримма принялась сосредоточенно рассматривать свои руки.
- Мы были маленькими и поэтому жили в одной норе, - уклончиво заявила она и посмотрела на него в упор. - Теперь все изменилось! Во-первых... во-первых, эти лягушки...
Масклин в недоумении уставился на нее. Вопреки обыкновению, в голосе Гриммы чувствовалась неуверенность.
- Я прочла о них в книге, - сказала она. - Понимаешь, есть такое место, оно называется Южная Америка. Там жарко и все время идут дожди, и там растут высоченные деревья, на верхушках которых распускаются огромные цветы - они называются бромелиады. В этих цветах скапливается вода, образуя маленькие озерца. Так вот, существует такая порода лягушек, которые в этих цветах откладывают икру, из нее выводятся головастики и превращаются в лягушек, и эти маленькие лягушки всю жизнь проводят в цветах на верхушках деревьев и даже не подозревают о существовании земли внизу. И вообще мир полон всяких чудес, теперь я знаю о них, но никогда не смогу их увидеть, а ты... - Гримма сделала паузу, чтобы перевести дыхание, - ты хочешь, чтобы я поселилась с тобой в норе и стирала твои носки! Масклин снова прокрутил в голове эту тираду, надеясь, что со второго раза сможет что-нибудь понять.
- Но я не ношу носков, - возразил он. Похоже, это было не то, что следовало ответить.
- Масклин, - сказала Гримма, - ты хороший ном и по-своему неглуп, но там, в небе, ты не найдешь никаких ответов. Нужно обеими ногами стоять на земле, а не витать в облаках.
Гримма вернулась в класс и закрыла за собой дверь.
Масклин почувствовал, как у него запылали уши.
- Я умею делать и то, и другое! - крикнул он ей вдогонку. - Причем одновременно. - И, немного подумав, добавил: - Точно так же, как и все остальные!
Он зашагал прочь. «По-своему неглуп»! Гердер прав: всеобщее образование не доводит до добра. «Нет, - подумал Масклин, - никогда мне не понять этих женщин. Даже если доживу до десяти лет».
На время своего отсутствия Гердер решил вверить паству попечению Нисодемуса. Масклин был не в восторге от этого решения. Нет, он отнюдь не считал Нисодемуса глупцом. Как раз наоборот. Нисодемус был умен, но ум у него был чересчур уж суетливый и имел свойство обходить стороной главное, а это не внушало Масклину доверия. Нисодемус постоянно был чем-нибудь возбужден. Когда же он начинал говорить, слова вылетали из него с такой скоростью, что ему приходилось то и дело вставлять какие-нибудь междометия, чтобы перевести дух и заодно не дать другим себя перебить. В его присутствии Масклину всегда становилось не по себе. Он не преминул сказать об этом Гердеру.
- Возможно, Нисодемус немного чересчур восторжен, - ответил на это Гердер, - но сердце у него на месте.
- А как насчет головы?
- Послушай, - сказал Гердер. - Мы достаточно хорошо знаем друг друга. И понимаем друг друга с полуслова, не так ли?
- Да, но при чем здесь это?
- А вот при чем. - Еще немного, и в голосе Гердера зазвучала бы угроза. - Я не мешаю тебе заботиться, так сказать, о физическом благополучии номов, а уж ты доверь мне заботу об их душевном благополучии. Это будет справедливо, не правда ли?
С тем они и отправились в путь. Прощание, последние напутствия, распоряжения и сотня мелких стычек - на то они и номы - не заслуживают подробного описания.
Итак, Масклин, Гердер и Ангало отправились в путь.

***

Казалось, жизнь в каменоломне возвращается в привычную колею. Грузовик больше не появлялся. Тем не менее Доркас отрядил двух своих самых проворных помощников к проволочной ограде, велев им на всякий случай насыпать земли в ржавый замок. Кроме того, команда номов получила задание покрепче обмотать ворота проволокой.
- Конечно, если люди настроены решительно, это будет им не ахти какая преграда, - признал Доркас.
Совет, вернее, то, что от него осталось, собрался на очередное заседание. Услышав предложение Доркаса, все с умным видом закивали, хотя, честно говоря, никто из присутствующих не разбирался в технике и не проявлял к ней особого интереса.
Грузовик появился в середине дня. Об этом стало известно от двух дежуривших у ворот номов. Повозившись с замком и подергав за проволоку, водитель развернулся и уехал.
- Он что-то говорил, - рассказал Сакко.
- Точно. Сакко слышал, - поддакнула Нути из отдела Детской Одежды.
Это была пухленькая молодая особа, которая не стеснялась ходить в брюках, неплохо разбиралась в технике и сама вызвалась стоять у ворот, вместо того чтобы сидеть дома и учиться стряпать. В каменоломне и впрямь многое переменилось.
- Я слышал, как он произнес какие-то слова, - повторил Сакко, опасаясь, что сообщение Нути не произвело должного впечатления.
- Совершенно верно, - поддакнула девушка. - Мы оба слышали. Правда, Сакко?
- И что же это были за слова? - поинтересовался Доркас. «За что мне все это? - подумал он про себя. - В моем-то возрасте... Сидеть бы мне сейчас в мастерской и изобретать радио».
- Он сказал так... - Сакко набрал в легкие побольше воздуха, выпучил глаза и, подражая человеческому голосу, басовито завыл: - « Ччеоооорррртттовыыыдддеееетттиии!»
Доркас повернулся к остальным номам.
- Есть какие-нибудь соображения? - спросил он. - Кажется, это должно что-то означать... Эх, если бы мы могли понимать человеческий язык...
- Тот, что приезжал на грузовике, наверняка форменный тупица, - сказала Нути. - Он пытался проникнуть внутрь.
- Значит, он еще вернется, - с мрачным видом покачал головой Доркас. - Ну ладно. Вы молодцы. Возвращайтесь на свой пост. Спасибо.
Доркас посмотрел вслед Сакко и Нути, которые шли взявшись за руки, и побрел в сторону старой конторы.
«Шесть раз на моем веку наступали Рождественские ярмарки, - размышлял он. - Стало быть, я прожил целых шесть - как бишь их называют? - лет. А может быть, и на один год больше, ведь, живя здесь, трудно быть в чем-либо уверенным. Здесь не вывешивают объявлений, из которых можно было бы понять что к чему, и отопление работает все хуже и хуже. Семь лет. В этом возрасте ному пора уже научиться не принимать ничего близко к сердцу. Но я живу в этом проклятом месте, где нет даже сколько-нибудь приличных стен, где вода по утрам замерзает и превращается в стекло, где вентиляция и отопительная система никуда не годятся. Конечно, - попытался взять себя в руки Доркас, - как ученый я нахожу эти явления исключительно интересными. Просто было бы намного приятнее наблюдать эти исключительно интересные явления, сидя в каком-нибудь уютном, чистеньком уголке».
Вот-вот. Вот что ему было необходимо. Многие номы старшего поколения страдали от страха перед жизнью в Снаружном мире, но не любили об этом говорить. В каменоломне с ее прочными скалистыми стенами было не так уж и плохо. Если не слишком часто смотреть вверх и в ту сторону, откуда открывается вид на бескрайние дали, можно даже почти убедить себя, будто находишься в старом добром Магазине. Тем не менее большинство пожилых номов предпочитали отсиживаться в сараях или в уютной темноте подвалов. Это давало возможность избавиться от жуткого ощущения, будто ты выставлен напоказ, будто небо смотрит на тебя.
Впрочем, детей эта новая жизнь вполне устраивала. Ничего иного они, в сущности, и не знали. Возможно, кто-то из них смутно помнил Магазин, но их сердцу это уже ничего не говорило. Снаружный мир стал их домом. Они к нему привыкли. А юноши... Знай себе ходят на охоту или по ягоды... Что ж, для них самое главное - пощеголять отвагой друг перед другом. И перед девушками.
«Разумеется, - продолжал размышлять Доркас, - как ученому и как рационально мыслящему ному мне ясно, что наше предназначение не сводится к тому, чтобы все время отсиживаться под полом. Но как ном, проживший на свете семь лет или около того и позволяющий себе порой поворчать по-стариковски, я вынужден признать, что чувствовал бы себя гораздо более уютно, если бы, как в старые добрые времена, вокруг висели объявления. Например: „Потрясающе низкие цены" или хотя бы такое немудреное, как: „С завтрашнего дня начинается грандиозная распродажа". Это никому не помешало бы, а у меня на сердце, я уверен, стало бы намного веселее. Хотя, конечно, с точки зрения рационального восприятия это выглядит сущей чепухой. Точно так же, как и Арнольд Лимитед (осн. 1905), - печально думал Доркас - Я уверен, что он не существует в том смысле, как мне внушали в младенчестве. Но когда на стенах можно было увидеть надписи вроде: „Если вы не можете найти то, что вам требуется, спросите..." - невольно возникало ощущение, что все в порядке. Впрочем, это совершенно неподобающие мысли для рационально мыслящего нома».
В полу у двери конторы была щель. Доркас шмыгнул в знакомую темноту и принялся ощупью искать кнопку.
Доркас гордился этой своей придумкой. На стене конторы с внешней стороны висел большой красный звонок, как видно, предназначенный для того, чтобы людям был слышен телефон, когда на карьере шли шумные работы. Доркас переделал проводку таким образом, чтобы звон раздавался не тогда, когда звонил телефон, а когда было нужно

Предыдущая страница 3 Следующая страница


Землекопы 4

ему.
Доркас нажал на заветную кнопку.
В тот же миг со всех концов стали сбегаться номы. Доркас подождал, пока они заполнили все пространство под полом, затем подтянул к себе пустой спичечный коробок и взгромоздился на него.
- Сегодня снова приезжал человек на грузовике. На сей раз проникнуть внутрь ему не удалось, но он попытается сделать это еще раз.
- А как же проволока? - спросил один из номов.
- К сожалению, существует такой инструмент, как кусачки.
- Выходит, ваша теория относительно того, что люди - существа, так сказать, разумные, не подтверждается? Разумный человек понял бы, что не следует рваться туда, где его, так сказать, не ждут, - с ехидцей проговорил Нисодемус.
Доркасу нравились пылкие молодые номы, но Нисодемуса сотрясала какая-то совсем уж неуемная пылкость, и видеть это было неприятно. Доркас одарил его взглядом, исполненным такой неприязни, на какую только был способен.
- Не все люди такие, как в Магазине, - резко возразил Доркас. - Как бы то ни было...
- Видимо, его прислал сюда Приказ, - оборвал его Нисодемус. - Это нам, так сказать, наказание свыше!
- Ничего подобного. Это не наказание, а всего лишь человек, - сказал Доркас. - Сейчас нам следует приступить к переправке женщин и детей в...
Снаружи послышались торопливые шаги, и вскоре в щель протиснулись двое часовых.
- Он здесь, он здесь! - выпалил Сакко, с трудом переводя дыхание. - Тот человек вернулся!
- Так. Спокойно, - сказал Доркас - Он не может...
- Нет! Нет! - закричал Сакко, подпрыгивая на месте от волнения. - Он привез с собой кусачки. Он уже перерезал проволоку и даже цепь, которой запираются ворота, и...
Остального номы уже не слышали.
Да в этом и не было необходимости.
Нарастающее рычание мотора говорило само за себя.
Рычание сделалось таким громким, что от него затрясся сарай, потом оно неожиданно стихло, сменившись такой мерзкой тишиной, которая была хуже любого рычания. Послышался грохот захлопнувшейся дверцы кабины. Потом - треск и протяжный скрип двери сарая.
Затем - тяжелые шаги. Доски над головами у номов стали прогибаться, обрушивая на них облака пыли.
Номы застыли в молчаливом оцепенении. Только их глаза беспокойно двигались в унисон доносившимся сверху шагам незваного гостя. Неожиданно захныкал маленький номик.
Последовали какие-то щелчки, потом нечленораздельные, как всегда, звуки человеческого голоса. Так продолжалось некоторое время.
Наконец шаги направились к выходу. Теперь уже номы различали их шарканье снаружи, которое вскоре сменилось другими звуками: противным лязганьем металла.
Маленький номик заныл:
- Мам, я хочу на горшок. Мам...
- Ш-ш-ш!..
- Я правда хочу, мам!
- Успокойся!
Судя по доносившимся снаружи звукам, человек все еще находился возле сарая. Все номы стояли как вкопанные. Вернее, почти все. Маленький номик переминался с ноги на ногу, все гуще краснея.
Но вот наконец стало тихо. Потом послышался стук захлопнувшейся дверцы и рев мотора, который стал удаляться, пока не смолк окончательно.
- Кажется, можно перевести дух, - очень тихо сказал Доркас.
Сотня номов облегченно вздохнула.
- Мам!
- Да, теперь можно, беги скорее.
Вслед за вздохом облегчения по толпе пронесся ропот. И, возвышаясь над ним, прозвучал голос. Это, взобравшись на обломок кирпича, вещал Нисодемус:
- В Магазине ничего подобного не случалось! Я спрашиваю вас, братья, это ли нам обещали?
Ему ответил нестройный хор голосов, в котором отчетливо слышалось и «нет» и «да». Между тем Нисодемус продолжал:
- Год назад мы спокойно жили в Универсальном Магазине. Помните, как там было в пору Рождественских ярмарок? Помните Гастрономический отдел? Помните вкус ростбифа или индейки?
Послышалось два или три несмелых возгласа одобрения. Нисодемус торжествовал.
- И вот на дворе то же самое время года, по крайней мере именно так кое-кто утверждает, - язвительным тоном продолжал Нисодемус, - и какое же нас ждет угощение? Да все те же отвратительные клубни, к тому же выросшие в грязи! А мясо? Разве можно назвать мясом дохлых зверей, разделанных на части? Это именно части дохлых зверей! Неужели вы хотите, чтобы ваши дети привыкли ко всему этому? Чтобы они привыкли добывать себе пищу из земли? А теперь нам говорят, что придется перебираться в какой-то амбар, где нет даже приличного дощатого настила, под которым мы могли бы жить, как завещал нам Арнольд Лимитед (осн. 1905). Интересно, где нам предстоит поселиться в следующий раз? Где-нибудь в поле? Гм... И знаете, что во всем этом самое отвратительное? Я скажу вам. - Он показал паяцем на Доркаса. - Нами продолжают командовать те самые лица, которые, собственно, и довели нас до всех этих бед!
- Подождите минуту... - попытался возразить Доркас.
- Вы все отлично знаете, что я прав! - выкрикнул Нисодемус. - Подумайте хорошенько, номы! Зачем, ответьте мне ради Арнольда Лимитеда (осн. 1905), нам понадобилось уезжать из Магазина?
Эти слова были встречены еще несколькими возгласами одобрения. Кое-где в толпе завязалась перебранка.
- Что за чепуха! - воскликнул Доркас. - Магазин должны были снести!
- Нам это неизвестно! - выпалил Нисодемус.
- Нет, известно! - зарычал Доркас. - Масклин и Гердер видели...
- Где же они сейчас, ваши Масклин и Гердер?
- Они ушли... Они отправились... - Доркас знал, что оратор он никудышный. Почему эта обязанность пала именно на него? Он предпочитал иметь дело с проводами и шурупами. Шурупы по крайней мере не орали на него.
- В том-то и дело, что они ушли! - Голос Нисодемуса перешел в злобное шипение. - Подумайте же хорошенько, номы! Пошевелите своими, так сказать, извилинами! В Магазине был порядок, все шло как по маслу, как определил Арнольд Лимитед (осн. 1905). И вот мы оказались здесь. Вспомните, как вы презирали всех чужаков, живущих в Снаружном мире. Так вот, теперь мы сами превратились в этих чужаков! Мы снова в панике, и так будет всегда - до тех пор, пока мы не исправимся и пока Арнольд Лимитед (осн. 1905) не смилостивится над нами и не позволит нам вернуться в Магазин, нам, ставшим лучше и мудрее!
- Давайте все-таки уточним, - сказал один из номов. - Вы хотите сказать, что аббат лгал нам?
- Я ничего подобного не хочу сказать, - фыркнул Нисодемус. - Я лишь прошу вас посмотреть в лицо фактам. Гм. Только и всего.
- Но ведь аббат отправился за помощью, - робко возразила одна из дам. - И... по правде говоря, я уверена, что Магазин снесли. В противном случае нам не пришлось бы ехать в такую даль. - Дама была явно взволнована.
- Мне ясно одно, - сказал стоявший рядом с ней ном. - Говорите что хотите, только меня совсем не прельщает старый амбар, из-за которого поднялся весь этот шум. Там даже нет электричества.
- Да, - поддержал его другой ном. Понизив голос, он продолжал: - К тому же он стоит посреди... Ну, вы сами знаете, что я имею в виду.
- Вот-вот, - поддакнул пожилой ном. - Я видел его. Месяц или два назад я ходил с сыном собирать чернику и видел его.
- Я не имею ничего против, когда оно далеко, - сказала взволнованная дама. - Но при одной мысли о том, что я нахожусь посреди него, у меня душа уходит в пятки.
«Они не могут заставить себя произнести „открытое поле", - подумал Доркас - И я их понимаю».
- Здесь-то еще вполне уютно, уверяю вас, - заметил первый ном, - но вся эта пакость снаружи... Как бишь она называется? Что-то на букву «п».
- Природа? - чуть слышно подсказал Доркас.
На лице Нисодемуса играла безумная усмешка, глаза его сверкали.
- Вот-вот, - отозвался первый ном. - Только не при-рода, а у-рода. К тому же ее чересчур много. Разве это нормальный мир? Вы только посмотрите. Под ногами не ровный настил, а сплошные колдобины. О стенах и говорить не приходится. Эти крохотные огоньки-звездочки, которые зажигаются по ночам, - много ли от них проку? Люди расхаживают где хотят, без всяких правил, как в свое время было в Магазине.
- Поэтому-то Арнольд Лимитед и создал в 1905 году Универсальный Магазин, - не преминул заметить Нисодемус - Чтобы у номов был, так сказать, дом, которого не нужно стыдиться.
Доркас легонько ухватил Сакко за ухо и притянул к себе.
- Не знаешь, где Гримма? - шепнул он.
- Разве ее здесь нет?
- Конечно нет, - сказал Доркас. - Иначе мы уже услышали бы от нее какую-нибудь колкость. Видимо, она занимается с детьми, а в классе звонка не слышно. Ну, это и к лучшему.
«Нисодемус что-то замышляет, - подумал про себя Доркас. - Я не знаю, что именно, но ничего хорошего от него ждать не приходится».
Атмосфера все больше накалялась по мере того, как день клонился к закату, и особенно после того, как пошел дождь. Противный ледяной дождь. «Крупа», как сказала бы матушка Морки. Что-то среднее между водой и льдом. Дождь с колючками.
Он ухитрился проникать туда, куда не удавалось проникнуть обычному дождю. Доркас снарядил команду из молодых номов и послал их рыть канавы для стока воды, а кроме того, приспособил несколько больших электрических ламп для обогрева. Пожилые номы разместились вокруг них, зябко поеживаясь, чихая и ворча.
Матушка Морки пыталась, как могла, их подбодрить. Доркас подумал, что лучше бы она этого не делала.
- Это еще что! - говорила матушка Морки. - Я помню Великое Наводнение. Нашу нору всю как есть залило, мы несколько дней кряду торчали в воде и погибали от холода. - Старуха хохотнула, покачиваясь всем туловищем взад-вперед. - Вроде тонущих крыс! Все промокли до нитки, честное слово, целую неделю мы сидели без огня. Это вам не шутка!
Номы из Магазина с ужасом смотрели на нее.
- А вы боитесь пройти по открытому полю, - продолжала словоохотливая старуха. - Никто вас не слопает, даю вам девять шансов из десяти.
- Ой! - вскрикнула одна из дам.
- Да я сотни раз выходила в поле! Все это ерунда, если держаться поближе к кустам и смотреть в оба. Уверяю, вам не придется что есть мочи удирать оттуда.
Настроение у номов отнюдь не улучшилось, когда выяснилось, что «лендровер» проехал как раз по тому клочку земли, который они собирались засеять. Летом они потратили уйму времени, чтобы сделать каменистую почву мало-мальски пригодной для этих целей. Они даже бросили в нее горстку семян, которые, правда, не дали всходов. Теперь на этом месте пролегли две глубокие борозды от колес, а на воротах красовались новый замок и новая цепь.
В борозды уже успела набраться вода. Вытекшее из грузовика масло образовало на ее поверхности пленку, отливающую всеми цветами радуги.
Нисодемус снова и снова разглагольствовал о том, насколько лучше номам жилось в Магазине. Убеждать в этом кого-либо не было никакой необходимости. Там действительно жилось лучше. Намного лучше.
«С холодом мы как-нибудь сладим, - рассуждал про себя Доркас, - еды у нас припасено достаточно, хотя из картофеля и из зайца можно приготовить не так уж много разных блюд. Беда в другом. Масклин думал, что, покинув Магазин, мы примемся дружно копать, строить, охотиться, с надеждой и бодрой улыбкой глядя в будущее. У молодежи это получается, тут ничего не скажешь. Но нам, старикам, не просто перестроиться. Ну, я-то - другое дело, я люблю возиться в мастерской и еще могу приносить пользу, но остальные... Они только и знают, что ворчать, и в этом они действительно поднаторели.
Интересно, что замышляет Нисодемус? Вот хитрая бестия, ему палец в рот не клади. Скорее бы возвращался Масклин. Или, на худой конец, Гер дер. Они отсутствуют уже целых три дня».
Доркас знал, что в такие минуты лучшим лекарством для него было повидаться с Джекубом.

Глава 6

I. Ибо жил в горе Дракон, и пребывал он там с начала времен.
П. Но был он стар, изранен и умирал. III. На теле Дракона был Знак. IV*. И Знак этот гласил: Джекуб.
Книга Номов, Джекуб, гл. 1, ст. I-IV
Джекуб.
Джекуб принадлежал Доркасу. Он был его маленькой тайной. Вернее, большой тайной. Никто больше не знал о существовании Джекуба, даже ученики Доркаса.
Как-то раз летом Доркас бродил по старым развалюхам на противоположном краю карьера. Никакой особой цели у него не было, разве только найти подходящий кусок провода или еще что-нибудь в этом роде.
Он порылся в каком-то хламе, поднялся, распрямился, посмотрел вверх - и неожиданно увидел Джекуба.
С открытой пастью.
Доркас пережил несколько страшных минут, прежде чем нашел подходящий угол зрения.
Он пробыл с Джекубом довольно долго, присматриваясь к нему, изучая его, пытаясь понять, что это такое. Вернее, кто это такой. Потому что Джекуб определенно был не «что», а «кто». Кто-то ужасно страшный, вроде старого раненого дракона, приползшего сюда умирать. А может быть, он больше напоминал одно из гигантских животных, которых Доркас когда-то видел в книжке у Гриммы. Кажется, оно называется Динозубром.
Джекуб не ворчал и не приставал к Доркасу с расспросами, почему тот до сих пор не изобрел радио. Сколько мирных часов провел Доркас, изучая Джекуба! С ним было так приятно беседовать. Тем более что не требовалось слушать, что он скажет в ответ.
Доркас покачал головой. Нет, для беседы с Джеку бом сейчас не время. Слишком тревожно было у него на душе от происходящего вокруг.
Доркас пошел искать Гримму. Хотя она и девчонка, голова у нее работает как надо.
Школа помещалась в пещере под полом ветхой постройки, на двери которой все еще висела дощечка с надписью: «Столовая». Можно сказать, это были личные владения Гриммы. Она организовала школу для детей, исходя из убеждения, что, поскольку постигать чтение и письмо весьма трудно, лучше одолеть их в раннем возрасте.
Здесь же находилась и библиотека. В лихорадочном бегстве из Магазина номам все же удалось спасти и прихватить с собой около тридцати книг. Некоторые из них оказались очень полезными. Например, книга «Садоводство круглый год» была зачитана до дыр, а небольшой том под названием «Основы теории для начинающего инженера» Доркас выучил чуть ли не наизусть. Другие книги оказались, прямо сказать, чересчур мудреными, и номы нечасто заглядывали в них.
Войдя в библиотеку, Доркас застал Гримму за чтением одной из этих мудреных книг. Она покусывала большой палец, как всегда в минуты сосредоточенности.
Доркас не уставал восхищаться умением Гриммы читать. Она не только владела грамотой лучше остальных номов, но и обладала поразительной способностью понимать прочитанное.
- Нисодемус баламутит народ, - сказал Доркас, усаживаясь на скамейку.
- Я знаю, - пробормотала Гримма, не отрываясь от книги. - Слышала.
Ухватившись обеими руками за край страницы, девушка с усилием перевернула ее.
- Непонятно, чего он добивается, - продолжал Доркас.
- Власти, - сказала Гримма. - Понимаете, у нас возник вакуум власти.
- Не думаю, - неуверенно возразил Доркас. - Здесь я еще ни одного не видел. А сколько их было в Магазине! «Модель 6995 с набором насадок. Идеальная машина для уборки дома», - добавил он со вздохом, вспоминая знакомое объявление.
- Нет, я говорю не о вакуумном приборе для уборки дома - он называется пылесосом, а о вакууме власти, который образуется, когда некому руководить. Я читала об этом.
- А я? Разве я не руковожу? - жалобно проговорил Доркас.
- Нет, - отрезала Гримма, - потому что тебя никто не слушает.
- Что ж, спасибо тебе, утешила.
- Это не твоя вина. Номы вроде Масклина, Ангало и Гердера умеют сделать так, чтобы их слушали, а ты - нет.
- Вот как?
- Зато тебя слушаются гайки и шурупы. Этого не каждый может добиться.
Доркас задумался над словами Гриммы. Сам он никогда бы так не выразился. Следует ли расценивать это как комплимент? Доркас решил, что скорее всего - да.
- Когда люди попадают в сложные обстоятельства и не знают, что делать, всегда находится кто-то, готовый наговорить что угодно, лишь бы захватить власть, - сказала Гримма.
- Ну и пусть. Вот вернутся наши, и все встанет на место, - произнес Доркас куда более уверенно, чем чувствовал себя на самом деле.
- Да, они... - начала Гримма, но тут же умолкла.
Вскоре Доркас заметил, что у нее трясутся плечи.
- Что с тобой? - спросил он.
- Прошло уже целых три дня! - проговорила Гримма сквозь рыдания. - Никто еще так долго не отсутствовал! С ними наверняка что-то стряслось!
- Но ведь они отправились на поиски Внука, и у нас не может быть уверенности, что...
- А я так скверно с ним обошлась! Я рассказывала ему о лягушках, а он думал только о носках!
Доркас не совсем понимал, при чем здесь лягушки. Когда он беседовал с Джекубом, лягушки не встревали в разговор.
- Я уверена, он ничего не понял из того, что я хотела сказать, - пробормотала Гримма. - И ты тоже не поймешь.
- Ну, не знаю, - ответил Доркас. - Должно быть, ты хотела сказать, что когда-то мир казался простым и понятным, но вдруг ты обнаружила, что существует уйма необычных и интересных вещей и целой жизни не хватит, чтобы проникнуть в их тайну. Взять хотя бы биологию. Или климатологию. Понимаешь, до того как вы появились в Магазине, я возился с разными железками и не имел ни малейшего понятия об остальном мире. - Доркас потупился. - Я до сих пор так и остался невежей. Но зато я хотя бы невежа в том, что по-настоящему важно. Например, что такое солнце или почему идет дождь. Мне кажется, именно это ты и имела в виду.
Гримма высморкалась и улыбнулась, но лишь самую малость. Плохо, когда тебя не понимают, но еще хуже, если тебя понимают с полуслова, не давая тебе возможности вволю повозмущаться по поводу того, что тебя не понимают.
- Вся беда в том, - сказала Гримма, - что в его глазах я так и осталась девчонкой, которую он знал, когда мы жили в старой норе. Той самой непоседой, которая носилась повсюду, что-то стряпала, перевязывала pa... pa... pa...
- Ну, полно, полно...
Доркас всегда терялся в подобных ситуациях. Когда выходит из строя какой-нибудь механизм, его можно смазать маслом, подвинтить или, на худой конец, ударить по нему молотком. Номы требовали иного подхода.
- А если он не вернется? - спросила Гримма, вытирая слезы.
- Обязательно вернется, - поспешил успокоить девушку Доркас. - В конце концов, что могло с ним случиться?
- Его могли съесть, его могла задавить машина, на него могли наступить, его могло унести ветром, он мог провалиться в какую-нибудь яму или попасть в капкан.
- Гм... я имел в виду: помимо этого.
- Но я постараюсь взять себя в руки, - сказала Гримма, тряхнув головой. - Когда он вернется, он не сможет сказать: «Ну вот, без меня тут все рассыпалось на мелкие кусочки».
- Вот и хорошо, - отозвался Доркас. - Так держать. Нужно заниматься делом, так я всегда говорю. А что это за книгу ты читаешь?
- «Сокровищница пословиц и афоризмов».
- Там есть что-нибудь полезное?
- Как сказать, - неопределенно ответила Гримма.
- Что значит «пословицы»?
- Толком не знаю. Некоторые из них не совсем понятны. Кстати, вы знаете, люди считают, что мир был создан кем-то вроде них самих, только очень и очень мудрым.
- Не может быть!
- И будто на это ушла всего одна неделя.
- Значит, кто-то ему помогал. Особенно со всякими тяжелыми вещами. - Доркас подумал о Джекубе. С его помощью за неделю можно было сделать немало.
- Нет, судя по всему, он сделал все сам. Доркас задумался. Конечно, многое в мире было сработано довольно-таки топорно. Но если взять, скажем, траву... На первый взгляд штука незатейливая, но Доркас слышал, что каждый год она погибает, и весной ее нужно создавать заново, и...
- Не знаю, - сказал Доркас. - Только люди способны поверить в такое. Если тебе интересно мое мнение, тут наверняка хватило работы на несколько месяцев.
Гримма перевернула страницу.
- Масклин всегда считал... то есть я хотела сказать, Масклин считает, что люди далеко не так глупы, как нам кажется. - Гримма задумалась. - Жаль, что мы совсем их не знаем. Я уверена, мы могли бы многому у них научи...
В каменоломне снова зазвучал звонок. На сей раз на кнопку нажимал Нисодемус.

Глава 7

II. И сказал Нисодемус: Братья, вас предали.
III. Обманом заманили вас в Мир Снаружный, в царство дождя и холода, снега и человеков и Приказа, но худшее еще впереди.

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

IV. Ибо грядут дождь, снег и глад в этой земле.
V. И нашествие Снегирей.
VI. Гм...
VII. Но где сейчас те, кто привел вас сюда?
VIII. Они обещали вам найти Тридцатидевятилетнего Внука, но беда грядет отовсюду, а помощь не приходит. Вы преданы и брошены на произвол зимы.
IX. Пришло время отречься от скверны Мира Снаружного...
Книга Номов, Жалобы, ст. II-LХ
- Да, но это не так-то просто, - робко возразил один из номов. - Ведь Снаружный мир - это как раз там, где мы сейчас находимся.
- У меня есть план, - провозгласил Нисодемус.
- А-а... - дружно отозвались номы. - План - это здорово. План - это как раз то, что нужно. С планом все-таки легче определиться.
Гримма с Доркасом пришли последними и теперь бочком протискивались в толпе. Старый механик хотел пройти подальше вперед, но Гримма остановила его.
- Взгляните, кто там стоит, - шепнула она.
За спиной у Нисодемуса выстроилось довольно много номов. В некоторых из них Доркас узнал священнослужителей из Канцелярских Принадлежностей, но там были и выходцы из знатных родов других отделов. Их взоры были устремлены не на говорящего Нисодемуса, а на толпу. Они так и рыскали глазами по толпе, словно отыскивая что-то.
- Не нравится мне все это, - тихонько сказала Гримма. - Прежде знать не очень-то ладила с Канцелярскими Принадлежностями, почему же они теперь все там?
- Среди них есть отъявленные мерзавцы, - буркнул Доркас.
Канцеляристы неодобрительно относились к тому, что все кому не лень учатся читать. Из книг можно нахвататься всяких идей, а это, считали они, дурно, поскольку не все идеи можно назвать правильными. Представителям же знатных родов не нравилось, что номы взяли моду ходить, куда им заблагорассудится, не спрашивая при этом разрешения.
«Там собрались все те, - подумал Доркас, - кто после Большой Гонки оказался в проигрыше. Все они в какой-то мере утратили власть».
Нисодемус между тем излагал свой план действий.
Чем дольше Доркас слушал его, тем больше у него отвисала
челюсть.
О, это был по-своему замечательный план. Он напоминал механизм, в котором каждая деталь в отдельности была сработана превосходно, только собирал его какой-нибудь однорукий ном, да еще в кромешной темноте. План Нисодемуса был полон идей, каждая из которых сама по себе казалась вполне разумной и не вызывала серьезных возражений, только все они были поставлены с ног на голову. Загвоздка состояла в том, что даже в нынешнем его виде против плана в целом было трудно возражать, поскольку в основе его все же лежала некая разумная идея.
Нисодемус предлагал построить Магазин заново.
Сердца номов замирали от смешанного чувства восторга и ужаса, пока Нисодемус объяснял им, что аббат Гердер был абсолютно прав: покидая Универсальный Магазин, они увезли с собой Арнольда Лимитеда (осн. 1905), так сказать, в своих сердцах. И если номам удастся доказать, что они по-прежнему верны ему, он придет к ним на помощь, положит конец их несчастьям и возведет новый Магазин здесь, на этой неприютной земле.
Так, во всяком случае, понял его речи Доркас. Он давно уже пришел к выводу: если все время только слушать, что говорят другие, не останется времени, чтобы понять, что они хотели сказать.
Не следует думать, однако, что Магазин в самом деле будет построен здесь заново, разъяснял Нисодемус, и глаза у него горели, как два уголька. Можно, например, переделать каменоломню, разделить ее на отделы, и номы будут селиться под ними в строгом соответствии с фамилиями, а не так, как прежде, - где придется. Необходимо повсюду развесить таблички. И вообще вернуться к старым добрым порядкам. Нужно сделать так, чтобы Арнольд Лимитед (осн. 1905) чувствовал себя здесь как дома. Иными словами, возродить Магазин в своем сердце.
Номы не так уж часто сходили с ума. Доркас смутно помнил одного пожилого нома, который в один прекрасный день вообразил себя чайником, правда, через несколько дней он выбросил эту блажь из головы.
Нисодемус явно хватил через край.
Судя по всему, такого же мнения придерживалось еще несколько номов.
- Я не совсем понимаю, - поинтересовался кто-то из них, - каким образом Арнольд Лимитед (осн. 1905), не в обиду ему будь сказано, сможет остановить этих людей?
- Разве люди докучали нам, пока мы жили в Магазине? - парировал Нисодемус.
- Да нет, потому что...
- Тогда положитесь на Арнольда Лимитеда (осн. 1905)!
- Но ведь это не помогло, когда Магазин решили снести! - послышался голос из толпы. - Тогда вы поверили Масклину, Гер деру и Грузовику. И самим себе! Нисодемус то и дело повторяет, какие вы умные. Так постарайтесь доказать это на практике.
Доркас узнал голос Гриммы. Никогда прежде ему не доводилось видеть ее в таком гневе.
Протиснувшись сквозь ряды встревоженных номов, она оказалась лицом к лицу с Нисодемусом, впрочем, было бы правильнее сказать «лицом к груди», поскольку он стоял на возвышении. Нисодемус обожал стоять на возвышении.
- Предположим, вы построите свой Магазин, а дальше что? - кричала Гримма. - Что будет дальше? Не забывайте, до того Магазина тоже в конце концов добрались люди.
Нисодемус разинул рот, да так и стоял в растерянности, не зная, что ответить.
- Но они подчинялись Правилам! - заговорил он наконец. - Вот именно! И тогда все было намного лучше, чем теперь.
Гримма смерила его презрительным взглядом.
- Неужели вы думаете, что кто-нибудь вам поверит?
Наступила тишина.
- И все же следует признать, - очень медленно проговорил какой-то пожилой ном, - что тогда все было действительно лучше, чем теперь.
Послышалось шарканье множества подошв. Больше ничего не было слышно. Только шарканье множества подошв.

***

- Они поверили ему! - возмущалась Гримма. - Вот так! О Совете никто и не вспомнил. Они делают все, что бы он им ни сказал!
Гримма и Доркас сидели в его мастерской, устроенной под скамейкой в старом гараже. «Мое маленькое убежище, - так называл мастерскую Доркас. - Мой уголок». Повсюду валялись обрывки проводов и всякие железки. На стене кусочком грифеля были выведены какие-то каракули.
Доркас машинально вертел в руках кусок проволоки.
- Ты чересчур требовательна к ним, - тихо сказал старый механик. - Не нужно было на них кричать. Они столько пережили! Стоит повысить на них голос - и они тут же теряются. Что же до Совета, то он был хорош, пока все обстояло благополучно. - Доркас пожал плечами. - Все равно без Масклина, Гердера и Ангало он потерял всякий смысл.
- И все же после всего, что случилось... - Гримма развела руками. - Вести себя так глупо только потому, что он обещал им...
- Немного покоя, - сказал Доркас и покачал головой.
Нет, таким, как Гримма, этого не объяснить. Хорошая она девушка, умница, но считает, что все остальные должны реагировать на происходящее так же бурно, как она. А им, в сущности, нужно только одно - чтобы их оставили в покое. Жизнь и без того достаточно трудна, а тут еще кто-то вечно пристает к ним с призывом сделать ее лучше.
Масклин это прекрасно понимал. Он знал: чтобы заставить других поступать так, как тебе хочется, нужно внушить им, будто они сами этого хотят. Если же сказать ному: «Вот по-настоящему разумный выход. Неужели ты настолько глуп, чтобы этого не понять? » - то результат будет прямо противоположный.
Дело не в том, что номы глупы. Просто номы есть номы.
- Ну ладно, - сказал Доркас устало. - Пойдем посмотрим, как подвигается дело с табличками.
Один из больших сараев был превращен в цех по изготовлению табличек. Лучше даже сказать - Табличек. Потому что среди прочих достоинств Нисодемуса была способность произносить слова таким образом, чтобы в случае необходимости заглавная буква улавливалась даже на слух.
Доркас был вынужден признать, что сама по себе идея табличек ему нравится.
Он понял это, когда Нисодемус вызвал его к себе и спросил, нет ли в каменоломне какой-нибудь краски. Впрочем, теперь каменоломня уже именовалась Новым Магазином.
- Есть, - ответил Доркас, - несколько банок. В основном белая и красная. Там, под одной из скамеек. Я думаю, мы сумеем открутить крышки.
- Отлично, займитесь этим. Это, понимаете ли, очень важно. Мы должны написать Таблички.
- Таблички? Хорошо, - сказал Доркас. - С ними действительно будет веселее.
- Да нет же!
- Простите, просто я подумал...
- Мы вывесим их на воротах! Доркас почесал подбородок.
- На воротах?
- Люди с почтением относятся к Табличкам, - объяснил Нисодемус уже более спокойным тоном. - Вспомните, как это было в Магазине, как все безоговорочно подчинялись Табличкам.
- В общем-то да, - согласился Доркас.
«Не ставить собак и детские коляски на ступени». Эта надпись всегда озадачивала его. Ведь у многих посетителей не было ни того, ни другого.
- Таблички указывают людям, что можно делать, а чего нельзя, - продолжал Нисодемус. - Так что принимайтесь за работу, старина. Нам нужны Таблички. Таблички, начинающиеся со слова «Не».
Пока вспотевшие от усилий номы открывали забрызганные краской банки, Доркас размышлял, как выполнить задание Нисодемуса. В его распоряжении был «Свод правил дорожного движения по скоростным эстакадам», который номы нашли в Грузовике. В нем содержалось множество всевозможных указателей. Кроме того, он помнил некоторые вывески, красовавшиеся в Магазине.
Неожиданно его осенила идея. Обычно номы не поднимались выше дощатого настила, но время от времени Доркас просил своих молодых помощников забраться на огромный письменный стол в конторе, заваленный различными бумагами. Сейчас, когда ему требовалось придумать надписи на табличках, он вспомнил об этих бумагах.
Сакко и Нути вернулись с хорошими вестями.
Они нашли то, что нужно. К стене конторы был приколот огромный лист бумаги, сплошь заполненный надписями.
- Их там уйма, - доложил Сакко, не успев отдышаться. - Знаете, что там написано? Я прочитал! Там написано: «Здоровье и безопасность труда», и еще: «Следуйте указателям», и еще: «Они служат для твоей защиты».
- Так, хорошо, - сказал Доркас.
- «Для твоей защиты», - повторил Сакко.
- Ты мог бы снять этот лист?
- Рядом с ним как раз находится вешалка, - вдохновенно затараторила Нути. - Мы могли бы ухватиться за крючок, а потом...
- Да, я уверен, ты справишься, - сказал Доркас. Нути была проворна, как белка. - Думаю, Нисодемус будет доволен.
Нисодемус действительно остался доволен их работой, особенно надписью, которая гласила: «Для твоей защиты». Сразу видно, сказал он, что Арнольд Лимитед не даст их в обиду.
В дело пошли каждая дощечка, каждый обрезок ржавого железа, какие только удалось найти. Номы дружно взялись за работу, довольные уже тем, что чем-то заняты.
На следующее утро, проснувшись, солнышко увидело множество табличек, прикрепленных к покореженным воротам каменоломни.
Не все они висели прямо, зато надписи были тщательно подобраны и гласили: «Вхоад нет», «Выхд рядом», «Опансая зона: надень каску», «Идут пордывные работы», «Грзуовики - к Вэйбриджу», «При Дожде - скольская дорога», «Этим до закрытия», «Лифт не работает», «Осторонжо: впереди оползень», «Дарога затоплена».
И последняя, которую Доркас нашел в одной из книг и которая составляла предмет его особой гордости: «Неразорвавшаяяс бомба».
Ничего не говоря Нисодемусу, Доркас где-то раздобыл цепь, а в заляпанном маслом ящике с инструментами, который стоял в логове Джекуба, откопал замок величиной с самого Доркаса. Для того чтобы его поднять, понадобились усилия четверых номов.
Цепь тоже оказалась довольно тяжелой. Кое-кто из номов видел, с каким трудом Доркас волочил ее по каменоломне - звено за звеном. Где он ее нашел - оставалось тайной.
В полдень у ворот снова появился грузовик. Притаившиеся в засаде номы видели, как водитель вылез из кабины, взглянул на таблички и...
О, это было ужасно. Люди не имели права так поступать. Это было невероятно. Но два десятка засевших в кустах номов видели все собственными глазами.
Человек пренебрег грозными надписями на табличках.
Мало того - он стал срывать их и бросать на землю.
Номы в ужасе наблюдали за происходящим. Даже «Неразорвавшаяяс бомба» полетела в кусты и чуть не угодила в Сакко.
Зато новая цепь явилась для него неприятным сюрпризом. Он подергал ее, заглянул внутрь сквозь проволочную сетку, потоптался у ворот и... уехал.
Номы в кустах прокричали «ура», правда, без особого воодушевления.
Если люди ведут себя столь неподобающим образом, значит, в мире нет никакого порядка.
- Настала пора собираться в путь, - сказал Доркас, когда они вернулись в каменоломню. - Мне этого не хочется так же, как и всем остальным, но у нас нет иного выхода. Я знаю повадки людей. Если они действительно захотят сюда проникнуть, цепь их не остановит.
- Я категорически запрещаю кому-либо покидать каменоломню! - заявил Нисодемус.
- Понимаешь, металл не так уж трудно разрезать, - попытался урезонить его Доркас.
- Молчать! - вскричал Нисодемус - Во всем виноват ты, старый болван! Это ты приделал к воротам цепь!
- Видишь ли, я надеялся, что это остановит... Прости, что ты сказал?
- Если бы не эта проклятая цепь, Таблички наверняка остановили бы его. Нечего рассчитывать на помощь Арнольда Лимитеда (осн. 1905), если мы демонстрируем подобное неверие в него!
- Да, - коротко ответил Доркас.
Про себя же он подумал: «Сумасшедший. Он сошел с ума. Это опасный сумасшедший. Тут случай посерьезнее, чем с чайником».
Доркас попятился к двери и был рад очутиться на колючем, морозном воздухе.
«Все пропало, - сказал он себе. - Меня оставили здесь за главного, и все пошло кувырком. У нас нет подходящего плана действий, Масклин не вернулся, и все идет кувырком. Если люди проникнут в каменоломню, нам конец».
На голову ему упало что-то холодное. Он досадливо смахнул это «что-то» рукой.
«Нужно поговорить с кем-нибудь из молодых номов, - подумал он. - Может быть, все-таки стоит перебраться в амбар? Если будет очень страшно, мы могли бы идти с закрытыми глазами».
Еще что-то, холодное и мягкое, опустилось ему на шею.
О, почему люди так непредсказуемы?
Он поднял глаза и вдруг понял, что не видит противоположного конца каменоломни. В воздухе сновали какие-то белые точки. Прямо у него на глазах они становились все больше и больше.
Он в ужасе уставился на них.
Шел снег.

Глава 8

VII. И сказала тогда Гримма: Лишь два выхода есть у нас.
VIII. Либо бежать отсюда, либо спрятаться.
IX. И спросили номы: Что же нам выбрать?
X. И она отвечала: Мы будем сражаться.
Книга Номов, Каменоломни, гл. 3, ст. VII-X
Снегопад выдался не слишком обильным. С неба сыпалась легкая пороша, как это нередко бывает в начале зимы, чтобы ни у кого не оставалось сомнений - хочешь не хочешь, а зима пришла. Так сказала матушка Морки.
Матушка к деятельности Совета особого интереса не испытывала. Ей больше нравилось коротать время в обществе других стариков, то судача с ними о том о сем, то, как она сама говорила, пытаясь их маленько подбодрить, расшевелить чуток.
Она важно прогуливалась по снегу.
Пожилые номы в безмолвном ужасе поглядывали на нее.
- Это еще что! - приговаривала матушка Морки. - Помню, однажды навалило столько снега - ни проехать, ни пройти. Нам пришлось рыть туннели! Это вам не шутки шутить!
- Скажите, он всегда падает с неба? - озабоченно спросил ном весьма почтенного возраста.
- А как же! Иногда его подхватывает ветер. И тогда наметает здоровенные сугробы.
- Дело в том, что мы думали... - смущенно продолжал старый ном. - Глядя на рождественские открытки, там, в Универсальном Магазине, мы думали, что снег, если можно так выразиться, сам собой появляется на всяких предметах, чтобы они выглядели празднично и красиво.
Снег все более плотным слоем устилал землю. Над каменоломней висели облака, напоминавшие огромные пухлые перины.
- По крайней мере, теперь нам не надо будет тащиться в этот ужасный амбар, - сказал кто-то.
- Конечно, - жизнерадостно откликнулась матушка Морки. - По такой погоде в поле недолго и ноги протянуть.
Старые номы ворчали, с тревогой всматриваясь в небо, где каждую минуту могли появиться снегири или оленьи упряжки.
Снег отрезал каменоломню от остального мира. Поля исчезли из виду, потонув в белом мареве.
Доркас сидел в своей мастерской и наблюдал, как растет горка снега на наличнике пыльного оконца, сквозь которое в сарай с трудом пробивался тусклый, серый свет.
- Ну вот, - тихо сказал он, мы хотели отгородиться от остального мира - так оно и вышло. Мы не можем сбежать отсюда, и спрятаться нам тоже негде. Надо было уходить вслед за Масклином.
Он услышал шаги за спиной. Это была Гримма. Последнее время она постоянно дежурила у ворот, но снегопад вынудил ее зайти в помещение.
- По такому снегу он не вернется, - сказала она.
- Да, пожалуй, - рассеянно проговорил Доркас. - Прошло уже восемь дней.
- Да, это большой срок.
- Ты что-то говорил, когда я вошла? - спросила Гримма.
- Так, разговаривал сам с собой. Интересно, снег долго не сходит?
- Иногда долго. Матушка говорит, что он может лежать несколько недель кряду.
- Ого!
- Если люди вернутся сюда, они уже никогда не уйдут, - сказала Гримма.
- Да, - печально согласился Доркас. - Боюсь, ты права.
- Сколько нас... могло бы здесь остаться?
- Десятка два, наверное. Если особенно не наваливаться на еду и не высовываться без надобности в дневное время. Здесь, понимаешь ли, нет Гастрономического отдела. - Он вздохнул. - На охоту тоже особенно рассчитывать не приходится. Если повсюду начнут шнырять люди, вся дичь разбежится.
- Но ведь нас тысячи! Доркас пожал плечами.
- Даже мне было бы трудно идти по этому снегу, - сказал он. - Что же говорить о сотнях номов, которые старше меня? Им это тем более не под силу. А дети!
- Стало быть, мы вынуждены оставаться здесь, как того и желает Нисодемус.
- Да, оставаться и надеяться на лучшее. Может быть, снег растает. А может, мы сумеем укрыться в зарослях или еще что-нибудь придумаем, - сказал Доркас неопределенно.
- Мы можем сражаться. Доркас нахмурился.
- О, это совсем нетрудно. Мы только и делаем, что воюем между собой. Все спорим, и спорим, и спорим. Видно, так уж мы устроены.
- Я имею в виду - сражаться с людьми. За каменоломню.

Предыдущая страница 5 Следующая страница


Землекопы 6

Наступила долгая пауза. Потом Доркас сказал:
- Кто? Мы? Сражаться с людьми?
- Да.
- Но ведь они люди!
- Да.
- Они такие большие! - с отчаянием воскликнул Доркас.
- Ну и что? Тем удобнее в них целиться, - сказала Гримма, сверкнув глазами. - Мы проворнее их, ловчее, к тому же мы знаем об их существовании, а они о нашем - нет, так что тут присутствует, так сказать, элемент внезапности.
- Кто присутствует? - переспросил вконец растерявшийся Доркас.
- Элемент внезапности. Они ведь не подозревают о нашем присутствии, - объяснила Гримма.
Доркас искоса взглянул на нее.
- Ты опять начиталась мудреных книг, - сказал он.
- Это лучше, чем заламывать руки и причитать: «О горе, горе, придут люди и раздавят нас своими сапожищами! »
- Все это хорошо, - возразил Доркас, - но что конкретно ты предлагаешь? Шарахнуть их по голове явно не получится, уж поверь мне на слово.
- Зачем же по голове?
Доркас в задумчивости уставился на нее. Сражаться с людьми? Эта мысль была настолько неожиданной, что его мозг попросту отказывался ее воспринимать.
Однако... Была такая книга - Масклин нашел ее в Магазине, она-то и навела его на мысль о бегстве на Грузовике. Как же она называлась? Кажется, «Путешествия Гулливера». Там еще была картинка: человек-великан лежит на земле, а маленькие человечки, вроде номов, связывают его веревками. Даже самые старые из номов не могли припомнить, чтобы нечто подобное случилось на их веку. Должно быть, это произошло совсем уж в незапамятные времена.
- Погоди. Если мы объявим им войну... - сказал Доркас и осекся.
- Ну? - нетерпеливо вопросила Гримма.
- Они этого так не оставят. Я знаю, люди не слишком умны, но все же до них дойдет, что происходит неладное, и они нанесут ответный удар. Как говорится, нам в отместку.
- Совершенно верно, - согласилась Гримма. - Поэтому очень важно, чтобы мы первыми ударили им в отместку.
Доркас обдумал слова Гриммы. Они не были лишены логики.
- Но мы будем только обороняться, - сказал он. - Только обороняться. Пусть даже речь идет о людях, я не хочу, чтобы кому-нибудь причиняли вред больше, чем это нужно для самозащиты.
- Разумеется.
- Ты действительно считаешь, что у нас хватит сил сражаться с людьми?
- Да, конечно.
- Но... каким образом? Гримма закусила губу.
- Гм... Сакко и его друзья... На них можно положиться?
- Это хорошие ребята, так и пышут энтузиазмом. И девушки, особенно некоторые из них. - Доркас улыбнулся. - Их манит все новое, неизведанное.
- Хорошо. Нам понадобятся гвозди...
- Я вижу, ты тщательно обдумала план действий, - сказал Доркас.
Гримма внушала ему благоговейный страх. Она часто бывала резка. Он объяснял это тем, что мозг у нее работал с необычайной быстротой, и ее раздражало, когда остальные не поспевали за ходом ее мысли. Но сейчас она была в ярости. В такие минуты лучше не попадать ей под руку.
- В последние дни я много читала, - сказала она.
- Да, я вижу, - заметил Доркас. - Но не разумнее было бы...
- Нет, спасаться бегством мы больше не станем, - отрезала она. - Мы будем сражаться с ними на дороге. Мы будем сражаться с ними у ворот. Мы будем сражаться с ними в каменоломне. И мы не капитулируем.
- Что такое «капитулировать»? - в отчаянии спросил Доркас.
- Нам неведомо, что такое капитуляция! - воскликнула Гримма.
- Но я действительно не знаю, что это значит.
Гримма прислонилась к стене.
- Хочешь, я расскажу тебе кое-что интересное? - спросила она.
Доркас подумал и ответил:
- Не возражаю.
- Есть книги, в которых говорится о нас.
- Вроде «Гулливера»?
- Нет. Там рассказывается о человеке. А я говорю - о нас. О существах нормального роста, вроде нас. Только они носят зеленые одежды, и на голове у них шапочки со стебельками. Люди ставят для них блюдечки с молоком, а они выполняют вместо людей домашнюю работу. И будто бы у этих человечков есть крылышки наподобие пчелиных. Вот как нас описывают в книгах. Там нас называют эльфами. Например, в книге «Волшебные сказки для малышей».
- Вряд ли с помощью этих крыльев можно летать, - с сомнением проговорил Доркас. - Чтобы подняться в воздух, нужен силовой двигатель.
- А еще они думают, будто мы живем в грибах, - рассказала Гримма.
- Гм... Не слишком правдоподобно.
- И будто мы умеем чинить башмаки.
- Ну, это уже ближе к истине, - заметил Доркас. - Нормальная, нужная работа.
- Кроме того, в книге написано, будто мы раскрашиваем лепестки цветов, чтобы они выглядели красиво, - продолжала Гримма.
Доркас удивленно посмотрел на нее.
- Ну, это уж вряд ли, - сказал он наконец. - Я видел множество всяких лепестков. Цвет в них заложен изначально, это совершенно точно.
- Мы на самом деле существуем. Мы делаем по-настоящему нужные вещи. Почему же в книгах о нас рассказывают всякие небылицы, как ты думаешь?
- Почем я знаю? - ответил Доркас - Я читаю только учебники. Я всегда говорил: что толку в книжке, если в ней нет ни графиков, ни чертежей?
- Если люди одержат над нами победу, - сказала Гримма, - вот кем мы станем: милыми маленькими человечками, раскрашивающими цветы. Ничего больше они нам не позволят. Они превратят нас в маленьких человечков. - Гримма вздохнула. - У тебя когда-нибудь бывало такое чувство, будто ты никогда не узнаешь всего, что должен знать?
- У меня постоянно такое чувство. Гримма вдруг сурово сдвинула брови.
- Я знаю только одно: я должна позаботиться о том, чтобы
Масклину было куда вернуться.
- О! - воскликнул Доркас - О! - повторил он. - Я понимаю.

***

В логове Джёкуба было так холодно, что зуб на зуб не попадал. Никто из номов сюда не заходил, потому что здесь вечно гуляли сквозняки и неприятно пахло.
Это вполне устраивало Доркаса. Он юркнул под огромный кусок брезента, служивший Джекубу чем-то вроде пещеры. Доркасу потребовалось немало времени, чтобы добраться до своего излюбленного места на теле чудовища. Для этого он соорудил некое подобие лестницы из деревянных планок и веревки.
Доркас немного отдышался.
- Я очень хочу помочь номам, - тихо проговорил он. - Я дал им электричество и всячески старался облегчить их жизнь. Но никто ни разу не сказал мне «спасибо», понимаешь? Они хотели, чтобы я написал таблички, и я написал. Теперь Гримма хочет сражаться с людьми. Она нахваталась всех этих идей из своих книжек. Я знаю, она придумала это, чтобы отвлечься от мыслей о Масклине, но ничего хорошего из ее затеи не выйдет, помяни мое слово. Но если я не приду ей на помощь, будет еще хуже. Я не хочу, чтобы кто-либо пострадал. Ведь нас починить гораздо труднее, чем тебя.
Доркас постучал каблуками по... интересно, почему? Видимо, по шее Джекуба.
- Тебе-то хорошо, - сказал он. - Спишь себе спокойно. Наслаждаешься отдыхом...
Он внимательно посмотрел на Джекуба. Потом чуть слышно сказал:
- Интересно...
Прошло пять долгих минут. Все это время Доркас сновал среди теней весьма сложной конфигурации, бормоча себе под нос странные вещи: «Так, аккумулятор вышел из строя, он уже не годится, нужен новый»; «Кажется, тут все в порядке, надо лишь почистить хорошенько»; «Гм... а бак-то у тебя почти пустой... ».
Наконец Доркас вынырнул из-под пыльного брезента и с довольным видом потер руки.
«У каждого есть цель в жизни, - подумал он. - Благодаря этому мы и живем.
Нисодемус хочет, чтобы все стало, как прежде. Гримма хочет, чтобы вернулся Масклин. А Масклин... никому неизвестно, чего хочет Масклин. Чего-то очень значительного.
Но у каждого есть своя цель. Когда имеешь цель в жизни, чувствуешь себя сильным и уверенным.
Теперь у меня тоже есть цель.
Черт побери!»

***

Человек вернулся, и на этот раз он был не один. Помимо знакомого «лендровера» номы увидели большой грузовик с намалеванной на кузове надписью: «Камень и гравий Сплинбери». Под его могучими колесами тоненький снежный покров превращался в глянцевитое месиво.
Грузовик подпрыгнул на дороге, притормозил, выехав на открытую площадку перед воротами каменоломни, и остановился.
Остановился он не совсем удачно. Зад машины занесло, и она чуть не врезалась кузовом в забор. Мотор закашлял и вскоре смолк. Послышалось какое-то шипение, и грузовик стал медленно оседать.
Из кабины вылез водитель и еще один человек. Они обошли грузовик, по очереди осмотрев каждое колесо.
- Колеса спустили только в нижней части, - прошептала Гримма из своего укрытия в кустах.
- Не волнуйся, - шепотом ответил ей Доркас. - Так всегда бывает: спустившаяся часть шины оказывается внизу. Поразительно, какие вещи можно сотворить при помощи нескольких гвоздей, правда?
Маленький грузовичок припарковался позади большого. Оттуда тоже выскочили двое и присоединились к остальным. Один из них держал в руках огромные кусачки - таких Доркасу еще ни разу не приходилось видеть. В то время как все остальные, нагнувшись, изучали проколотую шину, человек с кусачками подошел к воротам, обхватил зубцами замок и принялся изо всех сил сжимать его.
Даже такому великану было непросто сладить с замком. Вскоре, однако, послышался скрежет металла, достаточно громкий, чтобы его было слышно в кустах, а потом протяжное лязганье падающей цепи.
Доркас застонал. На цепь он возлагал особые надежды. Ведь она принадлежала Джекубу; во всяком случае, Доркас нашел ее в большом желтом ящике, привинченном к Джекубу, стало быть, она не могла принадлежать никому другому. И все же поддался замок, а не цепь. Это в какой-то степени служило Доркасу утешением.
- Ничего не понимаю, - пробормотала Гримма. - Они же видят, что их не хотят сюда пускать. Почему они так глупы?
- Вот именно, - согласился Сакко. - Неужели они не могут найти камни в другом месте! Вон их сколько всюду валяется.
Человек толкнул ворота и открыл их ровно настолько, чтобы пройти.
- Он направился к конторе, сказал Сакко. - Видимо, собирается звонить по телефону.
- Посмотрим, посмотрим... - с загадочным видом проговорил Доркас.
- Он наверняка будет звонить Приказу, - предположил Сакко. - Он скажет ему, конечно, на своем, человеческом, языке: «На некоторых колесах у нас проколоты шины».
- Нет, - возразил Доркас. - Он скажет: «Почему не работает телефон? »
- Почему вы думаете, что телефон не работает? - спросила Нути.
- Потому что я знаю, какие провода нужно перерезать, - сказал Доркас. - Смотрите, он выходит из конторы.
Человек обошел сараи и прочие строения. Снег скрывал из виду жалкие результаты сельскохозяйственной деятельности номов. Но повсюду было множество следов их маленьких ног, напоминавших отпечатки птичьих лап. Человек не обратил на них внимания. Люди вообще редко что-либо замечают.
- Проволока! - сказала Гримма.
- Что? - спросил Доркас.
- Нужно повсюду натянуть проволоку на уровне их щиколоток, - предложила Гримма. - Чем выше человек, тем больнее ему падать.
- Надеюсь, они будут падать не на нас, - сказал Доркас.
- Конечно. Кроме того, можно повсюду натыкать гвоздей.
- Час от часу не легче!
Люди по-прежнему топтались около грузовика. Затем, как видно приняв решение, они направились к «лендроверу» и сели в него. Машина попятилась, вырулила на дорогу, развернулась и помчала в сторону шоссе. Большой грузовик остался одиноко стоять у ворот.
Доркас вздохнул полной грудью.
- Я боялся, что кто-то из них останется, - сказал он.
- Они вернутся, - сказала Гримма. - Они вернутся и починят колеса.
- Значит, нам надо торопиться. Ребята, за мной! - скомандовал Доркас.
Старый механик поднялся и зашагал к грузовику. Сакко очень удивился, услышав, как Доркас что-то насвистывает себе под нос.
- Сейчас самое главное - сделать так, чтобы они не смогли сдвинуть машину с места, - сказал Доркас поспешавшим за ним помощникам. - Если они не смогут сдвинуть ее с места, она перегородит дорогу. А если она перегородит дорогу, другие машины не смогут проехать к каменоломне.
- Неплохо придумано! - воскликнула Гримма с некоторым изумлением в голосе. Судя по всему, замысел Доркаса пришелся ей по вкусу.
- Чтобы вывести машину из строя, нужно прежде всего вытащить аккумулятор, - сказал Доркас - Без электричества мотор не заведется.
- Верно! - воскликнул Сакко.
- Это такая большая квадратная штуковина, - пояснил Доркас. - Для того чтобы справиться с ней, понадобятся по меньшей мере восемь номов. Только постарайтесь ее не уронить.
- Почему же? - спросила Гримма. - Разве не лучше, если она разобьется?
- Так, так, так, - возбужденно тарахтел Доркас, словно мотор, который пытаются завести. - Ни в коем случае, потому что, потому что это опасно. Да. Опасно. Да. Поскольку, поскольку, поскольку там кислота и все такое прочее. Аккумулятор нужно вынимать очень осторожно, а я подыщу какое-нибудь безопасное место, где его можно спрятать. Да. Безопасное место. Ну, ребята, за дело! Двое из вас будут работать гаечным ключом.
- Что бы еще сделать? - спросила Гримма.
- Нужно слить бензин, - решительно сказал Доркас, пока они с Гриммой прохаживались под грузовиком. Этот грузовик был намного меньше того, на котором они приехали из Магазина, но все-таки достаточно велик. Наконец Доркас очутился под громадой бензобака.
Четверо молодых номов притащили из кустов пустую консервную банку. Доркас подозвал их и указал на бак:
- Там где-то должна быть муфта. Открутив ее, можно выпустить бензин. Возьмите-ка гаечный ключ. Но сперва подставьте банку!
Юноши энергично кивнули и принялись за дело. Номы вообще отличаются необыкновенной ловкостью и для своего роста достаточно сильны.
- Постарайтесь не пролить, прошу вас! - крикнул им Доркас.
- А какое это имеет значение? - спросила стоявшая за его спиной Гримма. - Главное - опорожнить бак, а куда выльется бензин, уже не важно.
Она снова в недоумении посмотрела на Доркаса. Тот скользнул по ней взглядом и прищурился, явно занятый какими-то своими мыслями.
- А? - сказал он. - Да-да... Потому что... Потому что, потому... Ах да... Потому что бензин - опасное вещество. Совсем ни к чему загрязнять природу. Лучше слить его осторожненько в банку и...
Гримма взглянула на Доркаса с подозрением:
- И спрятать в безопасном месте?
- Вот именно! Именно так! - ответил Доркас, покрываясь испариной. - Прекрасная мысль. А теперь давай-ка подойдем вон к тому...
Неожиданно какой-то громоздкий предмет с глухим ударом грохнулся на землю прямо у них за спиной. Извлеченный из грузовика аккумулятор упал в том самом месте, где только что стояли Доркас с Гриммой.
- Извините, Доркас! - крикнул сверху Сакко. - Он оказался тяжелее, чем мы думали. Мы не смогли его удержать.
- Идиоты! - вырвалось у Гриммы.
- Безмозглые идиоты! - выругался Доркас. - Вы могли его разбить! Немедленно спускайтесь вниз и несите его в кусты. Да поживее!
- Он же мог угодить прямо в нас! - воскликнула Гримма.
- Да-да, конечно. Именно это я и хотел сказать. Последи за ними немного, ладно? Они хорошие ребята, только чересчур уж ретивы.
Доркас снова юркнул под днище грузовика и, запрокинув голову, принялся что-то рассматривать.
- Ну, - сказала Гримма, глядя на Сакко и его друзей, с виноватым видом спрыгнувших на землю. - Что вы стоите? Несите эту штуковину в кусты. Разве Доркас не объяснил, как пользоваться рычагом? Это очень полезная вещь. Просто диву даешься, что можно сделать при помощи рычага. Мы постоянно использовали его во время Большой Гонки... - Гримма осеклась, заметив вдалеке Доркаса. Ее глаза сузились. «Старый пройдоха явно что-то замышляет», - пронеслось у нее в голове. - Ну, давайте несите, - сказала она юношам и устремилась вслед за Доркасом.
Старый механик стоял под мотором грузовика, внимательно изучая сплетения ржавых труб. Подходя, Гримма отчетливо слышала сказанные им слова: «Так, что еще нам потребуется? »
- О чем это ты? Что значит - потребуется? - тихо спросила Гримма.
- Ну, чтобы помочь Дже... - Доркас запнулся и медленно повернулся к Гримме: - Я хотел сказать, что еще нам потребуется сделать, чтобы полностью вывести из строя этот проклятый грузовик, - ледяным тоном проговорил Доркас - Вот что я хотел сказать.
- Надеюсь, ты не собираешься воспользоваться этим грузовиком?
- Что за чепуха! Куда на нем ехать? Если в амбар, то по полю он не пройдет.
- Тогда я спокойна.
- Просто мне хочется кое-что тут посмотреть. Время, потраченное на приобретение знаний, никогда не пропадает впустую, - многозначительно проговорил Доркас. Он обошел грузовик с другой стороны и посмотрел вверх.
- Так, хорошо, - заметил он.
- Что «хорошо»?
- Они оставили дверцу кабины открытой. Видимо, приехали ненадолго.
Гримма тоже посмотрела вверх. Дверь кабины действительно была приоткрыта.
Доркас бросил взгляд на заросли кустов у забора.
- Помоги-ка мне найти палку подлиннее, - попросил он. - Я думаю, мы вполне могли бы забраться в кабину и кое-что посмотреть.
- Кое-что посмотреть? Что ты надеешься там найти?
- Чтобы ответить на этот вопрос, надо сначала посмотреть, - философски заметил Доркас. Он заглянул под грузовик. - Ну, как там у вас дела? Мне нужен помощник.
Сакко пошатываясь подошел к нему.

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

- Мы оттащили этот чертов аккумулятор в кусты, - сказал он. - Банка уже почти полная. Воняет ужасно. Но в баке еще осталось много бензина.
- Почему вы не закрутили муфту?
- Нути пыталась, но у нее ничего не получилось, она только вымазалась.
- Ладно, пусть вытекает на дорогу, - сказал Доркас.
- Как же так? - воскликнула Гримма. - Ты же говорил, что это опасно. Выходит, пока банка не наполнилась, это опасно, а потом уже нет?
- Послушай, ты хотела, чтобы я вывел грузовик из строя, и я это сделал, - сказал Доркас. - А теперь заткнись, ясно?
Гримма остолбенела.
- Что ты сказал?
Доркас сглотнул. «Ну ладно. Ты сама напросилась на грубость. Вот и получай».
- Я сказал - заткнись, - невозмутимо повторил Доркас. - Я не хотел тебя обидеть, но ведь ты способна кого угодно вывести из себя. Извини меня, это так. Я стараюсь тебе помочь.
Так дай же мне спокойно заниматься своим делом. Не приставай ко мне! Ты хоть раз сказала кому-нибудь «спасибо» или «будьте добры»? Живые существа в какой-то степени сродни машинам, - торжественно добавил он, глядя, как лицо девушки заливает краска, - и слова «спасибо» и «будьте добры» действуют на них, как смазка. От этого они начинают работать лучше. Понятно?
Доркас повернулся к юношам, которые в смущении стояли рядом.
- Найдите-ка палку подлиннее, чтобы можно было залезть в кабину, - сказал он. - Будьте добры.
Молодые номы опрометью кинулись выполнять просьбу Доркаса.

Глава 9

III. И спрашивали молодые номы: Тогда в Грузовике довелось ехать не нам, а нашим отцам. Как это было?
IV. И отвечал им Доркас: Это было страшно. V. Вот как это было.
Книга Номов, Удивительные лягушки, гл. 2, ст. III-V
Внутри кабина оказалась почти в точности такой же, как у Грузовика, который привез номов из Универсального Магазина. Это невольно навевало воспоминания.
- Вот это да! - воскликнул Сакко. - И вы все управляли Грузовиком?
- В кабине нас было семьсот номов, - гордо сказал Доркас. - Кстати, твой отец тоже находился среди нас. А вы, парнишки, ехали в кузове со своими мамами.
- Я не парнишка, - сказала Нути.
- Извини, - спохватился Доркас - Я оговорился. Просто в мое время девушки, как правило, сидели по домам. Нет, я совсем не против, если сейчас они этого не делают, - поспешно добавил он. Ему вовсе не улыбалась перспектива приобрести в лице Нути еще одну Гримму. - Я ничего не имею против.
- Как жаль, что во время Большой Гонки я была совсем маленькой, - проговорила Нути. - Наверное, это было так замечательно.
- Всю дорогу я был ни жив ни мертв от страха, - признался Доркас.
Остальные номы бродили по кабине и глазели по сторонам, словно туристы в кафедральном соборе. Нути попыталась нажать на педаль.
- Замечательно, - затаив дыхание, сказала она.
- Сакко, заберись вон туда и вытащи ключи, - скомандовал Доркас. - И вам, друзья мои, хватит бездельничать. Люди могут вернуться в любую минуту. Нути, прекрати нажимать на газ. Девушкам не к лицу издавать такие звуки.
Сакко вскарабкался на рулевое колесо и вытащил ключи зажигания. Остальные тем временем продолжали обследовать кабину.
Гриммы с ними не было. Она не захотела подниматься в кабину. Она потихоньку ушла и теперь с мрачным видом стояла на дороге.
Ну и пусть, подумал про себя Доркас, когда-то же нужно было ей все это высказать.
Доркас оглядел кабину. «Так, - сказал он себе, - у нас есть аккумулятор, есть бензин. Что еще может понадобиться Джекубу? »
- Ну все, ребята, - крикнул он, - давайте выбираться отсюда! Нути, сколько раз нужно тебе повторять: перестань все время что-то трогать. Чтобы сдвинуть с места рычаг сцепления, нам пришлось бы всем разом навалиться на него. Ну пошли, пока люди не вернулись! - Доркас направился к дверце кабины и в этот миг услышал позади себя щелчок. - Я же сказал: пошли. Что вы делаете?
Молодые номы глядели на него широко открытыми глазами.
- Мы попробовали сдвинуть с места рычаг сцепления, Доркас, - как ни в чем не бывало сказала Нути. - Если нажать на эту рукоятку, можно...
- Не нажимайте на нее! Не нажимайте!

***

Гримма почувствовала неладное, когда услышала негромкий, но противный хруст и увидела, как что-то застит ей свет.
Грузовик двигался. Не слишком быстро, потому что два передних колеса у него были спущены. Но дорога шла круто вниз. Грузовик двигался, в этом не было ни малейшего сомнения, и то, что скорость его очень невелика, вовсе не означало, что эту громадину легко остановить.
Гримма оцепенела от ужаса.
Дорога спускалась по склону холма к шоссе и к железнодорожному полотну. Слева и справа от нее была насыпь.
- Я ведь сказал: не трогайте рычаг! Кто вас просил на него нажимать?! Я же ясно сказал: не нажимайте!
До смерти перепуганная молодежь таращилась на Доркаса с разинутыми ртами - казалось, это были вовсе не номы, а несколько заглавных «О».
- Это не рычаг сцепления! Это - ручной тормоз, идиоты!
Теперь все они слышали хрустение снаружи и ощущали легкую тряску.
- Что такое «ручной тормоз», Доркас? - дрожащим голосом спросил Сакко.
- Это то, что позволит остановить машину на пригорке! Ну что вы стоите? Помогите мне поднять эту рукоятку вверх!
Кабину начало раскачивать из стороны в сторону. Грузовик определенно двигался. Чего нельзя было сказать о рукоятке тормоза. Доркас изо всех сил толкал ее вверх, пока перед глазами у него не замелькали голубые и фиолетовые точки.
- Я только чуть-чуть дотронулась до нее, - лепетала Нути. - Я только хотела посмотреть, что будет.
- Ладно, ладно... - Доркас огляделся по сторонам. Какой-нибудь длинный шест, вот что ему сейчас нужно. А еще лучше - десятков пять номов. И было бы совсем хорошо, если бы он оказался где-нибудь в другом месте.
Доркас кое-как добрался до раскачивающейся на ходу дверцы и осторожно выглянул из кабины. Забор медленно проплывал мимо, как будто ему некуда было спешить, но поверхность дороги уже потеряла ясные очертания.
«Мы могли бы выпрыгнуть, - подумал он. - Если повезет, мы ничего себе не сломаем. А если как следует повезет - не угодим под колеса. Интересно, везучий я или нет? Не очень-то».
К нему подошел Сакко.
- Если как следует разбежаться и прыгнуть... - начал было он, но не договорил.
Грузовик задел колесом о насыпь, качнулся, подпрыгнул и только после этого снова вырулил на дорогу.
Номы с усилием поднялись на ноги.
- Нет, видимо, это не получится, - сказал Сакко. - Что же нам делать, Доркас?
- Ничего, - ответил Доркас. - Думаю, насыпь не даст грузовику съехать с дороги и в конце концов он сам собой остановится. - Внезапно машину снова занесло, и Доркас не удержался на ногах. - Ты спрашивал, каково ездить на грузовике. Теперь ты знаешь.
Последовал новый толчок. Дверца кабины зацепилась за ветвь могучего дерева, распахнулась и с душераздирающим скрежетом отлетела прочь.
- Тогда было так же? - спросила Нути, пытаясь перекричать этот шум.
К удивлению Доркаса, теперь, когда первый испуг прошел, девушка явно наслаждалась путешествием. «Новое поколение, - подумал он. - Они уже не боятся всего, как мы когда-то. Они больше знают о мире».
Доркас кашлянул.
- Пожалуй, если не считать, что тогда мы видели, куда едем, - ответил он. - Я думаю, нам следует покрепче ухватиться за что-нибудь. На случай, если будет трясти на ухабах.

***

Грузовик выкатил на шоссе. Какой-то автомобиль, чтобы избежать столкновения с ним, отскочил на обочину. Несшийся навстречу самосвал чудом успел в последний момент затормозить.
Находившиеся в кабине номы не заметили этого. Они лишь почувствовали очередной толчок, когда машина плавно скатилась с шоссе и вырулила на узкую дорогу, ведущую к железнодорожному полотну.
Впереди зажегся красный свет и начал опускаться шлагбаум.
Сакко высунулся из зияющего пустотой проема, где еще совсем недавно находилась дверца кабины.
- Мы только что пересекли шоссе, - сказал он.
- Ясно, - отозвался Доркас.
- Какая-то легковушка врезалась сзади в другую, а грузовик перевернулся.
- Да-а, - протянул Доркас. - Нам еще повезло, что мы успели проскочить. Это же надо, как лихачат некоторые водители!
Шорох спущенных колес по гравию стал тише. Позади грузовика что-то треснуло, последовало несколько глухих ударов, а потом новый толчок, и машина наконец остановилась.
Послышался низкий, протяжный гудок. Потом пронзительный звон предупредительного гонга на железнодорожном переезде. Слух номов устроен иначе, чем у людей, и в этом звуке им чудился похоронный звон старинного колокола.
- Мы стоим, - сказал Доркас, а про себя подумал: «Эх, нужно было нажать на тормозную педаль. Нужно было как-нибудь изловчиться и нажать на нее. Видно, я совсем состарился. Охо-хо». - Давайте, ребята, не терять времени. Будем прыгать. Ну, молодежь, вперед!
- А вы? - спросил Сакко.
- Я подожду, пока вы все спрыгнете и поможете выбраться мне, - ласково проговорил Доркас. - Я уже немолод. Ну, давайте!
Молодые номы неловко слезли на подножку и один за другим стали прыгать на дорогу.
Доркас осторожно придвинулся к краю кабины и свесил ноги, но спрыгнуть не решался.
До земли было ох как далеко.
Внизу Нути нетерпеливо трясла Сакко за руку.
- Послушай, Сакко!
- Что такое?
- Посмотри-ка сюда, на эту длинную стальную полосу.
- Ну и что? Это рельс.
- Там еще один рельс, - сказала Нути, указывая рукой в противоположную сторону.
- Да, вижу, - с раздражением ответил Сакко. - Ну и что? Они нам не мешают.
- Но мы находимся как раз посередине, - не унималась Нути. - Я подумала, надо обратить на это внимание. К тому же этот звон...
- Я и сам слышу, - с досадой проговорил Сакко. - Хоть бы он
наконец прекратился!
- Не понимаю, почему он не прекращается.
- Откуда я знаю? - пожал плечами Сакко. - Доркас, ну прыгайте же. Пожалуйста. У нас не так много времени.
- Я пытаюсь сосредоточиться, - тихо ответил Доркас.
Нути обиженно отошла в сторону и принялась рассматривать один из рельсов. Он был светлый и блестящий.
И еще, казалось, он что-то напевал.
Нути нагнулась ниже. Да, определенно рельс чуть слышно гудел. Как странно! Обычно металлические предметы не издают никаких звуков. Во всяком случае, сами по себе.
Нути перевела взгляд на грузовик.
Пока она смотрела на грузовик, застрявший между вспышками красного света и сверкающими рельсами, мир перестал быть прежним, и в голове у нее пронеслась страшная догадка.
- Сакко! - проговорила она дрожащим голосом. - Сакко, мы стоим прямо на путях. Сакко!
Издалека донесся глубокий, скорбный звук. Два глубоких, скорбных звука, причем второй казался еще более глубоким и скорбным, чем первый.
Ди-да-а...

***

Ди-да-а...
От ворот каменоломни Гримме была хорошо видна дорога до самого аэропорта. Девушка видела и поезд, и грузовик.
Судя по всему, поезд тоже увидел грузовик и начал издавать протяжные, заунывные звуки - металлические предметы так вопят, лишь оказавшись в отчаянном положении. Перед тем как врезаться в грузовик, поезд двигался очень медленно. Он даже ухитрился не сойти с рельсов.
От грузовика во все стороны полетели осколки - такой вот своеобразный фейерверк.

Глава 10

I. И сказал тогда Нисодемус номам: Неужто сомневаетесь вы, что сумею я остановить силу Приказа?
II. И все ответили: Да.
Книга Номов, Погони, ст. I, II
Со всех концов каменоломни к воротам сбежались номы во главе с Нисодемусом.
- Что произошло? Что случилось?
- Я все видел, - сказал какой-то ном средних лет. - Я стоял в дозоре и видел, как Доркас и несколько молодых номов забрались в кабину. Потом грузовик покатил вниз с холма, выехал на шоссе и остановился на рельсах. А потом, а потом...
- Я же запретил прикасаться к этим адским машинам! - вскричал Нисодемус. - И я сказал, что хватит, да, хватит торчать у ворот в дозоре. Для смиренных номов должно быть достаточно того дозора, который несет Арнольд Лимитед (осн. 1905).
- Да... но... Доркас сказал, что не будет ничего плохого, если мы ему поможем, - возбужденно продолжал ном. - И он сказал, что...
- Я же дал соответствующие указания! - заорал Нисодемус. - Все вы будете подчиняться мне! Разве не я остановил грузовик, взывая к всемогущему Арнольду Лимитеду (осн. 1905)?
- Нет, - тихо сказала Гримма. - Грузовик остановили не вы, а Доркас. Он натыкал в землю гвозди.
Наступила глубокая, исполненная ужаса тишина. Нисодемус побелел от злости.
- Гнусная ложь!
- Ничего подобного, - кротко возразила Гримма. - Это сделал Доркас. Он всегда старался помогать нам, а мы ни разу не сказали ему «спасибо» и «будьте добры». И вот он погиб.
Внизу на шоссе пронзительно завыли сирены, к месту аварии, где уже собралась толпа, мчались автомобили с мигалками.
Номы засуетились. Кто-то из них сказал:
- Но, может быть, он все-таки не погиб, а? Скорее всего, в последнюю минуту ему удалось выпрыгнуть из грузовика. Ведь он на редкость смышленый ном.
Гримма в растерянности озирала толпу. Она узнала родителей Нути. Это были тихие, законопослушные номы. За все время Гримма едва ли перекинулась с ними несколькими словами. Сейчас у них были бледные, взволнованные лица. Гримма не выдержала.
- Да, - сказала она. - Возможно, всем им удалось спастись.
- Конечно, - поддержал ее кто-то в толпе, пытаясь придать своему голосу как можно больше уверенности. - Доркас не из тех, кто станет ни с того ни с сего умирать. Особенно сейчас, когда он так нужен нам.
Гримма кивнула.
- Боюсь, - продолжала она, - теперь люди всерьез задумаются над тем, что здесь происходит. Им не потребуется много времени, чтобы выяснить, откуда взялся злополучный грузовик, и они явятся сюда, не сомневаюсь, очень злые.
Нисодемус облизал губы и воскликнул:
- Нас не запугать! Мы встанем у них на пути и бросим им вызов. Да! Мы ответим им презрением. Мы обойдемся без Доркаса, нам не нужно ничего, кроме веры в Арнольда Лимитеда (осн. 1905)! Тоже мне, гвозди!
- Если отправиться в путь прямо сейчас, - невозмутимо продолжала Гримма, - всем вам удастся добраться до амбара, даже если кое-где еще лежит снег. Боюсь, что очень скоро оставаться в каменоломне станет опасно.
В том, как она это сказала, было что-то такое, что насторожило номов. Обычно Гримма кричала, спорила, но на сей раз голос ее был тих и ровен. Она была совсем на себя не похожа.
- Итак, собирайтесь, - сказала она. - Вы должны уходить прямо сейчас. И захватите с собой как можно больше еды и вещей. Поторопитесь же.
- Нет! - закричал Нисодемус. - Все остаются здесь! Неужели вы думаете, что Арнольд Лимитед (осн. 1905) вас покинет? Я защищу вас от людей!
Внизу одна из машин с голубой мигалкой отделилась от толпы, пересекла шоссе и медленно поползла вверх по дороге, ведущей к каменоломне.
- Стоит мне воззвать к могуществу Арнольда Лимитеда (осн. 1905), и он покарает людей! - вопил Нисодемус.
Номы были мрачны. Они никогда не слышали, чтобы Арнольд Лимитед (осн. 1905) покарал кого-либо в Универсальном Магазине. Он создал Магазин и позаботился о том, чтобы номам жилось в нем удобно и безбедно. Ни во что остальное он не вмешивался, только время от времени вывешивал на стенах новые таблички. И вот теперь им пытаются внушить, что он злой, мстительный и только и думает, как бы кого-нибудь покарать. Тут было над чем призадуматься.
- Я встану здесь и брошу вызов чудовищным исчадиям Приказа! - разглагольствовал Нисодемус - Я преподам им такой урок, что они всю жизнь будут его помнить.
Никто из номов не проронил ни слова. Если Нисодемусу угодно встать на пути машины, это его дело.
- Мы все бросим им вызов! - продолжал Нисодемус.
- Как это? - встрепенулся один из номов.
- Братья, мы должны преисполниться решимости и продемонстрировать Приказу, что мы едины в стремлении дать ему отпор! Да. Если вы действительно веруете в Арнольда Лимитеда (осн. 1905), ничего с вами не случится!
Автомобиль с мигалкой между тем приближался к каменоломне. Очень скоро он пересечет широкую площадку перед воротами, на которых болталась теперь уже бесполезная цепь от сломанного замка.
Гримма открыла было рот, чтобы сказать: «Не валяйте дурака, идиоты, Арнольд Лимитед вовсе не хочет, чтобы вы преградили путь машине. Я видела, что случается с номами, когда они преграждают путь машинам. Родственникам остается вложить их хладные трупы в конверт».
Она хотела все это сказать, но передумала. Многие месяцы номам постоянно указывали, как им следует поступать. Теперь - хватит.
Несколько взволнованных лиц в толпе повернулось в ее сторону, и кто-то спросил:
- Что же нам делать, Гримма?
- Да, пусть она скажет, - подхватил еще кто-то. - Гримма из числа рулевых, а они всегда знают, что делать.
Гримма улыбнулась. Это была не очень веселая улыбка.
- Поступайте, как считаете нужным, - ответила она.

Предыдущая страница 7 Следующая страница


Землекопы 8

Номы затаили дыхание.
- Нисодемус говорит, что мы сумеем их остановить, если поверим в то, что нам это удастся. Это правда?
- Не знаю, - ответила Гримма. - Возможно, вы и сумеете. А я - нет.
Она повернулась и быстро зашагала к сараю.
- Не теряйте присутствия духа, - взывал Нисодемус.
Он не слышал взволнованных пересудов у себя за спиной. Должно быть, сейчас он был просто не в состоянии слышать что-либо, кроме того, что звучало в его голове.
- «Поступайте, как считаете нужным», - повторил один из номов. - Что же это за совет?
Сотни номов в смятении следили за приближающимся автомобилем. Нисодемус стоял впереди всех, воздев руки к небу.
Тишину нарушал только один звук: хруст колес по гравию.

***

Если бы в последующие несколько секунд птица с высоты своего полета взглянула на каменоломню, она бы очень удивилась.
А может быть, и нет. Птицы - существа несмышленые, до них и обычные-то вещи доходят с трудом, не говоря уж о вещах необычных. Но если бы это была какая-нибудь очень умная птица, например вырвавшийся на свободу говорящий скворец или, скажем, попугай, которого ураганом отнесло за тысячи миль от родных мест, она подумала бы так:
«Интересно! В холме прорыта большая яма, внутри которой находятся какие-то старые хибары с ржавыми крышами, а по краям тянется забор.
Машина с синей мигалкой как раз въезжает в ворота.
А перед воротами видимо-невидимо черных точек. Одна из них отделяется от общей массы и встает на дороге, преграждая путь машине. А остальные, остальные...
Устремляются прочь и бегут. Бегут что есть мочи».

***

Нисодемуса больше не видели, хотя на поиски его была отправлена группа дюжих номов, которые облазили всю округу.
Позже разнесся слух, будто в последний момент бедолаге все-таки удалось подпрыгнуть и уцепиться за какой-то . выступ в днище машины. Там он якобы и оставался, не смея взглянуть в глаза остальным номам, пока машина не укатила восвояси. А потом он отцепился от машины и провёл остаток дней в уединении. Нисодемус был по-своему неплохим номом, говорили о нем. Во всяком случае, он был искренен в своей вере и поступал так, как ему казалось разумным, поэтому если он не погиб и остался в живых, то это вполне справедливо.
Так гласила молва, и так записано в «Книге номов».
Ну а что номы могли думать наедине с самими собой в ночной тишине перед тем, как заснуть, - об этом нам знать не дано.
- Вокруг поезда и разбитого грузовика по-прежнему толпились люди. К месту происшествия на огромной, по человеческим меркам, скорости прибывали все новые и новые машины, главным образом с голубыми мигалками.
Знакомый «лендровер» тоже был там. Его водитель что-то кричал, указывая на покореженный грузовик. Он откинул помятый капот и тыкал пальцами в то место, где должен был находиться аккумулятор.
Ветер шелестел в высокой траве, росшей вдоль железной дороги. Но кое-где высокая трава шелестела без всякого ветра.

***

Доркас был прав, когда утверждал, что люди всегда возвращаются на прежние места. Вот и сейчас они вернулись в каменоломню, о чем неопровержимо свидетельствовали стоявшие у сараев три самосвала и сновавшие повсюду люди, приехавшие на них. Они чинили забор, сгружали с самосвалов коробки и ящики, наводили порядок в конторе.
Попрятавшись кто куда, номы с опаской прислушивались к доносившимся снаружи голосам. Для двух тысяч номов, сколь бы малы они ни были, оказалось не так-то просто найти надежное убежище.
День тянулся невероятно медленно. Номы коротали его как могли: кто забившись в темные щели в полу, кто в тени за ящиками и старыми корзинами, а кое-кто даже забрался на пыльные стропила под ржавой крышей.
Номы оказались буквально на волосок от смерти. Старый Манби де Галантерейя вместе со всеми родичами чуть не умерли от страха, когда кто-то из рабочих поднял обшарпанную коробку, за которой они укрылись. Их спасло только то, что они опрометью кинулись к груде старых жестянок и затерялись среди них. И, разумеется, то, что люди поразительно неприметливы.
Но это было еще не самое худшее.
Самое худшее было намного хуже.
Номы сидели в наполненной непривычными звуками темноте, не смея вымолвить ни слова и прекрасно сознавая, что их мир рушится. И. отнюдь не потому, что люди ненавидели номов. А потому, что люди попросту не замечали их.
Взять хотя бы электрическую проводку, которую установил Доркас. Сколько времени он потратил на то, чтобы соединить кусочки проводов и придумать безопасный способ извлекать электричество из коробки с предохранителями. Человек же, недолго думая, выдернул провода, поковырял отверткой и поставил новую коробку, уже с запором. А потом починил телефон.
Номы, большую часть жизни прожившие в Магазине, не мыслили своего существования без электричества. Они не помнили тех времен, когда обходились без света. Электричество стало для них такой же естественной потребностью, как воздух. И вот теперь они обречены жить в кромешном мраке.
Ощущение страха не покидало их ни на минуту. Грубые доски сотрясались у них над головой, осыпая их пылью и щепками. Грохот железа был подобен раскатам грома. Без устали стучал молоток. Словом, люди вернулись, и, судя по всему, надолго.
Однако номы ошиблись. Когда зимнее небо стало темнеть, подобно стали, вынутой из плавильной печи, люди погрузились в машины и укатили.
Но перед этим они сделали нечто из ряда вон выходящее. Номам, нашедшим убежище под полом конторы, пришлось кинуться врассыпную, когда одна из досок неожиданно поднялась и огромная рука просунула вниз какой-то лоток. Затем доска была водворена на место, и снова все потонуло во мраке.
Номы недоумевали, с какой стати люди после всего, что случилось, решили оставить им еду.
Дело в том, что на лотке была насыпана горка муки. Не ахти какое лакомство, если сравнить с продуктами в Магазине, но для номов, за весь день не проглотивших ни крошки, в этот миг не существовало более изысканного кушанья.
Двое малышей подползли поближе к лотку, от дразнящего аромата у них потекли слюнки.
Один из малышей набрал целую пригоршню муки, собираясь отправить ее в рот.
- Не смейте это есть! - крикнула Гримма, протискиваясь к лотку.
- Но запах такой аппе... - простонал кто-то из номов.
- Вам знаком этот запах?
- Нет, но...
- Значит, вы не можете с уверенностью сказать, что эта мука годится в пищу. Я знаю, что это такое. Когда-то мы, то есть я жила в норе... Так вот, там, на дороге, было место, где люди останавливались, чтобы перекусить, и мы часто находили такой порошок рядом с мусорными баками. Им можно отравиться и умереть!
Номы уставились на безобидный с виду лоток. Еда, от которой можно умереть? Какая-то бессмыслица...
- Я помню, однажды в Магазине мы попробовали мясные консервы, - сказал пожилой ном, доверчиво глядя на Гримму. - У нас тогда случилось ужасное расстройство желудка.
- Нет, это совсем другое. Мы видели, как отведавшие этого порошка крысы погибали в страшных муках, - сказала Гримма, содрогнувшись при воспоминании об этом.
- Вот оно что...
Номы снова посмотрели на лоток. В этот миг сверху послышался какой-то глухой удар. В конторе был человек.

***

Он сидел в старом вращающемся кресле и читал газету.
Номы разглядывали его сквозь щелку в полу. Огромные башмаки, широченные полотнища брюк, необъятных размеров пиджак, а над всем этим - лысина с отблеском электрического света.
Прошло немало времени, прежде чем великан отложил газету и протянул руку к лежавшему на столе пакету с бутербродами, на каждом из которых свободно уместилось бы несколько номов. Рядом стоял термос, из которого струился густой ароматный пар.
Видевшие все это номы поспешили вниз, чтобы доложить обстановку Гримме, которая по-прежнему не отходила от лотка. Выбрав шестерых номов постарше и поумнее, она велела им оберегать лоток от детей.
- Он ничего не делает, - услышала Гримма. - Просто сидит в кресле. Только раз или два подходил к окну.
- Наверняка он пробудет здесь всю ночь, - сказала Гримма. - Видимо, люди хотят выяснить, кто здесь проказничает.
- Что будем делать?
Гримма сидела, подперев подбородок руками.
- На том конце каменоломни есть старый гараж, - наконец проговорила она. - Можно перебраться туда.
- Доркас сказал... Доркас говорил, что там очень опасно, - робко возразил один из номов. - Из-за всяких веществ, которые там хранятся. Он предупреждал, что там очень опасно.
- Опаснее, чем здесь? - спросила Гримма лишь с тенью своего былого сарказма.
- Ты права.
- Прошу вас, выслушайте меня, пожалуйста, - послышался женский голос.
Голос принадлежал одной из молодых мам. Все они относились к Гримме с благоговейным восторгом, поскольку она позволяла себе повышать голос на мужчин и лучше всех умела читать. Женщина держала на руках ребенка и почтительно приседала после каждой фразы.
- Что тебе, Соррит? - спросила Гримма.
- Понимаете, дети ужасно проголодались. А здесь для них нет никакой подходящей еды. - В глазах женщины была мольба.
Гримма кивнула. Съестные припасы, вернее, то, что от них осталось, находились в другом месте. К тому же люди обнаружили почти все их запасы картофеля - видимо, именно поэтому им и пришло в голову положить ядовитый порошок. Но если бы даже не это, номы все равно были лишены возможности развести костер, и у них не было мяса. Уже много дней никто не выходил на охоту, поскольку Нисодемус внушал всем, что о них позаботится Арнольд Лимитед (осн. 1905).
- Как только рассветет, мы отправим на охоту всех, кого можно, - пообещала Гримма.
Номы задумались. До рассвета оставалась целая вечность. Ведь для номов ночь тянется, как целых три дня.
- На дворе много снега, - сказал кто-то. - Это значит, что у нас есть вода.
- Мы-то еще можем обойтись без еды, - заметила Гримма. - А дети?
- Да и старики, - сказал еще кто-то. - Ночью снова будут заморозки. А мы остались без электричества и не можем развести костер.
Номы сидели, мрачно понурившись.
«Они уже не пререкаются между собой, - подумала Гримма. - Не ворчат. Дело обстоит слишком серьезно, чтобы ссориться и винить друг друга».
- Хорошо, - сказала она. - А вы как считаете, что нам следует предпринять?

Глава 11

I. Мы выйдем на свет.
П. Мы выйдем из подземелья.
III. Они проклянут тот день, когда увидели нас.
Книга Номов, Люди, ст. I - III
Человек отложил газету и прислушался.
В стенах что-то шуршало. Кто-то скребся под полом.
Человек покосился на стол. И что же? Несколько крохотных существ волокли по крышке стола его пакет с бутербродами. Человек выпучил глаза. Потом зарычал и попытался встать, но стоило ему распрямиться, как он почувствовал, что ноги его крепко привязаны к ножкам стула. Он с грохотом повалился на пол. В тот же миг целое полчище крохотных человечков, двигавшихся с такой быстротой, что он едва мог их разглядеть, выскочило из-под стола и принялось опутывать его множеством проводов. В считанные секунды он оказался связанным - не очень аккуратно, зато вполне надежно.
Поверженный великан с опаской следил за номами своими огромными глазами. Он широко разинул рот и что-то промычал, клацая зубами, похожими на громадные желтые плиты.
Однако двинуться с места не мог.
Бутерброды были с сыром и с какой-то пряной приправой, а в термосе, когда они открутили крышку, оказался кофе. «Еда как в Магазине, - говорили номы. - Настоящая еда. Когда-то мы только такую и признавали».
Из всех щелей и дыр в комнату высыпали номы. Возле стола стоял электрообогреватель. Большинство номов ровными рядами уселись перед его красным экраном, другие расхаживали по сделавшейся вдруг тесной комнате.
- Вот мы и одолели его, - говорили они. - Точь-в-точь как в «Путешествиях Пуловера»... или как там его звали. Чем они больше, тем больнее им падать!
Сформировалось даже некое философское направление, сторонники которого утверждали, что великана с бешеными глазами следует убить. Это случилось, когда номы нашли коробку.
Она стояла на одной из полок. Обычная желтая коробка. Только спереди на ней была изображена жалкая и очень несчастная крыса. А сзади большими красными буквами было написано: «Вон из дома!»
Наморщив лоб, Гримма пыталась прочесть надпись, сделанную буквами помельче.
- «Отведав этого порошка, они уже не вернутся за новой порцией», - читала Гримма. - Содержит какой-то полихлор-метилинлон-4. «Очищает помещение от надоедливых... » - Гримма запнулась.
- От надоедливых кого? - спросили окружившие ее номы.
- Здесь говорится: «В один миг очищает помещение от надоедливых паразитов». Это яд. Это то самое вещество, которое они просунули нам под пол.
Наступившая затем тишина грозила взорваться гневом. У многих номов были дети. И твердые убеждения по поводу использования яда.
- Пусть испытает на себе, что это такое, - сказал один из номов. - Давайте набьем ему рот этим полихлорметилом... или как там его. Надоедливый паразит!
- Видимо, они приняли нас за крыс, - сказала Гримма.
- Ну и что? - возмущенно воскликнул кто-то. - Чем плохи крысы? Они никогда не причиняли нам вреда. Зачем же было ставить для них отравленную пищу?
Номы прекрасно ладили с местными крысами. Их предводитель, Бобо, еще в бытность свою маленьким крысенком был любимцем Ангало. Эти два биологических вида относились друг к другу со сдержанным дружелюбием существ, которые могли бы в случае необходимости съесть друг друга, однако решили этого не делать.
- Крысы нам только спасибо скажут, если мы прикончим его.
- Нет, - возразила Гримма. - Этого нельзя делать. Масклин всегда говорил, что люди обладают почти таким же разумом, как мы. Не дело травить ядом разумных существ.
- Но они-то пытались это сделать!
- Они не номы. Они не умеют себя вести, - сказала Гримма. - В любом случае я призываю вас к благоразумию. Утром вернутся остальные люди. Если они найдут его мертвым, нам же будет хуже.
Над этим доводом стоило призадуматься. Но как бы то ни было, номы обнаружили себя перед человеком. Никогда прежде такого не случалось. Они были вынуждены пойти на это, чтобы не умереть от голода и холода, но никто не знал, чем все может кончиться. Как все может кончиться, было более или менее ясно. Это могло кончиться очень плохо.
- Отнесите яд подальше отсюда, чтобы до него не могли добраться крысы, - распорядилась Гримма.
- И все же, я думаю, не мешало бы дать ему немного на пробу, - не унимался мстительный ном.
- Нет! Унесите эту коробку. Мы проведем здесь остаток ночи,
а перед рассветом уйдем.
- Что ж, будь по-твоему. Только не пришлось бы нам потом пожалеть.
Номы унесли страшную коробку.
Гримма подошла поближе к распростертому на полу великану. Он был связан так крепко, что не мог даже пальцем пошевелить. В этом положении он напоминал Гулливера, если не считать, что номы имели в своем распоряжении то, о чем не имели понятия их далекие предки, а именно несколько мотков провода. Провод намного прочнее обычной веревки. Кроме того, они были настроены куда более решительно. Гулливер все-таки не разъезжал по каменоломне в грузовике и не сыпал крысиного яда.
Номы обыскали карманы человека и вывалили их содержимое на пол. В числе прочего они нашли большой кусок белой ткани, с помощью которого заткнули великану рот, когда его беспрестанное мычание стало действовать им на нервы. Сейчас номы столпились вокруг пленника, доедая кусочки бутербродов и глядя ему в глаза.
Речь номов непонятна для людей. Для них она чересчур быстра, а голоса слишком высоки и напоминают писк летучих мышей. Возможно, так оно и есть в действительности.
- Я считаю, - сказал один из номов, - нужно найти что-нибудь острое и всадить ему во все мягкие места.
- Например, спички. - К удивлению Гриммы, это сказала какая-то женщина.
- Или гвозди, - предложил ном средних лет.
Человек что-то жалобно прорычал сквозь тряпку.
- Или можно выдернуть у него из головы все оставшиеся волосы до единого, - послышался все тот же женский голос. - А еще мы могли бы...
- Давайте же, приступайте, - сказала Гримма у них за спиной.
Номы обернулись.
- К чему?
- К тому, что вы только что предложили, - ответила Гримма. - Вот он перед вами. Делайте с ним, что хотите.
- Кто, я? - Женщина пошла на попятный. - Но я не имела в виду себя. Я имела в виду... вообще нас. Номов.
- Вот оно что? - сказала Гримма. - Номы - это и есть мы с вами. Кроме того, жестокое обращение с пленными противоречит принципу гуманности. Я читала об этом в книге. Она называется «Женевская конвенция». Когда кто-либо находится в вашей власти, нельзя причинять ему страдания.
- А мне кажется, это - идеальный случай! - воскликнул еще один ном. - По-моему, именно тогда и нужно их бить, когда они не могут дать сдачи. Во всяком случае, не похоже, чтобы этот тип был настоящим человеком. - Тем не менее говоривший поспешил отойти в сторону.
- Все-таки забавно, когда видишь их так близко, - заметила все та же женщина. - Они очень похожи на нас. Только больше ростом.
- Какой у него волосатый нос! - воскликнул кто-то рядом. - И уши.
- Просто ужас, - согласилась женщина.
- За такой нос их можно даже пожалеть.
Гримма заглянула великану в глаза. «Интересно, - подумала она, - люди больше нас, значит, в голове у них достаточно места для мозгов. И у них такие огромные глаза. Неужели они до сих пор никогда нас не видели? Масклин говорил, что номы живут на этой планете уже многие тысячелетия. Не могли же люди все это время ни разу не увидеть нас?! Они должны были понять, что мы - настоящие. Но они предпочли считать нас какими-то эльфами. Должно быть, им просто не хотелось делить с нами этот мир».
Человек явно видел ее, смотрел прямо на нее.
«Да и возможно ли это? - размышляла Гримма. - Они живут в большом мире, где время тянется медленно, а мы - в маленьком, и время у нас летит стремительно. Нам не понять друг друга. Они даже не в силах нас разглядеть, если мы не стоим неподвижно, перед самым их носом, как я сейчас. Для них наши движения слишком быстры. Они не догадываются о нашем существовании».
Гримма в упор посмотрела в испуганные глаза великана.
«До сих пор мы ни разу не пытались вступить с ними - как это называется? - в контакт. По-настоящему. Как с настоящими разумными существами. Как же теперь внушить им, что мы тоже существуем, что мы - не вымысел?
Впрочем, сейчас, когда он лежит на пол}', связанный маленькими человечками, которых он с трудом различает и в существование которых не верит, не самое подходящее время для контакта. Наверное, стоит попробовать в другой раз. Не прибегая к помощи знаков, не крича, просто попытаться сделать так, чтобы они нас поняли.
Вот было бы замечательно! Они могли бы выполнять для нас громоздкую, неспешную работу, а мы... О, мы могли бы быстро управляться с тонкой, деликатной работой, для которой непригодны их ручищи с толстыми пальцами... Но только не раскрашивать цветы или чинить их башмаки... »
- Гримма! Посмотри сюда, Гримма! - послышался голос у нее за спиной.
Кучка номов стояла вокруг топорщащейся белой груды у нее за спиной.
Ах да, перед тем, как попасть в плен к номам, человек просматривал эти огромные листы...
Номы разложили их на полу и расправили. По виду они очень напоминали тот обрывок бумаги, который когда-то свалился с неба, только здесь, в самом верху, почему-то был напечатан призыв: «ЧИТАЙТЕ ПЕРВЫМ ДЕЛОМ В СТРЕМЯЩЕЙСЯ К НОВЫМ ВЫСОТАМ ГАЗЕТЕ „ВЕЧЕРНИЙ СПЛИНБЕРИ"». К тому же здесь было больше текста, набранного крупным шрифтом, некоторые буквы были величиной с голову нома.
Гримма качала головой (разумеется, своей), пытаясь хоть что-нибудь понять. Чтение книг не представляло для нее особого труда, но газеты, казалось, написаны совершенно иным языком. На глаза попадались то какие-то ИСПЫТАНИЯ, то ПОДЗЕМНЫЕ ТОЛЧКИ, то нечеткие изображения улыбающихся людей, обменивающихся рукопожатиями с другими улыбающимися людьми («СОБРАНО 455 ФУНТОВ СТЕРЛИНГОВ НА НУЖДЫ БОЛЬНИЦЫ»).
Понять каждое слово в отдельности не составляло особого труда, но, сложенные вместе, они либо утрачивали всякий смысл, либо превращались в полную абракадабру («ПЕРЕПОЛОХВДЕТСКИХЯСЛЯХПРИМУНИЦИПАЛЬНОМЦЕНТРЕ»).
- Да нет же, ты не туда смотришь, - сказал один из номов. - Вот здесь, на этой странице. Гляди, те же самые слова. Про Внука Ричарда!
Гримма пробежала глазами заметку о ком-то, подвергшем уничтожающей критике чьи-то намерения осуществить что-то... Нет, это явно не то.
Зато чуть ниже, после выделенных жирным шрифтом слов: «СТРАННЫЕПОМЕХИВОВРЕМЯСЕАНСАКОСМИЧЕСКОЙСВЯЗИ», была помещена расплывчатая фотография Внука Ричарда.
Гримма опустилась на колени и углубилась в чтение текста, набранного буквами помельче.
- Читай вслух! - попросили номы.
- «Ричард Арнольд, президент компаний „Арнко-груп", штаб-квартира которой находится в Сплинбери, заявил сегодня во Флориде, - читала Гримма, - что ученые по-прежнему пытаются наладить управление спут... спутником связи „Арнсат-1". Этот проект, тянущий на многие миллионы фунтов... »

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

Номы переглянулись.
- «Тянущий на многие миллионы фунтов», - повторил кто-то из них. - Должно быть, действительно тяжелая штука.
- «После состоявшегося вчера успешного за... куска - при чем тут закуска? - на орбиту, - неуверенно продолжала Гримма, - ученые надеялись, что сегодня „Арнсат-1" начнет серию пробных пе... пере... передач. Однако вместо этого спутник по... посылает поток непонятных си... сигналов. „Это напоминает какой-то к... код", - заявил Ричард... »
Послышался одобрительный шепот слушателей.
- «Похоже, что машина обладает собственным разумом», - прочла Гримма и умолкла.
Дальше шла какая-то статья про недомогания, связанные с появлением молочных зубов, но Гримма не стала в нее вникать.
Она вспомнила, как Масклин рассказывал ей о звездах и о том, почему они так высоко. У него был Талисман, Масклин взял его с собой. Талисман умел разговаривать с электричеством. Он умел слушать электричество в проводах и ловить в воздухе что-то такое, что Доркас называл «радиоволнами». Если кто-то и мог посылать непонятные сигналы, так это Талисман. «Возможно, когда-нибудь я отправлюсь намного дальше, чем во время Большой Гонки», - сказал Масклин.
- Они живы! - воскликнула Гримма, не обращаясь ни к кому конкретно. - Масклин, Гердер и Ангало. Они добрались до Флориды, и они живы.
Она вспомнила, как Масклин иногда пытался рассказать ей о небе, о Талисмане, о том, как и откуда номы попали на Землю, но она его не понимала, точно так же, как он не понимал ее, когда она говорила ему про маленьких лягушек.
- Они живы, - повторила Гримма. - Я в этом уверена. Я не знаю, где они, но у них есть какой-то план, и они живы.
Номы многозначительно переглянулись, словно желая сказать: «Ясное дело, она принимает желаемое за действительное, но пусть об этом ей скажет кто-нибудь более храбрый, чем я».
Матушка Морки похлопала девушку по плечу.
- Конечно, конечно, - сказала она, как будто успокаивая малого ребенка. - Хорошо хоть, что на этой орбите нашлась какая-то закуска. Представляю себе, как они проголодались. Дочка, на твоем месте я бы немного поспала.

***

Гримме приснился сон.
Это был сумбурный сон. Как почти все сны - они редко приходят к нам в аккуратной упаковке. Гримме чудились громкие пронзительные звуки и вспышки света. Она видела глаза.
Маленькие желтые глаза. И Масклина, карабкающегося вверх по ветке сквозь густую листву и тоже заглядывающего в эти маленькие желтые глаза.
«Я вижу, что он сейчас делает, - подумала Гримма сквозь сон. - Он жив. Впрочем, я всегда это знала. Но я не знала, что в космосе есть деревья. А может быть, он мне просто снится... »
И она проснулась.
Гадать о смысле сновидений - пустое занятие, а Гримма не любила заниматься пустяками.

***

Ночью снова шел снег и дул ледяной ветер. Номы облазили сараи в поисках съестного и вернулись с жалкой добычей - несколькими чудом уцелевшими клубнями. Связанного великана в конце концов сморил сон, и теперь он храпел так, будто кто-то пилил толстенное бревно тоненькой пилой.
- Утром вернутся его товарищи, - предупредила Гримма. - К тому времени нас уже не должно быть здесь. Наверное, нам следовало бы...
Гримма умолкла. Все стали прислушиваться. Внизу, под настилом из досок, явно кто-то был.
- Никто из нас не мог там остаться? - шепотом спросила Гримма.
Стоявшие поблизости номы покачали головой. Кто станет сидеть под полом в холодной норе, когда здесь столько тепла и света?
- На крыс тоже не похоже, - сказала Гримма.
Вдруг снизу донесся голос - негромкий, но при этом достаточно внятный. Так говорят, когда хотят, чтобы их услышали, но в то же время стараются не нашуметь.
Это был голос Сакко.
Номы отодвинули ту самую доску, которую незадолго до этого поднимал человек, и помогли Сакко выбраться наружу. Юноша был весь забрызган грязью и едва держался на ногах от усталости.
- Ох, с трудом вас нашел, - ловя ртом воздух, проговорил Сакко. - Куда я только не заглядывал! Нигде ни души. Мы видели, как сюда въезжали грузовики, а сейчас смотрю - в окнах свет. Я подумал, что люди все еще здесь, но вдруг услышал ваши голоса. Пойдемте скорее, там Доркас!
- Он жив? - спросила Гримма.
- Для покойника он слишком хорошо ругается, - сказал Сакко, оседая на пол.
- Мы думали, вас уже нет в жи...
- Мы все в полном порядке, только Доркас здорово ушибся, спрыгивая с грузовика. Пойдемте же, пожалуйста!
- Похоже, ты не в состоянии куда-либо идти, - сказала Гримма, поднимаясь. - Скажи, где он?
- Мы кое-как довели его до середины пути, но дальше никто идти не мог, совершенно выбились из сил. Тогда я решил, что пойду один, - сказал Сакко. - Они там, около кустов, и... - Только сейчас он заметил храпящего великана. - Вы взяли в плен человека? - спросил он Гримму. - Видно, мне действительно нужно передохнуть, - слабым голосом проговорил Сакко и пошатнулся.
Гримма успела его подхватить и осторожно опустила на пол.
- Перенесите его поближе к обогревателю и посмотрите, не осталось ли какой-нибудь еды, - распорядилась она. - Нескольких из вас я попрошу пойти со мной на поиски Доркаса и остальных. В такую ночь не слишком приятно торчать под открытым небом.
Лица некоторых номов со всей очевидностью свидетельствовали о том, что они полностью разделяют эту точку зрения, по крайней мере, они-то уж точно не захотели бы оказаться в такую ночь под открытым небом.
- Какой ужасный снегопад! - робко молвил один из них. - В такой темноте да по такому снегу мы вряд ли сможем их отыскать.
Гримма бросила на него свирепый взгляд.
- В темноте и в снегу мы их как раз отыщем, - сказала она. - Гораздо труднее сделать это, сидя здесь, в тепле и при свете.
Несколько номов подошли к Гримме. Среди них были родители Нути и кое-кого из юношей. Возникло какое-то движение под столом, где расположились старые номы, чтобы согреться и поворчать.
- Я пойду с вами, - заявила матушка Морки. - Глоток свежего воздуха мне не повредит. Ну, что вы на меня уставились?
- Наверное, вам лучше остаться здесь, матушка, - мягко возразила Гримма.
- Перестань разводить со мной канитель, дочка, - проговорила старуха, легонько ткнув ее своей палкой. - Да я ходила по колено в снегу, когда тебя еще и на свете не было. - Она повернулась к остальным номам: - Ничего худого с вами не приключится, если вести себя разумно и время от времени подавать голос, чтобы никто не потерялся. К вашему сведению, я вместе со взрослыми ходила искать своего дядюшку Джо, а мне в ту пору еще и годика не было, - похвасталась матушка Морки. - Ну и снега тогда навалило, жуть! Он начался неожиданно, когда мужчины были на охоте. И что же? Мы нашли старика, почти что целого и невредимого.
- Хорошо, хорошо, матушка, - быстро проговорила Гримма и посмотрела на остальных. - Ну что ж, нам пора в путь.
В конце концов собралась поисковая группа в составе пятнадцати номов, многие из которых попали в нее только потому, что постеснялись отказаться.
В желтом свете, струившемся из окон конторы, снежинки казались такими прекрасными! Но до чего же отвратительными становились они, едва коснувшись земли!
Номы, большую часть жизни прожившие в Универсальном Магазине, ненавидели снег Снаружного мира. В Магазине в нору Рождественских ярмарок тоже появлялся снег - им посыпали товары на витринах. Но он был совсем не холодный. А с потолка на ниточках свисали огромные сверкающие снежинки. Настоящие снежинки, а не эти мерзкие хлопья, с которыми еще как-то можно мириться, пока они порхают в воздухе, но которые под ногами почему-то превращаются в холодную мокрую кашу.
Снегу навалило по колено ному.
- Нужно делать так, - наставляла их матушка Морки, - сперва поднимаете ногу как можно выше, а потом со всей силы опускаете ее. Вот и вся премудрость.
Свет из окон конторы освещал каменоломню, но дальше дорога напоминала темный туннель, ведущий в ночь.
- Нам лучше вытянуться в цепочку, - сказала Гримма, - но при этом не отставать друг от друга.
«Вытянуться в цепочку, но не отставать», - повторяли про себя номы.
Один из них, пожилой ном, поднял руку.
- Скажите, пожалуйста, - робко спросил он, - ночью снегири не прилетают?
- Нет, конечно нет, - ответила Гримма.
- Какие снегири ночью, дурачок? - воскликнула матушка Морки. При этих словах у многих отлегло от сердца. - Ночью надо бояться лис, - весело добавила старуха. - Большущих лис. В холодную погоду они всегда голодные. Да еще сов. - Матушка Морки почесала подбородок. - До чего же хитрые бестии эти совы. Всегда подбираются неслышно, так что их замечаешь, когда они уже у тебя над головой. - Она постучала палкой по стене. - Так что, братцы мои, глядите в оба. А ну-ка, топайте живее. Вы же не мой дядюшка Джо - лисица отхватила у него ногу, и всю оставшуюся жизнь ему пришлось ходить на деревяшке. Ну и зол же он был на эту тварь!
Что-что, а подбодрить матушка Морки умела. От ее слов хотелось мчаться со всех ног куда угодно, лишь бы только она больше не подбадривала.
Снежные хлопья лепились к сухой придорожной траве и папоротнику. Время от времени мокрые комья отрывались и падали на дорогу, но чаще - на бредущих по ней номов. Они взбирались на запорошенные кочки, опасливо заглядывали под кусты, а хлопья все падали и падали с неба в морозной тишине.
В каждой тени путникам мерещились снегири, совы и прочие ужасы Снаружного мира.
Но вот уже свет остался позади, и теперь дорогу номам освещало лишь мерцание самого снега. То и дело кто-то из них подавал голос, и все остальные прислушивались.
Было очень холодно.
Неожиданно матушка Морки остановилась.
- Лисица, - сказала она. - Я чую ее. Этот мерзкий запах ни с чем не спутаешь.
Номы сбились в кучку и стали в ужасе всматриваться в темноту.
- Впрочем, может быть, она уже убежала, - подумав, добавила старуха. - Ее запах долго держится.
Напряжение чуточку спало.
- Зачем вы, 'матушка?.. - укоризненно сказала Гримма.
- Я только хотела всех предупредить, - фыркнула старуха. - Если вам не нужна моя помощь, так и скажите.
- По-моему, мы не там ищем, - молвила Гримма. - Не забывайте, речь идет о Доркасе, а он не из тех, кто станет сидеть сложа руки, посреди дороги. Он знает про лис. Было бы странно, если бы он не послал кого-нибудь из молодежи на поиски надежного убежища.
Отец Нути вышел вперед.
- Если присмотреться к тому, как падает снег, - неуверенно начал он, - можно заметить, что кондиционер дует в эту сторону. - Он показал, в какую именно. - Поэтому здесь его наметает больше, чем с той стороны. Наверняка они постарались расположиться подальше от кондиционера.
- В Снаружном мире это называется ветром, - мягко поправила его Гримма. - Но вы правы. Выходит, - она посмотрела на кусты, - искать их нужно по ту сторону кустов. В поле, за насыпью. Пойдемте!
Они стали карабкаться наверх, продираясь сквозь вороха палых листьев и мокрого валежника, пока не увидели раскинувшееся впереди поле.
Оно казалось безжизненным. Лишь в нескольких местах пучки жухлой травы выступали над бескрайней снежной пустыней. Кто-то из номов ахнул.
«Их пугает этот простор, - подумала Гримма. - Они привыкли к каменоломне, к зарослям кустов, даже к дороге, потому что она тоже с обеих сторон закрыта, и можно считать, что тебя окружает некое подобие стен. Здесь же такое огромное пространство».
- Старайтесь держаться поближе к кустам, - сказала она куда более бодро, ощущала себя на самом деле. - Под ними не так много снега.
«О, Арнольд Лимитед (осн. 1905)! - взмолилась Гримма. - Доркас не верит в тебя, и я, конечно, тоже. Но прошу тебя, стань всемогущим, хотя бы ненадолго, пока мы их не отыщем. Пожалуйста, останови этот снег и помоги нам благополучно вернуться домой».
«Да нет, все это глупости, - тут же подумала Гримма. - Масклин всегда говорил, что если Арнольд Лимитед и существует, то только в наших головах, помогая нам думать».
Гримма заметила, что давно уже смотрит на какую-то дыру в снегу.
«Откуда здесь эта нора? » - подумала она.

Глава 12

IV. Нам некуда бежать, но оставаться нельзя.
Книга Номов, Исходы, гл. 3, ст. IV
- Сперва я приняла вас за зайцев, - сказала Гримма.
Доркас похлопал ее по руке.
- Ты молодчина, - слабым голосом проговорил он.
- Когда Сакко ушел, мы остались на дороге, - рассказывала Нути. - Стало ужасно холодно, и Доркас сказал, чтобы мы отвели его за кусты, но тут я вспомнила, что в поле иногда встречаются зайцы, и он велел нам отыскать заячью нору. И мы нашли. Мы думали, что просидим в ней всю ночь.
Доркас застонал.
- Перестань, это совсем не больно, - бодро приговаривала матушка Морки, осматривая ногу Доркаса. - Кость цела, но ты здорово растянул связку.
Номы с интересом и даже с некоторым удовольствием осматривали нору. Она выглядела вполне добротно.
- Должно быть, наши предки жили в таких вот норах, - улыбнулась Гримма. - Разумеется, со всякими полочками и шкафчиками.
- А что? Здесь неплохо, - сказал один из номов. - Совсем по-домашнему. Почти как у нас в подполе.
- Только немного воняет, чувствуете?
- Это наверняка зайцы, - сказал Доркас, указывая в дальний конец норы, где было совсем темно. - Они все время там шебуршатся, но стараются не попадаться нам на глаза. Кстати, Нути показалось, что недавно здесь пробежала лисица.
- Надо как можно скорее возвращаться в каменоломню, - сказала Гримма. - Не думаю, чтобы лисица рискнула напасть, когда нас так много. В конце концов, здешние лисы знают, кто мы такие. Они усвоили, что каждый съеденный ном дорого им обходится.
Номы в растерянности переминались с ноги на ногу. Гримма была права. А что, если лисица все-таки рискнет и съест кого-нибудь из них? Пострадавшему будет уже все равно, как дорого ей придется расплачиваться за его гибель.
К тому же они продрогли и вымокли до нитки. И хотя по сравнению с теплой конторой заячья нора вряд ли могла показаться самым уютным местом на свете, остаться в ней все-таки было намного приятнее, чем выходить наружу в эту жуткую ночь. Они обошли с десяток заячьих нор, прежде чем наконец на их оклик не отозвался из темноты голос Нути.
- Я считаю, нам нечего опасаться, - сказала Гримма. - Лисы соображают что к чему. Правда, матушка?
- Что? - встрепенулась старуха.
- Я говорю, что лисы соображают, что к чему, - в отчаянии повторила Гримма.
- Ах да. Это верно, - отозвалась матушка Морки. - Особенно когда им захочется чего-нибудь вкусненького. Ради добычи лисица сделает любой крюк. Тем паче в холодную погоду.
- Я вовсе не это имела в виду! Почему у вас на уме всегда самое плохое?
- Ничего подобного, - обиженно проворчала старуха.
- Надо идти, - решительно заявил Доркас. - Мы же не можем ждать, пока сойдет снег! Я вполне смогу идти, если будет на кого опереться.
- Мы можем соорудить для тебя носилки, - предложила Гримма. - Только боюсь, что нам некуда возвращаться.
- Да, мы видели грузовики на дороге, - сказала Нути. - Но потом нам пришлось свернуть в сторону, потому что барсучью тропу замело и там было невозможно пройти. Мы пытались срезать путь по полю внизу, но из этого ничего не вышло - там сплошь перепахано. И мы все это время не ели, - добавила она.
- К сожалению, рассчитывать на сытный ужин вам не приходится, - предупредила Гримма. - Люди уничтожили наши припасы. Они принимают нас за крыс.
- Ну, это не беда, - заметил Доркас. - Помню, в Магазине мы сами всячески этому способствовали. Там расставляли мышеловки, а мы, молодые парни, отлавливали мышей в подвале и сажали их туда.
- Теперь люди ставят для них отравленную пищу, - сказала Гримма.
- А вот это уже хуже.
- Ну, пойдемте. Надо все-таки возвращаться обратно.
Снег все еще падал, но как-то неровно, как будто все хорошие снежинки были уже распроданы, а оставшийся залежалый товар пустили в полцены. На востоке проступила полоска розоватого света - еще не заря, а только ее обещание. Полоска казалась размытой, и это означало, что восходящее солнце будет скрыто завесой облаков.
Номы сломили несколько сухих стебельков и на скорую руку соорудили для Доркаса нечто вроде стула, который можно было нести вчетвером. Доркас верно определил место для укрытия. Там снег был не особенно глубок, но этот положительный момент сводило на нет обилие палых листьев, мелких веток и прочего мусора. Отряд продвигался вперед очень медленно.
«Хорошо людям, - думала Гримма каждый раз, когда колючки длиною с ее руку цеплялись за платье. - Масклин был прав: это мир людей. Он скроен по их меркам. Они ходят, где хотят, и делают, что им нравится. Нам только кажется, что мы вольны в своих поступках, на самом же деле мы ютимся в свободных уголках их мира - у них под полом, присваивая себе то, что нам не принадлежит».
Номы устало плелись за Гриммой в унылом молчании. Тишину нарушал лишь хруст снега и листьев у них под ногами, да еще чавканье матушки Морки. Она
сорвала с куста несколько ягод боярышника и с видимым удовольствием их жевала. Старуха попыталась угостить ягодами остальных номов, но те нашли их горькими и неприятными на вкус.
- Может, у меня и вправду изменился вкус, - пробормотала матушка, искоса взглянув на Гримму.
«То же самое произойдет и с нами, - подумала Гримма, не обращая внимания на укоризненный взгляд старухи. - Нам осталось только одно: вернуться назад, разбиться на маленькие группы и бежать из каменоломни. Поселиться где-нибудь в поле, забиться в заячьи норы и жить, питаясь тем, что окажется под рукой. Кто-то, конечно, приспособится, но старики вряд ли доживут до весны.
И прощай электричество, прощай чтение, прощайте бананы...
Но я останусь в каменоломне и буду ждать возвращения Масклина».
- Выше голову, дочка, - дружелюбно сказала матушка Морки. - Ну что ты скисла? Может, все еще обойдется, я всегда так говорю.
Но даже ей стало не по себе, когда она увидела лицо Гриммы, в котором не осталось ни кровинки. Девушка несколько раз открывала рот, словно собиралась что-то сказать, затем согнулась, упала на колени и зарыдала.
Это, пожалуй, был самый ужасный звук из тех, что номам когда-либо приходилось слышать. Гримма могла кричать, выражать недовольство, задираться, командовать. Но слышать ее рыдания было все равно что видеть, как мир переворачивается вверх тормашками.
- Я только хотела ее подбодрить, - виновато бормотала матушка Морки.
Растерянные номы стояли чуть поодаль от Гриммы. Никто не осмеливался приблизиться к ней. Это было чревато неприятностью. Если бы кто-то решился подойти к ней, похлопать по плечу и сказать: «Ну полно, не плачь» - могло произойти все, что угодно. Она могла, например, укусить такого смельчака за руку.
Доркас обвел глазами номов, вздохнул и сполз с приготовленного для него сиденья. Он заковылял к Гримме, опираясь на палку с колючками.
- Все хорошо, - принялся успокаивать он девушку. - Вы нашли нас, и мы возвращаемся домой.
- Ничего подобного! У нас больше нет дома! - проговорила Гримма сквозь слезы. - Уж лучше бы вы оставались в этой норе. Все пропало!
- Ну, я бы не стал... - попытался было возразить Доркас.
- У нас нет еды, мы бессильны против людей, мы оказались в западне. Я хотела, чтобы все мы были вместе, но теперь я вижу, что все пропало!
- Наверное, мы с самого начала должны были переселиться в амбар, - сказала Нути.
- У вас пока еще есть такая возможность, - сказала Гримма. - У вас, молодых. Уходите отсюда, как можно дальше!
- Но детям такая дорога не под силу, да и старики вряд ли дойдут по снегу, - возразил Доркас. - Ты это прекрасно знаешь. Не надо поддаваться отчаянию.
- Мы все испробовали! И стало только хуже! Мы надеялись, что прекрасно заживем в каменоломне, и что из этого вышло?
Доркас долго смотрел на нее невидящим взглядом.
- Все дальнейшие усилия бесполезны, - сказала Гримма. - С таким же успехом мы могли бы остаться здесь и умереть.
Наступило тягостное молчание. Его нарушил Доркас:
- Ты уверена? Ты действительно так считаешь?
Тон, каким это было сказано, заставил Гримму поднять глаза.
Номы, все как один, завороженно глядели в одну точку.
Туда, где стояла лисица и взирала на них.
В такие минуты кажется, что время остановилось. Гримма увидела, как сверкают зеленовато-желтые глаза хищницы, как из пасти у нее вылетают клубы пара. Лисица высунула язык. Вид у нее был удивленный.
Судя по всему, лиса появилась в этих краях недавно и видела номов впервые. Ее не слишком изощренному уму было недоступно решение хитрой загадки: кто же эти странные существа? Внешне - две руки, две ноги и голова сверху - номы походили на людей, от которых следовало держаться подальше, что же касается роста, то любого из этих крохотных человечков ей хватило бы лишь на один зубок.
Номы стояли как вкопанные, не в силах пошевелиться от ужаса. Спасаться бегством было бессмысленно. У лисы вдвое больше ног, и ей не составило бы труда их догнать. В любом случае конец был бы один, а так хоть можно встретить свой смертный час, не запыхавшись от бега.
Вдруг послышалось грозное рычание.
Ко всеобщему удивлению, оно исходило от Гриммы.

Предыдущая страница 9 Следующая страница


Землекопы 10

Выхватив у матушки Морки палку, девушка шагнула вперед и, не дав лисице опомниться, ударила ее по носу. Та взвизгнула и глупо заморгала.
- Убирайся прочь! - крикнула ей Гримма. - Как ты посмела к нам приблизиться? - Она снова с размаху ударила лисицу палкой.
Та отдернула голову. Тогда Гримма подошла еще ближе и, изловчившись, залепила ей пощечину.
Лисица наконец поняла, как ей следует поступить. Где-нибудь поблизости, решила она, наверняка сыщутся зайцы. Те хотя бы не задираются. С зайцами значительно проще.
Не отводя глаз от Гриммы, лиса с жалобным воем попятилась назад, а потом стрелой умчалась в темноту.
Номы перевели дух.
- Ну и ну! - воскликнул Доркас.
- Извините, но я терпеть не могу лис, - сказала Гримма. - К тому же Масклин всегда говорил, что надо наконец показать им, кто здесь хозяин.
- А я и не спорю, - сказал Доркас. Гримма посмотрела на палку, словно пытаясь что-то вспомнить.
- Что я перед этим говорила? - спросила она.
- Ты говорила, что с таким же успехом мы могли бы остаться здесь и умереть, - с готовностью напомнила матушка Морки.
- Неправда. Просто я немного устала. Пойдемте, а то еще неизвестно, какая опасность нам встретится.
- Или, наоборот, какой опасности встретимся мы, - сказал Сакко, вглядываясь в темноту, в которой ему все еще чудился призрак лисицы.
- Не вижу здесь ничего смешного, - одернула его Гримма и зашагала вперед.
- Мне самому не до смеха, - проговорил Сакко и поежился.
Номы не заметили, как в вышине вспыхнула удивительно яркая звезда и прочертила в небе зигзагообразную линию. Это была очень маленькая звезда, а может быть, она просто казалась маленькой, потому что находилась очень далеко. Если бы кто-нибудь пригляделся к ней повнимательнее, то заметил бы, что она имеет форму диска. Посылаемые ею сигналы летели во все концы света.
Казалось, она что-то выискивает.

***

Каменоломня встретила их мерцающими огоньками - новая партия спасателей приготовилась отправиться на поиски, вооружившись спичками в качестве факелов. Нельзя сказать, чтобы они возлагали большие надежды на успех своего предприятия, но все-таки решили попытаться.
Хор радостных возгласов по случаю их благополучного возвращения заставил Гримму на какое-то время забыть, что они благополучно вернулись в отнюдь не благополучное место. Когда-то, листая сборник пословиц, она наткнулась на одну поговорку, которая как нельзя лучше подходила к нынешней ситуации. Насколько Гримма помнила, там говорилось что-то про огонь и полымя.
Когда все расположились в помещении конторы, Сакко, то и дело перебиваемый слушателями, принялся рассказывать об их злоключениях с того самого момента, как Доркас, поддавшись внезапному ужасу, выпрыгнул из грузовика и как остальные унесли его с рельсов буквально из-под колес надвигающегося поезда.
Рассказ у Сакко получился очень впечатляющий и увлекательный. «И довольно-таки бестолковый», - подумала Гримма, но оставила свое мнение при себе.
- Честно говоря, авария была не такая уж страшная, как могло показаться, - рассказывал Сакко. - То есть грузовик, конечно, основательно покорежило, но поезд даже не сошел с рельсов. Все это произошло прямо на наших глазах, - заключил он и добавил: - Ужасно хочется есть.
Сакко одарил слушателей ослепительной улыбкой, которая, однако, тут же померкла, как небо на закате.
- Что, никакой еды не осталось? - спросил он.
- Ни крошки, - ответил один из номов. - Если бы у тебя было немного хлеба, мы могли бы приготовить бутерброд со снегом.
Сакко задумался.
- Зайцы, - сказал он. - В поле были зайцы.
- И темень, хоть глаз коли, - машинально вставил Доркас, размышляя о чем-то своем.
- Да, конечно, - был вынужден признать Сакко.
- И лисица рядом расхаживает, - добавила Нути.
На ум Гримме пришла еще одна пословица.
- «Неволя пуще охоты», сказала она. - Или так: «Когда черт догоняет, ноги сами несут».
Все озадаченно смотрели на нее в мерцающем свете спичек.
- Кто такой черт? - спросила Нути.
- Насколько я понимаю, это такое страшилище, которое живет под землей в ужасном пекле, - объяснила Гримма.
- Вроде котельной в Универсальном Магазине?
- Наверное.
- А почему он догоняет?
- Просто так говорится, - раздраженно ответила Гримма. - Пословицы нельзя понимать буквально.
- К тому же в котельной не так много места, чтобы бегать наперегонки.
Доркас кашлянул. Он был явно огорчен. Конечно, все были огорчены, но он больше всех.
- Ладно, - тихо сказал он.
Что-то в его интонации заставило всех насторожиться.
- Пойдемте со мной, - снова сказал он. - Хотя, честное слово, я был бы рад не просить вас об этом.
- Куда? - спросила Гримма.
- В старый гараж. Там, у скалы.
- Но ведь он почти разрушен. К тому же ты всегда говорил, что там опасно.
- Да, конечно, опасно. Там груды мусора и всякая всячина в банках, к которой нельзя подпускать детей, и все такое. - Он нервно теребил бороду. - Но там есть еще кое-что. Над чем я, откровенно говоря, работал. - Он посмотрел в глаза Гримме. - Моя тайна. Самая удивительная вещь, какую я когда-либо видел. Еще более удивительная, чем лягушки в цветах.
Доркас снова кашлянул.
- Во всяком случае, там просторно, - продолжал он. - Полы, правда, земляные, но зато есть куда спрятаться.
Спящий великан вдруг издал такой храп, что задрожали стены конторы.
- И потом, мне вовсе не улыбается сидеть рядом с этим чудовищем, - добавил Доркас.
Все с готовностью его поддержали.
- Вы подумали над тем, что с ним делать дальше? - спросил Доркас.
- Кое-кто предлагал его убить, но я считаю, что это негодная затея, - ответила Гримма. - По-моему, люди будут всерьез раздосадованы, когда узнают об этом.
- Да и вообще, как можно убивать?! - воскликнул Доркас.
- Я понимаю, к чему вы клоните.
- Итак... что же с ним делать?
Гримма пригляделась к лицу великана. И поры, и волоски на этом лице - все казалось ей огромным.
Интересно, подумала Гримма, если бы на свете жили существа еще меньшие, чем номы, скажем, размером с муравьев, каким могло бы им показаться ее лицо? Если взглянуть на все это философски, то рассуждения о великом и малом, по существу, сводятся к разнице в размерах.
- Давайте оставим его как есть, - сказала она. - Впрочем... нет ли здесь бумаги?
- На столе целая кипа, - отозвалась Нуги.
- Принеси мне один листок, пожалуйста. Доркас, у тебя, кажется, было чем писать.
Доркас пошарил в кармане и извлек из него обломок грифеля.
- Не потеряй его, - сказал он Гримме. - Неизвестно, удастся ли мне когда-нибудь найти другой.
Вскоре вернулась Нути, волоча за собой лист бумаги с пожелтевшими краями. В верхней части его крупными черными буквами было напечатано: «Песок и гравий Сплинбери». Ниже следовало: «Накладная».
Гримма немного подумала и, послюнив грифель, стала писать что-то большими буквами.
- Что ты делаешь? - поинтересовался Доркас.
- Пытаюсь вступить с ними в контакт, - ответила Гримма, старательно, с нажимом выводя на бумаге следующее слово.
- Я и сам всегда считал, что не мешает попытаться вступить с ними в контакт, - заметил Доркас. - Только подходящее ли сейчас для этого время?
- Подходящее, - буркнула Гримма, дописывая последнее слово. - Ну, что вы на это скажете? - спросила она, передавая грифель Доркасу.
Написанное имело отнюдь не безупречный вид, поскольку в нескольких местах нажим был сильнее, чем в остальных. К тому же навыки Гриммы по части правописания не шли ни в какое сравнение с ее умением читать. Но смысл послания был вполне ясен.
- Я бы выразился чуточку иначе, - сказал Доркас.
- Возможно. Но я предпочла выразиться именно так.
- Ну что ж. - Доркас вскинул голову. - Что ж, это определенно некая форма контакта. Да, иным способом установить с ними контакт вряд ли удалось бы. Хорошо.
- А теперь, - сказала Гримма, пытаясь придать своему голосу как можно больше решимости, - давайте осмотрим этот ваш гараж.
Уже через две минуты помещение конторы опустело. Если не считать великана, который по-прежнему храпел на полу.
В его вытянутую руку был вложен лист бумаги. В нем говорилось: «Песок и гравий Сплинбери».
В нем говорилось: «Накладная».
В нем говорилось: «Мы магли вас убить. ОСТАФЬТЕ НАС ВПАКОЕ».
На дворе стало уже совсем светло и снег прекратился.
- Они заметят наши следы, - сказал Сакко. - Даже люди способны разглядеть наши следы, когда их так много.
- Это не имеет значения, - отозвался Доркас. - Собери всех в старом гараже.
- Ты уверен, Доркас? - спросила Гримма. - Ты действительно уверен, что это будет правильно?
- Нет.
Они влились в поток номов, торопливо протискивающихся сквозь щель в покоробившемся железе, и вошли в огромное, отдающее гулким эхом помещение гаража.
Гримма огляделась по сторонам.
Стены и потолок были основательно проедены ржавчиной. По углам и вдоль стен валялись какие-то жестянки, мотки проволоки, причудливой формы куски металла и банки из-под варенья с гвоздями. В воздухе стоял густой запах машинного масла.
- Где же то, что вы хотели нам показать? - спросила Гримма.
Доркас указал в дальний конец гаража. Гримма увидела там какой-то громоздкий бесформенный предмет.
- Кажется, это... очень большой кусок какой-то грубой материи, - проговорила Гримма.
- Он там, под ним. Все в сборе? - Доркас сложил ладони рупором и повторил: - Все собрались? - Он повернулся к Нути: - Я должен знать, где вы все. Не хочу никого пугать, но нельзя, чтобы ненужные люди путались под ногами.
- Ненужные для чего? - спросила Гримма, однако Доркас не удостоил ее ответом.
- Сакко, возьми с собой несколько ребят и принесите то, что мы спрятали в кустах, - распорядился он. - Нам определенно понадобится аккумулятор, и я не совсем уверен, хватит ли бензина.
- Доркас! Что все это значит? - воскликнула Гримма, притопнув ногой.
Временами на Доркаса что-то находило. Гримма давно уже это знала. Когда Доркас думал о машинах или что-нибудь мастерил, он переставал замечать окружающих. Даже голос у него менялся.
Вот и сейчас он долго разглядывал Гримму, словно видел ее впервые, потом опустил глаза.
- Давай подойдем туда, поближе, - сказал он. - Я хочу, чтобы потом ты все объяснила остальным. У тебя это получится лучше, чем у меня.
Гримма пошла за Доркасом по холодному полу. А тем временем все новые и новые группы номов прибывали в гараж и боязливо жались к стенам.
Доркас завел Гримму под брезентовый навес, очень похожий изнутри на большую пыльную пещеру.
В темноте Гримма увидела что-то напоминающее колесо грузовика, только с гораздо более рельефными углублениями и выступами.
- Кажется, это грузовик, - неуверенно произнесла Гримма. - Здесь стоит грузовик, верно?
Доркас ничего не ответил. Он лишь показал рукой наверх.
Гримма подняла глаза кверху. Потом еще выше. И увидела раскрытую пасть Джекуба.

Глава 13

IV. Тогда сказал Доркас: Это Джекуб, Великий Зубастый Зверь.
V. Неволя пуще охоты. Когда черт догоняет, колеса сами везут.
Книга Номов, Джекуб, гл. 2, Ст. IV, V
Иногда словам тоже нужна музыка. Иногда одних описаний недостаточно, книги нужно выпускать со звуковыми дорожками, как фильмы.
Пусть это будут мощные звуки, скажем, органа.
Гримма во все глаза смотрела на чудовище.
Дии-даа... ДАА!
«Неужели он живой? - в отчаянии спрашивала она себя. - Ну конечно же, он не съест меня. Иначе Доркас ни за что не привел бы меня сюда. Я не намерена поддаваться страху. Я ни чуточки не боюсь. Я - мыслящее существо, и я - не боюсь! »
- Насколько я понимаю, эти выступы на колесах служат для того, чтобы лучше цепляться за землю, - сказал Доркас. Казалось, его голос доносится откуда-то издалека. - Я хорошенько его осмотрел и, знаешь, не заметил никаких особых неисправностей, просто он очень стар...
Взгляд Гриммы скользнул по громадной желтой шее.
Дии-даа-дии-даа... ДУМ!
- И тогда мне пришло в голову, что его наверняка можно завести. Дизельные моторы устроены не так уж мудрено, к тому же я отыскал в книге схему. Правда, я не совсем разобрался с этими - как их? - гидравлическими трубами. Зато здесь, на скамейке, я обнаружил вот это «Руководство по эксплуатации», так что мне удалось почистить и смазать все, что можно.
Даа-даа-даа... ДУМ!
- Понимаешь, я несколько раз забирался в кабину и хорошенько все рассмотрел. Как ни странно, управлять им даже проще, чем грузовиком, правда, здесь есть несколько дополнительных рычагов, но это не проблема, если залить достаточное количество бензина, за которым... - Доркас вдруг осекся, заметив, что Гримма за все это время не проронила ни звука. - Что с тобой?
- Что это такое? - вместо ответа спросила Гримма.
- Именно это я и пытаюсь тебе объяснить, - сказал Доркас. - Посмотри, какое замечательное устройство. По этим трубам перекачивается особое вещество, с помощью которого начинают двигаться вон те штуковины наверху, поршни вытесняются, и это заставляет вон ту длинную часть, она называется стрелой...
- Я спрашиваю не о том, как оно работает, а что это такое, - перебила Гримма.
- Как, разве я не сказал? - с невинным видом проговорил Доркас. - Вот же написано его имя. Нет, чуточку выше.
Гримма посмотрела туда, куда показывал Доркас.
- Д... Ж... К... Б... - прочитала она, наморщив брови. - Джкб? Джекуб? Здесь нет ни одной гласной. Что это за имя?
- Понятия не имею, - честно признался Доркас. - Я мало что смыслю в именах. Но звучит недурно. Давай-ка зайдем с той стороны.
Гримма, как зачарованная, последовала за ним, всматриваясь в темноту под брезентом.
- Ну вот, - сказал Доркас. - Надеюсь, теперь тебе ясно, что это такое.
- Ой! - вскрикнула Гримма и приложила ладонь к губам.
- Да, - сказал Доркас. - Так я и думал. Когда я в первый раз увидел Джекуба, мне показалось, что это какая-то разновидность грузовика, но потом зашел с этой стороны и понял, что это грузовик с...
- Зубами, - чуть слышно пробормотала Гримма. - С огромными железными зубами.
- Совершенно верно, - с гордостью подтвердил Доркас. - Джекуб. Разновидность грузовика. Грузовик с зубами.
Даа... ДУМ!
- А он... он работает? - спросила Гримма.
- Должен. Должен работать. В принципе он устроен как грузовик, но у него множество всяких дополнительных рычагов...
- Почему ты никогда не говорил мне о нем? - поинтересовалась Гримма.
- Не знаю. Вероятно, в этом просто не было необходимости, - ответил Доркас.
- Но он такой огромный. Такую громадину невозможно утаить от других!
- У каждого должна быть какая-то своя тайна, - туманно заметил старик. - Размеры здесь ни при чем. Он такой... такой замечательный. - Доркас погладил бугристые колеса. - Помнишь, ты рассказывала мне, что люди думают, будто мир был сотворен за одну неделю? Так вот, когда я увидел Джекуба, я сразу подумал: без его помощи тут не обошлось!
Он внимательно посмотрел на спрятавшегося в своей берлоге Джекуба.
- Первым делом нужно стащить брезент, - сказал Доркас. - Он ужасно тяжелый, и для этого потребуется несколько сотен номов. Ты должна их предупредить. Невозможно не испугаться, увидев Джекуба впервые.
- Я ничуть не испугалась, - сказала Гримма.
- Я знаю. Я видел твое лицо.

***

Номы выжидательно смотрели на Гримму.
- Важно уяснить себе, - говорила она, - что это всего лишь машина. Вроде грузовика. Но когда видишь ее впервые, она может показаться довольно-таки страшной, поэтому маленьких детей советую держать за руки. И как только брезент начнет падать, немедленно отбегайте прочь.
Номы согласно закивали.
- Хорошо. Взялись!
Шесть сотен номов, поплевав на ладони, схватились за край тяжелого полотнища.

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

- По команде «Тяните! » начинайте тянуть брезент на себя.
Номы приготовились.
- Тяните!
Складки на брезентовом чехле расправились.
- Тяните! Так!
Чехол сдвинулся с места и уже под собственной тяжестью начал сползать с угловатого тела Джекуба.
- Бегите!
Зеленая промасленная лавина обрушилась наземь и вздыбилась горой складок, но никто этого не заметил, потому что в лучах солнца, пробивающихся сквозь пыльное, затянутое паутиной окно, перед ними предстал сияющий Джекуб.
Кое-кто вскрикнул. Матери подхватили детей на руки. Многие попятились к выходу.
«В самом деле, похоже на голову, - подумала Гримма. - Голова на длинной шее. И еще одна шея с другой стороны. Впрочем, какая шея? Ведь это машина! »
- Не бойтесь! - воскликнула она, пытаясь перекричать поднявшийся гомон. - Посмотрите, он даже не двигается!
- Эй! - послышалось вдруг.
Гримма взглянула вверх. Нути и Сакко забрались на шею
Джекубу и весело махали оттуда руками.
Это было очень кстати. Волна отступающих номов докатилась до стены и остановилась. В самом деле, глупо убегать, когда никто и не думает за тобой гнаться. Номы помялись, а затем медленно и осторожно стали возвращаться на исходные позиции.
- Так-так, - проговорила матушка Морки, ковыляя вместе со всеми. - Вот, значит, какие они. Мне всегда хотелось посмотреть.
Гримма взглянула на нее.
- О ком это вы, матушка?
- Об этих старых - как их? - бульдозерах, - объяснила она. - К тому времени, как я родилась, они уже исчезли, но отец их еще застал. Большие желтые машины, которые пожирают землю, так он говорил. А мне-то казалось, что он выдумывает.
Джекуб по-прежнему не собирался ни на кого нападать. Некоторые номы, из наиболее отважных, стали карабкаться на него.
- Это было, когда строили дорогу, - продолжала матушка Морки, опираясь на свою палку. - Отец рассказывал, что их съехалось видимо-невидимо. Желтых громадин с зубьями и бугристыми колесами.
Гримма смотрела на нее с таким выражением, какое обычно приберегают для людей, которые вопреки всем ожиданиям оказались на редкость интересными рассказчиками.
- Там были и другие машины, которые сгребали землю в кучи, - продолжала старуха. - С тек пор, наверное, уже лет пятнадцать прошло. Вот не думала, что когда-нибудь увижу такую диковину.
- Вы хотите сказать, что дороги были построены? - спросила Гримма.
Джекуба облепили молодые номы. Она видела, как Доркас в кабине объясняет им назначение рычагов.
- Так говорил отец, - ответила матушка Морки. - Неужто ты думала, что они появились сами собой?
- Нет, конечно нет, - сказала Гримма. - Какие глупости!
Про себя она подумала: «Может быть, Доркас прав? Может быть, все в мире построено? Что-то раньше, что-то позже. Сначала - горы, облака и прочее, а потом - дороги и универсальные магазины. Видимо, работа людей состоит в том, чтобы создавать мир, и они все еще его создают. Вот почему они не могут обойтись без машин. Гердер бы это понял. Хорошо бы он вернулся. И Масклин тоже».
Гримма попыталась заставить себя думать о чем-нибудь другом.
«Бугристые колеса. Отлично. Задние колеса у Джеку ба почти в рост человека. Ему не нужны дороги. Конечно не нужны. Он сам прокладывает дороги. Стало быть, он должен уметь ходить по бездорожью».
Гримма пробралась сквозь толпу к задней части кабины, где пыхтели номы, прилаживая к сиденью деревянную планку. Она вскарабкалась вверх и подошла к Доркасу, который что-то объяснял, с трудом перекрикивая возбужденные возгласы.
- Ты собираешься вывести Джекуба отсюда? - спросила она.
Доркас посмотрел на нее и весело ответил:
- Да. Я надеюсь. Думаю, мы имеем в своем распоряжении по крайней мере час до того, как появятся люди. Он устроен почти так же как грузовик.
- Мы знаем, как им управлять! - прокричал один из молодых номов. - Отец рассказывал мне про веревки и прочие приспособления.
Гримма оглядела кабину. В ней было множество всяких рычагов.
Со времени Большой Гонки миновало уже более полугода, к тому же Гримма не была сильна в технике, и все же ей невольно вспомнилось, что кабина того грузовика выглядела не столь замысловато. Там были педали, рычаг, рулевое колесо - вот, пожалуй, и все.
Она с сомнением поглядела на Доркаса.
- Ты уверен?
- Нет, - сказал он. - Ты же знаешь, я никогда ни в чем не бываю уверен. Здесь многие рычаги предназначены для управления его пастью... я хотел сказать, ковшом... этой штуковиной с зубами, которая находится на конце его шеи. В общем, приспособлением для рытья земли. На эти рычаги можно не обращать внимания. Хотя, конечно, они придуманы изумительно. Достаточно, например...
- А где все разместятся? Здесь не так много свободного места.
Доркас пожал плечами.
- Я думаю, пожилые номы усядутся в кабине. Тем, кто помоложе, придется устраиваться кто где сможет. Надо повсюду намотать проволоку, чтобы можно было держаться. Послушай, пусть это тебя не беспокоит. Мы выедем засветло и не будем гнать.
- Мы едем, в амбар, правда, Доркас? - спросила Нути. - Там тепло и много всякой еды.
- Надеюсь, да, - ответил Доркас. - А пока что займемся делом. Время не ждет. Где Сакко с аккумулятором?
Гримма подумала: «С чего мы взяли, что в амбаре много еды? Кажется, Ангало говорил, будто там хранится свекла и, возможно, немного картофеля. Тут особенно не попируешь».
Ее желудок заурчал в знак протеста.
«Все равно здесь нам больше нельзя оставаться. В любом месте будет лучше, чем здесь».
- Доркас, - сказала Гримма, - могу я чем-нибудь вам помочь?
- Почитай-ка инструкцию. В ней, наверное, сказано, как управлять Джекубом.
- А разве ты не знаешь?
- Ну-у, не во всех деталях. Не полностью. То есть я знаю, как нужно делать, но не знаю, что именно следует делать.
Книга лежала под скамейкой около стены. Гримма достала ее и попыталась сосредоточиться - ей мешал шум. «Я уверена, он и так все знает, - подумала она. - Но теперь, когда пробил его час, он не хочет, чтобы я ему мешала».
Номы действовали слаженно, совсем как люди, перед которыми поставлена четкая задача. Дела обстояли слишком плохо, чтобы тратить время на ворчание и жалобы. «Любопытно, - подумала Гримма, переворачивая засаленные страницы. - Номы перестают жаловаться только тогда, когда все становится из рук вон плохо. Вот когда они начинают использовать выражения вроде „взять себя в руки", „приналечь на работу" и „засучить рукава"». Выражение «засучить рукава» встретилось ей в одной из книг. Судя по всему, оно означало «работать в полную силу». Гримма не могла взять в толк, при чем тут рукава и отчего их непременно следует засучить.
Такую же загадку представляла для нее надпись «Дорожные работы», которую она увидела во время Большой Гонки. Казалось бы, это должно означать, что дорога впереди работает. Но, как ни странно, она оказалась перекопанной. Где тут логика? Слова должны означать то, что означают.
Гримма перевернула страницу.
На ней расплылось большое коричневое пятно - видимо, когда-то здесь стояла чашка.
Мимо прошествовала группа номов, обступивших какую-то повозку. Они везли аккумулятор, приспособив его к ржавому подшипнику. Вслед другая группа номов катила банку с бензином.
Гримма перевела взгляд на изображение рычагов, под которыми были проставлены соответствующие номера. Как все загорелись вдруг желанием переселиться в амбар! Именно сейчас, когда все не просто плохо, но хуже некуда, они ощущают себя вполне счастливыми. Масклин знал об этом. Просто поразительно, говорил он, на что способны номы, если подтолкнуть их в нужном направлении.
Она смотрела на страницу, пытаясь разобраться в рычагах.
По розовеющему небу, обгоняя солнце, бежали облака. Красное утреннее небо - о нем Гримма когда-то читала. Кажется, это хорошая примета для овцеводов. Или наоборот - плохая примета. А может быть, речь шла вовсе не об овцах, а о коровах.

***

Проснувшись в темной конторе, пленник замычал и сделал попытку сбросить с себя паутину проводов. Ценою немалых усилий ему удалось наконец высвободить руку.
То, что он предпринял в следующую минуту, удивило бы номов. Он ухватил стул и, пыхтя и чертыхаясь, ухитрился опрокинуть его. Затем принялся отпихивать его, умело орудуя ногой, опутанной несколькими мотками провода.
Спустя несколько минут он уже сидел, сдергивая с себя оставшиеся куски провода.
На глаза ему попался лежащий на полу листок бумаги.
Какое-то время он изучал его, растирая затекшие руки, а затем потянулся к телефону.

***

Доркас озадаченно дергал провод.
- Вы уверены, что аккумулятор подсоединен правильно? - спросил Сакко.
- Пока что я в состоянии отличить красные провода от черных, - кротко заметил Доркас и потянул за другой провод.
- Может быть, в аккумуляторе кончилось электричество? - предположила Гримма, выглядывая из-за их спин. - Может быть, оно осело на дне или высохло?
Доркас и Сакко переглянулись.
- Насколько мне известно, электричество не оседает, - терпеливо объяснил Доркас. - И не высыхает. Оно либо есть, либо его нет. Извини. - Он снова принялся рассматривать сплетение проводов и ткнул в один из них.
Послышался отрывистый треск, и проскочила большая голубая искра.
- С током все в порядке, - добавил Доркас. - Только он не там, где нужно.
Гримма отошла назад по забрызганному маслом полу кабины. Все находились на своих местах в состоянии боевой готовности. Несколько сотен номов сжимали в руках концы веревок, привязанных к огромному рулевому колесу над ними. Другие команды расположились около педалей, к которым были привязаны длинные деревянные брусья.
- Произошла небольшая заминка, - сообщила Гримма. - Они не могут найти электричество.
Номы были повсюду. Во время Большой Гонки в их распоряжении был целый грузовик. Но у Джекуба кабина была меньше, и номам приходилось пристраиваться где только можно.
«Ну и компания оборванцев! » - подумала Гримма, и это была истинная правда.
В спешке внезапного бегства из Магазина они все-таки сумели прихватить с собой кое-что из вещей. Тогда, после Большой Гонки, они были упитанны и хорошо одеты. Сейчас номы казались отощавшими, изможденными, а все их имущество состояло из дырявого грязного тряпья, которое было на них. Они не взяли с собой даже книг. Дюжина книг заняла бы столько места, сколько три дюжины номов. И хотя Гримма в глубине души считала, что от некоторых книг было гораздо больше пользы, чем от некоторых номов, она смирилась. Доркас дал ей слово, что когда-нибудь они вернутся сюда и заберут книги из тайника в полу.
«Ну вот, - размышляла Гримма. - Мы честно пытались что-то сделать. Мы надеялись, что каменоломня станет нашим домом, что мы сумеем сами позаботиться о себе, что мы заживем как подобает. И мы потерпели крах. Нам казалось, что стоит забрать из Магазина побольше нужных вещей - и все будет в порядке, но мы взяли с собой много совершенно ненужного.
На сей раз нам необходимо бежать от людей как можно дальше, хотя я не знаю, есть ли вообще такое место».
Она забралась на шаткий помост для водителей, сооруженный из деревянной доски, которую приладили поперек кабины. Здесь уже успели притулиться несколько номов, пытливо глядевших на нее.
По крайней мере, управлять Джекубом будет проще. Командиры команд, между которыми распределены рычаги управления, смогут видеть Гримму, и ей не придется сновать туда-сюда по кабине, как в прошлый раз. К тому же многим номам, как и ей, все это уже не впервой...
Она услышала крик Доркаса:
- Ну-ка, попробуйте теперь!
Что-то щелкнуло. Затрещало. Потом Джекуб зарычал.
Этот звук стремительно прокатился по гаражу. Он был такой громкий и тяжелый, что скорее это был даже не звук, а нечто такое, что спрессовывало воздух, а затем со всей силой обрушивало его на вас. Номы приникли к сотрясающейся доске, всем телом вжавшись в нее.
Зажав уши, Гримма увидела, как внизу бежит Доркас, размахивая руками. Номы, отвечавшие за педаль акселератора, посмотрели на него так, словно хотели спросить: «Кому вы машете? Нам? » - и на всякий случай отпустили педаль.
Оглушительное рычание стихло и перешло в сдавленный рокот, этакое «муммуммуммум», пронизывающее до костей.
Доркас отбежал назад и принялся карабкаться вверх на деревянную планку, то и дело останавливаясь, чтобы перевести дух. Наконец он сел и, потирая бровь, сказал:
- Я уже стар для всего этого. Когда ном достигает определенного возраста, ему не следует заниматься угоном бульдозеров. Это общеизвестная истина. Но, как бы то ни было, машина в полной исправности. Ты справишься с ней не хуже меня.
- Как, я одна?! - воскликнула Гримма.
- А почему бы и нет?
- Я думала, для этого есть Сакко или кто-нибудь еще, - сказала Гримма и про себя добавила: «Я полагала, что за рулем должен сидеть мужчина».
- Ну, они-то с удовольствием сели бы за руль, - отвечал Доркас - С радостью. И мы помчали бы на всех парах под крики «ура-а!». Нет уж, благодарю покорно. Я хочу, чтобы мы тихо и мирно поехали по полю. Тут нужен спокойный подход.
Доркас свесился вниз и крикнул:
- Все готовы?
В ответ послышалось дружное, но напряженное «да», и только отдельные голоса в этом хоре звучали весело.
- Не знаю, правильно ли я поступил, доверив Сакко рычаг переключения скоростей, - пробормотал Доркас. - Так, надеюсь, ты не волнуешься?
- Кто? Я? - фыркнула Гримма. - Нисколько. Чего тут сложного?
- Вот и хорошо, - сказал Доркас - Тогда вперед.
Наступила тишина, которую нарушал лишь стук мотора.
Гримма медлила.
«Если бы здесь был Масклин, - думала она, - он справился бы со всем этим лучше меня. О нем никто больше и не вспоминает. Точно так же, как и об Ангало. И о Гердере. Номы не хотят думать о них. Видимо, они научились этому сотни лет назад, когда попали в этот мир, где бродят лисы, где что-то вечно несется тебе навстречу, где существует множество ужасных способов расстаться с жизнью. Если кто-то пропал, значит, нужно перестать думать о нем, нужно выбросить его из головы. Но я постоянно думаю о Масклине. Я только и знала, что разглагольствовала о лягушках и цветах, мне никогда не было дела до его мыслей».
Доркас ласково обнял ее за плечи. Она дрожала.
- Надо было послать кого-нибудь в аэропорт, - пробормотала Гримма. - Это дало бы им возможность почувствовать, что мы помним о них и...
- У нас не было для этого времени, да и некого было посылать, - мягко возразил Доркас. - Когда он вернется, мы все ему объясним. Он обязательно поймет.
- Да, - прошептала она.
- А теперь, - сказал Доркас, - в путь. Гримма глубоко вздохнула.
- Включить первую скорость и вперед, - громко скомандовала она. - Но очень-очень медленно.
Команды номов забегали по кабине. Машина вздрогнула, и стук мотора стал тише. Джекуб качнулся и замер. Мотор кашлянул и заглох.
Доркас сосредоточенно рассматривал свои ногти.
- Ручной тормоз, ручной тормоз, ручной тормоз, - чуть слышно промурлыкал он.
Гримма внимательно посмотрела на него и, сложив руки рупором, крикнула вниз:
- Ручной тормоз! Хорошо! А теперь включите первую скорость и вперед, только очень медленно!
Раздался щелчок, потом все снова смолкло.
- Завести двигатель, завести двигатель, завести двигатель, - забормотал Доркас, раскачиваясь взад-вперед на пятках.
Гримма свесилась вниз и снова прокричала:
- Верните все рычаги в первоначальное положение и заведите двигатель!
- Нути, возглавлявшая команду по управлению ручным тормозом, закричала ей наверх:
- Что делать с тормозом? Надо поставить на тормоз или наоборот - снять с тормоза?
- Что?
- Вы не сказали, что делать с тормозом! - прокричал Сакко.
Стоявшие рядом с ним номы улыбнулись. Гримма погрозила им пальцем.
- Послушайте, если мне придется спуститься к вам и объяснить, что делать с тормозом, вы очень об этом пожалеете, ясно? Перестаньте хихикать и заведите наконец машину. Быстро!
Что-то щелкнуло. Джекуб взревел и начал двигаться. Номы встретили это радостными возгласами.
- Хорошо, - сказала Гримма. - Вот теперь уже на что-то похоже.
- Ворота, ворота, ворота, мы забыли открыть ворота, - пропел Доркас.
- Конечно, - отозвалась Гримма, чувствуя, как бульдозер набирает скорость. - Зачем открывать ворота? Ведь это Джекуб!

Глава 14

V. Ничто не сможет нас остановить, ибо это Джекуб, который смеется над преградами и рычит «бррм-бррм».
Книга Номов, Джекуб, гл. 3, ст. V
Гараж был очень старый. Гараж был очень ржавый. Гараж был такой хлипкий, что дрожал на сильном ветру. Единственной сравнительно новой его принадлежностью был замок, висящий на воротах, в которые Джекуб врезался со скоростью шесть миль в час. Шаткое строеньице зазвенело, точно гонг, оторвалось от фундамента и протащилось на Джекубе до середины карьера, где разлетелось на куски, окутав все вокруг облаком ржавой пыли и дыма. Джекуб вылупился из него, словно очень сердитый цыпленок из очень старого яйца, и остановился.
Гримма поднялась на ноги и стала нервно отряхиваться.
- Мы остановились, - озадаченно проговорила она. В ушах у нее все еще звенело. - Почему мы остановились, Доркас?
Старый механик даже не пытался подняться. Сильный удар от столкновения Джекуба с воротами гаража чуть не вышиб из него дух.
- Думаю, - сказал он, - всех немного сбило с ног. Зачем вам понадобилось гнать на такой скорости?
- Извините! - крикнул снизу Сакко. - Видимо, произошла какая-то неувязка.
Гримма взяла себя в руки.
- Во всяком случае, - сказала она, - мы вывели машину из гаража. Теперь я уже чувствую себя более уверенно. Впредь мы... впредь мы... мы...
Она неожиданно умолкла. Доркас приподнялся и посмотрел в окно.
Перед каменоломней стоял грузовик. Трое людей со всех ног бежали в сторону Джекуба.
- Ох! - воскликнул Доркас.
- Разве он не прочел мою записку? - вслух удивилась Гримма.
- Боюсь, что как раз прочел, - сказал Доркас - Только не надо паниковать. У нас есть выбор: мы можем либо...
- Вперед! - скомандовала Гримма. - И немедленно!
- Нет-нет, - слабо возразил Доркас - Я вовсе не это хотел предложить...
- Первая передача! - крикнула Гримма. - И прибавьте скорости!

Предыдущая страница 11 Следующая страница


Землекопы 12

- Нет, ты не станешь этого делать, - вполголоса сказал Доркас.
- Послушай! - воскликнула Гримма. - Я их предупредила! Они ведь умеют читать! Если они действительно разумные существа, у них должно хватить ума оставить нас в покое.
Джекуб набирал скорость.
- Прошу тебя, не надо, - твердил свое Доркас. - Мы всегда старались держаться от них подальше!
- Но они-то не стараются держаться подальше от нас! - кричала Гримма.
- Подожди...
- Они уничтожили Магазин, они пытались помешать нашему бегству оттуда, теперь они отнимают у нас каменоломню и при этом даже не знают, кто мы такие! - не унималась Гримма. - Помните отдел Садоводства? Помните эти ужасные фигурки для украшения сада? Я покажу им, каковы номы на самом деле!
- Людей не одолеть! - воскликнул Доркас, стараясь перекричать рев мотора. - Они слишком велики! Ты слишком мала!
- Пусть они велики, а я мала! Но у меня есть эта огромная машина. С зубами. - Гримма свесилась вниз. - Держитесь там покрепче! Возможно, предстоит сильная тряска.
До больших неповоротливых существ наконец-то дошло, что события приобретают нешуточный характер. Вместо того чтобы продолжать бессмысленную погоню, они попытались ретироваться. Двоим из них в последний момент удалось увернуться от колес Джекуба и юркнуть в пустую контору.
- Ага, - сказала Гримма, - видно, они принимают нас за недоумков. А ну-ка, возьмите влево. Еще. Еще. Теперь стоп. Хорошо. - Она потерла руки.
- Что ты собираешься делать? - испуганным шепотом спросил Доркас.
Гримма перегнулась вниз.
- Сакко, - сказала она, - видишь вон те рычаги?
Громадные бледные физиономии приникли к пыльным окнам конторы.
На расстоянии каких-нибудь двадцати футов от них стоял Джекуб, подрагивая в утреннем тумане. Но вот мотор зарычал, и громадный ковш стал подниматься вверх, заслоняя солнечный свет.
Джекуб рванул вперед, подскакивая на ухабах, и выдернул переднюю стену конторы с такой же легкостью, с какой срывают крышку с консервной банки. Остальные стены и крыша медленно рухнули вниз, подобно карточному домику.
Джекуб описал большой круг, и когда двое великанов выбрались из-под обломков, первое, что они увидели, была огромная ощерившаяся железная пасть.
Они бросились бежать.
Они бежали почти с быстротой номов.

***

- Я давно уже мечтала об этом, - радостно проговорила Гримма. - Так, а куда же девался третий?
- Наверное, вскочил в грузовик, - предположил Доркас.
- Отлично, - сказала Гримма. - Сакко, право руля! Стоп! А теперь вперед, на малой скорости.
- Может, оставим их в покое и поедем туда, куда наметили? Прошу тебя, - взмолился Доркас.
- Но их грузовик загораживает дорогу, - резонно возразила Гримма. - Они встали прямо у ворот.
- Выходит, мы в западне, - вздохнул Доркас.
Гримма рассмеялась. Но Доркасу было не до смеха. Ему вдруг стало жаль людей - почти так же, как себя самого.
Нечто подобное чувствовали, наверное, и люди, если они вообще способны что-либо чувствовать.
Доркас видел их бледные лица и глаза, с ужасом следившие за приближающимся Джеку бом.
«Они не могут понять, почему в кабине никого нет, - подумал Доркас. - Они думают: „Вот так чудеса! Машина, движущаяся сама по себе". Ну и загадку мы им задали!»
Тем временем люди пришли к определенному решению. Доркас видел, как обе дверцы кабины грузовика распахнулись и оттуда выпрыгнули люди в тот самый момент, когда Джекуб...
Послышался треск, и грузовик качнулся от удара. Его бугристые колеса побуксовали, затем, утопая в клубах дыма, он покатился назад.
- Это за Нисодемуса, - сказала Гримма.
- Я думал, ты его не любила, - удивился Доркас.
- Да, но он был номом.
Доркас кивнул. Все они номы, если уж на то пошло. Не мешает помнить, на чьей ты стороне.
- Если можно, я посоветовал бы переключить скорость, - тихо сказал Доркас.
- Почему? Почему не годится эта скорость?
- На второй скорости будет легче толкать грузовик. Поверь мне.

***

Люди смотрели на Джекуба. Они смотрели, потому что бульдозер, движущийся сам по себе, стоит того, чтобы на него посмотреть, даже если при этом приходится залезать на дерево или прятаться в кустах.
Они видели, как Джекуб откатился назад, с ревом переключил передачу и вновь ринулся на грузовик, да так, что в нем зазвенели стекла.

***

Доркас с болью наблюдал за происходящим.
- Ты убиваешь грузовик, - сказал он.
- Что за чепуха! - отозвалась Гримма. - Это всего лишь машина, сделанная из железа.
- Да, но ведь кто-то сделал ее, - возразил Доркас. - А их, наверное, очень трудно делать. Я не люблю, когда ломают то, что трудно сделать.
- Они задавили Нисодемуса, - сказала Гримма. - А когда мы жили в норе около дороги, номы то и дело гибли под колесами машин.
- И все же номов сделать нетрудно, - снова возразил Доркас. - Для этого требуется всего лишь пара других номов.
- Странная логика!
Джекуб нанес очередной удар. Одна из передних фар грузовика треснула. Доркас поморщился.
Грузовик превратился в бесформенную груду металла. В том месте, где бензин выплеснулся на раскаленный мотор, вздымался столб дыма. Джекуб откатил назад и с урчанием объехал его.
Номы полностью освоились со всеми рычагами и рукоятками.
- Так, - сказала Гримма, - полный вперед! - Она легонько толкнула Доркаса локтем. - Теперь мы едем искать амбар, верно?
- Надо спуститься вниз по дороге. Там должен быть выезд в поле, - пробормотал Доркас и добавил: - Ты увидишь ворота. Наверное, с моей стороны это будет большой наглостью, но я попросил бы тебя сперва их открыть.
Над оставшимся позади грузовиком взметнулись языки пламени. Нельзя сказать, чтобы это было очень эффектное зрелище, машина горела буднично и деловито, как будто собиралась потратить на это весь день. Доркас видел, как кто-то из людей сбросил куртку и принялся махать ею, пытаясь унять пламя. Доркасу стало жаль его.
Джекуб легко катился по дороге. Некоторые номы, потея над веревками, что-то напевали.
- Где же этот выезд? - спросила Гримма. - Вы сказали, что надо доехать до ворот и там свернуть в поле...
- Это как раз перед той машиной с мигалкой, - медленно проговорил Доркас. - Той самой, которая поднимается вверх по дороге.
Все поняли, о чем говорит Доркас.
- Машины с мигалками не к добру, - сказала Гримма.
- Тут я полностью с тобой согласен, - отозвался Доркас. - Как правило, в них ездят люди, которые хотят как следует во всем разобраться. Таких машин было полным-полно на железной дороге.
Гримма посмотрела на забор.
- Значит, выезд вон там, впереди? - спросила она.
- Да.
- Сбросьте скорость и возьмите резко вправо, - скомандовала она.
Номы принялись выполнять команду. Сакко даже по собственной инициативе переключил передачу. Номы, точно пауки, висели на веревках, привязанных к рулевому колесу, приводя его таким образом в движение.
Там, куда указывал Доркас, действительно были ворота. Вернее, старая, давно обветшавшая калитка, привязанная к столбу веревкой, в лучших традициях сельской местности. Такие ворота не могли остановить даже мало-мальски решительно настроенного человека, а уж о Джекубе и говорить не приходится.
Доркас снова зажмурился. Он не мог спокойно смотреть, когда что-то ломают.
За калиткой простиралось поле - обширный участок коричневой земли. Номы называли такую землю рифленой - в честь рифленого картона, который нередко использовался для упаковки покупок в Универсальном Магазине. В бороздах лежал снег, превращавшийся под колесами в жидкую грязь.
Доркас был почти уверен, что автомобиль направится вслед за ними. Однако он затормозил, из него выскочили двое людей в темно-синей форме и неуклюже помчались вдогонку за бульдозером. «Их не остановить, - мрачно подумал Доркас - Они как погода».
Поле отлого поднималось вверх по склону холма, огибая каменоломню.
Впереди было проволочное заграждение, за которым раскинулся луг. Проволока зазвенела, как натянутая струна, и лопнула. Доркас подумал: интересно, согласится ли Гримма остановиться, чтобы он мог подобрать обрывок проволоки? Имея под рукой проволоку, всегда чувствуешь себя увереннее.
Люди в темно-синей форме по-прежнему бежали за ними.
Краем глаза, поскольку здесь, на высоте, был широкий обзор, Доркас увидел вдали на шоссе еще несколько мигалок.
Он сказал об этом Гримме.
- Да, - откликнулась та, - я видела. Но разве у нас есть другой выход? Какой? - В ее голосе звучало отчаяние. - Поселиться среди цветов, как милые маленькие эльфы?
- Не знаю, - устало произнес Доркас - Я уже ничего не знаю.
Лопнуло еще одно проволочное заграждение. За ним находилось пастбище - кочковатая равнина со скудной растительностью.
Потом все исчезло, не осталось ничего, кроме неба, а Джеку б все набирал скорость, и колеса его подпрыгивали, бороздя поле на вершине холма.
Доркас никогда не видел так много неба сразу. Вокруг ничего не было, если не считать нескольких кустов вдали. Только небо и безмятежная тишина. Вернее, никакой тишины не было и в помине, потому что громко рычал Джекуб. Но здесь, на просторе, почему-то забывалось о громыхании бульдозера, набитого отчаявшимися номами.
Попадавшиеся им на пути овцы испуганно шарахались в сторону.
- Там впереди амбар. Видите вон то каменное строение на гориз... - сказала Гримма и осеклась. - Эй, Доркас, ты хорошо себя чувствуешь?
- Да, пока не открываю глаза.
- Выглядишь ты ужасно.
- А чувствую себя еще хуже.
- Но ты же не раз выходил за пределы каменоломни.
- Гримма, мы находимся на самой вершине. Выше нас нет ничего на многие - как они называются? - мили вокруг! Если я открою глаза, то свалюсь прямо в небо!
Гримма крикнула вниз взмыленным водителям:
- Возьмите немного вправо! Так, хорошо! А теперь как следует жмите на газ! Держитесь за Джекуба! - сказала она Доркасу, перекрикивая нарастающий рев мотора. - Вы же знаете, он не умеет летать.
Бульдозер вырулил на каменистую тропу, которая вела к видневшемуся вдали амбару. Доркас рискнул приоткрыть один глаз. Он ни разу не бывал в амбаре. Правда ли, что там есть какая-то еда, или это всего лишь предположение? Быть может, там по крайней мере тепло...
Тем временем с амбаром поравнялась машина с мигалкой, двигавшаяся им навстречу.
- Почему они не желают оставить нас в покое? - воскликнула Гримма. - Стоп!
Джеку б послушно остановился. Морозный воздух сотрясался от стука его мотора.
- Видимо, эта тропа ведет к дороге, - сказал Доркас.
- Мы не можем вернуться назад, - ответила Гримма.
- Да.
- И вперед пути тоже нет.
- Да.
Гримма барабанила пальцами по металлическому корпусу Джекуба.
- Что еще можно предпринять?
- Можно попытаться рвануть через поле, - предложил Доркас.
- И куда это нас приведет? - спросила Гримма.
- По крайней мере подальше отсюда.
- Как можно ехать, не зная куда? Доркас пожал плечами:
- У нас только один выбор: либо ехать дальше, либо раскрашивать цветочки.
Гримма попыталась улыбнуться.
- Я не уверена, что мне пойдут эти маленькие крылышки.
- Что там у вас? - закричал снизу Сакко.
- Нужно сказать им, - прошептала Гримма. - Все думают, что мы едем в амбар.
Она оглянулась по сторонам. Автомобиль приближался, натужно подпрыгивая на неровной дороге. С противоположной стороны по-прежнему бежали двое в форме.
- Неужели люди никогда не сдаются? - подумала Гримма вслух.
- Возьми чуть влево, Сакко, - сказала она, перегнувшись за край доски. - А затем поезжай вперед.
Джекуб съехал с тропы и покатил по мерзлой траве. Вдалеке виднелась еще одна проволочная ограда, а за ней еще несколько овец.
«Мы сами не знаем, куда едем, - подумала она. - Важно только одно - ехать. Масклин был прав. Этот мир не принадлежит нам».
- Может быть, нам все-таки следовало попытаться вступить в переговоры с людьми, - сказала она вслух.
- Нет, ты была права, - ответил Доркас. - В этом мире все принадлежит людям, и мы тоже стали бы им принадлежать. Мы не могли бы оставаться самими собой.
Ограда была уже совсем близко. Позади нее пролегала дорога. Не тропинка, а самая настоящая дорога, вымощенная черным камнем.
- Куда теперь - направо или налево? - спросила Гримма. - Как вы думаете?
- Это не имеет значения, - промолвил Доркас, глядя, как бульдозер натягивает и рвет проволоку.
- Ну что ж, тогда налево, - решила Гримма. - Сакко, убавь скорость! Возьми влево. Еще. Еще. Теперь прямо. О, нет!
Впереди появилась еще одна машина. И тоже с мигалкой.
Доркас рискнул оглянуться назад. И увидел еще одну мигалку.
- Нет, - сказал он.
- Что «нет»? - спросила Гримма.
- Только что ты спрашивала, сдаются ли люди когда-нибудь. Нет, они не сдаются.
- Стоп! - скомандовала Гримма. Бригады номов послушно забегали по полу кабины. Джекуб мягко затормозил, постукивая мотором.
- Ну вот и все, - сказал Доркас.
- Мы уже приехали? - спросил снизу один из номов.
- Нет, - ответила Гримма. - Еще нет. Но осталось уже немного.
Лицо Доркаса исказила гримаса.
- Пора оставить благие надежды, - сказал он. - Я уже вижу тебя этакой феей, размахивающей палочкой со звездой на конце. Надеюсь, они не заставят меня чинить их башмаки.
Гримма задумчиво посмотрела на него:
- А что, если нам на всей скорости врезаться в эту машину?
- Нет, - сказал Доркас. - Это ничего не даст.
- Мне это подняло бы настроение. Гримма поглядела вокруг.
- Почему вдруг стало так темно? - спросила она. - До вечера должно быть еще далеко. Ведь мы выехали ранним утром.
- В приятных заботах время пролетает незаметно, - мрачно пошутил Доркас - Жаль, что я не люблю молоко. Я согласен выполнять домашнюю работу, если придется, только бы они не заставляли меня пить молоко...
- Посмотрите!
На поля надвигалась темнота.
- Должно быть, это затмение, - сказал Доркас. - Я читал об этом. Затмения бывают, когда Солнце загораживает Луну. Или наоборот, - неуверенно добавил он.
Автомобиль впереди с визгом затормозил, его занесло, и он резко остановился, врезавшись в каменную стену.
Вдоль дороги по полю бежали овцы. Они бежали совсем не так, как обычно бегут растерянные, охваченные паникой животные. Нет - они мчались во весь опор, опустив головы, одержимые решимостью не поддаваться панике и не тратить силы впустую, а употребить их на то, чтобы как можно скорее убраться отсюда.
Воздух наполнился неприятным громким гулом.
- Что ни говори, - чуть слышно заметил Доркас, - эти затмения производят довольно-таки жуткое впечатление.
Номов на полу кабины охватила самая настоящая паника. Они не овцы, каждый из них умел думать, а когда начинаешь спрашивать себя, почему вдруг стало темно и откуда этот непонятный гул, то, естественно, впадаешь в панику.
По разбитым бокам Джекуба с треском поползли тонкие светящиеся голубые линии. Доркас почувствовал, как волосы у него на голове встают дыбом.
Гримма неотрывно смотрела вверх.
- Все... в... порядке, - с запинкой проговорила она наконец. - Слышите, я думаю, все в порядке!

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

Доркас рассматривал собственные руки. От кончиков пальцев у него отскакивали искры.
- Правда? - спросил он; ничего лучшего ему не пришло в голову.
- Это не ночная тьма, это - тень. Над нами летает что-то огромное.
- И это лучше, чем ночь, так нужно понимать? - спросил Доркас.
- Я думаю, да. Давайте выйдем наружу.
Гримма стала спускаться по веревке вниз. На лице ее блуждала безумная улыбка. И это наводило на окружающих почти такой же ужас, как все остальное, вместе взятое. Номы не привыкли видеть Гримму улыбающейся.
- Помогите же мне, - сказала она. - Нам надо выбраться наружу. Чтобы он мог убедиться, что это мы.
Все в изумлении следили за тем, как она цепляется за сходни.
- Ну что же вы? - повторила она. - Помогите мне спуститься.
Номы стали ей помогать.
Когда вас охватывает полная растерянность, вы невольно подчиняетесь любому, у кого есть хоть какое-то представление о том, что следует делать дальше. Номы схватились за доску и принялись ее толкать, пока она не накренилась и не уперлась в пол кабины.
Небо казалось совершенно черным.
Теперь по крайней мере над ними не было так много неба. Голубизна тонкой линией окаймляла край сплошной темноты у них над головами.
Нет, темнота не была сплошной. Когда глаза Доркаса привыкли к ней, он увидел, что она состоит из квадратов, прямоугольников и кругов.
Номы торопливо сбегали вниз по доске и кружили по дороге, не зная, что лучше - бежать или оставаться на месте.
Один из темных квадратов прямо над ними сместился в сторону. Что-то лязгнуло. Отделившийся от темноты прямоугольник стал плавно снижаться, подобно лифту без тросов, и вскоре мягко опустился на дорогу. Он был очень большой.
На нем что-то стояло. Какой-то горшок. А в нем было что-то красное, желтое и зеленое.
Номы вытянули шеи, пытаясь рассмотреть, что это такое.

Глава 15

I. Так закончилось путешествие Джекуба, и номы пустились бежать, не оглядываясь назад.
Книга Номов, Удивительные Лягушки, гл. 1, ст. I
Доркас неуклюже сполз на забрызганное маслом дно кабины. Кабина была совершенно пуста, если не считать обрывков веревки и деревяшек, которыми пользовались номы.
«Вон как они все побросали, - подумал Доркас, прислушиваясь к голосам вдали. - Нехорошо оставлять после себя мусор. Бедный старина Джекуб заслуживает лучшего обращения».
Снаружи доносился громкий гомон, но Доркас не обращал на него внимания.
Он возился в кабине, сматывая веревки и складывая деревяшки в кучки. Он выдернул провода, напоившие Джекуба электричеством. Опустившись на колени, Доркас пытался вытереть грязные следы, оставленные ногами номов.
Даже с выключенным мотором Джекуб ухитрился издавать какие-то звуки: щелчки, шипение, а временами даже свист.
Доркас сел и прислонился к желтому металлу. Он не знал, что происходит снаружи. Все это настолько выходило за рамки привычного, что его мозг отказывался что-либо понимать.
«Скорее всего, это какая-то новая машина, - устало подумал он. - Машина, способная вызвать наступление ночи среди бела дня».
Он ласково похлопал Джекуба.
- Молодчина!
Потом, уперев голову в стену кабины, он стал растерянно глядеть себе под ноги. В таком положении его и застали Сакко и Нути.
- Все ищут вас! - сказал Сакко. - Знаете, это какой-то аэроплан, только без крыльев! Он висит в воздухе! Вы должны посмотреть и объяснить нам, каким образом он движется... послушайте, что с вами?
- Гм?..
- Что с вами? - спросила Нути. - У вас какой-то странный вид.
Доркас медленно кивнул.
- Просто немного устал, - сказал он.
- Вы должны пойти с нами, - настаивал Сакко.
Доркас тяжело вздохнул и позволил молодым людям помочь ему подняться на ноги. Он в последний раз обвел глазами кабину.
- А ведь он действительно пошел, - сказал Доркас. - И пошел хорошо. Учитывая его возраст.
Доркас посмотрел на Сакко, вложив в этот взгляд всю бодрость, на какую был только способен.
- О чем вы? - не понял юноша.
- Он простоял в гараже целую вечность. С самого сотворения мира. Я только смазал его, залил в бак бензин - и он пошел, - объяснил Доркас.
- А, вы о бульдозере? Да, конечно. Он шел прекрасно, - сказал Сакко.
- Но... - Нути показала рукой вверх. Доркас пожал плечами.
- Ах это? Это меня не волнует, - проговорил он. - Видимо, это проделки Масклина. Вот вам и объяснение. Гримма права. Должно быть, это та самая летающая штуковина, за которой он отправился.
- Но оттуда что-то спустилось! - воскликнула Нути.
- Неужели Масклин?
- Нет, какое-то растение!
Доркас вздохнул. Час от часу не легче. Он снова похлопал Джекуба по железному боку.
- Ничего, я с тобой. - Он распрямил спину и повернулся к Сакко и Нути. - Ладно, - сказал он. - Пойдемте посмотрим.

***

Посередине летающей платформы стоял металлический горшок. Чтобы рассмотреть его содержимое, номы вытягивали шеи и даже взбирались друг другу на спину. Но никто не знал, что это такое, за исключением Гриммы, которая смотрела на него с непривычной для нее умиротворенной улыбкой.
Это была ветка дерева. А на ней - цветок размером с ведерко.
Те, кому удалось забраться повыше, увидели внутри цветка небольшое озерцо, окруженное глянцевитыми лепестками, а из этого озерца выглядывали крохотные желтые лягушки.
- Как вы думаете, что это такое? - спросил Сакко.
Доркас улыбнулся.
- Масклин сообразил, что девушкам полагается иногда дарить цветы, - сказал он. - Я думаю, все в порядке.
- И все-таки, что это такое?
- Насколько я помню, этот цветок называется бромелиад, - сказал Доркас - Они растут на верхушках очень высоких деревьев в тропических лесах далеко-далеко отсюда, и маленькие лягушки всю жизнь проводят в этих цветах, никогда не спускаясь на землю. Вы только представьте себе: всю жизнь на одном месте, в цветке. Когда-то Гримма сказала, что это самая удивительная вещь на свете. Сакко закусил губу, о чем-то размышляя.
- А как же электричество? - сказал он. - Электричество тоже удивительная вещь.
- Или гидравлика, - вставила Нути, взяв Сакко за руку. - Ты сам говорил, что гидравлика - поразительная вещь.
- Масклин сорвал этот цветок для Гриммы, - продолжал Доркас. - Ничего не скажешь, у этого парня исключительно цепкий ум. А какое живое воображение!
Доркас перевел взгляд на Джекуба, который казался таким маленьким и жалким под гудящей тенью космического корабля.
И вдруг он ощутил удивительный прилив сил. Усталость по-прежнему валила его с ног, но в голове у него уже бурлили новые идеи. Его одолевало множество вопросов, но в эту минуту ответы на них не имели значения, ему было достаточно наслаждаться самими вопросами и сознавать, что мир полон удивительных вещей и что он все-таки не лягушка.
Или, если уж на то пошло, он из той породы лягушек, которым интересно, как растут цветы и можно ли перепрыгнуть с одного цветка на другой, если как следует поднатужиться.
И вот, совершив этот прыжок, испытывая гордость от сознания собственного могущества, ты смотришь вокруг и видишь незнакомый, огромный, бесконечный мир.
Но проходит время, и однажды ты вдруг замечаешь вдали, над линией горизонта, знакомые очертания лепестков.
Доркас усмехнулся.
- Хотелось бы мне знать, - сказал он, - чем занимался Масклин все это время...

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 11)
  • Глава 15 (Страница 13)


Терри Пратчетт

Землекопы

Цикл: "Номы-2"

Перевод с английского Т. И. Редько-Добровольской. SpellCheck Roland

 Читать книгу

Аннотация

Анонс

Мир огромен и полон опасностей. Особенно если ты - ном, в тебе десять сантиметров роста и твой народ давным-давно привык жить под половицами домов, построенных медлительными и глупыми гигантами - людьми. Под полом тепло, под полом сытно. Но однажды этот уютный подпольный мирок рухнул и номам пришлось искать новый дом. Они нашли его в заброшенной каменоломне и потихоньку начали обустраиваться... Однако всегда найдутся такие, кого хлебом не корми дай посмотреть, что как устроено и правда ли, что мир вокруг - это только мир вокруг. А вдруг на самом деле он еще больше, еще опаснее?..

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Терри Пратчетт - Биография

Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru