Терри Пратчетт - Вещие сестрички

1 Терри Пратчетт

Ветер свирепел. Молния, словно неискушенный убийца, изгоняла из земли душу градом беспорядочных уколов. Над темными, иссеченными ливнем холмами катались взад-вперед раскаты грома.
Ночь по беспросветности своей соперничала с убранством кошачьей утробы. Наверное, именно такими ночами боги помыкают людьми как хотят, словно те - пешки на шахматной доске судьбы. В разгар этого буйного действа, подобно искорке в зрачке обезумевшего хорька, за слезящейся листвой дрока полыхнуло зарево, уронившее блики на три сидящие на корточках фигуры. Варево в котле наконец поспело, и послышался чудной писклявый голосок:
- Когда мы вновь увидимся втроем? Ответ последовал не сразу. Наконец другой голос, наделенный более привычными уху модуляциями, произнес:
- Вернее всего, что в следующий вторник...

Сквозь непостижимые толщи космоса несет свое бремя вселенская черепаха Великий А'Туин, и бремя это состоит из четырех слонов-исполинов, подпирающих спинами диск Плоского мира. Вокруг диска вращаются скромных размеров солнце и луна, описывая довольно замысловатые орбиты, необходимые для смены времен года. И вряд ли во всей множественной вселенной отыщется другое место, где время от времени слону приходится задирать свою конечность, дабы не воспрепятствовать предписанному ходу небесных светил.
Сложно сказать, удастся ли когда-либо получить ответ на вопрос, почему все устроено именно так, а не иначе. Вполне возможно, Создателю Вселенной в один прекрасный день наскучили эти бесконечные оси склонения, скорости обращения и альбедо, и Он решил немного себя потешить.
Как-то само собой напрашивается подозрение, что боги миров, подобных этому, за шахматную доску не садятся, и такое суждение в самом деле окажется истинным. Богов, играющих в шахматы, не существует вовсе. Для шахмат у богов плоховато с воображением. Боги проявляют склонности к играм более простым и зловещим: это когда Запредельное Ты Так И Не Обрел, зато Забвение Ждет За Углом. Для верного понимания всех религиозных ухищрений нелишне будет заострить внимание на том, что представления о веселой шутке воплощены у богов в Змеях и Лестницах со скользкими перекладинами.
Воедино Плоский мир скрепляет магия - магия, вырабатываемая оборотом мироздания как таковым; магия, которая подобно паутинке появляется из брюшка бытия и залечивает жестокие раны действительности.
И по большей части магия эта оседает в Овцепикских горах, протянувшихся от вечной мерзлоты Пупземелья по всей длине архипелага до самых теплых морей, которым суждено излить свои воды за самый Край.
Сырая магия, устремляясь от одной вершины к другой, дает о себе знать характерным потрескиванием. Именно Овцепики удерживают первенство по части одаривания мира ведьмами и волшебниками. Листочки на овцепикских деревьях шевелятся безотносительно поведения ветра, а скалы славятся пристрастием к вечерним прогулкам.
Что и говорить - земля и та порой оживает...

А еще случаются дни и ночи, когда то же происходит с небесами.
В ту ночь буря бушевала самозабвенно. Она чувствовала, что эта ночь - ее. Не год, не два буря гастролировала по провинциям: не отказываясь от поденной халтуры, по крупицам стяжала тайны своего ремесла; завязывала контакты; время от времени в роли урагана сбивала с ног зазевавшихся пастушков или пригибала к земле молоденькие дубки. Теперь, когда соотношение сил в погодных верхах немного изменилось, буря пыталась выложиться без остатка, дабы быть замеченной заправилами климата.
О да, буря работала с огоньком. Вихревая пластика движений в сочетании с неистовым темпераментом. Критики прочили ей блистательное будущее, правда оговаривая, что ей еще предстоит открыть для себя подлинное звучание громового раската.
Тем временем окрестные леса, покрывшись сизой испариной и раскидав листочки, зашлись в буйной овации.
И уж коли перепадает ночка, подобная этой, то боги, как уже было замечено, играют с судьбами людей и престолами монархов по правилам, во всем отличным от шахматных, предаваясь самому бессовестному мухлежу...
Уже вихляла, пыхтела по ухабистой лесной колее карета, кряхтела всеми сочленениями, стоило колесу перемахнуть через очередной корень, а возница, погоняя лошадь, нещадно орудовал хлыстом, каждый из разящих щелчков которого ложился выверенным контрапунктом на разнузданное грохотание, царящее в небесах.
Экипаж преследовали три всадника, чьи лица закрывали капюшоны.
Да, коли перепадет такая ночка, то твориться в ней будут преимущественно дела недобрые. Понятно, что ночка не будет лишена и кое-каких добрых дел, однако злодеяния все-таки останутся в явном большинстве.

В подобную ночку ведьмам раздолье. Хотя в Овцепикских горах чего-чего, а раздолья всегда хватает, но в эту ночь раздолье было особым. Луна полной грудью подпирала суетливую облачность, а мятущийся воздух шелестел сотнями тайных говорков и был насыщен магией сверх обычного.
Устроившись на прогалине, на холме, вздымающемся над верхушками деревьев, ведьмы вели следующую беседу.
- В четверг я нянчусь с малышом, - заявила ведьма, обходившаяся без традиционного головного убора, зато одаренная такими густыми светлыми кудрями, что те вполне могли заменить ей боевой шлем. - С Джейсона сыночком, младшим... Зато в пятницу я свободна. Давай не затягивай с чайком, золотко. У меня в горле все пересохло...
Младшая участница посиделок, издав короткий вздох, зачерпнула в заварочный чайник кипяток из котла.
Третья же ведьма в благодушном порыве потрепала девушку по плечу:
- Ты все правильно делаешь. Чуть-чуть поработаешь над визгами, и полный порядок. Согласна со мной, нянюшка Ягг?
- Визг никогда не помешает, - поспешно откликнулась нянюшка Ягг. - Да, кстати, тетушка Вемпер, земля ей будет пухом, отличному прищуру тебя научила.
- Да, прищур у нее на уровне, - подтвердила матушка Ветровоск.
Младшая из ведьм, которую звали Маграт Чесногк, заметно воспрянула духом. Перед матушкой она неизменно пасовала. Обитатели Овцепиков прекрасно знали, что матушка относится к окружающему миру без особого восторга, и уж коль скоро, по ее личному мнению, прищур оказался на уровне, значит, если Маграт еще немножко потренируется, то вскоре юная ведьмочка без труда сможет заглянуть в собственную ноздрю.
В отличие от волшебников, обожающих свою прихотливую иерархию, ведьмы редко делают из карьеры самоцель. Каждая из них самостоятельно принимает решение, брать ли ей ученицу, которой после кончины передаст все полномочия. Вообще, склонность к кучкованию, особенно с другими ведьмами, у этих особ выражена очень слабо, и тем паче отказываются они терпеть над собой какое-либо верховенство.
Матушка Ветровоск была исключением из правил. Ее слово уважали.
Пока Маграт заваривала чай, руки девушки чуть подрагивали. Разумеется, все это лестно, однако до чего ж хлопотно вступать в трудовую жизнь, да еще в качестве деревенской ведьмы, когда с одного краю граничишь с самой матушкой, а со стороны леса - с нянюшкой Ягг! Идея устроить небольшой соседский шабаш принадлежала именно Маграт. Шабаш должен был внести в их отношения немножко - как бы это сказать? - оккультности. Маграт была искренне поражена, когда соседки приняли предложение или, точнее говоря, не отмахнулись от него.
- Шабашить?! - переспросила тогда нянюшка Ягг. - Ты приглашаешь нас пошабашить, милочка? Но у нас есть нормальная работа, зачем...
- Она приглашает нас на шабаш, Гита, - объяснила матушка. - Не деньги зарабатывать. Ты что, совсем все позабыла? Так раньше сходка называлась...
- А, значит, вечеринка?! - с надеждой переспросила нянюшка.
- Только без плясок, - предупредила матушка. - Начнете выплясывать - сразу по домам разойдемся. И чтобы песни не горланить! Вообще, смотрите не перевозбуждайтесь, обойдемся без притираний и прочих гадостей.
- От свежего воздуха-то - одна только польза! - с восторгом сказала нянюшка.
Маграт, как ни была разочарована запретом на ритуальные танцы, все же поздравила себя с тем, что вовремя прикусила язык и не выдала на-гора парочку других предложений, которые пришли ей на ум. Она пошарила в захваченной из дому котомке. То был первый в ее жизни шабаш, и она была преисполнена решимости не отступать от норм приличия.
- Лепешку кто-нибудь желает?
Матушка, прежде чем надкусить угощение, подвергла его строжайшему осмотру. На лепешках Маграт изобразила летучую мышь, глазки которой обозначались ягодками черноплодной рябины.
Карета раскроила густую поросль на опушке леса, пару секунд катилась на двух колесах, поскольку ухитрилась врезаться в валун, но затем, дерзко поправ некоторые из очевидных законов механики, выровняла свой ход и возобновила громыхание. Впрочем, сейчас экипаж чуть снизил скорость. Начинались первые отроги.
Возница, приподнявшийся на цыпочки подобно наезднику на колеснице, смахнул со лба прядь волос и всмотрелся в ожидающие его дали. Места в ущельях Овцепиков - глухие, заповедные. Но все-таки от внимания путника не ускользнул мелькнувший огонек. Как бы там ни было, огонек - примета добрая.
В этот миг в крышу вонзилась первая стрела.

В это же самое время Веренс, король Ланкра, совершал одно важное открытие за другим.
Подобно большинству смертных - по крайней мере, подобно тому большинству, которое заполняет возрастной промежуток от нуля до шестидесяти лет, - Веренс не отягощал свой рассудок помыслами о том, что случится с ним по окончании срока жизни. Подобно большинству смертных, он безотчетно полагал, что тем или другим образом все должно устроиться по-человечески.
И подобно большинству смертных, канувших в Лету, Веренс нынче был мертв.
Выражаясь более точно, он валялся у подножия одной из своих лестниц в замке Ланкр, и в спине у него торчал кинжал.
Переменив положение своего тела на сидячее, Веренс поразился тому, что, хотя некто, кого он был склонен отождествлять с самим собой, принимает сидячее положение, нечто, во всем напоминающее его собственное тело, продолжает лежать на полу.
Тело это - наконец-то он получил возможность взглянуть на себя со стороны - смотрелось очень даже недурно, да и вообще, Веренс всегда испытывал к нему крепкую привязанность. Однако даже самые крепкие узы когда-нибудь рвутся.
Тело было большим, сильным. Веренс оказывал своему телу надлежащий уход. Он вырастил на нем усы и свободолюбивые вихры. Не забывал нагружать его оздоровительной гимнастикой на свежем воздухе и кормить высшего качества мясом. И вот теперь, когда обладание телом особенно пригодилось бы ему, тело его отвергло. Можно сказать, кинуло.
В довершение ко всему королю еще предстояло договориться с долговязым, тощим созданием, которое уже поджидало начала собеседования. Большая часть туловища незнакомца была укрыта плащом с капюшоном, и из складок одеяния, сжимая огромную косу, торчала лишенная плоти, костяная длань.
Умерев и увидев перед собой подобного типа, вы инстинктивно сообразите, кто к вам явился.
- ПРИВЕТ.
Веренс поднялся и выпрямился во весь рост, вернее, во все то, что могло бы быть ростом, не лежи та часть его естества, к которой применимо это определение, ничком и в полной неподвижности на полу, внимая будущему, которому присуще лишь одно измерение, а именно - глубина,
- Соблаговоли зарубить на носу, перед тобой стоит монарх.
- СТОЯЛ.
- Чего? - рявкнул Веренс.
- ПОВТОРЯЮ: СТОЯЛ. ПРОШЕДШЕЕ ВРЕМЯ. С НИМ ТЫ СКОРО СВЫКНЕШЬСЯ.
Долговязая фигура постучала белыми, как известь, перстами по косе, как будто в нерешительности.
"Да и мне, клянусь честью, как-то не по себе", - мелькнуло в голове Веренса. Однако многочисленные и недвусмысленные подробности создавшегося положения все же сумели пробить брешь в разухабистом скудоумии, свойственном монарху при жизни, и заронили в его душу жутковатое подозрение: как бы ни называлось королевство, в котором он нынче пребывал, титул монарха Веренс явно утратил.
- Ты, любезный, часом не Смерть ли будешь?! - выпалил он.
- У МЕНЯ МНОГО ИМЕН.
- И каким же ты пользуешься нынче? - спросил Веренс, вкладывая в слова уже чуточку больше почтения.
Тем временем вокруг них засуетились снующие в разных направлениях люди; некоторые, как вскоре выяснилось, сновали прямо сквозь короля и его собеседника.
- Стало быть, это Флем... - непроизвольно процедил король, замечая дворянина, с выражением злонравного восторга на лице маячившего на верхней площадке лестницы. - А ведь отец предупреждал меня ни под каким предлогом не подпускать его к себе. Любопытно, почему я не чувствую гнева?
- ГЛАНДЫ, - коротко бросил его собеседник. - АДРЕНАЛИН. ПРОЧИЕ ГОРМОНЫ. ЭМОЦИИ. ВСЕГО ЭТОГО ТЫ ЛИШЕН. ОСТАЛАСЬ ЛИШЬ ЧИСТАЯ МЫСЛЬ...
Долговязое создание, кажется, пришло к какому-то решению:
- ЭТО НЕ ЛЕЗЕТ НИ В КАКИЕ РАМКИ. ХОТЯ, С ДРУГОЙ СТОРОНЫ, КТО Я ТАКОЙ, ЧТОБЫ СПОРИТЬ?
- Вот именно.
- НЕ ПОНЯЛ.
- Я сказал: "Вот именно".
- ЗАТКНИСЬ, А?
Смерть (именно мужского рода, не женского, Плоский мир - правильный мир) склонил череп набок, как бы прислушиваясь к ходу собственных мыслей. Теперь, когда полы его плаща распахнулись, король увидел, что Смерть ничем не отличается от обычного начищенного скелета - не считая одного существенного обстоятельства. Глазницы Смерти горели небесно-голубым светом. Но даже это открытие не ужаснуло Веренса. Во-первых, не так-то легко ужасаться, когда твои органы, отвечающие за восприятие ужасного, покоятся в сморщенном виде в некотором отдалении от объекта наведения ужаса. А во-вторых, король, который ни разу в жизни не изведал ужаса, вовсе не стремился познакомиться с ним по окончании своего существования. Отчасти это объяснялось полным отсутствием воображения, однако верно и то, что сей монарх был ярким представителем той особой породы смертных, чья укорененность в настоящем воистину непоколебима.
Большинство же смертных такой укорененности лишены. Их жизни можно уподобить кляксам, растекающимся вокруг точек, где в данный миг находятся их тела, - такие смертные либо предвосхищают будущее, либо стараются, вернуться в прошлое. Их поглощенность тем, что может свершиться, такова, что способность распознавать свершающееся они проявляют лишь тогда, когда обращаются к нему в качестве уже свершившегося. Все это слегка запутано, но такой тип людей распространен наиболее широко. Они боятся потому, что подсознательно знают, что их ждет. И чаще всего их ожидания сбываются.
Тогда как Веренс вел свое существование только в настоящем времени. Во всяком случае до недавних пор.
Смерть вздохнул.
- ТЕБЕ, ПОХОЖЕ, ТАК НИКТО НИЧЕГО И НЕ РАСТОЛКОВАЛ, - наконец обронил он.
- Виноват?
- ЧТО, НИ МУЧИТЕЛЬНЫХ ПРЕДЧУВСТВИЙ НЕ БЫЛО? НИ ЖУТКИХ СНОВИДЕНИЙ? ТЫ, СЛУЧАЕМ, НЕ ВСТРЕЧАЛ НА УЛИЦАХ СТАРЫХ, ВЫЖИВШИХ ИЗ УМА ГАДАЛОК, КОТОРЫЕ КРИЧАЛИ БЫ ТЕБЕ ВСЛЕД ВСЯКИЕ МЕРЗКИЕ ПРОРИЦАНИЯ?
- Насчет чего? Насчет того, что я умру?
- ВИДНО, НЕ БЫЛО НИЧЕГО. ЗРЯ Я НАДЕЯЛСЯ! - горестно посетовал Смерть. - ОПЯТЬ ВСЕ НА МЕНЯ ВЗВАЛИЛИ.
- О ком это ты? - спросил заинтригованный Веренс.
- О СУДЬБЕ. ОБ УЧАСТИ. 0 РОКЕ. МАЛО ИХ, ЧТО ЛИ... - Смерть положил костлявую руку монарху на плечо. - ВОТ ЧТО. БОЮСЬ, ТЕБЕ ПРИДЕТСЯ СТАТЬ ПРИЗРАКОМ.
- Ну и ну, - пробормотал король, осматривая... собственную плоть. Одно непродолжительное мгновение она казалась ему вполне материальной, а в следующий миг сквозь него прошмыгнул кто-то из слуг.
- НАДЕЮСЬ, ТЫ НЕ БУДЕШЬ ИЗВОДИТЬ СЕБЯ ИЗ-ЗА ТАКИХ ПУСТЯКОВ.
Веренс наблюдал, как с надлежащими почестями утаскивают из залы его начинающее коченеть тело.
- Постараюсь, - буркнул король.
- ВОТ И МОЛОДЕЦ.
- Только я не уверен, что морально готов бродить по Диску в белых простынях, да еще и с цепями на шее.
- А ТЕБЕ ЧТО, ТАК ЭТО НАДО? - пожал плечами Смерть.
- Да нет вроде...
- НУ И НЕ БЕРИ ТОГДА В ГОЛОВУ.
Смерть пошарил в укромных пределах своего темного плаща, извлек на свет песочные часы и поднес их к лазурным глазницам:
- ВОТ ТЕПЕРЬ МНЕ И В САМОМ ДЕЛЕ ПОРА ИДТИ.
Закинув косу на плечо, Смерть развернулся и зашагал прочь, прямо сквозь стену залы.
- Э, любезнейший... Обожди! Стой, говорю! - вдруг заорал Веренс, бросаясь вдогонку.
Смерть и не думал оборачиваться. Веренс последовал за ним сквозь толщу стены. Камень напомнил ему туман.
- И это все? - вскричал бывший король. - Сколько ж, по-твоему, я буду теперь в призраках ходить? И почему меня вообще определили в призраки? Неужели ты меня бросишь здесь? - Веренс замер на месте и воздел к небу свой властительный, хотя и малость просвечивающий перст. - Повелеваю тебе остановиться!
Смерть, не переставая хмуриться, лишь повел головой и опустил ногу в следующую стену. Король, стараясь не растерять достоинство, которое всякий монарх сохраняет даже в полупрозрачном состоянии, устремился следом, нагнав своего собеседника только у одного из зубчатых бастионов.
Смерть уже затягивал подпругу под крупом огромного белого скакуна.
- Ты что, действительно бросаешь меня? Как ты можешь? - неверяще пробормотал Веренс. Смерть наконец удостоил его внимания:
- ВОТ ТАК И МОГУ. ТЫ ТЕПЕРЬ СТАЛ СВОЕГО РОДА БЕССМЕРТНЫМ. ПРИЗРАКИ И ПРИВИДЕНИЯ НАСЕЛЯЮТ МИР МЕЖДУ ЦАРСТВАМИ ЖИВЫХ И МЕРТВЫХ, НО ЭТО УЖЕ НЕ МОЯ ЕПАРХИЯ. - Он дружески потрепал короля по плечу: - ЛАДНО УЖ, НЕ ГОРЮЙ. НЕ НАВЕЧНО ЭТО, НЕ НАВСЕГДА.
- Радостно слышать.
- ТОЛЬКО КАЖЕТСЯ, ЧТО ЭТО - НАВСЕГДА.
- И когда же я освобожусь?
- ПОЛАГАЮ, КОГДА ВЫПОЛНИШЬ СВОЕ ПРЕДНАЗНАЧЕНИЕ.
- А кто-нибудь укажет мне, в чем именно состоит мое предназначение? - едва не заламывая руки, спросил король.
- МНЕ ОЧЕНЬ ЖАЛЬ, НО ЗДЕСЬ Я ТЕБЕ НЕ ПОМОЩНИК.
- Но как я это выясню?
- НАСКОЛЬКО Я ЗНАЮ, О ТАКИХ ВЕЩАХ РАНО ИЛИ ПОЗДНО САМ ДОГАДЫВАЕШЬСЯ, - буркнул Смерть и одним прыжком взгромоздился на лошадь.
- А до тех пор я вынужден обретаться в этом ужасном месте. - Король обвел хмурым взглядом открытые всем ветрам бастионы. - И разумеется, в одиночку... Неужели никто и никогда меня больше не увидит?
- ОТЧЕГО Ж... ТЕБЯ СМОГУТ ВИДЕТЬ БЛИЗКИЕ РОДСТВЕННИКИ, ПОДДАННЫЕ, СКЛОННЫЕ К ДУХОВИДЕНИЮ. НУ И, САМО СОБОЙ, КОШКИ.
- Терпеть не могу этих тварей.
Лик Смерти, если такое только возможно, вытянулся и посуровел. Лазурное марево в глазницах внезапно зардело злобными всполохами.
- ВОТ ОНО ЧТО... - Тон, каким была отпущена эта реплика, наводил на мысль, что тот, кто проявляет нетерпимость к кошкам, тем более не достоин Смерти. - ТЫ, ЗНАЧИТ, ПИТАЕШЬ СЛАБОСТЬ К ОГРОМНЫМ, ЗУБАСТЫМ ПСАМ...
- По правде говоря, да.
Король понуро воззрился на вспыхнувший край горизонта. Псы. Как же их будет ему не хватать! А ведь, похоже, занимается изумительный для псовой охоты денек!
Тут он задумался, могут ли привидения охотиться. Скорее всего не могут, решил он спустя непродолжительное время. Равно как и ублажать свой желудок, смаковать прекрасные вина... Веселенькая его ожидает жизнь! А ведь он был завсегдатаем шумных, беспутных застолий - за одну ночь мог принять на грудь1 баснословное количество кубков с хорошим элем. Или же с элем никудышным. Правда, отличать один от другого он никогда не умел - разве что на следующее утро.
В отчаянии король пнул ногой камень - и, к вящей своей удрученности, убедился, что ступня прошла сквозь гранит, не встретив сопротивления. Итак, ни тебе охоты, ни возлияний, ни пирушек, ни карнавалов... Жуткий вывод пришел на ум покойному. Число радостей плоти, не сопряженных с плотью как таковой, было пугающе невелико. Внезапно королю расхотелось жить. То, что на самом деле он и так уже мертв, нисколько его не вдохновляло.
- А НЕКОТОРЫМ НРАВИТСЯ БЫТЬ ПРИЗРАКАМИ, - заявил Смерть.
- Чего? - безрадостно переспросил король.
- НЕ ТАК УЖ ЭТО СКУЧНО, КАК ТЫ ДУМАЕШЬ. ПРИЗРАКИ МОГУТ НАБЛЮДАТЬ ЗА ДЕЛАМИ СВОИХ ПОТОМКОВ... ВИНОВАТ, Я ЧТО-ТО НЕ ТО СКАЗАЛ?
Однако Веренс уже бесследно исчез в стене.
- ТЫ МЕНЯ УЖ НЕ РУГАЙ... - сварливо пробубнил Смерть.
Взглядом, что не увязнет ни во времени, ни в пространстве, окинул Смерть бескрайние дали, увидав страшный оползень в Клатче, уловив рев урагана в Очудноземье, учуяв чуму в Гергене.
- ЗА РАБОТУ, ЗА РАБОТУ, - буркнул он и пришпорил лошадь, тут же взмывшую в небесную высь.
А меж тем Веренс, не признавая дверей, мчался сквозь собственный замок. Ступни его ног едва касались пола, а иногда и вовсе не касались.
Будучи королем, Веренс привык относиться к прислуге, словно ее не существует вовсе. Так что в этом вопросе ничего не изменилось - став призраком, Веренс все так же не замечал слуг. Правда, те теперь не отступали в сторону, поэтому приходилось идти прямо сквозь них.
Дверь в детскую была выломана. Веренс вбежал внутрь. По полу были раскиданы мятые простыни.
Тут же он услышал частую дробь конских копыт. Бросившись к окну, король увидал собственную лошадь, запряженную в карету. Лошадь, отчаянно стуча копытами, вынеслась из двора замка. По пятам за ней скакали трое верховых. Прерывистое эхо прокатилось по брусчатке мостовой. Потом все стихло.
Король что было сил бухнул рукой по подоконнику, утопив кулак в плите по самое запястье.
Следующим действием Веренса стал прыжок из окна. На расстояние, отделяющее его от земли, ему уже было начхать. Опустившись во дворе, король полулетом-полубегом направился к дверям конюшни.
Спустя секунд двадцать было сделано очередное открытие. В скорбный список занятий, несовместимых со статусом призрака, следовало внести и верховую езду. Монарх, правда, исхитрился сесть в седло или, скажем так, сумел зависнуть враскорячку над землей, однако, стоило животному, до смерти напуганному непонятным шебуршанием за ушами, во весь опор сорваться с места, как Веренс осознал, что сидит верхом на пяти футах прозрачного воздуха.
Тогда он решил пуститься в погоню на своих двоих, но, добежав до открытых ворот замка, столкнулся с воздушной решеткой, по густоте и вязкости не уступающей дегтю.
- Все это пустое, - услышал он за спиной печальный старческий голос. - Придется тебе обитать там, где тебя прикончили. Такова жизнь призрака. Уж поверь мне, я-то знаю...

Вторая лепешка, одолев половину расстояния до рта матушки Ветровоск, застыла в воздухе.
- К нам кто-то едет в гости, - промолвила матушка.
- Это ты определила по покалыванию в пальцах? - с чистосердечным любопытством воскликнула Маграт, которая черпала сведения о ведовстве по большей части из книг.
- Нет, по колебанию мембран ушей, - отозвалась матушка Ветровоск, покосившись в сторону нянюшки Ягг.
Тетушка Вемпер была в своем роде выдающейся ведьмой, однако вечно витала в небесах. Цветы, романтика и прочее в том же духе.
Теплый летний ливень начинял воздух клубящимися сизыми призраками, и потому яростный оскал молнии лишь слегка осветил вересковую поросль, спускающуюся по склону до самого леса.
- Неужто стук копыт? - сказала нянюшка Ягг. - Кому ж взбредет в голову заявиться в наши места такой ночью?
Маграт боязливо скользнула взглядом по склону. Овцепики там и сям были утыканы исполинскими обелисками, след происхождения которых терялся в дымке столетий. Рассказывали, однако, что гигантские камни ведут вполне самостоятельную, подвижную и деятельную жизнь. Маграт невольно вздрогнула.
- А кого здесь бояться? - переведя дух, поинтересовалась она.
- Нас, - надменно молвила матушка.
Стук копыт стал ближе, отрывистее. Карета с грохотом принялась молотить ветки дрока, пока совсем не застряла. Возница соскочил с передка, обежал экипаж, вытащил из кареты объемистый сверток и сломя голову ринулся к тому месту, где заседала троица ведьм.
Посреди проплешины из сырого торфа он внезапно замер, устремив на матушку Ветровоск взгляд, исполненный ледяного ужаса.
- Не бойся, - шепнула она, и шепот этот в рокоте бури прозвучал ясно и звонко, как зов колокольчика.
Она сделала пару шагов навстречу незваному гостю, и поспевший вовремя разряд молнии позволил ей заглянуть в глаза пришельца. Взгляд этих глаз был сфокусирован тем особым способом, который немедленно подскажет любому из Тех, Кто В Курсе, что носитель этого взгляда уже никогда и ничего не сможет разглядеть.
Последним судорожным усилием сунув сверток в руки матушки, пришелец рухнул под ноги ведьмы, явив взору оперение всаженной глубоко в спину арбалетной стрелы.
К костру тем временем шагнули еще три тени; другой паре глаз было суждено встретить взгляд матушки. И глаза эти были подернуты льдом, обжигающим, как склоны преисподней.
Их обладатель отшвырнул в сторону арбалет и обнажил меч. Из-под сбившегося, пропитанного влагой плаща показалась чешуя кольчуги.
Он не стал выписывать клинком восьмерки. Вновь прибывший не был падок до эффектов. Глаза выдавали в нем воина, хорошенько усвоившего, для какой надобности приспособлены клинки.
- Тебе придется отдать мне то, что ты держишь сейчас в руках.
Матушка отвернула краешек одеяла. Под ним оказалось сморщенное, посапывающее личико.
Матушка снова взглянула в глаза незнакомца.
- Ни за что, - из принципа ответила ведьма.
Воин покосился на застывших Маграт и нянюшку Ягг, которые в данный момент ничем не отличались от обелисков в вересковой поросли.
- Никак ведьмы?! - осведомился воин.
Матушка кивнула. В тот же миг небосвод пронзила молния, и всего в сотне ярдов от места событий ярким пламенем вспыхнул куст. Двое солдат, держащихся на некотором отдалении от командира, встревоженно зашептались, но тот вскинул закованную в сталь руку.
- А правду говорят, что ведьму клинок не разит? - спросил воин.
- Первый раз слышу, - невозмутимо промолвила матушка. - Надо попробовать, и все выяснится.
Один из солдат сделал шаг вперед и с опаской потрогал патрона за рукав:
- Сударь, покорнейше умоляем, одумайтесь, не ввязывайтесь...
- Попридержи язык.
- Вы навлечете на всех нас страшную участь...
- Ты что, оглох?
- О сударь... - заскулил солдат.
Его взор, на мгновение встретившись с ведьминым, тут же пропитался безграничным ужасом.
Командир же, не отрывая взгляда от окаменевшего лица матушки, широко ухмыльнулся:
- Можешь дурить голову крестьянам, мать ночи. Если я тебя своим клинком привечу, ты последнего "прости" сказать не успеешь.
- А ты попробуй, - напутствовала ведьма, косясь за плечо воина. - Поступай, как подсказывает тебе твое сердце.
Тот поднял меч. В этот миг молния вновь распорола тьму и поразила ближайшую каменную глыбу, которая тут же развалилась на две половинки, испустив удушливую вонь жженого кремния.
- Недолет, - констатировал воин.
Мускулы на его руке напряглись. Матушка поняла, что он вот-вот пустит клинок в дело.
Но в следующую секунду гримаса крайнего изумления исказила его лицо. Он отбросил голову назад и приоткрыл рот, словно удивляясь какому-то неожиданному открытию. Меч выпал из руки и ткнулся лезвием в торф. Воин испустил короткий вздох, сложился пополам и рухнул у ног своей победительницы .
Та, в свою очередь, пару раз беззлобно пихнула его башмаком в спину.
- Ты так ничего и не понял, - пробормотала она. - Нашел мать ночи!
Солдат, пытавшийся давеча урезонить начальника, отпрянул, с диким ужасом глядя на окровавленный кинжал, что сжимала его рука.
- Я... я... не м-мог д-д-допустить... Он н-не имел... П-потому что это т-так все нехорошо...
- Ты из местных будешь, молодой человек? - спросила матушка Ветровоск.
Он рухнул перед ней на колени.
- Чумной Волчара, госпожа, - сокрушенно представился он. Потом его взгляд упал на лежащего рядом патрона, и солдат испустил горестный вопль: - Меня ж теперь прикончат...
- Ты поступил так, следуя своей совести, - напомнила ему матушка.
- Не для того я принимал присягу. Не для того, чтобы становиться убийцей...
- Вот и я о том же. Знаешь, я бы на твоем месте подалась в моряки, - задумчиво посоветовала матушка. - Плавала бы себе по морям. И, решив, на завтра ничего не откладывала бы. Беги, чтобы ветер в ушах свистел. Попадешь в море, там твой след ни один пес не возьмет. Обещаю тебе, будешь ты жить долго и... - Тут она вновь задумалась, но спустя секунду продолжила: - Уж всяко дольше, чем если здесь останешься.
Солдат поднялся с колен, послал матушке взгляд, в котором было поровну благодарности и щемящего ужаса, и канул в омут ночи.
- Может, растолкуешь, что здесь происходит? - обратилась матушка к третьему участнику погони.
Вернее, к тому месту, на котором он переминался еще с минуту назад.
По торфяному грунту прошлепали, удаляясь, копыта.
Нянюшка Ягг подалась вперед.

1 Следующая страница


Вещие сестрички 2

- Догнать, что ли? - спросила она. - Как думаешь?
Матушка покачала головой. Присев на выступ скалы, она еще раз посмотрела на спящее личико. Под простынями и одеялами оказалось совершенно голое тельце. Малышу было не больше двух годиков. Ведьма, устремив рассеянный взгляд в неизвестность, принялась баюкать дитя.
Нянюшка Ягг осматривала тела мертвецов с той деловитостью, которая позволяла предположить, что и последующие стадии работы с трупами не будут для нянюшки в диковинку.
- Может, они разбойники? - пролепетала Маграт, не в силах унять дрожь в голосе. Нянюшка Ягг фыркнула:
- Галиматья какая-то получается. У них одни и те же нашивки. Два медведя на черном с золотом щите. Не знаете, чья это эмблема?
- Это герб Веренса, - сообщила Маграт.
- Кого-кого? - переспросила матушка Ветровоск.
- Одного человека, который правит этой страной, - пояснила Маграт.
- А, ты короля имеешь в виду, - догадалась матушка, смутно припоминая, что этой страной еще кто-то правит.
- Солдаты рвут глотки друг другу. Ничего не понимаю, - сказала нянюшка Ягг. - Маграт, иди-ка осмотри карету.
Юная ведьма забралась внутрь экипажа, порылась там и вернулась к товаркам с завязанным тесьмой мешочком. Она распустила узелки, и из мешка на торф вывалился какой-то предмет.
Буря ушла бесноваться на противоположный склон горы, и на отсыревшую вересковую пустошь отбрасывала кисельного отлива блики водянистая луна. Она же окружила мерцающим ореолом предмет, оказавшийся, вне всякого сомнения, короной, причем явно августейшей принадлежности.
- Корона! - объявила Маграт. - Видите, она вся в таких остроконечных штучках.
- О боги, - пробормотала матушка.
Тем временем спящее дитя сладко чмокало. Матушка, крайне не одобряющая тех, кто бросает нескромные взгляды на лик будущего, почувствовала, что будущее само обратило к ней свою физиономию и разглядывает ее в упор.
Выражение этой физиономии матушку отнюдь не вдохновляло.

А король Веренс тем временем всматривался в лик прошлого и выносил из этого опыта схожие ощущения.
- Ты меня видишь? - спросил он.
- Вполне отчетливо, - кивнул незнакомец.
На челе монарха сгущалась тень. Ведение призрачного образа жизни, похоже, требовало гораздо большего количества мыслительной энергии, нежели существование в облике смертного. На протяжении сорока лет в человеческом обличье Веренс вполне довольствовался одной-двумя мыслями в день, тогда как нынче ему не было ни минуты покоя.
- А, так ты же сам привидение! - воскликнул он наконец.
- Ты очень наблюдателен.
- Я сразу догадался, как только увидел, что ты держишь голову под мышкой, - пояснил Веренс, донельзя довольный собой.
- Может, тебя это раздражает? Только скажи. Мне совсем нетрудно поставить ее на место. Счастлив познакомиться, - поклонилось старое привидение. Протянув свободную руку, оно отрекомендовалось: - Кампот, король Ланкрский.
- Веренс. Аналогично. - Король вгляделся в лицо своего дальнего предка. - Что-то не припомню твоего портрета в нашей Длинной галерее.
- Ну, знаешь, портрет... - пренебрежительно отмахнулся Кампот. - Галерея появилась уже после меня.
- Тогда сколько же лет ты здесь бродишь? Опустив руку, Кампот потер кончик собственного носа.
- Тысячу или около того, - поведал он с горделивой ноткой. - Считая и человеческий срок, и привиденческий.
- Тысячу лет?!
- Этот замок возвели еще при мне. Я его потом долго перестраивал, перекрашивал, как вдруг однажды ночью мой племянник взял и отрезал мне спящему голову. Ты себе представить не можешь, как я тогда расстроился.
- Но послушай, тысячу лет... - еле шевеля губами, выдохнул Веренс.
Кампот ласково взял его под локоток.
- Все не так скверно, как ты себе воображаешь, - доверительно поведал он, поддерживая ослабевшего Веренса во время неспешной прогулки по двору. - И во многих отношениях призрак чувствует себя счастливее человека.
- В каких таких отношениях, черт подери? - рявкнул Веренс. - Мне нравилось быть человеком.
Кампот тепло улыбнулся.
- Ничего, скоро привыкнешь, - заверил он.
- Да не хочу я привыкать, - огрызнулся Веренс.
- Слушай, ты обладаешь очень сильным морфогенетическим полем, - сказал Кампот. - Уж поверь, я в таких вещах толк знаю. Да, бесспорно. Я бы даже сказал - исключительно сильным.
- Что еще за поле?
- Знаешь, я так и не научился правильно выражать мысли. Всегда предпочитал объясняться другими способами. Дело сводится к следующему - насколько ты был жив. В тот период, когда был жив. Кажется, это называется... - Кампот чуть помешкал, - "животная выживаемость". Да-да, именно так. Животная выживаемость. Чем щедрее ты был ею наделен, будучи еще человеком, тем в большей степени остаешься самим собой, если обращаешься в призрака. А мне сдается, у тебя при жизни был стопроцентный коэффициент.
Слова эти, вопреки ожиданиям, Веренсу польстили.
- Сколько помню, я всегда посвящал себя какому-то делу, - заметил он, когда они с собеседником, пройдя сквозь несколько стен, оказались в безлюдной Большой зале. Однако вид сдвинутых столов мигом запустил соответствующие процессы в организме покойного монарха.
- А когда у нас намечается завтрак? - спросил он.
Голова Кампота ошарашенно воззрилась на него:
- Никогда. Привидения не завтракают...
- Вот это да! Но я ведь голоден.
- Вовсе нет. Это игра твоего воображения. В кухне тем временем громыхала посуда. Повара приступили к делу и, за неимением особых распоряжений, готовили блюда, веками подававшиеся в замке к завтраку. Из темных коридоров, ведущих на кухню, доносились милые сердцу запахи. Веренс вдруг сладострастно засопел.
- Сосиски, - томно выговорил он. - Яичница... с беконом! Копченая... рыба... - Он вперил исступленный взор в Кампота и просипел: - Кровяная колбаса!
- Да ведь ты начисто лишен пищеварительного тракта, - веско напомнил второй призрак. - Это все фантазии. Сила привычки, так сказать. Ты просто кажешься себе голодным.
- Я готов сожрать все.
- Пусть так, но только коснуться ты ничего не можешь, - мягко объяснил Кампот.
Как можно осторожнее, дабы не провалиться, Веренс опустился на лавку и обхватил голову руками. Он еще при жизни слышал, что смерть - штука паскудная. Ему пришлось умереть, чтобы оценить все ее паскудство.
И король возжаждал мести. Ему захотелось вырваться за ворота этого замка, ставшего вдруг похожим на удушливый кошмар, захотелось выяснить местонахождение своего сына. Но больше всего в данную минуту ему хотелось, чтобы перед ним оказалась тарелка с горкой копченой селедки.

Серый утренний свет, окатив моросящий пейзаж, захлестнул зубчатые бастионы Ланкрского замка, хлынул в сторожевую башню и наконец сквозь щели в ставнях проник в верхние покои.
Герцог Флем угрюмо воззрился на роняющий влагу лес. Произрастают себе, видите ли! Хотя, если разобраться, против деревьев как таковых он ничего не имеет. Но когда их так много, это действует угнетающе. Он все никак не мог собраться пересчитать их.
- Ну конечно, радость моя.
Люди, с которым ему доводилось встречаться, мысленно относили герцога к некоей специфической разновидности ящерицы, обитательницы вулканического острова, которая в течение суток способна воздерживаться от любых телодвижений, до сих пор сохраняет рудиментарный третий глаз, а двумя другими моргает только один раз в месяц. Сам герцог считал себя человеком созерцательного склада, уютно чувствующим себя в толково .устроенном климате - когда в воздухе сухо и солнышко припекает.
С другой же стороны, размышлял герцог, быть деревом все-таки чертовски приятно. Во-первых, у деревьев вроде бы не бывает ушей. А во-вторых, они, кажется, научились обходиться без уз брака. Дуб-самец - надо бы не полениться и порыться в справочниках, проверить термин, - так вот, дуб-самец просто вытряхивает из себя пыльцу, которую подхватывает ветерок, и вся эта тягомотина с желудями - или на дубах растут яблоки? - самца уже никак не касается...
- Да, сокровище мое.
Знать, не дураки. Ловко устроились! Герцог Флем бросил недобрый взгляд на бревенчатую кровлю. Бессердечные, черствые твари...
- О чем речь, дорогая...
- Как-как? - переспросила герцогиня.
Герцог чуть помедлил, с бешеной скоростью прокручивая в голове монолог, звучавший на протяжении последних пяти минут. Он-де человек только наполовину... что-то в этом духе... слабый... так, что ли? Да, еще она жаловалась на то, что в замке вечно холодно. Ага, значит, на этом и закончим. Хватит этим тунеядцам ветками без дела размахивать.
- Я обязательно прикажу срубить сегодня несколько штук и скажу, чтобы немедленно отнесли в покои, - пообещал герцог.
На одно короткое мгновение у леди Флем перехватило дыхание - событие, выходящее за рамки обыденного. То была крупная дама, с впечатляющими формами, наводящими на мысли о галлеоне, под всеми парусами бороздящем просторы океана. Представление это усугублялось ее непоколебимой уверенностью в том, что красный бархат должен ее молодить. Так или иначе, цвет лица высокородной дамы эта деталь туалета не просто подчеркивала - она ему соответствовала.
Герцог размышлял над благорасположением судьбы, уготовившей эту женщину ему в жены. Не нуждайся она в орудии для воплощения непомерных чаяний, он бы так и закончил свой век заурядным правителем, средним и по знатности, и по достатку. Он проводил бы годы напролет в охоте, пирушках и регулярном применении своего droit de seigneur2. Но судьба распорядилась по-своему. Ему осталось преодолеть всего одну ступеньку, чтобы взойти на трон.
Вот только править он будет одними деревьями. Судя по виду из окна.
Герцог вздохнул.
- Это какие штуки ты рубить собрался? - ледяным голосом пропела герцогиня Флем.
- Как какие? Ну, эти самые, деревья... - ответил он.
- И как же это связано с вопросом? - осведомилась герцогиня.
- Э-э... Разве ты не видишь, сколько их расплодилось? - с чувством выпалил герцог.
- Не увиливай! - прикрикнула госпожа Флем.
- Ну прости, прости меня, моя ласточка...
- Повторяю, я не могу взять в толк, как ты ухитрился упустить их? А я тебя предупреждала насчет того слуги, слишком уж верен он был. Таким людишкам никогда нельзя доверять.
- Ты права, любовь моя.
- И тебе, разумеется, даже в голову не пришло, что следует послать погоню?
- Я послал Бенцена, прелесть моя. И дал ему в придачу пару стражников.
- Ах вот как...
Герцогиня помедлила. Бенцен, будучи старшиной герцогской стражи, по части искусства умерщвления не уступал рыси-психопатке. И, будь выбор за ней, герцогиня сама не колеблясь поручила бы эту миссию Бенцену. Лишившись почвы для дальнейших придирок, госпожа Флем было занервничала, но скоро сумела взять себя в руки.
- А ведь нам не пришлось бы гнать в слякоть и непогоду такого ценного человека, если бы ты меня послушал. Так нет ведь...
- Нет чего, моя ненаглядная? - И герцог зевнул. Ночь выдалась волнительная. Сначала, откуда ни возьмись, налетела совершенно непрошеная буря с грозой, да еще черт-те какая громкая. Потом началась вся эта кутерьма с втыканием ножей...
Выше уже говорилось о том, что в своем дворцовом восхождении герцогу оставалось преодолеть последнюю ступеньку. Ступенька же эта располагалась в самом конце последнего, ведущего в Большую залу лестничного пролета, вниз по которому и скатился ночью прежний король, приземлившись, наперекор всякой вероятности, на лезвие собственного кинжала.
Впрочем, личный врач монарха в своем заключении указал, что кончина его пациента явилась естественным исходом заболевания. Перед подписанием заключения лекарь некоторое время совещался наедине с Бенценом, и тому удалось разъяснить медику, что недуг, приводящий к скатыванию по лестнице с кинжалом в спине, является следствием чересчур длинного языка.
Эту неизлечимую заразу, несмотря на предостережения, подхватили и несколько туговатых на ухо воинов королевской стражи. И все же эпидемию удалось погасить в зародыше.
Герцога передернуло. В прошедшей ночи было несколько жутких и маловразумительных подробностей.
Он попытался изменить течение мыслей. Все треволнения, так или иначе, остались позади, и он получил королевство. Невеликое размерами и числом подданных, состоящее в основном из деревьев, - но все же королевство. И корону в придачу.
Которую, правда, еще предстоит найти.
Ланкрский замок был выстроен архитектором, который находился под сильным впечатлением от Горменгаста, однако так и не сумел привлечь в строительство необходимые средства. И все-таки он почти совершил невозможное, вылепив из дешевых башен, фундамента со скидкой, контрфорсов с сезонной распродажи, уцененных амбразур, подержанных горгулий, бастионов по прямым поставкам, доступных погребов и казематов с оптовой базы некое ажурное пирожное, которое тянуло на полноценный замок, если бы можно было поручиться за надежность его перекрытий или за то, что примененный архитектором тип известки выдержит по крайней мере легкий дождик.
В головокружительной стойке завис этот замок над страшным, глубиной в тысячу футов, ущельем, по ложу которого катил серые ревущие потоки сумрачный Ланкр. Не проходило и минуты, чтобы река не подхватывала канувшие в бездну обломки крепостной стены.
Несмотря на скромные размеры замка, в Ланкре хватало укромных местечек, где можно было надежно спрятать атрибуты королевской власти.
Герцогиня пустилась в брожение по замку, рассчитывая отыскать свежий материал для взбучки. Ее супруг не отрывал угрюмого взора от будущих владений. Начинал накрапывать дождик.
Последнее обстоятельство и послужило вводной темой для громоподобных ударов, обрушившихся на замковые ворота, что не замедлило встревожить привратника замка, решившего у разогретой кухонной печи перекинуться в "дуркер" с главным поваром и Шутом.
Привратник издал недовольный звук и нехотя поднялся:
- Гром и молния! Принесла ведь нелегкая...
- Какая такая "нелегкая"? - уточнил Шут.
- Нелегкая судьба, дуралей. Шут покачал головой.
- А ты что, постоянно взвешиваешь свою судьбу? - подозрительно сощурился он. - Или это какой-то зенский метод?
Привратник заковылял к своей сторожке, а повар, добавив в банк еще один фартинг, оторвал глаза от карт и бросил настороженный взгляд на Шута.
- Что это еще за зенский метод? - буркнул он. Позвякивая бубенцами, Шут проворно раздвигал свои карты.
- Метод, разработанный в одной из школ известной философской системы Самты, распространенный в Клатче, что по вращению, - тараторил Шут, не отрываясь от карт. - Приверженцы этой школы, проповедующие крайний аскетизм, связывают достижение внутренней цельности и самообладания с углубленной медитацией в сочетании с определенной техникой дыхания. Характерной особенностью зена является практика подсказок, облекаемых в форму бессмысленных с точки зрения формальной логики суждений, что способно существенно расширить, по мнению адептов школы, рамки обыденного восприятия.
- Чего расширить? - переспросил повар.
Свою порцию переживаний на сегодняшний день главный повар уже получил. Все началось с того, что, неся поднос с завтраком в Большую залу, повар никак не мог отделаться от чувства, что кто-то упорно пытается утащить из его рук тарелки. На одном этом можно было бы поставить жирную точку, но нет, этот новоявленный герцог отослал его обратно на кухню, повелев приготовить ему... Повар передернулся. Овсянку! И еще яйцо вкрутую со струйкой навыпуск! Повар был не в том возрасте, чтобы стряпать всякую ерунду - даже шутки ради. Он свято верил в идеалы старинной феодальной традиции, которая не допускала появления на столе ничего такого, что не проходило стадию поджаривания и в чью пасть нельзя было всунуть яблоко.
Шут, с минуту нервно мусоливший карту, наконец собрался с мыслями и ловко вышел из положения.
- Ей-ей, дяденька, - пискнул он, - ты сыплешь вопросами чаще, чем клатчский вернедуб своими желудями.
Повар задышал спокойнее.
- Ладно, чего ждешь... - пробурчал он, еще не до конца избавившись от подозрений. Но Шут, желая поскорее рассеять неприятный осадок от разговора, охотно отдал три следующих кона.
Меж тем привратник открыл задвижное окошко на воротах.
- Кого тут принесла нелегкая? Отвечай, разрази тебя гром! - грозно рявкнул он.
Перед калиткой стоял промокший до нитки солдат, в глазах которого застыл смертельный ужас.
- Почему ты сказал, что меня принесла нелегкая? - запинаясь, выдавил он.
- Если самый умный, так оставайся там, снаружи, и мокни себе, - невозмутимо ответствовал привратник.
- О нет! Послушай, я должен немедленно увидеться с герцогом! Тут по округе шастают ведьмы!
Привратник хотел было сострить и ответить что-нибудь вроде: "Отчего ж не пошастать, погодка-то самый смак!" или: "Я бы и сам пошастал, подменишь?" - но выражение лица солдата внезапно заставило его осечься. Человека с таким лицом вряд ли возможно посвятить в мир шутки. Ибо перед лицом этим только что предстал совсем другой мир, о существовании которого не пристало ведать душе смертного.

- Ведьмы? - удивился герцог Флем.
- Ах, ведьмы! - вскричала герцогиня.
Из продуваемого сквозняком коридора донеслось бормотание, бесцветное и невнятное, как сипение ветра, но согретое надеждой:
- Ведьмы...
Уж они-то точно могут видеть призраков.

- Это не нашего ума дело, поняли? - втолковывала матушка. - Вмешаемся, потом хлопот не оберемся.
- Зато все так романтично! - зашлась от восторга Маграт и громко выдохнула.
- Ухти-тухти, - сочла нужным заметить нянюшка Ягг.
- Какая теперь разница? - сказала Маграт. - Ты ж все равно прикончила этого хама!
- С чего ты взяла? Я только устроила так... чтобы все шло своим чередом. - Матушка Ветровоск сдвинула брови. - Сам начал землю рыть. А когда нет уважения, жизни тоже нет.
- Рэкс-пэкс-фэкс - слыхала, Маграт?
- Тот человек передал его нам, понадеявшись на нашу помощь! - вскричала Маграт. - Он думал, что сообща мы сумеем выходить малыша! Да ведь это же яснее ясного! Разве ж это не судьба?!
- Вот именно, яснее ясного! - кивнула матушка. - Тут ты сто раз права. Только жизнь так устроена, что ясность твоя - еще далеко не вся правда.
Она взвесила корону на руке. Тяжеленная, но вес ее состоял не только из фунтов и унций.
- Согласна, - не стала спорить Маграт. - Однако не стоит забывать...
- Не стоит забывать, - перебила ее матушка, - что скоро сюда нагрянут люди. Будут прочесывать местность. Причем люди подберутся серьезные, и прочесывать местность они будут умеючи. Знаешь, как это называется? "Снесение строений в общественных нуждах", иначе "Выжженная земля". И во-вторых...
- Как наш малыш? Ути-пути... - прогнусавила нянюшка.
- ...а во-вторых, Гита, мы будем тебе очень признательны, если ты перестанешь кулдыкать, как индюшка, - огрызнулась матушка.
"Опять я сорвалась", - сокрушенно подумала она. Нервы, как уже давно заметила матушка, пошаливали у нее всякий раз, когда ее покидала привычная уверенность в себе. Ведьмы сейчас сидели в хижине Маграт, а здешнее убранство действовало на матушку угнетающе, поскольку отражало веру хозяйки в мудрость Природы, прекрасных эльфов, кругооборот времен года, целительное воздействие цветовой гаммы и еще в целую уйму разных глупостей, которые бывалая ведьма обычно презирает.
- А ты перестань трепаться. Скажи лучше, что с малышом делать, - в свою очередь огрызнулась нянюшка Ягг. - У меня своих - пятнадцать таких.
- Ты не торопись, нужно тщательно все обдумать, - ответила матушка.
Ведьмы умолкли и некоторое время глядели на матушку выжидающе.
- Ну? - не выдержала Маграт. Матушкины пальцы выбивали дробь по ободку короны. Вид у ведьмы был довольно суровый.
- Значит, так. Малышу здесь не место, - произнесла она, жестом показывая, что намерена закончить мысль. - Нет, нет, Гита, я знаю, у тебя хижина просто загляденье - чистая, ухоженная, но как убежище она не подходит. Малыша нужно отправить из этих краев туда, где про него никто слыхом не слыхивал. И надо решить, как поступить с этой штукой, - закончила матушка, перебрасывая корону из одной руки в другую.
- Да ведь это так просто! - вскричала Маграт. - Послушайте, давайте спрячем ее под каким-нибудь валуном... Ну или еще где-то рядом. Что такое корона? Ребенка спрятать гораздо труднее.
- Глупости, - перебила матушка. - Сама подумай, сколько в стране детишек, и все на одно лицо. А вот корон - раз-два и обчелся. И потом, я точно знаю, они умеют делать так, чтобы их отыскали. Как бы приманивают к себе человеческую душу. Сунешь ее под какой-нибудь камень, и через недельку-другую, помяни мое слово, этот камень кому-то очень захочется перевернуть.
- Все так и есть! - горячо поддержала ее нянюшка Ягг. - Сколько раз бывало: уронишь какое-нибудь волшебное кольцо в море, а в дом воротишься, решишь ломтик палтуса себе поджарить, глядь, а вот и оно, целехонькое!
С минуту ведьмы обдумывали услышанное.
- Ни разу не было, - вдруг жестко высказалась матушка Ветровоск. - Да и с тобой отродясь такого не бывало... Но не в этом дело. Рано или поздно ему захочется вернуть корону. Если у него и вправду есть права на нее. А ты, Гита, хочешь обижайся, хочешь нет, иногда такое отмочишь, что...
- Давайте я приготовлю всем чай, - вставая с места, прожурчала Маграт и упорхнула в буфетную.
Оставшись вдвоем по обе стороны от стола, две старые подруги некоторое время сохраняли подчеркнуто учтивое молчание. Первой заговорила нянюшка Ягг:
- Смотри, как миленько она здесь все устроила! Цветочки... А это что такое со стен свисает?
- Пихтограммы, - брезгливо процедила матушка. - Насколько я вижу.
- Скажите пожалуйста... - вежливо протянула нянюшка Ягг. - Гляди-ка, всякие одеяния, волшебные палочки...
- В ногу со временем шагает, - фыркнула матушка. - Когда я была молодой, нам раздавали по головке воска да по паре булавок, и то еще спасибо не забудь сказать. Никто ничего на блюдечке не приносил, сами свою ворожбу в жизнь запускали, сами потом и осваивали.
- Чего там, свои три пуда соли каждый должен съесть, - ответила не менее умудренная опытом нянюшка и пару раз легонько качнула дитя, прерывая его попытку расплакаться.
Матушка снова фыркнула. Трижды за свою жизнь побывав замужем, нянюшка Ягг стояла нынче во главе обширного клана отпрысков и внуков, рассеянных по всему королевству. Правда, заводить семьи и рожать детей ведьмам не воспрещалось. Здесь матушка была вынуждена уступить, хотя сама считала иначе. Матушка в третий раз не удержалась от пренебрежительного фырканья. И тут же пожалела об этом.
- А это что за запах? - недоуменно спросила она.
- Так-так, - сказала нянюшка Ягг, осторожно перекладывая ребенка на другую руку. - Пойду спрошу Маграт, у нее должны найтись чистые тряпки.
Оставшись одна, матушка почувствовала себя чуть неловко, как всякий гость, что остался один посреди хозяйской комнаты. Она даже погасила в себе мимолетный порыв подняться и рассмотреть корешки книжек в серванте, провести пальцем по каминной полке в поисках возможной пыли. Вместо этого она принялась с озабоченным видом вертеть в руках корону. Корона и в самом деле была куда увесистее, чем выглядела.
Поймав свое отражение в зеркале, поставленном на каминную полку, матушка еще раз пригляделась к короне. Она искушала. Почти умоляла матушку хотя бы разок примерить ее, хотя бы прикинуть размер. А и правда, великое ли дело? Убедившись, что по-прежнему в комнате одна, матушка быстрым движением смахнула шляпу и водрузила на ее место корону.
Размер был идеальным. Матушка чуть приосанилась и жестом, исполненным царственной лени, ткнула пальцем в сторону очага.
- Сию же минуту, бездельницы, - промурлыкала она. Затем, переведя взгляд на старинные стоячие часы, отчеканила каждый слог: - Повелеваю, негодяю - голову с плеч долой! - И хмуро ухмыльнулась.
Но тут же обомлела, ибо ее слуха достигли чьи-то истошные вопли, стук конских подков, мерзостный свист стрел и гнусное чмоканье наконечника пики, что встретилась с человеческой плотью. Своды ее черепа сомкнулись над театром войны. С неистощимой силой клинки раскалывали щиты, ломали лезвия, крошили скелеты. За считанные секунды в мозгу ее пронеслись века. Она видела себя лежащей среди мертвецов, бессильно повисала на суку дерева, но всякий раз преданные руки подхватывали ее, прижимали к себе, подсовывали бархатную подушечку...
Матушка осторожно приподняла корону над темечком, что стоило ей немало усилий, поскольку корона того совсем не желала, и положила ее на стол.
- Да, несладко быть королем, - проговорила ведьма. - Может, надоумишь меня, малыш, чего ради в глотки друг другу вцепляться, если потом так маяться...
- Сахару? - раздался за ее спиной голос Маграт.
- В короли лезут одни дураки, - продолжала матушка.
- Прости, я что-то...
Матушка Ветровоск резко обернулась.
- Не слышала, как ты вошла, - объяснила она. - Что ты хотела?
- Сахару в чай сколько?
- Три ложки, - быстро заявила матушка Ветровоск.
Среди тех немногочисленных изъянов, от которых матушка не сподобилась избавиться на пути к высотам профессионального мастерства, главнейшими оказались здоровый румянец, играющий на ее щеках, и крепкие зубы. Какие бы заклинания ни пускала она в ход, бородавки упорно отказывались портить ее пригожее, хотя и чуточку кобылье лицо. Матушка беспощадно начиняла организм сахаром, но добивалась лишь дальнейшего накопления и без того неисчерпаемых запасов жизненной энергии. Волшебник, к которому она как-то раз обратилась за консультацией, объяснил это наличием в ее клетках повышенного метаболизма. Матушку это отчасти утешило, поскольку такое положение дел давало ей некоторое преимущество, скажем, перед нянюшкой Ягг, в клетках которой отродясь никакого метаболизма не было.
Маграт прилежно отсчитала три полные, с горкой, ложки. "Что ты, не за что", - ответила она про себя, так и не дождавшись никакой реакции со стороны матушки.
Но тут она внезапно ощутила, что корона пристально наблюдает за ней.
- Как живая смотрит, верно? - сказала матушка. - Помнишь, что я говорила? Они приманивают людей!
- Какой ужас...
- На то они и короны. Не сами же они себя такими создали.
- Она наверняка заколдована!
- А я говорю, на то они и короны... - повторила матушка.
- Так и подначивает, чтобы я ее надела.
- Вот тут ты права.
- Но я выстою, я буду сильной... - пролепетала Маграт.
- От всего сердца надеюсь, - кивнула матушка. Вдруг ее лицо в неправдоподобно короткие сроки утратило всякое подобие жизненности. - А чем там Гита занимается?
- Моет младенца, - рассеянно ответила Маграт. - Но есть ли способ надежно спрятать эту штуку? А что, если мы все-таки возьмем да зароем ее в глубокой яме?
- Тогда ее рано или поздно откопает барсук, - начиная утомляться, объяснила матушка. - А может, приберут к рукам золотодобытчики. Или дерево оплетет ее корнями, а потом его ураган выкорчует. И уж тут обязательно кто-нибудь явится да нацепит ее.
- Только они, в отличие от нас, будут бессильны перед искушением, - веско добавила Маграт.
- Это понятно, - согласилась матушка, внимательно разглядывая свои ногти. - Хотя корону надеть - дело немудреное. Главное - снять ее потом.
Маграт взяла корону в руки и повертела ее перед глазами.
- Мне кажется, она как-то даже не похожа на настоящую корону, - заявила она.
- Наверное, ты немало их на своем веку перевидала, - буркнула матушка.
- Между прочим, действительно немало, - дерзко откликнулась Маграт. - На настоящих коронах гораздо больше драгоценных камней, а серединка у них прикрыта лоскутком материи. А эта - какая-то маленькая, незаметная...
- Маграт Чесногк!
- Когда я училась у тетушки Вемпер...
- Пустьземляейбудетпухом.
- ...пустьземляейбудетпухом, она часто брала меня с собой в разные города, где играли труппы бродячих актеров, - мы побывали и в Захребетье, и в Ланкре. Тетушка Вемпер была без ума от театра. И у них в реквизите корон было столько, что они их даром могли раздавать, хотя... - Тут Маграт чуть замялась. - Мастерили их из жести, бумаги и лоскутков, а вместо драгоценностей были разноцветные стекляшки. Но они были больше похожи на настоящие короны, чем вот эта. Ты не находишь это немного странным?
- Ненастоящее, которое хочет стать настоящим, часто становится более настоящим, чем само настоящее. Общеизвестный факт. Только мне все это противно. Гляди-ка, теперь у нас еще и трупы играют. Напялили на себя короны и бродят по свету...

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

- Ты никогда не была в театре? - прошептала Маграт.
Матушка Ветровоск, никогда не признававшаяся в собственном невежестве, ответила не колеблясь:
- Ну да, скажешь тоже! Видела я эти модные штучки!
- Тетушка Вемпер любила повторять, что театр - это зеркало жизни, - сказала Маграт. - А еще она говорила, что театр возвращает ей молодость.
- Так оно и бывает, - освоившись с новым поворотом темы, поспешила заверить ее матушка. - Надо только играть на нем умеючи. Они ведь люди-то сами неплохие, актеры эти, что на театре играют?
- Думаю, что хорошие.
- И по всей стране странствуют, говоришь? - задумчиво пробормотала матушка, бросая взгляд в сторону кухни.
- Они бывают всюду, где им рады. Я слышала, сейчас одна труппа находится в Ланкре. Правда, сама я на спектакли не ходила, поскольку, как понимаешь... - Маграт потупила взор. - Благовоспитанной девушке не к лицу в одиночку посещать такого рода увеселения...
Матушка кивнула. Она всегда ратовала за благочестивый образ жизни. Правда, себя она считала исключением.
Матушка отбарабанила по столу дробь.
- Так и решим, - сказала она. - Давай попробуем. Пойди к Гите, скажи, чтобы пеленала малыша. Давненько я не видала хорошей игры на театре...
Упоение сценой было для Маграт привычным состоянием. Сцена представляла собой дощатый настил на трех пивных бочонках. Все прочие приметы театра сводились к нескольким холстам размалеванной мешковины и полудюжине лавчонок, расставленных на площади городка. И все же перед зрителями возникали картины, которые обозначали сначала "Замок", потом - "Другую часть того же Замка", каковая перевоплощалась в "Ту же часть Замка несколькими часами позже", а затем - в "Поле брани". Наконец настал черед и "Дороги, ведущей из города". Вечер в целом мог бы удаться на славу, если бы не матушка Ветровоск.
После нескольких попыток определить, какой именно из трех инструментов, представленных в оркестровой яме, именуется театром, ведьма вынуждена была переключить внимание на сцену, и вот тут-то Маграт начала понемногу проникаться смутным осознанием того, что матушка еще не совсем уяснила краеугольные аспекты драматического искусства.
По ходу пьесы матушка не раз, заходясь от ярости, порывалась вскочить с лавки.
- Так ведь он же его прикончил! - шипела она. - Убил, нагло убил! Почему все сидят и глазеют?! Говорю тебе, убил! Нас даже не постеснялся!
Маграт судорожно вцепилась в руку своей подруги, но та упрямо пыталась высвободиться из захвата.
- Да не волнуйся ты так, - прошептала Маграт, - с ним все в порядке, он жив.
- Хочешь сказать, я вру?! - не унималась матушка. - Я же собственными глазами видела!
- Пойми же, матушка, - взмолилась Маграт. - На самом деле он не умер, это понарошку, ну?!
Матушка малость утихомирилась, но время от времени продолжала издавать глухое, негодующее урчание. У нее создалось впечатление, что из нее хотят сделать посмешище.
Тем временем на сцене появился мужчина, одетый в одну рубаху, и принялся произносить долгий и страстный монолог. Пару минут матушка внимала ему с напряженным вниманием, но потом ткнула свою младшую товарку под ребра.
- А ну-ка переведи, что он там наговорил! - потребовала она.
- Он сказал, что страшно мучится из-за смерти того, второго... - начала было втолковывать Маграт, но, осекшись, поспешила сменить тему. - Ты обратила внимание, сколько здесь разных корон?
Однако матушка не желала уходить от обсуждения:
- А чего ж он тогда его убивал?
- Как тебе сказать, это очень тонкий нюанс... - беспомощно пропищала Маграт.
- Стыд и позор! - отрезала матушка. - А тот, мертвый, так и валяется!
Маграт обратила исполненный мольбы и отчаяния взор на нянюшку Ягг. Та, неторопливо пережевывая очередное яблоко, вперила в сцену пытливый взор, за которым читался ненаигранный естественнонаучный интерес.
- Я лично смекаю, - она сделала ударение на последнем слове и повторила, - я лично смекаю, что тут все сплошная липа. Да ты глянь, этот-то, второй, все еще дышит.
Прочие зрители, невольно решившие, что реплики, сопровождающие ход спектакля, являются особенностью данной постановки, все как один переключили внимание на дышащего мертвеца. Лицо трупа залила густая краска румянца.
- А теперь на обувь его посмотри, - продолжала разбор нянюшка, - ты видала, чтобы настоящий король в такой обуви на люди вышел?
Труп сделал попытку переместить злополучную обувку за картонный кустик.
Матушка, в душе которой, по-видимому, пустили первые всходы семена небольшой победы, одержанной ею вместе со старой приятельницей над лицемерами и лжецами, извлекла из котомки яблоко и принялась с обновленным интересом следить за развитием событий на сцене. Взбудораженная психика Маграт начала успокаиваться, и сама она уже готова была сосредоточиться на пьесе, как вдруг ее усердные попытки отгородиться от тлетворной желчи неверия рассыпались в прах, когда слева от нее раздался вопрос:
- А это еще что за явление? Маграт перевела дыхание.
- Дело вот в чем. Этот человек полагает, будто этот парень - принц, хотя на самом деле он - дочка второго короля, но переодетая мужчиной, - выпалила она на одном дыхании.
Матушка молчала. Облик актера стал предметом самого придирчивого разбора.
- Он и есть мужчина, - наконец заключила она. - Правильно думает. Мужчина в соломенном парике. Только говорит почему-то пискляво.
Маграт затрепетала. Ей, конечно, были знакомы некоторые условности сценического искусства. И в предвкушении этого явления ее сердце весь день ныло от ужаса. Ибо матушка Ветровоск была из тех, что всегда занимают недвусмысленную позицию.
- Ты права, - кивнула Маграт, отдавая себя на заклание. - Но таковы каноны театра. Женщин всегда играют только мужчины.
- Это еще почему?
- Потому что женщинам нельзя появляться на сцене, - прикрыв глаза, пискнула Маграт.
Каково же было ее изумление, когда спустя минуту она поняла, что ожидаемая буря так и не разразилась. Маграт скосила глаза влево.
Матушка, не сводя глаз со сцены, мирно жевала яблочный огрызок.
- Вечно ты всех взбаламутишь, Эсме, - вдруг сказала нянюшка Ягг, которая также знала о недвусмысленности матушкиной Позиции. - По-моему, неплохо. Мне даже нравится.
Вдруг кто-то сидящий сзади дотронулся до матушкиного плеча и произнес:
- Извините, пожалуйста, нельзя ли вас попросить снять шляпу?
Поворот, который предприняла матушка, протекал настолько медленно, что казалось, будто она запустила в ход некий крохотный, невидимый моторчик. Однако, выйдя на заданные рубежи, она одарила докучливого типа страшным стокиловаттным взором ярко-голубых глаз. Тип сразу зачах, обмяк и осел, причем физиономия его в точности передала все три стадии перевоплощения.
- Нельзя, - последовал ответ. С минуту театрал обдумывал открывающиеся перед ним возможности.
- Хорошо, - в конце концов выдавил он.
Матушка, задержав взор на еще одно мучительное мгновение, все же решила возобновить просмотр спектакля. Повернувшись, она повелительно кивнула актерам, которые, позабыв о ролях, во все глаза таращились на нее.
- Что уставились? - рявкнула она. - Давайте дальше.
Нянюшка Ягг передала ей вторую котомку:
- На, отведай конфеток.
Если бы у этого театра были своды, то под ними обязательно воцарилась бы чарующая тишина. Тишина эта время от времени прерывалась сдавленными репликами актеров, которые не смели оторвать взоры от ощерившейся матушки, а также эхом обсасывания двух вареных мятных конфеток.
Внезапно голосом до того чеканным, что один из актеров даже выронил свой деревянный меч, матушка изрекла:
- Смотрите, сбоку еще один спрятался. Бормочет чего-то себе под нос.
- Это суфлер, - пояснила Маграт. - Он подсказывает им реплики.
- А сами они не знают, что говорить?
- Видимо, кое-кто постоянно отвлекает их, - с горечью промолвила Маграт.
Матушка пихнула в бок нянюшку Ягг:
- Слушай, что здесь творится, а? Растолкуй мне, зачем столько королей и прочего народу понабежало?
- А это они тут поминки справляют, - живо разъяснила нянюшка Ягг. - По королю мертвому, который в обувке драной был, только теперь он под солдата работает, а все остальные речи толкают - какой хороший, мол, король у нас был - и спрашивают, кто ж его прикончить посмел.
- Ты точно уверена? - мрачно переспросила матушка. Она окинула взглядом актеров, вычисляя преступника. И долго не сомневалась.
Черная шаль взметнулась над матушкиными плечами, словно крылья несущего возмездие ангела, спустившегося с небес, дабы карающим мечом истребить ложь, лицемерие, скудоумие и притворство. Матушка сейчас казалась вдвое крупнее против своих действительных объемов. Клеймящий перст указал на виновного.
- Этот вот! - пророкотала она. - Вот вам убийца! Это он его кинжалом пырнул. Теперь не отвертишься, душегуб!

В шеренгах театралов, продвигавшихся к выходу, преобладал самый благодушный настрой. Во-первых, порадовала сама пьеса, даже с учетом того, что многие перипетии драмы ускользнули от их внимания. Во-вторых, под конец действия им удалось вдосталь потешиться: все до одного короли разом сиганули со сцены, а к подмосткам выскочила какая-то особа в черном и начала орать благим матом. Этот финал вполне покрывал пару грошей, что брали при входе.
Но три зрительницы не торопились покидать театр, продолжая оживленно обсуждать постановку.
- Слушай, а где они столько разных королей и господ набрали? - не унималась матушка. - Я всегда думала, что такие люди без дела не шляются. Сидят на тронах, правят и все такое прочее.
- Все совсем не так, - уныло протянула Маграт. - Мне кажется, что ты до сих пор кое-чего не поняла.
- Нет, я все-таки докопаюсь! - бушевала матушка.
В подтверждение своих слов она вскарабкалась на сцену и отшвырнула в сторону декорации из мешковины.
- Слушай, ты! - крикнула она. - Это ведь ты трупом прикидывался!
Злополучный труп, который, желая укрепить расшатавшиеся нервы, уплетал бутерброд с ветчиной, грохнулся со стула и повалился на спину.
Затем настал черед картонного кустика. Матушкин башмак пропорол его насквозь.
- Ну что? - провозгласила она почти плотоядно, обращаясь к окружающим. - Все подделка! Фальшивка! Тут краска, там палки, а сзади бумага наклеена.
- Чем могу помочь вам, многоуважаемые?
Голос, произнесший эти слова, обладал дивным, раскатистым выговором, позволявшим ему журчать и искриться, тем более что окрашен он был в драгоценную палитру с преобладанием золотисто-коричневого отлива. Если бы Создатель Вселенной был наделен голосовыми связками, то одаривал бы слушателей чем-то сравнимым по сладкозвучию. Единственный изъян этого голоса заключался в том, что им немыслимо было, скажем, попросить пошуровать кочергой в топке, ибо уголья тут же превратились бы в алмазы.
А меж тем голос этот, по-видимому, принадлежал тучному здоровяку, чье лицо подверглось самому гнусному домогательству со стороны безобразных усищ. Красные штришки вен испещряли его щеки до того густо, что последние смахивали на подробнейшие карты двух городов. Что же касается носа, то им толстяк, наверное, за минуту до этой встречи толок клубнику в глубокой миске. Однако истрепанный жилет и дырявые башмаки он носил с апломбом, который почти убеждал, что всего минуту назад прачка забрала в стирку его подбитое дурностаем3, отделанное бархатным сукном платье. В одной руке он держал полотенце, которым продолжал стирать с лица лоснящийся грим.
- Я тебя узнаю, - проговорила матушка. - Ты - убийца. - Покосившись на Маграт, она нехотя буркнула: - По крайней мере, выглядело все очень натурально.
- Очень рад. Редкая удача встретить подлинного и тонкого ценителя. Позвольте же отрекомендоваться: Ольвин Витоллер. Я своего рода управляю этой праздношатающейся ватагой, - произнес толстяк и, стянув с головы побитую молью шляпу, приветствовал ведьму учтивейшим поклоном, который скорее смахивал на некое физическое упражнение для любителей натуралистической топологии.
Шляпа, проделав головокружительную череду кульбитов и пируэтов, замерла застывшей капителью на вершине упершейся в небесный свод руки, тогда как одна нога Витоллера отъехала чуть назад. При этом оставшаяся часть туловища, включая голову, осела в подобострастном скольжении к коленам ошарашенной матушки.
- Ну-ну, мы все понимаем, - успокоила его матушка, с удивлением замечая, что в любимом платье ей вдруг стало как-то неуютно и жарковато.
- А и правда, ты молодцом смотрелся, - вмешалась нянюшка Ягг. - Когда ты на них набросился, я сразу подумала: вон какие слова благородные, значит, точно король.
- Мы извиняемся, что нечаянно вам помешали, - пропищала Маграт.
- Милостивые государыни, - начал Витоллер, - позволено ли будет мне донести до вас неслыханный восторг, каким преисполняется душа лицедея, когда он узнает о том, что в числе его публики нашлись натуры тонкие и чуткие, которые
способны прозреть кристаллы духа, обитающие за смрадными пеленами грима?
- Считай, что позволено, - проговорила матушка. - Кто мы такие, чтобы запрещать тебе говорить?
Комедиант выпрямился, водворил на место шляпу и поймал матушкин взгляд. В течение последующей минуты они привередливо, почти нескромно изучали друг друга, как профессионал профессионала. Витоллер вынужден был уступить, хотя тут же заговорил с таким видом, словно вовсе и не участвовал в поединке:
- А теперь не могу ли я узнать, чем обязан визиту столь обворожительных дам?
В общем, он явно победил. Нижняя челюсть матушки отвалилась. Представься ей случай воздать хвалу собственной персоне, она бы никогда не отважилась перешагнуть за отметку "порядочная и отзывчивая". Нянюшка Ягг, при всей одутловатости, лицом больше смахивала на порядком ссохшуюся изюминку. Маграт Чесногк сравнение со стиральной доской если бы и не польстило, то и не обидело бы, - обеим была свойственна очаровательная незамысловатость натуры, а также опрятность, отдраенность и общая чистоплотность в сочетании с плоскогрудостью, которая, правда, в случае Маграт чуть нарушалась двумя крохотными бугорками. Матушка нутром чуяла, что в ход было пущено какое-то волшебство, однако не была уверена, что сможет назвать какое именно.
Дело было в голосе Витоллера. Все, о чем говорил комедиант, мгновенно преображалось.
"Только полюбуйтесь на этих двух, сразу хвосты распустили", - проворчала про себя матушка. Нахмурившись, она остановила собственную руку, которая вдруг вознамерилась пригладить торчащие во все стороны, словно железная стружка, кудряшки, и многозначительно откашлялась.
- Нам нужно побеседовать с тобой, господин Витоллер. - Матушка многозначительно ткнула пальцем в сторону актеров, которые, разбирая декорации, явно сторонились ревностной поклонницы сцены. Все же матушка сочла должным перейти на шепот. - Наедине, без посторонних.
- Сударыня, я весь к вашим услугам! - вскричал толстяк. - Что до меня, то я нынче обретаюсь вон в том достопочтеннейшем караван-сарае...
Ведьмы рассеянно оглянулись. В конце концов Маграт робко уточнила:
- Ты, наверное, имел в виду таверну?

Большая зала Ланкрского замка из всех щелей продувалась сквозняками, а у нового камергера двора имелись старые нелады с мочевым пузырем. В данную минуту камергер раболепно извивался под грозным оком ее светлости.
- Бесспорно. Их у нас хватает.
- И народ терпит их? Камергер кашлянул:
- Виноват?
- Люди их терпят?
- О да, с большой охотой, ваша светлость. Считается доброй приметой, если по соседству с вами обосновалась ведьма. Весьма доброй приметой.
- Отчего же?
Камергер чуть помешкал. Последний раз он обращался к ведьме за помощью после того, как занедужила его прямая кишка, что немедленно превратило уборную в его доме в одиночную камеру пыток. Пузырек с притираниями, который вручила ему ведьма, сумел в кратчайшие сроки рассеять злое заклятие.
- Если случится у человека какая болезнь или морока, куда ж ему, как не к ведьме, податься?
- В той стране, где я выросла, к ведовству относились менее снисходительно, - отрезала герцогиня. - На том же подходе мы будем настаивать и здесь. А ты немедленно раздобудешь для нас их адреса.
- Кого-кого, ваша светлость?
- Мы хотим знать, где они проживают. Полагаю, сборщики налогов смогут без труда указать, где нам их найти?
- А, ну да... - жалобно протянул камергер. Герцог подался чуть вперед на своем возвышении.
- Полагаю, они добросовестно платят налоги?
- Платить налоги - это не совсем по их части, ваша светлость...
Воцарилось долгое молчание.
- Да-да, продолжай, - наконец поощрил герцог.
- Сказать правду, ваша светлость, они их вроде как и не платят. Так у нас повелось... одним словом, покойный король... Нет, в общем, не платят.
Герцог положил руку на кулачок жены.
- Нам все понятно, - холодно ответил он. - Вопросов нет. Свободен.
Камергер, отвесив краткий, торопливый поклон, по крабьи ретировался из залы.
- Да уж! - крякнула герцогиня.
- Ничего не скажешь! - подхватил герцог.
- Вот как твоя семья правила этим королевством! Умертвить кузена было твоим священным долгом. Того требовало попечение о благе рода человеческого. Слабый должен уступить дорогу сильному.
Герцог вздрогнул. Она не уставала напоминать ему об убийстве. Нельзя сказать, что герцог чурался убийства как такового, в особенности если совершалось оно другими людьми по его приказу, а сам он получал возможность лишь присутствовать при исполнении. Однако убийство собственного родича, к тому же исполненное самолично, крепко засело у него в горле... или - герцог задумался - в печенках.
- Истинная правда, - выдавил он. - Однако хоть на первый взгляд страна наша так и кишит ведьмами, отыскать среди них тех трех, что торчали тогда на торфяной пустоши...
- Их всех ждет одна судьба.
- Ну разумеется.
- А твоя судьба - в твоих руках.
- Знаю, любовь моя.
Она попала в точку. Его судьба и впрямь оказалась в его руках. Стоило на миг закрыть глаза, и он видел тело, что скатывалось по ступенькам лестницы. Но не чудится ли ему? Из темного угла залы до Флема явственно донеслось чье-то сиплое, сдавленное дыхание. Но они определенно остались в зале вдвоем. Итак, он взял судьбу в руки, и она решила остаться там навечно. Герцог пытался смыть кровавые подтеки. Словно, вытравив их, он избавится и от своей судьбы. Он тер, скреб, драил зловещие следы до тех пор, пока в утробе его не родился вопль отчаяния.

В общественных заведениях матушка так и не научилась чувствовать себя раскованно. Остолбенев, что солдат при команде "Смирно!", матушка сидела за стаканчиком портвейна с таким видом, словно тот был редутом, который она воздвигла между собой и соблазнами мира.
Стаканчик же нянюшки Ягг, с которым та как раз сейчас расправлялась, был, по подсчетам матушки Ветровоск, уже третьим за вечер, и ведьма с горечью убеждалась в том, что приятельница на всех парах мчится по колее, обещавшей в последний момент разгула вознести ее на стол, где нянюшка в таких случаях отплясывала народные танцы, щеголяя исподним бельем и зычно распевая "Вот только с ежиком вышел прокол".
На столе россыпью лежали медяки. Витоллер с женой, усевшись друг против друга, быстро пересчитывали монетки. Над мероприятием явно довлел дух соперничества.
Пока госпожа Витоллер выковыривала из-под пальцев мужа фартинги, матушка наблюдала за семейной парой. На вид госпожа Витоллер была женщиной смышленой, обходившейся с мужем что сердобольная овчарка с ягненком. На матримониальные хитросплетения у матушки выработался несколько созерцательный взгляд, взгляд астронома, обозревающего поверхности удаленных, чуждых нашему пониманию миров. Тем не менее у нее имелись собственные наработки относительно того, какой тип женщины должен составить счастье человека, подобного господину Витоллеру. По ее мнению, то был весьма своеобразный тип, наделенный неиссякаемыми запасами долготерпения вкупе с практической жилкой, а также весьма проворными пальчиками.
- Госпожа Витоллер, - произнесла она наконец, - боюсь показаться прямолинейной, но все-таки спрошу: насколько плодотворен оказался ваш союз?
Оба супруга воззрились на нее.
- Она спрашивает о том... - вступила было нянюшка Ягг.
- Не нужно, я все прекрасно понял, - тихо проговорил Витоллер. - Когда-то у нас была дочь. А с тех пор никого больше не было.
Над столом повисла гнетущая тишина. На секунду-другую лицо Витоллера отразило почти человеческие чувства. Он вперил унылый взор в медяки, которые только что заботливо уложил перед собой в столбики.
- Видишь, какое дело... У нас есть ребенок, - продолжила матушка, тыча пальцем в малыша на руках у нянюшки. - А ребенку нужен дом.
Витоллеры перевели взгляды в указанном направлении, и комедиант глубоко вздохнул:
- Такая жизнь не для детей. Мы же всегда в пути, из дома в дом, из города в город. И в школу ему некогда ходить будет. А сейчас, говорят, без образования никуда не сунешься.
И все же Витоллер глаз не сводил с младенца.
- Почему вы сказали, что ребенку нужен дом? - поинтересовалась госпожа Витоллер.
- Потому, что как раз дома у него и нет. Такого дома, где ему были бы рады.
Вновь наступило затяжное молчание. Наконец Витоллер произнес:
- И вы просите нас взять на себя заботы о его участи по праву...
- По праву крестных, - брякнула нянюшка Ягг.
Матушка прикусила губу. Она бы на такое не сподобилась.
Витоллер с отсутствующим выражением катал по столешнице монетки. Вдруг жена протянула руку и дотронулась до его плеча, и в следующий миг был заключен бессловесный союз. Матушка сочла, что приличнее будет потупить взор. Выражение и черты лица другого человека ведьма умела читать бегло, однако бывали случаи, когда к этому умению она прибегать не желала.
- Придется, конечно, затянуть поясок... - неопределенно промямлил Витоллер.
- Ничего, как затянем, так и распустим, - твердо заявила жена.
- Да. Думаю, ты права. Зато какое счастье - вырастить малыша...
Матушка кивнула и запустила руку в потайные уголки своего одеяния. Приложив изрядное усилие, она вытащила на свет маленький кожаный узелок и опрокинула его на стол. Из узелка россыпью хлынули серебряные монеты, кое-где крапленые сиянием золота.
- Тут должно хватить... на эти... - Матушка на миг умолкла. - На подгузники и пеленки. На штанишки всякие. На что хотите.
- И на то, чтобы вырастить еще сотню таких карапузов, - утратив все сладкозвучие, проблеял Витоллер. - Но почему вы с самого начала не упомянули об этом?
- Человек, которого можно купить, как правило, ничего не стоит.
- Но ведь вы ничего о нас не знаете! - воскликнула госпожа Витоллер.
- Ты так считаешь? - хладнокровно парировала матушка. - Нам, само собой, хотелось бы получать весточки о том, как его успехи. Так что не забывайте писать! Но только я очень советую: не вздумайте никому рассказывать о нашем деле, если не хотите, чтобы с младенцем стряслось что-нибудь дурное.
Госпожа Витоллер смерила ведьм пристальным взглядом:
- А ведь вы кое о чем умалчиваете. За всем этим кроется какая-то тайна. Правильно угадала?
Чуть помешкав, матушка все же кивнула в подтверждение ее слов.
- Но если мы узнаем правду, то счастливее от этого не станем. Верно?
Матушка снова ответила кивком и резко поднялась - в таверну ввалились несколько актеров. А актеры, как известно, не умеют веселиться тихо.
- Прошу извинить, - отрывисто сказала матушка Ветровоск, - у меня неотложные дела.
- Но как зовут мальчугана? - спросил Витоллер.
- Том, - ответила матушка, не моргнув и глазом.
- Джон, - отозвалась нянюшка Ягг. Ведьмы встретились взглядами. Матушка вышла победительницей.
- Том-Джон, - уточнила она и, не говоря больше ни слова, ретировалась к выходу.
Ступив за порог заведения, она столкнулась нос к носу с запыхавшейся Маграт.
- Я нашла там сундук, - затараторила та. - В нем полным-полно корон и всякого барахла. Я все сделала, как ты велела, положила ее на самое дно.
- Порядок, - кивнула матушка.
- Наша корона, по сравнению с другими, самая невзрачная...
- Кому густо, а кому и пусто, - фыркнула матушка. - Тебя не заметили?
- Нет, все были заняты своими делами, вот разве что... - Маграт помедлила. Густой румянец залил ее щеки.
- Ну?
- Только я отошла от сундука, как подкрался какой-то мужчина и ущипнул меня... сзади... -
Лицо Маграт полыхало палитрой густо-малиновых оттенков. Ладошка ее прилипла к губам.
- А потом? - уточнила матушка.
- Вот, а потом... потом...
- Не тяни.
- Он сказал мне кое-что...
- Что именно?
- Сказал, дескать, привет, цыпочка, ты сегодня вечерком не занята?
Матушка погрузилась в сосредоточенное раздумье.
- Скажи, тетушка Вемпер, она тебя на люди, наверное, не часто выводила?
- Ты же знаешь, у нее ноги очень болели, - ответила Маграт.
- Но повивальное дело вы с ней проходили?
- Вообще-то да, а что? У меня это хорошо получалось.
- Тут такие штуки... - Матушка с трудом подбирала слова, боясь сделать неверный шаг на зыбкой, малознакомой ей почве. - Неужто она ни разу не обмолвилась, что происходит до?
- До чего?
- Ну... - произнесла матушка голосом, в котором звучало отчаяние. - Про роль мужчины... ничего не рассказывала?
Глаза Маграт округлились от ужаса.
- Про роль мужчины?!
За свою долгую жизнь матушка Ветровоск не раз бралась за самые безнадежные дела. И заставить ее отступиться было нелегко. Но на сей раз она вынуждена была спасовать.
- Наверное, правильнее всего будет попросить нянюшку Ягг, чтобы она потолковала с тобой накоротке. И тянуть с этим не стоит. Чем раньше это произойдет, тем лучше...
Вдруг из окна, расположенного над их головами, вырвался залп дикого хохота, сопровождаемый звоном сдвигаемых кружек. Высокий голос, едва не надрываясь, затянул последнюю строчку припева:

Предыдущая страница 3 Следущая страница


Вещие сестрички 4

- ...Жирафу, если встанешь на стол, вот только с ежиком...
Дослушать припев до конца матушка не пожелала.
- Но сегодня ее лучше не тревожить, - закончила она.

Бродячая труппа снялась с места за несколько часов до захода солнца. Четыре фургона, шатающиеся из стороны в сторону, виднелись на дороге, что вела из Ланкра в направлении равнины Сто, где лепились друг к другу большие города. Согласно уставу города, все шуты, скоморохи, фокусники, шарлатаны и прочие вероятные правонарушители должны были выйти за ворота Ланкра до наступления темноты. Правило это, в сущности, было вполне безобидным, поскольку стен, в общепринятом понимании, вокруг города не существовало и мало кто высказывал негодование в случае, если после захода солнца кое-кто из бродяг, не поднимая шума, просачивался обратно. Требовалось лишь воздать должное заведенным порядкам.
Воспользовавшись старинным, с зеленоватыми жилками нянюшкиным кристаллом, ведьмы наблюдали за движением каравана из хижины Маграт.
- Пора бы тебе научиться добывать оттуда звук, - пробурчала под нос матушка Ветровоск, встряхивая шар, отчего изображение покрылось рябью.
- Как это было восхитительно! - воскликнула Маграт. - Эти фургоны комедиантов... Чего там только нет - деревья, вырезанные из бумаги, костюмы и... - Маграт начертила в воздухе широкий квадрат, - огромная такая картина с изображением всяких храмов и башен. Так здорово!
Матушка хмыкнула.
- Раз - и обычные люди преображаются в королей и принцев. В этом есть что-то от магии. Как вы думаете?
- Маграт честно, ты соображаешь, что несешь? Это же сплошная фальшивка - краска да картон. Даже дурак сразу заметит.
Маграт открыла было рот, но, сдержав контрдовод, успела вовремя его закрыть.
- А что поделывает нянюшка? - рассеянно спросила она.
- Решила прилечь на лужайке, - ответила матушка. - Плохо себя чувствует.
Недуг больной тут же дал о себе знать весьма обильным звуковыделением.
Маграт собралась с духом:
- Знаешь, мне кажется, что, раз уж мы назвались его крестными, мы просто обязаны сделать ему подарки. Таков неписаный обычай.
- Это еще что за бред?
- Порядочная ведьма всегда преподносит младенцу три дара, - не сдавалась Маграт. - Как правило, красоту, мудрость и счастье. Во всяком случае, в старину так оно и было.
- Понятно. Домики из имбирных пряников, прялки и тыквы, - пробубнила матушка, не обнаруживая почтения к старине. - А потом еще проколоть себе палец шипом от розы. Никогда не опускалась до такого.
Нахмурившись, она с удвоенной силой потерла шар.
- Может быть, ты и права, но... - Маграт запнулась, заметив, как покосилась на нее матушка.
Вот такая она, Маграт. Полная голова тыквенной каши. Кому хочешь готова крестной стать - просто так, за здорово живешь. Но за всей этой мешаниной - чистая, красивая душа. Девушка, которая всегда приласкает маленького пушистого зверька. В общем, из тех личностей, которые непременно полезут на высокое дерево, чтобы вернуть в гнездо выпавшего птенчика.
- Сама смотри. Если тебе это так нужно... - буркнула, сама себе поражаясь, матушка и рассеянно помахала утопающим в кристалле фургонам. - На что в таких случаях установка? Красота и богатство?
- Ну, одних денег для счастья мало. А если он пойдет в отца, то и статью обделен не будет, - сразу посерьезнев, рассудила Маграт. - Может быть, правильнее говорить о мудрости? Ты как считаешь?
- Мудрости человек сам учиться должен, - резонно заметила матушка.
- Тогда, может, острое зрение? Или красивый голос, как у певца?
Снаружи доносилось сиплое, но вдохновенное исполнение народной баллады. Ночному небосводу толково разъясняли, что "на волшебном посохе - нехилый набалдашник".
- Это все не так важно, - громко произнесла матушка. - Прибегни к помощи головологии. Без красоты с богатством прожить можно... - Она снова взялась за кристалл и махнула рукой: - Сходила бы лучше и привела нянюшку. Сама говорила, что нас должно быть трое.
Ввести в дом приболевшую нянюшку, равно как и растолковать ей смысл родившейся у Маграт затеи, стоило обеим ведьмам немалых хлопот.
- Чего такое? Три п'дарка? - ошарашенно проговорила нянюшка Ягг. - П'следний раз я п'дарок делала, когда девочкой была.
Маграт шныряла взад-вперед по комнате - зажигала свечи.
- Мы должны создать надлежащий магический антураж, - объяснила она.
Матушка лишь передернула плечами, хотя поведение Маграт можно было расценить как настоящий вызов. Но каждая ведьма вольна заниматься ворожбой по-своему, а они в данную минуту находились в хижине Маграт.
- А чего вы ему дарить собрались? - поинтересовалась нянюшка Ягг.
- Мы же только что тебе сказали - сами не знаем, - ответила матушка.
- Слушайте, есть мысль! - провозгласила нянюшка и тут же поделилась ею. Наступила гробовая тишина.
- Прости, но я все-таки не понимаю - какой ему от этого прок? - высказалась наконец Маграт. - К тому же это, должно быть, не совсем удобно - ходить мешает...
- Да он потом, когда вырастет, нам кланяться будет, помяни мое слово, - заявила нянюшка Ягг. - Мой первый муж всегда любил повторять...
- Вообще, не помешало бы, - вовремя вступилась матушка, сверля приятельницу острым взором, - придумать что-нибудь не столь... не столь сальное. Обязательно тебе нужно все опошлить! Поражаюсь тебе, Гита, и что тебе вечно неймется?
- Ну знаешь, лично я, к примеру, считаю...
Тут обе дамы перешли на шепот, и весьма прежаркий. Затем установилась долгая, мучительная пауза.
- Мне кажется, - сказала Маграт, робея от собственной смышлености, - мы мудро поступим, если разойдемся по собственным хижинам и все сделаем так, как каждой велит ее сердце. Понимаете? То есть отдельно друг от друга. День сегодня был трудный, мы все утомились...
- Правильная мысль, - твердо заявила матушка, поднимаясь с лавки, и крайне сурово буркнула: - Вставай, Гита, уходим. День был трудный, ты переутомилась.
Ведьмы вышли за дверь, продолжая препираться друг с другом.
Маграт, окружив себя разноцветными свечами, откупорила пузырек с одним исключительно мощным средством оккультного характера - это средство она заказала из кладовых, расположенных в далеком Анк-Морпорке, и ей не терпелось испытать зелье в действии. Порой так хочется, чтобы люди были чуточку добрее к ближнему своему...
Маграт взглянула на волшебный шар.
Можно начинать.
- Он всегда будет легко сходиться с людьми, - прошептала она.
Может, то был не самый первостепенный навык в жизни, но для самой Маграт эта способность была тайной за семью печатями.
Нянюшка Ягг, усевшись у себя на кухне, взяла на колени своего жутких размеров кота, нацедила на сон грядущий стаканчик и тщетно попыталась припомнить начало семнадцатого куплета из бессмертного "Ежика". В куплете речь должна была идти о козах, но подробности были безнадежно утеряны. Время в очередной раз одержало верх над памятью.
Нянюшка чокнулась с невидимым собутыльником.
- Память у малыша такая будет, что все черти от зависти подохнут. Чтобы все песни с первого раза запоминал!
А матушка Ветровоск, шагая по объятому тишиной лесу, зябко куталась в шаль и по-прежнему бередила себе душу. День был трудный, местами - мучительный. А театр ее и вовсе доконал. Все только и делают, что выдают себя за других людей, сплошной обман творится, а дуб можно пальцем проткнуть! Матушка любила отдавать себе отчет в том, на каком свете находится. Свет, на котором она побывала сегодня, настораживал и, более того, озадачивал.
Все эти очевидные противоречия могли вогнать в оторопь кого угодно.
Матушка зашагала быстрой походкой путника, который явно убежден в том, что сырая, ветреная ночка, настигшая его в этом лесу, таит в себе нечто необъяснимое и зловещее. Этим убеждением матушка прониклась сполна.
- Пусть же он станет тем, кем сам пожелает, - пробормотала она. - Это все, о чем может мечтать человек.
Подобно большинству смертных, ведьмы лишены укорененности в настоящем, а выделяются среди прочих тем, что способны, пусть и не до конца, сей изъян осознать и даже извлечь из него кое-какую пользу. Они заботливо хранят память о прошлом, поскольку отчасти живут там, и способны узреть смутные тени, которые отбрасывает будущее.
Матушка вполне отчетливо видела грядущее. Оно было испещрено ножевыми ранами.

Грядущее наступило с рассветом следующего дня. Четверо всадников, спешившись на краю чащи неподалеку от матушкиной хижины, стреножили коней и осторожно двинулись вперед.
Сержант, назначенный ответственным, отнесся к поручению без восторга. Уроженец Овцепиков, он с трудом представлял себе, как может выглядеть пленение ведьмы, зато отдавал себе отчет, что приветствовать собственное пленение ведьма не станет. А сержанту не хотелось приветствовать то, что не могла приветствовать ведьма.
Его подчиненные также были коренными овцепикцами. Они следовали по пятам за начальником, от всего сердца надеясь использовать того в качестве щита при обнаружении сколько-нибудь более подозрительного предмета, чем обычное дерево.
В утренней дымке постепенно прорисовывались мухомороподобные очертания дома. Целебные травы, привольно разросшиеся в матушкином саду, колыхались, хотя воздух был недвижим. Среди прочих в саду были представлены растения, которые даже для Овцепиков являлись диковинными, прибывшими сюда с самого Края Диска. Сержант был готов поклясться, что пара цветочков обратили к нему свои пестики. Он вздрогнул.
- Что теперь-то делать, командир?
- Что делать? Рас... да, рассредоточиться вокруг дома.
Солдаты с удвоенной осторожностью преодолели заросли. Оказавшись у поваленного ствола, сержант присел на корточки и прошептал:
- Отлично. Просто молодцы. Командира понимаете с полуслова. А теперь давайте живо рассредоточивайтесь... только на сей раз рассредоточивайтесь поодиночке.
Солдаты, вполголоса ворча, растворились в туманных дебрях. Сержант выждал пару минут, чтобы подчиненные успели закрепиться на позициях, а затем произнес:
- Вот и славно. Теперь же... - И осекся.
Он вдруг с испугом спросил себя, разумно ли с его стороны орать на все окрестности, отдавая приказы. Неразумно, тут же решил он.
Тогда сержант выпрямился, снял с головы шлем, изъявляя таким образом уважение к хозяйке дома, и, переступая онемевшими ногами, приблизился к хижине с заднего хода. Откашлявшись, он несколько раз очень вежливо стукнул в дверь.
По прошествии определенного промежутка времени сержант напялил шлем обратно на голову и, молвив: "Дома никого нет, значит, ломаем дверь", принялся отмерять дистанцию для разбега.
В этот миг дверь отворилась. Отворилась с изуверской медлительностью, со скрипом, способным на целый день испортить настроение. За пронзительностью скрипа следовало заподозрить не безалаберность хозяйки, но, напротив, кропотливейшие усилия, как, например, ежедневное ошпаривание петель кипятком. Сержант замер и начал медленно поворачиваться лицом к двери.
Пустота дверного проема, представшая его взору, произвела на него гнетущее впечатление. Весь его жизненный опыт говорил о том, что двери сами по себе не открываются.
Сержант снова откашлялся.
Нагнувшись к его уху, зашедшая сзади матушка Ветровоск прошептала:
- Кашель у тебя запущен. Молодец, что заглянул.
Сержант уставился на нее с выражением бездыханного благоговения.
- Гр-р-р... - только и смог сказать он.
- И что дальше? - спросил герцог. Сержант упорно таращился на точку в двух дюймах правее герцогского кресла.
- Дальше... Она предложила мне чашку чая.
- А чем были заняты твои люди?
- Им она тоже предложила чаю.
Герцог поднялся с кресла и ласково обнял сержанта за плечи, трепетавшие под ржавыми звеньями кольчуги. Он и сам чувствовал себя прескверно. Полночи он пытался смыть кровавые пятна с ладоней. Полночи ему казалось, что над самым его ухом кто-то шепчет. Утренняя овсянка была пересоленной и подгоревшей. Кончилось все тем, что повар устроил форменную истерику. Из этого напрашивался вывод, что герцог должен был пребывать в бешенстве. А герцог меж тем был необычайно участлив и обходителен. Он принадлежал к той породе людей, которые по мере того, как подходят к концу запасы терпения, становятся все более нежными и покладистыми. И только потом вы выясняете, что их последняя любезность, наподобие "не знаю, как вас и благодарить", на самом деле являлась вежливым приглашением на гильотину.
- Послушай, сержант... - проговорил герцог, неторопливо прохаживаясь с несчастным солдатом по кабинету.
- Да, мой повелитель?
- У меня все-таки есть ощущение, что я плохо растолковал тебе собственный приказ, - вкрадчиво промолвил герцог.
- Повелитель?
- Я спрашиваю себя, не могло ли случиться так, что я сам поставил тебя в затруднительное положение... Понимаешь, мне-то сдается, что я велел привести ведьму в замок. Если потребуется - в оковах. Но вдруг вместо этого я обмолвился и произнес: "Зайдите к ведьме, попейте у нее чайку". Неужели я допустил такую оплошность?
Сержант принялся растирать себе лоб. Сарказм как средство риторики был для сержанта в новинку. В его окружении проявления негодования сводились к бранным выкрикам и, от случая к случаю, разлетающимся в стороны щепкам.
- Никак нет, о господин.
- Тогда растолкуй мне, почему ты не соизволил выполнить именно то, что от меня услышал?
- Повелитель...
- Наверное, она шепнула тебе одно из своих заклятий. Мне ведь кое-что известно об их повадках, - сказал герцог, проведший половину ночи за чтением одного из самых волнительных трактатов, когда-либо посвященных этой неисчерпаемой теме4. - Полагаю, она соблазняла твой взор картинами неземного блаженства? Или, быть может, прельстила посулами запрещенных утех и исступленного сладострастия, самые помыслы о коих делают человека несчастнейшим из смертных?
Герцог опустился в кресло, обмахиваясь носовым платком.
- Все ли ладно у вас со здоровьем, о повелитель? - осведомился сержант.
- Как-как? О, все вроде на месте...
- У вас щеки раскраснелись.
- Ты мне зубы не заговаривай! - рявкнул герцог, пробуя взять себя в руки. - Лучше честно признайся, она предлагала тебе упоительные и кощунственные наслаждения, ведомые лишь тому, кто обретается в пучинах похоти?
Сержант вытянулся по струнке и снова уставился в любимую точку.
- Никак нет, господин! - выдохнул он, как бывает с лицом подневольным, который набрался мужества выложить всю правду без остатка. - Она предложила мне... пряник.
- Какой еще пряник?
- Пряник с черноплодной начинкой, господин. Флем застыл в неподвижной позе, отчаянно пытаясь вновь обрести внутреннее равновесие.
- А что твои люди?
- Им она тоже предложила по прянику. Всем, кроме молокососа Роджера, которому пряники запрещены по причине здоровья.
Герцог грузно плюхнулся на скамью, поставленную между окон, и уткнулся лицом в ладони. "А ведь рождение мое сулило мне владеть равнинной землей с ее плоским, незатейливым ландшафтом, где погода не издевается над людьми, а сами люди не напоминают жижицу! - сокрушался герцог. - Но это еще не все, сейчас я должен узнать, чем потчевали Роджера".
- Его она угостила тортом, повелитель.
Герцог повернулся к деревьям. Внутри у него все кипело и бурлило. И все же, являясь на протяжении двадцати лет счастливым обладателем руки леди Флем, он не только научился укрощать свои чувства, но и мог, при необходимости, обуздать инстинкты. Когда в голове происходили жаркие баталии, лицо его сохраняло полнейшую окаменелость. Впрочем, сейчас из темных гротов сознания вылезло чувство, на которое герцог раньше не тратил времени. На поверхности показался острый плавник любопытства.
Пятьдесят предыдущих лет герцог прожил, ухитрившись сохранить самые невинные представления о пользе любопытства. В отличие от измены и вероломства, оно не являлось фамильным клеймом аристократии. Вот почему герцог всегда полагал, что уверенность в чем-либо куда более ценная черта человеческой натуры. Но он потихоньку начинал понимать, что и у любопытства имеется важное предназначение.
Сержант сохранял невзыскательное выражение подневольного служаки, готового ждать команды повелителя до той поры, пока резкий порыв ветра не вынудит его поменять позу. Долгие годы безмятежной службы под штандартами короля Ланкра не прошли для него бесследно: если тело его вытянулось, как того требует "смирно", то живот, несмотря на все старания, испытывал явное тяготение к "вольно".
А герцог тем временем пытливо разглядывал Шута, примостившегося возле трона на табурете. Согбенный человечек чуть приподнял лицо, смерил властелина недоумевающим взором и с вялым беспокойством передернул плечами.
Герцог наконец принял решение. Старая истина: отыщи у человека уязвимое место - и там тебя ждет ключ к успеху. Тут же ему на ум пришло соображение о том, что таковые места, в частности, включают и печенки некоторых монархов, куда легко входит нож. Он тряхнул головой и попытался сосредоточиться на более судьбоносных материях...
...Следы которых он отчаянно пытался вытравить со своих ладоней. Прошлой ночью он устремился в один из казематов замка, где в камере пыток позаимствовал железную щетку. Но против этой материи железо оказалось бессильно. Оно только усугубляло положение: чем усерднее он скреб злосчастные пятна, тем кровавее они становились. Герцог уже спрашивал себя, не повредился ли он рассудком.
Флем затолкал ненужные размышления на дальние полки мозга. Итак, на чем он остановился? Ах да, уязвимые места. Шут был настоящим воплощением уязвимости.
- Ты свободен, сержант.
- Слушаюсь, господин, - кивнул сержант и чеканной поступью вышел из залы.
- Шут!
- Здесь твой куманек, государь! - беспокойно откликнулся Шут, пару раз ущипнув струны мандолины.
Герцог медленно опустился на трон.
- Уж если ты намекаешь, что ты - кум королю, тогда дай ему один родственный совет, дурья башка.
- Ей-ей, дяденька... - начал было Шут.
- И дяденькой твоим я сроду не был, - продолжал герцог. - Не могла память так злостно подшутить надо мной. - Говоря это, герцог Флем склонился над Шутом так низко, что едва не потерся кончиком носа о его искаженное ужасом лицо. - Если и следующую свою ремарку ты предваришь словами "куманек", "дяденька" или "ей-ей", тебе придется туго.
Шут беззвучно подвигал губами и произнес:
- А что скажешь на "истинную правду"? Герцог умел чувствовать момент, когда следует сбавить обороты.
- От "истинной правды" я, пожалуй, не отмоюсь... Равно как и ты, Шут. Но берегись, если ты затеял какой-то подвох. - И герцог состроил ласковую мину. - Давно ходишь в паяцах, парень?
- Истинная правда, почтеннейший...
- "Почтеннейшего" трогать не будем, - перебил герцог, поднимая руку.
- Истинная правда, по... повелитель, - произнес Шут и сглотнул. - Сколько себя помню. Семнадцать лет под колпаком, и отроком, и мужем. А до меня Шутом состоял мой отец. И вместе с ним - мой дядька. До них обоих Шутом служил мой дед. А его...
- Стало быть, в твоем роду были одни дурни?
- Таков семейный обычай, - ответил Шут. - Истинная правда, правитель.
Герцог снова обозначил на лице ухмылку, но Шут настолько разволновался, что даже не успел сосчитать, сколько зубов насчитывал оскал.
- Полагаю, ты родом из здешних мест?
- Угадал, кума... Абсолютная правда, сир.
- И стало быть, тебе известны обычаи этой страны и повадки ее обитателей?
- Надеюсь, что да. Истинная правда.
- Чудесно. Скажи мне, где ты спишь, паяц?
- В конюшнях, правитель.
- Сегодняшнюю ночь и все последующие ты будешь проводить у дверей моей спальни, - милостиво пообещал герцог.
- Ого!
- А вот теперь, - промолвил герцог столь сладостно, что голос его облил Шута, что струйка патоки - пудинг, - мой Шут, подробно расскажи все, что ты знаешь о ведьмах.
И вместо того, чтобы уютно устроиться на ложе из свалявшейся соломы, отведенном ему в конюшне, следующую ночь Шуту и впрямь пришлось коротать в продуваемых сквозняками коридорах, расположенных прямо над Большой залой.
- Экое тупое паясничанье, - негодовал он, ворочаясь с боку на бок на плитах. - Ах, куманек, куманек, где ж это видано?
Наконец он впал в мучительное забытье, на протяжении которого взор его постоянно тревожила некая бесплотная фигура. Время от времени слух улавливал отголоски беседы, что по другую сторону двери вели между собой герцог и герцогиня Флем.
- Сквозняков, по крайней мере, здесь поубавилось, - нехотя признала герцогиня.
Герцог откинулся на спинку кресла и взглянул на супругу с улыбкой.
- Итак? - нетерпеливо осведомилась она. - Почему не видно ведьм?
- Камергер, похоже, сказал правду, любовь моя. Сдается мне, что ведьмы околдовали местных поселян. Сержант нашей гвардии вернулся в замок с пустыми руками.
"Руками", - усилием воли он погасил эхо, которым отозвалось в сознании воспоминание о собственных руках.
- Отчего ж ты его до сих пор не казнил?! - живо вскинулась герцогиня. - В назидание остальной челяди...
- Если мы станем руководствоваться таким правилом, дорогая, то рано или поздно останемся с одним-единственным солдатом, которому вынуждены будем повелеть перерезать себе глотку, объяснив, что это он делает в назидание самому себе. Между прочим, - мягко напомнил он, - я уже обратил внимание, что слуг за последние дни порядком поубавилось. Ты знаешь, я редко вмешиваюсь...
- Вот и не вмешивайся, - отрезала герцогиня. - За ведением дома надзираю я. И лодырей я терпеть не намерена.
- Я даже не сомневаюсь, что твой кругозор в подобных вопросах неизмеримо шире моего, однако...
- Скажи мне ясно и внятно, как обстоят дела с ведьмами? Неужели ты встанешь в сторонке и станешь смиренно глядеть, как они подкапываются под твое и мое будущее? Позволишь этой нечисти открыто оказать тебе неповиновение? А что слышно о короне?
Герцог развел руками:
- Наверное, лежит себе где-нибудь на дне реки...
- А младенец? Его точно ведьмам отдали? Надеюсь, они практикуют человеческие жертвы?
- Не приходилось об этом слышать, - ответил герцог.
Герцогиню ответ явно расстроил.
- Видишь ли, ведьмы... - начал герцог. - Местные жители находятся под властью их чар...
- Но ты...
- Но чары эти другой, не магической природы. Ведьмы окружены всеобщим уважением. Неудивительно, ведь они исцеляют людей. Но вот что действительно странно. Мне кажется, что жители гор побаиваются их, но одновременно гордятся ими. По-моему, будет не так легко вступить с ними в открытое противоборство.
- Я начинаю думать, - мрачно произнесла герцогиня, - что они и тебя заворожили.
На самом же деле герцог был пленен чарами совсем иной природы. Власть, эта таинственная услада, издавна манила к себе Флема. Она же, если на то пошло, стала причиной его супружества. Герцог не отрывал взгляд от камина.
- А ведь на самом деле, - догадалась герцогиня, хорошо изучившая эту зловещую усмешку, - тебе это нравится, да? Нравится ощущение опасности. Помнишь год, когда мы поженились? А ту плетку с узелками? - И герцогиня щелкнула пальцами возле самого носа окоченевшего было супруга. Он резко выпрямился.
- Ты ошибаешься! - прорычал герцог.
- Тогда что же ты намерен делать?
- Ждать.
- Ждать?
- Ждать и наблюдать. В терпении сокрыта большая мудрость.
И герцог снова повалился на спинку кресла. Улыбка, змеящаяся на его губах, была сродни трещине на древнем горном уступе. Внезапно его левый глаз начал подергиваться.
На повязках, которыми в несколько слоев были обмотаны его руки, проступили кровавые пятна.
Пришло время полной луне снова оседлать свирепые тучи.
Матушка Ветровоск подоила и покормила коз, сгребла в кучку каминную золу, набросила на зеркало покрывало и захватила стоявшее в уголке помело. Выйдя из дома с заднего хода, она заперла дверь на замок, а ключ повесила на гвоздь, вколоченный в стенку сортира.
За последствия можно было не тревожиться. Истории овцепикского ведовства был известен лишь один-единственный случай, когда грабитель взломал дверь принадлежащей ведьме хижины. Кара была страшной5.
Сев на помело, матушка пробубнила под нос несколько фраз, но как-то не слишком твердо и уверенно. Повторив заклятие пару раз, она спешилась, поковырялась в веревках, связывающих прутья, и предприняла еще одну попытку. На заднем конце помела вспыхнуло и тут же померкло какое-то мутное свечение.
- Вот холера! - сдавленно выругалась ведьма.
Матушка зорко огляделась по сторонам - на случай, если рядом окажется непосвященный. Из последних поблизости бродил лишь проголодавшийся барсук, который, заслышав гулкий топот, сопровождающий матушкин разбег, высунул мордочку из подлеска и увидел запыхавшуюся ведьму, мчащуюся по лесной тропке с помелом под мышкой. Неожиданно магическое зажигание сработало, и матушка едва успела запрыгнуть на помело, когда оно с изяществом однокрылой утки рвануло в ночное небо.
Над верхушками деревьев разнеслось невнятное ругательство, адресованное всей гномьей породе, которая обязательно что-то нахимичит со своими нововведениями.
Большинство ведьм склонно селиться вдали от чужих глаз, застилая кровли лачуг традиционной соломой и устанавливая на них не менее традиционные крючковатые трубы. Такого подхода придерживалась, к примеру, матушка Ветровоск, которая всегда говаривала: "Собралась стать ведьмой - сделай так, чтобы люди об этом знали".
Нянюшку Ягг, напротив, мало беспокоило то, что люди знают, и еще меньше то, что они могут подумать. Она проживала в новом, пряничном с виду домике, поставленном в самом оживленном месте Ланкра. День и ночь ее осаждали многочисленные родичи, которых она сплотила в некое подобие империи. Бессчетные дочери и невестки поочередно, подчиняясь расписанию, приходили сюда стряпать и прибираться; любой ровный участок поверхности был уставлен и унизан предметами декоративного обихода, которые доставляли в дом странствующие члены семейства. Сыновья и внуки укладывали вязанки дров, обшивали крышу, прочищали дымоход. Буфет в столовой ломился от заморских вин, а табакерка, стоящая наготове возле ее кресла-качалки, всегда была доверху набита табаком. Над очагом в гостиной висело огромное панно с выжженной надписью: "Мать". Всемирная история не знала диктаторов, которым удалось бы сосредоточить в своих руках такое невероятное могущество.
Помимо этого, у нянюшки Ягг имелось домашнее животное, огромный одноглазый серый котище по кличке Грибо, который посвящал свое время главным образом сну, вкушению пищи, а также умножению и без того необъятного усатого семейства, делая это на строго кровосмесительных основах. Услышав громкий шлепок на задней лужайке дома, поведавший ему, что совершило приземление полуразвалившееся помело матушки Ветровоск, Грибо приоткрыл единственный глаз, вспыхнувший желтизной, точно окошко в преисподнюю. Опознав в матушке закоренелую кошконенавистницу, кот безропотно шмыгнул под хозяйское кресло.
Маграт уже сидела у камина, чопорно поджав ноги.
В числе немногих недвусмысленных постулатов магии есть такой, который гласит, что лицо, занимающееся чародейством, не может на сколько-нибудь длительный срок изменять свою внешность. Тела, заряженные своего рода изменятельной инерцией, постепенно будут возвращаться к изначальному состоянию. И все же Маграт пыталась восстать против этого постулата. Каждое утро она превращалась в блондинку с густыми, длинными локонами и каждый вечер убеждалась в неизбывной ершистой взъерошенности своих волос. Чтобы добиться некоторого улучшения результата, Маграт пробовала вплетать в волосы фиалки и уснащать прическу коровьими языками, однако к желаемому не приблизилась ни на йоту. Благодаря подобным мерам она лишь приобретала сходство с девушкой, пострадавшей от нечаянного попадания в голову упавшей с балкона кадки.
- Вечер добрый, - сказала матушка.
- Какая радость встретиться под такой изумительной луной! - вежливо ответила Маграт. - Чудесная встреча. Сияют звезды...
- Здравствуй, здравствуй, кум мордастый! - приветствовала старую подругу нянюшка.
Маграт поморщилась.
Матушка тем временем присела на стул и принялась вытаскивать из шляпы булавки, которыми пришпиливала к пуку волос плотные поля. Наконец новшество в облике Маграт привлекло ее внимание.
- Маграт?!.
Молодая ведьма вздрогнула и что было сил стиснула узловатые пальцы над добродетельными складочками своего одеяния.
- Д-да? - пискнула она.
- Что это ты у себя на коленях держишь?
- Это мой помощник, дружок, - отважно выдержала удар Маграт.
- А что стряслось с жабой?
- Жаба упрыгала, - пролепетала Маграт. - Но надо заметить, она мне вовсе и не нравилась.
Матушка вздохнула. Маграт никак не удавалось найти себе в друзья-помощники нормальное существо, - несмотря на ласку и заботу, которыми она окружала любимцев, все они рано или поздно обнаруживали в своем характере гнусное вероломство, как-то: стремление кусать хозяйку, путаться у нее под ногами или - в редких случаях - проявлять способности к метаморфозам.
- Номер пятнадцать за последний год, - констатировала матушка. - Это если не считать того конягу. Ну, кто на сей раз?

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

- Булыжник, - хихикнула нянюшка Ягг.
- Хоть из дома не сбежит, и то ладно, - хмыкнула матушка.
"Булыжник" тем временем высунул голову и воззрился на матушку с выражением мягкого недоумения.
- Это черепаха, - пояснила Маграт. - Я купила ее на рынке в Овцекряжье. Она ужасно древняя и знает уйму таинственных историй. Так сказал продавец.
- Знаем мы таких продавцов, - фыркнула матушка. - Всучит тебе золотую рыбку, а назавтра она вся полиняет.
- Я назову ее Быстроножкой, - звонко ответила Маграт, воодушевленная собственным неповиновением. - В конце концов, запретить мне это никто не может.
- Дело твое... Ну, что у вас слышно, сестрички? Уж два месяца как не встречались.
- А нужно, чтобы встречи происходили перед началом каждого месяца, - строго заметила Маграт. - Причем без срывов, регулярно.
- Так ведь у меньшого Грэйма-то нашего свадьбу гуляли, - сообщила нянюшка Ягг. - Не могла ж я отпроситься!
- А я всю ночь тогда с больной козой провозилась, - поспешно вставила матушка.
- Что ж, бывает, - кивнула Маграт, не скрывая своего недоверия, и пошарила рукой в котомке. - Но прежде чем мы начнем, неплохо было бы зажечь свечи.
Ее старшие товарки обменялись усталыми взглядами.
- Погляди, какую славную лампу мне мой Трейси прислал, - напевно сказала нянюшка Ягг. - Зачем свечи? Я огонек прибавлю, и все.
- А я, Маграт, всегда отлично видела в темноте! - выпалила матушка. - Слишком много ты всяких книжек читаешь. Всяких гемарров.
- Гримуаров... - шепотом поправила Маграт.
- И не вздумай опять мне пол разрисовывать! - пригрозила нянюшка Ягг. - В прошлый раз Дрин моей пришлось полдня на карачках ползать, чтобы пол вымыть... от этих.... как эта пакость зовется?
- От рун, - ввернула Маграт. В глазах ее читалась мольба. - Ну хоть одну свечечку...
- Добро, - махнула рукой нянюшка Ягг, - зажигай, коли так неймется. Но только одну. И выбери какую-нибудь приличную, белую. Без всяких там выкрутасов!
Маграт вздохнула. Пожалуй, не стоит торопиться и вытряхивать из котомки все содержимое.
- Надо бы нам еще кого-нибудь позвать. Шабаш на троих - это как-то...
- А я и не знала, что мы на шабаш собираемся. Мне лично никто ничего не говорил, - фыркнула матушка. - Но с другой стороны, по нашему склону горы, кроме нас, одна только старая мамаша Дипбаж осталась, да и та давно из дома не выходит.
- Зато у меня в деревне есть немало молоденьких девушек... - обмолвилась Маграт. - Ведь им можно было бы... привить интерес...
- Тебе прекрасно известно, что мы так не работаем, - тут же отрезала матушка. - За наше ремесло просто так не берутся, оно само, если нужно, человека находит.
- Да, конечно, конечно... Ты права... Прости.
- Ладно, ладно, - сразу смягчилась матушка. Так и не овладев за всю свою жизнь даром принесения извинений, она тем не менее умела ценить его в ближних.
- Лучше давайте подумаем, как нам с герцогом быть, - произнесла нянюшка Ягг, желая внести свою лепту в потепление.
Матушка откинулась на спинку кресла.
- Он недавно несколько хижин в Дурном Заде запалил, - высказалась она. - Налоги они, видите ли, не платили.
- Чудовище, - выговорила Маграт.
- Ну, наш старый король Веренс тоже частенько это проделывал, - возразила нянюшка Ягг. - Крутой у него нрав был.
- Веренс давал людям на улицу выйти, - напомнила матушка.
- Ну да, - кивнула нянюшка Ягг, которая всегда была закоренелой роялисткой. - Веренс по-благородному хотел. И деньги потом давал на обустройство. Очень часто такое бывало. Когда помнил.
- А на каждую Ночь Всех Пустых олений бок выдавал. Это уж никогда не забывал делать, - добавила матушка.
- Вот-вот, - согласилась нянюшка Ягг. - И ведьм чтил. Случалось, охотится он на людей, травит их гончими, а вдруг возьми и меня в лесу повстречай. И шлем-то с головы снимет, скажет ласково так: мол, надеюсь, вы в добром здравии, кума Ягг. А на следующий день всегда слуга от него являлся, пару бутылочек приносил. Настоящий король.
- А мне кажется, что травить людей гончими - неправильно, - заявила Маграт.
- Согласна, неправильно, - подтвердила матушка, - но это делалось только тогда, когда люди эти что-нибудь плохое сделали. Сам он любил повторять, что забава нравилась абсолютно всем. И всегда отпускал преступников, после того как они как следует по лесу побегают.
- А это его чудовище косматое... - продолжала вспоминать нянюшка Ягг.
Обстановка, в которой протекала беседа, тут же пережила существенное обновление. Атмосфера стала более спертой, по углам появилась драпировка из недосказанностей.
- Ну да, - сухо отозвалась матушка. - Droit de seigneur.
- Отгуливал как надо, - сказала нянюшка Ягг, разглядывая уголья в камине.
- Зато на другой день всегда посылал управляющего с ларцом серебра и корзиной с приданым для невесты, - вспоминала матушка. - Так что наши пары не на пустом месте жизнь начинали.
- Бывало, что и пары, - отметила нянюшка Ягг. - Бывало и поменьше...
- Настоящий король, - подтвердила матушка Ветровоск.
- О чем это вы? - подозрительно осведомилась Маграт. - Разве король держал в замке какой-то питомник?
Две ведьмы сумели-таки выплыть на поверхность с глубоководья полунамеков. Матушка Ветровоск пожала плечами.
- Должна заметить, - продолжала Маграт, взяв самый надменный тон, на какой могла решиться, - что если вы и впрямь такого высокого мнения о покойном короле, то мне непонятно, почему вы совсем не встревожены обстоятельствами его гибели. Согласитесь, они наводят на подозрения.
- На то они и короли, - внушительно поведала матушка, - один уходит, другой на его место заступает. Хорошие ли они, плохие - разницы никакой. Отец его, к примеру, своего предшественника отравил.
- Помню старика. Фаргумом его звали, - промолвила нянюшка Ягг. - С рыжей такой огромной бородищей. Кстати, тоже мужчина был благородный.
- А вот про то, что Флем - убийца короля, никто не смеет и слова сказать, - заметила Маграт.
- Да брось ты! - махнула рукой матушка.
- На днях он уже провел одну показательную казнь в Ланкре, - продолжала Маграт. - Людей обвинили, как было сказано, в распространении злонамеренной лжи. Флем заявил, что всякий, кто попытается им вторить, познакомится с убранством казематов замка, причем знакомство это будет недолгим. Еще он утверждал, что смерть Веренса была вызвана естественными причинами.
- Тут он абсолютно прав, - возразила матушка. - Убийство для нормального короля - самая естественная причина смерти. Я только не пойму, чего он так волнуется. Когда, к примеру, старика Фаргума отравили, так его голову на шест насадили, костры разожгли и всем замком гуляли, неделю не трезвели.
- А я тебе вот что доложу, - вступила нянюшка Ягг. - Голову его потом по деревням возили, показывали - дескать, умер король. Очень убедительная мера. И для людей, и для него самого. Он, помню, все улыбался. Мне кажется, ему понравилась собственная смерть.
- По-моему, нам все-таки надо быть поосторожнее с новым королем, - сказала матушка. - Слишком он умный. Для королей это только во вред. А что такое уважение, он, по-моему, вообще не знает.
- Ко мне на прошлой неделе один мужчина приходил, - встряла Маграт, - спрашивал, нет ли у меня желания уплатить налоги. Я сказала, что нет.
- Он и ко мне заходил, - поделилась нянюшка Ягг. - Пришлось Джейсону нашему вместе с Вейном выйти, помочь втолковать ему, что мы в этом не участвуем...
- Маленький такой, лысый, в черном плаще? - уточнила матушка, о чем-то крепко призадумавшись.
- Да, - ответили обе ведьмы.
- Знаю такого. Полчаса лазил по моим кустам малины, пока мне не надоело. Вышла спросить, чего ему надо, так он сразу и умчался.
- Если честно, я все-таки дала ему пару монеток, - призналась Маграт. - Он сказал, что его в замке пытать будут, если он не заставит ведьм налоги платить.

Герцог Флем внимательно глядел на две монетки, лежащие у него на ладони.
Затем он посмотрел в глаза сборщику налогов:
- Ну?
Сборщик старательно откашлялся:
- Видите ли, господин... Я объяснял им, что нам нужно содержать регулярное войско, канальство. Они спрашивают - а зачем? Я им говорю - чтобы охранять вас от разбойников, канальство, а они говорят - нас разбойники не трогают.
- А как же работы по благоустройству?
- А... Да. Я так им и сказал - надо, мол, дома новые строить, мосты возводить, канальство...
- Ну и?
- Говорят - не нужны они нам, мы ими не пользуемся.
- Да неужели? - лукаво переспросил герцог. - Вброд они, что ли, речки переходят?
- Не могу знать, господин. Но ведьмы-то, думаю, что хочешь перейдут.
- Что еще они тебе поведали? Сборщик податей исступленно мусолил край своего мундира.
- Такое вот канальство, господин. Я им намекаю, что с налогами королю сподручнее заботиться о мире...
- А они?
- Сказали, пусть лучше король о своем покое печется. А потом посмотрели на меня так...
- И как же они на тебя посмотрели? Герцог сидел, подпирая рукой подбородок, и с искренним вниманием смотрел на своего слугу.
- Да и не расскажешь толком, канальство, - замялся сборщик налогов.
Ему хотелось увернуться от взора герцога Флема, внушающего ему странное наваждение, будто бы плитки, которыми был выложен пол в зале, вдруг сорвались с отведенных мест и рассеялись в разных направлениях, в связи с чем сам пол растянулся на площадь в несколько акров.
- Ну, не робей...
Сборщик налогов вдруг залился румянцем.
- Тут такое канальство, - пробормотал он. - В общем, плохой был взгляд.
Ответ этот являлся наглядной демонстрацией того, что сборщики налогов гораздо лучше управляются с цифрами, чем со словами. Однако, если бы смущение, страх, скверная память и полнейшее отсутствие воображения не вступили против него в сговор, сборщик мог бы дать несколько другой ответ: "Помню, в детстве, когда я еще в пацанах ходил, оставили меня как-то раз с теткой, а она от меня, канальство, сливки решила спрятать, слила их в банку и поставила на самую высокую полку в чулане, а я дождался, когда она из дому ушла, забрался на табуретку и давай их лопать, а тут она назад приходит, а я и не услышал ее шагов, да еще и банку случайно с полки смахнул, разбилась она вдребезги, а тут тетка дверь открыла и посмотрела на меня так, что я на всю жизнь запомнил. Вот и они на меня так же посмотрели. Но самое страшное, они, похоже, знали, как на меня моя тетка смотрела..."
- Плохой?
- Да, сир.
Герцог побарабанил пальцами по левому подлокотнику трона. Сборщик налогов еще раз откашлялся:
- Это... вы же не заставите меня возвращаться туда?
- Как-как? - переспросил герцог и раздраженно отмахнулся: - Да нет, конечно... Забудь. Просто найди пыточных дел мастера и передай ему, что я просил... В общем, пусть он поработает с тобой.
Выразив взглядом самую горячую признательность, сборщик налогов отвесил герцогу поклон:
- Слушаюсь, господин. Сию минуту, сир. Премного благодарен. Вы такой...
- Знаю, знаю, - рассеянно проговорил Флем. - Свободен... - И герцог остался один на один с гигантской пустующей залой.
Погода вновь испортилась. Накрапывал дождик. Через равные промежутки времени пласт штукатурки, отделившись от потолка, с грохотом разбивался о плиточный пол. Стены натужно кряхтели, словно силясь еще глубже внедриться в землю. Из подвалов веяло сырой вонью.
Пусть же небо будет свидетелем, он ненавидит это королевство.
Ненавидит этот жалкий клочок земли, что в длину насчитывает сорок миль, а в ширину не наберет и десятка, почти целиком покрытый угрюмыми скалами с льдисто-зеленоватыми отрогами, клинкообразными хребтами и глухими, непроходимыми чащобами. Как может такое крохотное королевство доставлять столько неудобств своему повелителю?
Но было у этого королевства и другое измерение, решительно не укладывающееся в его, повелителя, голове. Королевство было наделено глубиной. И власти короля эта многомерность не подчинялась.
Флем поднялся с трона и не спеша прошел к балкону, предлагающему несравненный обзор лесной опушки. У Флема вдруг зародилось подозрение, что деревья не сводят с него пытливых взглядов.
Он чувствовал себя уязвленным. Но чувству этому приходилось лишь дивиться, поскольку народ не выказывал противления его власти. Противление вообще было не в свойствах людей. Взять Веренса, к которому всегда относились неплохо. На похороны стеклось приличное число простолюдинов, со скорбными лицами сопровождавших процессию. А ведь печатью тупости эти лица не были отмечены. Но была в них некая отстраненная самопоглощенность, словно дела монархов касались народ лишь самым поверхностным образом.
Герцога же эти людишки изводили нисколько не меньше, чем деревья. Случись нынче какой-нибудь свирепый бунт - все было бы... на своих местах. Тогда можно было бы вешать всех без разбора. И душа бы отдохнула. Моментально произошла бы закупорка артерий общественного организма, столь благотворно влияющая на развитие всякого государства. На равнинных местностях на пинок отвечают пинком. А этот народец лишь отступит в сторону и будет покорно ждать, пока у тебя отсохнет пинающая нога. Спрашивается, как может король, правящий подобным сбродом, рассчитывать вписать свое имя в историю. Ведь угнетать местных людишек все равно что угнетать телом матрас.
Действуя из соображений общей политической выгоды - чтобы все поняли, с какой властью теперь придется жить, - Флем уже повысил налоги, спалил несколько деревень... Жалкие, никчемные потуги.
А еще они обожают своих ведьм. Ведьмы же не дают покоя его мыслям...
- Шут!
Шут, задремавший у подножия трона своего господина, проснулся и бешено завращал зрачками.
- Туточки!
- Поди сюда, болван!
Шут, скорбно тренькая бубенцами, потрусил к хозяину.
- Скажи мне, Шут, здесь бывает перерыв в дождях?
- Ей-ей, куманек...
- Ответь на мой вопрос, - перебил герцог Флем, являя чудеса выдержки.
- Порой случается и такое, сир. Только перерыв этот заполняется снегом. Но еще перепадают деньки, когда все королевство купается в настоящих оргулярных туманах.
- Оргулярных? - рассеянно переспросил герцог.
Шута понесло. Уши его в ужасе внимали тому, что слетало с языка.
- Проще говоря, густых, повелитель... Слово это восходит к лататинскому "orgulum", что значит "суп, бульон".
Но герцог его не слушал. У него имелось давнишнее убеждение, что прислушиваться к лепету всякой мелюзги в большей или меньшей степени нецелесообразно.
- Мне скучно, Шут...
- Не позабавят ли тебя, повелитель, мои выходки и безобидные колкости?
- Что ж, валяй.
Шут облизнул пересохшие губы. Он рассчитывал, что все обернется иначе. Король Веренс в ответ на такое предложение награждал его добрым пинком или разбивал бутылку об его темечко, чем и разгонял тоску. То был настоящий король.
- Я жду, мой Шут. Заставь меня смеяться.
Колебаться дальше было бессмысленно.
- Почему в семизвездье семь звезд, а не больше?
Герцог сдвинул брови. Шут счел за лучшее побыстрее закончить свой всплеск остроумия.
- А потому, что не восемь, - заявил он и, поскольку именно этого требовал ритуал воспроизведения прибаутки, легонько постучал герцога Флема своим уставным пузырем и ущипнул струну мандолины.
Указательный палец герцога в ответ отстучал краткую дробь по подлокотнику кресла.
- Неужели? - сказал он - И что дальше?
- Гм, тут, вообще говоря, и сказке конец... - произнес Шут и мрачно добавил: - Дедушка всегда считал эту шутку одним из самых крупных достижений в своей жизни.
- Сдается мне, он рассказывал ее немного иначе, - фыркнул герцог и поднялся с трона. - Созови моих лесничих. Я решил прокатиться верхом и заодно поохотиться. А ты можешь составить мне компанию.
- Но, сир, я ни разу в жизни не садился в седло!
В первый раз за утро на губах герцога заиграла улыбка.
- Грандиозно! - процедил он. - Значит, мы приготовим для тебя лошадку, которая ни разу в жизни под этим седлом не ходила. Ха. Ха. - И герцог опустил взор на свои повязки.
"А еще, - подумал он, - надо не забыть послать за оружейником. Он одолжит мне напильник."

Минул еще год. Дни волочились один за другим, терпеливо прозябая в нескончаемой очереди. Когда-то, на заре основания множественной вселенной, предпринималась попытка запустить всю эту очередь целиком, но меры не увенчались успехом.
Томджон, под зыбким сооружением, что служило Хьюлу в качестве письменного стола, наблюдал за тем, как отец, расхаживая взад и вперед между фургонами и помахивая в такт речи рукой, предается словоизлиянию. Всякий раз, когда с ним такое случалось, Витоллер непременно пускал в ход свою руку, - если бы на него надели наручники, он едва ли смог бы открыть рот.
- Ну хорошо, хорошо, - говорил он. - Но ведь есть еще "Королевские невесты".
- Гвоздь ушедшего сезона, - подал голос Хьюл.
- Прекрасно. Тогда будем давать "Малло, тиран Кланча", - заявил Витоллер, и гортань его, тут же плавно переключившись, исторгла рокот, который мог заставить задребезжать стекла в окружающих домах. - "В кровавых пеленах явился я на этот свет, И кровью власть моя питалась, Пусть неразумный, что решится переплыть те реки крови..."
- Мы ставили это в позапрошлом году, - невозмутимо заметил Хьюл. - А главное, публика королями уже по горло сыта. Она хочет пьесу, которая бы ее рассмешила.
- Пусть так, но сыта она отнюдь не моими королями, - ответил Витоллер. - Дорогой мой мальчик, человек идет в театр не за тем, чтобы его там веселили. Он идет туда, чтобы Сопереживать, Учиться, Восторгаться и, наконец...
- Веселиться, - закончил Хьюл. - Взгляни сюда.
Томджон услышал шебуршание бумаги и скрип плетеных прутьев, указывающий на то, что Витоллер присел на корзину с антуражем.
- "Редкие свойства магии, - прочитал Витоллер, - или Развлеки себя сам".
Вытянув ноги, Хьюл обнаружил под столом присутствие Томджона и за ухо выволок мальчугана из укрытия.
- А что здесь такое? - спросил Витоллер. - Волшебники? Демоны? Чертенята? Жанровые сценки?
- По-моему, очень удалась сцена четвертая из второго акта... - поделился Хьюл, отправляя мальчишку к сундукам с бутафорией. - Комическая сцена мытья посуды с двумя прислужницами.
- Слушай, ну а ложе-то с мертвецом тут будет? - со слабой надеждой поинтересовался Витоллер.
- Нет, ложа с мертвецом не будет, - отрезал Хьюл. - Зато в третьем акте может появиться один очень забавный монолог. Если хочешь, набросаю.
- Забавный монолог?
- В последнем акте все равно есть лакуна. Пускай там кто-нибудь поразглагольствует. За ночь должен успеть написать.
- И чтобы дырок было побольше, - заключил Витоллер, вставая, - какое-нибудь гнусное убийство. Такие штуки всегда хорошо идут.
Повернувшись, он пошел отдавать распоряжения по установке сцены.
А Хьюл, вздохнув, взял в руки гусиное перо. Невидимый за стенами из мешковины, притаился городок Вислопес, непостижимым образом примостившийся в лощине, которая раскроила почти отвесные стены одного каньона. Вообще говоря, Овцепики не были обделены ровными участками поверхности. Беда в том, что почти все эти участки по своей ориентации вертикальны.
Хьюл не слишком жаловал Овцепики, что само по себе было достойно удивления, поскольку склоны гор являются прибежищем для многих поколений горных гномов, а Хьюл по рождению был представителем этого славного народца, каковой чести он, однако, давным-давно лишился. Дело заключалось не только в его неистребимой клаустрофобии, но и в склонности к грезам наяву. Местный же гномий король посчитал, что дар этот никак не сможет украсить его подданного, которому вменяется в обязанность производить регулярные замахи киркой и не забывать о необходимости опускать орудие. Все закончилось тем, что Хьюл получил весьма скромных размеров узелок с золотыми монетами, самые прочувствованные напутствия соплеменников и решительные заверения в недопустимости их встречи в будущем.
Случилось так, что странствующие комедианты Витоллера давали представление в городке, где поселился гном, и последний, ухитрившись выкроить из скудных средств медяк, побывал на "Долине Драконов". Он отсидел спектакль не шелохнувшись и ни разу не поменявшись в лице, вернулся к себе домой, а рано утром уже стучался в дверь Витоллера с первым наброском "Короля-под-Горой". Вещь, по правде говоря, получилась рыхловатая, однако Витоллеру хватило проницательности, чтобы разглядеть за вихрастой твердолобостью творческую стихию, способную в будущем повергнуть мир в трепет. И спустя несколько дней, когда странствующие комедианты снова отправились в путь, Хьюл трусил в хвосте кавалькады.
Частички сырого вдохновения способны проникнуть в самые дальние уголки вселенной. Рано или поздно одна из них неизбежно должна стукнуться о какое-то чувствительное темечко, под которым впоследствии родятся концепции ДНК, форма сонаты для флейты или способ износа нитей накала в лампочках в два раза быстрее. Но большинство частиц пролетают мимо, и большинство смертных умирают, так ни разу и не почувствовав их удар.
Но есть смертные, которым везет еще меньше. Таким смертным достаются все частички до единой.
К этим смертным относился и Хьюл. Вдохновения, пленявшего его разум, хватило бы, чтобы обеспечить с лихвой целую эпоху сценического искусства, несмотря на то, что его крошечный шишковатый череп едва ли был предназначен эволюцией для чего-то большего, чем отражение ударов увесистой дубинки.
Хьюл пососал кончик гусиного пера, обвел кротким, застенчивым взглядом лагерь. За ним никто не следил. И Хьюл, осторожно сняв верхние листы "Редких свойств магии", склонился над толстенной пачкой еще не исписанной бумаги.
То был не очередной халтурный выкидыш. Каждая страничка была щедро полита потом автора. Слова, корчась и извиваясь, процеживались сквозь узоры клякс, паутинки исправлений и стаи разнокрылых галочек, несших на спинках вкрапления в текст. Хьюл некоторое время посидел над чистым листом, воскрешая в себе мир, который частью состоял из него самого, частью - из листочка бумаги, а также тех яростных и нежных восклицаний, что заполняли его сновидения.
И обмакнул перо.
Освободившись от не слишком тягостных оков гномьей бдительности, юный Томджон откинул крышку сундука с бутафорией и, со свойственной малышам дотошной обстоятельностью, принялся разворачивать одну за другой короны.
Гном, высунув кончик языка, лавировал пером между чернильными рифами листа: он уже знал, как поступить с нареченными друг другу судьбой возлюбленными, куда втиснуть сценку с веселыми могильщиками и где лучше отверзнуть уста горбатому королю. Правда, еще предстояло разобраться с кошками, роликовыми коньками и...
Странный звук заставил его поднять глаза.
- Охолони, малый, - буркнул он. - Выбирай себе вещи по размеру. Положи ее на место.

Диск потихоньку плыл в зиму.
Зимний пейзаж в Овцепиках при всем желании невозможно описать как очарованную страну с завороженными морозом деревьями, каждая веточка которых присыпана ломкой ледяной пудрой.
Зима в Овцепиках не церемонится - она олицетворяет собой врата в доисторический холод, что царил еще до сотворения мира, и выражается в нескольких ярдах снежного покрова, который превращает окрестные леса в тенистый, зеленоватого отлива лабиринт, надежно подбитый сугробами. Зима также приносит ленивые ветры, которым невдомек, зачем огибать человеческие тела, когда можно пройти прямо сквозь них. Вот почему представление о зиме как о красивейшем времени года было в высшей степени чуждо сознанию овцепикцев, которые понятие "снег" обозначали восемнадцатью различными словами6.

Призрак короля Веренса, голодный и неприкаянный, слонялся вдоль стен родного замка, вглядывался в дорогие сердцу леса и выжидал.
Ибо зима была полна знамений. Ночами на окованном стужей небосводе то и дело полыхали кометы; днем над землей тяжело перебирали щупальцами диковинного вида иногда китообразные, иногда драконоподобные исполинские тучи. В Захребетье кошка принесла двухголового котенка - хотя к этому, принимая во внимание доказанность положения папаши Грибо как единственного предка по мужской линии всех представителей кошачьего рода за последние тридцать поколений его истории, вряд ли стоило относиться серьезно.
Так или иначе, в Дурном Заде снес яйцо один петушок, вследствие чего бедолага вынужден был выносить потом расспросы личного характера и самого язвительного свойства. В Ланкре один горожанин клялся и божился, что лично знаком с другим горожанином, наблюдавшим воочию, как передвигается на собственных корнях дерево. А однажды выпал свирепый град из мороженых креветок. В небе постоянно появлялось какое-то непонятное мерцание. Гуси начали ходить задом наперед. И над всем этим нависали гигантские завесы холодного огня, называемого "центральное сияние", чьи хладные блестки выкладывали на полночных снегах многоцветную мозаику.
Во всех этих явлениях ничего неординарного, конечно, не было. Овцепики, устроившись аккурат поперек магического поля Диска, подобно железному бруску, нечаянно оброненному на колею подземки, были настолько пропитаны парами магии, что периодически вынуждены были разряжаться в окружающее пространство. И потому местные жители, когда им случалось проснуться посреди ночи, бормотали лишь: "Вот холера, опять знамения к нам заладили!", - переворачивались на другой бок и снова засыпали.
Пришла Ночь Всех Пустых, вписав в хроники окончание года. И тут с обезоруживающей внезапностью привычный ход вещей дал осечку.
Небеса вдруг расчистились, снег по глубине и скрипучести стал вполне сопоставим с сахарной глазурью.
Замерзшие леса были окутаны покоем и отдавали уютным запашком жести. С неба же если что-то изредка и падало, то только свежие, пушистые снежинки.
Странник, пройдя по торфяной пустоши от Овцепик до самого Ланкра, мог так ни разу и не увидеть в болотах бродячие огоньки, не испытать удовольствие встречи с безглавой собакой или деревом-скитальцем, не узреть промелькнувшую комету или призрачную карету. Такого странника приходилось отводить в ближайшую таверну и впрыскивать ему местного пойла, чтобы нервишки у него хоть немного да расшалились.
Стоицизм овцепикцев, ставший следствием многолетнего противостояния буйству магических стихий, вынужден был капитулировать перед лицом столь внезапных перемен. Как будто шум, к которому вы уже привыкли, вдруг утих.
Спрятавшись от лютой стужи под грудой стеганых одеял, матушка Ветровоск тоже услышала это. Предполагается, в силу традиций, что Ночь Всех Пустых, страшдество, является в течение всего долгого года на Диске единственной ночью, когда ведьмы не покидают своих домов, поэтому матушка, следуя традиции, раньше обычного улеглась в постель, взяв к себе в компанию корзинку с яблоками и каменную грелку. Внезапно что-то вывело ее из дремы.
Обычный человек в схожих обстоятельствах начал бы крадучись спускаться к входной двери, не забыв прихватить с собой кочергу. Матушка же обхватила руками колени и снарядила в поход собственные мысли.
В доме было пусто. Матушка прощупывала крошечные, юркие умишки домовых мышек, неотесанные черепа козочек, что коротали ночные часы в своем праздном метеоризме. Сова, вылетев на промысел и нырнув за гребень крыши, пронеслась комком хищной остервенелости.
Удвоив усилия, матушка услышала стрекот насекомых, засевших в соломенной кровле, и шебуршащего в поленнице древесного жучка. Ничего интригующего.
Матушка свернулась калачиком и продолжила изыскания в окрестных лесах. Там царила полнейшая тишина, если не считать глухих шлепков изредка падающих с ветвей снежных комьев. Однако даже посреди зимы жизнь в лесу не прерывалась, умещаясь, правда, в рамках спячки в берлогах или дремы внутри древесных стволов.
Матушка по-прежнему не находила отклонения от нормы. Пришлось перенестись еще дальше, в высокогорные торфяные пустоши, к льдистым потайным тропкам, тихонько поскрипывающим под лапами голодных волков с заматеревшим сознанием. Еще выше, в занесенных снегом ущельях, жизнь присутствовала разве что в ипостаси дурностаев.
Итак, все в этом мире шло своим ходом - за исключением всего остального, что решительно шло наперекосяк. Ибо появилось нечто - да, нечто ожившее, нечто юное и вместе с тем древнее...
Матушка еще раз примерилась к новому ощущению. Ошибки быть не могло. Дух ее внимал чему-то неприкаянному, безутешному, покинутому... И...
Матушка всегда знала, что простота чувств - это химера. Стоит смахнуть верхние напластования, как под ними тотчас обнаружится неприглядная изнанка.
И то, что она чувствовала, при всей своей неприкаянности и безутешности вскоре начнет злобно щериться...
Но все же самый источник этих эмоций она никак не могла распознать. А ведь при желании она чуяла наилегчайшие колебания в головах куколок, что дремлют под покровами мерзлого лиственного перегноя, способна была засечь передвижения земляных червей, удалившихся в незастуженные слои земли. Иногда ей даже удавалось засечь людей, что по праву считалось наисложнейшей из задач, поскольку в мозге человека мыслей теснится куда больше, чем у животных, тогда как с возрастанием количества мыслей уменьшается вероятность точного определения их источника. Такие операции можно уподобить вбиванию гвоздя в стену тумана.
Однако все было тщетно. Ощущения, казалось, распирали слои воздуха, а источник их не Поддавался локализации. Матушка не щадила усилий - она добралась до ничтожнейшего из населявших королевство существ, но так ничего и не добилась.
Поднявшись, матушка Ветровоск зажгла свечу, вынула из корзинки яблоко. И уставилась в стену спальни.
Она была не из тех, кто смиряется с поражением. Она чувствовала нечто. Оно было напоено соками магии, с каждой минутой росло, набиралось жизни, обволакивало хижину. Но найти это нечто она не могла.
Матушка обгрызла яблоко до самой сердцевины, которую положила на поднос подсвечника. Задула свечу.
Холодный бархат ночи заструился в спальню.
Засыпая, матушка предприняла последнюю попытку. Уж не ошиблась ли она...
А через мгновение матушка Ветровоск уже валялась на полу, прижимая к голове подушку.
Она и подумать не могла, что оно будет столь огромно...

Предыдущая страница 5 Следущая страница


Вещие сестрички 6

Ланкрский замок трясло. Сама по себе тряска была не то чтобы очень свирепой, но в этом и не было никакой необходимости - опоры и перекрытия в замке представляли материю столь деликатную, что вся конструкция начинала раскачиваться от малейшего дуновения ветра. Маленькая сторожевая башенка рухнула в пропасть, канув в мутных потоках под стенами замка.
Трясся и Шут, в нелегком своем забытьи притулившийся на плитах замковых коридоров. Он был бы обязанным за честь, оказанную герцогом, если бы спанье на плитах не оживляло в его памяти Шутовских Дел Гильдию, в серых казармах которой он еженощно сотрясался в течение всех семи жутких лет своего ученичества. Впрочем, местные плиты были на порядок уютнее, чем кровати, предлагаемые Гильдией подмастерьям.
Рядом вдруг заклацал листами доспехов рыцарский костюм. Дрожание копья в его латной рукавице становилось все размашистее, пока, наконец, сие рыцарское орудие, свистнув в ночной мгле, что рвущаяся к добыче летучая мышь, не вонзилось в каменный пол прямо рядом с ухом Шута.
Шут вскочил на ноги. Однако трясти его не перестало. Пол под ним ходил ходуном.
А в покоях герцога Флема кровать с балдахином, отплясывая на четырех ножках, низвергала каскады древней пыли. Самого же герцога разбудил страшный сон - будто некое косолапое чудовище неловко ковыляет по переходам замка. Поводом к пробуждению послужило опасение, что все это происходит наяву.
Со стены свалился портрет какого-то умершего в незапамятные дни монарха. Герцог вскрикнул.
В покои повелителя, пытаясь сохранять равновесие, проскочил Шут. Пол теперь вздымался и опускался, как океан в предвестии бури. Герцог скатился с кровати и ухватил человечка за камзол.
- Что происходит, Шут? - прошипел он. - Землетрясение?
- Такого отродясь в предгорьях наших не бывало, - ответил Шут и тотчас полетел вверх тормашками, поддетый незаметно подкравшимся креслом-качалкой.
Герцог бросился к окну и поискал взглядом белые кроны ближайшей рощицы, окутанной лунным сиянием. Несмотря на полное безветрие, те бодро раскачивались в такт необъяснимому ритму.
На пол приземлился увесистый кусок штукатурки. Герцог Флем завертелся на месте и вздернул Шута на целый фут от пола.
Среди многих знакомых цивилизации видов роскоши, с которыми лорд Флем знакомства не водил, можно было смело указать невежество. Герцог был из тех людей, которые всегда стараются войти в курс дела. Благословенная невинность перед хитросплетениями бытия никак его не вдохновляла.
- Итак, за нас взялись ведьмы, Шут? - прорычал он, и его левая щека вдруг начала дергаться, словно выброшенная на берег рыба. - Они, наверное, притаились где-то рядом и наводят ворожбу на мой замок.
- Ей-ей, дядюшка... - застонал Шут.
- Значит, это они повелевают страной?
- Нет, сир, они бы в жизни...
- Разве я приказал тебе говорить?
Дрожь, колотившая Шута, проистекала в точном антифазовом соответствии с толчками, которые испытывал замок, поэтому среди всех окружающих его стоячих тел он сейчас был самым устойчивым.
- Ой-ой, ты и вправду приказал, мой повелитель! - пролепетал он.
- Ты хочешь поспорить со мной?
- О нет, сир!
- Так я и думал. Ты, наверное, тоже с ними заодно?
- Мой господин... - простонал Шут, искренне ошеломленный.
- Все вы в сговоре против меня! - пророкотал герцог. - Все до единого! Свора зачинщиков!
С этими словами он отбросил Шута в сторону, распахнул настежь высокие створки окон и высунулся наружу, вдохнув ночной морозный воздух. Взгляд его бешено блуждал по просторам спящего королевства.
- Слушайте меня все! - заорал он. - Я есть король!
Тряска закончилась столь внезапно, что герцог чуть не вывалился из окна. Быстро обретя устойчивость, он гадливо смахнул с ночной сорочки слой штукатурки.
- Так-то лучше, - буркнул он.
Наоборот, так было куда хуже. Герцог вдруг понял, что лес готов выслушать его. Слова, которые он выкрикивал, тонули в бездне глубокомысленного внимания.
Ощущение зловещего присутствия захлестнуло герцога. Лес при желании мог разрушить весь замок, но сейчас он замер - слушал, смотрел.
Герцог попятился, осторожно шаря позади себя рукой в поисках оконной створки. Потом столь же осторожно отступил в глубь комнаты, закрыл окно и быстро задернул шторы.
- Я - ваш король, - куда более кротко произнес герцог.
Его мятущийся взор наткнулся на Шута, который явно ощутил, что от него ждут какого-то поступка.
"Человек этот - мой господин, - подумал он. - И я ел его соль - хлеба мне, как правило, не доставалось. В Гильдии нас учили, чтобы мы никогда не покидали своих господ, оставаясь верными им до последнего часа, когда все остальные приближенные предадут или оставят их. Ни о добре и зле должны быть наши помыслы, но лишь о священной преданности. Ибо ни один правитель не может обойтись без Шута... И пусть этот правитель будет хоть трижды умалишенным, я останусь его Шутом до тех пор, пока один из нас не испустит ДУХ".
К своему ужасу, Шут вдруг заметил, что господин его плачет.
Порывшись в рукаве, Шут извлек на свет порядком замызганный носовой платок, раскрашенный в красно-желтую клетку и с бубенцами по краям. Приняв его с крайне прочувствованным, умильным выражением, герцог высморкался. Но в следующее мгновение он, вдруг опомнившись, отдернул от себя платок и с явным подозрением уставился на него.
- Уж не клинок ли вижу пред собой я? - пробормотал герцог.
- Хм-хм... Нет, господин, то мой платок, извольте приглядеться. Они немножечко отличны друг от друга. В платке не так уж много острых граней...
- Ты молодчина, Шут, - рассеянно обронил герцог.
"Все кончено, он бесповоротно рехнулся, - подумал Шут. - Сдвиг по фазе, причем четкий. С таким завихрением его скоро можно будет вместо штопора использовать - бутылки открывать..."
- На колени, мой Шут.
Шут выполнил пожелание. Герцог возложил ему на плечо руку, обмотанную потемневшей тряпицей.
- Верен ли ты мне, Шут? - спросил он. - Могу ли я довериться тебе?
- Клянусь, что до последнего вздоха буду рядом со своим господином, - сипло выдавил Шут.
Герцог приблизил к нему перекошенное безумием лицо, и Шут поневоле заглянул в налитые кровью глазницы.
- Я не хотел, - заговорщически прошипел герцог. - Меня заставили. Но я... я не хотел...
В следующий миг их уединение было нарушено. В дверном проеме возникла фигура герцогини. Вернее сказать, оба контура почти полностью наложились один на другой.
- Лионель! - рявкнула она.
Шут завороженно следил за изменениями, которые претерпевал взгляд его господина. Багровое зарево безумия померкло, ушло внутрь, уступив место холодному, угрюмому сиянию, с которым Шут уже успел свыкнуться. И все же перемены эти отнюдь не означали, будто герцог поступился и крупицей своего помешательства. Ум этого человека был подобен тикающим ходикам, которые, совершив известный кругооборот, в назначенный миг выдадут обязательное "ку-ку!".
Герцог Флем выжидающе посмотрел на супругу:
- Да, мое сокровище?
- Объясни мне, что произошло, - велела герцогиня.
- По-моему, все это дело рук ведьм, - сказал герцог Флем.
- Да мыслимо ли... - заикнулся Шут и тут же прикусил язык.
Взор герцогини Флем пришпилил Шута к стене.
- Во всяком случае, не для тебя, - произнесла она. - Болваны не в ладах с дельными мыслями.
- Я - Шут, госпожа.
- Не вижу разницы, - бросила она, поворачиваясь к супругу, и грозно продолжила: - Итак, они вновь выказывают непочтительность?
Герцог развел руками:
- Как, по-твоему, я могу противостоять чарам?
- С помощью слов, - бездумно отозвался Шут, тотчас пожалев о сказанном.
Теперь августейшая чета не сводила с него глаз.
- Повтори-ка! - приказала герцогиня. От растерянности Шут даже выронил мандолину.
- В нашей... в нашей Гильдии, - проговорил он, - нам говорили, что слова подчас обладают куда большей властью, чем магия...
- Глупости, паяц! - вскричал герцог. - Слова - это только слова. Презренный набор звуков. Могучий посох, добрый меч преломят мне хребет... - герцог на миг взял паузу, смакуя рождение изречения, - но нипочем мне жалкий лепет.
- О сир, в языке есть слова, которым это под силу! - возразил Шут. - Лжец! Самозванец! Убийца!
Герцог откинулся назад, запуская ногти в подлокотники трона и заметно меняясь в лице.
- Подобные слова, разумеется, редко когда передают правду, - поспешно добавил Шут, - но они распространяются, как пожар в подлеске, от которого рано или поздно воспламенится сам...
- Верно! Верно! - вскричал герцог. - Я сам слышу эти слова! Слышу каждую минуту! - Он подался вперед. - Значит, это ведьмы! Их рук дело! - прошипел он.
- Так ведь, так ведь, так ведь их тоже можно одолеть с помощью слов, - выпалил Шут. - И ведьмам от них вовек не отмыться.
- И какие же это слова? - задумчиво вопросила герцогиня.
Шут пожал плечами:
- Старая каракатица. Дурной глаз. Глупая старая дура...
Черная бровь герцогини медленно поползла вверх.
- А ведь ты не такой уж дуралей, - заметила она. - Ты предлагаешь пустить молву...
- Именно так, госпожа, - пробормотал Шут и закатил глаза. Куда это он впутался?
- Ведьмы... - прошептал герцог в пустоту. - Скоро весь мир узнает, каковы они на самом деле. Они несут зло. Кровь... Это они своими злыми наговорами возвращают ее на мои руки. Даже наждачка ее не берет.
Очередная серия толчков застала матушку Ветровоск в лесу, когда она семенила по узкой, обледеневшей тропке. Снежный ком, незаметно соскользнув с ветки, плюхнулся на поля матушкиной шляпы.
Она пошла наперекор всем традициям. Если отбросить крайние обстоятельства - в общем, то, что случилось, - для порядочной ведьмы прогулка в разгар Ночи Всех Пустых дело неслыханное. Такое поведение бросает вызов традициям. Как бы глупы они ни были...
Выйдя на торфяную пустошь, матушка зашагала по ломким, очищенным ветрами от снега сучкам вереска. Серп луны, цепляя горизонт, подсвечивал нависшие над ним пики. Там, наверху, структура мира была совсем другой. Проникнуть в ее лабиринты отваживалась не всякая ведьма. Преобладающий ландшафт - зеленоватые глыбы льда, клинкообразные хребты, глубокие, таинственные каньоны - достался Овцепикам от того обледенения, в котором покоилась вселенная до своего рождения. В этот мир дорога смертным была заказана, и вовсе не потому, что он испытывал к ним вражду - по части враждебности он не перещеголял бы обыкновенный кирпич, - но потому, что в обращении с людьми он проявлял редкую беспечность.
Незваная гостья почувствовала на себе пристальный взор. Некий сгусток сознания, отличный от всех ей известных, уделял посетительнице немалую толику своего внимания. Матушка внимательно оглядела ледяные склоны, надеясь узреть какую-нибудь каменистую тень, возвышающуюся на фоне звездного неба.
- Кто ты? - прокричала она. - Кто ты и что тебе нужно?
Голос ее, отлетая от одной скалы к другой, пустился в бесконечную пляску. Невидимая за высоченными хребтами, сорвалась и приземлилась снежная лавина.
На пустоши, там, где летом, по-идиотски цыкая друг на друга, отсиживались в засаде куропатки, торчала каменная глыба. Она находилась примерно на стыке двух территорий, подведомственных ведьмам, хотя никакого формального разграничения ведьмы, разумеется, не признавали.
Высотой глыба приближалась к росту среднего человека, представляла собой осколок окрашенного в голубоватый цвет камня и пользовалась исключительной репутацией по части магии. Стоя в одиночку, глыба тем не менее просто не подвергалась арифметическому подсчету - почувствовав на себе чей-то взгляд, она немедленно предпринимала шаги к тому, чтобы исчезнуть из поля зрения. По способности к самоустранению глыба прочно удерживала первое место среди всех известных в королевстве монолитов.
Глыба также являлась одним из бесчисленных вместилищ магических отходов, что скапливались на Овцепиках. Зимой вокруг нее всегда сохранялась чистая от снега площадка, над которой курились какие-то непонятные пары.
Бочком уйдя в сторону и схоронившись за деревом, глыба выжидающе уставилась на матушку.
А матушка в свою очередь решила дождаться появления Маграт, которой оставалось идти до этого места еще минут десять по тропинке, ведущей из Бешеного Хорька - деревни, чьи благонравные старожилы прославились тем, что против всех болезней, исключая обезглавливание как таковое, использовали только ушной массаж и основанные на цветочных смесях гомеопатические составы7. Дышала Маграт очень натужно, а верхней одежды на ней не было вовсе, если не считать шали, накинутой прямо поверх ночной рубашки, которую можно было бы назвать облегающей, если бы у Маграт было что облегать.
- Ты тоже почувствовала? - спросила Маграт. Матушка кивнула.
- А Гита где? - поинтересовалась она.
И они разом повернулись к тропинке, бегущей в направлении Ланкра, гроздью огоньков светящегося в снежном мраке.

Вечеринка была в самом разгаре. Яркими снопами валил на улицу свет. В дверях дома струились вереницы людей, а изнутри неслись раскаты хохота вперемежку со звоном битого стекла и жалобным детским хныканьем. Очевидно, этой ночью семейная жизнь в доме нянюшки Ягг достигла своего зенита.
У порога ведьмы замешкались.
- Может, нам не следует заходить? - робко осведомилась Маграт. - Нас ведь не приглашали. К тому же бутылку мы не захватили...
- Мне кажется, бутылок здесь и так гораздо больше, чем нужно, - отрезала матушка.
В этот миг из дверей вывалился человек, громко рыгнул, налетел на матушку и, уже произнеся: "Счастливой Ночи Всех Пустых, мадам", бросил взгляд на ее лицо. На беднягу тотчас снизошла трезвость.
- Мадемуазель, - рявкнула на него матушка.
- Ради всех богов, извините... - забормотал несчастный.
Но матушка уже шагнула в дом.
- Маграт, не отставай, - скомандовала она.
Уровень шума грозил вот-вот преодолеть болевой порог. Нянюшка Ягг исправно следовала сопутствующей Ночи Всех Пустых традиции приглашать в гости весь город от мала до велика, и воздух в помещении давно превышал все допустимые нормы загрязненности. Матушка Ветровоск лавировала в людском столпотворении, безошибочно держа курс на хриплый голос, обстоятельно разъяснявший миру, что в невообразимо пестром разнообразии обитающей здесь живности положение ежика следует считать исключительным.
Нянюшка Ягг восседала в кресле возле камина, держала в одной руке кружку вместимостью в кварту, а другой, с помощью сигары, дирижировала исполнявшим припев хором. Увидав перед собой матушку, хозяйка радостно осклабилась.
- А, старая калоша! - заорала она, перекрывая певческую вакханалию. - Знала, знала, что ты явишься. Бери стаканчик. А лучше - сразу два! Как житье молодое, Маграт? Тащи сюда стул, не бойся этого жирного подлеца...
Грибо, который, свернувшись калачиком, сидел на облюбованном местечке близ камина и наблюдал за ходом празднества единственным желтым оком, пару раз ударил по полу толстым хвостом.
Матушка же продемонстрировала, как можно сохранять безукоризненную выправку, сидя в гостевом кресле.
- Мы через минуту уходим, - сказала она, сверкнув глазами на Маграт, которая потянулась было к вазе с арахисом. - Не хочется тебя отвлекать, Гита. Мы собирались только поинтересоваться, не заметила ли ты сегодня ночью кое-что... ну, словом, кое-что. Несколько часов назад.
Нянюшка Ягг наморщила лоб:
- Старшенькому Даррона нашего плохо стало. Перепил отцовского пива.
- Представь себе, я к тебе не затем пришла, чтобы расспрашивать о старшеньком Даррона, надеюсь, он еще не окончательно загнулся... - Матушка, намекая, начертила в воздухе замысловатый оккультный знак, который, впрочем, не удостоился нянюшкиного внимания.
- Так... Потом, помню, кто-то влез на стол танцевать, - продолжала она. - Ну и грохнулся прямо в тыквенную настойку нашей Рит. Все чуть животы не надорвали.
Матушка вскинула брови и поднесла палец ко лбу.
- Я веду с тобой разговор о явлениях другого порядка, - мрачно проговорила она.
С минуту нянюшка Ягг молча пялилась на приятельницу.
- Что, голова болит? - осторожно предположила она.
Матушка Ветровоск шумно вздохнула.
- По моим наблюдениям, состояние магического поля являет чрезвычайно тревожные тенденции, которые усиливаются от часа к часу, - отчеканила она громовым голосом.
На одно короткое мгновение установилась полная тишина. Взгляды всех присутствующих обратились на ведьм. Исключение составлял старшенький Даррона, который решил воспользоваться паузой для продолжения своих алкоголических изысканий. Затем два десятка бесед опомнились и вновь заструились по комнате.
- Очень советую тебе подняться и выйти поговорить с нами, - произнесла матушка, замечая, что поднявшийся гвалт действует на нянюшку Ягг убаюкивающе.
Они уединились в прачечной, где матушка попыталась дать по возможности внятное описание неопознанного разума.
- Он обитает где-то поблизости, то ли в горах, то ли в лесах на склонах, - сообщила она. - Вообще, он какой-то необъятный.
- А мне показалось, он кого-то разыскивает, - добавила Маграт. - Мне он напомнил большую собаку, которая отбилась от хозяина и очень переживает.
Матушка сверилась со своими впечатлениями. Кое-что совпадало.
- Верно, - заключила она. - Что-то в этом роде. Очень большая собака.
- И очень беспокойная, - продолжила Маграт.
- Которая рыщет и что-то вынюхивает, - сказала матушка.
- И начинает сердиться, - кивнула Маграт.
- Вот именно, - произнесла матушка, вперив взгляд в нянюшку Ягг.
- Ну, может, тролль какой... - пожала плечами та и с мягким упреком добавила: - Слушайте, меня же там еще пинта нетронутая поджидает...
- С мозгом тролля я хорошо знакома, Гита, - ответила матушка.
В словах ее не прозвучало вызова. Именно размеренность, с которой они были произнесены, заставили нянюшку Ягг поколебаться.
- Сейчас все вокруг поговаривают, будто ближе к Пупземелью целая стая огромных троллей бродит... - медленно проговорила она. - И еще Ледяные Великаны, а потом есть эти, здоровенные волосатые... как их там... живут в снегах. Но вы, гляжу, не их имеете в виду?
- Нет.
- О...
Маграт бросило в дрожь. Она тут же напомнила себе, что ведьма обладает полной властью над собственным телом и мурашки, пробежавшие по ее спине, не что иное, как побочный продукт ее воображения. Беда была в том, что воображение у Маграт было очень плодовитое.
Нянюшка Ягг вздохнула.
- Чего там долго говорить, надо попробовать разобраться, - сказала она и сняла крышку с большого медного котла.
Сама нянюшка в прачечной давным-давно не бывала, поскольку стиркой занимался выводок ее невесток, невзрачных, покорных тихонь, имена которых нянюшка никогда не пыталась запомнить. Как следствие, прачечная превратилась в кладовку, где хранились старые сушеные луковицы, сгоревшие кастрюли и банки с перебродившим осиным желе. Огонь под котлом не разжигали уже лет десять. Кирпичи в топке облупились, а кое-где сквозь них пробились росточки папоротника. Содержимое котла оказалось густо-чернильного цвета, а молва гласила, что дна у него нет вовсе. В нянюшкиных внуках постоянно подогревалась уверенность в том, что в глубинах его обитают первобытные монстры, ибо сама нянюшка была твердо убеждена: воспитание в детях безотчетного ужаса является необходимой составляющей педагогической магии.
Летом прачечная использовалась как погребок для охлаждения пива.
- Ничего, все должно получиться. Думаю, нам стоит взяться за руки. И, Маграт, закрой дверь.
- Объясни, что ты собираешься делать? - поинтересовалась матушка.
Коль скоро они находились в гостях у нянюшки Ягг, то могли лишь вежливо справляться о решениях хозяйки, которые она принимала самостоятельно.
- Всегда говорила и говорю, что от умной ворожбы никому хуже не будет, - ответила нянюшка. - Правда, уже тыщу лет никого не вызывала, но...
Брови матушки Ветровоск поползли навстречу друг другу.
- Как это? - испуганно проговорила Маграт. - Что, прямо здесь? Для этого ведь нужен нормальный котел, волшебный меч. И само собой, октограмма. Плюс всякие пряности и еще масса всякой всячины.
Матушка Ветровоск и нянюшка Ягг переглянулись.
- Она не виновата, - объяснила матушка. - Это все гемарры, что она без конца покупает. - Она обернулась к Маграт: - Запомни, тебе это все не нужно. Главное здесь - головология. - Взгляд матушки скользнул по стенам прачечной. - Учись использовать то, что под рукой. - И, подняв побелевшую от старости медную толкушку, она несколько раз задумчиво подбросила ее в руке.

- Мы молим и заклинаем тебя чарами... - матушка помедлила, - этой палки-мешалки, такой жуткой и острой.
Содержимое котла пошло мелкой рябью.
- Узри же, как рассеем мы в твою честь... - Маграт вздохнула, - довольно старую стиральную соду и мыльную крошку. Нянюшка, честное слово, я положительно убеждена в том...
- Так, все, тихо! Гита, теперь ты.
- Взываю к тебе и увещеваю тебя явиться этой лысой щеткой Искусства и стиральной доской Защиты, - произнесла нянюшка Ягг, размахивая обоими предметами.
В устройстве для отжимки белья надобности не возникло.
- Прямота и честность намерений - это очень важно, - жалобно пискнула Маграт, - но ведь нельзя же...
- Послушай-ка, что я тебе скажу, девочка моя, - перебила матушка. - На всю твою показуху демонам сто раз наплевать. Значение имеет только направление твоей мысли. Все, займемся делом.
Маграт быстро попыталась убедить себя, что затхлый обмылок щелока является некоей редчайшей смесью, благоухающей, как... как химиам, что ли?.. или еще какой-то диковиной, доставленной сюда из далекого Клатча. Усилие не принесло результатов. Одни боги ведают, какая порода демонов откликается на столь сумасбродный вызов.
Матушка, впрочем, также была не в восторге от происходящего. Демоны ее не очень-то и пугали, а вся эта кутерьма с заклинаниями и прачечной утварью слишком уж напоминала излюбленную возню волшебников. Потворство нечисти... Пресмыкаться еще перед ней... Демоны так и так заявятся, стоит только позвать.
И все же правила внутреннего устава гласили, что выбор формы вызова остается за ведьмой-хозяйкой, а нянюшка Ягг, судя по всему, ничего не имела против демонов, особенно мужского пола.
Таким образом, в данную минуту матушка, изумляясь себе, то приманивала, то пугала обитателя иных миров с помощью какой-то бельевой палки.
Вода в котле забурлила, потом внезапно улеглась и наконец, проделав видимое усилие, с пенистым выхлопом взбугрилась головой. Маграт выронила обмылок.
Голова эта была бы даже привлекательной, если бы не некая жестокость в разрезе глаз и хищность в изгибе носа. Хотя красота, безусловно, тоже здесь присутствовала. Чему, впрочем, удивляться не приходилось: поскольку на эту сторону реальности демоны посылают лишь свои образы, они не ленятся кое в чем эти образы приукрасить.
В неверном лунном сиянии кожа головы лоснилась вороным блеском.
- Слушаю, - произнес демон.
- Ты кто? - не особенно церемонясь, поинтересовалась матушка.
Голова повернулась вокруг оси и уставилась на нее в упор:
- На твоем наречии мое имя не произносимо, женщина.
- Это уж я сама как-нибудь решу, - уведомила его матушка. - И запомни, я тебе не "женщина".
- Как угодно. Меня зовут ВксртХлтлжвлплкц, - не без удовольствия сообщил демон.
- Слушай, а где ты был, когда гласные раздавали? За дверью стоял? - спросила нянюшка Ягг.
- Ну, господин... - Матушка на мгновение замешкалась, но тут же собралась, - ВксртХлтлжвлплкц, тебе, как я понимаю, не терпится узнать, зачем мы побеспокоили тебя посреди ночи.
- Ты изъясняешься не по правилам. Говорить нужно так...
- Заткнись и не перечь. Предупреждаю, у нас найдется и меч Искусства, и октограмма Защиты.
- Мне-то что? Я спорить не буду. Только мне лично кажется, что они больше смахивают на стиральную доску и палку для белья, - хихикнул демон.
Матушка покосилась по сторонам. В углу прачечной были свалены щепы для растопки, а рядом, ближе к печи, стояли огромные козлы. Матушка устремила на демона немигающий взор и что было силы саданула своей деревяшкой по козлам.
Воцарившаяся вслед за тем тишина была нарушена столкновением обеих частей рассеченных пополам козел, которые в следующее мгновение рухнули на груду щепы.
Лицо демона осталось бесстрастным.
- Вам позволено задать три вопроса, - сообщил он.
- Скажи, не творится ли в королевстве что-нибудь необычное? - спросила матушка. Демон крепко задумался.
- И чтобы без фокусов, - предупредила матушка. - Иначе тоже получишь щеткой.
- Ты имеешь в виду более необычное, чем обычно?
- Ты давай отвечай, - прикрикнула нянюшка Ягг. - У меня уже ноги начали мерзнуть.
- Нет, ничего такого не происходит.
- А вот нам кажется, что... - вступила было Маграт.
- Стоп, стоп, - перебила матушка.
С минуту губы ее беззвучно шевелились. У демонов есть черта, роднящая их с джиннами и преподавателями философии: если формулировка вашего вопроса будет содержать хоть малую вероятность превратного толкования, они не замедлят выдать вам абсолютно точный, но совершенно невразумительный ответ.
- Не творится ли в королевстве то, чего раньше здесь не творилось? - наконец отважилась она.
- Нет.
По традиции демону можно было задать только три вопроса, и ни одним больше. Матушка собралась с мыслями, чтобы последний вопрос не оставил отвечающему пространства для маневра. Но вдруг решила, что избрала неправильную тактику.
- Что вообще за чертовщина у нас творится? - подбирая каждое слово, промолвила матушка. - И только посмей еще раз извернуться, тут же вскипячу, прямо в этом котле.
Лицо демона вытянулось. Новизна подхода поставила его в тупик.
- Маграт, окажи милость, кинь сюда пару поленьев.
- Я заявляю решительный протест! - заорал демон, правда, без особого пыла.
- Что ж, времени возиться с тобой у нас нет, кроме того, уже поздно, - сказала матушка. - Это волшебники любят словоблудием заниматься, а у нас тут свои методы.
- И своя кухня, - намекнула на возможный исход нянюшка Ягг.
- Войдите в мое положение, - протянул демон, едва не скуля от ужаса, - я не имею права на добровольное предоставление информации. Не я же правила выдумывал.

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

- Маграт, пошарь на верхней полочке, там где-то банка стояла с остатками керосина... - попросила нянюшка Ягг.
- Ладно, ладно, если я вам сейчас кое-что расскажу...
- Я внимательно тебя слушаю, - подбодрила его матушка.
- Вы меня не выдадите? - жалобно закончил демон.
- Все строго между нами, - пообещала она.
- Скорее проглотим языки, - встряла Маграт.
- Ничего нового и необычного в королевстве не происходит, - произнес демон, - но земля здесь проснулась.
- И что это значит? - удивилась матушка.
- Земля несчастлива. Ей нужен король, который о ней заботится.
- А откуда... - заговорила было Маграт, но матушка жестом заставила ее умолкнуть.
- И народ здесь ни при чем? - уточнила она. Лоснящаяся голова кивнула. - Значит, вот как...
- Но что... - вступила было нянюшка Ягг, однако матушка приложила палец к губам, повернулась и подошла к окну прачечной - запыленному, увитому паутиной захоронению мотыльковых крылышек и издохших прошлым летом мух.
Сочащееся сквозь наледь мутное марево извещало о том, что, вопреки всем здравым ожиданиям, на дворе занимается рассвет.
- Может, ты все-таки объяснишь нам, почему это происходит? - спросила она, не оборачиваясь. Ведь она прощупала все источники разума в этой стране...
И находилась под сильным впечатлением.
- Да я же всего-навсего демон! Откуда мне знать? То, что есть, я сказал. А "почему" да "как", нам не говорят.
- Ясно.
- Могу я теперь уйти?
- М-м?
- Пожалуйста...
Матушка встряхнулась.
- А, ну да. Конечно. Вали, - рассеянно махнула рукой она. - Спасибо тебе.
Однако голова даже не шелохнулась. Она вдумчиво торчала на месте, уподобляясь гостиничному портье, который поднял на десятый этаж по лестницам пятнадцать здоровенных саквояжей, показал каждому вновь прибывшему, где находится ванная, взбил все подушки и проверил, что шторы он расправил повсюду.
- Может, спровадите меня по старинному обычаю? - взмолился он, как только осознал, что понимания он здесь не дождется.
- Как-как? - нахмурилась матушка, которая успела снова погрузиться в раздумья.
- Буду вам премного обязан, если вы изгоните меня по всем правилам. "Вали" - как-то маловато будет.
- А... Что ж, если ты так хочешь... Маграт!
- Д-да? - испуганно отозвалась та.
Матушка бросила ей в руки свой меч Искусства:
- Сделаешь все как надо, хорошо? Маграт, ухватив палку за ту ее часть, которую матушка нарекла рукоятью, улыбнулась и ответила:
- Конечно. Так, минутку. Ага. M-м... Изыди, изыди, исчадие зла, кань в бездонную бездну...
Довольно ухмыляясь, голова поворачивалась из стороны в сторону, словно грелась на солнышке.
Потом она расплылась, смешалась с водой - так оплывает в пламени свечи расплавленный воск - и, уже наполовину захлебнувшись, издала прощальный презрительный клич:
- Свали-и-и-и-л-л-л...

Матушка пришла домой, когда окрестные сугробы уже окунулись в бледно-розовое марево солнца. Возвращение оказалось тревожным.
Что-то неладное творилось с козами. Под крышей глухо бормотали скворцы, клацая несуществующими зубами. Под кухонным буфетом без умолку пищали мыши.
Матушка заварила чай, отмечая про себя, что знакомые кухонные звуки раздаются сегодня чуть громче обычного. Чайная ложка, выпав из ее ладони в раковину, запустила могучее, звенящее эхо, на какое способен не всякий колокол.
Матушка терпеть не могла организованной магии - каждый раз после этого она чувствовала себя крайне неуютно или, применяя ее собственный оборот, в чужой скворечне. Матушка могла часами бродить с места на место, рассеянно предаваясь какому-то занятию, которое бросала, не сделав и наполовину. Не находя себе места, она принялась расхаживать взад-вперед по хижине.
Известно, что в иные мгновения разум, чтобы устраниться от насущнейшей из своих задач, а именно мыслительной, лихорадочно отыскивает и находит самые нелепые области приложения. Сторонний наблюдатель только подивился бы самоотреченности, с какой матушка предавалась мойке полочки для заварочных чайников, колупанию древних орехов из салатницы и выковыриванию с помощью черенка чайной ложки окаменевших хлебных крошек из трещин в половых плитках.
Кто наделен разумом? Животные. Люди. У последних, правда, он все еще бурлит и клубится, как вулкан. Разум есть и у насекомых: искорки света во мраке неразумности.
Матушка всегда считала себя экспертом по делам, касающимся разума. И полагала, что страны разумом не обладают.
Ибо, если открыть глаза на правду, страна - понятие неодушевленное, неживое, а значит, она является...
Так-так, минуточку. Некая мысль боязливо шмыгнула в матушкину голову и робкими знаками попыталась завладеть ее вниманием.
А ведь эти созерцательного вида леса наверняка наделены какой-то мыслительной способностью. Матушка разогнула спину, отрезала ломоть от зачерствевшего каравая и задумчиво уставилась на камин. Внутренним же оком она обозревала утонувшие в сугробах деревья. Так оно и есть. Просто раньше ей это не приходило в голову. Лес обладал сознанием, слепленным из бесчисленных осколков разумов, принадлежащих растениям, птицам, медведям и даже неповоротливым деревьям.
Матушка опустилась в кресло-качалку, и оно тут же принялось исправно и вполне самостоятельно раскачиваться.
Лес матушка Ветровоск привыкла считать неким ползучим существом - меттерфорически, это действительно существо, как бы выразились волшебники. Летом оно сладко посапывало, раздувая шмелиные крылышки, в пору осенних бурь молотило щупальцами и злобно стенало, а зимой сворачивалось калачиком и засыпало. Теперь же матушке все больше начинало казаться, что, будучи совокупностью разнородного, лес обладает внутренним единством, он - вещь в себе, наделенная жизнью. Как землеройка, только на другой лад.
Во всяком случае, жизнь эта протекает значительно медленнее, чем жизнь землеройки.
И это соображение показалось матушке крайне знаменательным. С какой скоростью может биться сердце, обслуживающее такую жизнь? Один раз в год? Пожалуй, и вряд ли чаще. А после лесу снова приходится дожидаться яркого солнышка да длинных деньков, когда еще одна чудовищная систола впрыснет миллионы галлонов животворных соков в лесные артерии.
Вдруг матушка прикусила губу.
Только что ей на ум пришло неслыханное ранее слово - "систола".
Кто-то незваным гостем явно залез к ней в голову.
Кто-то - или что-то.
Нет, сама она подумать подобное просто не могла. Значит, кто-то думает посредством нее...
Матушка вперила взгляд в пол, надеясь таким образом сохранить власть над собственными мыслями. Однако она чувствовала, что ее голова остается прозрачной, как только что вымытый стакан.
И тогда матушка Ветровоск решительно подошла к окну и отдернула занавески.
Они сгрудились на белой проплешине, которая в более теплое время года служила матушке лужайкой при доме. И каждый из них от мала до велика сверлил ее взглядом.
Спустя пару минут дверь парадного входа отворилась. Такое событие не случайно заслуживает особого упоминания - дело все в том, что матушка, подобно большинству обитателей Овцепиков, предпочитала пользоваться исключительно черным ходом. Живя в Овцепиках, вы задействовали переднюю дверь лишь три раза в жизни - причем каждый раз вас несли.
Дверь матушкиного дома открывалась медленно, натужными скачками и грузными, с одышкой, приземлениями. Сугроб, привалившийся к ней с улицы - отчего с каждой зимой дверь все глубже проникала в дом, - расцветился блестками облупившейся краски. На полпути к достижению цели дверь намертво заклинило.
Не без труда протиснувшись в скромных размеров щель, матушка ступила в дотоле девственно белый сугроб.
На голове у нее красовалась остроконечная шляпа, а плечи были укутаны в длиннющий черный плащ, который матушка Ветровоск надевала только в тех случаях, когда хотела еще раз напомнить всем и вся, что она - ведьма.
Неподалеку от двери, наполовину погребенная в соседнем сугробе, виднелась кухонная табуретка, на которую хорошо было усесться в погожий летний денек, когда нужно было выполнять какую-нибудь несложную работенку по дому и одновременно поглядывать на дорогу. Матушка выудила табуретку из снега, смахнула с нее снег и уселась, являя собой вызов и непреклонность, - колени широко расставлены, руки сложены на груди, подбородок вздернут.
Хотя солнце уже поднялось достаточно высоко, свет его падал на Овцепики косыми стрелами, обагрявшими клубы пара, что витали над весьма внушительным и пестрым сборищем. При этом ни один из гостей до сих пор даже не шелохнулся, не считая редких ударов копытом или судорожных почесываний.
Внезапно глаз матушки уловил некий всплеск движения. Только сейчас она обратила внимание, что каждая веточка ее сада столь обильно унизана гроздьями пернатых, что кажется, будто пожаловала диковинная - черно-бурая - разновидность весны.
Грядку, где летом произрастали разные лекарственные травы, облюбовали для себя волки. Кто-то сидел на задних лапах, кое-кто развалился и полизывал снег. Послы от медведей разместились в положении лежа за спинами волков. Рядом с ними застыли представители оленей. Меттерфорическую галерку облепил многоликий сброд в виде кроликов, хорьков, дурностаев, барсуков, лисиц, а также несметное число малоприметных тварей, которые - наперекор тому непреложному обстоятельству, что вся их жизнь есть беспрестанная кровавая смена преследования и бегства, причинения и обретения смерти от клюва, когтя или клыка, - почему-то именуются ласковым термином "обитатели леса".
Но сейчас, начисто позабыв о кулинарном аспекте своих взаимоотношений, обитатели леса сидели бок о бок на этой заснеженной поляне и буравили матушку многооким, немигающим взором.
Матушка немедленно обратила внимание на два существенных обстоятельства. Первое заключалось в том, что перед ней предстал безукоризненный срез всего лесного сообщества.
Что до другого обстоятельства, матушка сочла необходимым огласить его вслух:
- Я вам честно скажу: что это за чары, я не знаю. Только верьте мне, они вам не помогут. А когда они чуть рассеются, слово даю, кое-кому придется вовсю повилять своими вонючими задницами.
Никто не шелохнулся и не издал ни звука, если не считать престарелого барсука, внезапно испражнившегося с видом виноватым и ошарашенным.
- Слушайте, - продолжала матушка, - я все равно ничем помочь не могу. Зря только время потратили, сюда добираясь. Этот человек - новый хозяин страны. Это его королевство. И я не собираюсь затевать с ним разборки. Нет у меня на это никакого права, потому что я вообще не должна вмешиваться в дела властей. Все как-нибудь утрясется, а уж хорошо или плохо после этого будет - это не моё дело. Знаете, как это называется? Золотое правило магии. Заклинания власти не помогают, потому что всех околдовать ты все равно не сможешь.
Матушка выпрямилась на табуретке, преисполняясь благодарности стародавней традиции, запрещающей волшебникам восходить на престол. И припомнила собственные ощущения, нахлынувшие в те считанные мгновения, когда на ее голове оказалась корона.
Если уж такие штуковины, как короны, в самом деле пагубно воздействуют на умных людей, то лучше навек передать их в пользование типам, у которых брови ползут к переносице, стоит им попробовать задуматься. Между прочим, такие люди куда лучше управляются с коронами.
- Человек сам должен разобраться, тут вы не поспорите, - добавила матушка и сразу же ощутила на себе весьма выразительный взгляд одного здорового оленя. - Да, знаю, он убил старого короля, - покорно признала матушка Ветровоск. - Так это же нормальный ход вещей, закон природы! Неужели вам это надо объяснять? Выживает тот, кто выживает. Кролик потому и кролик, что следит за тем, чтобы его не слопали. - Она отстучала короткую дробь о коленную чашечку. - А ведь вы сами недолюбливали старого короля. Сколько он вашего брата перебил...
Три сотни пар пытливых глаз упорно продолжали буравить ее.
- И нечего на меня так пялиться! - взвилась матушка. - Я в это дело не полезу. Это вам король не приглянулся, а не мне. И чем это может кончиться, вы подумали? Кстати, лично мне он ничего плохого не сделал.
Во взгляде потомственно косоглазого хорька отразилась такая укоризна, что матушка не выдержала.
- Ну да, это эгоистично, что с того? - огрызнулась она. - Черта настоящей ведьмы. Все, счастливо оставаться. - И матушка, протаранив сугроб, попыталась хлопнуть дверью. Эффект был чуть подпорчен тем, что, прежде чем закрыться, дверь дважды застревала.
Скрывшись в доме, матушка наглухо зашторила окна, опустилась в кресло-качалку и принялась раскачиваться, описывая головокружительные Дуги.
- Вот так вот! - твердила она. - Я в это вмешиваться не могу. И точка.

Неуклюже проседая в колею, компания комедиантов приближалась к очередному городку, настолько незначительному, что его название актеры упорно не могли запомнить. Зимнее солнце вплотную прижималось к капустным угодьям равнины, что, густо унавоженным сырым туманом, так что беззвучная рыхлость пейзажа лишь усиливала пронзительный скрежет колес.
Хьюл сидел в последней повозке, перекинув через борт свои маленькие ножки.
Он сделал все, что было в его силах. Витоллер лично вверил ему заботы о воспитании Томджона. "Ты с этим лучше меня управишься, - заявил тогда Витоллер. И добавил с обычным для него тактом: - Да и ростом вы одинаковые".
Только ничегошеньки из этого не вышло.
- Яблоко, - повторил Хьюл, вертя фрукт в ладони.
Томджон ласково улыбнулся. Ему было почти три годика, а он еще не произнес ни единого слова, смысл которого был бы доступен для окружающих. В душе Хьюла теснились самые мрачные предчувствия относительно затеянной ведьмами интриги.
- Все равно, он у нас смышленый, - заметила госпожа Витоллер, которая, устроившись под тентом, латала прорехи на кольчуге. - И как что называется, тоже знает. Все понимает и делает то, что ему говорят. Жаль только, сам ничего не говорит. - И она с нежностью потрепала мальчика по щеке.
Хьюл вручил яблоко Томджону. Тот принял его с весьма хмурым видом.
- Кажется мне, хозяйка, ведьмы за твой счет обтяпали какое-то свое грязное дельце. О подменышах слышали? Раньше такие частенько встречались. Моя прапрабабушка рассказывала, что у нас тоже один подобный случай был: эльфы подменили гномика человеческим детенышем. Когда он начал головой притолоки сбивать, тогда-то мы и поняли, что случилось. А ведь никто подвоха не почуял.
- Легко ль учуять вам подвох? Как сочен спелый плод, Покуда мякоть внешнюю уста с него не снимут, Так, словно спелый плод, налито жизнью сердце Человечье, покуда не раскопана в него лазейка, Дурманят взор его цветы, покуда мерзостная гниль Вслед за укусом не пойдет из затхлой сердцевины...
Оба взрослых ошалело уставились на Томджона. Тот ласково кивнул им и вновь принялся за яблоко.
- Да ведь это же был монолог Червя из "Тирана"... - только и смог прошептать Хьюл. Его хваленое красноречие на этот раз напрочь отказало. - Будь я проклят! - добавил он спустя минуту.
- Послушай, он говорил точь-в-точь как... - прошептала госпожа Витоллер.
- Я должен разыскать Витоллера! - вскричал Хьюл, откидывая задний бортик телеги.
В течение следующей минуты он прыгал через обледенелые лужицы, направляясь к началу кавалькады, где глава труппы, насвистывая веселый мотивчик, вел свой театр навстречу славе.
- С пожара или на пожар, б'зугда-зьяра?8 - весело приветствовал он гнома.
- Идем со мной! Он заговорил!
- Заговорил?!
Хьюл подскакивал, точно заведенный.
- Он декламирует роли! - воскликнул он. - Идем же скорее! И говорит он точь-в-точь как...
- ...Я? - ошарашенно проговорил Витоллер несколькими минутами позже, когда весь комедиантский караван был отведен под безлиственную сень маленькой рощицы, приютившейся у дороги. - Неужели я именно так произношу этот отрывок?
- Именно так! - хором подтвердили соратники и друзья.
Юный Вилликинс, воплощающий, как правило, женские образы, легонько ткнул пальцем Томджона, который стоял на перевернутом вверх дном бочонке в центре плотного кольца зрителей.
- Малыш, а может, ты вспомнишь и мой монолог из "Развлеки себя сам"? Томджон кивнул и начал:
- Так знайте, что не умер тот, кто погребен под этим камнем. Ведь если б только Смерть способен был внимать...
Красное яблоко солнца все ниже клонилось к взмокшим полям, по которым одна за другой лениво перекатывались клубы тумана. Видавшие виды актеры, раскрыв рты, пялились на декламирующего мальчика. Хьюл под конец монолога аж прослезился.
- Да чтоб мне провалиться, - промычал он. - Ай да сукин я сын, вон ведь какие вещи писать могу. - И он шумно высморкался.
- Неужто и я произношу все именно так? - выдавил побелевший Вилликинс.
Витоллер с отеческой мягкостью потрепал его по плечу:
- Если бы ты, малыш, мог произносить это так, как он, то не торчал бы сейчас по задницу в грязи посреди этих диких полей и не пил бы чай из капусты.
Тут он громко хлопнул в ладоши.
- Так, довольно, довольно, - заорал он, выпуская в морозный воздух клуб пара. - Все по местам, живо. Затемно нужно быть у стен Сто Дата.
Актеры, невнятно ропща, стряхивали с себя чары и брели к своим фургонам, а Витоллер поманил к себе гнома и обхватил рукой его за плечи или, точнее, за верхнюю часть головы.
- Ну, что скажешь? - проговорил он. - Недаром про вашего брата молва ходит, что вы по части магии большие умельцы. Что ты с ним сотворил?
- У него же вся жизнь у подмостков проходит, хозяин. Чего тут удивляться, что он в нашем деле поднатаскался... - неопределенно высказался Хьюл.
Витоллер нагнулся и заглянул гному в глаза:
- А ты сам-то уверен в том, что сказал?
- Я уверен только в том, что слышал голос, который превратил мои стишки в произведение, проникающее в душу и пронзающее сердце. Уверен в том, что слышал звучание голоса, вспахавшего рыхлый покров моей поэзии и заставившего ее плодоносить цветами, семена которых я безуспешно пытался в нее заронить... Кто может знать, откуда взялся этот дар?
Он бесстрастно взглянул на почему-то покрасневшего Витоллера.
- Возможно, он унаследовал его от отца... - продолжил он.
- Но...
- Да и кто знает предел ведьмовским силам?
Витоллер почувствовал, как пальцы жены мягко разжимают его сжатую в кулак руку. Когда, рассерженный и смущенный, он поднял голову, она поцеловала его в затылок.
- Перестань терзать себя, - посоветовала она. - По-моему, все к лучшему. Твой сын сегодня продекламировал свое первое слово.

Пришла весна, а бывший король, так и не причисленный к сонму мертвецов и не нашедший упокоения под могильной плитой, продолжал неприкаянно слоняться по замку, тщетно пытаясь вырваться из цепких лап древних стен.
С другими привидениями замка он старался не пересекаться.
Кампот был еще куда ни шло, хотя и мог утомить своим занудством. Однако, еще издали завидев Близнецов, Веренс немедленно делал ноги. Близнецы, держа друг друга за ручки, ковыляли на своих пухленьких ножках по полночным анфиладам замка, бесплотностью крошечных телец служа напоминанием преступлению, которое своим злодейством выделялось даже на жутковатом фоне общей практики королеубийства.
Также в замке жил Троглодит Неугомонный, чахлого вида пещерный житель в самой настоящей набедренной повязке, над личным могильным курганом которого по недоразумению был возведен Ланкр. И это еще не говоря об истошно визжащей даме, которая любила с грохотом носиться на своей колеснице по прачечной...
В один прекрасный день, презрев все увещевания Кампота, ведомый запахами стряпни, Веренс оказался в просторном, жарком, сводчатом каменном мешке, который служил замку и скотобойней и кухней одновременно. Забавно... Он ведь с самого детства так ни разу и не спускался сюда. Король и его кухня, хоть и решают одну общую задачу, предпочитают не соприкасаться друг с другом без крайней необходимости.
Между тем кухня кишмя кишела привидениями.
Но личина у этих привидений была не гуманоидная. Даже не протогуманоидная.
Здесь были олени и волы, кролики и фазаны, куропатки и свиньи. Мелькали даже некие каплевидные образования, в которых не без содрогания можно было угадать призраков устриц. Все местные призраки существовали в столь густом и тесном скоплении, что контуры их сливались друг с другом, превращая кухню в беззвучное кошмарное наваждение, составленное из расплывчатых зубов, клыков, кусков меха, рогов и прочего. Веренса тут же заметили, отреагировав на его появление чудным курлыканьем, разнесшимся скверным металлическим всхлипом. Сквозь толщи нагромождения призраков с беспечным видом шастали повара, занятые приготовлением вегетарианской колбасы.
Постояв минуту с разинутым ртом, Веренс бросился вон из кухни. В тот миг он еще раз посетовал на то, что лишен настоящего пищеварительного тракта - не может сунуть пару пальцев в рот и высвободить все, что было пожрано за последние сорок лет.
Чаще всего он искал утешение в конюшне, в двери которой, жалобно скуля, скреблись его любимые охотничьи псы - эти весьма тягостно переносили его невидимое, но почти осязаемое присутствие.
Но сейчас он скитался - какой лютой ненавистью успеваешь проникнуться к этому словцу! - по Длинной галерее, из пыльных, темных ниш которой на него глазели давным-давно скончавшиеся предки. К предкам он относился бы терпимее, если бы голоса доброй половины из них ежедневно не мучили его слух.
Веренс пришел к выводу, что отныне его существование будет подчинено двум целям. Первая заключалась в том, чтобы как можно быстрее выбраться из стен замка и заняться поисками сына, вторая - воздать герцогу по заслугам. После некоторого раздумья он забраковал убийство как способ отмщения - вечность в обществе хихикающего идиота способна привнести весьма изощренные муки в существование и без того несчастного призрака.
Раздумывая над своим положением, Веренс присел на лавочку под ликом королевы Бимери (670-722), чей немного чопорный, но в меру миловидный облик, возможно, и смог бы отогреть ему душу, не повстречай он королеву давеча во время ее ежеутреннего внутристенного моциона.
Сам Веренс избегал ходить сквозь стены. Даже у призрака должно быть достоинство.
Вдруг он почувствовал на себе чей-то взгляд. Веренс закрутил головой.
У ближайшей дверцы был обнаружен кот, пристально щурящийся на Веренса. Тело его, усыпанное серыми крапинами, поражало своей величиной.
Или, вернее, необъятностью. Кот был покрыт такой паутиной всевозможных рубцов и царапин, что напоминал огромный и гадкий кулачище, там и сям обляпанный клочьями меха. Парой продырявленных пней зияли слуховые отверстия, единственный глаз служил желтым фонарем, проливающим на мир первобытную злобность, а хвост, покуда кот таращился на короля, петлял и скручивался чехардой вопросительных знаков.
Прослышав о том, что в покоях герцогини Флем прижилась миниатюрная блондинистая кошечка, Грибо отправился с визитом в замок, дабы засвидетельствовать красотке свое искреннее расположение.
Веренс никогда прежде не видывал животного со столь ярко выраженными чертами отпетого каторжника. Он даже не шевельнулся, когда кот, вразвалочку приблизившись, принялся тереться о его колени, мурлыча при этом, что средней руки водопад.
- Ну, полно, полно... - смущенно произнес король.
Он опустил руку и попытался пощекотать за двумя обгрызенными клочками плоти, заменявшими коту уши. Как приятно познакомиться с существом, которое, не будучи привидением, способно видеть его. Кроме того, Грибо - как сразу почувствовал король - был котом, отмеченным редчайшими дарованиями. Обитатели замка из числа кошачьих делились на две категории: к первой относились изнеженные любимцы хозяев, ко второй - плоскоухие завсегдатаи кухни или конюшни, постепенно обретающие черты сходства с теми самыми грызунами, на которых зижделось их существование. Меж тем явившийся Веренсу кот был и хозяином и животным в одном лице. Разумеется, такое впечатление может возникнуть после общения с любым котом, однако в данном случае это была не та псевдоумудренность, которая свойственна многим животным. Грибо излучал всамделишную, живую мысль, причем самой высокой пробы. А также от него шел запах. Такой запах способен снести стену или заставить воскреснуть дохлую лисицу.
Данные кота недвусмысленно свидетельствовали о ремесле особы, в доме которой он обретался.
Король предпринял попытку присесть, но тут же почувствовал, что колени его мягко утопли в каменных плитах. Опомнившись, он заставил себя выпрямиться. "Как только человек, очутившийся в тонких мирах, начинает обрастать привычками старожилов, - беспрестанно напоминал себе Веренс, - он раз и навсегда лишается надежды на спасение".
Смерть говорил о близких родственниках и подданных, расположенных к духовидению. Но и тех и других в замке было не густо. Герцог, хотя и подпадал под первое определение, был настолько поглощен собственными треволнениями, что духовидением не перещеголял бы и кочан капусты. Во вторую категорию входили повар и Шут, однако повар дни и ночи напролет горевал в своей кладовке, оплакивая участь профессионала, которому власть запретила подавать к столу что-либо кровянистее пастернака, тогда как Шут превратился в такой тугой комок нервов, что король вынужден был отказаться от попыток обратить на себя его внимание.
Но оставались еще ведьмы. Если уж ведьма не обладает духовидением, тогда он, король Веренс, - просто порыв ветра. Стало быть, ему необходимо заполучить в распоряжение ведьму. И потом...
У короля созрел план. Хотя лучше сказать иначе: у короля созрел План с большой буквы. Дни и ночи проводил он в размышлениях, да и мог ли он подыскать себе другое занятие? Смерть здесь был целиком и полностью прав. Мысль - единственное достояние призрака, и, хотя раньше Веренс не особенно увлекался всякого рода размышлениями, отсутствие телесного материала и, следовательно, всяких запросов научило короля находить удовольствие в мозговых процессах. Раньше способность Веренса строить планы исчерпывалась последовательностью "выследим, накроем, забьем". Тогда как сейчас... Сейчас, лоснясь и потягиваясь, перед монархом сидело последнее, недостающее звено Плана.
- Кис-кис, киса, - промямлил король. В ответ на что Грибо буквально протаранил его взглядом желтого ока.
- Ладно, ладно, кис-кис, кот, - поспешно исправился Веренс, попятившись и выразительно размахивая руками.
С минуту ему казалось, что кот не внемлет мольбам, но затем, к величайшему облегчению короля, Грибо приподнялся, зевнул и поковылял в указанном направлении. В сущности, кот не так часто за свою жизнь встречался с привидениями и потому решил снизойти до ужимок высокого бородатого существа с просвечивающими насквозь телесами.
Король провел Грибо по пыльному ответвлению коридора и заманил в чулан, забитый потрепанными гобеленами и очередными портретами усопших предков. Грибо внимательно осмотрел помещение и, усевшись посреди чулана, выжидающе уставился на нового знакомого.
- О, мышей здесь множество, - заверил Веренс. - Ты еще спасибо скажешь. А окно разбито, поэтому в дождевой воде недостатка не будет. Спать ты можешь на гобеленах. В общем, я пошел. - И король направился к выходу.
Успех следующей части Плана закладывался в течение всех предшествующих месяцев. До кончины Веренс весьма усердно следил за своим телом, а после нее с не меньшим тщанием взялся за поддержание его прижизненного великолепия. Проще всего было махнуть на все рукой - в замке было полным-полно привидений, которые довели себя до состояния желеобразной массы. Но Веренс, подчинив себя железной самодисциплине, ежедневно загружал тело работой - вернее, загружал голову мыслями о работе тела - и увил его наконец прозрачными мускулами. Месяцами качая эктоплазму, он привел собственное несуществующее тело в сногсшибательное состояние.
Затем он приступил к практическим занятиям. Начал с малого. Попробовал поднять пылинку - и чуть не помер от тяжести9. Однако Веренс не сдавался и вскоре уже мог жонглировать песчинками. Затем настал черед сушеных горошин. Он пока так и не отваживался вволю покуролесить на кухне, зато развлекал себя тем, что подсыпал по лишней щепотке соли в каждое блюдо, подаваемое к столу Флема, пока вдруг не устыдился собственного поведения. Даже дурностай не заслуживает смерти от отравления...
Одним словом, наступил ответственный момент. Приложившись к дверной створке, он каждым микрограммом своего существа заклинал себя утяжелиться. С кончика носа сорвалась капля псевдопота, но улетучилась прежде, чем долетела до пола. Грибо с любопытством наблюдал за тем, как на руке привидения, подобно спаривающимся футбольным мячам, взбугриваются мускулы.
Дверь дернулась, скрипнула, обрела ускорение и гулко стукнулась о косяк. Брякнув, крючок упал на место.
Ну вот, теперь он тут долго сидеть будет, пробурчал под нос Веренс. Сам король никогда не сможет поднять крючок. Однако ведьма наверняка заявится сюда за своим котиком, и тогда...

А где-то в холмах, что громоздились рядом с замком, лежа на животе, Шут таращился в глубины небольшого озерца. Пара форелей таращилась на него из глубин.
На этом Диске, твердил его рассудок, наверняка есть существо еще более несчастное, чем он сам. Шут тщетно пытался нарисовать себе облик этого бедолаги.
Он никогда не напрашивался стать Шутом, - впрочем, в обратном случае его участь нисколько не поменялась бы. После того как убежал папа, ни один родич ни разу не прислушался к его мнению.
А дедушка - тот вообще никого не слушал. Первое воспоминание о дедушке. Тот завис над ним, заставляет его зубрить анекдот за анекдотом, приправляя соль каждого ремешком из дубленой кожи. То, что ремень обшит по краям бубенцами, не слишком тешит внучка.
Семь дедушкиных шуток вошли в анналы шутовского мастерства как классика дела. Четыре года подряд дедушка становился обладателем почетного Колпака - Гран-при фестиваля Идиотреппо в Анк-Морпорке, - достижение, на которое не может замахнуться ни один из нынешних мэтров и благодаря которому дедушка прослыл самым веселым человеком за всю историю цивилизации. Но для этого он потрудился на совесть, что есть, то есть.
Шут не мог без содрогания вспоминать случай, когда он, шестилетний мальчуган, однажды после ужина робко приблизился к деду и решился представить ему анекдот собственного сочинения. В анекдоте говорилось про утку.
В тот вечер ему была устроена самая грандиозная порка в жизни, до того трудоемкая, что она заставила изрядно попыхтеть даже старого острослова.
- Ты, мой милый, будешь знать науку... - В памяти Шута каждая фраза звучала в ритмическом сплаве со звонкой работой хлыста. - Нет в мире занятия серьезнее, чем насмешничество. Так что впредь... - Старик перевел дыхание, меняя руку. - Так что впредь ты никогда, никогда не расскажешь ни единого анекдота, который не прошел бы одобрения Гильдии. Кем ты себя возомнил, чтобы решать, что смешно, а что нет? Так то, куманек, пусть неотесанные неучи хохочут над хромой, небрежной остротой - пусть дерут себе горло невежды. А ты... Никогда... Никогда... Никогда не заставляй деда наказывать тебя за тупой юмор...
И Шуту пришлось возобновить зубрежку трехсот восьмидесяти трех одобренных Гильдией острот и анекдотов, что было чудовищно само по себе, а вдобавок и шутовского словаря, что было еще муторнее и во сто крат чудовищнее.
Потом его послали учиться в Анк, и там, в пустых, бесприютных залах, он наткнулся на книги, во всем отличные от исполинского, окованного жестью талмуда "Чудовищно Смешной Крестоматии". В Анке открылся ему весь огромный диск мира, на котором он родился, открылась уйма любопытнейших и прекрасных занятий, таких как...
Пение. Он вдруг понял, что слышит чье-то пение.
Шут осторожно приподнял голову - и тут же испуганно пригнулся, заслышав предательское звяканье собственных бубенцов. Лихорадочно сорвав колпак с головы, он заставил замолчать ненавистные побрякушки.
Пение стало громче. Шут раздвинул остроконечные листья таволги, загораживающей его от певуньи.
Манеру исполнения трудно было назвать сладкозвучной. Во-первых, единственным фрагментом-текста, на котором певунья не сбивалась, было "тарам-тарам", - правда, эта строчка звучала на диво выразительно. Во-вторых, мелодия песни настраивала на предположение, что исполнительница внушила себе, будто люди, праздно разгуливающие на природе, непременно напевают "тарам-тарам".
Шут собрался с духом и, немного приподняв голову, впервые в жизни увидал Маграт.
Она застенчиво оправляла платье, стоя посреди небольшой горной лужайки, где мгновением раньше кружилась в танце. Затем, сорвав пару ромашек, без особого успеха попыталась вплести их себе в волосы.
Шут затаил дыхание. Бессонными ночами, проведенными на холодных плитах, грезил он о подобной женщине. Да, оценив Маграт более здраво, Шут не поручился бы, что властительница его грез выглядела в точности, как эта незнакомка, - ту природа облагодетельствовала более округлыми формами, нос у нее был не столь красным и острым, да и локонов было побольше. Однако либидо Шута оказалось достаточно проницательным, чтобы провести разграничение между невозможным и предположительно досягаемым, а посему резко сбросило обороты.
Маграт меж тем продолжала собирать цветочки и о чем-то с ними разговаривать. Шут напряг слух.
- А вот наша шерстистая горечавочка. А вот паточное цитварное семя, что от воспаления ушей.
Даже нянюшка Ягг, которой было свойственно достаточно радушное восприятие мира, угодила бы в весьма неловкое положение, предложи ей кто-нибудь сделать комплимент голосу Маграт, но в уши Шута голосок излился сладчайшей патокой.
- А вот пятилиственная лжемандрагора, незаменима при недержании. Ага, лягушечник-старикашечник. От запоров.
И тут под малиновый перезвон колокольчиков из луговых трав перед ней вырос Шут. Маграт с изумлением обнаружила, что луг, до сей поры не содержавший никого ужаснее бледно-голубых мотыльков да нескольких самообеспечивающихся шмелей, внезапно разродился огромным красно-желтым демоном.
Демон то разевал, то вновь захлопывал пасть. На голове его покачивались три жутковатых рога.
"Ты должна немедленно бежать, - раздался в тайниках ее сознания настойчивый голос. - Как трепетная лань. Самый приемлемый путь отступления в подобных обстоятельствах".
Но здесь неожиданно вмешался здравый смысл. В самые вдохновенные мгновения своего существования Маграт не рискнула бы уподобить себя лани, трепетной и любой прочей. Помимо этого, ехидно заметил здравый смысл, когда трепетная лань делает ноги, она обыкновенно оставляет далеко позади всех преследователей...
- Э-э-э... - протянуло чудовище.
Нездравый смысл, которым юная ведьма была наделена в достатке (что бы ни толковала матушка Ветровоск о том, что у Маграт де с головой вечные нелады), в свою очередь веско указал ей на одно существенное обстоятельство. Вряд ли какой демон способен издавать столь жалостливый перезвон. И уж тем более редко среди их брата попадаются особи, обладающие способностью терять дар речи.
- Добрый день, - поздоровалась Маграт.
Мозг Шута проделывал лихорадочную работу. Дело шло к настоящей панике.
Маграт не очень жаловала традиционную остроконечную шляпу, которую до сих пор носили ведьмы старшего поколения, однако ни на йоту не отступала от одной из основных заповедей ведовства, гласящей: "Быть настоящей ведьмой означает выглядеть таковой". В ее случае это правило отражалось в гроздях серебряных побрякушек, исполненных в формах октограмм, летучих мышей, пауков, драконов и прочих символов обыденного оккультизма. Маграт с удовольствием выкрасила бы черным ногти, однако побаивалась убийственного прищура матушки Ветровоск.
Шуту наконец стало ясно, что он застал врасплох не прелестную поселянку, а самую настоящую деревенскую ведьму.
- Опаньки, - проблеял он и резко взял ноги в руки.
- Остано... - попыталась призвать его Маграт, но Шут уже вовсю мчался по лесной тропке, что должна была вывести его к замку.

Предыдущая страница 7 Следущая страница


Вещие сестрички 8

Маграт стояла, не в силах оторвать глаз от поникшего букетика, который смяла в ладони. Она запустила пальцы в волосы, и на плечи посыпались хлопья увядших лепестков.
У нее возникло непреодолимое чувство, что она прошляпила переломный момент судьбы, который вырвался из ее рук с проворством, на которое способны лишь смазанные жиром свиньи, несущиеся по узкому проходу.
Ей захотелось выругаться. А ругани она была обучена совсем неплохо. Тетушка Вемпер в этом отношении славилась неуемной изобретательностью - даже обитатели леса норовили прошмыгнуть мимо ее хижины как можно незаметнее.
Маграт долго не могла подобрать бранный элемент, который бы точно отражал переживания ее сердца.
- У-у, блин! - вконец отчаявшись, выкрикнула она.

Этой ночью на небо опять взошла полная луна, и, к вящему изумлению подвижного обелиска, все три ведьмы прибыли на место раньше обычного и к тому же одновременно. Каменная глыба была настолько смущена этим нашествием, что поспешно юркнула в кусты дрока.
- Грибо второй день дома не появляется, - сообщила нянюшка Ягг, как только поравнялась с подругами. - Что-то не похоже на старика. Я его уже везде обыскалась.
- Коты могут сами о себе позаботиться. Не то что страны и народы. Должна доложить вам обстановку за последние дни. Поступили крайне тревожные сигналы. Маграт, разведи костер.
- А? Как?
- Костер, говорю, разведи.
- Что-что? А, ну конечно, конечно...
Обе старшие ведьмы замолчали и стали встревоженно следить за тем, как перемещается их младшая подруга по торфяной пустоши. Маграт с вялым, отсутствующим лицом тащила за собой несколько кустиков сушеного утесника.
- Что-то она сегодня сама на себя не похожа, - заметила нянюшка Ягг.
- Да, какая-то другая. Может, перевоспитывается? - жестко ответила матушка, присаживаясь на валун. - Костер-то она должна была собрать еще до нашего прихода. Ее прямая обязанность.
- Ну, это она не со зла, не нарочно, - сказала нянюшка Ягг, задумчиво глядя в спину Маграт.
- Я, когда молодая была, тоже ничего дурного не делала, но это не мешало тетушке Фильтер костерить меня почем зря. Пока ведьма молодая, она должна за троих работать, сама знаешь. И мы с тобой в свое время это прошли. А теперь полюбуйся на нее. Даже шляпу носить не хочет. Как народ поймет, кто она такая?
- У тебя что-то стряслось, Эсме? - неожиданно спросила нянюшка Ягг. Матушка угрюмо кивнула:
- Гостей сегодня принимала.
- Вот и я тоже.
Как ни была матушка поглощена собственными напастями, слова приятельницы немного расшевелили ее.
- Каких гостей? - поинтересовалась она.
- Городского главу Ланкра, всяких старейшин... Не нужен нам, говорят, такой король. Хотим-де короля, которому доверять можно.
- А лично я бы никогда не стала верить королю, которому вдруг поверили старейшины, - отозвалась матушка.
- Оно, конечно, так, но сама глянь, что творится! Скоро все хай поднимут. Налоги дерут, людей за просто так убивают. А этот новый сержант, смотрю я, не прочь пожечь дома. Старик Веренс хоть и жег, но, сама знаешь, как это... ну...
- Да ясно, ясно. Он куда прочувственнее к своему делу относился, - кивнула матушка. - От души действовал. А народ любит, когда его ценят.
- Флем возненавидел королевство, - продолжала нянюшка. - Все об этом говорят. А когда к нему с какой-нибудь просьбой приходишь, он, по слухам, уставится на тебя, ладоши потирает да все щекой дергает...
Матушка почесала подбородок.
- Ну а старый король? Орал на всех благим матом и гнал в шею из замка. И всегда приговаривал, что, мол, на лавочников и прочий мелкий сброд времени у короля нет, - произнесла матушка тоном, ясно указывающим на личное одобрение подобной позиции.
- Но ведь он обставлял все... как-то по-благородному, - высказалась нянюшка Ягг. - И потом...
- Королевство встревожено, - вдруг обронила матушка.
- Ну да. Это я и имела в виду.
- Я не о людях говорю, а о королевстве.
Матушка, как могла, подробно посвятила приятельницу в суть происшедшего. Та перебила ее лишь пару раз, уточняя те или иные подробности. О том, чтобы подвергнуть сомнению правдивость рассказа, и речи не шло. Матушка Ветровоск никогда не была замечена в подтасовке фактов.
Дослушав до конца, нянюшка Ягг издала протяжное:
- М-да-а-а...
- Вот и я о том же.
- С ума сойти можно.
- Не говори.
- Ну а куда потом они все подавались?
- Разошлись. Оно их ко мне привело, оно их и отпустило.
- И что, никто никого так и не сожрал?
- Да вроде не заметила.
- Забавно.
- Вполне.
Нянюшка Ягг проводила взглядом последние лучики солнца.
- Воля твоя, но королевства, по-моему, так себя не ведут. В других королевствах как? Помнишь, мы в театре были? Короли режут и травят друг друга почем зря, а королевство от этого всякую пользу имеет. Не понимаю, чего наше-то вдруг взбунтовалось?
- Давненько оно тут...
- Можно подумать, оно одно такое, - возразила нянюшка Ягг и добавила с интонацией великовозрастного студента: - Земля всегда находится там, где находится, и ни шагу с места. Это и называется географией.
- Это верно, если ты говоришь о земле, - ответила матушка. - Ас королевством все иначе. Королевство - штука мудреная. Тут много чего намешано. Идеи. Верность. Память. А потом из всех этих штуковин появляется новая форма жизни. Скорее даже не просто форма жизни, а живая идея. И складывается она из всего, что только есть в королевстве живого, а также из того, что народ себе соображает. И еще из того, что он думал раньше, еще до нашего рождения.
Маграт с отсутствующим выражением лица сооружала костер.
- Вижу, ты долго голову ломала, - медленно проговорила нянюшка Ягг, тщательно подбирая каждое слово. - Получается, королевству этот король не понравился. Значит, оно хочет себе кого получше, да?
- Нет! То есть да. Слушай, - матушка нагнулась поближе к приятельнице, - у королевства все не как у людей. Не может кто-то ему нравиться больше, а кто-то - меньше. Понимаешь, в чем дело?
Нянюшка немного задрала голову.
- Оно вроде как по-другому чувствует? - осторожно предположила она.
- Ему безразлично, хороший ты человек или плохой. Спроси его об этом, и оно даже сказать ничего не сможет. Это все равно что у тебя спросить - хороший этот муравей или плохой. Но все равно королевству нужен король, которому королевство небезразлично.
- Так-то оно так, но... - озадаченно пробормотала нянюшка Ягг. Ее все больше пугали тлеющие искорки, прыгающие в глазах у матушки. - Толпы народу переубивали друг друга, чтобы сделаться королем Ланкра. Как только не изощрялись, чего только не выдумывали...
- Да ерунда это! Ерунда! - замахала руками матушка Ветровоск. - Гляди сюда, объясняю еще раз. - Матушка вытянула руку и принялась загибать пальцы: - Во-первых, короли друг другу глотки режут, потому что таков их жизненный удел и им от него никуда не деться. Это даже убийством не считается. И во-вторых, они проливают кровь во благо королевства. Что очень важно. Ну а новый наш просто до власти алчный, а королевство свое ненавидит...
- Знаете, мне королевство чем-то собаку напоминает, - вдруг заговорила Маграт.
Матушка было обернулась к ней, намереваясь учинить нахалке суровую отповедь, но вдруг черты ее лица разгладились.
- Да, есть что-то общее, - признала она. - Собаке главное, чтобы хозяин ее любил, а хороший он человек или плохой, ей начхать.
- Ладно, что мы имеем? - сказала нянюшка Ягг. - То, что на Флема уже все королевство зуб точит. А нам как себя вести?
- Никак. Сама знаешь, мы ни в какие дрязги не встреваем.
- Так ведь ты сама ребенка спасла, - напомнила нянюшка.
- Это еще не вмешательство!
- Называй это как хочешь, - ответила нянюшка. - Почем знать, может, он в один прекрасный день сюда заявится? За своим уделом. Ты же предложила спрятать корону. Помяни мое слово, вот вместе они и заявятся... Чай готов, Маграт?
- А как ты будешь разбираться со своими старейшинами? - спросила матушка.
- Я им сказала, чтобы меня они в это дело не впутывали. Так и сказала: один раз магию выпустишь, потом костей не соберешь. Сама знаешь.
- Знаю, конечно... - промолвила матушка, и голос ее дрогнул под бременем тяжких раздумий.
- Только я тебе честно должна признаться. Им мой ответ не понравился. Уходя, они что-то все бурчали под нос.
Тут в беседу снова вклинилась Маграт:
- А вы знаете... Шута, который еще в замке живет?
- Это маленький такой, с плутоватыми глазками? - уточнила нянюшка Ягг, радуясь тому, что разговор повернул в менее шероховатое русло.
- Да не такой уж он и маленький, - возразила Маграт. - Вы не знаете точно, как его зовут?
- Шутом и зовут, а как еще? - удивилась матушка. - Не мог найти себе более мужское занятие... Бегает с бубенцами, как коза.
- Мать у него была из Ведунсов, что живут за Черностекольным трактом, - вмешалась нянюшка Ягг, чье знание генеалогии ланкрских семейств уже вошло в поговорку. - Красива была в молодости - страсть! Сколько сердец разбила - всех и не счесть. Что ни день, то скандал. Грызня, перья летят... Но матушка дело говорит. Если Шутом назвался, Шутом и помирать будешь.
- А чего это ты им так заинтересовалась? - спросила матушка.
- М-м-м... Тут одна девушка из нашей деревни хотела разузнать про него... - проговорила Маграт, становясь пунцовой по самые кончики ушей.
Нянюшка Ягг крайне выразительно откашлялась и подмигнула матушке Ветровоск. Та в свою очередь громко фыркнула.
- А чего, работа надежная. Денежная... - заявила нянюшка.
- Вот именно. Целый день с утра до вечера бубенцами звенеть. Отличный муж, ничего не скажешь.
- Зато, если пропадет, всегда будешь знать, где искать, - возразила нянюшка Ягг. - По звону бубенчиков на него и выйдешь.
- Никогда не верь человеку, у которого на голове рога, - провозгласила матушка.
Маграт поднялась с места, вздохнула, собрала в кулак все самообладание - собиралось которое крайне неохотно - и вздернула подбородок:
- Вы просто выжившие из ума старухи. Я иду домой. - И, не промолвив больше ни слова, зашагала по тропинке, ведущей к деревне.
Две ведьмы некоторое время молча таращились друг на друга.
- Дожили! - первой отреагировала нянюшка Ягг.
- Это все книжки, - заметила матушка. - Мозги себе перегрела. Надеюсь, это не ты ее науськала?
- Ты это о чем?
- Сама знаешь. Нянюшка выпрямилась:
- А если и я? Не может же девчонка всю жизнь незамужней ходить, если тебе так больше нравится. Кроме того, если б у людей дети не рождались, где бы были мы с тобой?
- Ты обыкновенную девчонку с ведьмой не равняй, - проговорила матушка, также расправляя плечи.
- Любая девчонка может стать ведьмой, - парировала нянюшка.
- Может, если головой чуть-чуть поработает, вместо того чтобы бросаться на всех мужиков подряд, как ты советуешь.
- А что, идти против своей натуры? Вот если бы ты в свое время попробовала...
- Попробовала что? - тихо и медленно уточнила матушка.
Обе ведьмы ошарашенно таращились друг на дружку. Некое жгучее, саднящее чувство, поднимающееся из потайных недр земли, терзало их, и они понимали, что то, что сейчас началось, лучше закончить побыстрее.
- Я тебя молодой-то хорошо помню. Зануда была страшная, - мрачно пробормотала нянюшка Ягг.
- Зато не перемяла собой все окрестные сеновалы... Отвратительно это, вот что я скажу. И не я одна так думала.
- А ты что, со свечкой стояла? - огрызнулась нянюшка.
- Да о тебе вся округа говорила.
- Ну, тебя-то тоже славой не обделили! Знаешь, как тебя звали? Обмороженной Бабой! Что, не слыхала?
- А уж твоим прозвищем я даже губы марать не буду.
- Ой ли? - взвизгнула нянюшка. - Так послушай, что я тебе скажу, милая моя...
- Не смей разговаривать со мной таким тоном! Я ни в жизнь ничьей милой не была и не буду...
- Вот и я тебе о том же!
Последовал второй раунд молчания, в течение которого обе стороны, едва не приставив нос к носу, поедали друг дружку страшными взглядами, однако недружественность данного молчания была на порядок напряженнее, чем в предыдущем случае. На подобного рода молчании можно запросто поджарить индейку. Возобновления перепалки ожидать уже не приходилось - дело принимало скверный оборот, и все перепалки остались далеко позади. Обе ведьмы изрыгали теперь лишь глухие, полные угроз реплики.
- И чего мне взбрело в голову Маграт послушаться? - сетовала матушка. - Шабаш! Смехота, да и только! Всякая шушера на него слетается, нормальную ведьму и не встретишь...
- Рада, подружка, что мы с тобой по душам поговорили, - прошипела нянюшка. - Полезно хоть раз в жизни правду услышать. - Тут она опустила
взор.
- О, да вы, мадам, забрели на мою территорию...
- "Мадам"?!
В этот миг их ушей достиг отдаленный раскат грома. Нестихающая ланкрская буря, совершая обход предгорий, подтягивалась к высокогорью, чтобы порезвиться там ночку-другую. Последние лучи солнца вспыхнули багрянистым оловом, и крупные дождевые капли застучали по остроконечным шляпам ведьм.
- Ладно, некогда мне здесь рассиживать, - рявкнула матушка Ветровоск. - Своих дел невпроворот.
- Вот и у меня тоже, - сообщила нянюшка.
- Спокойной ночи.
- Тебе того же.
И, развернувшись друг к дружке спинами, ведьмы зашагали каждая своей тропинкой.

Полночный ливень стучал в зашторенные окна домика, а Маграт целеустремленно пролистывала книги тетушки Вемпер, посвященные предмету, который, за неимением более подходящего термина, можно было бы обозначить как "естественная магия".
Старая ведьма славилась собирательством подобного рода наблюдений и большинство из них сумела сохранить для потомков в письменном виде - к немалому изумлению знавших ее соратниц (ведьмы, хоть и обучены грамоте, крайне редко находят ей применение). И все же целые фолианты исписанных мелким, убористым почерком страниц, скрупулезнейшим образом повествующих о результатах кропотливых изысканий в прикладной сфере магии, лежали теперь перед ее ученицей. Тетушку Вемпер без преувеличения можно было назвать ведьмой-испытательницей10.
Маграт же в данную минуту интересовали материалы, посвященные любовным чарам. Каждый раз, закрывая глаза, она видела перед собой красно-желтую фигуру. По отношению к этой фигуре надо было применять неотложные меры.
Хлопнув громоздким переплетом, Маграт закрыла фолиант и углубилась в свои записи. Вначале предстояло выяснить его имя. Здесь она предполагала задействовать известный фокус с очищенным яблоком. С яблока снималась кожура - одной длинной полоской, - затем эту полоску гадающий бросал себе за плечо. При приземлении она должна была принять начертание имени возлюбленного. Миллионы девушек, что пытались гадать подобным образом, неизменно убеждались в полнейшей несостоятельности этого способа - за исключением тех немногих случаев, когда возлюбленного звали Спспс. Но способ не действовал лишь потому, что брали не те яблоки, тогда как надо было использовать лишь экземпляр полузрелой "вечерней зорьки", сорванной за три минуты до полуночи первым морозным осенним днем и очищенной, что важно, левой рукой с применением серебряного ножа с лезвием, ширина которого не превышает полдюйма. Тетушка Вемпер, проведя в свое время бесчисленное количество испытаний, пришла в этом смысле к абсолютно однозначному заключению. Маграт же предусмотрительно сохранила несколько готовых образцов из наследства наставницы, так что могла немедленно приступить к делу.
Издав глубокий вздох, она перебросила кожуру через плечо. И медленно повернулась.
"Я - ведьма, - твердила она себе. - Сейчас я в очередной раз использую свои силы. Поэтому у меня нет и не может быть ни малейших оснований для беспокойства. Вообще, возьми-ка себя в руки, девочка. Вернее - женщина".
Наконец взгляд ее пополз вниз. От волнения и неожиданности она впилась зубами в тыльную сторону руки.
- Кто бы мог подумать? - неверяще проговорила она.
Итак, чары сработали.
Маграт, обмирая сердцем, вернулась к записям. Что же теперь? Вот: собрать на рассвете семена папоротника и завернуть их в шелковый носовой платочек. Далее на двух страницах, плотно исписанных все той же усердной рукой, прилагались тщательные инструкции, носящие преимущественно ботанический характер, точное следование которым должно было в конце концов привести к изготовлению своего рода любовного напитка, помещаемого в кувшине с закатанной крышкой на дне ведерка со студенистой водой.
Маграт отворила заднюю дверь хижины. Гроза громыхала где-то вдалеке, но первый серый свет занимающегося дня тонул в монотонной и густой мороси. Впрочем, происходящее все же укладывалось в рамки определения рассвета, и потому Маграт была преисполнена решимости действовать.
Первый же куст ежевики вцепился ей в подол, волосы липли к лицу, но она не колеблясь шагнула под истекающий влагой кров леса.
Несмотря на полное отсутствие ветра, деревья трепетали.

Нянюшка Ягг в свою очередь тоже вышла из дома, едва занялся рассвет. Во-первых, сон к ней в эту ночь так и не пришел, а во-вторых, ее грызла тревога за Грибо.
Грибо представлял один из очень немногих уязвимых участков нянюшки. Понимая умом, что избранник ее сердца не что иное, как жирный, коварный, нечистоплотный во всех смыслах этого слова насильник-рецидивист, она тем не менее в тайниках любящей души воображала его себе пушистым, ласковым котенком, каковым Грибо перестал быть уже несколько десятилетий назад. И хотя ей было доподлинно известно, что однажды Грибо загнал смертельно испуганную волчицу на дерево, а в другой раз очень серьезно удивил медведицу, которая невинно откапывала в земле корешки, нянюшка Ягг не могла отделаться от тревоги за судьбу близкого существа, тогда как все в королевстве были уверены в том, что охладить плотские устремления Грибо способно лишь прямое попадание метеорита.
Дабы выйти на след кота, нянюшка не удержалась от применения некоторых элементарных приемов своего ремесла - при том, что любой человек с нормально развитым обонянием справился бы с этой задачей быстрее. След, пропетляв по скользкой брусчатке улиц, привел ее наконец к воротам королевского замка.
Минуя часовых, нянюшка обошлась приветливым наклоном головы. Обоим стражникам и в голову не пришло бы загородить ей проход, поскольку ведьмы, наряду с пчеловодами и крупными гориллами, пользовались привилегией свободного перемещения по всему королевству. Тем более что пожилая женщина, побрякивающая ложкой о какую-то посудину, вряд ли может оказаться предводителем вражеского войска, собравшегося хитростью завладеть замком.
Служба караульного отряда дворцовой стражи в Ланкре крайне бедна событиями. Один из солдат стоял, понуро опершись о копье, и злобно сетовал на судьбу, которая не желает скрасить однообразие его существования. С появлением нянюшки Ягг он мигом забыл о скуке. Другой же солдат выпрямился, приосанился и отдал честь.
- Доброго утра, мамуля!
- Доброе утро, Шон, - кивнула нянюшка Ягг и зашагала через внутренний двор замка.
Как и все приличные ведьмы, нянюшка питала стойкое предубеждение перед парадными дверями. Обойдя ряд построек, она очутилась на кухне, откуда проникла в главную башню замка. Некоторые горничные, завидев ее, приседали в книксене. Точно так же приветствовала нянюшку и главная домоправительница, в которой ведьма смутно признала одну из своих невесток, впрочем, даже не потрудившись припомнить ее имя.
Так и случилось, что герцог Флем, выходя из своих покоев, увидел приближающуюся к нему по коридору ведьму. В профессии пожилой дамы он ни на миг не усомнился. То была самая настоящая ведьма, начиная от остроконечной шляпы и заканчивая формой башмаков. И ведьма эта сама заявилась к нему с визитом.

Маграт беспомощно скатилась вниз по склону небольшого оврага. Она продрогла до мозга костей, платье ее насквозь пропиталось влагой и было обляпано слоями грязи.
"Удивительное дело, - сокрушенно думала она, - когда читаешь о чарах в книжке, так представляешь себе прогулку ясным солнечным утром в конце весны".
Маграт кляла себя последними словами за то, что забыла справиться, какое же треклятое семейство треклятого папоротника пригодно для ее треклятых целей.
С разлапистой ветки дерева на нее обрушился водопад дождевых капель. Маграт откинула со лба набрякшую прядь и тяжело опустилась на ствол поваленного дерева, усыпанного гроздями бледных, жутковатого вида поганок.
А поначалу все выглядело так заманчиво! С появлением шабаша Маграт связывала самые радужные ожидания. Она свято верила в то, что ведьма не должна действовать в одиночку, ибо это может привести к некоторым курьезным недоразумениям. Она мечтала о глубокомысленных рассуждениях о естественных энергиях под оком огромной, повисшей в небе луны; а после им всем ничто не помешало бы опробовать себя в исполнении древних танцев, описание которых имелось в некоторых фолиантах тетушки Вемпер. И для этого вовсе не обязательно было раздеваться догола, или, как выражались старинные источники, оставаться в небесном одеянии, - Маграт никогда не страдала завышенной оценкой собственной фигуры, а пожилые ведьмы на это никогда не согласились бы. Вовсе не надо было раздеваться целиком - в тех же книжках рассказывалось, что порой ведьмы отплясывали в комбинациях. Девочкой Маграт частенько пыталась вообразить, каким образом эти комбинации составлялись. Может, танцевали попарно, а может, тройками. Хотя скорее всего комбинации возникали, когда просто не хватало места для танцев...
Вместо всего этого ей пришлось довольствоваться парой домовитых старух, которые в самом вдохновенном состоянии едва ли могли связно выражаться и которые никогда даже не пытались проникнуть в суть вещей. Разумеется, нельзя не поставить им в заслугу участие, пусть и несколько необычное, которое они приняли в малыше, однако Маграт не могла отделаться от ощущения, что, если ведьма и принимает в ком-либо участие, происходит это по строго корыстным соображениям.
А колдовство они творили с такими будничными, пресными лицами, словно штопали носки или месили тесто. Никаких оккультных знаков они не носили, тогда как Маграт, в свою очередь, была самой рьяной приверженкой подобных атрибутов.
Одним словом, все идет наперекосяк. И лично она идет домой.
Маграт нехотя поднялась, одернула липкое платье и шагнула в туман, клубящийся в лесу...
...Но тут же услышала чьи-то стремительные шаги. Человек бежал и, судя по всему, нисколько не боялся выдать себя, ибо сверх топота он оглашал лес треском сломанных сучьев и диковинным гнусавым бряцаньем. Спрятавшись за мокрым кустиком падуба, Маграт осторожно приподняла ветку.
Бегущим человеком оказался Шон, младший сын нянюшки Ягг, а металлическая одышка исходила от его кольчуги, которая была ему порядком велика. Ланкр - королевство небогатое, и потому на протяжении веков старшее поколение дворцовой стражи передавало кольчуги по наследству своим преемникам, причем передача эта не обязательно осуществлялась с помощью рук. Данная же кольчуга придавала Шону сходство с эдакой пуленепробиваемой ищейкой.
Маграт выступила из своего укрытия.
- Уф, это ты, Маграт? - сказал Шон, приподнимая капюшон кольчуги, который съехал ему на глаза. - Ты про маму мою знаешь?
- Что такое?
- Он бросил ее в темницу! И заявил всем, что она, дескать, собиралась его отравить! А у казематов новеньких поставили и меня к ней даже не подпустили! - Шон нахмурился. - Говорят, что ее заковали в цепи, а это значит, что все может кончиться очень плохо. Ты же знаешь мою мать, она такое может устроить, если ее из себя вывести. Потом до конца жизни вспоминать будем...
- А сам-то ты куда несешься? - поинтересовалась Маграт.
- Надо найти Джейсона, Вейна, Даррона и...
- Обожди-ка минутку.
- Уф, ты только представь, а если ее пытать начнут? Сама знаешь, какие слова у нее с языка слетают, когда ее разбирает по-настоящему...
- Шон, ты же видишь, я думаю.
- А к воротам он поставил отряд личной гвардии...
- Слушай, Шон, я тебя умоляю, заткнись хоть на полминутки.
- Уж поверь, как только Джейсону станет все известно, он герцогу такого дрозда покажет... Скажет, самое время преподать Флему пару уроков.
Нянюшкин сын Джейсон был юношей, который и телосложением, и, как всегда полагала Маграт, умом смахивал на целое стадо крупного рогатого скота. При всей сопутствующей такому раскладу толстокожести, Джейсон, в представлении Маграт, едва ли сможет устоять перед градом хорошо заточенных стрел.
- Не говори ему ничего. Пока, - задумчиво произнесла она. - Тут может быть другое решение.
- А как ты думаешь, может, мне с матушкой Ветровоск поговорить? - спросил Шон, подскакивая попеременно то на левой, то на правой ноге. - Она-то точно скажет, как поступить, она же ведьма...
Маграт даже бровью не повела. До сего мгновения она была склонна считать себя весьма разозленной, однако лишь теперь Маграт познала настоящее бешенство. Она промокла, продрогла, проголодалась, а этот парень... Когда-то, давным-давно, именно в такие мгновения к ее горлу подступали рыдания.
- Ой, - напугался Шон. - Э-э-э. Я же не хотел... Того... Э-э-э... - И он опасливо попятился.
- Если все-таки увидишь матушку Ветровоск, - медленно произнесла Маграт, изрекая каждое слово так, словно облекая его в стекло, - можешь сообщить ей, что я сама разберусь с этим делом. А теперь бери ноги в руки и дуй отсюда, пока я не превратила тебя в лягушку. Впрочем, ты и так от нее не отличаешься.
С этими словами она повернулась, подобрала юбку и сломя голову бросилась бежать в направлении собственного дома.

Есть люди, которые в глумлении над ближним видят свое призвание. Герцог Флем относился как раз к таким. И в этом деле он был весьма и весьма хорош.
- По-моему, ты здесь славно устроилась, - сказал он.
Прежде чем ответить, нянюшка тщательно обдумала его слова.
- Колодки слегка мешают, а так все замечательно.
- Мой рассудок останется глух к твоим мерзостным причитаниям, - предупредил герцог. - Тебе не сделать меня жертвой твоих дьявольских ухищрений. Но я должен известить, что вскоре тебя начнут пытать.
Откровенность не принесла герцогу желанных плодов. Нянюшка обвела стены темницы взглядом, в котором сквозило любопытство пришлого и случайного посетителя.
- А потом тебя заживо поджарят на костре, - не удержалась герцогиня Флем.
- Ну и ладно, - кивнула нянюшка.
- Ладно?!
- Тут же от холода окочуриться можно. А что это за шкаф с шипами? Герцога затрясло.
- Ага, - процедил он. - Заметила наконец? Это так называемая "железная дева". Самое последнее новшество. Тебе предстоит...
- А ничего, если я загляну туда?
- Мольбами ты ничего не добье... - Герцог вдруг замолк. Щека его снова начала дергаться.
Герцогиня же так низко склонилась над пленницей, что ее большое багровое лицо едва не коснулось нянюшкиного носа.
- Прибереги свою беспечность до лучших времен, - посоветовала герцогиня. - Очень скоро улыбка у тебя окажется на другой стороне лица. Вот тогда-то ты посмеешься!
- У моего лица всегда была лишь одна сторона, - заметила нянюшка.
Пальцы герцогини любовно пробежались по сложенному на подносе инвентарю.
- Это мы сейчас проверим, - промурлыкала она, поднимая клещи.
- И можешь не надеяться, что твои приспешники явятся тебе на помощь, - добавил герцог, который, несмотря на пронизывающий холод, успел покрыться испариной. - Ключи от темницы есть только у меня и моей супруги. Хе-хе. Ты послужишь первым предупреждением бунтовщикам, которые сеют вокруг моей особы зловредную молву. И не смей уверять нас в своей невиновности! Мой слух постоянно оскверняют голоса, нашептывающие гнусные небылицы...
Герцогиня свирепой хваткой вцепилась в его руку.
- Довольно, Лионель! Оставим ее на часок, - каркнула она. - Надо дать ей время осознать свою участь...

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

- ...Да, лица... грязные слухи... меня и рядом-то не было, когда он упал... - продолжал вещать герцог, качаясь, словно маятник. - Вечно пересоленная каша... каша, моя каша...
За августейшей четой громыхнула дверь. С жутким лязганьем брякнули замки, гулко отозвались засовы.
Оставшись в одиночестве, нянюшка некоторое время беспомощно озиралась. Неверное пламя факелов нисколько не скрашивало окружающий ее мрак, но делало его еще более отталкивающим. Странные железные остовы, предназначенные для испытания на прочность человеческой плоти, отбрасывали неприглядные тени. Нянюшка Ягг поежилась, брякнув цепями.
- Ладно, - сказала она. - Я тебя вижу. Ты кто такой?
Король Веренс подобрался поближе.
- Ну и рожи ты корчил из-за его спины, - продолжала она. - Я с трудом удержалась...
- Никакие рожи я не корчил, женщина. Я лишь хмурил чело.
Нянюшка прищурилась:
- Эге-ге-ге, да я тебя знаю. Ты умер.
- Я предпочитаю выражение "оставил этот мир", - поправил ее король.
- Я бы, конечно, поклонилась тебе11, - сказала нянюшка, - да вот цепи мешают. Слушай, а ты кота моего, часом, не встречал?
- Встречал. Он находится в одном помещении на верхнем этаже и в настоящую минуту спит.
Нянюшка приободрилась.
- Это хорошо, - кивнула она. - А то я уже начала беспокоиться. - И она вновь окинула взглядом стены темницы: - Надо же, какая кровать здоровая...
- Это дыба, - сообщил король и в нескольких словах объяснил ей предназначение устройства.
Нянюшка понимающе кивнула.
- Каждый развлекается как умеет, - заметила она.
- Должен сознаться, сударыня, что твои нынешние невзгоды целиком и полностью ложатся на мою совесть, - произнес Веренс, присаживаясь или, по крайней мере, прикладываясь к стоящей поблизости наковальне. - Мне нужно было заманить сюда ведьму.
- Насколько я понимаю, с замками тебе не справиться?
- Боюсь, моих скромных возможностей едва ли хватит на это, но не сомневаюсь, - король-призрак обвел рукой темницу, нянюшку и наручники, - что для ведьмы все это сущая...
- Железо здесь хорошее, - перебила его нянюшка. - Тебе-то все равно, а вот я сквозь него не пройду.
- Я этого не знал, - нахмурился Веренс. - Я был уверен, что ведьмы способны на многое.
- Молодой человек, - разозлилась нянюшка, - ты меня очень обяжешь, если заткнешься.
- Мадам, я король!
- Мертвый король. Будь я на твоем месте, я бы держала свое мнение при себе. Так что остынь да помолчи маленько, будь хорошим мальчиком.
Вопреки всем воплям оскорбленного происхождения, король не посмел ослушаться. Этому голосу невозможно было противиться. Ибо король внимал ему с расстояния в десятки лет, когда он еще пешком под стол ходил. В отзвуках голоса слышалась угроза немедленного препровождения в кровать, если Веренс немедленно, сейчас же не доест суп.
Нянюшка Ягг снова пошевелилась, брякнув кандалами. Она искренне надеялась, что не засидится в этой тюрьме.
- Гм-м, - смущенно промолвил король. - Мне кажется, я должен кое-что объяснить тебе...
- Спасибо, - кивнула матушка Ветровоск и, поскольку Шон явно ждал чего-то еще, добавила: - Молодец, все правильно сделал.
- Да, г'жа, - ответил Шон. - Г'жа?
- Ты хочешь еще что-то рассказать? В крайнем замешательстве Шон принялся теребить край кольчуги.
- Все это вранье, что о маме сказывают, г'жа, - начал он. - Будто она сглаз на честных людей наводит. Ведь неправда это. Было один раз дело, наслала она злой наговор на мясника Дэвисса. Да еще на старика Кексхлеба - за то, что кота ее пнул. Но это ведь не настоящий сглаз, г'жа...
- Слушай, я тебе не г'жа...
- Виноват, г'жа.
- Значит, так о ней говорили?
- Именно так, г'жа.
- Ну, по заслугам. Иногда твоя мать не думает о людях.
Шон совершил перескок с левой ноги на правую.
- Может, оно и так, г'жа, да только и на тебя кое-что наговаривают, г'жа, особенно за глаза, г'жа.
Матушка тут же окаменела.
- И что же говорят обо мне?
- Не хотелось бы зря пересказывать, г'жа...
- Я тебя спросила!
Шон тщательно взвесил свои следующие слова. Впрочем, выбора не было.
- Всякие небылицы, г'жа, - пробормотал он, торопясь засвидетельствовать собственную благонадежность. - Мелют языками... Говорят, к примеру, что Веренс был плохим королем, а ты, дескать, помогала ему усидеть на троне. И еще - что прошлогоднюю лютую зиму именно ты на нас наслала и что корова старика Нинонета перестала молоко давать, после того как ты на нее посмотрела... В общем, враки одни, г'жа! - добавил Шон, давая волю верноподданническим инстинктам.
- Это верно, - кивнула матушка.
Захлопнув дверь перед его разгоряченным лицом и с минуту постояв в задумчивости, матушка Ветровоск в конце концов подошла к креслу-качалке и устало опустилась в него.
Спустя минуту она еще раз повторила:
- Это верно. - А чуть позже высказалась более развернуто: - Эта старая корова совсем из ума выжила, но нельзя же позволять людям напраслину на ведьм возводить. Один раз допустишь такое, и все, потом получишь от души. А когда это я корову старика Нинонета сглазила? Не помню такого. Вообще никакого Нинонета не знаю.
Матушка поднялась, сняла остроконечную шляпу с крюка, что был прибит на дверном косяке, и, уставившись в зеркало, принялась пришпиливать ее к своей прическе с помощью дюжины чудовищного размера булавок. Одна за другой булавки исчезали в полях шляпы, такие же острые, как месть Создателя.
На миг исчезнув внутри дома, матушка вернулась со своим ведьминым плащом, который, помимо целевого назначения, служил покрывалом для простуженных козочек.
Когда-то считалось, что плащ этот сшит из черного бархата; теперь же он был всего-навсего черный. Запахнувшись в него, матушка скрепила ворот потускневшей серебряной брошью.
Ни один самурай, ни один странствующий рыцарь не облачались в свои одежды с таким достоинством.
Наконец матушка Ветровоск расправила плечи, последний раз взглянула на свое мутное отражение, тонко улыбнулась, выражая одобрение, и вышла через черный ход.
Общее грозное впечатление было лишь слегка нарушено громким топотом, когда матушка принялась носиться по двору, пытаясь разогнать помело.

Маграт также изучала свое отражение.
В своем гардеробе она откопала платье обжигающе зеленой расцветки, покроя не просто дразнящего, но откровенно вызывающего, - если бы Маграт было чем дразнить и вызывать. Чтобы восполнить вопиющие пробелы, юная ведьма сунула на подобающие места пару свернутых в шарики чулок. Еще Маграт попыталась наложить кое-какие заклятия на прическу, однако та оказалась безнадежно чаронепробиваемой и вскоре снова обрела привычные очертания одуванчика в два часа пополудни.
Маграт даже задействовала некоторые косметические препараты, но и эта мера сногсшибательных результатов не принесла. Опыта по части умащения собственного личика у ведьмы не было, и теперь она опасалась, что спалила ненароком и без того короткие ресницы.
Ее шея, пальцы и руки приняли на себя такую огромную массу серебряных безделушек, что ее с лихвой хватило бы на выплавку столового сервиза, а поверх всего это роскошества был накинут черный плащ, подбитый красным шелком.
При определенном, очень и очень точном угле падения света и тщательно выверенном положении головы Маграт была не лишена известной доли привлекательности. Вряд ли этому помогли вышеописанные приготовления, зато ее трепещущее сердечко слегка успокоилось.
Маграт расправила плечики, повернулась к зеркалу сначала одним, потом другим боком. Грозди амулетов, магических подвесок и оккультных браслетов издали одновременную звонкую тираду. Любой недоброжелатель должен был быть слепым, чтобы не опознать в Маграт ведьму, - не только слепым, но и глухим к тому же.
Маграт вернулась к рабочему столу и оглядела утварь, которую про себя - ни в коем случае не при матушке - называла Орудиями Ремесла. Среди Орудий выделялся нож с белой рукоятью, предназначенный для сбора и нарезки ингредиентов. Имелся также нож с рукоятью черной, применяющийся в непосредственно магических ритуалах. Его ручку Маграт покрыла таким слоем рун, что та держалась буквально на волоске. Оба Орудия были безусловно мощными, но...
Маграт сокрушенно потрясла головой, двинулась на кухню и вытащила из ящика буфета обычный нож для резки хлеба. Внутренний голос нашептывал ей, что в известных положениях у девушки нет и не может быть друга более преданного, чем самый заурядный кухонный нож.

- Так, теперь моя очередь, - заявила нянюшка Ягг. - Я вижу одну штуку, которая начинается на "П".
Призрак обвел темницу понурым взглядом.
- Плоскогубцы? - с надеждой изрек он.
- Нет.
- Пальцеплюшка?
- Забавное название. А что это?
- Ну, это почти то же самое, что и пальцедробилка, - объяснил король. - Вон она.
- Нет, не угадал.
- Грушекляп? - в отчаянии предположил король.
- Это уже "Г", кроме того, я такого слова даже не знаю, - фыркнула нянюшка.
Король послушно указал грушекляп на подносе и подробно растолковал его назначение.
- Э-э, нет, ничего общего...
- "Курящийся башмачок возмездия"? - спросил король.
- А ты, оказывается, все здесь знаешь, - сухо заметила нянюшка. - Ты точно не использовал все эти штуковины при жизни?
- Клянусь богами, нянюшка... - проблеял король.
- Дети, которые врут, попадают в одно очень, очень нехорошее место, - предупредила его нянюшка.
- Герцогиня Флем лично притащила сюда половину этих штук. Правда-правда... - выпалил король. Его нынешнее положение и без того было незавидным, чтобы он еще пугался каких-то там "очень неприятных мест".
Нянюшка громко хмыкнула.
- Ладно уж, - смилостивилась она. - Слово это было "пинцет".
- Но чем пинцет отличается от плоско... - заголосил было король, однако вовремя заткнулся.
За весь взрослый период своего существования так ни разу и не испытав страха ни перед человеком, ни перед животным, ни перед всевозможными комбинациями первого и второго, властью нянюшкиного голоса король переносился в классную комнату, в детскую, в жизнь под надзором напыщенных дам в длинных платьях, в жизнь, пропитанную вкусом пищи серо-бурого оттенка. О каши, какими отвратительными казались они тогда и сколь желанными выглядели сейчас!
- Что, съел? С тебя пять монет! - Нянюшка аж светилась от удовольствия.
- Они скоро вернутся, - сказал король. - Ты уверена, что тебе ничего не угрожает?
- А если и не уверена, ты-то чем мне поможешь? - парировала нянюшка.
В этот миг засовы и замки дружно забрякали.

К тому времени, когда матушкино помело, неуверенно вихляя, добралось до места назначения, у ворот замка уже успела скопиться порядочная толпа. Заметив приближение ведьмы, зеваки несколько поутихли и расступились, освобождая ей проход. Матушка явилась с большой корзиной яблок под мышкой.
- В темнице замка сидит ведьма! - шепнул кто-то матушке. - Говорят, ее скоро будут пытать!
- Чепуха, - бросила матушка. - Такого просто не может быть. Наверное, нянюшка Ягг просто решила наведаться в замок, дать королю пару умных советов.
- А еще говорят, что Джейсон Ягг собирает братьев, - произнес с испуганным лицом лавочник.
- Расходились бы вы по домам, - посоветовала матушка Ветровоск. - Может, они чего там недопоняли. Все знают, что ведьму просто так в темницу не бросишь, если она сама того не пожелает.
- Все зашло слишком далеко, - высказался какой-то крестьянин. - Целый год пожары да поборы, а теперь вот это еще. Это вы, ведьмы, виноваты. Ничего, скоро порядок наведут. Мы свои права знаем.
- И какие же у тебя права? - осведомилась матушка.
- Денатурат, фигурат по наследству, подушный мат, право объедок, испольный бакшиш, - бойко отбарабанил крестьянин. - А также право на собирание каждый второй год желудей и допуска двух третей козы на общий выгон. Было - пока выгон не сожгли. А козочка была хорошая.
- Вижу, ты человек смышленый, права свои знаешь. Далеко пойдешь, - кивнула матушка. - Но сейчас тебе лучше идти домой.
Матушка развернулась и смерила суровым взглядом ворота замка, у которых тряслись двое стражников с белыми, как простыня, лицами. Матушка сделала несколько шагов и заставила одного из стражей окоченеть, пригвоздив его к месту немигающим взором.
- Я старая торговка, продаю яблоки из своего сада, зла никому не чиню, - пророкотала матушка так, словно была глашатаем, объявляющим в стане врага о начале войны. - Так что лучше пустите меня в замок подобру-поздорову.
В последних словах матушки блеснули острые кинжалы.
- Посторонних велено в замок не пускать, - пробормотал стражник. - Приказ самого герцога.
Матушка пожала плечами. За всю историю ведовства фокус с продажей яблок из собственного сада удался, по всей видимости, один-единственный раз и тем не менее стал традицией оккультизма, которая нынче предписывала его исполнение в качестве обязательного ритуала.
- А я ведь тебя знаю, Чемпетт Польди, - продолжала матушка. - Этими самыми руками я провожала твоего деда и принимала тебя из утробы твоей матери. - Она скользнула медленным взором по сомкнувшимся шеренгам зевак и снова заглянула в глаза стражнику, который был ни жив ни мертв от ужаса. Матушка придвинулась еще ближе и добавила: - Я задала тебе самую первую порку в этой юдоли плача и, клянусь всеми богами, задам тебе последнюю, ежели ты встанешь мне поперек дороги.
Издав негромкий металлический звон, из обескровленных от ужаса рук стражника выпало и ударилось о камень мостовой копье. Матушка потрепала бедолагу по плечу.
- И не волнуйся ты так, - посоветовала она. - На лучше яблочко.
Она было подняла ногу, чтобы двинуться своей дорогой, как вдруг проход ей загородило еще одно копье. Матушка с интересом взглянула смельчаку в лицо.
Второй стражник - отнюдь не овцепикец, как оказалось, а наемник из числа тех городских жителей, с чей помощью было решено залатать солидные прорехи в рядах королевского ополчения - обладал лицом, иссеченным резьбой шрамов. В данный момент некоторые из шрамов складывались в некое подобие глумливой улыбки.
- Так вот они, значит, какие, ведьмины чары, - фыркнул стражник. - Хиловато смотрятся. Может, этих деревенских олухов ты и запугаешь, но меня - никогда.
- Наверное, чтобы такого крепкого парня, как ты, напугать, придется изрядно потрудиться, - кивнула матушка, протягивая руку к своей шляпе.
- И зубы мне не заговаривай! - Глядя на матушку в упор, стражник покачивался с носков на пятки. - Знаю я таких, как ты, что мозги людям пудрят. Только со мной это не пройдет.
- Это ты уж сам потом решишь, - мирно сказала матушка и отвела копье в сторону.
- Слушай, я же предупредил... - зарычал стражник, хватая матушку за плечо.
В тот же миг ее рука произвела некий молниеносный выпад, который никто бы и не заметил, если бы уже через мгновение стражник не согнулся в три погибели, хватаясь за руку.
Матушка же, всадив булавку обратно в шляпу, решительно устремилась в ворота замка.

- Итак, приступим, - возвестила герцогиня, жмурясь от удовольствия. - Сначала Демонстрация Инвентаря.
- Да я тут вроде все уже посмотрела, - отозвалась нянюшка. - Сплошные "П", "Г", "Д" и "В".
- В таком случае нам остается только узнать, сколько еще ты сможешь развлекать нас непринужденной беседой. Флем, разожги-ка жаровню.
- Разожги жаровню, Шут, - приказал герцог.
Шут двигался как во сне. Он не был готов к такому повороту в судьбе. Пытка вообще представлялась ему малоаппетитным зрелищем. Он не принадлежал к той породе людоедов, которые смакуют хладнокровное истязание старух, а в преддверии истязания ведьмы, сопряженного с нагреванием крови до высокой температуры, Шут испытывал угрожающие спазмы дурноты.
- Не нравится мне это, - еле слышно просипел он.
- И правильно, - поддержала его нянюшка, которая славилась своим превосходным слухом. - Я запомню, что тебе это не понравилось.
- Не нравится что? - резко спросил герцог.
- Так, ничего, - ответила нянюшка. - Ну, вы долго? Я ведь еще не завтракала.
Шут поднес к жаровне зажженную спичку. Вдруг за его плечом шевельнулся неосязаемый сгусток воздуха, и спичка потухла. Шут выругался и попробовал зажечь другую. Однако, когда его дрожащие пальцы сумели донести ее до жаровни, эта спичка тоже нервно полыхнула и погасла, испустив струйку дыма.
- Пошевеливайся же! - прикрикнула герцогиня, перебирая инвентарь на подносе.
- Не хочет разжигаться... - пробормотал Шут, ибо и третья спичка, обреченно взмахнув огненными крылышками, померкла навеки.
Герцог вырвал спичечный коробок из дрожащих рук Шута и влепил тому хлесткую, утяжеленную перстнями пощечину.
- Я не допущу непослушания! - заорал он. - Рохля! Слизняк! Отдай коробок, ничтожество!
Шут отпрянул и побелел лицом. Некто незримый нашептывал ему на ухо слова, которые он тщетно пытался разобрать.
- Пшел отсюда! - процедил герцог. - И проследи, чтобы нас никто не беспокоил!
Споткнувшись о нижнюю ступеньку, Шут повернулся, бросил последний умоляющий взгляд на нянюшку и помчался из темницы. На пороге он остановился и, по привычке, выкинул на прощание озорное коленце.
- По большему счету, можно обойтись и без огня, - заметила герцогиня. - Огонь, так сказать, только добавляет жару... Итак, женщина, готова ли ты раскаяться?
- В чем? - не поняла нянюшка.
- Неужели я должна объяснять тебе то, что известно каждому ребенку? В измене своему королю. Во вредоносной магии. В предоставлении убежища врагам короля. В краже короны...
Резкий дребезжащий звук заставил ее прерваться. Все трое посмотрели вниз. Со скамьи упал заляпанный кровью кинжал. Такое впечатление, будто некто немощный изо всех сил пытался сжать его рукоять, но в конце концов потерпел неудачу. До нянюшки донеслось крепкое ругательство, что слетело с невидимых уст призрака покойного монарха.
- А также в распространении ложных слухов, - завершила перечень обвинений герцогиня.
- Соль... соль в моей каше... - нервно отозвался герцог, пялясь на тряпки, которые обматывали его руки. Его не покидало безумное ощущение некоего непредусмотренного и постороннего присутствия.
- Если ты раскаешься, - сообщила герцогиня, - то тебе всего-навсего придется взойти на костер... Только, пожалуйста, не пытайся острить по этому поводу.
- А какие ложные слухи я распространяла? Герцог прикрыл глаза, но видения не торопились покидать его.
- Слухи, клевещущие о причине внезапной и прискорбной смерти короля Веренса.
Сгусток воздуха закрутился волчком.
Нянюшка склонила голову набок, как будто внимала каким-то не слышным ни герцогу, ни герцогине речам. И все же герцогу казалось, что ему и самому слышится звучание чьего-то голоса, похожего на вздохи в листве ветерка.
- Я никакой лжи не распространяла, - возразила нянюшка. - Я точно знаю, что это ты его заколол - кинжалом в спину. Дело было на самом верху лестницы... - Она умолкла, вновь наклонила голову, кивнула и продолжила: - Точнее, рядом с рыцарскими доспехами... с пикой... Ты сказал королю: "И если суждено сему свершиться, пусть же свершится все как можно скорее". После этого выхватил у короля его кинжал, тот самый, что валяется вон там, на полу, и...
- Лжешь!!! Свидетелей не было. Мы устроили все так... да и нечего свидетельствовать, не было ничего! - заверещал герцог. - Было темно, я помню какой-то глухой звук, но вокруг не было ни души! Я точно знаю, что никто ничего не видел!
- Умолкни наконец, Лионель! - презрительно рявкнула герцогиня. - Мы здесь одни, можешь не притворяться!
- Но кто ей сказал?! Уж не ты ли?
- Уймись. Никто ей ничего не говорил. Она же ведьма, а у ведьм, клянусь преисподней, нюх на подобные истории. Третья ноздря или нечто вроде.
- Третий глаз, - поправила нянюшка.
- Которого ты вскоре лишишься, женщина, если не укажешь на тех, кто еще, помимо тебя, располагает столь обширными сведениями, и если не будешь содействовать в некоторых наших начинаниях, - мрачно уведомила герцогиня. - А что ты выберешь, предсказать несложно. Можешь мне поверить, я в таких делах руку набила.
Нянюшка бросила взгляд по сторонам. В темнице стало тесно. Ярость, которая клокотала в короле Веренсе, настолько явно изливалась наружу, что стали видны его очертания. Король предпринимал отчаянные попытки поднять кинжал. В помещении колыхались и другие призраки, полустертые контуры - даже не привидения, а воспоминания, которые пропитали стены темницы за годы бесконечных мук и страха заключенных здесь людей.
- Моим же кинжалом? О негодяи! Заколоть меня моим личным кинжалом! - беззвучно произнес призрак короля Веренса, воздевая прозрачные руки, точно желая призвать обитателей инфернальной стихии в свидетели его безмерного унижения. - О, дайте мне сил...
- Ну что ж, - хмыкнула нянюшка. - Давай посмотрим, как все обернется.
- Тогда начинаем, - сказала герцогиня.

- Как ты сказала? - переспросил часовой.
- Повторяю, - повысила голос Маграт. - Я принесла в замок свои сочные яблочки. Ты что, плохо слышишь?
- Да у нас тут вроде не торговый ряд...
С тех пор как его напарник был помещен в лазарет, часовой изрядно нервничал. Поступая в охрану, он несколько иначе представлял себе эту службу.
Вдруг на него снизошло озарение.
- То есть ты никакая не ведьма? - воскликнул он, неуклюже перехватывая пику.
- Конечно, не ведьма! Ты сам разве не видишь?
От бдительного ока замкового стража не ускользнули ни оккультные побрякушки, ни плащ, подбитый алым, ни дрожащие руки Маграт. Но самые тревожные чувства внушало ему лицо посетительницы. Дело все в том, что Маграт, желая придать себе загадочную бледность, умастила его толстенным слоем пудры, - сочетание последней с обильно наложенной тушью внушало стражнику впечатление, что он глазеет на двух раздавленных в сахарнице мух. Его пальцы непроизвольно шевельнулись, творя знаки, отгоняющие злой накрашенный сглаз.
- Так-так... - невразумительно заметил он.
Его разум усердно перемалывал вставшую перед ним проблему. Во-первых, она ведьма. Во-вторых, совсем недавно прокатилась волна сплетен о том, что общение с ведьмами крайне вредно для здоровья. С другой стороны, ему строго-настрого было велено не пропускать ведьм во внутренние помещения замка, - однако никто и никогда не ущемлял в праве свободного прохода торговок яблоками. Значит, торговки яблоками проблему из себя не представляют. Проблему представляют только ведьмы, тогда как данная посетительница сказала, что ведьмой не является, к чему следует отнестись крайне серьезно, поскольку ведьмы слов на ветер не бросают.
Оставшись в восторге от изящной логической выкладки, стражник шагнул в сторону и размашистым жестом пригласил ведьму зайти в замок.
- Проходи, торговка яблоками.
- Спасибо, - ласково откликнулась Маграт. - Хочешь яблочко?
- Нет, нет, премного благодарен. У меня еще осталось то, которое подарила мне первая ведьма. - Он в отчаянии закатил глаза. - Вернее, не ведьма. Не ведьма, а торговка яблоками. Да-да, торговка яблоками. Она же знала, о чем говорит.
- И когда это случилось?
- Всего пару минут назад.
Матушка Ветровоск вовсе не заблудилась. Блуждание, как таковое, было ей вообще не свойственно. Однако, несмотря на то что матушка отдавала себе полный отчет в том, где именно в данный момент пребывает она сама, ей никак не удавалось взять в толк, куда запропастилось все остальное. Она уже второй раз вышла на кухню, вызвав тем самым настоящий нервный приступ у повара, чьи нервы и так были разболтаны попыткой поджарить сельдерей.
Настроение у матушки Ветровоск было не из лучших, несмотря на то что за время ее пребывания в замке уже несколько человек пытались купить у нее яблоки.
Маграт же сумела быстро разыскать Большую залу, в этот ранний час почти безлюдную - лишь пара стражников оживленно играла в кости. Впрочем, не успела она сделать и пару шагов, как воины, облаченные в накидки с эмблемами личной охраны герцога Флема, оторвались от игры.
- Вот это да, - проговорил один из них, облизывая губы. - Решила составить нам компанию, крошка?12
- Не могли бы вы указать мне, где находится темница? - спросила Маграт, которая воспринимала словосочетание "домогательство на сексуальной почве" просто как некий сумбурный звукоряд.
- Ты мне не поверишь! - отозвался другой стражник, подмигивая товарищу. - Мы тебе не просто дорогу покажем, а еще и проводим.
Телохранители поднялись с мест и встали по обе стороны от гостьи. Маграт покосилась на их подбородки, о которые можно было зажигать спички, вдохнула ядреный аромат прокисшего пива. Леденящие душу сигналы, поступающие из пограничных районов сознания, впервые в жизни поколебали ее непререкаемую веру в то, что в скверные истории попадают только скверные люди.
Когда же незваные кавалеры спустились с ней по нескольким лестничным пролетам и препроводили ее в сырой, сводчатый лабиринт подземелья, распаленное сознание Маграт принялось отчаянно искать способ отделаться от навязчивых услуг.
- Хочу быть с вами откровенной, - сказала юная ведьма. - Видите ли, я не та, за кого себя выдаю. Вовсе не торговка яблоками...
- Подумать только!
- Понимаете, на самом деле я - ведьма.
Откровенность не принесла ожидаемых результатов. Стражники быстро переглянулись.
- Ну и ничего, - высказался один из них. - Мне всегда хотелось узнать, каково это, целоваться с ведьмой. Ходит поверье, что вы после этого превращаетесь в лягушек.
Второй стражник подтолкнул товарища локтем.
- А мне почему-то кажется, - выговорил он медленно и с расстановкой, как человек, который вот-вот отпустит превеселую шутку, - что мы сейчас это проверим.
Приступ заливистого ржания быстро миновал. Маграт одним движением прижали к ближайшей стене. В следующий миг она узрела перед собой две раздувающиеся ноздри.
- А теперь слушай меня внимательно, козочка. Ведьма ты или нет, знай, что до тебя здесь уже много-много ведьм перебывало. Но если будешь с нами ласкова и приветлива, считай, у тебя есть надежда отсюда выбраться.
Где-то поблизости вдруг раздался короткий и пронзительный вопль.
- Слыхала? - поинтересовался стражник. - Той ведьме повезло меньше. Теперь понимаешь? Еще спасибо скажешь, что нас повстречала...
Внезапно его блуждающая рука остановилась, прервав свое увлекательное путешествие.
- Это еще что такое?! - выдохнул он в бледное лицо Маграт. - Никак нож? Нет, правда нож?! Я так полагаю, Хрон, что этот случай - крайне серьезный и требует к себе соответствующего отношения. Ты согласен?

Предыдущая страница 9 Следущая страница


Вещие сестрички 10

- Слушай, связал бы ты ей руки да кляп в пасть вставил, - засуетился Хрон. - Без говорильни и размахивания лапами они не могут творить магию...
- Ты бы за своими лапами последил!
Все трое уставились на Шута, возникшего в конце коридора. В яростном перезвоне зашлись бубенцы.
- Отпусти ее сию же минуту! - вскричал он. - Или я немедленно доложу герцогу!
- Доложишь, значит? - переспросил Хрон. - И думаешь, тебе, образине плюгавой, кто-нибудь поверит?
- Мы задержали ведьму, она сама в этом призналась, - добавил второй стражник. - Поэтому отправляйся звенеть в другое место... - И вот тут-то, взглянув в лицо Маграт, он и брякнул: - А мне нравятся девушки с характером.
Суждение это на поверку оказалось ложным.
Шут подлетел к месту событий, уже не помня себя от сумасшедшей ярости.
- Руки прочь, я сказал! Немедленно! - прорычал он.
Хрон выхватил из ножен меч и весело подмигнул приятелю.
Но Маграт атаковала первой. Удар этот не планировался и был вызван к жизни душевным порывом - усиленный за счет массы колец и браслетов кулак описал плавную дугу, завершившуюся на челюсти злоумышленника. Тот, совершив двойной пируэт на месте и издав короткий вздох, рухнул как подкошенный. На щеке его запечатлелся ряд символов оккультного обихода.
Переваривая случившееся, Хрон некоторое время сохранял неподвижность, но потом перевел взгляд на Маграт. Меч он поднял в тот самый момент, когда в него со всего разбега врезался Шут. Схватка быстро превратилась в кучу малу. Шут, как всякий низкорослый боец, полагался на успех первых ошеломляющих секунд своего натиска, который должен был обеспечить ему необходимый задел для победного исхода поединка. Однако он не сумел сокрушить оборонительные порядки неприятеля. Дело грозило принять скверный оборот, если бы в самый ответственный миг боя Хрон не обнаружил приставленный к собственной гортани нож.
- А ну-ка выпусти его, - приказала Маграт, смахивая упавшую на глаза прядь.
Хрон оцепенел.
- Тебя, наверное, гложет вопрос, перережу я тебе глотку или нет, - тяжело дыша, проговорила она. - Видишь ли, я и сама пока точно не знаю. Зато представь, сколько волнующих открытий ждет нас обоих...
Левой рукой Маграт ухватила за шиворот Шута и вернула ему стоячее положение.
- Кто это так жутко вопил минуту назад? - спросила она, не отрывая многозначительного взгляда от стражника.
- Это неслось оттуда, из того коридора. Они уединились с ней в камере для пыток, а мне это не понравилось, я в такие игры не играю. Поэтому я побежал звать кого-нибудь на помощь...
- И нашел меня, - заметила Маграт и продолжила, обращаясь к Хрону: - Тебе придется остаться здесь. Можешь, правда, удирать - меня это не волнует. Главное, не вздумай за нами увязаться.
Стражник ответил кивком и потом долго глядел в спины парочке, удаляющейся по коридору.
- Дверь заперта, - предупредил Шут. - Звуки проникают, но сама дверь заперта.
- Во всех порядочных тюрьмах заключенных держат взаперти.
- Да, только запирают их снаружи.
Дверь и в самом деле не спешила распахнуться. Тем временем внутри камеры воцарилась полнейшая тишина, насыщенная и деловитая, которая, проползая сквозь трещины в стенах и выплескиваясь в коридор, обволакивает сердца липкой пленкой ужаса.
Пока Маграт исследовала шероховатую поверхность дерева, Шут переминался с ноги на ногу.
- Скажи честно, ты разве ведьма? Ну, эти-то назвали тебя ведьмой, а мне как-то не верится. Понимаешь, ты не похожа на ведьму. У тебя внешность другая. - Он покраснел. - Я думал, что ведьма должна быть уродливой старухой, а ты... совсем другая, честное слово... ты удивительно... красивая. - Голос его потихоньку зачах.
"Я полностью владею ситуацией, - отдавалось в голове Маграт. - Может, раньше я сомневалась в своих силах, но теперь я совершенно в них уверена. Моя голова работает ясно, свежо, четко!"
И тут в высшей степени ясно, свежо и четко она осознала, что два комка колготок соскользнули в район талии, что макушка находится под стойким впечатлением, будто на ней свила гнездышко семейка малоопрятных пернатых, и что тушь с ресниц не просто сошла, но спустилась резвыми скачками. К тому же в паре мест платье было порвано, ободраны обе коленки, на руках взбугрились волдыри; и все-таки Маграт, похоже, не ошибалась, полагая, что настал ее звездный час.
- Мне кажется, тебе лучше держаться в сторонке, Веренс, - заметила она. - Я еще не знаю, что у нас получится.
Послышался сиплый, протяжный вздох.
- Откуда тебе известно мое имя?
Маграт подвела итог своему исследованию двери. Дуб был старый, вероятно нескольких столетий от роду, однако внутри досок, которые за долгие годы превратились по твердости в нечто похожее на камень, она ощутила слабое место. Еще недавно у нее ушел бы весь день на разработку и обдумывание деталей плана, а также на отбор ингредиентов. Во всяком случае, таковы были ее давешние установки. Но теперь она была склонна усомниться в них. Если вы хоть раз увидели, как из стирального корыта вылезает демон, вы уже ничего не испугаетесь.
Она вдруг вспомнила, что Шут обратился к ней с вопросом.
- Не знаю... Наверное, где-то его услышала.
- Сомневаюсь. Оно никому не известно, потому что я им не пользуюсь. Герцог всегда питал против него предубеждение. Это моя мать придумала наградить меня таким имечком. Матери вообще любят называть детей именами правителей. Дед в свое время сказал, что с таким именем мне лучше не показываться на людях...
Маграт кивнула. Ее взор с профессиональной дотошностью блуждал по сырым стенам темницы.
Место, что и говорить, было то еще. Старые дубовые доски долгие столетия стояли под сумрачными сводами, не обращая внимания на смену времен года...
Матушка как-то раз говорила, что все деревья суть одно большое дерево. Кажется, нечто в этом духе. Маграт тогда показалось, что она уловила смысл иносказания, хотя сейчас не взялась бы разъяснить его даже себе самой. Весна уже вступала в свои права. Дух дерева, по-прежнему обитающий в этих досках, тоже помнит весну. А если и позабыл по старости, ему всегда можно напомнить.
Она возложила на дверь ладони, раздвинула пальцы и прикрыла глаза. Мысль ее ринулась сквозь толщу камня вон из замка, проборонила бурые почвы Овцепиков, взмыла в воздух, окунулась в сияние солнца...
С точки зрения Шута, Маграт уже несколько минут пребывала в полном оцепенении. Затем, мягко шурша, пришли в движение ее волосы. Вслед за тем в его ноздри ударил запах прелой листвы.
И наконец, нежданно-негаданно, та сила, что способна заставить дряблую поганку раскроить шестидюймовую плитку мостовой, а несмышленого угря преодолеть тысячи миль океанской стихии и вернуться в тихую запруду в верховьях речушки, - эта сила вырвалась из Маграт и ударила в дверь.
Маграт медленно отстранилась. Разум ее яростно сопротивлялся позыву зарыться в камень пальцами ног, пустить корни и веточки... Шут бросился ей на помощь, и, когда он подхватил ее, могучий толчок, сотрясший ее тело, чуть не сбил с ног его самого.
Повиснув на тщедушном тельце, жалобно побрякивающем колокольчиками, Маграт наслаждалась собственным триумфом. Свершилось! И без всякой искусственной магии! Жаль только, никто не видел!
- Близко к двери не подходи, - предупредила она. - Мне кажется, я ей... всыпала от души.
Шут, который по-прежнему удерживал в руках ее тело, был слишком взволнован, чтобы подать голос. И все же Маграт удостоилась ответа.
- Тут ты права, - произнесла матушка Ветровоск, показываясь из темного угла. - Честно говоря, я бы до этого не додумалась.
Маграт уставилась на нее во все глаза:
- И давно ты здесь стоишь?
- Минуты две-три. - Матушка мельком глянула на дверь. - Техника у тебя хорошая, но дерево очень уж старое. Кроме того, по-моему, оно в свое время пережило пожар. И потом погляди, сколько в нем всяких железяк. В общем, с деревом вряд ли что-то получится. Можно, конечно, протаранить камень, но если уж...
Резкий "чпок!" перебил ее.
За первым "чпоком" последовал второй, потом третий, и наконец разразился целый чпокающий ураган, словно лопались и плющились меренги.
Надсадно кряхтя, двери давали почки, из которых лезла листва.
Несколько мгновений матушка в упор разглядывала дубовую дверь. Затем перевела взор на задохнувшуюся от ужаса Маграт.
- А ну живо! - гаркнула она.
Подхватив Шута, обе ведьмы, пригнувшись, устремились за спасительный выступ контрфорса.
Дверь тем временем предупреждающе крякнула. Несколько досок, корчась в вегетативной судороге, выдавили из себя гвозди, как занозу из раны. По коридору рикошетом полетели брызги каменной крошки. От замка отделилась какая-то увесистая деталь и, свистнув над головой пригнувшегося Шута, врезалась в противоположную стену.
Меж тем из нижних досок полезли буйные белые корни - не уцепившись за сырую каменную кладку, они скользнули к ближайшему разлому в стене и принялись за бурение. Отверстия из-под сучков вдруг заново отрастили ветви, а те, врезавшись в кладку дверного проема, разнесли ее напрочь. Над всем этим стоял низкий, рокочущий вой - это древесная клетчатка пыталась обуздать неуемный порыв заклокотавшей в ней жизни.
- Можно было бы пробить камень... - повторила матушка Ветровоск, когда коридор сделался еще чуть-чуть светлее, после того как обвалился очередной его участок. - С деревом я бы точно не стала возиться. Нет, ты не подумай, ничего против я не имею, - вставила она, заметив, что Маграт собирается что-то возразить. - Работа вполне приличная. Мне, конечно, кажется, что ты слегка перестаралась, но в остальном - полный порядок.
- Понимаешь, я просто не умею работать с камнем.
- Я прошу прощения... - попытался вмешаться Шут.
- Глупости! Камень - это дело привычки...
- Простите, пожалуйста...
Обе ведьмы разом уставились на него, и Шут невольно попятился.
- По-моему, вы пришли кого-то спасать... - робко напомнил он.
- Ну да, верно, - кивнула матушка. - Идем-ка, Маграт. Надо посмотреть, как она там.
- Из темницы неслись стоны и вопли, - поведал Шут, которого не покидало ощущение, что ведьмы настроены неподобающе беспечно.
- И что с того? - буркнула матушка, отпихнув его в сторону и перешагивая через скачущий по полу корень. - Меня в темнице запри, тоже вопли понесутся.
Изнутри валила пыль. В свете единственного факела Маграт различила теснящиеся в уголке две испуганные человеческие фигурки. Большая часть обстановки была перевернута вверх тормашками, и обстановка эта едва ли соответствовала последним достижениям по обеспечению комфорта. Нянюшка Ягг встретила подруг невозмутимым выражением лица. Из-под ее юбок торчали ноги в диковинного вида чулках.
- А вы не спешили, - заметила она. - Ну что, вызволите меня отсюда наконец? А то мне здесь порядком надоело.
Отдельной достопримечательностью темницы мог считаться кинжал.
Расположившись в воздухе посреди комнаты, он неторопливо вращался, вспыхивая бликами факельного света.
- Моим же личным кинжалом! - сетовал призрак, голос которого могли слышать только ведьмы. - Моим, собственным! И я все это время ни о чем не догадывался! Ловко же они все устроили! Пустить мне кровь моим же кинжалом... Подумать только, моим же чертовым кинжалом!
Продолжая помахивать личным оружием, король приблизился к чете своих убийц. С губ герцога, спеша побыстрее покинуть своего хозяина, сорвался невнятный булькающий звук.
- Смотрите, а как призрак он очень даже неплох! - проговорила нянюшка, пока Маграт возвращала свободу ее онемевшим конечностям.
- Так это и есть старый король? А они его видят?
- Не похоже.
Старый король пошатывался под весом тяжеленного кинжала. Строго говоря, полтергейст подобного уровня был вообще противопоказан ему по возрасту.
- Только бы захват удержать... - бормотал он. - Больше мне ничего не нужно. Проклятие...
Клинок вырвался из разряженной хватки бывшего хозяина и, звякая, покатился по полу. Матушка Ветровоск проворно наступила на кинжал.
- Мертвецам не положено убивать живых, - объяснила она свой поступок. - А не то возникнет опасный... ну, как это... прецедент. Вас, мертвых, куда больше, чем нас, живых...
Герцогиня первая оправилась от ужаса. В воздухе парят кинжалы, по своему желанию разваливаются двери, а теперь эти ведьмы собрались поиздеваться над ней в ее же собственной темнице. В целом герцогиня была не слишком опытна в общении со сверхъестественным, но уж с людьми из плоти и крови она научилась справляться.
Рот ее разверзся, как врата в пламенеющую преисподнюю.
- Стража! - завопила герцогиня и тут же увидала мельтешащего возле рухнувшей двери Шута. - Шут! Зови быстрее стражу!
- Им сейчас не до вас, - отозвалась матушка. - И все равно, мы уже уходим. Который из вас герцог?
Флем, не разгибая спины, поднял тусклые глазки. Из уголка рта выползла струйка пузырящейся слюны. Герцог хихикнул.
Матушка присмотрелась к нему повнимательнее. Сквозь слезящиеся глаза герцога на нее глянуло нечто.
- Я не собираюсь мериться с тобой силами, - сообщила она. - Однако будет лучше, если ты уберешься из этой страны. Если хочешь, можешь предварительно отречься.
- И в пользу кого, интересно? - проскрежетала герцогиня. - Уж не в пользу ли ведьм?
- Нет, - вдруг произнес герцог.
- Не поняла?
Герцог расправил плечи, приосанился, смахнул осевшую на камзол пыль и дерзко, в упор уставился на матушку Ветровоск.
- Я не стану отрекаться, - объяснил он. - Неужели ты решила, что можешь запугать меня с помощью какой-то шарлатанской выходки? Я занял престол силой, и не тебе меня свергать. Вот так-то, ведьма. - И герцог подошел к ней почти вплотную.
Матушка глядела во все глаза. Никогда прежде не видела она такого лица: перед ней стоял настоящий умалишенный, однако ядро его безумия составляла жуткая, ледяная вменяемость, ядро межзвездного льда внутри раскаленного горна. Она-то полагала, что ее ждет встреча с тщедушным созданием, прячущимся под панцирем силы, но дело обстояло значительно хуже. Где-то на задворках его сознания, за горизонтом здравого смысла, исполинский молот помешательства превратил безумие в нечто более неподатливое и монолитное, чем алмаз.
- Если же ты одолеешь меня с помощью заклинаний, то на этом престоле придется воцариться магии. А ты сама этого не допустишь. Король, которого ты вознесешь на трон, также будет в твоей власти. Он будет одержим ведьмой, так сказать. А магия не умеет править - правя, она уничтожает все и вся. И тебя она тоже может уничтожить. Впрочем, ты сама все знаешь. Ха. Ха. Ха.
Он сделал еще один шаг к матушке. Костяшки его пальцев побелели.
- Допустим, ты сможешь меня низложить, - продолжал он. - Допустим, объявится тот, кто захочет стать моим преемником. Правда, такого дурака еще придется поискать, ведь он будет приговорен твоими чарами послушно исполнять любую твою волю, а случится ему чем-либо тебя прогневать, за его жизнь никто не даст и ломаного гроша! Даже если ты торжественно отречешься от своей опеки, этот человек всегда будет помнить, что правит он исключительно с твоего разрешения. Он никогда не станет настоящим королем! Или, скажешь, я вру?
Матушка отвела глаза. Маграт и нянюшка попятились, готовясь в любое мгновение кинуться на пол и прикрыть голову руками.
- Ну так что, может, я вру?
- Нет, - ответила матушка. - Ты не врешь...
- Вот именно.
- Но есть некто способный низложить тебя и без моей помощи, - медленно проговорила она.
- Ты имеешь в виду того малыша? Что ж, приводи его сюда, когда он вырастет. Подпоясанный мечом отрок, ищущий свою судьбу... - Герцог хмыкнул. - Ужас, как романтично! Правда, у меня будет много времени, чтобы хорошенько подготовиться к встрече. Пусть попробует.
Невесомый кулак короля Веренса мелькнул в воздухе, но цели своей так и не достиг - прошел прямо сквозь челюсть Флема.
Герцог же навис над матушкой. Расстояние между их носами сократилось до одного дюйма.
- Возвращайтесь к любимым котлам, вещие сестрички, - посоветовал он.
Матушка Ветровоск, подобно огромной, разъяренной летучей мыши, мчалась по коридорам Ланкрского замка. Зловещий смех герцога до сих пор отдавался в ее голове.
- Во всяком случае, ты могла бы наградить его парой фурункулов, - заговорила наконец нянюшка Ягг. - Или геморроем, что тоже неплохо. Этого нам никто не запрещает. Страной он бы правил по-прежнему - только стоя. Хоть посмеялись бы. Или свищ - тоже милое дело.
Матушка Ветровоск не обронила ни слова. Если бы гнев и впрямь обладал свойством гореть, то кончик ее остроконечной шляпы рассыпал бы сейчас снопы искр.
- Хотя, может быть, он бы совсем свихнулся, - проговорила нянюшка, стремясь идти в ногу с подругой. - Кстати, есть для этого хорошее средство - зубная боль.
Она искоса бросила взгляд на кислую гримасу матушки.
- Брось ты переживать! Они меня даже пальцем не успели тронуть. Но вообще-то, спасибо.
- Неужели ты думаешь, это я о тебе так переживаю, Гита Ягг? - фыркнула матушка. - Маграт очень уж нервничала, вот я и пришла. Лично я всегда говорила: если ведьма не может защитить себя, то это уже не ведьма.
- Кстати, Маграт очень неплохо поработала с деревом.
Здесь матушка все-таки сумела обуздать ярость и выдавить из себя кивок.
- Она быстро идет вперед, - согласилась она. Оглянувшись, она нагнулась к уху нянюшки: - Перед ним я бы в этом никогда не призналась, но должна сказать тебе, что он нас сделал.
- Не знаю, не знаю, подружка, - покачала головой нянюшка. - Вот мой Джейсон соберет дружков, тогда посмотрим...
- Ты же видела его стражников. Крепкие парни. Это раньше здесь всякие слабаки служили.
- Мы можем немного пособить мальчикам.
- Даже не думай об этом. Пусть люди сами разбираются.
- Наверное, ты права, Эсме, - кротко отозвалась нянюшка.
- Ясное дело, права. Магия существует затем, чтобы ею управляли, а не затем, чтобы править самой.
Нянюшка кивнула, а потом, вспомнив о своем обещании, нагнулась и подобрала с пола обломок булыжника.
- А я было подумал, что ты забыла, - проговорил рядом с ее ухом призрак.
Отставая от старших ведьм на несколько шагов, Маграт отбивалась от вертящегося вокруг нее Шута.
- И когда мы с тобой снова увидимся?
- Ну, не знаю... - отвечала Маграт, прислушиваясь к ликующей песне собственного сердца.
- Может, сегодня вечером? - предложил Шут.
- Вряд ли, - сказала Маграт. - Сегодня у меня куча всяких дел.
В сущности, куча сводилась к стакану горячего молока и ученым записям тетушки Вемпер, посвященных разработкам в области прикладной астрологии, однако внутренний глас подсказывал Маграт, что путь ухажера должен быть усеян терниями, ибо это только разожжет аппетит влюбленного.
- Тогда, может, завтра? - не унимался Шут.
- Вообще-то, я собиралась завтра вечером голову помыть.
- Значит, я беру отгул в пятницу.
- В пятницу вечером мы всегда по горло загружены работой.
- Тогда давай встретимся днем! Маграт помешкала. Не слишком ли она доверяется незнакомому, хотя и внутреннему гласу?
- Днем? - переспросила она.
- В два часа. На лужайке возле пруда, идет?
- В два часа?
- Да, да, да! Приходи, хорошо? - едва не взмолился Шут.
- Эй, Шут! - эхом разнесся по коридору голос герцогини.
Лицо Шута мигом перекосилось.
- Мне надо срочно идти, - проблеял он. - Но мы ведь договорились? На лугу. Я обязательно что-нибудь этакое на себя надену, чтобы тебе легче было узнать меня. Ну как, договорились?
- Хорошо, - безвольно отозвалась Маграт, не в силах устоять перед его исступленным натиском. И тут же, развернувшись, устремилась вдогонку за старшими подругами.
Площадь возле замка превратилась в кромешный ад. Толпа, сквозь которую матушке и Маграт пришлось прокладывать дорогу, увеличилась за это время стократно, хлынула через покинутые стражей ворота внутрь замка и теперь теснилась возле главной башни. И хотя акции гражданского неповиновения были пока в новинку для жителей Ланкра, горожане успели усвоить несколько основных навыков подобных мероприятий. Основным из навыков было грабле- и серпопотрясение, прием, исполняемый местными манифестантами крайне незамысловато, то есть путем простого поднятия и опускания названных предметов, причем в конце каждого цикла собравшиеся делали страшные лица и дружно рычали: "Гр-р-р! Гр-р-р!" Однако нашлись и такие граждане, которые не уловили изюминку и неповиновение свое выражали в размахивании флагами и свирепом улюлюканье. Некоторые умники из числа учащейся молодежи уже взяли на заметку наиболее склонные к быстрому возгоранию постройки. Словно из-под земли возникли лоточники13, продающие мясные пирожки и запеченные в булочках сосиски, и развернули на площади бойкую торговлю. Еще немного, и в чей-то невинный череп наверняка угодил бы первый злополучный камень.
Ведьмам, оказавшимся на верхней ступеньке лестницы, которая спускалась к главным воротам, открылся океан человеческих лиц.
- Смотрите, вон Джейсон! - воскликнула счастливая нянюшка. - А вон там - Вейн, а рядом с ним - Даррон, Кев, Трев и Нев...
- Обязательно их запомню, - проговорил герцог Флем, встревая в группу и по-братски обнимая ведьм за плечи. - А на моих арбалетчиков вы обратили внимание? Видите, вон на той стене...
- Мы заметили, - угрюмо ответила матушка.
- Ну, в таком случае дружно улыбнитесь и помашите ручками, - посоветовал герцог. - Пускай народ знает, что мы с вами поладили. В конце концов, всем известно, что именно радение о благе государства привело вас сегодня в замок. - Он повернулся к матушке: - Да, я знаю, ты можешь придумать сотни каверз, способных отравить мне жизнь. Но все они в конечном счете бесплодны. - Герцог несколько отстранился. - Но я же разумный человек. Убеди людей угомониться, и, может, я соглашусь отказаться от некоторых чересчур вызывающих законов... Разумеется, никаких гарантий с моей стороны!
Матушка не ответила.
- Улыбнись же и помаши ручкой! - приказал герцог.
Матушка вяло подняла ладонь и помахала рукой - механический жест, вряд ли являющий ее надежду на будущее. Тут же, скривив недовольную мину, матушка больно пихнула в бок нянюшку Ягг, которая упоительно зубоскалила и размахивала руками.
- Чего резвишься-то, а? - прошипела она.
- Да ведь там же наши Рит и Шарлин со своими детишками, - объяснила нянюшка. - Э-ге-гей!
- Заткнешься ты или нет, чучело трухлявое?! - прорычала матушка. - Немедленно возьми себя в руки!
- Изумительно, изумительно! - воскликнул герцог.
Он и сам было поднял обе руки, но одну тотчас поспешно сунул за спину. Рука зверски ныла. Этой ночью он снова пустил в дело рашпиль, но ничего так и не добился.
- Люди Ланкра! - вскричал он. - Отныне вам нечего бояться! Я, ваш самый искренний друг, намерен оградить вас от посягательств со стороны ведьм! Сегодня они поклялись оставить вас в покое!
Пока он говорил, матушка не спускала с него глаз. Сразу видно, один из этих, маньяков дефективных... Никогда не знаешь, чего от таких ожидать. Сначала всю печень выстрижет, а потом спросит, как ты себя чувствуешь.
Она вдруг ощутила, что герцог смотрит на нее так, будто ждет от нее каких-то действий.
- Чего тебе еще?
- Я только что объявил, что прошу почтенную матушку Ветровоск сказать собравшимся несколько слов.
- Ты что, действительно объявил об этом?
- Конечно!
- Ну, на сей раз ты зашел слишком далеко...
- А куда еще зайду! - захихикал герцог.
Матушка повернулась к толпе, которая смотрела сейчас только на нее.
- Всем расходиться по домам, - отчеканила она.
- И все?! - удивился герцог.
- Да.
- А почему мы не услышали заверений в вечной преданности моему престолу?
- Ты меня спрашиваешь?.. Гита, опустишь ты наконец свои руки?!
- Извини, Эсме.
- Мы тоже сейчас уходим, - сообщила матушка.
- А мне казалось, мы так здорово поладили, - удивился герцог.
- Гита, идем! - проскрежетала матушка. - Маграт, ты куда, вообще, смотришь?
Маграт виновато потупилась. Все ее внимание было поглощено общением с Шутом, хотя необходимо отметить, что роли обеих сторон в разговоре сводились главным образом к разглядыванию плит под ногами и разглаживанию одежды. В девяноста случаях из ста настоящая любовь - это мучительное, до коликов в суставах, оцепенение.
- Мы уходим, - буркнула матушка.
- В пятницу в два часа дня. Помнишь? - прошипел Шут.
- Да, да, постараюсь, - отозвалась Маграт.
Нянюшка Ягг хитро прищурилась.
Подобно шаровой молнии скатившись с лестницы, матушка Ветровоск окунулась в людское столпотворение. Две ее подруги, едва не сбиваясь на бег, спешили за ней следом. Два-три стражника нагло ухмыльнулись ей в лицо - о чем тотчас горько раскаялись. И все же ее уязвленный слух то и дело ловил разносящиеся над толпой смешки. Матушка выскочила из ворот, прогромыхала по разводному мосту и устремилась вон из города. Матушка-скороход могла дать фору многим маститым бегунам.
А оставшийся позади герцог Флем, который уже преодолел маньячный пик безумия и теперь скатывался кубарем в ватные снега отчаяния, - сумасшедший герцог Флем сотрясался в приступе смеха.
Лишь оказавшись за пределами города, под радушным покровом леса, матушка умерила свою поступь. Она свернула на боковую тропку, с глухим шумом осела на первое попавшееся бревно и опустила голову в ладони.
Ее товарки, подходя ближе, боязливо замедлили шаг. Маграт ласково дотронулась до матушкиного плеча.
- Не отчаивайся ты так, - сказала она. - Нам с нянюшкой кажется, что ты держалась просто отлично.
- А я и не отчаиваюсь. Я размышляю. Не стойте, идите своей дорогой.
Нянюшка Ягг, подняв брови, предупреждающе глянула на Маграт. Они отступили на безопасное расстояние, хотя, учитывая настоящее настроение матушки, даже соседняя галактика не могла бы послужить тут надежным пристанищем. Ведьмы сели на обросший лишаем валун.
- А ты-то как? - поинтересовалась Маграт. - Надеюсь, ничего гадкого они сотворить не успели?
- Пальцем не прикоснулись, - отмахнулась нянюшка и насмешливо фыркнула. - Говорила же я, что до настоящих королей им далеко. Взять того же старика Грюнвельда. Тот бы не стал тратить время на размахивание руками и запугивание народа. Без лишних разговоров, без уговоров, иголки тебе - хрясть! - под ногти, и вся морока. Никакого тебе зловещего хохота под ухом. Нет, Грюнвельд настоящий король был, в нем благородство чувствовалось.
- Но ведь герцог, если не ошибаюсь, грозился отправить тебя на костер.
- Ну, прежде всего, я бы туда не пошла... Да, кстати, ты, гляжу, ухажером обзавелась? - неожиданно поменяла тему нянюшка.
- Что? - переспросила Маграт.
- Тот парнишка с колокольчиками так и крутился вокруг тебя. С лицом как у спаниеля, которому только что под зад дали...
- Ах, вот ты о ком. - Сквозь бледную пудру Маграт проступил румянец ее подлинного лица. - Да, есть такое. Так и преследует меня.
- Труднехонько ему приходится, - подумав, заявила нянюшка.
- Кроме того, ростом он не вышел. И все время подпрыгивает, как мячик.
- Ты вообще хорошо его разглядела?
- Прости?
- Видно, нет. Не разглядела. А он, между прочим, очень серьезный человек, этот Шут... Прирожденный актер, ему бы в театр...
- В каком смысле?

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

- В следующий раз гляди на него как ведьма, а не как женщина, - заговорщически толкая в бок Маграт, проговорила нянюшка. - А с дверью той ты лихо управилась. Идешь вперед. Да, слушай, ты своему другу про Грибо сказала?
- Он обещал, что при первой же возможности его выпустит.
Со стороны бревна донеслось досадливое хмыканье.
- Вы хоть слышали, как потешались над нами в толпе? - поинтересовалась матушка. - Кто-то смеялся над нами!
Нянюшка Ягг приблизилась и уселась рядом с подругой.
- А двое пальцами в нас тыкали! - сообщила она. - Я сама видела!
- Нет, с этим надо кончать!
Маграт робко примостилась на другой край бревна.
- Мы же не единственные ведьмы на свете, - высказалась она. - Я, например, знаю, что дальше в Овцепиках есть замечательные специалистки... В конце концов, можно обратиться за помощью к ним.
Ее старшие подруги были неприятно изумлены.
- Ну, надеюсь, так далеко мы не зайдем, - ядовито промолвила матушка. - Помощи еще у кого-то просить!
- Крайне дурное начинание, - заявила нянюшка Ягг.
- Но вы ведь сами обратились за помощью к демону, - возразила Маграт.
- Никаких просьб о помощи не было, - ответила матушка.
- Не было, - эхом откликнулась нянюшка.
- Мы вынудили его сотрудничать.
- Вот именно.
Матушка Ветровоск вытянула ноги. Они были обуты в добротные, прочные башмаки, подбитые гвоздями с большими шляпками. Приглядевшись к башмакам, вы бы вообще усомнились в том, что их смастерил сапожник, скорее всего некогда была заложена подошва, а уже на ней возвели основной каркас.
- Неподалеку от Скундского леса живет одна ведьма, - сказала матушка. - Зовут ее... как ее, холеру, зовут-то? У нее еще сын из дома сбежал, в матросы подался. Ты ее должна помнить, Гита, - вечно на все фыркает, носом водит и накидки из крепдышлина оттирает, после того как ты у нее в кресле посидишь.
- Гродль ее зовут, - поддакнула нянюшка. - От нее все время чесноком несет. А когда говорит, гнусавит и "р" почему-то не выговаривает.
- Да, ве'но. Помнишь исто'ию с виселицей? Я с тех по' и па'ы слов ей не сказала - не хочу унижаться. Она у нас большая любительница нос в чужие дела совать. Все ей нужно своими 'уками пощупать. А потом ходит и жизни нас учит. Нет уж, такая помощь мне не нужна. Представляю, что бы началось, если бы мы начали друг другу в помощницы набиваться.
- Точно. В Скунде, между прочим, деревья сами ходят - мало того что ходят, еще и разговаривают. Без чьего-либо разрешения. Организация - на нуле.
- Куда им до нас, верно? - вдруг заметила Маграт. - Вот мы...
Матушка одним движением поднялась с места.
- Я иду домой, - отрывисто бросила она.
"На свете существуют тысячи причин, почему не следует допускать магию к власти. И зовутся они волшебниками и ведьмами", - думала Маграт, выходя на лесную дорогу следом за подругами.
Скорее всего здесь была замешана сама Природа, которая твердо вознамерилась защитить себя. Наверное, именно поэтому всякий человек, наделенный магическим дарованием, проявляет не больше способности к сотрудничеству, чем страдающая зубной болью медведица, - таким образом, жуткая сила, сосредоточенная в руках людей, тратится на всякие мелкие склоки и раздоры. Конечно, склоки и раздоры бывают разные. Волшебники пускают друг другу кровь в темных уголках продуваемых сквозняками коридоров, а ведьмы перерезают глотки своим сестрицам прямо на улицах, при свете белого дня. Но все они своей эгоцентричностью походят на крутящиеся волчки. Даже помогая другим, они втайне стремятся помочь себе. В сущности, это самые настоящие большие дети.
"Но я-то, конечно, не такая", - надменно подумала Маграт.
- Матушка, по-моему, сильно расстроилась, - шепнула она нянюшке.
- Ну, где-то так, - кивнула та. - Видишь ли, тут есть одна проблема. Чем больше привыкаешь к магии, тем меньше хочешь с нею связываться. И тем чаще приходится к ней прибегать. Возьмем, к примеру, тебя. Небось ты, когда только начинала, выучила от тетушки Вемпер, пустьземляейбудетпухом, пару заклинаний и использовала их все время.
- Да. Как и другие начинающие ведьмы.
- Дело известное, - подтвердила нянюшка. - Но, поднатаскавшись в Ремесле, ты уже начинаешь понимать, что к самой сложной магии вообще лучше не прибегать.
Маграт обстоятельно взвесила прозвучавшие слова.
- Это как с зеном, да? - спросила она.
- Понятия не имею. Никогда с таким не встречалась.
- Знаете, когда мы с матушкой стояли в подземелье, она сказала, что можно попытаться задействовать камни. И я сразу поняла, что она говорит о какой-то очень сложной магии.
- Понимаешь ли, тетушка Вемпер с камнями почти не работала. А ничего сложного здесь нет. Камням просто нужно чуть-чуть освежить память. Память о старых деньках. Когда они были расплавленные и жидкие...
Нянюшка вдруг замолчала и принялась шарить по карманам. Нащупав небольшой булыжник, она облегченно вздохнула.
- Думала, что потеряла, аж перепугалась, - сообщила она. - Давай не тяни, вылезай наружу.
Яркие лучи солнца оттенили какие-то расплывчатые очертания. Словно сам воздух заколебался. Король Веренс сощурился и замигал. Он уже отвык от яркого света.
- Эсме, - окликнула подругу нянюшка, - тут с тобой хотят поговорить.
Неторопливо повернувшись, матушка вгляделась в привидение.
- Это ты там в подземелье был? - уточнила она. - Как зовут?
- Веренс, король Ланкрский, - кланяясь, ответил призрак. - А я имею честь приветствовать матушку Ветровоск, дуайену наших ведьм?
Выше уже отмечалось, что королевское происхождение вовсе не означало, что Веренс был наследственно туп как пробка. Тем более год воздержания от плотских утех совершил настоящее чудо. Матушка Ветровоск считала себя абсолютно невосприимчивой к лести, но король ухитрился начинить свою фразу таким количеством патоки, которого хватило бы на довольно больших размеров страну. Изящный поклон довершил дело.
В уголке матушкиного рта дернулся мускул. Она чуточку согнула шею, отвечая легким поклоном. Матушка крайне подозрительно относилась ко всяким незнакомым словам типа "дуайена".
- Она и есть, - призналась матушка. И, подумав, с королевским величием добавила: - Тебе дозволено встать и приблизиться.
Но король отказывался подниматься с колена, упорно продолжая висеть в двух дюймах от земли.
- Молю о милости... - твердо промолвил он.
- Слушай, а как ты из замка выбрался? - перебила матушка.
- Здесь мне помогла достопочтенная нянюшка Ягг, - ответил король. - Я рассудил, что, если уж я навеки прикован к камням собственного замка, значит, смогу отправиться туда же, куда и они. Сознаюсь, пришлось прибегнуть к небольшой уловке, чтобы добиться этого. В настоящий момент мой призрак обитает в кармашке нижней юбки многоуважаемой нянюшки.
- Не думай, что ты первый дотуда добрался, - непроизвольно буркнула матушка.
- Эсме!
- Теперь же я смиренно молю, чтобы ты, матушка Ветровоск, вернула моему сыну престол королевства.
- Вернула?
- Ты прекрасно меня поняла. Кстати, как он себя чувствует?
Матушка кивнула:
- Когда мы видели его последний раз, он ел яблоко.
- Его судьба - стать королем Ланкра!
- Ну что я могу сказать? Судьба - штука коварная... - неопределенно выразилась матушка.
- Стало быть, ты отказываешься?
На матушку было больно смотреть.
- Понимаешь, это называется вмешательством. Да, вмешательством. А любое вмешательство в политику добром не кончается. Только начни - потом не остановишься. Золотое правило магии. А с золотыми правилами лучше не связываться.
- То есть ты отказываешься?
- Ну как тебе сказать... Когда твой сын немного подрастет, тогда и поговорим.
- Где он сейчас? - холодно оборвал ее король.
Ведьмы прятали друг от друга глаза.
- Мы устроили все так, чтобы он смог спокойно выехать за пределы страны, - сумела наконец выкрутиться матушка.
- Очень приличная семья, - ввернула нянюшка.
- Кто они такие? Надеюсь, не простолюдины?
- Ни в коем случае, - веско проговорила матушка, перед мысленным взором которой только что пронеслось видение Витоллера. - Ничего общего с простолюдинами. Наоборот, весьма не простые люди... Гм-гм.
Она метнула умоляющий взгляд на Маграт.
- Они - настоящие Трагики! - Голос юной ведьмы был насыщен таким благоговением, что король неожиданно ответил ей степенным кивком.
- Вот как! - пробормотал он. - Это меняет дело.
- Чего, правда? - включилась нянюшка. - Никогда бы не подумала. Внешне вроде не похожи...
- Не надо выставлять свое невежество напоказ, Гита Ягг! - прошипела ей матушка, но тут же поспешно повернулась к королю: - Прошу извинить нас, ваше величество. Невежда, она невежда и есть. Стыдно признаться, нянюшка даже не знает такой фамилии, как Трагик.
- Главное, - заметил король, - чтобы они обучили юношу искусству ведения войны. Я знаю Флема. Через десять лет он здесь так окопается, что его клещами не вытащишь. - Король обвел лица ведьм пристальным, цепким взглядом и вскинул руки: - Что будет твориться в нашем королевстве, когда пробьет час его возвращения? Я в тревоге, ибо знаю, что происходит с ним ныне. Ужель вы готовы спокойно взирать, как с каждым годом оно все мельчает? - Призрак заметно помутнел. Голос его, невесомый как пушинка, затрепетал в воздухе: - И помните, сестрицы, король и родина - это одно.
С этими словами призрак окончательно растворился.
Неловкая тишина была прервана выразительным сопением нянюшки:
- "Одно" - что?
- Мы обязаны что-то предпринять, - проговорила Маграт сдавленным от чувств голосом. - И золотые правила здесь не в счет.
- Голова идет кругом, - глухо промолвила матушка.
- Но ты обязана принять какое-то решение!
- Решение? Еще раз все досконально обдумать... Взвесить каждую мелочь.
- Ты уже целый год думаешь и взвешиваешь, - заметила Маграт.
- Так вы объясните мне, что именно одно? - повторила нянюшка.
- Вдаваться в амбиции проще простого. Здесь так не получится, - сказала матушка. - Тут надо...
Тем временем со стороны Ланкра, громыхая на рытвинах дороги, к ним стремительно приближалась телега. Но матушка ее словно не замечала.
- ...просмотреть все возможные варианты...
- То есть ты до сих пор не знаешь, как поступить?
- Глупости. Я просто...
- По дороге едет телега, матушка. Матушка брезгливо передернула плечами.
- Вот вы, молодые, все никак не можете понять... - начала она.
Ведьмы никогда не обременяют себя знанием правил дорожного движения. Последнее - в том виде, в каком существовало в Ланкре, - должно было либо объезжать ведьм, либо, за неимением такой возможности, выжидать, пока те не соблаговолят покинуть проезжую часть. Матушка Ветровоск, на протяжении всей жизни убежденная в нетленности данного порядка вещей, собственной кончиной наверняка опровергла бы эти убеждения. Если бы не Маграт, которая благодаря своим рефлексам успела-таки в последний миг уволочь матушку с дороги в канаву.
Канава возбуждала самый живой интерес. Она кишмя кишела спиралевидными козявчатыми созданиями, являющимися прямыми потомками козявок, которые кишели еще в доисторическом котле Вечности. Тот, кто избегает канав потому, что боится в них заскучать, случись ему угодить в данную канаву с мощным микроскопом, в течение ближайшего получаса совершил бы массу захватывающих и поучительных открытий. Также в канаве росла крапива. А теперь в ней очутилась и матушка Ветровоск.
Разгребая ладонями сорняки и онемев от клокочущего в ней гнева, матушка восстала из хлябистых недр, что Венера, только постарше и погрязнее.
- Т-т-т.... - выговорила она, наведя трясущийся палец на удаляющуюся телегу.
- Это гаденыш Нешели с Чирикнильного тракта, - подала голос нянюшка из соседних кустов. - У них всех в роду крыша немного набекрень была. Знаете, какая у его матери девичья фамилия была? Хубла!
- Да ведь он нас чуть не задавил! - прошипела матушка.
- Вы могли бы спокойно посторониться и уступить ему дорогу, - заметила Маграт.
- Уступить дорогу?! - переспросила матушка. - Это мы, ведьмы, должны дорогу уступать?! А не наоборот ли?!
Матушка, хлюпая башмаками, ступила с обочины на дорогу. Палец ее по-прежнему указывал вдаль.
- Клянусь Хоки, он у меня всю оставшуюся жизнь будет жалеть, что на свет родился...
- Помню, помню, настоящий богатырь был, - поделился куст. - Матери его несладко пришлось.
- Никогда никто такого со мной не учинял! - как спущенная тетива лука, свистнула матушка. - Ну, он узнает, каково оно, ведьму сбивать, как будто она... как будто она самая обычная женщина!
- Он это уже узнал, - напомнила Маграт. - Лучше помоги мне вытащить из куста нянюшку...
- Да я превращу его...
- Теперь к нам нет уважения, вот в чем дело, - говорила нянюшка, пока Маграт вытаскивала из нее колючки. - Весь стыд потеряли. А все потому, что король - это то самое одно...
- Но ведь мы - ведьмы! Ведьмы! - вдруг заорала матушка, поднимая лицо к небу и размахивая кулаками.
- Да, да, - отозвалась Маграт. - Гармоничный баланс вселенной и все такое прочее. Мне кажется, у нянюшки сегодня выдался не лучший день, она немного подустала и...
- В кого я превратилась?! - взревела матушка, расцвечивая фразу такими яркими модуляциями, что у Витоллера захватило бы дух.
- В самую обычную женщину, - пробормотала Маграт.
- В посмешище! В посмешище! Надо мной смеются! На моих родных дорогах! В моей родной стране! - продолжала орать матушка. - Не бывать такому! Думаете, я еще лет десять буду сидеть сложа руки и ждать, пока мальчишка подрастет? Ни в жизнь! Ни одного дня ждать не стану!
Стоящие вдоль обочины деревья испуганно закачали кронами. Дорожная пыль закрутилась в мини-смерчи, торопясь убраться с пути матушки. Матушка Ветровоск подняла руку и ткнула пальцем туда, где дорога поворачивала. С кончика загнутого ногтя срывались всполохи яркого октаринового свечения.
Телега, удалившаяся уже на полмили от места событий, разом лишилась всех четырех колес.
- Ведьму, значит, теперь можно в тюрьму упрятать?! - набросилась матушка на деревья.
Нянюшка наконец разогнула ноги.
- А ну быстро, хватай ее! - бросила она Маграт.
Ведьмы окружили матушку и силой прижали ее руки к талии.
- Я им покажу, как с ведьмой ссориться! - рычала она.
- Покажешь, Эсме, покажешь, - приговаривала нянюшка, - только, может, не сейчас, а чуть погодя...
- Нашел себе сестричек! Ну ничего, я из тебя...
- Подержи-ка ее минутку, Маграт, - приказала нянюшка, поспешно закатывая рукав.
- Ну, Эсме, ты уж меня не вини... - вздохнула она и, размахнувшись, влепила изо всех сил такую пощечину матушке, что и матушка и Маграт, которая ее держала, на секунду оторвались от земли и зависли в воздухе.
На этой тягучей, безжизненной ноте могла бы закончить счет дням иная вселенная.
Наступившая вслед за тем бездыханная пауза была прервана самой матушкой.
- Всем спасибо, - объявила она. Со степенным лицом расправив складки на платье, она добавила: - Имейте в виду, я за свои слова отвечаю. Сегодня ночью встречаемся у обелиска. Как сказала, так и будет. Гм! Гм!
Она водворила на место шляпные булавки и, слегка пошатываясь, зашагала по направлению к дому.
- А как же золотое правило магии - не вмешиваться в политику? - поинтересовалась Маграт, пристально глядя ей вслед.
Нянюшка Ягг разминала онемевшие пальцы.
- Клянусь Хоки, у этой женщины челюсть, что наковальня, - поведала она. - Ты что-то сказала?
- Как быть с золотым правилом о невмешательстве?
- Вон оно что... - Нянюшка взяла ее под руку. - Тут дело такое: чем дольше в Ремесле упражняешься, тем яснее понимаешь, что на каждое правило существует еще одно, не менее золотое. И от него Эсме никогда не отступала.
- И какое же это правило?
- Если уж решила нарушить закон, не оставь от него живого места, - поделилась нянюшка, скаля обнаженные десны, которые выглядели куда страшнее, чем огромные клыки.

Герцог смотрел на лес и улыбался.
- Дело пошло на лад, - сказал он. - Люди настроились против ведьм. Как тебе это удалось, Шут?
- Шутки, дядюшка. И конечно, сплетни. Вполуха люди готовы слушать любые небылицы. Ведьм уважают, это верно. Но их никогда особенно не любили.
"В пятницу после полудня... - думал тем временем Шут. - Надо будет нарвать цветов. Что еще? Откопать в сундуке мой лучший наряд. Да-да, с серебряными бубенцами. О боги!"
- Нас это радует, Шут. Если и впредь все будет складываться столь же благополучно, тебе будет дарован титул графа.
Шутка номер триста два, и Шут, в силу своей основной специальности, просто не мог упустить возможность пустить ее в ход.
- Ей-ей, дядюшка, - устало выговорил он, пытаясь не обращать внимание на болезненную мину, которую состроил герцог. - Ежели хочешь произвести Шута в графья, не откладывай это в долгий ящик, иначе Шут превратится в настоящего графомана, а Шуты-графоманы...
- Ну-ну, довольно, довольно, - нетерпеливо буркнул герцог.
Впрочем, состояние его день ото дня улучшалось. Этим вечером к столу впервые была подана непересоленная каша, а замок вдруг исполнился какой-то особо чарующей пустотой, - во всяком случае, над ухом больше не бормотали всякие призрачные голоса.
Герцог опустился на трон. Впервые трон показался ему мягким и уютным.
Рядом с герцогом, уперев в ладонь челюсть и не сводя с Шута пристального взгляда, восседала герцогиня. Поведение леди Флем вызывало у Шута некоторую озабоченность. Похоже, ему удалось нащупать нужный ритм взаимоотношений с герцогом - хитрость состояла в том, чтобы не оступиться, когда маятник безумия снова увлечет герцога в кромешные бездны безысходности, - однако герцогиня не на шутку тревожила его.
- Выходит, слово и впрямь вещь могущественная, - промолвила она.
- Именно так, госпожа.
- И ты порядком поднаторел в этой науке.
Шут кивнул. Именно благодаря слову он прошел огонь и воду Гильдии. Ведьмы и волшебники полагали, что слова всего лишь инструменты для достижения заданной цели, тогда как сам Шут считал, что слова - это уже сами по себе вещи.
- Слово способно изменить мир, - сказал он. В ее взгляде мелькнула хитрая искорка.
- Ты уже говорил это нам. Но я остаюсь при своем мнении. Мир меняют сильные люди. Сильные люди и их поступки. Слова же подобны марципану, которым посыпают пирожные. Неудивительно, что ты убежден в могуществе слов. Ты слаб, и слово твое единственное оружие.
- По-моему, ваша светлость ошибается.
Пухлые пальцы герцогини отбили злую дробь по подлокотнику трона.
- А вот это суждение мог бы держать при себе.
- Я слышал, будто герцог намерен пустить лес на дрова, - резко сменил тему Шут. - Так ли это?
- Деревья обсуждают меня, - пробормотал герцог Флем. - Когда я еду по лесу, то слышу, как они перешептываются. Сеют обо мне грязную ложь!
Шут поймал быстрый взгляд герцогини.
- Однако, - продолжал Шут, - этот план встречен яростным отпором.
- Со стороны кого?
- Народ возмущается.
Герцогиня вспыхнула.
- Вздор! - взревела она. - Какое это имеет значение? Мы - властители этой страны. И народ будет исполнять то, что ему велят, а ослушники - безжалостно истребляться.
Шут подпрыгнул, выкинул коленце и рьяно замахал руками, призывая герцогиню смягчиться.
- Но, сокровище мое, так можно остаться без подданных, - проговорил герцог.
- Совершенно необязательно, совершенно необязательно! - запричитал Шут. - Вам никого не нужно истреблять! Ведь на самом деле вы осуществляете... - с минуту он собирался с духом, беззвучно шевеля губами, - долгосрочную, широкомасштабную программу поднятия сельскохозяйственной индустрии, обеспечения занятости в деревообрабатывающем секторе, высвобождения новых площадей под потенциальные инвестиции, а заодно искоренения рассадника криминогенной среды.
На сей раз всполошился сам герцог:
- И как же я всего этого добьюсь?
- Просто-напросто пустишь лес на дрова!
- Да ведь ты только что сказал нам...
- Помолчи, Флем! - прервала его герцогиня, пронзая Шута долгим взором. - А если мы захотим пустить на дрова дома неугодных нам людей?
- Назовите это градостроительной расчисткой, - не моргнув глазом ответил Шут.
- А если приказать их сжечь?
- Градостроительная расчистка с применением экологостойкой технологии.
- А если землю, на которой они стояли, еще и солью посыпать?
- Ей-ей... Это, наверное, будет градостроительная расчистка с применением экологостойкой технологии наряду с мероприятиями оздоровления окружающей среды. Уместно было бы посадить при этом несколько саженцев.
- К черту саженцы! - рявкнул Флем.
- Хорошо, хорошо. Все равно они не приживутся. Главное - что вы их посадите.
- Но мне еще хотелось бы поднять налоги, - продолжала герцогиня.
- Ей-ей, дяденька...
- Какой еще "дяденька"?!
- Тетенька? - поправился Шут.
- И не тетенька!
- Ну... ей-ей... вам необходимо заручиться средствами для финансирования ваших широкомасштабных мероприятий.
- Ей... еще раз, - потребовал очнувшийся герцог.
- Он хочет сказать, что для того, чтобы пустить лес на дрова, нужны деньги, - пояснила герцогиня.
Теперь она глядела на Шута с улыбкой. Впервые она удостоила его взгляда, отличного от того, каким смотрят на мелкого, проказистого и в придачу покалеченного таракана. Да, в ее взгляде по-прежнему содержался тараканий образ, однако он уже нес печать изменившегося отношения - хороший, умненький тараканчик, ловко прыгаешь.
- Забавно, - прогнусавила она. - Но ответь, способны ли твои слова влиять на прошлое?
Шут недолго обдумывал ответ.
- Думаю, здесь дело обстоит еще проще. Ведь прошлое нужно вспоминать, а память состоит из слов. Кто точно расскажет нам, как поступал тот или иной король, живший за тысячелетие до нас? Остались лишь воспоминания да слова. И разумеется, пьесы.
- Да-да-да! - воскликнул Флем. - Я однажды видел пьесу. Целая орава чудаков в колготках битый час горланила и размахивала мечами. Но людям нравилось.
- Хочешь сказать, что история - это всего-навсего набор рассказов? - уточнила герцогиня.
Взор Шута, скользнув по стенам тронной залы, остановился на портрете Грюнберри Доброго (906- 967).
- Вот скажи, ваша светлость, существовал ли этот человек? Кто теперь может утверждать это? И чем именно он прославился? Но до скончания веков он останется Грюнберри Добрым, и наши потомки будут чтить его.
Глаза герцога лихорадочно заблестели. Он передвинулся на краешек трона.
- Я тоже хочу прославить себя! Сейчас и до скончания веков! Хочу, чтобы меня любили современники. И чтобы с благоговением вспоминали потомки.
- Для начала допустим, - произнесла герцогиня, - что не все исторические сведения одинаково достоверны. Ведь есть хроники, смысл и содержание которых... несколько туманны.
- Ты отлично знаешь, что я этого не делал, - скороговоркой выпалил герцог. - Он сам поскользнулся, а потом покатился вниз. Да, вот так. Поскользнулся, упал... Меня-то там даже не было! И это он первый на меня набросился. С моей стороны - чистая самооборона. Вот так. Он поскользнулся и вследствие самообороны напоролся на собственный кинжал. - Герцог перешел на невнятное бормотание. - И вообще, я уже почти ничего не помню... - И он принялся растирать свою роковую длань, - впрочем, исходя из вышесказанного, она таковой уже не считалась.

Предыдущая страница 11 Следущая страница


Вещие сестрички 12

- Уймись, - снисходительно огрызнулась герцогиня. - Я знаю, что ты этого не делал. Меня, если помнишь, с вами не было. И я никогда не передавала тебе орудие убийства, в глаза его не видела.
Герцога снова бросило в дрожь.
- А теперь, Шут, - промолвила герцогиня Флем, - подумай хорошенько и ответь - не нужно ли внести в исторические хроники некий общеизвестный и точный факт?
- Факт, тетенька, о том, что тебя там не было? - с готовностью вскричал Шут.
Слова и впрямь обладают великой силой. В частности, они умеют слетать с языка до того, как говорящий успеет заткнуть себе рот. Если уподобить слова маленьким барашкам, то Шут сейчас с ужасом следил, как невинные существа, весело подпрыгивая, идут прямо в жерло огненного взгляда герцогини.
- А где я была?
- Где угодно, - поспешно отозвался Шут.
- Дурак! Человек не может находиться в нескольких местах сразу.
- Я хотел сказать, что вы находились где угодно, но не на лестничной площадке.
- На какой лестничной площадке?
- На любой, - покрываясь холодным потом, ответил Шут. - То есть не было вас там. И с удивительной ясностью припоминаю, что лично я вас там не видел.
Некоторое время герцогиня молча рассматривала его.
- Постарайся не забыть этого, Шут, - посоветовала она и потерла подбородок. Послышался мерзкий скрежет. - Итак, ты уверяешь нас, что действительность - это всего-навсего жалкие слова. Значит, слова - это действительность. Но как слова могут стать историей?
- Пьеса, которую я видел, запомнилась мне на всю жизнь, - мечтательно промолвил герцог Флем. - Ее участники постоянно пускали друг другу кровь, но никто не умирал. А как зажигательно и умно они говорили!..
Со стороны герцогини снова донесся скрежет щетины.
- Шут!
- Да, ваша светлость?
- А ты мог бы написать для нас пьесу? Пьесу, слава о которой облетела бы весь мир, которую бы знали и чтили столетия после того, как рассеялась бы злая молва.
- Увы, госпожа, здесь нужен особый талант.
- Тогда, может, ты найдешь того, кто с этим справится?
- Такие люди есть, госпожа.
- Найди. Приведи. Самого лучшего, - пробормотал герцог. - Лучшего. Найди. Пусть правда утвердится в мире. Найди и приведи.

Буря явно решила немножко отдохнуть. Ей самой это было не нужно, но ее никто не спросил. Она две недели подменяла известный антициклон над Круглым морем и вкалывала от зари до зари, сдерживая холодный атмосферный фронт. Буря радовалась любой возможности выдернуть какое-нибудь деревцо или, затащив в смерч ферму, унести ее за тридевять земель в какой-нибудь изумрудный город. Однако повеселиться вволю ей так и не дали.
Буря утешала себя тем, что даже великие ураганы прошлого - такие, как Великий Смерч 1789 года, к примеру, или Неистовая Зельда и Ее Сногсшибательные Падающие С Неба Лягушки - за годы своей карьеры не раз и не два переживали подобные времена. Такова была незыблемая традиция погодных условий.
Кроме того, буре удалось вдоволь порезвиться, когда, надыбав внесезонный снег, она преподнесла одной равнине отличный сюрприз, заморозив изрядное количество народа. Правда, с тех самых пор эта площадка была для бури закрыта, поскольку теперь там можно было терзать лишь плешивый вереск. Если бы у погоды было человеческое лицо, то межсезонье буря проводила бы в закусочных, красуясь в цветастом колпаке за стойкой какого-нибудь гамбургерного рая.
В данный же момент буря созерцала три фигуры, неспешно бредущие по торфяной пустоши и стремящиеся сойтись в одной точке на прогалине, рядом с высоченной каменной глыбой, которая вдруг именно сейчас куда-то бесследно запропастилась.
Признав старых подруг и ценительниц, буря поприветствовала их раскатом беспричинного грома, который, правда, был оставлен без внимания.
- Опять этот чертов каменюка куда-то запропастился, - буркнула матушка Ветровоск. - Ну и ладно, камней здесь и так хватает.
Лицо ее было матового оттенка. Может, какой-нибудь сумасшедший портретист назвал бы его искаженным страстью. На самом деле вид у матушки был предельно целеустремленный. Не по-хорошему целеустремленный.
- Разожги огонь, Маграт, - машинально приказала она при встрече.
- Да, по чашечке чая выпить бы не мешало, - кивнула нянюшка Ягг, хитро улыбаясь. Она сунула руку под шаль. - Вот с этим делом, - закончила она, предъявляя присутствующим пузырек яблочного бренди.
- Алкоголь - обманщик, он маскирует изъяны души, - выдала заученную отповедь Маграт.
- Я за всю свою жизнь капли в рот не брала, - сказала матушка. - Нам нужны ясные головы, Гита.
- Капелька в чашку чая - это разве питье? - с укоризной произнесла нянюшка. - Это для здоровья. Неужели вам самим не зябко на таком ветру, сестренки?
- Ладно, ладно, - согласилась матушка. - Но только по капле.
Пока пили чай, никто не произнес ни слова. Наконец матушка заговорила:
- Послушай, Маграт, ты все знаешь о шабашах. Допустим, мы хотим устроить настоящий шабаш. Что нужно сделать первым делом?
Маграт помедлила. Предложение пуститься в пляс в голом виде могло не пройти.
- Сначала запевают песню, славящую полную луну.
- Так ведь луна-то не полная, - указала на небо матушка. - Она, как это, выпуклая, одним словом.
- Между второй четвертью и полнолунием, - услужливо подсказала нянюшка.
- Мне кажется, эта песня славит полнолуние вообще, - осторожно промолвила Маграт. - Затем мы должны возвыситься самосознанием. Но здесь уж без полной луны не обойтись. Луна - это очень важно.
Матушка смерила ее испытующим взором.
- Это, значит, и есть современное ведовство? - уточнила она.
- Отчасти, матушка. На самом деле все куда сложнее...
Матушка тяжело вздохнула:
- М-да, каждому свое. Я бы лично от стыда сгорела, если бы все время оглядывалась на какой-то светящийся блин...
- Да забей ты на все это, - отозвалась нянюшка. - Давай лучше порчу на кого-нибудь нашлем.

Шут крался по спящим переходам замка. Впрочем, никакой опасности над ним не нависло. Маграт снабдила его графическим руководством по обнаружению Грибо, а Шут не забыл наведаться в замковый склад лат и доспехов, где разжился парой железных перчаток и этакой кольчужной шалью.
Он добрался до заветного чулана, тихонько приподнял крючок, толкнул дверь и боязливо отпрянул к стенке.
Тьма коридора сгущалась по мере того, как более насыщенная тьма из чулана хлынула наружу, перемешиваясь с блеклой темнотой переходов замка.
И тишина... Никаких вам плевков во все стороны, никаких разъяренных клубков меха, никаких яростных когтей. Шут немного успокоился и шагнул в глубь чулана.
На голову ему свалился Грибо.
День выдался тяжкий. В комнате явно недоставало полноты жизни, к которой так привык Грибо. Единственным стоящим открытием было обнаружение густой популяции мышек, которые поколение за поколением проедали свои короткие жизни, пожирая запечатленную на бесценной коллекции гобеленов историю Ланкра. Как раз в тот самый день они добрались до короля Иддьота (709-745), в свое время встретившего лютую, мученическую смерть14. Впрочем, осквернители его памяти закончили свои жизни не лучше.
Далее Грибо наточил когти о бюст единственного за всю историю ланкрского двора вампира - королевы Другулы Пронзевшей (1514-1553, 1553- 1557, 1557-1562, 1562-1567 и, наконец, 1567- 1573) - и совершил утренний туалет на портрете неизвестного монарха. Краски мигом разъело. В последующие часы на Грибо навалилась тоска, а за тоской пришла злоба.
Он вонзил когти туда, где, по его расчетам, должны были находиться уши Шута, но в награду за свое проворство услышал лишь пренеприятный металлический скрежет.
- А кто у нас хороший мальчик? - проблеял Шут. - Киса-киса-киса-кис.
Дело принимало любопытный оборот. Подобное обращение Грибо приходилось слышать только из уст своей хозяйки (все остальные без исключения обращались к нему не иначе как: "анупшелотсюдажирнаясволочь!"). Заинтригованный, кот свесил голову вниз.
В поле зрения Шута медленно вползла перевернутая кошачья морда небывалых размеров. На морде светился злокозненный интерес.
- Мы, наверное, хотим домой? - справился Шут. - Посмотри-ка, а дверца-то открылась...
Грибо покрепче вцепился когтями в металлическую шаль. Он явно обрел друга в этом урочище зла.
Шут пожал плечами, осторожно повернулся и шагнул из чулана в коридор. Он миновал залу, пересек внутренний двор, обогнул караульное помещение и вышел из замка через главные ворота, кивнув - крайне осторожно - часовым.
- Мимо нас только что прошел человек с котом на голове, - заметил один из них спустя минуту напряженнейших размышлений.
- И ты узнал его?
- По-моему, это был Шут.
В воздухе повисла многозначительная пауза. Второй стражник покрепче перехватил древко своей алебарды.
- Подлая у нас работа, приятель. Но кому, если не нам, ее делать?..

- Ни на кого мы порчу наводить не будем, - твердо заявила матушка. - Кроме того, чтобы она сработала, человек должен знать, что на него насылают порчу.
- Делов-то - сделаем куколку, проткнем ее булавками и пошлем ему. Сразу все поймет.
- Нет, Гита.
- Здесь самое сложное - раздобыть его ногти, - распалялась нянюшка.
- Я сказала - нет.
- Клок волос тоже сгодится. А булавки у меня
есть.
- Нет.
- Наводящий порчу на человеческое существо убог нравственно и портит свою карму, - промолвила Маграт.
- А я все равно его прокляну, - огрызнулась нянюшка. - Вы ничего и не узнаете. Я же в этой тюрьме чуть копыта не отбросила.
- Повторяю: никакую порчу мы наводить не будем, - сказала матушка. - Мы должны заняться его смещением. Где наш бывший король?
- Оставила булыжник на кухонном столе, - ответила нянюшка. - Все нервы истрепала с ним.
- Не понимаю... - пожала плечами Маграт. - По-моему, он очень милый и обходительный. Для привидения, по крайней мере.
- Нет, против него-то я ничего не имею. Меня все остальные достали.
- Остальные?
- "Умоляю, нянюшка, говорит, вынеси за пределы замка какой-нибудь камень, а я в нем поселюсь. Здесь так скучно, так тоскливо, мотаешься как dermo в проруби, ты прости мое клатчское произношение..." - процитировала нянюшка. - Не могла же я ему отказать. Но вся остальная компания подслушивала нас. Все самые умные, как же, халява, ребята, айда на волю. Я ничего не имею против призраков, - повторила нянюшка. - Тем более против королевских. Но всему есть мера, и к себе домой я эту шарагу не звала. Теперь у меня по прачечной мотается какая-то полоумная баба на колеснице и орет во всю глотку! В кладовке пара близнецов поселилась, по кухне слоняются какие-то безголовые, кто-то всю ночь визжит под раковиной, и по всему дому бродит какой-то мелкий волосатый тип и все что-то ищет. Разве это дело?
- Ничего, главное, его тут нет, - мрачно проговорила матушка. - Лишние люди нам не нужны.
- Он не человек, а призрак, - указала Маграт.
- Давай не будем вдаваться в подробности, - бесстрастно отозвалась матушка.
- Так или иначе, вам не удастся вернуть трон бывшему королю, - настаивала Маграт. - Призраки не правят королевствами. Как вы собираетесь короновать его? Корона провалится сквозь плечи!
- Мы возвратим престол его сыну, - объяснила матушка. - По праву династии.
- Сколько можно из пустого в порожнее переливать? - с досадой встряла нянюшка. - Пусть сначала подрастет, и лет через пятнадцать...
- А я говорю - этим вечером, - сказала матушка.
- Младенца на трон? Он там и пяти минут не продержится.
- Про младенца речи не было, - спокойно ответила матушка. - Взрослый мужчина. Помнишь Алиссию Недоумку?
Наступила тишина. Нянюшка Ягг тихонько опустилась на бревно.
- Вот проклятие! - ахнула она. - Ты что, серьезно?
- Подумала, что стоит попытаться.
- Проклятие, - на сей раз совсем тихо прошептала нянюшка. - Ты, значит, весь день только об этом и думала?
- Да.
- А теперь послушай меня, подруга. Ты сама знаешь, Алиссия на голову выше всех была. Ты только пойми правильно, я лично считаю, что в головологии и соображении равных тебе нет, но Черная Алиссия, ей же стоило только пальцами щелкнуть.
- Значит, я, по-твоему, щелкать пальцами не умею?
- Извините, пожалуйста, - вмешалась Маграт.
- Да нет, ты не поняла! - ответила нянюшка, игнорируя юную ведьму.
- Вот и хорошо.
- Только... ты пойми, Эсме, она ж была этой, Дайяной, над ведьмами, как король выразился.
- Дойеной, - поправила ее матушка, не поленившаяся заглянуть в толковый словарь.
- Я все-таки позволю себе перебить вас, - произнесла Маграт, чуть повышая голос. - Кто такая эта Черная Алиссия? А еще я заявляю, - скороговоркой выпалила она, - что не потерплю больше умалчиваний и многозначительных взглядов. В шабаше участвуют три ведьмы.
- Тебя тогда и на свете не было, - пожала плечами нянюшка. - И меня, кстати, тоже. А жила она в Скунде. Сильная была ведьма.
- Если верить слухам, - добавила матушка.
- Да она как-то раз из обычной тыквы настоящую карету сотворила!
- Показуха, - махнула рукой матушка Ветровоск. - Представляешь, приезжаешь ты на бал, а от тебя воняет тыквенным пирогом. А все это дело с хрустальным шлепанцем? Крайне опасная затея.
- Но однажды она такое выкинула! - увлеченно продолжала нянюшка, не смущаясь тем, что ее пытались перебить. - Целый замок на сотню лет усыпила, пока не... - Она замешкалась. - Чего-то не припомню. Там то ли розовый куст был замешан, то ли прялка... В общем, принцесса должна была потрогать... Нет, перепутала. Не принцесса, а принц. Точно, принц.
- Принцесса должна была потрогать принца? - смущаясь, уточнила Маграт.
- Да нет... Он должен был ее поцеловать. Очень романтично, да? Вот такая она была, Черная Алиссия. Во всех ее заклятиях была этакая романтика. .. А больше всего она любила знакомить девушек с лягушатами.
- Но почему вы ее называете Черной Алиссией?
- Из-за ногтей, - сказала матушка.
- И из-за зубов тоже, - добавила нянюшка. - Очень сладкое любила. А жила она в самом настоящем пряничном домике. Закончилось все тем, что дети, мальчик и девочка, засунули ее в топку ее же печки. Вот оно как в жизни бывает...
- Так вы намерены напустить сон на целый замок? - спросила Маграт.
- Да не усыпляла она никакие замки! - отрезала матушка. - Сказки это все, - прибавила она, косясь на приятельницу. - На самом деле она просто-напросто расшевелила время. Что; кстати, очень просто делается. Все в жизни через это проходят. Время - оно как резинка. Можно растянуть, можно отпустить, как кому нравится.
Маграт уже открыла рот, чтобы заявить, мол, вздор все это, время есть время, а каждая секунда длится ровно секунду, для этого-то время и существует, это его работа...
А затем ей вспомнились пролетавшие вихрем недели и вечера, гнетущие своей неподвижностью. Минуты превращались в часы, а некоторые часы истекали так быстро, что никакого течения она не замечала...
- Но ведь это просто игра воображения, - проговорила она. - Людское восприятие...
- Так и есть! - гаркнула матушка. - А как иначе? На нем все и основывается. И что это меняет?
- Только гляди не прыгни сразу на сто лет, - предупредила нянюшка.
- Самое хорошее число - пятнадцать. Круглое вдобавок, - задумчиво проговорила матушка. - Нашему парнишке без малого восемнадцать будет. Нашлем чары, разыщем его, направим куда следует, чтобы он явился по зову судьбы в замок, и все потом будут жить-поживать и добра наживать.
Маграт сочла за лучшее не оглашать свое мнение по этому вопросу. Лично она всегда считала, что о судьбе легко размышлять, а вот когда та действительно нужна, до нее ни в жизнь не докличешься.
Нянюшка Ягг щедро плеснула в свою чашку еще яблочного бренди.
- Все выйдет просто замечательно, - пробормотала она. - Хоть пятнадцать лет спокойно поживем. Если я ничего не путаю, тебе, после того как заклинание скажешь, еще надо будет успеть облететь замок до первых петухов.
- Да я не о том, - ответила матушка. - Пятнадцать лет нам ждать нельзя. Нельзя, чтобы Флем пятнадцать лет страной правил. Иначе соображать надо. Нет, я тут надумала все королевство на этот срок сдвинуть. - И матушка одарила своих подруг лучезарным оскалом.
- Что, весь Ланкр?
- Ага.
- На пятнадцать лет вперед сдвинуть?
- Ну да.
Нянюшка бросила взгляд на матушкино помело. На совесть сработанное устройство, сделанное на века, хотя с разгоном имеются некоторые сложности. Но у всякой вещи есть свой запас прочности.
- Не получится, - заявила нянюшка. - На все королевство его не хватит. Тебе же придется лететь до самого Пудренного пика, а потом обратно - до Гробоемного перевала. Просто магии не хватит.
- Не бойся, я и об этом подумала, - успокоила матушка. И снова лучезарно осклабилась. Зрелище было жутковатое. Потом поделилась своим планом.
Спустя минуту, когда ведьмы разошлись выполнять каждая свое задание, торфяная пустошь опустела и окунулась в безмолвие, нарушаемое разве что писком летучих мышей да нерешительным шебуршанием ветра в кустиках вереска.
Затем из ближайшей торфяной топи донеслось натужное бульканье, и очень медленно, окидывая ландшафт крайне недоверчивым взглядом, увенчанный мочалом сфагнума, из трясины появился трусливый обелиск.

Прогулка удалась. Поначалу Грибо полагал, что его новый знакомый вознамерился отнести его к Маграт Чесногк, однако тому, как видно, вздумалось сбиться с тропинки и поплутать немного по темной чащобе. Места, в которые они забрели, Грибо всегда считал заповедными. То была холмистая местность, испещренная множеством замаскированных ямок и маленьких, но очень злобных топей, покрытых туманом даже в самый погожий день. Грибо частенько наведывался сюда в расчете на то, что какой-нибудь приблудный бедняга-волк решит укрыться здесь на денек-другой.
- Где это видано, чтобы кот не мог сам найти дорогу домой? - процедил Шут. И вполголоса выругался.
Эту гнусную тварь требовалось доставить в дом нянюшки Ягг, который находился всего в нескольких улицах от замка, едва ли не в тени его стен. Но Шуту вдруг захотелось предъявить спасенную жертву взору Маграт, которую, как он полагал, это зрелище непременно вдохновит. Она же ведьма, а ведьмы всегда питали к кошкам слабость. В общем, она растает и, может, пригласит его на чашечку чая, а потом...
Он угодил ногой в очередную залитую водой рытвину. Под его стопой что-то яростно затрепыхалось, и Шут, ойкнув, отскочил в сторону. Прямо на шляпку некоего гриба с огромными полями.
- Слушай, котик, - сказал Шут. - Может, ты все-таки слезешь с меня? Найдешь тропинку, что ведет домой, а я за тобой следом пойду. Представители семейства кошачьих обладают способностью хорошо ориентироваться в темноте и безошибочно находить кратчайшие пути к месту своего обитания, - заявил он с тоской в голосе и медленно поднял руки.
Грибо, в качестве дружеского предупреждения, попытался было запустить когти в его ладони, но, к вящему своему изумлению, убедился, что латные рукавицы не восприимчивы к некоторым душевным порывам.
- Хороший мой котик, - пробубнил Шут, опуская кота на землю, - хороший котик, ну иди же, покажи мне, где наш домик... Наш, мой, твой, чей угодно...
Кошачья улыбка постепенно истерлась. В траве теперь сидел самый обыкновенный кот - ужасный как с улыбкой, так и без оной.
Кот потянулся и натужно зевнул, дабы скрыть свое разочарование. "Хороший котик" - не самая лестная характеристика для его зловещей репутации, тем более сейчас они находились посреди его излюбленного охотничьего места. Грибо шмыгнул в ближайший подлесок.
Шут уставился в чащобную смурь. Ему вдруг пришло в голову, что если раньше он и любил леса, то любовь эта явно страдала безвредной созерцательностью. Приятно было сознавать, что леса рядом, в двух шагах, на расстоянии вытянутой руки, однако леса воображаемые отнюдь не то же самое, что леса реальные, в которых случается заблудиться. В лесах воображаемых было куда больше огромных, красивых дубов и намного меньше колючего кустарника. На деревья, населяющие подобные леса, лучше всего любоваться днем, когда они не корчат тебе из темноты злобные гримасы и не цепляют длинными ветками. Воображаемые деревья - это гордые властелины леса. Здесь же деревья смахивали на злобных карликовых гномов, увешанных плющом и утыканных древесными поганками.
Насколько припоминал Шут, по мху на стволах можно определить, в какой стороне находится Пуп. Однако быстрое исследование, проведенное в пределах ближайших деревьев, показало, что, вопреки всем законам геологии, Пуп находится повсюду.
Грибо же исчез бесследно и бесповоротно.
Шут вздохнул, освободил тело от доспехов и, позвякивая бубенчиками, пустился на поиски какого-нибудь возвышенного участка местности типа холма. Чуть позже Шут лишь порадовался тому, как вовремя ему в голову пришла эта идея. Ибо земля вдруг начала подрагивать. Шут был твердо уверен, что подрагивание не входит в привычки нормальной земли.

Зависнув на высоте в несколько сотен футов над границами королевства, расположенными по вращению Диска, Маграт окинула взглядом клубящийся туман, из которого, подобно увитым водорослями острым рифам в час прибоя, торчали верхушки деревьев. Над ней проплывала выпуклая тушка луны, крепко застрявшая между второй четвертью и полнолунием. Хотя сейчас, по мнению Маграт, был бы куда уместнее какой-нибудь скромненький месяц.
При мысли о том, где сейчас может находиться матушка Ветровоск, Маграт зябко поежилась.
В небесах Ланкра помело старой ведьмы пользовалось громкой и весьма сомнительной славой. Освоив метлу уже в достаточно почтенном возрасте и в сжатые сроки сумев побороть в себе природную подозрительность, матушка теперь буквально не слезала с этого средства передвижения, как трупная муха старается не слезать с залежавшейся рыбьей головы. Основная проблема состояла в том, что матушка Ветровоск представляла себе маршрут полета как прямую линию, идущую из пункта А в пункт Б, и абсолютно забывала о том, что другие пользователи летного пространства также наделены определенными правами. Вследствие этого пришлось перекраивать карту летных маршрутов всего материка. Приспособляемость, свойственная местным птицам, позволила уже следующему поколению пернатых освоить полет лапами вверх, чтобы постоянно держать в поле зрения верхнюю часть неба.
Матушка искренне верила в то, что не только птицы должны уступать ей дорогу, но и другие ведьмы, высокие деревья и даже некоторые окрестные горы.
Более того, она ухитрилась нагнать страху на гномов, многие из которых, опасаясь непредсказуемого поведения помела, покинули свои домики в предгорьях. Великое множество яиц было снесено прямо в воздухе в те мгновения, когда невинные пташки вдруг замечали скалящуюся матушку, падающую сверху на помеле.
- О боги! - прошептала Маграт. - Надеюсь, сегодня она ни в кого не врежется!
Первое же дуновение полночного бриза развернуло ведьму, словно флюгер, в противоположную сторону. Неприятно содрогнувшись, она обвела глазами залитые лунным сиянием склоны, пересчитала овцепикские вершины. Эти окованные вечной мерзлотой пики и укрытые зеленым льдом расщелины не признавали ни королей, ни картографов. Попасть в Ланкр можно было только с краевой стороны; прочие границы королевства напоминали собой пасть матерого волка, правда, были не столь проходимыми. Отсюда, с поднебесья, можно было окинуть взором все королевство.
Откуда-то сверху донесся рваный шум, дунул ветер, стремительно завращавший Маграт вокруг оси, и искаженный эффектом Доплера голос провизжал у нее над ухом:
- Не спи, девочка!
Покрепче зажав помело между ног, Маграт бросила транспортное средство ввысь.
Спустя несколько минут она уже поравнялась с матушкой, которая, пригибаясь от встречного ветра, распласталась по всей длине своей метлы. Внизу с воем проносились темнеющие кроны деревьев. Матушка, придерживая одной рукой край шляпы, повернула к Маграт лицо.
- Всегда являешься в последнюю минуту, - пробурчала она. - Еще бы немного, и я бы свалилась! Ну, давай шевелись уже!
С этими словами матушка протянула правую руку. Маграт подняла левую, и, заложив непростой вираж, ибо встречные воздушные потоки то подбрасывали ведьм ввысь, то уволакивали вниз, Маграт и матушка произвели стыковку.
По руке Маграт побежали колючие мурашки - столь осязаем был энергетический перепад15. Матушкино помело рванулось вперед.
- Ты все не забирай! - крикнула Маграт. - Мне ж еще садиться нужно!
- На посадку останется! - гаркнула матушка, преодолевая вой ветра.
- Я имела в виду мягкую посадку!
- Ты ведьма или кто? Кстати, ты какао захватила? Я тут вся замерзла!
Маграт обреченно кивнула и свободной рукой протянула матушке соломенную котомку.
- Так-то лучше, - сказала матушка. - Ладно, молодец, что не зеваешь. Пока, увидимся на Ланкрском мосту. - И матушка разжала пальцы.
Шквал ветра раскрутил, отшвырнул Маграт в сторону. Она в ужасе припала к помелу, которое сейчас по своим летным качествам не обошло бы обыкновенную вязанку хвороста. Имея на борту взрослого человека, помело было не в силах сопротивляться цепкой хватке щупальцев гравитации.
Вдруг, на исходе затяжного пике, когда деревья уже потянулись к ней своими кронами, Маграт показалось, что она наконец-то поняла, почему матушка никогда не задумывается над проблемами окружающих ее людей. Очевидно, по мнению матушки, люди и сами могут разобраться со своими трудностями.
Тут ведьмовское чутье Маграт уловило некоторые безошибочные признаки Чар Перемен. Маграт сосредоточилась на своих ощущениях.
Сомнений не было.
Разумеется, заурядный смертный едва ли смог бы почуять творящееся ведовство. Однако Маграт словно перевоплотилась: из растерянной, слегка перепуганной женщины, неизбежно скользящей навстречу враждебной земле, она превратилась в здравомыслящую, уравновешенную, сильную духом личность, которая полностью берет на себя ответственность за собственное существование, трезво оценивает себя и знает, где начался ее жизненный путь, - правда, она также видела, где он закончится, но это были мелочи. Маграт задышала полной грудью.
Она пришпорила помело, заставив его вложить последние крохи энергии в недолгий рывок, в течение которого оно судорожно бултыхалось в считанных футах от частокола древесных верхушек. Когда же, вновь обессилев, помело пробороздило полночные кроны, Маграт поджала ноги, вознесла молитву дежурному лесному богу и закрыла глаза.
Пантеон Плоского мира насчитывает порядка трех тысяч богов первой степени допуска, и благодаря усилиям местных теологов число это еженедельно пополняется. Что же касается второстепенных богов гор, деревьев и воды, существуют два божества, живущие именно в Овцепиках. Во-первых, это Хоки, полукозел-получеловек, известный своей неуемной шаловливостью, стоившей Хоки высылки из Дунманифестина после того, как он подшутил над самим Слепым Ио, главнейшим из богов, преподнеся тому на страшдество взрывающуюся елку. Вторым же божком, обитающим в Овцепикских горах, является Кышбо Гонимый, затравленное, тщедушное божество, покровительствующее крохотным мохнатым зверькам, чей убогий век неизменно обрывается кратким полувсхлипом.
И Хоки, и Кышбо в равной мере могли споспешествовать чуду, которое случилось после того, как помело рухнуло в дебри, ощерившиеся острыми уступами скал, расщепленными пнями и огромными шипами кустарников. Маграт умудрилась-таки совершить вполне мягкую посадку.
Тем временем матушка, выйдя на второй круг полета, на всей скорости вела помело по направлению к ближайшей гряде Овцепиков. Влив в себя едва теплое какао, она дождалась появления ближайшего высокогорного озерца и, в соответствии с требованиями экологической дисциплины полета, швырнула туда бутылку.
В качестве подкрепления для матушкиного желудка Маграт предложила два сплющенных гренка с яйцом и салатом, заботливо лишенных корочки и не без изящества выложенных пучками петрушки, которую, впрочем, тут же унес ветер. Пару мгновений матушка внимательно изучала гренки. Затем съела их.
Впереди замаячила расселина, до сих пор занесенная зимним снегом. То вспыхивая, то угасая мимолетной искрой в океане кромешной тьмы, матушка принялась лавировать по чудовищным лабиринтам Овцепиков.
Примерно в это же время Маграт, придав себе сидячее положение, с рассеянным видом выуживала из волос сучок. В нескольких ярдах от нее, вздымая кучи листьев, свалилось помело.
Жалобное мычание вперемешку с унылым позвякиванием заставило Маграт впериться в тьму. Вскоре ей удалось разглядеть стоящее на руках и коленях существо, которое явно что-то искало.
- Это не на тебя я случайно приземлилась? - вежливо спросила Маграт.
- Так, значит, это был не Абокралипсис? - обрадовался Шут.
Они подползли поближе друг к другу.
- Ты?!
- Ты!!!
- Но что ты здесь делаешь?!
- Ей-ей, я просто решил прогуляться по лесу, - затараторил Шут, - обычное дело, кто не любит лесных прогулок, да еще ночью! В общем, я точно знаю, что такие любители были. Ничего оригинального в этом занятии нет. На первый взгляд оно, пожалуй, может показаться несколько заурядным, но я всегда находил удовольствие в блуждании по лесным тропкам.
- Я тебя не слишком ушибла?

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

- Парочка бубенцов безнадежно испорчена, но я с этим как-нибудь смирюсь.
Шут еще раз пошарил в ворохе прелой листвы и наконец выудил колпак. Тот вяло заклацал.
- Рожки да ножки, - с горечью хмыкнул Шут, водружая, однако, колпак на голову. Жизнь вроде бы вошла в обычную колею. - Дождь - да, град - частенько, иногда даже камни падают, - продолжал он. - Слыхал я о рыбах и лягушках. Но чтобы с неба падали женщины - такое случается впервые. Или вскоре это станет нормальным явлением?
- У тебя чертовски твердая голова, - заметила Маграт, поднимаясь на ноги.
- Скромность не позволяет мне вступать в спор, - ответил Шут и, опомнившись, добавил: - Ей-ей.
Они вновь уставились друг на дружку. В их головах кипели и бурлили мысли.
"Нянюшка советовала хорошенько к нему приглядеться, - думала Маграт. - И вот я гляжу на него. Человек как человек. Грустный, щуплый, в дурацком наряде паяца, в придачу чуть ли не горбун".
Вдруг, подобно тому как клубящееся облако может превратиться в галеон или кита, Шут в одно мгновение перестал казаться Маграт низеньким и неказистым человечком. Вполне среднего роста мужчина, который как будто нарочно пригибается, чтобы казаться ниже, - страшно сутулится, ноги ставит враскорячку, а ходит чуть ли не на четвереньках, отчего создается впечатление, что он козликом подскакивает на месте.
"Интересно, а что еще заметила Гита Ягг?" - размышляла Маграт.
Шут тем временем потер ладоши и изобразил кривую усмешку.
- Наверное, ты понятия не имеешь, где мы находимся? - поинтересовался он.
- Ведьма не способна заблудиться, - твердо заявила Маграт. - Хотя иногда она может двигаться не в том направлении. Так, Ланкр, полагаю, вон там. Надо бы найти какую-нибудь возвышенность...
- Чтобы точно убедиться, где мы?
- Не где, а когда. Сегодня поистине колдовская ночь.
- Серьезно? Тогда позволь мне сопровождать тебя, - великодушно предложил Шут, напряженно всматриваясь в набитую деревьями тьму, которая отделяла его от любимой ланкрской плитки. - Не прощу себе, если с тобой что-то случится.
Припав к помелу, которое закладывало один за другим хитроумнейшие виражи, следуя хаотическому рисунку горных расщелин, матушка наклонялась то в одну, то в другую сторону, надеясь тем самым улучшить маневренные характеристики полета, которые с каждой минутой внушали ей все большую тревогу. Шальные снежные хлопья позади нее затягивались в диковинные спирали. Гребни заиндевевшего снега, припаянные зимними морозами к обледеневшим склонам, оживали, встряхивались и приступали к долгому, до времени молчаливому спуску. Матушкин полет периодически отмечался грохотом лавин.
Перед ней расстилался пейзаж, окутанный предчувствием внезапной смерти и пронизанный клыкастой красотой, и пейзаж этот глядел на матушку, как человек сквозь сон разглядывает надоедливого комара. Интересно, отдает ли ландшафт себе отчет, что здесь делает непрошеная гостья? Может, он снизойдет и обеспечит ей посадку помягче? Матушка тут же выбранила себя за подобную мягкотелость. Нет, земля не такая. Земля торговаться не будет. Она дает на всю катушку - но и требует сурово. Как пес, яростно вцепляющийся в руку ветеринара.
И все же матушка вырвалась из лабиринта. Переваливая через последний пик, она черпанула башмаком снег и камнем полетела вниз, навстречу подернутым туманом долинам.
Этот туман, всегда скрывающийся неподалеку от гор, был тут как тут. Впрочем, на сей раз его пелена превратилась в толстое махровое одеяло. Матушка застонала.
Где-то в этом море тумана, прикладываясь для сугреву к заветной фляжке, парила Гита Ягг.
Шляпа и серо-металлические букли матушки Ветровоск промокли насквозь, с башмаков свешивались сосульки, но, падая, ведьма вдруг услышала невнятный, отдаленный голос, с энтузиазмом заверяющий затянутое туманом небо, что ежик, в сравнении с прочими млекопитающими, абсолютно избавлен от переживаний за свою судьбу. Точно ястреб, узревший в траве нечто крохотное и пушистое, точно праздношатающийся микроб межзвездной инфлюэнцы, внезапно оказавшийся неподалеку от прекрасной голубой планеты, матушка развернула помело и припустила к заветной цели в рваном, спотыкающемся ритме.
- Эге-ге-гей! - завопила она, пьяная от скорости и восторга, и ее голос, разнесшийся по всей округе, заставил случайного волка, который питался пятью сотнями футов ниже, подавиться костью. - Гита, сюда давай!
- Нянюшка Ягг нерешительно протянула руку, и оба помела, описав дугу, вновь устремились навстречу прозрачному звездному небу.
Плоский мир, как всегда, выглядел так, словно Создатель сотворил его исключительно для того, чтобы им можно было любоваться из поднебесья. Ленты облаков, расшитые серебряными нитями, стягивались к Краедуге, где, увлекаемые вращением мира, свертывались в стомильные бигуди. Два помела, взрыхляя туман, оставляли за собой клубящиеся туннели пара, так что наблюдающие за этим полетом боги - которые наверняка наблюдали, поскольку им просто нечем больше заниматься - явились свидетелями грандиозного окучивания неба.
Поднявшись на тысячу футов и войдя в ледяную полосу атмосферы, ведьмы вновь принялись спорить.
- Дурацкая затея, - простонала нянюшка. - Терпеть не могу высоту.
- Лучше скажи, ты выпить что-нибудь захватила?
- Разумеется!
- Ну и?
- Ну и выпила все сама, - огрызнулась нянюшка. - Торчала в тумане, как дура, тебя ждала. Это в моем-то возрасте! Вот Джейсон ругаться будет...
Матушка заскрежетала зубами:
- Ладно, начинай заправку. А то я почти на нуле. Даже удивительно...
Матушкина ругань перешла в протяжный вопль: помело неожиданно заглохло и, дрелью вонзившись в облачность, стремительно исчезло из виду, утаскивая за собой старую ведьму.

Маграт с Шутом сидели на поваленном дереве, лежащем поперек небольшого участка обнаженной породы, которая неожиданной проплешиной зияла посреди глухой чащи. До огней Ланкра было, в сущности, рукой подать, но ни он, ни она не спешили вернуться в общество.
Разделяющий их воздух потрескивал от невысказанных мыслей и дерзких догадок.
- Ты давно работаешь Шутом? - вежливо поинтересовалась Маграт.
Лицо ее, скрытое в темноте, залилось краской. Этот невинный по сути вопрос сейчас прозвучал наглой издевкой.
- Сколько себя помню, - горько ответил Шут. - Я еще в колыбели игрался с бубенцами.
- Наверное, это ремесло передается по наследству, от отца к сыну? - спросила Маграт.
- Отца своего я почти не помню. Он ушел от нас, когда я был еще совсем маленьким. Поступил Шутом к властителям Щеботана. Не поделил что-то с моим дедом. Но он бывает здесь наездами, чтобы повидаться с мамой.
- Ужасно!
Шут сокрушенно передернул плечами, и бубенцы печально брякнули. Воспоминания рисовали ему отца приземистым, добродушным человечком с глазами, напоминающими пару извлеченных из раковин устриц. Взглянуть в лицо взрослому сыну означало совершить поступок, своим размахом никак не укладывающийся в рамки личности этого человека. Звук яростного звона двух комплектов бубенцов до сих пор преследовал Шута, память которого и без того была доверху набита всякими грустными воспоминаниями.
- И все-таки, - пискнула Маграт голоском, вибрирующим от неуверенности, - ты, должно быть, очень счастливый человек. Не может быть несчастлив человек, чей удел - веселить других людей...
Ответа не последовало, и, повернувшись, Маграт обнаружила, что лицо ее собеседника окаменело. Глухо, словно разговаривая сам с собой, Шут начал печальный рассказ.
Он рассказал ей о своем обучении в Шутовских Дел и Баламутства Гильдии, что находилась в самом Анк-Морпорке.
При первом посещении многие принимали Шутовских Дел Гильдию за филиал Гильдии Убийц, чьи довольно опрятные, просторные корпуса (у кого-кого, а у убийц всегда водятся деньжата) располагались по соседству. Случалось, юные шуты, штудирующие остроты в помещениях, стены которых даже летом были покрыты изморозью, слышали звуки бесшабашного веселья будущих убийц и люто завидовали счастливцам. Хотя количество веселящихся к концу семестра неизменно уменьшалось (Гильдия Ночных Дел Мастеров всегда стояла за естественный отбор).
По большему счету, устрашающие, лишенные окон стены бараков всячески ограждали питомцев Шутовских Дел Гильдии от окружающего мира. Ни звука не проникало внутрь, и студенты могли воссоздавать образ жизни обычных людей лишь через пристрастные допросы слуг. К примеру, очень скоро они узнали, что в Анк-Морпорке существуют трактиры и парки. Жизнь за стенами напоминала нескончаемое пиршество, на котором резвились воспитанники всех прочих гильдий и колледжей. Там звучал смех, никак не подчинявшийся Пяти Модуляциям и Двенадцати Тональностям. Более того, на этом пиршестве находилось место и юмору - хотя эти сведения вызывали особенно жаркие споры в кельях студентов, - который, похоже, не нуждался в одобрении и не был связан канонами "Чудовищно Смешной Крестоматии", мнением Главного Совета и прочими установлениями.
Там, за стенами Шутовских Дел Гильдии, люди смеялись и шутили, не считаясь с распоряжениями Высочайших Мастеров Смеха.
Такие известия действовали отрезвляюще даже на самых ярых сторонников Порядка Шутки среди студентов. Хотя, конечно, "отрезвляюще" - это сказано образно, поскольку в стенах Гильдии алкоголь был запрещен к употреблению. Но если бы он был разрешен, протрезвление состоялось бы незамедлительно.
Да, более трезвую Гильдию надо было еще поискать.
Далее Шут рассказал Маграт о красномордом здоровяке брате Озорнуксе, о вечерах, посвященных заучиванию Невинных Колкостей, об утренних занятиях в открытых всем ветрам гимнастических залах, где часами отрабатывались Восемнадцать Способов Забавно Грохнуться и оттачивалась траектория полета тортов со сливками. И конечно, жонглирование. О, жонглирование! Преподавал его брат Шалун, человек, у которого вместо сердца была прогорклая головка чеснока. Та исступленная ярость, в которую повергало его жонглирование Шута, объяснялась вовсе не тем, что у Шута все валилось из рук. Цель обучения как раз и состояла в том, чтобы привить будущим паяцам навыки именно неумелого жонглирования, в особенности при работе с такими признанно потешными снарядами, как пирожные, горящие факелы или хорошенько заточенные топоры. Ругаясь и стуча ногами, брат Шалун целыми днями вдалбливал в голову Шута, что тот так неумело жонглирует именно потому, что жонглировать умело он не умеет.
- А другое занятие ты не пробовал себе найти? - спросила Маграт.
- Какое? - отозвался Шут. - На что еще я годен?
На последнем году обучения воспитанникам Гильдии разрешалось выходить в город, - правда, и здесь существовало чудовищное количество ограничений. Откалывая убогие коленца, Шут семенил по одним и тем же улицам с волшебниками, двигающимися со степенностью праздничного кортежа; с оставшимися в живых после обучения наемными убийцами - франтоватыми, беспечными с виду юнцами, одетыми в черные шелка, под которыми таилась острая, как кинжал, душа; со жрецами, чьи вычурные мантии лишь слегка портили длинные священные резиновые фартуки, предписанные их уставом для свершения праздничных обрядов. В общем, любой гильдии, любому ремеслу был присущ собственный цеховой костюм, - именно тогда Шут понял, что церемониальное одеяние его профессии было специально разработано так, чтобы подчеркнуть полное и окончательное убожество человека, которого угораздило влезть в подобные одежды.
И все же Шут не сдавался. Ни разу в жизни он не сдался.
Впрочем, его упорство объяснялось как раз тем, что иных талантов у Шута не было и не предвиделось, а еще тем, что дед освежевал бы его живьем, посмей Шут пожаловаться на свою судьбу. До звона в ушах он декламировал канонизированные анекдоты, раньше других студентов вскакивал по утрам с постели, чтобы жонглировать до ломоты в локтях. Свой комический лексикон он расширил настолько, что понимать его могли только старейшины Гильдии. С угрюмой решимостью он совершенствовал подскоки, гримасы и ужимки. В конце концов Шут возглавил список лучших выпускников своего года и был отмечен Почетным Пузырем, который, вернувшись домой, немедленно утопил в сортире.
Маграт слушала, не перебивая.
- А как ты стала ведьмой?
- М-м-м?
- Ну ты в школу какую-нибудь ходила? Как это случилось?
- А, нет, нет... Однажды в нашу деревню забрела тетушка Вемпер. Она велела построить всех девочек, и ей сразу приглянулась я. Видишь ли, ведовство не выбирают. Это оно выбирает тебя.
- Понятно. Но когда девушка вправе назвать себя ведьмой?
- Наверное, надо, чтобы другие ведьмы признали ее таковой, - со вздохом произнесла Маграт. - Если вообще признают. Я надеялась, что меня примут после того, как я взломала дверь в темнице. Согласись, все было сделано очень изящно.
- Ей-ей, такого даже моя бабушка не умела вытворять, - не сдержавшись, по привычке ляпнул Шут.
Маграт непонимающе уставилась на него. Шут смущенно откашлялся.
- А те две другие дамы - они тоже ведьмы? - поинтересовался Шут.
- Да.
- Очень сильные натуры.
- Исключительно, - с чувством подтвердила Маграт.
- Интересно, с моим дедом они, случаем, не встречались?
Маграт уставилась в землю.
- На самом деле они очень хорошие, - сказала она. - Просто ведьмы, ну, никогда не думают об окружающих. Вернее, об окружающих они думают, просто ведьм не заботит, что люди чувствуют. Понимаешь? В общем, они никогда не думают о людях, за исключением тех случаев, когда думают о них, чего не бывает никогда. Если ты меня понимаешь...
Маграт снова потупила взор.
- Но ты, как мне кажется, совсем другая, - заметил Шут.
- Слушай, а может, ты уйдешь от этого герцога? - поддавшись внезапному порыву, жарко заговорила Маграт. - Ты не хуже меня знаешь, что это за человек. Пытает людей, сжигает целые деревни...
- Но ведь я - его Шут. А Шут обязан хранить верность своему господину. Причем до последнего вздоха. Ничего не поделаешь, такова традиция. В нашем деле все основано на традиции.
- Но ведь тебе, по-моему, не нравится твое ремесло!
- Я его ненавижу. Но одно с другим никак не связано. Если уж мне на роду написано было служить Шутом, я буду делать это на совесть.
- Это глупо, - фыркнула Маграт.
- Скорее по-шутовски.
За время разговора Шут потихоньку придвигался ближе.
- А что со мной будет, если я сейчас тебя поцелую? - предусмотрительно поинтересовался он. - Я превращусь в лягушку?
Маграт снова уставилась на свои колени. Колени заерзали, смущенные таким обильным вниманием.
По бокам Маграт возникли две незримые тени: с одной стороны появилась Гита Ягг, а с другой - матушка Ветровоск. Матушкина эманация глядела на нее крайне сурово. "Ведьма всегда должна быть хозяйкой положения", - внушала ей эманация.
"Ну, это уж как кому нравится", - заявил призрак нянюшки, сопровождая слова широкой улыбкой и призывным пожатием плеч.
- Давай проверим, - предложила Маграт.
Поцелуй, который затем последовал, стал самым долгим и страстным за всю историю любовных утех.
Время, как всегда твердила матушка Ветровоск, - весьма субъективная субстанция. Годы ученичества в стенах Гильдии обернулись для Шута вечностью, тогда как часы, проведенные вместе с Маграт, показались ему считанными минутами. Зато в небесах над Ланкром секунды, как ириски, начали растягиваться в озвученные душераздирающим воем часы.
- Лед! - вопила матушка. - Помело обледенело!
Нянюшка Ягг стойко держалась рядом, тщетно пытаясь подстроиться под дикие пируэты, которые выписывала матушка. По помелу бродили октариновые искры, норовя разрастись в настоящий пожар. Нянюшка свесилась со своей метлы и ухватила матушку за подол.
- А я ведь тебя предупреждала! - проорала она. - Так нет, сначала промокла насквозь в тумане, а потом на морозец кинулась, дура старая!
- Сию же минуту отцепись от моей юбки, Гита Ягг!
- Хватайся за меня да болтай поменьше! У тебя же пожар в хвостовой части!
Провалившись сквозь очередную тучу, ведьмы в один голос заверещали. Им навстречу незваной гостьей неслась поросшая колючим кустарником и очень твердая земля.
Однако в последний момент земля вдруг стушевалась и свернула в сторонку.
Взору нянюшки открылась огромная черная язва, на дне которой бурлила и плескалась вода. Они залетели прямиком в Ланкрское ущелье.
Помело матушки оставляло за собой настоящие клубы сизого дыма, однако ведьма упорно пыталась совладать с ним. В конце концов ей это отчасти удалось и она легла на обратный курс.
- Ты что задумала? - вскричала нянюшка.
- Я могу держаться русла реки! - рявкнула матушка Ветровоск. - Так что за меня не волнуйся.
- Живо перебирайся ко мне, слышишь?! Все уже, отлеталась...
В этот же миг за матушкиной спиной случился небольшой взрыв - прутья помела полетели в разные стороны и, пылая, исчезли в черноте ущелья. Помело зарыскало из стороны в сторону, но нянюшка успела схватить подругу буквально за секунду до того, как полетело второе крепление.
Осененное пламенем помело вырвалось из объятий старой ведьмы, совершило несколько кувырков и устремилось прямо в небеса, оставив после себя ворох искр и звук, который можно услышать, когда мокрым пальцем ведут по ободку бокала.
Нянюшка Ягг, держа на вытянутой руке матушку Ветровоск, летела в прямо противоположном направлении, то есть вниз. На секунду взоры подруг пересеклись, и обе ведьмы дружно завопили:
- У меня не хватит сил затащить тебя на помело!
- А я не могу сама забраться к тебе! Лет-то мне уже немало!
Нянюшка взвесила все "за" и "против". И разжала пальцы.
Три замужества вкупе с богатым на приключения девичеством снабдили нянюшку набедренными мускулами, способными колоть кокосовые орехи, - отдавшись на волю дисковому притяжению и крепко сжав ногами помело, нянюшка сначала кинула свое транспортное средство вниз, а потом снова вверх, описывая головокружительную петлю.
Матушка тем временем камнем летела в ущелье, одной рукой придерживая шляпу, а другой - юбки, под которые так и норовили залезть нескромные силы гравитации. Пришпорив помело так, что оно едва не треснуло, нянюшка схватила подругу за талию и, вновь набрав высоту, облегченно выдохнула.
Воцарилось долгое молчание, которое наконец прервала матушка Ветровоск:
- Не вздумай еще раз отколоть что-нибудь в этом роде, Гита Ягг.
- Обещаю.
- А теперь поворачивай. Нам еще надо на Ланкрский мост слетать.
Нянюшка послушно повернула помело, чиркнув прутьями по стенам ущелья.
- До моста лететь и лететь, - буркнула она.
- Ничего, до рассвета куча времени.
- А я говорю, не успеем.
- Гита, ведьма не знает, что такое неудача.
Они снова вырвались в чистое небо. По Краю Диска растекалась золотая полоска - полусонная заря, шаря по Плоскому миру, не торопясь сгребала остатки ночи.
- Эсме? - спустя некоторое время обратилась к подруге нянюшка.
- Да?
- Неудача - это когда тебе не везет.
На несколько секунд воцарилась неловкая пауза.
- Я говорила... как его... Фигурально, понятно? - наконец произнесла матушка.
- А... Ну. Так бы и сказала.
Световая кайма между тем становилась все плотнее и ярче. В первый раз за эту ночь червячок сомнения проник в чертоги матушкиного разума, однако, оказавшись в столь непривычной для себя обстановке, несколько растерялся.
- Слушай, Гита, а ты, случаем, не знаешь, сколько в Ланкре петухов? - тихо спросила матушка.
- Ты опять, это, фиге... фигорально?
- Нет, я серьезно.
Нянюшка выпрямилась. В Ланкре насчитывалось ровно тридцать два петуха глоткодерного возраста. Это она знала наверняка. Знала потому, что вчера вечером - или сегодня вечером? - дала Джейсону соответствующие указания. У нянюшки было пятнадцать детей, несметное число внуков и правнуков, а у тех в распоряжении была целая ночь, чтобы как следует подготовиться. Срок вполне достаточный.
- О, слыхала? Шум какой-то со стороны Захребетья?
Нянюшка с серьезным лицом оглядела затянутые утренней дымкой окрестности. В ранние часы звуки чувствуют себя весьма привольно.
- Слыхала что? - уточнила она.
- Странный звук... Что-то типа "курк-курк"...
- Да нет, вроде ничего не слышно.
Матушка резко повернулась:
- А теперь оттуда... Нет, я точно его слышала. Этакое " ку-кар-р-р-ххх "...
- Не знаю, Эсме, - пожала плечами нянюшка, ухмыляясь предрассветному небу. - Кстати, прямо по курсу - Ланкрский мост.
- Во, и вон там кто-то заорал! Вон, прямо под нами! Говорю тебе, здесь явно что-то происходит.
- И чего тебе все мерещится, Эсме? Ну птички, ну встречают зарю. Ты лучше вперед посмотри, всего миля осталась.
Матушку посетили смутные сомнения. Она смерила подозрительным взором затылок своей компаньонки:
- Слушай, по-моему, ты что-то затеяла.
- Да никогда, Эсме.
- А почему у тебя плечи трясутся?
- Шаль где-то потеряла. И замерзла. Ладно, подлетаем уже.
Матушка мрачно уставилась в пустоту, подозрения крепчали. Тут точно какой-то заговор. Ничего, все узнаем, дайте только время...
А между тем на ведьм уже плавно надвигались отсыревшие доски той единственной ниточки, что связывала Ланкр с остальным миром. Со стороны большого курятника, расположенного в полумиле от моста, донесся сдавленный клекот, завершившийся серией глухих ударов.
- А это что такое? Тоже не знаешь? - рявкнула матушка.
- Наверное, чумка в птичнике.... Так, тихо, я иду на посадку.
- Да ты никак смеяться надо мной вздумала?!
- Что ты, что ты, я, наоборот, всем сердцем радуюсь за тебя, Эсме. Сегодня ты вписала свое имя в историю, поверь мне на слово.
Они проскользнули между балками моста. Матушка осторожно ступила на склизкие от грязи доски и первым делом разгладила складки на юбке.
- Да? Ну что ж... - нарочито безразлично отозвалась она.
- Люди будут говорить, что ты саму Черную Алиссию за пояс заткнула, - продолжала нянюшка.
- Люди вообще поговорить любят, - напомнила матушка.
Перегнувшись через перила, она устремила взор в пенное месиво, беснующееся в пасти бездны, а потом перевела взгляд на утес, на котором приютился Ланкрский замок.
- Значит, будут говорить? - все так же безразлично уточнила матушка.
- Точно-точно.
- Хм-м.
- Ты, главное, чары не забудь завершить.
Матушка Ветровоск кивнула. Повернувшись лицом к рассвету, она торжественно вскинула руки и произнесла последние строки заклинания.

Временной скачок длиной в пятнадцать лет и два месяца едва ли возможно описать словами.
Куда легче изобразить его при помощи картинок, включающих в себя, положим, настенный календарь, быстро-быстро роняющий свои листы; часы-ходики, чьи стрелки кружатся с такой скоростью, что сливаются в одно пятно; деревья, которые за доли секунды расцветают и тут же дают плоды...
В общем, вы поняли. А можно привести в пример солнце, пламенеющей дугой летающее по небу; дни и ночи, мерцающие в призме вертящегося калейдоскопа; витрины модных магазинов, меняющие тряпки, как стриптизерша, вынужденная за обед обежать пять пабов.
Такой скачок может быть запечатлен в несметном количестве ликов, однако ни один из них не будет востребован хотя бы потому, что ничего из вышеописанного не происходило.
Солнце и впрямь как будто дернулось, а деревья, окаймляющие ущелье, похоже, прибавили в росточке. Нянюшка же никак не могла избавиться от странного ощущения, будто некто увесистый брякнулся прямо ей на плечи, размазал по земле, но тут же вернул все на место.
О нет, королевство не стало утруждать себя занудным мельканием небес, от которого только голова кружится. Оно решило обойти всю эту суматоху сторонкой и зайти в открытую дверь, а не ломиться сквозь толстенную стену, выставляя себя в глупейшем свете. Это и есть основной принцип путешествий во времени, который, к сожалению, так никто и не открыл.

Поцелуй длился пятнадцать с лишним лет.
Лягушки так не умеют.
Шут наконец оторвался от Маграт и помотал головой.
- У тебя случайно не возникло ощущения, что мир вокруг нас изменился? - спросил он.
Маграт осторожно оглянулась на лес за спиной.
- По-моему, у нее все-таки получилось, - сказала она.
- Что именно?
- Да так, ничего, - помешкав секунду, пробормотала юная ведьма. - В общем, не важно...
- Тогда как ты посмотришь на то, чтобы провести повторное испытание? Мне кажется, вторая попытка должна выйти лучше.
Маграт кивнула.
На сей раз поцелуй длился всего пятнадцать секунд. Но ощущений было больше.

Стены замка заходили ходуном. Обеденный стол, подпрыгнув, скинул на пол поднос, лишая герцога Флема каши, которую замковый повар впервые посолил в меру.
Землетрясение почувствовали даже привидения, которые набились в хижину нянюшки Ягг, как команда по регби - в телефонную будку.
Толчки не обошли стороной и курятники королевства, в результате чего пальцы, сжимающие петушиные глотки, разжались и... И тридцать два чуть не погибших от удушья кочета, вздохнув полной грудью, исступленно заорали, призывая рассвет. Но они опоздали.

- Чую, ты что-то темнишь, - заявила матушка Ветровоск.
- Еще чаю? - участливо осведомилась нянюшка.
- Надеюсь, ты не будешь лить туда свою отраву? - грозно рыкнула матушка. - Наверное, это с нее меня развезло. Никогда не вела себя так... так... В общем, стыдно.
- Черной Алиссии такое и не снилось, - попыталась подбодрить ее нянюшка. - Нет, я ничего не говорю, сто лет - это все-таки сто лет, но ведь ей-то нужно было справиться с одним-единственным замком... С замком каждый дурак при желании справится.
Матушкин лоб разгладился, так и не успев толком нахмуриться.
- Да и сорняками у нее там все поросло, - отметила она.
- Вот-вот...
- Изумительная работа, - восторженно провозгласил король Веренс. - Призраки только о вас и говорят. Тем более что мы, обретаясь в эфирных слоях, способны оценить все тонкости искусства подобного рода.
- Это очень любезно с твоей стороны, - кивнула нянюшка Ягг и повернулась к полчищу висящих в сторонке привидений, не удостоенных чести сесть за - ну или сквозь - кухонный стол. - А вы, дармоеды, что здесь забыли? А ну кыш к себе в амбар! У, окаянные! Дети могут остаться, - поспешно добавила она. - Бедные малыши...
- Мне кажется, они до сих пор не могут нарадоваться, что вырвались из замка, вот и лезут повсюду, - пояснил король.

Предыдущая страница 13 Следущая страница


Вещие сестрички 14

Матушка Ветровоск сладко зевнула.
- Вот и славненько, - промолвила она. - А теперь надо бы найти мальчишку. Это наша следующая задача.
- Можем заняться этим сразу после обеда.
- Обеда?..
- Я тут курочку поджарила, - пожала плечами нянюшка. - Кроме того, ты устала. А поиски надо вести на свежую голову - кто знает, сколько мы его искать будем?
- Он в Анк-Морпорке, - махнула рукой матушка. - Попомни мое слово. Все дороги ведут туда. Оттуда и начнем. Когда речь идет о судьбе, можешь даже не метаться - езжай прямиком в Анк-Морпорк и жди человека там, он сам на тебя выйдет.
Нянюшка внезапно просияла.
- Слушай, а ведь наша Карен вышла за тамошнего трактирщика, - вскричала она. - И я все никак не могла собраться посмотреть на ихнего малыша. Нас там и накормят, и напоят, и спать уложат. И все задарма.
- Вообще-то, ехать туда вовсе не обязательно, - заметила матушка. - Главное, чтобы мальчишка сюда явился. Понимаешь, этот город... Настоящая клоака, засосет - не выберешься.

- Это же пять сотен миль! - воскликнула Маграт. - Тебя не будет целую вечность!
- У меня нет другого выхода, - пожал плечами Шут. - Герцог поручил мне важное задание. Я не могу подвести его, он мне верит.
- Ха! Его светлость небось желает укрепить ряды личной гвардии?
- Нет, об этом даже речи не было. Тут совсем другой вопрос...
Шут немного смутился. Он ввел герцога в мир слов. Но разве не предпочтительнее играть словами, чем упражняться в срубании голов? Может, таким образом удастся выгадать лишние часы, месяцы, годы? Наверное, в сложившихся обстоятельствах это наименьшее зло...
- Но ведь ты не обязан ехать! Ты ведь даже не хочешь этого!
- Одно другого не касается. Я принес клятву верности своему господину...
- Да, да, слышала. До последнего вздоха. Но ты же сам не веришь в то, что сейчас говоришь! Ты сам рассказывал мне о том, как люто ненавидишь Гильдию и свое ремесло!
- Верно. Но это ничего не меняет. Я дал слово - и должен его сдержать.
Маграт уже готова была впервые в жизни топнуть ножкой, но вовремя удержала себя от такого низкого поступка.
- И это когда мы только-только начали узнавать друг друга! - вскричала она. - Ты убогая, жалкая личность!
Глаза Шута превратились в узкие щелки.
- Жалкой личностью я стану как раз в том случае, если нарушу данное мною обещание, - сказал он. - Хотя я часто совершаю поступки, за которые потом мне приходится дорого платить. Поэтому - прости. Меня не будет недели две-три, не больше...
- О чем ты говоришь? Разве ты не понимаешь, что я прошу тебя не слушаться его?
- Повторяю, прости меня. Но, может, нам еще удастся увидеться до моего отъезда?
- Я буду мыть голову, - холодно процедила Маграт.
- Когда?
- Всегда!

Хьюл потер переносицу и устало покосился на листы закапанной воском бумаги.
Пьеса двигалась через пень-колоду.
Введя в сюжет неудачно падающий канделябр, Хьюл также выкроил место для негодяя в маске и переписал один из самых смешных участков текста, подкинув пару намеков на то, что главный герой родился в котомке. Только вот роли паяцев ему никак не давались. Каждый раз эти персонажи виделись ему по-новому. Сначала он решил, что шутников будет двое, как велит традиция, но теперь Хьюл все больше склонялся к тому, чтобы создать и прописать образ третьего. Но у этого персонажа тоже должны быть реплики - а здесь фантазия Хьюла полностью отказывала.
Перо, мерно скрипя, лавировало по последнему листу. Хьюл напряженно вспоминал реплики, которые явились ему во сне, - сколько в них было куража, ненаигранного задора!
Из уголка его рта протиснулся наружу язык. На лбу выступила испарина.
"Вот моя наука, куманек, - писал он. - С такой наукой будешь кататься по белу свету в богатой карете. Хотя вот тебе мой совет - не дожидайся, катись прямо сейчас. Если не желаешь прокатиться коляской, можешь катиться колбаской... Постой! Дай-ка мне карандаш. Или мелок..."
Хьюл перестал писать и в ужасе уставился на пассаж. На листе реплики выглядели чистейшей воды ахинеей, блудословием. Нет, нет, это совсем не то, что звучало на подмостках его сознания...
Он обмакнул перо в чернильницу и вновь прислушался к отзвукам, бродящим в его голове.
"Второй паяц. По рукам, хозяин.
Третий паяц (размахивая пузырем на палке). Кря-кря-кря ".
Хьюл отбросил лист. Это же смешно, уж он-то знает - галерка в его сне все животики надорвала. Только на листе смотрится все как-то не так. Не получается, чего-то недостает. А может, третий - лишний? Как ни крути, а двое - это идеальное число: один - толстый, рыжий, другой - тощий и белесый. "Ну и заварил же ты кашу, Стенли! Рассыпчатая, ядреная, пальчики оближешь!" Хьюл хохотал до колик, а коллеги по театру изумленно таращили на него глаза. Однако во сне сцена была уморительной.
Он положил перо на стол и протер глаза. Дело двигалось к полуночи, а богатый жизненный опыт развил у него привычку расходовать свечи бережливо, хотя, если разобраться, нынче актеры могли позволить себе свечей столько, что хватило бы осветить все отхожие места Анк-Морпорка - как бы там ни жался Витоллер.
По городу прокатилось гнусавое пение гонгов; ночная стража возвещала, что в Анк-Морпорке полночь и в городе, кто бы что ни говорил, все в порядке. Некоторые стражники даже успевали довести тираду до конца, прежде чем руки злоумышленников сдавливали им глотки.
Хьюл распахнул ставни и устремил взгляд на ночной Анк-Морпорк.
Взирая на Анк-Морпорк в это время года, трудно не удержаться от восклицания, что город-де предстает во всем своем неповторимом великолепии. Хотя это прозвучало бы двусмысленно. Скорее он представал во всей своей великолепной неповторимости.
Река Анк, успешно справляясь с ролью общеконтинентальной клоаки, еще на дальних подступах к городу превращалась в нечто широкое и тлетворное. На выходе же из Анк-Морпорка она не столько текла, сколько выделялась. Дно реки, служившее в течение долгих веков складом всевозможных отбросов, поднялось на такую высь, что в некоторых местах буквально нависало над низенькими равнинными землями, и каждую весну, после таяния снегов, регулярно затопляло морпоркскую половину двуединого города (если можно применить глагол "затоплять" к жижеобразной массе, которую спокойно вычерпывают сетью). Естественно, системы водоочистки и водостока с подобным зажижением не справлялись, а следовательно, канализация в городе так и не прижилась - лишь изредка встречалась кое-где, как вымирающее ископаемое. Впрочем, анк-морпоркцы с легкостью справлялись с весенними пожижками: любой гражданин всегда хранил у себя в сарае плоскодонную шаланду с багром и время от времени надстраивал на своем доме очередной этаж.
И все без исключения считали, что воздух в Анк-Морпорке чистый, как нигде. Ни один микроб не мог здесь и двух минут протянуть.
Хьюл окинул взглядом зыбчатое месиво, в котором кучками лепились друг к другу городские кварталы, что придавало Анк-Морпорку сходство с площадкой проведения конкурса на лучший песчаный замок, брошенной всеми участниками по случаю прилива. Зарево уличных огней и яркие дырочки окон образовывали яркий узор на темной туше двуединого города, но один огонек совсем неподалеку сразу привлек внимание драматурга.
На небольшой возвышенности, купленной Витоллером за "обанкрочивающую" сумму, неподалеку от реки, стремительно - не по дням, а по часам, подобно грибу - росло новое здание. Свет факелов, пылающих по всей длине лесов, выхватывал из темноты фигурки ремесленников и кое-кого из актеров, считавших, что временное отсутствие солнца на небе - это еще не повод останавливать строительство.
Появление нового дома в Анк-Морпорке - уже само по себе событие. Но здесь велось не просто строительство, а СТРОИТЕЛЬСТВО.
Здесь возводился "Дискум".
Когда Томджон открыл свой замысел, у Витоллера глаза на лоб полезли. Однако юноша буквально загнал его в угол. Все актеры знали, что если уж Томджон решил повернуть реку вспять, то вскоре воду придется набирать на вершине холма.
- Ты пойми, сынок, мы ведь никогда не застревали на одном месте надолго, - ныл Витоллер тоном человека, обреченного на конечное поражение в споре. - Ив мои-то годы все менять? Иными словами - остепениться?!. Я слабо представляю себе, как это делается.
- Тебе давно пора где-нибудь застрять, - твердо возражал Томджон. - Не надоели тебе вечные сквозняки по ночам? Утром иной раз такой холод, что из-под одеяла носа не высунешь. Ты ведь не юноша и никогда им уже не станешь. Нам нужно где-нибудь осесть. Народ нас сам искать будет. Вот увидишь. Ты же сам знаешь, что пустых мест на наших представлениях давно уже не бывает. Комедии Хьюла на устах у всего Диска.
- Здесь главное не комедии, - поправил Хьюл, - а комедианты.
- Я просто не представляю себя сидящим в душной комнате с четырьмя стенами! Или спящим на перинке под балдахином! - взревел Витоллер, но вдруг неожиданно для себя посмотрел в глаза жене.
И все было кончено.
Затем наступил черед театра. Заставить течь реки вспять - сущая безделица по сравнению с попыткой выпотрошить Витоллерову мошну. И все же размер ежедневных сборов театра говорил сам за себя. С тех пор как Томджон впервые сделал пару шажков и научился связно излагать свои мысли, все круто переменилось.
Хьюл и Витоллер лично присутствовали при возведении каркаса будущего здания.
- Это надругательство над природой театра, - не унимался Витоллер, постукивая по земле своей тростью. - Это попытка укротить дух театра, загнать его в клетку. Вот так и гибнет настоящее искусство.
- Да как тебе сказать... - уклончиво протянул Хьюл.
Томджон задействовал все рычаги для достижения поставленной цели. До того как огорошить своим планом отца, он потратил целый вечер на Хьюла, так что теперь ум гнома беспрестанно и возбужденно смаковал задники, смену декораций, кулисы, занавесы, а также чудодейственные устройства, на которых богов можно будет спускать с небес на землю, и люки, выпускающие чертей из преисподней. В общем, Хьюл противился созданию нового театра примерно так же яростно, как ратует мартышка за полное и безоговорочное упразднение банановых плантаций.
- У этого чудища до сих пор нет приличного названия, - твердил Витоллер сыну. - Я бы назвал его "Золотая Жила", ибо, клянусь честью, это имечко в точности отразит понесенные мною убытки. И будь я трижды проклят, если понимаю, каким образом мы покроем расходы.
На самом же деле было перебрано немыслимое число названий, но все их отверг Томджон.
- Мы должны дать нашему театру имя, в котором бы заключался всеобъемлющий смысл. Понимаете, о чем я говорю? Ведь театр вмещает в себя весь мир...
И тогда Хьюл изрек то, что, будучи еще неизреченным, уже давно подкарауливало миг своего изречения:
- Мы назовем его "Дискум"!
До окончания строительства "Дискума" оставались считанные дни, а Хьюл по-прежнему мусолил свою пьесу.
Он захлопнул ставни, задумчиво подошел к письменному столу, обмакнул перо и подтянул к себе новый лист бумаги. Вдруг на него снизошло прозрение. Мир - это подмостки, на которых боги разыгрывают вечную драму...
Вскоре его перо принялось усердно марать бумагу.
"Диск - сцена, - скрипело перо, - где у каждого есть роль..." Оторвавшись, он с предвкушением помедлил, размышляя, как бы поудачнее продолжить мысль... Это и было ошибкой, ибо его мысли, потеряв управление, тут же свернули на боковую колею.
Еще раз перечитав написанное, Хьюл решительно добавил: "За исключением лишь тех, кто продает попкорн".
Через минуту, однако, он зачеркнул все ранее написанное и вывел следующий пассаж: "Весь мир - театр, в нем женщины, мужчины - все актеры".
Это уже повразумительнее.
Чуть поразмышляв, Хьюл яростно набросился на бумагу: "У них свои есть выходы, уходы..."
Мысль безнадежно заплутала. И готова была плутать сколь угодно долго. Бесконечно.
Из-за стенки донесся сдавленный вопль. Потом что-то бухнуло. Хьюл отложил перо и осторожно приоткрыл дверь.
Томджон сидел в постели, затравленно озираясь по сторонам. Заметив подоспевшего Хьюла, он испытал явное облегчение.
- Хьюл!
- Что за беда, парень? Кошмары?
- Послушай, это какой-то ужас! Я вижу их снова и снова! Знаешь, был момент, когда я уже поверил, что...
Хьюл, который рассеянно подбирал разбросанную по комнате одежду Томджона, замер и насторожился. Сновидения были его коньком. Они питали его творчество.
- Поверил во что?
- Ну, понимаешь... Я как будто оказался внутри чего-то большого, внутри огромной бутылки, сквозь стены которой на меня таращились три ужаснейшие рожи.
- Да ну?
- Точно. "Хвала тебе..." - говорят рожи. А потом начинают спорить о моем имени. В конце концов, так и не договорившись, они заявляют: "В общем, хвала тебе, как бы тебя ни звали, но королю в грядущем!" Тут одна из рож уточняет: "В грядущем за чем?" - "Просто в грядущем, девочка, - объясняет ей рожа старухи, - так принято говорить в данных обстоятельствах. И нечего спорить". После этого они снова нагнулись к бутылке и принялись меня обследовать. Посмотрели-посмотрели, а затем другая старуха и говорит: "Малохольный он какой-то. Это все еда тамошняя", на что молодая отвечает: "Нянюшка, я сколько раз говорила, что для Трагиков главное - духовная пища!" Тут они повздорили, начали препираться, но вдруг первая старуха на меня посмотрела и заявляет: "Смотрите-ка, по-моему, он нас слышит - глядите, как вертится", но другая ей говорит: "Не знаю, Эсме, эта штука у меня всю жизнь без звука работала". Они опять было заспорили, однако все заволокло густой дымкой и... И я очнулся, - с мукой в голосе закончил юноша. - Мне было по-настоящему страшно, потому что сосуд этот все увеличивал: стоило им нагнуться, как я видел только огромные глазищи и ноздри.
Хьюл не без труда вскарабкался на краешек кровати.
- Забавная штука - сны...
- Мне так не показалось.
- Да нет, я о другом. Вот, к примеру, не далее как прошлой ночью я видел во сне какого-то кривоногого человечка в черной шляпе. Он очень смешно ковылял по дороге - переставлял ноги так, будто в башмаках у него целое море воды.
Томджон вежливо закивал:
- Так, так, и что дальше?
- Это, собственно, все. Еще у него была тросточка, которой он крайне забавно помахивал. В общем, невероятно...
Голос гнома утих. На лице Томджона отразилась вежливая и немного снисходительная участливость, последствия которой были хорошо известны Хьюлу, ибо никогда не приводили ни к чему хорошему.
- Одним словом, забавный человечек был, - выдавил гном, обращаясь в первую очередь к самому себе.
В том, что остальные участники труппы такую точку зрения не примут, даже сомневаться не приходилось. Ничего забавного в сновидениях драматурга актеры не находили, поскольку были твердо убеждены, что самая смешная штука на свете - это торт со сливками.
Томджон свесил ноги с кровати и потянулся за штанами.
- Во всяком случае, спать мне больше не хочется. Который час?
- Пробило полночь, - ответил Хьюл. - Кстати, ты не забыл, что твой отец говорил о тех, кто поздно ложится спать?
- Ко мне это не относится, - ответил Томджон, одеваясь. - Я, наоборот, встал пораньше. От раннего подъема здоровью одна польза. Вот так. А сейчас я собираюсь поднять бокал с каким-нибудь оздоровительным напитком. Если хочешь, присоединяйся. Заодно присмотришь за мной бдительным оком.
Хьюл недоверчиво взглянул на него:
- А то, что отец говорил о всяческих "напитках", - помнишь?
- Помню, помню. В разговоре со мной он как-то обмолвился, что в молодости не вылезал из запоев. Бахвалился, будто мог принимать на грудь сколько душеньке угодно, а потом вернуться домой в пять утра и долго бить стекла у соседей. Он признался, что был тем еще сорвиголовой, не то что нынешние хлюпики, которые даже эль удержать в себе не могут. - Томджон встал перед зеркалом и оправил камзол. - Видишь ли, дружище Хьюл, мне вообще кажется, что ответственность наживается с возрастом. Равно как и варикозные вены.
Хьюл только вздохнул. Этот юнец обладает какой-то сверхъестественной памятью на всяческого рода обмолвки...
- Ладно, - буркнул он. - Только по одной, не больше. И выберем местечко поприличнее.
- Обещаю, - поклялся Томджон, поправляя поля украшенной единственным пером шляпы. - Да, кстати, как можно эль принимать на грудь?
- Ну, по-моему, это когда чаще промахиваешься мимо рта, чем попадаешь в него, - осторожно промолвил Хьюл.

Если вода в реке Анк была куда плотнее и своенравнее, нежели обычная речная водичка, то, в отличие от воздуха заурядного трактира, атмосфера, висящая в "Залатанном Барабане", была не спертая, а скорее даже стиснутая - этакий сушеный туман.
Остановившись рядом с трактиром, Хьюл и Томджон с интересом наблюдали, как эта дымка просачивается сквозь щели на улицу. Внезапно дверь "Залатанного Барабана" распахнулась, и наружу вылетел человек. Летел он долго - земли коснулся лишь после того, как звезданулся о стену дома на противоположной стороне улицы.
Еще через пару мгновений из трактира вылез исполинских размеров тролль, нанятый хозяином с целью поддержания в заведении видимости порядка. Тролль волочил за собой еще двух бражников. Швырнув вялые тела на мостовую, он пару раз пнул, нарушителей спокойствия по мягким местам.
- Наверное, именно здесь обитают все местные сорвиголовы, - заметил Томджон. - Как ты думаешь?
- Похоже на то, - буркнул Хьюл.
Сердце его предупреждающе екнуло. Он ненавидел всяческого рода трактиры и таверны. Тамошние завсегдатаи всегда норовили вылить свою выпивку ему на голову.
Пока тролль, схватив одного из выпивох за ногу, стучал его головой по мостовой, видимо надеясь выбить из него какие-то ценности, Томджон и Хьюл поспешно проскользнули внутрь "Залатанного Барабана".
Напиваться в "Барабане" - все равно что заниматься глубоководным плаванием в болотах. Разница состоит лишь в том, что аллигаторов содержимое ваших карманов не интересует. Две сотни глаз неотрывно следили за тем, как незнакомцы пробираются сквозь частокол тел к стойке. Сотня ртов разом прекратила поглощать эль, изрыгать брань или молить о пощаде. И наконец, девяносто девять лбов сосредоточенно нахмурились, пытаясь определить, то ли новички относятся к разряду "А", то есть к тем, кто становится вашей жертвой, то ли к разряду "Б", то есть к тем, чьей жертвой становитесь вы сами.
Томджон прокладывал себе дорогу с порывистостью молодого оленя, кратчайшим путем стремящегося к водопою. С той же порывистостью он что было мочи хватил кулаком по стойке. Но порывистость была не лучшим средством для выживания в "Залатанном Барабане".
- Две пинты вашего лучшего пойла, хозяин! - крикнул Томджон, снабжая фразу такими выверенными ударениями, что трактирщик, зачарованный ее раскатистым эхом, тут же бросился услужливо цедить эль в кувшин.
Хьюл опасливо огляделся. Справа от них помещался небывалых габаритов мужчина, смахивающий на нескольких быков, вместе взятых, и увешанный таким количеством цепей, что их хватило бы на приличных размеров галеон. Лицо, прототипом которому, видимо, послужил волосатый фундамент, повернулось к гному.
- Проклятие, вы только гляньте, что сюда заявилось! - рявкнула рожа. - Украшение лужайки!
Хьюл похолодел. При всей своей космополитичности жители Анк-Морпорка весьма прохладно, можно даже сказать очень конкретно, относились к негуманоидным расам, то есть в общении с ними прежде всего руководствовались девизом: "Кирпичом по башке, и в реку". Впрочем, на троллей это отношение, естественно, не распространялось: весьма непросто питать расовые предрассудки к твари ростом в семь футов, которая к тому же без труда способна разнести любой толщины стену. В общем, расовые гонения на троллей обычно заканчивались очень быстро. Зато существа ростом в три фута будто специально созданы для того, чтобы их можно было всласть подискриминировать.
Великан похлопал Хьюла по затылку:
- Эй, украшение лужайки, где ты свой фонтанчик забыл?
Трактирщик поставил на стойку два кувшина с элем и легонько подтолкнул их к Томджону и Хьюлу.
- Заказ, пожалуйста, - проговорил он, язвительно скалясь. - Одна пинта. И еще половинка.
Томджон было набрал полные легкие воздуха, но Хьюл вовремя врезал ему по коленке. Главное - не лезть на рожон, сиди себе тихонечко, а как выдастся удобный момент, ноги в руки - и деру. Другого выхода не было.
- А колпак твой куда запропастился? - громыхнул бородач. - Чего молчишь-то?
В заведении постепенно воцарилась тишина. Вот-вот должно было начаться веселье.
- Я в последний раз спрашиваю, ты куда свой колпак дел, придурок?
Рука трактирщика нащупала дубинку, обильно утыканную гвоздями, что обитала под стойкой - так, на всякий случай.
- Э-э... - начал было хозяин "Залатанного Барабана".
- Я разговариваю с украшением лужайки!
Здоровяк неторопливо поднял свою кружку и со смаком вылил остатки пива прямо на голову безмолвствующего гнома.
- Все, больше я в это заведение ни ногой, - пробурчал задира, увидев, что даже эта мера не возымела желанного отклика. - Мало того что здесь всяких мартышек обслуживают, так теперь сюда еще пигмеи повадились...
В этот миг тишина, сковавшая трактир, достигла качественно нового уровня напряженности. По полу медленно заскребли ножки двигающегося стула. Взгляды всех посетителей дружно обратились в сторону темного уголка, где обосновался завсегдатай "Залатанного Барабана", для которого была специально придумана категория "В".
То, что сначала Томджон принял за набитый тряпками мешок, нависающий над стойкой, вдруг выдвинуло пару рук, вытянуло... еще одну пару рук, которые, очевидно, служили ногами, и поднялось. К бородатому смутьяну повернулся меланхоличный, изборожденный складками лик, затуманенный дымкой эволюции. Губы существа забавно раздвинулись в стороны. Зато в показавшихся клыках ничего забавного не было.
- Э-э-э, - снова выразился трактирщик и сам испугался собственного голоса, прорезавшего эту первобытную, приматную тишину. - Ты, наверное, не хотел сказать ничего дурного? Во всяком случае, об обезьянах... Просто оговорился.
- Что это?! - в ужасе прошипел Томджон на ухо другу.
- Мне кажется, это орангутанг, - пояснил Хьюл. - Человекоподобная обезьяна.
- Обезьяна - она и в Клатче обезьяна, - отозвался бородач. После его слов наиболее дальновидные посетители резко рванули к двери. - Что сказал, то и сказал. Но обезьяны - ладно, а вот всякие украшения лужаек...
Кулак Хьюла угодил прямо туда, где у человекообразных обычно располагается промежность.
Считается, что гномы - яростные и опасные драчуны. Любая раса коротышек, обожающая топоры и спешащая на кровавую сечу, словно на состязание по рубке дров, просто обречена вскоре стать притчей во языцех. Однако годы словесных, в ущерб телесным, упражнений лишили боевые приемы Хьюла убойной мощи. В общем, после того как великан изрыгнул проклятие и выхватил из ножен меч, для гнома все было бы кончено, если бы одна ласковая, шершавая ладонь в тот же миг не выдернула клинок из руки смутьяна. Призвав на помощь вторую руку, орангутанг, не моргнув глазом, свернул меч в колечко и швырнул его под стол16.
Огласив помещение страшным ревом, великан изготовился было принять бой, однако покрытая рыжеватым пушком рука, смахивающая на связанные вместе две метлы, сложным движением выстрелила вперед и врезала зачинщику ссоры прямо в челюсть. Здоровяк ненадолго приподнялся в воздух и обрел покой на ближайшей столешнице.
Тут же этот стол был перекинут на соседний, пара скамеек отброшены в угол, и в результате в заведении образовалось достаточно места для традиционной трактирной драки. Тем более что бородач явился в "Залатанный Барабан" не один, а с парочкой друзей. А поскольку беспокоить примата, который лениво стащил с полки бутылку и отбил у нее донышко об стойку, никто не решился, забияки начали решительно утюжить физиономии своим соседям, делая это просто из любви к искусству, что целиком и полностью соответствует общепринятому этикету каждой трактирной разборки.
Хьюл юркнул под стол, таща за собой Томджона, который с неприкрытым интересом наблюдал за происходящим.
- Так вот что значит "побуянить на славу"! - воскликнул юноша. - А я все никак не мог взять в толк...
- По-моему, сейчас наилучший момент для того, чтобы рвать отсюда когти, - веско проговорил гном. - Пока не поздно.
На столешницу, что служила им укрытием, грузно приземлилось чье-то тело. Во все стороны полетело битое стекло.
- Ты мне все-таки скажи, может, я ошибаюсь, - это точно "побуянить на славу" или они всего-навсего "чешут кулаки"?
- Если мы задержимся еще на минуту, парень, это потянет на "пускать в расход"! - рявкнул Хьюл.
Томджон понимающе кивнул и, выскочив из-под стола, нырнул в самую гущу сражения. Через мгновение Хьюл услышал звучный хлопок по стойке и громкий призыв его воспитанника сделать небольшой перерыв.
Гном в отчаянии обхватил голову руками:
- Я же хотел сказать...
Призыв к всеобщей тишине столь редко звучал во время трактирной потасовки, что все дерущиеся от неожиданности действительно на время остановились. И Томджон начал стремительно начинять создавшуюся паузу содержанием.
Хьюл слушал уверенную, напевную, безукоризненно выразительную речь Томджона и трепетал от восторга.
- "Братья! Да, каждого из вас могу назвать я братом, коль скоро этой ночью..."
Вытянув шею, гном любовался своим воспитанником. Тот стоял на скамье в предписанной всем декламаторам позе - рука отведена в сторону и чуть согнута в локте, - а слушатели, застыв с поднятыми руками и ногами, повернув головы к оратору, внимали произносимой речи.
Губы Хьюла, находящиеся как раз на высоте столешницы, шевелились, вторя Томджону и произнося как заклинание любимый монолог. Затем гном набрался смелости и снова оглянулся по сторонам.
Дерущиеся выпрямлялись, опускали руки, оправляли одежду и даже пытались виновато заглянуть в глаза своим бывшим недругам. А иные и вовсе становились по стойке "смирно".
Даже Хьюл ощущал некое бурление в крови, а ведь автором звучащих строк был он сам. Как-то раз, много лет тому назад, Витоллеру вздумалось удлинить третье действие в "Короле Анка" на пять минут, и Хьюл корпел над заданием целую ночь.
- Накатай-ка что-нибудь бравурное, - велел тогда Витоллер. - Чтобы звучало как колокол, как набат, чтобы разожгло кровь нашим верным друзьям на галерке. Пусть у них кровь забурлит. А мы тем временем как раз успеем сменить декорации.
Раньше Хьюл немного стеснялся этой пьесы. Лично он всегда подозревал, что знаменитая Битва за Морпорк в действительности была самой заурядной кровавой бойней, учиненной при помощи ржавого железа в один промозглый, ветреный день двумя тысячами застрявших в болотах безумцев. Какие слова произнес перед своей скорой кончиной последний король Анка, о чем просил горстку оборванных, одуревших от усталости людей, знающих, что неприятель превосходит их и числом, и позицией, и искусством военачальников? Очевидно, было сказано нечто забористое, способное, как плохое бренди, разлиться огнем по жилам и поднять на ноги умирающего. Здесь не нужны были доводы, не нужны были объяснения - предстояло найти слова, которые, пройдя прямо сквозь усталый мозг, достигнут промежности и подбросят человека в воздух.
Теперь Хьюл воочию убедился, какой эффект производит подобная речь.
Ему казалось, что стены трактира рухнули, что он стоит посреди болот, по которым медленно ползут клубы седого тумана, - и удушливая, гнетущая немота оттеняется лишь криками ожидающих добычи воронов...
И этим голосом.
Слова принадлежали Хьюлу, они родились в его голосе, а не в башке полоумного королька, который никогда в жизни так не выражался. И писал их Хьюл лишь затем, чтобы скрасить паузу, в течение которой на сцену за кулисами будут втаскивать замок из натянутой на каркас размалеванной дерюги. Однако этот голос выбивал из ветхих слов пыль веков и по трактиру звонко рассыпались горсти жемчужного бисера.
"Я создал эти строки, - кружилось в голове у Хьюла. - Но мне они не принадлежат. Ими владеет он.
Нет, вы только посмотрите на эти лица. Да они даже не слышали, что такое патриотизм, но прикажи Томджон, и эти выпивохи сегодня же ночью пойдут штурмом на дворец самого патриция. И вполне возможно, что преуспеют в своем начинании.
Я лишь молюсь о том, чтобы этот рот не попал в дурные руки..."
Наконец по зале раскаленным эхом прокатился последний слог. Хьюл встрепенулся, выскользнул из-под стола и постучал своего воспитанника по коленке.
- Валим отсюда быстрее! - прошипел он. - Пока они не очухались!
Мертвой хваткой вцепившись в запястье паренька, Хьюл сунул ошалевшему трактирщику пару контрамарок и резво взбежал по ступенькам к двери. До угла следующей улицы Хьюл не сбавлял скорости.
- Мне показалось, что я говорил очень убедительно, - заметил Томджон.
- Даже слишком убедительно, - промолвил Хьюл.
Юноша весело потер ладони:
- Хо-хо! Ну, куда теперь?
- Теперь?
- Ночь еще молода!
- Ночь давно уже ласты склеила! А кто молод, так это новый день.
- Что ж, как тебе будет угодно. Я домой пока не собираюсь. Может, порекомендуешь мне местечко, где нравы не столь суровые? Мы даже пива попить не успели.
Хьюл вздохнул.
- Например, можно зайти в троллев трактир, - продолжал Томджон. - Про один такой мне кто-то рассказывал, он где-то в Тенях17. Я бы с удовольствием заглянул туда.
- В троллевы трактиры людей не пускают, парень. Расплавленная лава с тоником, грохочущая, как камнепад, музыка плюс ароматизированная галька с сыром.
- А может, нам какой-нибудь гномий паб поискать?
- Ты там и двух минут не высидишь, - сказал как отрезал Хьюл. - Да и тесновато там, для твоего-то размаха.
- Понял. Одним словом, эти забегаловки для настоящих низов общества.
- Взгляни на это с другой стороны. К примеру, если бы тебе пришлось воспевать золото, сколько бы ты продержался?
- Ну, оно желтое, звенит, а еще на него можно купить всякую всячину, - наугад высказался Томджон. Они прокладывали себе дорогу сквозь толпу, сгрудившуюся на Площади Разбитых Лун. - Секунды четыре, наверное, не больше.
- Вот именно. Слушать об одном и том же пять часов кряду не всякий выдержит, - хмыкнул Хьюл и сурово лягнул первый попавшийся булыжник.
Во время их предыдущего посещения Анк-Морпорка он исследовал несколько гномьих баров, и те ему крайне не понравились. Почему-то его собратья-экспатрианты, которые у себя на родине мирно добывали железную руду да охотились на всяких мелких тварей, очутившись в больших городах, сразу норовили напялить на себя кольчуги, заткнуть за пояс топор поострее и обозваться кем-нибудь вроде Дуболома Вырвиглаза. Что же касается принятия на грудь, то здесь у городских гномов конкурентов не было вообще. Эль не просто проливался, а выплескивался аж на улицу.
- Впрочем, - добавил Хьюл, - тебя бы все равно оттуда спровадили, потому что ты немного переборщил с воображением. На самом деле ода звучит так: "Золото, золото, золото, золото, золото, золото".
- Это припев?
- "Золото, золото, золото, золото, золото", - повторил Хьюл.
- Одно "золото" пропустил.
- Да, никудышный из меня гном. Не уродился.
- Вернее, ростом не вышел, господин украшение лужайки.
Со стороны Хьюла раздался зловещий всасывающий звук.
- Ой, прости, - поспешно извинился Томджон. - Мой отец всегда....

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

- Отца твоего я знаю тыщу лет, - перебил его Хьюл. - Мы вместе прошли огонь, воду и медные трубы, хотя, клянусь дневным светом, огня было больше всего. Еще до того как ты роди... - Хьюл запнулся. - В общем, тяжелое время было, - буркнул он. - Вот я и говорю, что ты... одним словом, сам знаешь, кто ты.
- Да, конечно. Извини.
- Понимаешь, какое дело... - Хьюл вдруг замер на полушаге. Они находились посреди неосвещенной аллеи. - Ты, случаем, ничего подозрительного не слышал?
Оба приятеля уставились в темноту, еще раз обнаруживая свою неисправимую провинциальность. Морпоркцы, едва заслышав раздающиеся из глубины какой-нибудь неосвещенной аллеи подозрительные звуки, раз и навсегда теряют к ней всякий интерес. А увидев четыре барахтающиеся фигуры, жители Анк-Морпорка ни в коем случае не станут бросаться на помощь тому, кто почти проиграл схватку и находится не на той стороне пинающего башмака. Тем паче морпоркцы никогда не кричат грозное "Эй!". И в конце концов, они нисколечко не удивляются, когда злоумышленники, вместо того чтобы, виновато поджав хвост, сделать ноги, суют им под нос какой-то кусок картона.
- И что это такое? - удивился Томджон.
- Смотри, это же шут! - воскликнул Хьюл. - Они обчистили шута!
- "Гробительские Прова", - прочел Томджон, поднося картонку к носу.
- Все верно, - ответил ему главарь троицы. - Только не ожидайте, что мы и вас обслужим, потому что наша смена уже закончилась.
- Ничего не попишешь, - поддакнул один из его помощников. - У нас эта, как его, иквота.
- Но вы ж его еще и ногами отходили!
- Да ладно тебе, помяли чуточку.
- Самую малость потоптали, ничего с ним не будет, - ввернул третий вор.
- Он нам в зубы - мы ему в зубы. Знаешь, как отбивался, вон Рону чуть челюсть не свернул.
- Ага. Некоторые вообще не разумеют, что творят.
- Вы, бессердечные... - начал было Хьюл, но Томджон вовремя заткнул его, положив ему руку на затылок.
Юноша перевернул карточку. Другая ее сторона гласила:

Дж. Г. "Мягкоступ" Боггис и Плимянники
Аграб-ления по Найму "Старая Кантора"
(осн-нав 1789г.)
Профессиональные Хисчения
Конфенденценалъностъ Гарантируится
Спецуслуга "Дом Дочиста"
Деспетчер 24 Часа в Сутках
Не Брезгуем Ничем
СТАРОЕ ПРОЖИВАЙ - А НОВОЕ НАЖИВАЙ

- Права вроде в порядке, - уныло протянул Томджон.
Хьюл ответил не сразу, поскольку помогал жертве нападения вскарабкаться обратно на ноги.
- В порядке? Права? - наконец заорал он. - Это у грабителей-то?
- Мы даже квитанцию ему выпишем, - пообещал Боггис. - Знаете, сколько сейчас всяких проходимцев в нашем деле? Да он руки нам целовать должен, что мы первые им занялись18.
С другой стороны, обществу пришлось выработать радикальные подходы к уголовной статистике, а это, в свою очередь, не могло не привести к закладыванию новой, отдельной статьи бюджета, возникновению всяческих благотворительных фондов и принятию ряда льгот для особо заслуженных воров, чтобы а) уровень доходов участников группировки не опускался ниже заработной платы среднего анк-морпоркца и б) каждый отдельный гражданин не мог быть ограблен выше обусловленного числа раз в год. Такое положение дел побудило наиболее смышленую часть граждан стремиться выбирать заложенную на их семью квоту краж, взломов, нападений, убийств и т. д. уже в самом начале финансового года, чтобы оставшиеся месяцы гулять по улицам города, не опасаясь за свою безопасность. Как вывод, система начала работать на диво гладко и слаженно, лишний раз демонстрируя, что по сравнению с сиятельнейшим Ветинари какой-нибудь там Макиавелли всего-навсего выбившийся в люди расторопный шашлычник.
- Не то б ему все почки в расход пустили, - зло процедил племянник.
- Ну и каков же ваш улов? - поинтересовался Томджон.
Боггис вытащил из-за пояса кошелек шута и заглянул внутрь. Лицо его сделалось белее снега.
- Вот ведь проклятие... - пробормотал он. Племянники поспешно обступили дядю:
- Словно сглазил нас кто-то.
- Уже второй раз за этот год, дядь... Боггис яростно воззрился на потерпевшего:
- А откуда мне было знать?! Откуда было знать, я вас спрашиваю? Только посмотрите на него, сколько, по-вашему, этот голодранец в кармане носит? Пару монет, не больше! Мы даже не стали его пасти, так, решили обработать по пути домой. Вот и получается: кто-то навар гребет, а кто-то одолжения другим делает...
- Так сколько у него было? - не вытерпел Томджон.
- Да здесь, должно быть, не меньше сотни серебряных долларов, - простонал Боггис, взмахнув кошельком. - Это не мой уровень. Не мой разряд. Нам вообще не разрешают с такими деньжищами связываться. Чтобы столько брать, нужно сначала в Гильдию Законников поступить. Нет, это не для меня...
- Тогда отдай ему деньги, и дело с концом, - удивился Томджон.
- Но я ведь ему уже квитанцию выписал!
- А на них, эта, номера стоят, - пояснил младший племянник. - Устроит Гильдия проверку, нам потом по голове надают...
Хьюл вдруг судорожно вцепился в рукав Томджона.
- Слушай, подожди нас здесь минутку, - бросил он обезумевшему от горя руководителю фирмы. - Мы сейчас... - И поволок Томджона к противоположному краю аллеи. - Так, давай все по порядку. Кто из нас рехнулся? Они или я? Или, может, ты?
Томджон прочитал ему краткую лекцию по легализации преступности в Анк-Морпорке.
- Стало быть, это теперь считается законным? - все внимательно выслушав, переспросил Хьюл.
- В определенных рамках - да. Здорово, правда? Мне в одном баре об этом рассказали.
- И сейчас выяснилось, что он украл больше, чем полагается?
- Именно. А судя по всему, Гильдия строго отслеживает это дело.
Жертва ограбления, висящая у них на руках, издала тихий стон. Негромко тренькнули бубенцы.
- Присмотри за ним, - велел Томджон. - Я все устрою.
Он вернулся к ворам, на чьих физиономиях была написана крайняя обеспокоенность.
- Мой клиент настроен решить дело мирным образом, если вы вернете ему похищенные деньги, - сообщил Томджон.
- Ну-у-у... - протянул Боггис так, будто ему только что предложили оценить новую теорию возникновения вселенной. - Ас квитанцией что делать? Тут все нужно указать: время, место, вот здесь ставится подпись....
- Мой клиент не возражает против того, чтобы вы ограбили его ну, скажем, на пять медяков, - вкрадчиво проговорил Томджон.
- Черта с два не возражаю! - вскинулся Шут, издали размахивая кулаками.
- В указанную сумму включены два медяка в качестве цены за услугу плюс три медяка, покрывающие затраты времени, тариф на вызов...
- Износ и амортизацию дубинки, - подсказал Боггис.
- Верно.
- Все честно и по справедливости, - кивнул Боггис. - По справедливости! - громко повторил он, покосившись в сторону Шута, который, окончательно придя в себя, теперь клацал зубами от ненависти. - Вот что значит решить вопрос по-государственному. Очень обязан. Может, чего-нибудь для себя закажешь? В этом сезоне мы внедряем новинку по тяжким телесным. Практически безболезненно, даже почувствовать ничего не успеваешь.
- Никаких следов повреждений, - добавил младший племянник. - Кроме того, предоставляется выбор конечности.
- Благодарю, - с прежней лаской в голосе отозвался Томджон. - У меня в этом районе старые связи, которые до сих пор не подводили.
- Что ж, рад за тебя. Остается лишь пожелать всего наилучшего.
- И заплатить гонорар за улаживание конфликта, - напомнил Томджон, когда разбойники намылились было сделать ноги.

Сероватый налет на головешке ночи рассыпался по небесам Анк-Морпорка. Томджон и Хьюл сидели друг против друга за столом в своих апартаментах и пересчитывали монеты.
- По моим расчетам, чистая прибыль составляет три серебряных доллара и восемнадцать медяков, - заявил наконец Томджон.
- Зрелище было достойное, - признался Шут. - Особенно когда они предложили забежать к ним домой и поделиться с тобой своими деньгами, после того как ты толкнул речь о правах человека.
Подцепив на палец еще целебной мази, он щедро помазал очередную шишку на своей голове.
- Молодой даже разрыдался, - добавил он. - Уму непостижимо.
- Ничего, это пройдет, - успокоил Хьюл.
- А ты настоящий гном?
Хьюлу не слишком хотелось обсуждать реальность своей персоны.
- Зато ты, сразу видно, круглый дурак, как и полагается настоящему шуту.
- Ну да... У меня даже бубенцы имеются, - хмуро промолвил Шут, потирая помятые ребра.
- Точно, даже бубенцы есть. Томджон поморщился и лягнул под столом Хьюла.
- Честно сказать, я вам очень благодарен, - сказал Шут, не без усилий поднимаясь на ноги. - И я бы хотел засвидетельствовать свою признательность... Здесь поблизости никакого трактира нет?
Томджон подвел его к окну и описал рукой широкий полукруг:
- Смотри, видишь на дверях домов пивные кружки?
- Вижу. О боги! Они здесь что, размножаются?
- Точно. А видишь ту таверну на углу, с бело-синей вывеской?
- Кажется, вижу.
- Так вот, по моим сведениям, это единственное место в квартале, которое время от времени закрывается.
- Тогда покорнейше прошу разрешить угостить вас парой кружечек, - сказал Шут, переминаясь с ноги на ногу. - Надеюсь, твой спутник также не откажется принять что-нибудь на свою скромных размеров грудь?
Хьюл ухватился за край стола, распахнул пасть, чтобы извергнуть поток брани, но...
Передумал.
Он уставился на своих будущих собутыльников, совершенно позабыв об открытом рте. Его челюсти захлопнулись сами собой.
- Что-то не так? - осведомился Томджон. Хьюл отвел глаза в сторону. Устал он, видно, за эту ночь.
- Так, обман зрения, - буркнул он. - Кстати, от выпивки я отказываться не стану. Пойдем примем хорошенько на грудь. •
"И чего я вечно сопротивляюсь?" - подумалось ему.
- Может, я даже пару песенок спою, - добавил он.

- А к'кое с'лдщее сл'во?
- П-мойму, золото.
- А-а-а-а...
Хьюл заглянул в свою кружку. Да, пьянство просветлению никак не способствует.
- Слушай, вроде ты пр'пустил одно "золото", - заметил он.
- Когда это? - удивился Томджон, на макушке которого красовался колпак Шута. Хьюл попытался вспомнить поточнее.
- Полагаю, - сказал он, собираясь с мыслями, - это случилось между "золотом" и "золотом". Так мне кажется. - Он снова заглянул в кружку. Та была пуста. Душераздирающее зрелище. - П-мойму... - Он напрягся, подыскивая нужное слово. - П-мойму... в общем, еще от одной я б не отказался...
- Я плачу, - вступил Шут. - Но не плачу. Ха-ха-ха.
Он поднялся со скамьи и врезался головой в потолок.
С десяток жилистых рук, невидимых в полумраке пивной, напряглись, пальцы сжались вокруг верных топорищ. Та часть Хьюлова мозга, которая была еще трезвой и в ужасе созерцала свою пьяную в дугу сестрицу, заставила хозяина приветливо помахать рукой в направлении сплошной борозды ощетинившихся бровей.
- Все н'рмально, - выкрикнул Хьюл, обращаясь к заведению в целом. - Вы не обижайтесь на него! Он, эта, как его, ну, имбецил. А, да, Шут, вот он кто. Смешной такой Шут из этого, как его...
- Из Ланкра, - подсказал Шут, грузно бухаясь на скамью.
- Пр'льно... Это где ж такой... Кожная болезнь какая-то, а не город. В общем, не умеет он вести себя. За всю жизнь, поди, ни одного гнома не видел.
- Ха-ха-ха, - громко заржал Шут. - У нас гномов недорост... Ха-ха-ха...
Тут кто-то постучал Хьюла по плечу. Обернувшись, тот увидел перед собой бугристую, покрытую жесткой щетиной рожу, выглядывающую из-под железного шлема.
- Слышь, приятель, ты бы посоветовал своему приятелю потише веселиться, - поступило предложение из-под шлема. - А не то вскоре он будет пировать с чертями в преисподней!
Хьюл вперился в алкогольную дымку, медленно плывущую перед его глазами.
- А ты сам кто такой? - поинтересовался он.
- Я - Башнелом Громодав, - представился гном, ударив себя кулаком в обтянутую кольчугой грудь. - Так ты хорошо меня понял?
Хьюлу наконец удалось отчасти развеять дымку.
- Слушай, а я тебя знаю... - сообщил он наконец. - Ты - хозяин косметической фабрики, что на Бедокурной улице. На прошлой неделе я покупал у тебя партию грима...
На лице Громодава отразился панический ужас. И воинственный гном испуганно склонился над столом.
- Ты чего орешь? Тише ты, тише... - зашипел он.
- Ну точно! - обрадовался Хьюл. - Производства "Эльфийский Парфюм и Румяна Компани".
- Кстати, отличная штука, - проговорил Томджон, отчаянно пытаясь удержаться на чересчур узкой скамейке. - Номер девятнадцать, к примеру, румяна "Трупно-Зеленые". Мой отец вообще говорит, что лучше на Диске не найдешь. Просто класс"
Гном смущенно затеребил топорище.
- Ну, э-э-э... - промямлил он. - Вообще-то... М-да... Но... Конечно... Нет, спасибо, в общем. У нас только самые лучшие ингредиенты.
- Этой штукой их и добываете? - безмятежно осведомился Хьюл, указывая на грозное оружие Громодава. - Или сегодня ночью ты не работаешь?
Брови Громодава вновь ощетинились, разом став похожими на импровизированную летучку тараканов.
- Слушай, а ты, часом, не из театра?
- Из него самого, - ответил Томджон. - Бродячие актеры. Нет, - поправил он себя. - Теперь уже оседлые актеры. Ха-ха. Вернее, сползающие с лавки.
Гном вдруг оставил в покое свой топор и плюхнулся на скамью рядом с Хьюлом. Лицо его озарилось крайним воодушевлением.
- Я у вас на прошлой неделе был, - сообщил он. - Чертовски здорово, скажу я вам. Там про парня и девчонку было. Девчонка, значит, замуж за другого вышла, за старика, а потом этот парень объявился, но ей сказали, что он умер, так она сначала места себе не находила, а дальше вообще яд приняла. Но потом оказалось, что тот человек был на самом деле совсем другим, только не мог признаться ей, потому как... - Громодав шумно высморкался. - В общем, все умерли. Очень трагично. Признаюсь, я всю дорогу домой рыдал. Она была такой бледненькой...
- Номер девятнадцать плюс слой пудры, - весело пояснил Томджон. - И чуточка коричневых теней.
- А?
- И еще пару накладных платков под жилет, - добавил Томджон.
- Чего он болтает? - повернулся гном к крупным - как бы ни страдал этот эпитет - авторитетам в трактире.
Хьюл ухмыльнулся, не поднимая глаз от своего пойла.
- Ну-ка, парень, представь им монолог Гретелины, - сказал он.
- Запросто.
Томджон поднялся, стукнулся головой о своды трактира, вновь опустился на табурет и в конце концов встал на колени, сочтя это достойной заменой. Приложив руки к месту, которое, если бы не пара шальных хромосом, было бы его бюстом, он заговорил:
- "Быть или не быть, вот в чем вопрос..."
Пока Томджон произносил монолог, гномы, сгрудившись вокруг него, не смели вымолвить ни слова. Когда же у одного выпал из руки топор, все прочие яростно на него зашикали.
- "...Любовь моя, пью за тебя!" - закончил Томджон. - Выпиваю яд, переваливаюсь через зубцы крепостной стены, далее бегом по лестнице вниз, сбрасываю платье, облачаюсь в наряд Второго Комического Стража и появляюсь на сцене слева. "Ну и дела, чума на всех на вас..."
- По-моему, вполне достаточно, - спокойно заметил Хьюл.
Несколько гномов, опустив на лица шлемы, предавались безутешным рыданиям. Весь трактир дружно похлюпывал носом.
Громодав промокнул глаза кольчужным носовым платочком:
- Я такую грустную историю в первый раз слышу, - и уставился на Томджона. - Постой-ка! - вскричал он, пораженный невероятным открытием. - Да это же мужчина. Проклятие, а я по уши втюрился в ту девчонку на сцене! - Он подтолкнул в бок Хьюла. - Слушай, у него эльфов случайно в роду не было?
- Чистокровнейший человек, - разом опроверг все домыслы Хьюл. - Я и отца его знаю.
Он уже в который раз внимательно поглядел на Шута, который с открытым ртом внимал происходящему, и перевел взгляд на Томджона.
"Не-е, - подумал он. - Просто совпадение. Бывает..."
- Он же настоящий актер, - продолжил он свое объяснение. - А хороший актер сыграет кого угодно.
Хьюл чувствовал, как взгляд Шута буравит его коротенькую шейку.
- Да, но одеваться женщиной - это как-то... - с сомнением пробормотал Громодав.
Томджон стянул с ног сапоги, подложил их себе под колени и очутился с гномом нос к носу. Несколько секунд он присматривался, после чего чуточку изменил свое лицо и повернулся к публике.
Взгляду посетителей трактира явилось сразу два Громодава. Правда, один из них почему-то стоял на коленях и был гладко выбрит.
- Чума на ваши головы... - пробормотал Томджон, подражая говорку гнома.
Гномы всегда славились незатейливым чувством юмора, поэтому шутка Томджона имела оглушительный, невероятный успех. Пока посетители трактира воздавали почести Томджону и Громодаву, Хьюл вдруг почувствовал, что кто-то смущенно трогает его за плечо.
- Так вы оба при театре состоите? - почти трезвым голосом уточнил Шут.
- Ну да...
- Так, значит, это ради вас я проехал пять сотен миль...

Время действия следующей сцены сам Хьюл скорее всего обозначил бы как "Тем же днем. Немножко позже". Стук молотков, которые бодро чеканили мгновения быстрого взросления "Дискума", покоящегося в колыбельке из лесов, проникал в одно ухо Хьюла, некоторое время жил внутри головы, после чего выбирался наружу через другую ушную раковину.
Общие подробности ночного пиршества он все же мог припомнить. Гномы без устали поставляли им выпивку, в то время как Томджон лицедействовал во все новых и новых ролях. Потом все вместе, по настоянию Громодава, решили перебраться в другое местечко, затем почтили присутствием клатчскую забегаловку... дальше все смазывалось.
В общем, как выяснилось, принимает он на грудь крайне неумело. Большая часть эля все же попадала в рот.
Судя по омерзительному вкусу в ротовой полости, некое страдающее недержанием ночное существо тоже не промахнулось.
- Думаешь, что справишься? - спросил Витоллер.
Хьюл почмокал губами, тщетно пытаясь избавиться от мерзостного привкуса. - Попробую, - кивнул Томджон. - История вроде бы интересная. Жестокий и коварный король правит королевством при помощи жестоких и коварных ведьм. Над замком проносятся бури. Вокруг - зловещие, непроходимые леса. Подлинный наследник престола вступает в смертельную схватку с заклятым врагом. Блеск клинка. Волнение, движение, шум. Плохой король гибнет. Добро торжествует. По всей стране звонят колокола.
- Можно запустить сверху розовые лепестки, - задумчиво промолвил Витоллер. - Я познакомился с одним человеком, который отдает их почти по себестоимости.

Теперь оба во все глаза смотрели на Хьюла, который выбивал беспокойную дробь по спинке собственного стула. Впрочем, через секунду взгляды всех троих переместились на кошелек с серебром, который Шут вручил гному. Витоллер уже мог не ломать голову, как изыскать средства на окончание строительства "Дискума", а ведь это был только задаток. Вот они, всемогущие частные пожертвования...
- Итак, ты готов ее написать? - спросил Витоллер.
- Дело, в общем-то, нехитрое, - согласился Хьюл. - Но... как-то не знаю...
- Я не хочу тебя заставлять, - предупредил Витоллер.
Три пары глаз продолжали буравить заветный кошелек.
- Что-то здесь не чисто, - отозвался Томджон. - С одной стороны, Шут вроде бы говорит правду. Но говорит он ее так, будто... не хочет, чтобы мы ему верили. Устами говорит одно, а глазами - совсем другое. У меня такое впечатление, Что ему самому станет легче, если мы ему не поверим. Точнее, поверим его глазам.
- Но с другой стороны, - поспешил заметить Витоллер, - кому будет хуже? Пиастры решают все...
Хьюл резко вскинул голову.
- Как ты сказал? - рассеянно переспросил он.
- Пьеса решает все, - поправился Витоллер.
И вновь воцарилось молчание - только Хьюловы пальцы упорно продолжали барабанить. С каждой минутой кошелек с серебром, казалось, прибавлял в объеме. Вскоре он грозил заполнить собой всю комнату.
- На самом деле решает все... - неестественно громко заговорил Витоллер.
- Насколько мне сдается... - начал Хьюл.
Оба умолкли.
- Продолжай. Извини, что перебил.
- Да нет, пустяки. Говори, что хотел сказать.
- Я собирался сказать, - продолжил Хьюл, - что мы в любом случае в состоянии завершить строительство "Дискума".
- Нам хватит только на каркас и сцену, - напомнил Витоллер. - Больше денег не останется. Не будет ни люка из преисподней, ни люльки для спуска богов, ни вращающейся платформы, ни вееров для искусственного ветра...
- Но ведь раньше мы как-то обходились без этой мишуры, - возразил Хьюл. - Ты вспомни, как мы выступали! У нас и было-то всего несколько досок для помоста да отрез размалеванного холста. Зато сколько в нас жило рвения! А если нам нужен был ветер, мы сами махали веерами. - Он снова забарабанил по стулу. - Конечно, теперь можно даже не мечтать о машине для создания волн... Нужна-то махонькая такая. У меня как раз была идея со сценой кораблекрушения, вот там бы эту самую...
- Извини, ничего не выйдет, - помотал головой Витоллер.
- Мы же и так собираем толпы народа! - вскричал Томджон.
- Все правильно, малыш. Но мы берем с посетителей медные гроши. А ремесленникам нужно платить серебром. Вот и получается, что, если мы хотим стать состоятельными людьми... гражданами, - живо поправился он, - нам стоило родиться на свет плотниками. - Витоллер беспокойно поерзал на стуле. - Я и так уже должен троллю Христофразу больше, чем следовало бы...
Томджон и Хьюл уставились на него в полном недоумении.
- Да ведь это тот самый тролль, что отрывает у людей конечности! - воскликнул Томджон.
- И сколько ты ему должен? - спросил Хьюл.
- Вы, главное, не волнуйтесь, - поспешил успокоить их Витоллер. - С выплатой процентов я поспеваю. Пока что.
- Да, но что если ты не вернешь ему долг?
- Одну ногу и одну руку на выбор.
Гном и юноша взирали на него с нескрываемым ужасом.
- Но как тебя угораздило...
- Угораздило, потому что я думал о вас обоих! Томджону давно пора выходить на большую сцену, ему вовсе не обязательно смолоду гробить здоровье, ночуя в фургонах под открытым небом и только понаслышке, от чужих людей, зная, что такое дом. А тебе, мой дорогой, пора остепениться, обзавестись всякими люками... веерами и прочими причиндалами. Это вы меня подговорили построить театр, а я подумал и рассудил, что так будет правильно. Что это за жизнь - скитаться по раскисшим дорогам, давать по два спектакля в день, развлекая кучку праздных крестьян, а потом обходить ряды с протянутой шляпой, словно мы просим милостыню? Я-то мечтал, что у нас будет приличное место, где мы поставим удобные места для зажиточных горожан, которые не станут закидывать сцену тухлыми помидорами. И я сказал себе - начхать, во что эта затея обойдется! Я же ради вас старался...
- Довольно, довольно! - перебил его Хьюл. - Я пишу пьесу!
- А я ее играю! - поддержал гнома Томджон.

Предыдущая страница 15 Следущая страница


Вещие сестрички 16

- Только имейте в виду, я вас к этому не склонял, - заявил Витоллер. - Это ваше собственное решение.
Хьюл хмуро уставился на стол. Хотя, надо признать, здесь есть где развернуться. Взять тех же ведьм. Очень удачно, что их именно три, а не две - этого недостаточно, и не четыре - что уже перебор. Ведьмы наверняка начнут совать свои носы в ход истории... Много-много дыма, зеленые огоньки. С тремя ведьмами можно придумать отличную пьесу. Даже удивительно, как никто не додумался до этого раньше.
- Итак, мы зовем Шута и говорим ему, что согласны? - уточнил Витоллер, кладя руку на кошелек с деньгами.
А такая штука, как буря, еще ни одну пьесу не испортила. Что же касается привидений, то он уже как-то раз попробовал вывести их в "Развлеки себя сам", но Витоллер забраковал их, сославшись на то, что труппа не может позволить себе покупать наряды из муслина. Кстати, наконец-то можно прописать роль Смерти! Из юного Смерди получится отличный Смерть - с белилами и в башмаках на платформе...
- Откуда, говоришь, он родом? - спросил Витоллер.
- Из Овцепиков, - ответил Хьюл. - Есть там одно захудалое королевство, про которое никто слыхом не слыхивал. Название похоже на эту... инфекцию, одним словом.
- Долгий путь.
- А я бы с удовольствием те места навестил, - высказался Томджон. - Я же сам оттуда родом.
Витоллер уставился на потолок. Хьюл уперся взглядом в пол. В такие мгновения лучше смотреть куда угодно, но не на ближнего своего.
- Ты же сам мне говорил, - напомнил юноша. - Рассказывал, что дело было во время ваших выступлений в горах...
- Да, верно, но я уже не припомню, где именно, - пробормотал Витоллер. - Эти горы для меня все на одно лицо. Там не столько на сцене играешь, сколько возишься с фургонами, перетаскивая их вброд через реки и толкая по горным дорогом.
- Я мог бы взять с собой молодой состав, и мы бы хорошо провели лето, - предложил Томджон. - Поставили бы все наши старые шедевры. И вернулись бы к Масленице. А ты бы остался в Анк-Морпорке, присмотрел за строительством театра. К открытию "Дискума" мы были бы уже здесь. - Он лукаво улыбнулся отцу. - Для ребят это отличная школа будет. Ты сам говорил, что наш молодой состав еще не нюхал настоящей актерской жизни.
- Но Хьюлу все равно нужно писать пьесу, - указал Витоллер.
Хьюл ничего не ответил. Взгляд его уходил в пустоту. Спустя какое-то время его рука нырнула за отворот камзола и появилась с небольшой стопкой писчей бумаги. Затем исчезла повторно, на сей раз за поясом, и извлекла на свет закупоренную пробкой крошечную чернильницу и пучок гусиных перьев.
Отец и сын изумленно наблюдали за действиями гнома. Так и не проронив ни слова, Хьюл разгладил первый лист, открыл чернильницу, макнул туда перо, с минуту поводил им над столом, точно высматривающий жертву ястреб, и стремглав обрушился на бумагу.
Витоллер глянул на Томджона.
Стараясь ступать на цыпочках, они покинули комнату.

Когда пробило полдень, в комнату внесли поднос с закусками и стопку чистой бумаги.
Настало время полдника. Закуски на подносе стояли нетронутыми. Бумага исчезла.
Спустя еще несколько часов один из участников труппы, которому случилось пройти мимо двери, сообщил, что слышал доносящиеся из комнаты рев и глухие причитания: "Нет, все пустое, пустое! Все насмарку!" - вслед за которыми что-то громко рухнуло.
Идя на ужин, уже сам Витоллер услышал истошное требование доставить свечи и заново очинить перья.
Томджон в тот день решил пораньше лечь спать, однако сон его мигом улетучился, вспугнутый накалом творческого вдохновения, которое бушевало в соседней комнате. Оттуда доносились проклятия в адрес балконов, лож и ярусов, слышались жалобы на мир, который никак не может обойтись без машинок для создания волн. Затем все стихло, шум и ярость сменились тихим поскрипыванием пера.
Наконец Томджон окунулся в сновидение.
- Так. Все собрали?
- Да, матушка.
- Тогда разводи огонь.
- Развожу, матушка.
- Прекрасно. А теперь посмотрим...
- Вот, я тут все выписала, матушка...
- Спасибо, девочка, я сама умею читать. Так, это еще что? "...хоровод вокруг костра. Хоровод, пошел, пошел. Все, что с вами, - шварк в котел!" Ты что мне суешь?
- Джейсон наш вчера свинью заколол, Эсме.
- Хорошая требуха, чего ее портить-то? На пару добрых обедов хватит.
- Матушка, пожалуйста!
- В Клатче люди голодают, а вы здесь требухой разбрасываетесь... Ладно, ладно, молчу. "Чуть зерна кидай в горшок и степной травы вершок..." Слушай, а что случилось с волчьим зубом и драконьим гребешком?
- Матушка, по-жа-луй-ста. Мы, лишь напрасно теряем время. Тетушка Вемпер отрицала всякую бесполезную жестокость. В данном случае растительный белок является целесообразной и равноценной заменой.
- Постой-ка, это значит, что мы лягушек и змей тоже варить не будем?
- Нет, матушка.
- А как же тигра требуха?
- Вот она.
- Это еще что за dermo, простите мой клатчский?
- Тигра требуха. Вейн купил ее у одного приезжего торговца...
- Ты уверена?
- Вейн все проверил, действительно тигриная требуха.
- А по-моему, что тигриная, что свиная... Ладно, начали. "Взвейся ввысь, язык огня! Закипай, варись, стряпня!" Маграт, почему вода не закипает?
Томджон проснулся в холодном поту. В комнате было темно. Свет редких звезд сочился сквозь туман, устилающий улицы Анк-Морпорка; то и дело раздавались упреждающий свист взломщиков и деловитые шаги людей, занимающихся строго законной деятельностью.
Из соседней комнаты не доносилось ни звука, но он ясно видел колыхающееся на полу под дверью пятно света.
А по другую сторону вздувшейся реки боролся с бессонницей Шут. Он остановился на ночлег в Гильдии Шутов, сделав это отнюдь не по велению сердца, а исключительно потому, что денег на дорожные расходы герцог ему не выделил. Заснуть в стенах Гильдии было трудновато. Холодные стены навевали слишком тяжелые воспоминания. Кроме того, стоило ему прислушаться, и Шут начинал различать глухие рыдания и периодические всхлипы, доносящиеся со стороны бараков, где студенты с ужасом взирали на ожидающее их будущее.
Шут взбил жесткую, как камень, подушку и канул в мучительное забытье. Никакими грезами и сновидениями здесь даже не пахло.
- "Чтоб отвар остыл скорей, обезьяньей крови влей". А как насчет гуманного отношения к животным?
- Тетушка Вемпер рекомендовала заменить кровь на ложку обычной холодной воды.
- Вот только какую ложку брать - столовую или чайную?
- Эсме, перестань ругаться, и так времени нет. Смотри, уже светать собирается.
- Я просто предупреждаю, что, если ничего не получится, я в этом не виновата. Так... "Песья мокрая шерстя..." У кого мокрая шерстя? Ага! Спасибо, Гита. Точно, настоящая "шерстя", иначе и не назовешь. "Взять столярное сверло и совиное перо..." Это сверло, значит? Все шутки шутите...
- Прошу тебя, поспеши!
- Как скажешь, как скажешь. "Ящериц помет и слизь в колдовской котел вались!"
- Знаешь, Эсме, а вполне съедобно.
- Совсем обалдела - в рот всякую гадость тянуть?
Томджон буквально подлетел на кровати. Они явились снова. Те же голоса, те же лица, те же склоки, искаженные временем и пространством.
Даже сейчас, глядя в окно, за которым по городским улицам разливалось молочное марево солнечного света, он продолжал улавливать ворчливый говорок, брюзжащий все дальше и дальше, подобно отрокотавшему свое грому.
- По-моему, со столярным сверлом ты переборщила.
- А варево-то жидковато! Может, кукурузной муки добавить?
- Уже не важно. Здесь одно из двух: либо получилось, либо нет.
Томджон поднялся с постели и первым делом окунул голову в таз с холодной водой.
В комнате Хьюла царили тишина вперемешку с храпом. Томджон в одно мгновение влез в штаны, сунул голову в рубашку и распахнул дверь.
Первым делом ему почудилось,. что комната ночью подверглась нападению злобной снежной бури, которая намела диковинного вида белые сугробы, громоздящиеся сейчас во всех углах комнаты. Хьюл сидел за своим столом посреди комнаты, уложив голову на пачку исписанной бумаги, и храпел.
Томджон на цыпочках пересек комнату, подобрал первый попавшийся комок бумаги, разгладил его и увидел следующее:
Король. А ежели я повешу корону на этот куст, вы, конечно, подскажете мне, если кто-то вдруг вздумает ее похитить?
Галерка. Подскажем!
Король. Ну тогда мне осталось только разыскать свою лошадку.
Над камнем появляется голова 1-го убийцы.
Публика. Берегись! Сзади!
1-й убийца исчезает.
Король. Ах вы, несносные! Вы еще смеете подшучивать над своим старым, несчастным королем...

Далее все тонуло в сплошной паутине зачеркиваний, посреди которой жирнела внушительная клякса. Томджон отбросил лист и схватил наугад другой комок.

Король. Откуда ты, о гусь о нож кинжал, возникший в воздухе сзади рядом напротив передо мною? Ты клювом рукояткой обращен мне в нос ко мне!
1-й убийца. О нет, король, почудилось то вам! Да, да, почудилось!
2-й убийца. Да-да, мой господин, я тоже вижу! О пет, о ист, пет, только по кинжал!

Судя по складкам, этот лист топтали особенно самозабвенно. Хьюл когда-то поделился с Томджоном своей теорией вдохновения. По комнате было видно, что прошлой ночью вдохновение здесь хлестало проливным ливнем.
Завороженный постижением сути процесса творения, Томджон потянулся за очередным неудавшимся фрагментом.

Королева. Вот напасть! Я слышу звук шагов! Не муженек ли это мой до времени вернулся? Быстрей же в гардероб и, улучив момент, смывайся побыстрей!
Убийца. Но как же я уйду, коль горничная ваша забрала мои тапки?
Горничная (открываетдверь). Архиепископ, ваше величество.
Священник (из-под кровати). Вот это влип так влип!
(Суета сует.)

Томджон уже в который раз подивился последней ремарке. Судя по всему, эту ремарку Хьюл особенно любил, поскольку начинял ею все свои творения. Ответа, что она значит, Томджон у него так и не добился. Очевидно, загадке "что и куда может совать суета" суждено было остаться нерешенной.
Томджон мягко подкрался к столу и, задержав дыхание, вытащил стопку бумаги из-под головы спящего гнома, а на место стопки тут же ловко подложил подушку.
Первая же страница гласила:

Король Веренс Флем, принц Лшшрский Сон в канун Дня Всех Пустых Ночь Длинных Ножей Острых Кинжалов Мертвых Королей, сочинение Хьюла, Театр Витоллера. Комедия Трагедия в Восьми Пяти Шести Трех Девяти Действиях

Действующие лица:
Флем, хороший король.
Веренс, плохой король.
Ветревиска, злая ведьма.
Гогга, не менее злая ведьма.
Маггеррата, юная...

Томджон нетерпеливо перевернул страницу.

Картина 1. Примерочная Корабль Пустынная Улица Псевдополис
Пустынное место. Гром и молния. Входят три ведьмы...

Пробежав глазами несколько первых листов, юноша решил заглянуть в конец.

"Друзья, еще раз низкий вам поклон, всех просим на коронованье в Ланкр".

(Все выходят на сцену, распевая "трам-там-там" и проч. Падают кружась розовые лепестки. Боги спускаются с небес, демоны вылезают из преисподней, много шума вокруг вращающегося круга и т. д.)

Конец.

Хьюл храпел.
Во сне его возносились и низвергались боги; по океанам холста проворно шныряли вольные ладьи. Картины прыгали, бегали друг вокруг друга, мелькали без остановки: там были люди, парящие на невидимой леске и без оной; по небу проплывали воображаемые каравеллы, ведущие друг с другом воображаемое сражение; открывались новые моря; распиливались надвое красотки; а вокруг всего этого хихикало и бормотало великое множество постановщиков спецэффектов. Раскинув в отчаянии руки, Хьюл мчался сквозь это великолепие, стремясь объять все и зная, что на самом деле ничего такого нет и никогда не будет, ведь в действительности у него имеются только несколько квадратных ярдов подмостков, скудные запасы холстины и немножко красок, с помощью которых предстояло изобразить хотя бы парочку из того бесчисленного множества образов, что населяли Хьюлову голову.
Да, воистину только в сновидениях мы обретаем подлинную свободу. Все остальное время мы на кого-то работаем.

- Пьеса в целом неплохая, - заявил Витоллер. - Но привидение меня не устраивает.
- Привидение должно остаться и останется, - угрюмо буркнул Хьюл.
- Ты забыл, что такое насмешки? Публика любит побросаться в актеров всякими предметами. Знаешь, помидоры, конечно, легко отстирываются, но ощущение все равно неприятное.
- А я говорю, привидение останется. Оно здесь необходимо, ибо того требует развитие драмы.
- Когда ставили твою прошлую пьесу, ты тоже что-то кричал о развитии.
- Я и сейчас от своих слов не отказываюсь...
- ...И когда ставили "Развлеки себя сам", и когда обсуждали "Волшебника из Анка", и еще тысячу раз.
- Да. Потому что мне нравятся привидения.
Они потеснились, уступая дорогу гномам-мастеровым, которые тащили машину для делания волн. Устройство представляло собой полдюжины длинных полотен, увитых сине-бело-зелеными холстяными лентами. Шевелением полотен, натянутых на огромные крылья, управляло прихотливое переплетение зубчатых передач и бесконечных ремней. Когда удавалось привести во вращение одновременно все ленты, люди со слабыми желудками вынуждены были отводить от сцены глаза.
- Морские сражения, - прошептал Хьюл. - Кораблекрушения. Гигантские тритоны. Пираты!
- И адский скрежет, - пророкотал Витоллер, всем телом опираясь на трость. - А еще - немыслимые затраты на уход. Плюс оплата сверхурочных.
- Да... Сложная машинка, - признал Хьюл. - А кто ее изобрел?
- Один чокнутый с улицы Искусных Умельцев, - ответил Витоллер. - Леонард Щеботанский. Вообще-то, он художник, а этим занимается забавы ради. Я чисто случайно услышал об этой штуке. Оказалось, он работает над ней уже несколько месяцев. Ну я тут же и купил ее. Мне крупно повезло, потому что он все хотел заставить ее взлететь.
Некоторое время они молча смотрели, как колышутся поддельные волны.
- Итак, ты все-таки едешь? - спросил наконец Витоллер.
- Да. У Томджона до сих пор ветер в голове. За ним должен присматривать кто-нибудь постарше.
- Мне будет не хватать тебя, старина. Честно тебе признаюсь. Ты мне - второй сын... Слушай, а сколько тебе лет на самом деле? Я как-то ни разу не спрашивал...
- Сто лет и два года.
Витоллер с угрюмым видом покивал. Сам он едва-едва разменял седьмой десяток, хотя из-за своего артрита выглядел чуть старше.
- Стало быть, это ты мне как второй отец...
- Знаешь, в конце концов все уравнивается, - смущенно проговорил Хьюл. - Вдвое ниже, вдвое больше жизнь. Можно утверждать, что если все сложить, то в среднем наш век сопоставим с тем, что отпущен человеку.
Витоллер вздохнул:
- Главное, я понятия не имею, как буду жить без тебя и Томджона.
- Но мы ведь уезжаем только на лето! Сколько тут еще народу останется - сам подумай! Едет-то только молодежь. И ты сам много раз говорил, что им нужно показать себя в деле.
Витоллер имел вид крайне озабоченный и очень несчастный. Стоя на холодном ветру, гуляющем между стен незаконченного здания, он как-то съежился и стал вдвое меньше, точно воздушный шар через две недели после празднества. Кончиком трости Витоллер ворошил деревянную стружку, разбросанную по полу.
- Мы стареем, мастер Хьюл. Вернее сказать, - поправился он, - это я старею, а ты лишь становишься старше. Скоро и по нам пробьет колокол.
- Ты не хочешь отпускать паренька?
- Поначалу я этого очень не хотел. Но потом вдруг меня осенило - это же судьба. Это она нас подкараулила. Как только человек начинает налаживать свою жизнь, сразу откуда-то вылезает эта проклятая судьба. Пойми, он едет в те самые места, где я его впервые увидал. Судьба потребовала его возвращения. И нам уже не суждено встретиться вновь.
- Нас не будет всего-навсего пару месяцев...
Витоллер остановил его взмахом руки:
- Прошу тебя, не перебивай. На меня нахлынуло драматическое вдохновение.
- Да, извини.
"Пшик-пшик", - приговаривала трость, молотя древесную труху и поднимая ее в воздух.
- Томджон не сын мне по плоти и крови. Ты знаешь об этом.
- А я бы сказал, что он все-таки твой сын, - возразил Хьюл. - В конце концов, не все же упирается в наследственность.
- Спасибо тебе за эти слова.
- Не за что. Я говорю то, что думаю. И лучший пример - я сам. Мне была предначертана совсем другая судьба. По идее, настоящий гном даже читать не должен уметь. Так что я бы на твоем месте не придавал такое значение судьбе. От своей судьбы я уклонился, ибо рудокопом так и не стал. Поверь мне, в половине случаев судьба дает промашку.
- Да ведь ты сам говорил мне, что он очень похож на этого Шута... Я, правда, этого не заметил.
- Наверное, нужно, чтобы свет правильно падал.
- Чую, чую руку судьбы.
Хьюл только развел руками. Судьба - штука изменчивая, в этом он был положительно убежден. И доверять ей нельзя. Ее и увидеть-то нечасто удается. Зато замечено: как только начинает казаться, что ты загнал ее в угол, она обязательно вынырнет в совсем другом месте. Что это - совпадение? Может, провидение? Законопать наглухо дверь, а потом оглянись - окажется, все это время судьба стояла у тебя за спиной. Только решишь, что теперь уж точно пригвоздил ее, - а она тебе уже машет издалека твоим же молотком.
Хьюл частенько делал ставку на судьбу. Развитию драмы она способствовала даже больше, чем привидение. Ничто так не обновляет потасканный сюжет, как капелька судьбы. Но крайне ошибочно думать, что можешь подержать ее в ладонях. А что касается ловли судьбы за хвост...

Матушка Ветровоск раздраженно покосилась на магический кристалл нянюшки Ягг. Что ни говори, а кристалл не из лучших - доставленный одним из сыновей нянюшки из дальних заморских стран, он был мутно-зеленого, бутылочного цвета. При взгляде сквозь него все невероятно искажалось, в том числе, как подозревала матушка, и правда.
- Ясно одно, - произнесла она. - Он едет. В какой-то телеге.
- Лучше бы выбрал какого-нибудь норовистого белого жеребца, - высказалась нянюшка Ягг. - Юный принц на лихом коне и всякое такое прочее...
- А волшебный меч у него есть? - поинтересовалась Маграт, вытягивая шею.
Матушка Ветровоск тяжело опустилась на стул.
- Вы обе настоящий позор ведовского рода, - заявила она. - Вам все летающих по воздуху скакунов да магические мечи подавай. Раззявили рты, как две доярки!
- Как хотите, но я считаю, что волшебный меч быть обязан, - отрезала Маграт. - Надо где-то его взять. К примеру, выковать. Из какого-нибудь громоотвода. У меня даже заклинание подходящее для меча есть. В общем, сейчас найдем громоотвод, - неуверенно предложила она, - и выкуем из него волшебный меч.
- Э-э, нет, я в этом не участвую, - фыркнула матушка. - Эти штуки очень опасны. Сначала ничего делать не хотят, а потом возьмут и отхватят тебе полруки.
- А еще у него должно быть родимое пятно в форме клубнички, - продолжала нянюшка Ягг, нимало не смущаясь тем, что ее постоянно перебивают.
Матушка Ветровоск и Маграт подозрительно уставились на нее.
- Да, родимое пятно в форме клубнички, - повторила нянюшка Ягг. - Если уж ты настоящий принц и едешь отвоевывать свое королевство, у тебя просто обязано быть такое пятно. Чтобы все знали, кто ты есть. Хотя никогда не понимала, как люди определяют, клубничка это или нет...
- Да уж, будет нам клубничка... - туманно выразилась матушка, постучав по кристаллу.
В его пронизанных трещинами зеленых глубинах, воняющих омарами, крохотный Томджон расцеловал родителей, кого-то обнял, кому-то крепко пожал руку и перемахнул через борт головного фургона.
"Должно сработать, - сказала себе матушка. - Иначе он бы сюда не поехал... А прочий народ с ним - это его верные спутники. И то хорошо. Есть у парня голова на плечах. Пять сотен миль по такой дороге - не шутка. Любая беда может случиться.
Надеюсь, их мечи и кольчуги лежат в фургонах".
Некое сомнение украдкой пробралось в ее душу, но матушка быстро с ним справилась. "Других причин ехать ему сюда просто-напросто нет, значит, остается одна. Стало быть, наше заклинание сработало. Хотя, конечно, эти ингредиенты и стишки... Да и время не совсем подходящее выбрали. А то, что не понадобилось, Гита утащила домой своему коту.
Но он едет. Что есть - того не отнять".
- Когда закончишь, Эсме, набрось на него какую-нибудь тряпочку, - попросила нянюшка. - А то я все боюсь, вдруг через него кто-нибудь подсмотрит, как я ванну принимаю.
- Он едет, - промолвила матушка с таким явным и глубоким удовлетворением, что его можно было бы использовать вместо пруда.
Исполняя просьбу нянюшки, она натянула на кристалл мешочек из черного бархата.
- Дорога ему предстоит долгая, - высказалась нянюшка Ягг. - Времена шатки, береги шапки. А что, если ему на пути разбойники попадутся?
- Мы за ним будем присматривать, - пообещала матушка.
- Это неправильно, - возразила Маграт. - Если он собирается стать королем, то должен научиться самостоятельно справляться с трудностями.
- А если он сюда весь искалеченный явится? - хмыкнула нянюшка. - Нет, сила ему понадобится...
- Ладно, ладно, но, когда он доберется до Ланкра, нам все же следует оставить его в покое. В этой битве у него не должно быть союзников.
Матушка хлопнула в ладоши, обозначая свой деловой настрой.
- На том и порешим, - подвела итог она. - Если он будет явно побеждать, помогать ему не станем.
Наблюдение осуществлялось из хижины нянюшки Ягг. Когда, ближе к рассвету, матушка направилась к дверям, Маграт вызвалась остаться и помочь нянюшке с уборкой.
- Что же случилось с вашими принципами невмешательства? - спросила юная ведьма, едва за спиной матушки закрылась дверь.
- Ты это о чем?
- Не притворяйся, что не поняла меня, нянюшка.
- Да какое это вмешательство? Вмешательство - это совсем другое... - принялась объясняться нянюшка Ягг. - Мы ведь только направляем его поступки в нужное русло.
- Ты сама послушай, что говоришь!

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

Нянюшка уселась на кровать и принялась нервно поправлять подушку.
- Видишь ли, невмешательство хорошо, когда все идет как надо, - сказала она. - Когда тебя никто не вынуждает, не вмешиваться - одно удовольствие. А у меня - семья. Джейсон уже в пару драк ввязался, когда услышал, что о нас люди говорят. Шона со службы армейской турнули. Так что сначала мы поможем королю, а потом он поможет нам. По-моему, все по справедливости.
- Но ведь еще неделю назад вы двое твердили, что... - Маграт даже договорить не смогла, настолько поразило ее подобное проявление наглого прагматизма.
- Неделя для магии - долгий срок, - указала нянюшка. - Сама посмотри, за это время целых пятнадцать лет прошло. В общем, Эсме настроилась разобраться с этим делом, и я ей мешать не собираюсь.
- То есть, если я правильно тебя поняла, - выдавила Маграт ледяным от волнения голосом, - обет невмешательства для вас - это нечто наподобие клятвы никогда не плавать. До тех пор пока не свалишься в воду.
- Уж лучше клятву нарушить, чем пойти ко дну, - резонно промолвила нянюшка.
Она протянула руку к каминной полке, нащупала там глиняную трубку, больше напоминающую небольшой котелок, и раскурила ее от лучины, вытащенной из угасающего очага. Лежащий на своей подушечке Грибо внимательно наблюдал за действиями хозяйки.
Маграт же с безучастным видом подняла чехольчик, прикрывающий кристалл.
- У меня такое ощущение, что я никогда не докопаюсь до сути ведовства. Только мне начинает казаться, будто я ступила на верный путь, как все сразу меняется.
- Все мы люди! - пожала плечами нянюшка, выпуская в направлении дымохода сизую струю. - Все люди - люди, без исключения.
- А могу я позаимствовать у тебя кристалл? Ненадолго? - вдруг отважилась попросить Маграт.
- Пользуйся сколько душе угодно, - махнула рукой нянюшка, косясь на Маграт с теплой улыбкой. - Кстати, как твой молодой человек поживает?
- Понятия не имею, о чем ты.
- Уже несколько недель его не встречала.
- Да. Герцог дал ему какое-то поручение, и он отправился... - Маграт было запнулась, но тут же нашлась, - и он отправился куда-то выполнять это поручение. Но это меня не касается.
- О чем разговор. Я так сразу и поняла. Ладно уж, бери кристалл.
Благополучно добравшись до своей хижины, Маграт юркнула в дверь и со вздохом облегчения заперла ее изнутри. Хотя ночью по торфяным пустошам никто не шастал, за последние пару месяцев положение в стране очень и очень изменилось. Мало того что уровень доверия к ведьмам упал до самой низкой отметки, так еще и некоторые особенно смышленые ланкрцы, чаще остальных общающиеся с внешним миром, начали подозревать, что либо а) история совсем сошла с ума, обрушив на головы людей столько событий за раз, либо б) что-то явно случилось со временем. Доказать сие было крайне трудно19, но некоторые приезжие торговцы, постоянно переваливающие через горы и посещающие Ланкр, необъяснимым образом вдруг сильно постарели. И хотя Овцепики с их неисчерпаемыми запасами магического сырья всегда будоражили мир необъяснимыми явлениями различного масштаба, тем не менее бесследное исчезновение столь большого количества времени можно было смело отнести к событиям эпохальным.
В общем, Маграт заперла дверь, закрыла ставни и осторожно поставила на кухонный стол зеленоватую сферу.
Она сосредоточилась и...

Прикрывшись отрезом просмоленной парусины, Шут дремал на палубе речной баржи, которая со скоростью верных две мили в час шла к верховьям Анка. Может, как средство передвижения баржа и не была пределом желаний, однако дело свое она все же делала.
Итак, с ним вроде все в порядке. Только почему он ворочается и стонет во сне?
И Маграт в который раз задумалась над тем, каково живется и спится человеку, всю свою жизнь делавшему нелюбимое дело. Должно быть, подумалось ей, такая жизнь даже страшнее смерти, ибо в данном случае ты страдаешь будучи живым.
Маграт привыкла считать Шута слабым, легко поддающимся дурному влиянию, бесхребетным человеком. Она мечтала о его возвращении, однако в то же время надеялась, что они больше никогда не увидятся.

Лето выдалось длинное, знойное.
Они не неслись вперед сломя голову. Между Анк-Морпорком и Овцепикскими горами лежит добрый десяток стран. И их путь, как вынужден был признать Хьюл, превратился в сплошное веселье. Хотя, надо признаться, последнее слово многие гномы зачастую трактуют по-своему.
На "Развлеки себя сам" они каждый раз собирали аншлаги. Впрочем, к этому все уже привыкли. Юные актеры превзошли себя. Они забывали текст и начинали резвиться в свое удовольствие. В Сто Лате весь третий акт "Гретелины и Мелиуса" был представлен публике в обрамлении декораций из второго акта "Магических войн", однако никто даже не заметил, что величайшая любовная сцена в истории разыгрывается на фоне исполинской приливной войны, поглотившей полконтинента. Возможно, все объяснялось тем, что роль Гретелины исполнял Томджон. Так или иначе, публика замерла и сидела как к месту пригвожденная, после чего Хьюл велел Томджону поменяться ролями с напарником при выступлении в следующем зале, если, конечно, можно назвать залом хлев, выкупленный на день у одного крестьянина. Пригвождающая игра Мелиуса была такова, что пробила бы шкуру самого древнего тролля, - даже несмотря на то, что Гретелину теперь играл юный Притчуд, который относился к ролям довольно поверхностно, беспрестанно заикался и еще только предвкушал свое окончательное избавление от угрей.
На следующий день, когда они оказались в какой-то безымянной деревеньке, давным-давно утонувшей посреди необъятного капустного моря, Хьюл поручил Томджону выйти на сцену в образе старика Мискина из "Развлеки себя сам". Именно эта роль в свое время принесла заслуженную славу отцу Томджона. Было чистейшим безумием поручать ее исполнителю, чей возраст еще не перевалил за сорок, - подушечка под камзолом и нанесенные тушью морщины еще никогда не получали у публики признания.
Самого себя Хьюл в стариках не числил. Его папаша, несмотря на свои двести с хвостиком, по-прежнему выдавал в день по три тонны железной РУДЫ.
Но тут ему впервые довелось почувствовать себя стариком. Когда Томджон, приволакивая ногу, уковылял со сцены, душа Хьюл а на один мимолетный миг вобрала в себя душу этого толстого старика-пропойцы, который, закусивши удила, бьется за истины, до которых давно никому нет дела, и все еще цепляется одной рукой за спинку фаэтона, несущегося по дороге времен, - одной рукой, потому что другой он показывает Смерти один весьма неприличный жест. Конечно, все эти переживания были не внове Хьюлу, все это он пережил, когда писал роль. Пережил, но не прожил.
Однако новая пьеса подобным завораживающим действом не обладала. Ее давали несколько раз - просто чтобы посмотреть, как пойдет. Нет, до конца спектакля никто не расходился. Но после его окончания театр пустел буквально за одну минуту. Никто не бросал на сцену тяжелых предметов. Ни один человек не дал на нее нелестный отзыв. На нее просто никто не отзывался.
Как же могло такое случиться с пьесой, оснащенной всеми необходимыми составляющими успеха?! Не в традициях ли театра показывать зрителю, как злые правители получают в конце концов по заслугам? А образ ведьмы всегда считался лакомым кусочком сценического действа. Появление в пьесе Смерти вообще следовало считать находкой. А какие великолепные реплики были у Смерти! И все же... Слепо перемноженные, все эти блестящие детали дробились, мельчали и превращались в этакую шумовую завесу, которая в течение двух часов творилась на сцене.
Поздно ночью, когда актерская братия наконец отходила ко сну, Хьюл забирался в какой-нибудь фургон и начинал яростно перекраивать свое детище. Он переписывал сцены, вычеркивал целые монологи, вставлял на их место новые, однажды надумал ввести в сюжет шута, лично отрегулировал некоторые из недавно приобретенных машин. Все усилия пропали втуне. Пьеса напоминала некую замысловатую картинку, которая с близкого расстояния одаривала россыпью прелестных откровений, но превращалась в мутную кляксу, стоило отступить от нее всего на два шага.
Когда вдохновение убыстряло ход, Хьюл даже пытался менять стиль. Те актеры, что вставали пораньше, постепенно привыкли к зрелищу лужайки, усеянной по утрам отходами сценического производства, напоминающими белые литературного вида грибы.
Один из самых странных перлов Томджон даже сохранил.

1-я ведьма. Он что-то не торопится.
(Пауза.)
2-я ведьма. Он обещал явиться.
(Пауза.)
3-я ведьма. Он обещал, но так и не явился. У меня последний тритончик остался. Припасла для него, а он взял и не явился.
(Пауза.)

- Вот что, - не выдержал наконец Томджон, - тебе нужно отдохнуть. С заказом ты справился безукоризненно. Никто не требовал, чтобы ты сочинил нечто сногсшибательное.
- Этого требую я сам, - ответил Хьюл. - Чего-то здесь не хватает, никак не могу понять чего.
- Ты абсолютно уверен в необходимости привидения? - спросил Томджон. Судя по тону его голоса, сам он в необходимости призрака не был столь убежден.
- Оставь в покое привидение! - рявкнул Хьюл. - Сцена с призраком - вообще лучшее, что я когда-либо написал.
- Я просто подумал, что, может, это лучшее стоит приберечь для другой пьесы?
- Привидение не обсуждается. Кстати, зрители уже ждут.

Спустя пару дней, когда бело-голубая громада Овцепиков уже заслонила весь пупсторонний горизонт Диска, на труппу напали разбойники. Впрочем, особого переполоха нападение не вызвало: актеры, положив немало сил, чтобы перетащить вброд свои фургоны, отдыхали в тени небольшой рощи, которая и разродилась вдруг шайкой злоумышленников.
Хьюл обвел взглядом полдюжины заляпанных кровью и изрядно заржавелых клинков. Владельцы клинков, похоже, не вполне ясно представляли себе, что делать дальше.
- Минуточку... У нас тут где-то есть квитанция... - пробормотал Хьюл, но тут же получил тычок в бок от Томджона.
- Что-то они не похожи на воров из Гильдии, - прошипел юноша. - По-моему, это вольные клинки.
Здесь стоило бы уверить читателя, что главарь шайки представлял собой этакое чернобородое, самодовольно пыжащееся животное с красным платком вокруг шеи и золотой сережкой в одном ухе, а нижней частью его лица можно было чистить котлы... Что ж, мы не будем пытаться оспорить очевидное. Хьюлу, правда, на миг подумалось, что деревянная нога - это уж чересчур, однако, надо отдать должное, злодей хорошо справлялся со своей ролью.
- Здрассьте, здрассьте, - промолвил главарь. - Ну-ка кто у нас здесь? А денежки у нас имеются?
- Мы актеры, - ответил Томджон.
- Это ответ сразу на оба вопроса, - добавил Хьюл.
- И очень неостроумный, - хмыкнул разбойник. - Я бывал в городе и знаю, что такое настоящая шутка... - Обернувшись к соратникам, главарь предупредительно выгнул бровь, указывая, что его острота будет куда смешнее. - И если вы будете вести себя неосторожно, я пошучу с вами куда острее.
Слова были встречены гробовым молчанием. Нетерпеливым жестом главарь дернул вложенную в ножны саблю. Со стороны разбойников послышался неуверенный смех.
- Ладно, давайте к делу, - сказал он. - Вам всего-навсего придется пожертвовать нам лишь все деньги, что у вас есть, все ценные вещи и съестные припасы, а также одежду, которая у вас точно имеется.
- Минутку внимания, - устало выговорил Томджон.
Прочие участники труппы дружно сделали шаг назад. Хьюл ухмылялся, не поднимая головы.
- Собираешься молить о пощаде? - снисходительно буркнул главарь.
- Угадал.
Хьюл засунул руки в карманы, устремил взгляд в небеса и принялся что-то тихонько насвистывать, пытаясь удержать в повиновении расплывающиеся в ехидной усмешке мускулы лица. Другие же актеры не спускали глаз с Томджона, явно смакуя предстоящую сцену.
"Сейчас им придется выслушать монолог о милосердии из "Троллевой сказки", - успел подумать Хьюл.
- Я хотел сказать вот что... - произнес Томджон, незаметно перенося вес тела на одну ногу, понижая голос и картинно откидывая в сторону правую руку. - "Не тот муж славен меж дружины, что ратной злобою иль алчностью свирепой..."
"Похоже, все закончится так же, как некогда в Сто Лате, - думал Хьюл. - Но тот разбойник был один, он даже отдал нам свой меч. А куда нам девать шесть клинков? Особенно не люблю, когда эти типы начинают рыдать..."
Продолжая декламировать, Томджон вдруг увидел, как воздух подернулся зеленоватой дымкой. А еще через мгновение ему показалось, что он слышит голоса:
- Гляди, матушка, какие-то вооруженные люди!
- ...Кто сталью вороною искромсал божественный цветник... - изрек Томджон.
- Чтобы мой король просил о пощаде у каких-то разбойников? - отозвался чей-то голос. - Ну-ка, Маграт, подай мне вон тот кувшин с молоком!
- И, млеком милосердия вспоенное, то сердце расцветет...
- Его мне подарила моя тетя...
- ...Корона из корон, венец нерукотворный.
Вновь воцарилась гробовая тишина. Двое бандитов молча рыдали в ладони.
- Ты все сказал? - произнес наконец главарь.
Пожалуй, впервые в жизни Томджон несколько смутился.
- Э-э-э... Ну да. Разумеется. Э-э-э... Может быть, мне повторить?
- Хорошая речь, - одобрил разбойник. - Но я-то здесь при чем? Я - человек практичный. В общем, приступайте к сдаче ценностей.
И его клинок, проделав несколько пассов, остановился у самого кадыка юноши.
- А вы что столпились, как идиоты? - обратился главарь к остальным актерам. - Делайте, что говорят, не то вашему парню крышка.
Юный Притчуд робко вскинул руку.
- Чего? - рявкнул разбойник.
- П-п-прошу п-п-прощения, сир, н-но вы внимательно слушали?
- Так, больше я повторять не буду. Или я сейчас же услышу звон монет, или вы услышите бульканье крови!
В действительности же обе стороны услыхали свирепый свист, начавшийся высоко в небе и закончившийся попаданием в разбойничий шлем кувшина с молоком, который за время полета успел порядком заиндеветь.
Уцелевшая часть шайки, бросив взгляд на печальный исход, поспешила сделать ноги.
Актеры разглядывали поверженного разбойника гораздо дольше. Хьюл пнул башмаком осколок льда.
- Красота... - слабо промычал он.
- Он даже понять ничего не успел! - пробормотал Томджон.
- Родился критиком и умер критиком, - заключил гном.
Кувшин был бело-синим. Удивительно, но в критические моменты мелкие детали всегда бросаются в глаза. Кувшин за свою жизнь несколько раз разбивался, но его склеивали снова. Очевидно, кто-то был очень привязан к кувшину.
- Видимо, мы столкнулись с какой-то редкой разновидностью смерча, - произнес гном, пуская в ход логику.
- Но кувшины просто так с неба не падают, - веско промолвил Томджон, обнаруживая поразительную склонность человеческого разума отвергать очевидные вещи.
- Да, раньше я о таком не слышал. Рыбы, лягушки, камни - все это было, - согласился Хьюл. - Но вот насчет домашней утвари - не уверен. - Он запустил в ход свою фантазию. - Хотя подобного рода необъяснимые явления были описаны. Особенно часто они упоминаются в трудах, посвященных Овцепикам, причем указывается, что в этой части мира они стали естественными и ничего необычного в них никто не видит.
Актеры непривычно тихо разбрелись по своим фургончикам и снова пустились в путь. Юный Притчуд собрал все осколки кувшина, которые только смог найти, и сложил их в отдельную шкатулку. Оставшуюся часть дня он провел с задранной головой, надеясь, что с неба свалится сахарница или ваза с конфетами.

Фургоны комедиантов, точно мошки, закованные в дымчатое стекло кристалла, тащились по крутым склонам Овцепиков.
- Ну, как у них дела? - поинтересовалась Маграт.
- Плутают по округе, - ответила матушка. - Может, актеры они хорошие, но в путешествиях ничего не смыслят.
- Хороший был кувшин, - вспомнила Маграт. - Таких уже не делают. Вообще, ты могла бы воспользоваться утюгом, что вон на той полке.
- В жизни есть ценности поважнее, чем кувшины с молоком.
- Вокруг его горлышка был такой красивый узор...
Последние слова матушка пропустила мимо ушей.
- По-моему, самое время лично взглянуть на этого принца. Собирайся и пошли. - И матушка крякнула в кулачок.
- Ты крякнула, матушка? - недоуменно спросила Маграт.
- Крякнула? Неправда! Я... - Матушка запнулась. - Я не крякнула, а... хмыкнула.
- У Черной Алиссии была привычка крякать.
- Смотри не кончи, как она... - подала голос нянюшка, греющая ноги у камина. - Она под старость совсем рехнулась. Отравленными яблоками увлеклась и всем таким прочим.
- Просто я хмыкнула несколько... пронзительнее обычного. - Из обороны, в которой она, похоже, отсиживалась слишком долго, матушка перешла в нападение. - Кроме того, ничего плохого в кряканье я не вижу. Все хорошо - только в меру.

- Сдается мне, что мы малость заплутали, - сказал Томджон.
Хьюл скользнул взглядом по залитой пурпурным светом торфяной пустоши, что простиралась прямо до зазубренных скал Овцепикских гор. Даже в самый разгар лета некоторые наиболее исполинские вершины были увешаны массивными ожерельями льда и снега. И пейзаж этот очень хорошо поддавался описанию.
Пчелы делово сновали в придорожных зарослях чабреца - или просто делали вид, что заняты каким-то крайне важным делом. Над высокогорными лугами скользили облака. Над горами нависла многомерная и пустая тишина, насаждаемая природой, которая не только не была знакома с людским присутствием в этих краях, но и нисколько в оном присутствии не нуждалась.
Равно как и в верстовых столбах.
- Мы заплутали еще миль десять назад, - сообщил Хьюл. - Теперь это уже должно называться как-то по-другому.
- Ты же мне говорил, что все горы изрешечены туннелями гномов, - напомнил Томджон. - Мол, гном в горах никогда HP потеряется.
- Не в горах, а под горами, - уточнил Хьюл. - Геологические формации, смена пластов... Сверху этого не увидишь. Ландшафт мешает.
- Если ты так хочешь, мы можем вырыть яму, - предложил Томджон.
Однако денек выдался погожий. Дорога петляла между островками елей, предваряющих появление самого леса, и было так заманчиво оставить мулов в покое, положиться на то, что дорога рано или поздно куда-нибудь да выведет.
Этот вымысел географов сгубил не одну жизнь. Дороги вовсе не обязаны куда-либо выводить, им вполне хватает где-нибудь начаться, а дальше как все сложится.
- И все-таки мы заплутали, - спустя некоторое время повторил Томджон.
- Вовсе нет.
- Ну и где же мы находимся, по-твоему?
- В горах. Даже на карту не гляди.
- Надо бы остановиться и расспросить местных. - И Томджон вперил взгляд в окружающее их безмолвие, которое время от времени нарушалось зловещим воем кроншнепа - или бобра.
Познания Хьюла в области пернатой, мохнатой и прочей живности заканчивались на уровне залегания известняка. Гному ясно было одно: человеческим присутствием здесь даже не пахнет.
- И кого ты имеешь в виду под местными? - едко осведомился он.
- Вон ту старуху в смешной шляпе, - махнул рукой Томджон. - Я уже давно за ней наблюдаю. Каждый раз, когда я поворачиваюсь в ее сторону, она почему-то сразу прячется за куст.
Взгляд Хьюла, проследовав в указанном направлении, остановился на кустике ежевики, который поспешно съежился.
- Боги в помощь, матушка! - крикнул он.
Куст тут же ощерился разъяренным ликом.
- Я у посторонних помощи не прошу, сынуля!
Хьюл чуть помешкал:
- Видишь ли, это такой оборот, госпожа... госпожа...
- Барышня! - отрезала матушка Ветровоск. - Это раз. Во-вторых, я бедная старушка, собирающая хворост, - вызывающе добавила она и громко прочистила горло. - Ой-ой-моя-спина, - сипло засюсюкала она. - Очень ты меня перепугал, юный рыцарь. Мое бедное старое сердечко...
На добрую минуту воцарилась тишина.
- Боюсь, мы что-то недопоняли, - наконец высказался Томджон.
- Что именно? - удивилась матушка.
- Что случилось с твоим бедным старым сердечком?
- А что случилось с моим бедным старым сердечком? - нахмурилась матушка, которая нечасто брала на себя роль несчастной старушки, собирающей в лесу хворост, а посему не блистала в этой области обширным репертуаром.
Однако, согласно традиции, наследные принцы, явившиеся по зову судьбы, обязаны на каком-то этапе получить помощь со стороны именно такого рода таинственных собирательниц хвороста. Матушка не видела повода попирать древние устои.
- Ты же первая заговорила о нем, - не понял Хьюл.
- Ладно, это не важно. Вы, надо понимать, ой-ой-моя-спина, ищете дорогу в Ланкр? - раздраженно осведомилась матушка, желая побыстрее разделаться с возложенной на нее миссией.
- Э-э, да, - кивнул Томджон. - И ищем ее уже целый день.
- Это все потому, что пропустили нужный поворот, - хмыкнула матушка. - Сейчас повернете назад, проедете пару миль и сразу за пихтовой рощицей сворачивайте направо.
Притчуд подергал Томджона за рукав:
- К-когда встречаешь на дороге т-такого рода д-диковинную старушку, нужно п-предложить ей разделить н-нехитрую трапезу. Или, в к-крайнем случае, перенести ее через ручей.
- Это обязательно?
- Ин-наче жди б-болыпой б-беды!
Томджон взглянул на матушку с приветливой улыбкой:
- Не желаешь ли разделить с нами трапезу, мат... стар... сударыня..: в общем, может, поедим?
Матушка задумалась:
- А что будем есть?
- Соленую свинину.
Она покачала головой:
- Благодарю покорно. У меня от нее газы. - И, не добавив больше ни слова, матушка твердой поступью удалилась в кусты.
- Мы еще можем помочь тебе перебраться через реку! - крикнул ей вдогонку Томджон.
- Через какую реку? - постучал его по голове Хьюл. - Мы на торфяной пустоши, до ближайшей воды пилить и пилить.
- Н-надо п-постараться им угодить, - вновь вмешался Притчуд. - Они в-всегда отвечают благодарностью на доброе дело.
- В таком случае следовало попросить ее остаться и подождать, пока мы не найдем речку, - съязвил Хьюл.
Вскоре они отыскали заветный поворот и оказались в местности лесистого типа, столь густо исполосованной различными тропками, что это придавало ей сходство с клубком, с которым вдоволь порезвился кот. В такого рода лесных массивах деревья, дождавшись, когда путник пройдет мимо, поворачиваются и таращатся ему в затылок, а небеса уносятся в запредельные высоты и отсиживаются там. Несмотря на палящий полуденный зной, промозглое, тусклое марево повисло меж деревьями, которые все ближе подступали к тропинке, как будто норовя задавить ее окончательно.
Очень скоро комедианты вновь сбились с пути и вынуждены были признать, что заблудиться в местах, удаленных от всего мира, куда хуже, чем потеряться на открытой местности.
- Она могла бы объяснить поточнее, - пробурчал Хьюл.
- Или посоветовать обратиться за помощью к коллеге, - ответил Томджон. - Погляди-ка туда.
Юноша поднялся на козлах:
- Наше почтение, ста... мат... бар... - Он окончательно запутался.
Маграт одернула шаль.
- Зовите меня скромной собирательницей хвороста, ой-ой-моя-спина, - хмуро отрекомендовалась она, в качестве доказательства поднимая небольшую вязанку сухих веток.
Несколько часов ожидания, во время которого даже поговорить было не с кем, кроме как с деревьями, не лучшим образом отразились на ее настроении.
Притчуд тотчас толкнул в бок Томджона. Тот понимающе кивнул и с обаятельнейшей улыбкой снова обратился к Маграт:
- Не желаешь ли разделить с нами нашу нехитрую трапезу, мат... ста... милая барышня? - проворковал он. - Только у нас ничего, кроме соленой свинины, нет.
- Употребление мяса крайне тяжело сказывается на пищеварительной системе организма, - отбрила его Маграт. - Если бы человек мог заглянуть внутрь своей толстой кишки, его ужас не знал бы предела.
- Я бы, во всяком случае, точно испугался, - заметил Хьюл.
- А известно ли вам, что мужчина средних лет постоянно носит в своем кишечнике пять фунтов непереваренного мяса? - продолжала Маграт, чьи лекции на тему правильного подхода к питанию заставляли иных крестьян целыми семьями скрываться в подполе, пока она не уходила. - И ведь это при том, что лесные орехи, семечки подсолнухов...
- Соблаговоли хотя бы указать нам какую-нибудь речушку, через которую мы могли бы помочь тебе перебраться! - взмолился Томджон.
- Перестань дурачиться! - твердо приказала Маграт. - Перед тобой скромная собирательница хвороста, ой-ой-моя-спина. Я собираю всякие сухие веточки и время от времени показываю заблудившимся рыцарям дорогу в Ланкр.
- Ага-а-а, - протянул Хьюл. - Я предчувствовал такой поворот темы.
- Вы должны ехать по тропке, которая ответвляется налево. Увидите гигантский валун с трещиной посредине - его нельзя не заметить - и сворачивайте направо.
- Отлично, - буркнул Хьюл. - Не смеем больше задерживать. Не сомневаюсь, что дневную норму по хворосту ты еще не выполнила.
Он свистнул, и мулы, устало перебирая копытами, тронулись с места.
Когда же, час с небольшим спустя, дорога начала огибать одну за другой гигантские каменные глыбы, каждая из которых была величиной с дом, Хьюл бросил поводья и, скрестив руки на груди, стал чего-то ждать. Томджон озадаченно взглянул на своего напарника:
- Можно узнать, чем ты занимаешься?
- Жду, - угрюмо промолвил гном.
- Обрати внимание, скоро начнет темнеть.
- Ничего, это не займет много времени.
Первой не выдержала нянюшка Ягг.
- Только соленая свинина! - гаркнул Хьюл, когда из-за ближайшего валуна высунулась седая копна волос. - Не нравится - не бери. Насильно заставлять не будем. Ланкр где?
- Поезжайте как ехали, потом слева ущелье начнется, тогда и свернете, - быстренько объяснила суть нянюшка. - Там вывернете на дорогу, что к мосту идет, - ее сразу видно. Не заблудитесь.
Хьюл подобрал поводья.
- Ты забыла упомянуть ой-ой-твою-спину.
- Дьявол. Извини. Ой-ой-моя-спина.

Предыдущая страница 17 Следущая страница


Вещие сестрички 18

- И что ты, как мне кажется, скромная собирательница хвороста, - продолжал Хьюл.
- Попал прямо в точку, - ласково отозвалась нянюшка. - Как раз намеревалась пособирать...
Томджон подтолкнул гнома рукой:
- Не забудь про реку.
Хьюл яростно глянул на юношу.
- Как же, как же... - процедил он. - И ты можешь подождать нас здесь, а мы пока сбегаем речку поищем.
- Чтобы перенести тебя на другой берег, - радостно закончил Томджон.
Нянюшка Ягг расцвела в улыбке.
- Вообще-то, я всю жизнь по мосту ходила, - заявила она. - Но вы можете меня подбросить к нему.
На глазах у оцепеневшего от ярости Хьюла нянюшка Ягг, подобрав юбки, залезла в фургон, внедрилась между Томджоном и гномом и, поерзав, как устричный нож, быстро отвоевала себе половину скамейки.
- Кстати, ты упоминал соленую свинину, - вспомнила она. - А горчица у вас есть?
- Нет, - отрезал Хьюл.
- Плохо. К свинине обязательно нужна приправа, - поддерживая светскую беседу, мудро заметила нянюшка. - Ну да ладно, давай ее сюда.
Притчуд без слова протянул ей корзину, в которой содержался ужин всей труппы. Нянюшка подняла крышку корзины и окинула снедь придирчивым оком.
- А сыр-то у вас с запашком. Надо есть побыстрее, - сказала она. - А в том бурдюке что?
- Пиво, - ответил Томджон, на долю секунды опередив Хьюла, который слишком поздно сообразил, что на подобный вопрос всегда следует отвечать: "Вода".
- Разбавленное, что ли? - поинтересовалась нянюшка, наконец оторвавшись от бурдюка.
Рука ее пошарила в кармане фартука, где обычно хранился кисет с табаком.
- Огонька не найдется? - вопросила она.
Сразу несколько актерских рук потянулось к ней, предлагая огниво, трут и кремень. Нянюшка милостиво кивнула и убрала кисет обратно в карман.
- Отлично, - хлопнула она в ладоши. - А теперь как насчет табачка?

В течение следующего получаса езды караван комедиантов прогромыхал по Ланкрскому мосту, миновал несколько выгонов и наконец углубился в лесные угодья, составляющие славу, красу и большую часть этого королевства.
- И это что, весь Ланкр? - поинтересовался Томджон.
- Почему весь? - возмутилась нянюшка, ожидавшая более воодушевленного отклика. - За горами еще столько земли... Но люди в основном живут в долине.
- И это ты называешь долиной? - озираясь, проговорил Томджон.
- Ну, долом, - согласилась нянюшка. - Главное, воздух чистый. А замок вон там. Из него открывается исключительный вид на окружающий ландшафт.
- То есть на леса?
- Ничего, тебе здесь понравится, - успокаивающе промолвила нянюшка.
- Маленький он какой-то, ваш Ланкр.
Нянюшка на минуту призадумалась. Почти всю свою жизнь она безвыездно провела в Ланкре, но недостатка в пространстве не испытывала никогда.
- Мал золотник, да дорог, - сказала она наконец. - Зато все под боком.
- Что все?
- А что бы ни было, - огрызнулась нянюшка.
Хьюл все это время молчал. Воздух здесь и вправду был хорош - воздух, скатившийся по неприступным склонам Овцепиков и процедившийся сквозь высокогорные хвойные массивы. Они проехали в открытые ворота и очутились посреди огороженного пространства, которое в этих краях, очевидно, именовалось городом. Пошатавшись по Плоскому миру и получив хорошую космополитическую закалку, Хьюл решил, что внизу, на равнинах, это скопление зданий назвали бы, самое большее, кварталом.
- По-моему, это трактир, - нерешительно промолвил Томджон.
Хьюл проследил за его взглядом.
- Трактир, - согласился он спустя некоторое время. - По крайней мере похож.
- Когда ты думаешь давать пьесу?
- Понятия не имею. Полагаю, лучше послать кого-нибудь в замок и предупредить, что мы здесь. - Хьюл поскреб нижнюю челюсть. - Шут говорил, что этот король - или кто тут на его месте? - хотел бы прежде ее прочитать.
Томджон поглядывал по сторонам. Городок имел вид вполне миролюбивый. В таком месте едва ли кому-то взбредет в голову гнать актеров с приходом ночи. Плотность населения была и так крайне разрежена.
- Это Столица нашего королевства, - подала голос нянюшка Ягг. - Надеюсь, вы заметили, какие у нас милые улочки?
- Улочки? - переспросил Томджон.
- Улочка, - не стала настаивать нянюшка. - Все дома ремонтируются в срок, стоят совсем рядом с речкой, можно камень добросить...
- Добросить?
- Уронить, - вздохнула нянюшка и вновь забубнила: - Городские свалки содержатся в надлежащем состоянии, далее вы видите обширные...
- Сударыня, - перебил Хьюл, - мы приехали веселить этот город, а не покупать его.
Нянюшка Ягг покосилась в сторону Томджона:
- Я просто хотела, чтобы вы поняли, в какое прекрасное место приехали.
- Такой патриотизм весьма похвален, сударыня, - кивнул Хьюл, - а теперь окажи любезность, покинь наш фургон. Уверен, тебя ждет еще не одна вязанка хвороста. Ой-ой-моя-спина и всего доброго.
- Спасибо, что дали перекусить, - сказала нянюшка, не без труда переваливаясь через борт.
- Вернее, все сожрать, - брякнул Хьюл.
Томджон толкнул его в бок:
- Зря ты так груб с нею. Кто знает, как еще все обернется. - И сам поспешил обернуться к нянюшке: - Мы очень признательны тебе, ма... Что за напасть? Куда она подевалась?

- А я тебе говорю, они приехали сюда давать театр, - рявкнула нянюшка.
Матушка Ветровоск, которая мирно сидела на солнышке и лущила горох, никак не отреагировала. К вящему раздражению нянюшки Ягг.
- Ну? Ты что, так и будешь молчать? Я вон сколько вынюхала! Собирала информацию. А не сидела на месте и не жрала семечки...
- Не семечки, а горох.
- Да, спасибо за поправку, это, безусловно, очень важно, - съязвила нянюшка.
- И что за театр они замыслили?
- Не сказали. Кажется, у них какой-то договор с нашим герцогом.
- А этому-то на что театр сдался?
- Тоже не сказали.
- Может, здесь своя тактика? - задумчиво произнесла матушка. - Чтобы незаметно проникнуть в замок? Очень умно придумано. А ты не обратила внимания, в фургоне были какие-нибудь сундуки?
- И сундуки, и тюки, и всякие короба.
- Так вот, знаешь, что в них? Мечи и доспехи. Поверь мне на слово.
Но нянюшка продолжала сомневаться:
- Они не очень-то похожи на солдат. Слишком молоды еще, кое-кого до сих пор угри мучат.
- Умницы. Толковые ребята. А посредине пьесы новый король во всеуслышание объявит, что его привела сюда судьба и так далее. Очень грамотный план.
- Тут есть еще одна неувязочка, - сообщила нянюшка, вытаскивая из кучи стручок и засовывая его себе в рот. - По-моему, Ланкр ему не очень понравился.
- Как это? Не может быть! Это же его родное королевство. Ты, наверное, ошиблась.
- Говорю тебе, по самым красивым местам их провела. А он все молчал и волком по сторонам глядел.
Матушкина уверенность несколько поколебалась.
- Это он тебя постеснялся, - заявила она наконец. - Кроме того, переволновался. Это бывает.
Она поставила таз с горохом на землю и задумчиво оглядела кромку леса.
- У тебя есть еще кто в замке из родни? - спросила она.
- Ширл и Дафф на кухне помогают. Повар-то бывший рассудком повредился...
- Хорошо. Я сообщу Маграт. Надо бы поглядеть на этот театр.

- Изумительно, - пробормотал герцог.
- Благодарю.
- Ты в точности описал все, что произошло, - продолжал Флем. - Так, словно сам присутствовал при этих ужасных событиях. Ха. Ха.
- Кстати, тебя там точно не было? - испепеляя гнома глазами, подалась вперед герцогиня.
- Это называется чудом воображения, - поспешно заверил Хьюл.
Герцогиня еще пару мгновений ела гнома глазами, как бы намекая, что воображению Хьюла сильно повезло, что его, воображение, тут же не стащили во двор, не приковали цепями к четырем разъяренным жеребцам и не заставили рассказать эту байку ветру в поле.
- О, как мне это знакомо! - отозвался герцог, одной рукой перебирая листы рукописи. - Все в точности, в точности, в точности совпадает... Все как было!
- Как будет! - прошипела герцогиня. Герцог, не отвечая, переложил очередную страницу.
- Тут и про тебя есть, - уверил он. - Потрясающе! Слово в слово, все как я помню. Любопытно, здесь даже Смерть присутствует.
- Образ, который всегда вызывает у публики повышенный интерес.
- И когда вы собираетесь играть ее?
- Ставить, ваша светлость, - поправил его Хьюл. - Мы уже дали несколько пробных спектаклей. Когда захотите.
"А затем мы побыстрее свалим отсюда, - добавил он про себя. - Прочь, чтобы не видеть твое лицо, напоминающее спекшуюся яичницу-глазунью, и эту гору в женском обличье и в платье кровавых тонов. Чем раньше мы уберемся из этого продуваемого всеми ветрами замка, тем лучше. Да уж, эта моя пьеса точно не войдет в историю".
- Ты назвал сумму, которую, как утверждаешь, мы тебе посулили, - сказала герцогиня. - Не мог бы ты повторить ее?
- По-моему, упоминалась еще сотня серебряных монет по представлении рукописи, - напомнил Хьюл.
- Клянусь небом, работа стоит этих денег! - вскричал герцог.
Услышав это, Хьюл поспешно ретировался, лишив герцогиню удовольствия поторговаться. Впрочем, будь его воля, он бы сам отдал сотню монет, только бы выбраться отсюда. "Да уж, золотник... - думал он. - О боги, неужели кому-то и впрямь нравится здесь жить?"

В назначенный час Шут появился на лугу. На том самом, с маленьким озерцом посредине. Шут упорно смотрел в небо и недоумевал, куда подевалась Маграт. Она же сама называла этот луг "нашим местом". То, что его считали своим около дюжины коров, ничего не меняло.
Маграт явилась на свидание в зеленом платьице и скверном расположении духа.
- Что это за театр ты сюда притащил? - рявкнула она.
Ноги Шута подкосились, и он без сил рухнул на поваленное дерево.
- Ты что, не рада меня видеть?
- Э-э-э... Почему? Рада, конечно. Но что это за история с театром?
- Моему господину нужен был способ убедить народ Ланкра, что он, герцог, является законным правителем. А в первую очередь, полагаю, он хочет убедить в этом самого себя.
- Так вот зачем ты ездил в город?
- Да.
- Это гнусно!
Шут, однако, пропустил это замечание мимо ушей.
- А тебе больше по душе подход герцогини? Та считает, что чем больше народу будет повешено, тем лучше. Большая мастерица по этой части. А закончится все бунтом и всеобщим кровопусканием. Погибнут еще тысячи ни в чем не повинных людей.
- Да какой же ты мужчина после этого?!
- После чего?
- Неужели ты не хочешь отдать свою жизнь за правое дело?!
- Я предпочитаю более спокойный образ жизни. Вы, ведьмы, этого не понимаете, вы творите что вам вздумается. А на меня давят обстоятельства.
Маграт села рядом с ним. "Выведай все насчет этой пьесы, - вспомнила она наказ матушки. - Найди своего звенячего дружка и поговори с ним по душам". - "Он верен своему долгу, - ответила матушке Маграт. - Может, он вообще не захочет ничего рассказывать". - "Время полумер закончилось, - строго сказала матушка. - Если будет нужно, соблазни его".
- Когда же они собираются давать эту пьесу? - спросила она, придвигаясь к Шуту.
- Ей-ей, я думаю, мне нельзя говорить тебе об этом, - пожал плечами Шут. - Герцог несколько раз повторил мне, чтобы я ни в коем случае не говорил ведьмам, что ее будут давать уже завтра!
- Хорошо, что ты его не ослушался.
- В восемь вечера.
- Понимаю.
- Но приглашенных просят прибыть к семи тридцати. Шерри, легкие закуски и все такое прочее. Ей-ей.
- Не сомневаюсь, что твоя верность герцогу не велит тебе разглашать имена этих приглашенных...
- Конечно, не велит. Подумать только, в одном месте соберутся почти все главные люди Ланкра! Ты, понятно, пребываешь относительно этого в полном неведении.
- Естественно.
- Я просто посчитал, что человек имеет право знать то, что именно велено держать от него в тайне.
- Тонкий и мудрый подход. А скажи, через задние ворота замка по-прежнему можно пройти в кухню?
- Добавлю, что ты, должно быть, говоришь о тех самых воротах, которые так часто остаются без караула?
- Совершенно верно.
- В такие времена, ей-ей, мы не можем позволить себе транжирить средства на армию...
- Теперь скажи, а не может ли кое-кто все же посторожить эти ворота завтра около восьми вечера?
- Страшно подумать, но этим сторожем могу оказаться я сам.
- Совсем неплохо.
Шут отпихнул в сторону влажные губы одной бесцеремонной коровы.
- Герцог будет готов к встрече с вами, - добавил он.
- Но ведь ты сказал, что он сказал, что мы ничего не узнаем.
- Не совсем. Он велел не говорить вам ни слова, однако потом добавил: "Да только они все равно явятся". Не правда ли, чудно? Мне показалось, что он аж сияет от удовольствия. М-мда... А мы с тобой увидимся после окончания представления?
- Больше он ничего не сказал?
- Э-э... Вроде бы нес какую-то чушь о том, что собирается показать ведьмам, какое будущее их ожидает. Я, признаться, ничего не понял... Послушай, давай встретимся сразу после того, как все закончится. Я тут купил...
- Наверное, мне сегодня стоит помыть голову, - неожиданно вспомнила Маграт. - Извини... Мне нужно идти.
- Да, конечно, но я купил тебе пода... - рассеянно пробормотал Шут вслед удаляющимся шагам.
Спустя миг она уже скрылась в лесу, а Шут вновь вынужден был искать опору в поваленном стволе. Он смотрел, как ожерелье оплетает его нервные пальцы один за другим. Что и говорить, вещица была безвкусна до ужаса, зато именно такая, какая могла прийтись по душе Маграт. Серебряная, с висюльками и черепками! А во сколько это ожерелье ему обошлось, лучше было не вспоминать.
Корова, очевидно введенная в смущение рогами его шутовского колпака, жарко лизнула Шута в ухо.
"Все-таки это правда, - подумал Шут. - Иногда ведьмы все же делают пакости людям".

Завтрашний вечер настал очень быстро, и ведьмы, обойдя замок, нерешительно приблизились к воротам.
- Если он нас действительно ждет, лучше было остаться дома, - в который раз заявила матушка. - Наверное, опять что-то затеял. Он явно использует головологию.
- Творится что-то неладное, - подтвердила Маграт. - Прошлой ночью его люди сожгли три хижины в нашей деревне. Он всегда так поступает, когда у него хорошее настроение. К тому же нанял нового сержанта. А у этого слова с делом не расходятся.
- Наша Дафф говорила, что видела, как эти актеры сегодня поутру разминались, - высказалась нянюшка Ягг, которая, отправляясь на прогулку, захватила с собой кулек с грецкими орехами и кожаный бурдючок, из которого исходил пряный, едкий аромат. - Сказала, что все утро орали, дрались, а потом никак не могли понять, кто кого прирезал. А иногда один из них выходил вперед и начинал сам с собой разговаривать.
- Актеры... - презрительно фыркнула матушка. - Мало им настоящей истории, все выдумывают...
- Глотки они так драли, что перекрикивали всех, - добавила нянюшка.
В кармане ее фартука лежал булыжник из замка. Король-призрак планировал попасть на представление без билета.
Матушка кивнула. Сегодня должно случиться что-то важное. Она понятия не имела, что за сюрприз приготовил Томджон, однако ее чувство на всякого рода драмы подсказывало, что паренек не станет размениваться на пустяки. Она представила, как Томджон, спрыгнув с подмостков, заколет узурпатора, - и поняла, что надеется на подобный исход всем сердцем.
- Хвала тебе, - вдруг пробормотала она, - такому-то такому, королю в грядущем...
- Шевелите ногами, - буркнула нянюшка. - А то шерри без нас выпьют.
Шут ожидал их появления, скрываясь рядом с маленькой калиткой. При виде Маграт лицо его на миг просияло, но тут же нахмурилось, когда из темноты следом за юной ведьмой выступили две старухи.
- Прошу вас, мне бы меньше всего на свете хотелось лишних осложнений. Надеюсь, никаких осложнений не предвидится?
- Понятия не имею, о чем ты там бормочешь, - величественно заявила матушка Ветровоск, проскальзывая мимо него.
- Выше нос, колокольчатый! - подбодрила его нянюшка, тыча локтем под ребра. - Смотри, ты нашу девочку не очень-то в углах зажимай!
- Нянюшка! - ахнула потрясенная Маграт.
Шут же отреагировал заискивающе-шокированной улыбкой, которую призывает на помощь молодой человек, когда пожилая матрона начинает обсуждать подробности его интимной жизни.
Обе старшие ведьмы, не задерживаясь, прошествовали в глубь замка, тогда как Маграт в последнюю секунду остановила цепкая рука.
- У меня есть одно местечко, откуда все изумительно видно, - поведал Шут.
Она помешкала.
- Пожалуйста, не думай обо мне дурно, - упорствовал он. - Со мной ты вне опасности.
- В этом я положительно убеждена, - пролепетала она, пытаясь заглянуть ему за плечо и понять, куда свернули ее старшие подруги.
- Пьесу решено давать под открытым небом, во дворе. Со сторожевой башни открывается отличный обзор. Там не будет ни души. Я отнес туда вино, кое-что из закусок... - Заметив, что Маграт все еще колеблется, он добавил: - Там есть полная бочка воды и камин, которым иногда пользуются часовые. Если хочешь, ты даже можешь помыть голову.

Замок был полон. Публика, вежливо кланяясь и услужливо улыбаясь, прохаживалась важными кругами - так обычно ведут себя люди, которые каждый день видят друг друга при одних обстоятельствах, а вечером вдруг встречаются в совсем другой обстановке, например на служебной вечеринке. На ведьм никто даже внимания не обратил, и матушка Ветровоск и нянюшка Ягг без помех заняли места на скамейках, поставленных перед на скорую руку сколоченной сценой.
Первым делом нянюшка Ягг протянула матушке кулек с грецкими орехами.
- Хочешь? - предложила она.
Мимо нее проскользнул городской голова Ланкра и вежливо указал на место рядом:
- Это место...
- Занято, - кратко отрубила нянюшка.
Городской голова, окинув рассеянным взглядом стремительно заполняющиеся скамьи, снова посмотрел на явно пустующее место перед собой. Подобрав полы мантии, он решился.
- Поскольку пьеса стартует с минуты на минуту, вашим друзьям придется поискать себе другое местечко, - заявил он и сел.
Через мгновение лицо его позеленело. Зубы заклацали. Городской голова схватился за живот и громко замычал20.
- Тебя предупреждали, - рявкнула нянюшка вслед удаляющемуся на полусогнутых ногах сановнику. - Зачем спрашивать, если все равно поступишь по-своему? - Она наклонилась к пустому пространству: - Как насчет орешков?
- О нет, благодарю, - отозвался король Веренс, учтиво поднимая прозрачную руку. - К сожалению, они во мне не задерживаются.
- Сиятельные помпадуры и прелестные пейзанки! Прислушайтесь к выходкам шалых каботинов...
- Это еще что? - зашипела матушка. - Что это за парень в колготках? - Это Пролог, - пояснила нянюшка. - Он всегда идет первым, чтобы все знали, о чем будет пьеса.
- Ничего не поняла, - пожала плечами матушка. - Кто такие помпадуры?
- По-моему, это что-то типа личинок.
- Вот здорово! "Привет, личинки, добро пожаловать на шоу!" Люди сразу настраиваются на дружелюбный лад.
Со всех сторон на ведьм обрушилось оглушительное шиканье.
- Орехи крепкие, заразы, - пожаловалась нянюшка, выплевывая скорлупу на ладонь. - Придется каблуком колоть. Матушка погрузилась в непривычное, а потому нервное молчание и попыталась разобрать, о чем говорит Пролог. Театр ставил ее в тупик. Он был начинен своеобразной магией, магией, которую она не понимала, которой не могла овладеть. Он изменял мир и утверждал, что все на самом деле не такое, каким кажется. Но самое страшное было в другом. Эта магия принадлежала людям, весьма далеким от волшебства и чародейства. То были обыкновенные люди, которые не знали правил. И они перекраивали мир, руководствуясь звучанием фраз.
Герцог и герцогиня смотрели пьесу с особого возвышения, возведенного прямо напротив сцены. Стоило матушке взглянуть на герцога, как тот сразу расплылся в заранее заготовленной улыбке.
"Лично я считаю, что мир должен оставаться таким, каков он есть, - подумала матушка. - А прошлое - таким, каким оно когда-то было. Ведь было оно куда лучше".
Грянули первые аккорды.
Из-за колонны высунулся Хьюл и дал отмашку. В неровном свете факелов, шаркая ногами, появились согбенные фигуры Притчуда и Бреттсли.
Старик (крайне дряхлый). Что за напасть обрушилась на землю?
Старуха (крайне дряхлая). Проклятье тьмы...
Некоторое время, беззвучно шевеля губами, гном следил за ходом сцены из-за кулис. Затем, резко переменившись в лице, помчался в караульное помещение, где занятые в постановке актеры колдовали над последними штрихами своих туалетов. Хьюл издал традиционный яростный вопль обманутого режиссера.

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

- Шевелитесь давайте! - взревел он. - Солдаты короля - на сцену! Ведьмам - при... Куда запропастились проклятые ведьмы?
Три самых юных актера поспешили предстать перед режиссером.
- Я потерял бородавку!
- В котле плавает какая-то гадость!
- В моем парике явно кто-то поселился!
- Уймитесь, ну-ка тише! - заорал Хьюл. - Все идет нормально!
- Уже идет?
Хьюл подскочил к гримировальному столику, схватил лепешку замазки и, скатав ее в огромный ком, прилепил на щеку первому актеру. Злополучный соломенный парик со всеми его обитателями был натянут на голову "второй ведьме", после чего, внимательно осмотрев котел, Хьюл провозгласил, что гадость так и должна плавать и вообще ничего гадкого в этой гадости нет.
Тем временем на сцене один из стражников выронил из рук щит, поспешно нагнулся, подобрал его, но тут же обронил копье. Хьюл в ужасе закатил глаза и со страстной мольбой обратился к тому божеству, которое могло сейчас наблюдать за сценой.
Все шло наперекосяк. Да, на предыдущих репетициях обозначились некоторые шероховатости, однако сейчас шероховатости были ни при чем. На своем веку Хьюлу довелось познать мгновения, когда от одного взгляда на сцену начинает стынуть кровь. Но такой силы окоченение, как сейчас, он испытывал впервые. У всех до одного участников сцены поджилки дергались, как у брошенных в котел раков. Уловив повисшую над сценой напряженную тишину, Хьюл в отчаянии бросился к кулисам.
- "Здесь скрыт кинжал за каждою улыбкой..." - прошипел он, развернулся волчком и сломя голову ринулся в гримерную, где его ждали подавленные ведьмы.
Из груди его вырвался злобный стон. Настоящая суета сует. И это ведьмы, которые нагоняют ужас на все королевство! До их выхода оставалась пара минут.
- Быстренько, собрались! - хлопнул в ладоши он, собираясь с духом. - Кто вы такие? Вы - злобные твари, так?!
- Да, Хьюл, - жалобно ответили те.
- Ну-ка громко и внятно, кто вы такие?!
- Мы - злобные твари, Хьюл.
- Громче!
- Злобные твари!
Хьюл, угрюмо ссутулясь, прошествовал вдоль обескровленного отряда темных сил и порывисто развернулся на месте.
- И что вы замышляете?
2-я Ведьма яростно почесал норовящий сбежать парик.
- Вроде бы будем наводить порчу, - пробормотал он. - Так в сценарии написано...
- У-меня-заложило-уши!
- Будем наводить порчу! - хором гаркнули ведьмы, вытягиваясь по стойке "смирно" и глядя прямо перед собой, чтобы избежать глаз главнокомандующего.
Хьюл прошелся в обратном направлении.
- Кто вы такие?
- Твари, Хьюл!
- Какие твари?
- Мерзкие, полночные твари! - рявкнули они, понемногу проникаясь воинственным духом.
- Какие такие мерзкие и полночные?
- Злобные, мерзкие, полночные твари!
- Строите ли вы козни? Замышляете ли коварное?
- Да-а-а!!!
- Делаете ли это силой безымянного искусства?
- Да-а-а!!!
Хьюл вообразил себя достаточно высоким, чтобы хорошенько нависнуть над своими подчиненными.
- Кто-вы-такие?! - рявкнул он.
- Коварные, злобные, мерзкие, полночные твари безымянного искусства!
- Превосходно!
Он устремил трясущийся палец в сторону сцены, понизил голос и, ведомый драматическим вдохновением, которое внезапно обрушилось на его чувствительную голову, изрек:
- А теперь, парни, я хочу, чтобы вы пошли и всыпали им так, чтобы всем чертям тошно стало. Не ради меня. Не ради этого проклятого капитана. - Воображаемый кончик сигары перекочевал из одного уголка рта в другой, Хьюл натянул на уши воображаемый оловянный шлем и проскрежетал: - Но ради капрала Вальковски и его маленькой дворняжки.
Ведьмы не знали, смеяться или плакать.
Гном умел держать паузу, но в самый ее разгар кто-то громыхнул листом жести. Пафос момента был безвозвратно погублен.
Хьюл вновь закатил глаза. Он вырос в горной стране, где грозовые бури имели обыкновение бродить от одной вершины к другой на ходулях из молний. Он до сих пор помнил бури, после которых горы наутро было не узнать, а леса куда-то вдруг исчезали. Лист жести - это, конечно, не буря, как бы яростно им ни громыхали.
"О боги, только один раз, - взмолился он. - Пусть сегодня все обойдется".
Он открыл глаза и увидел перед собой притихших ведьм.
- А вы что здесь торчите? - заревел он. - А ну бегом на сцену и прокляните их там по всем правилам!.. - И он одарил ведьм таким взглядом, что тех, словно ветром, вынесло на подмостки.
В этот момент кто-то постучал пальцем по его макушке:
- Хьюл, корона куда-то запропастилась.
- Да-да-да... - проговорил гном, чье сознание уже придумывало нормальную, работающую громо-молнесоздающую машину.
- Хьюл, короны нет! Как мне выходить на сцену?!
- Не говори ерунды, парень, корона на месте. Большая такая, с красными стекляшками. Очень внушительная. Ты в ней играл в том городе на большой площади...
- Где она скорее всего и осталась.
По сцене прокатился очередной раскат жестяного грома, но чуткое ухо Хьюла все же уловило слабеющий, нерешительный голос актера на сцене.
- "...Ребенку череп размозжить..." - прошипел он, мигом очутившись у кулис, и тут же кинулся обратно. - Найди запасную, - рявкнул он на Томджона. - В старом сундуке с бутафорией. Ты же у нас Злой Король - у тебя должна быть корона! И не стой как вкопанный, парень, у тебя через пару минут выход. Давай придумай что-нибудь.
И Томджон побрел обратно к сундукам с реквизитом. Его детство прошло среди корон, среди больших золотистых корон из дерева и гипса, украшенных стеклянными блестками. Свои первые шаги он сделал с королевским Бременем на голове. Другое дело, что большинство Бремени осталось в запасниках "Дискума". Из сундука, слой за слоем отмеряя временные пласты, извлекались кинжалы с картонными лезвиями, черепа, вазы... Но тут на самом дне его пальцы нащупали что-то легкое и коронообразное. Эту корону никогда не использовали на сцене, потому что она выглядела слишком уж жалко.
Здесь стоило бы написать, что Томджон ощутил странное покалывание в пальцах. Возможно, так оно и было.

Матушка превратилась в настоящую статую. Застыла и окаменела. Жуткая догадка закралась ей в душу.
- Это же мы, - промолвила она. - Узнаешь, Гита? Мы самые, вокруг какого-то глупейшего вида котла!
Нянюшка замерла, так и не донеся до рта очередной орех. Она прислушалась к тексту.
- Когда это я суда в море топила?! - вскричала она. - Они только что заявили, что, мол, топят суда. Лично я этим никогда не занималась.
А Маграт, наблюдавшая за ходом действия из сторожевой башни, ткнула локотком под ребра своему спутнику.
- Зеленые румяна... - пробормотала она, разглядывая 3-ю Ведьму. - Я же совсем не такая, правда?
- Ничего общего, - заверил Шут.
- А что у нее с прической?!
Подавшись вперед, Шут высунулся в амбразуру, став чем-то похожим на перевозбужденную горгулью.
- С виду солома, - сообщил он немного погодя. - Грязная какая-то...
Он замешкался, пальцы его с силой впились в устланную мхом каменную кладку. Незадолго до отъезда из Анк-Морпорка он попросил Хьюла подсказать ему пару изящных комплиментов, которые можно было бы сказать даме, и всю дорогу домой твердил их про себя. Так, сейчас или никогда...
- Надеюсь, ты не будешь против, если я сравню тебя с летним погожим деньком. Потому что... кстати, двенадцатого июня была очень неплохая погода, и... Куда же ты?

Король Веренс изо всех сил вцепился в скамью, на которой сидел, - пальцы, конечно, тут же прошли сквозь дерево, но он этого и не заметил. По подмосткам расхаживал Томджон.
- Ведь это он, это он! Мой сын!
Из нянюшкиных пальцев выскользнул и покатился по полу нерасколотый грецкий орех. Нянюшка медленно кивнула.
Веренс повернул к ней осунувшееся, прозрачное лицо:
- Что он там делает? Что за чушь несет?
Нянюшка лишь покачала головой. Томджон, по крабьи ковыляя по сцене, приступил к ключевому монологу. У короля начала медленно отваливаться челюсть.
- По-моему, он здесь тобой притворяется, - негромко промолвила нянюшка.
- Но где он видел у меня такую походку? И откуда взялся этот мерзкий горб? А нога? Что у него с ногой? - Послушав еще с минуту, король в ужасе добавил: - Все это ложь! Я никогда ничего подобного не делал. И этого тоже. Почему он наговаривает на меня?
Нянюшка повернула голову и увидела на его лице страстную мольбу. Она пожала плечами.
Король поднял руку, снял с головы эфемерный венец и внимательно осмотрел его.
- Слушайте, он же в моей короне! Точно, она самая! Но что за вздор он плетет?.. - Веренс на миг умолк, дослушивая последние слова монолога, а затем добавил: - Ну да. Вот этим я, может, и занимался. Да, я сжег пару-другую хижин. Но все так поступают. Кстати, отличный стимул для градостроительства.
Призрачная корона вернулась на голову умершего монарха.
- Но зачем он наговаривает на отца? - взмолился несчастный король.
- Искусство, - коротко объяснила нянюшка. - Это, как его, зеркало жизни.
Матушка тем временем, медленно вертя головой, обводила взором лица собравшихся. Все они были обращены к сцене, все горели сопричастностью к происходящему, жадно ловили звонкие раскаты реплик, пронзающие неподвижный воздух. Ибо все происходящее на сцене было реально и, быть может, вбирало в себя больше истины, чем сама действительность. Ибо на сцене разыгрывалась история. История, которая, может, на самом деле была неправдой, но это уже ничего не значило.
Матушка никогда не тратила времени на слова. Слова казались ей слишком бесплотными, и вот пришла пора раскаяться в собственной недальновидности. Да, подобно воде, слова бескостны, бесхребетны, но, подобно воде же, скопив страшную силу, подточив и обвалив дамбу правдивости, они мощным потоком хлынули на умы зачарованно внимающих людей, унося и растворяя прошлое.
"Да, это мы, - думала она. - Все хорошо знают, какие мы на самом деле, но запомнят нас такими, какими мы были показаны. Запомнят трех сумасшедших старух в остроконечных шляпах. А кем мы были, что делали - все это уже не существенно".
Она скосила глаза на короля Веренса. Чем он был хуже других королей? Ну сжег пару-другую хижин - скорее по рассеянности, и то жег он только тогда, когда был очень зол на кого-то. Если он и оставлял на мире раны, то эти раны быстро заживали.
"Да, тот, кто написал этот Театр, явно умел пользоваться магией. Даже я верю происходящему на сцене, хотя знаю, что все это неправда.
Искусство - зеркало жизни. И в нем действительно все отражается задом наперед.
Мы потеряны. И у нас не остается другого выхода. Придется стать такими, какими нас изображают".
Нянюшка Ягг со всей силы заехала ей локтем в ребра.
- Нет, ты слыхала? - взвизгнула она. - Мы, мол, детишек в котел кидаем! Чего они врут-то?! Нет, этого я не допущу, я не буду спокойно слушать, как нас очерняют!
Она уже собиралась подняться, но матушка схватила ее за шаль.
- Сиди на месте! - прошипела она. - Иначе будет только хуже.
- "...Матерью в грязи лесов..." - как тебе это? Помнишь Милли Хипвуд? Она же матери своей ничего не сказала, отговорилась, что в лес хворост собирать пошла. Я с ней целую ночь просидела, - пожаловалась нянюшка. - Но девочка родилась прехорошенькая. Вранье! Кстати, неужели у нас в лесах так грязно?
- Слова, - задумчиво пробормотала матушка. - Сплошные слова.
- А этого с трубой зачем выпустили? Что он собирается делать? А-а... Конец первого действия.
"И слова эти уже не забудутся, - думала матушка. - За этими словами стоит сила. Хорошие, складные слова получились".
Тут раздался очередной хлопок грома, внезапно перешедший в гулкое дребезжание, какой может издать, к примеру, лист жести, вырвавшийся из рук и ударившийся о стену.
На окружающий сцену мир навалилась жара, выдавливая жизнь из самого воздуха, как подушка выдавливает последний воздух из легких жертвы. Матушка Ветровоск заметила, как на ухо герцогу что-то шепчет лакей. Нет, герцогу нет смысла прерывать пьесу. Он этого не сделает. Он захочет увидеть окончание.
Герцог, должно быть, почувствовал на своем затылке матушкин взгляд. Повернувшись, он прищурился и как-то странно, чуть сдержанно, улыбнулся ей. Затем коснулся плеча своей супруги и вместе с ней громко расхохотался.
Матушка Ветровоск весьма часто в своей жизни приходила в ярость. Умение гневаться она считала одной из самых сильных своих черт. Неразбавленная, чистая ярость является мощнейшей созидающей силой. Но сначала нужно научиться подчинять ее себе. Это не означает, что следует сложить руки и подождать, пока гнев не испарится. Нет, это означает, что гнев следует перегнать в заранее заготовленные вместилища, дождаться, пока он не затопит целые террасы сознания, и вот тогда, предвосхитив мгновение, когда он вырвется наружу, открыть маленькую дверку у основания баков, позволяя ревущей, раскаленной струе ярости раскрутить турбины мести.
Она чувствовала, что творится с землей. Чувствовала сквозь несколько футов фундамента, сквозь плиточное перекрытие, кожаную подметку и двойной носок. Земля затаилась и ждала.
- И это моя плоть и кровь? - долетели до ее ушей вопли короля-призрака. - Как он мог так обойтись с родным отцом? Я хочу взглянуть ему в глаза!
Матушка мягко взяла нянюшку Ягг за руку.
- Пойдем, Гита, - сказала она.

А герцог Флем откинулся на спинку трона и безумными глазами обозревал мир. Мир не подвел ожиданий герцога. Более того, Флем даже не рассчитывал, что сумеет добиться столь многого. Он оглядывался на прошлое и видел, что оно плывет и тает, точно лед с приходом весны.
Повинуясь внезапному порыву, он еще раз подозвал к себе лакея.
- Вызови капитана моей гвардии, - велел он. - Пусть отыщет ведьм и бросит их в тюрьму.
Герцогиня выразительно фыркнула:
- Ты что, забыл, чем в прошлый раз все закончилось?
- Тогда мы посадили под замок только одну ведьму, - возразил герцог. - А на этот раз за решеткой окажутся все три. Общественное мнение сейчас целиком и полностью на нашей стороне. А с общественным мнением даже ведьмы считаются.
Герцогиня хрустнула пальцами, демонстрируя все, что она думает об общественном мнении.
- Но признайся, мое сокровище, наш эксперимент удался.
- До сих пор все шло гладко.
- Вот и чудненько. Ну что ты стоишь как вкопанный? Ты должен успеть передать мой приказ до окончания пьесы. Спектакль будет иметь продолжение.

Встав перед зеркалом, Смерть поправил картонный череп, одернул полы балахона, отступил на несколько шагов и еще раз смерил себя придирчивым оком. Первая в жизни роль с текстом. Хочется, чтобы все прошло хорошо.
- Бойтесь и трепещите, о мимолетные! - вскричал он. - Ибо Смерть я, и противу меня... не станут... станут... Хьюл, станут или не станут?
- О боги, Смерди, неужели так трудно запомнить? "Противу меня не станут вам спасеньем ни запертый сто крат замок, ни дверь дубовая, обитая железом..." У тебя не голова, а решето... Не сюда, не сюда, идиоты! - И Хьюл бросился сквозь закулисный хаос вдогонку за двумя непутевыми носильщиками бутафории.
- Вот так-то, - произнес в пространство Смерть и возобновил упражнения у зеркала. - Противу меня не станут... вам ни тот-то, дверь, обитая железом... - без особого вдохновения произнес он и рассек воздух косой.
Лезвие отвалилось и грохнулось на пол.
- Как ты думаешь, сумею я на них страху нагнать? - поинтересовался он, принимаясь за починку косы.
Томджон, сидя на собственном горбу, мелкими глоточками пил чай.
- Все замечательно, дружище, - подбодрил он. - После того как ты явишься на глаза этим несчастным, они и настоящего Смерти уже не испугаются. Только мне сдается, что в голос нужно немножко добавить пустоты...
- Как это?
Томджон поставил на пол чашку. Вдруг на его лице заплясали какие-то тени, глаза ввалились, натянулись и прилипли к зубам губы, а кожа стала гладкой и матовой.
- СЛЕДУЙ ЖЕ ЗА МНОЙ, ЖАЛКИЙ АКТЕРИШКА! - промолвил он, с ужасающей неотвратимостью расставляя слоги, словно вколачивая их в крышку гроба.
В следующий же миг он вернул себе прежний облик.
- И так далее, - сказал он.
Распластавшийся по стене Смерди перевел дух и нервно хмыкнул:
- О боги, ума не приложу, как тебе это удается. Да, вряд ли я когда-нибудь сумею изобразить что-либо подобное.
- На самом деле все просто. Ну, давай на сцену, если не хочешь, чтобы Хьюл снова закатил истерику.
Смерди бросил на него исполненный благодарности взгляд и помчался на сцену помогать с расстановкой декораций.
Томджон вернулся к чаепитию, которое протекало на редкость порывисто и неровно. Закулисная суматоха отвлекала, но не больше. Мысли его были заняты другим.
Хьюл когда-то сказал, что в этой пьесе все прекрасно, кроме самой пьесы. Но Томджону не давало покоя ощущение, что пьеса сейчас отчаянно пытается измениться до неузнаваемости. В голове его жужжали какие-то далекие незнакомые слова. Такое впечатление, он против воли подслушивает чужую беседу. Для того чтобы заглушить это жужжание, ему даже приходилось кричать.
Нет, это неправильно. Написанная пьеса - это пьеса написанная. Она не может вдруг ожить и начать переделывать себя.
Неудивительно, что у всех все валится из рук. Пьеса извивается в объятиях актеров и пытается измениться.
О боги, поскорее бы убраться из этого чокнутого замка и никогда больше не видеть этого спятившего герцога... Томджон огляделся по сторонам. До начала следующего действия оставалось еще несколько минут. Он поднялся и рассеянно побрел куда глаза глядят, надеясь выйти на свежий воздух.
Первая же дверь, открывшись под его рукой, выпустила Томджона на площадку, обнесенную зубцами. Он затворил дверь, и звуки, доносящиеся со сцены, сразу померкли, сменившись бархатистым безмолвием. Пепельных оттенков закат потухал за мозаикой облаков, однако воздух был спокоен, как мельничный пруд, и жарок, как нутро топки. В лесу, что начинался за стенами замка, заорала какая-то пичуга.
Он прошел к другому краю площадки и заглянул в ущелье, образованное отвесными скалами. На невидимом дне, скрывшись за шторой из туманов, бушевал Ланкр.
Он повернулся, сделал шаг и внезапно погрузился в такой пронизывающий холод, что в первый миг задохнулся.
Небывалые ночные ветры ледяной хваткой вцепились в его одежду. Возле его уха раздалось странное бормотание, как будто говорящий хотел поскорее сообщить нечто крайне важное, но не мог совладать со скоростью речи. Мгновение Томджон стоял в полной неподвижности, но потом, обретя возможность дышать, стрелой бросился к двери.

- Да не настоящие мы ведьмы!
- Тогда почему у вас вид как у типичных ведьм? Ребята, вяжите им руки!
- Да, мы похожи, но мы не настоящие!
Капитан гвардейцев еще раз тщательно осмотрел лица подозреваемых. Остроконечные шляпы, всклокоченные волосы, пахнущие отсыревшим сеном, нездоровый, зеленоватый румянец плюс колония разнообразных бородавок... Должность капитана герцоговой гвардии не сулила никаких перспектив людям, наделенным повышенной смекалистостью. Гвардии поступил приказ о задержании трех ведьм, и вопрос можно было считать решенным вплоть до получения дальнейших указаний.
За свою жизнь капитан всего один раз бывал в театре. Еще в детстве. И его так напугала скромная травка петрушка, вдруг принявшая человеческий облик, что будущий капитан дал себе зарок избегать всех форм организованного досуга, включая детские утренники, где постоянно появляются злобные крокодилы. Последние полчаса капитан провел в казарме, мирно прикладываясь к чарке вина.
- Слышали, что вам было сказано? Связать им руки!
- Кляпы вставлять?
- Да послушайте же, мы актеры, приехали с театром...
- Вставлять, - решил капитан, испуганно передернувшись. - Да понадежнее.
- Умоляем...
Капитан наклонился и злобно взглянул сразу в три пары встревоженных глаз. Его колотила дрожь.
- Все, - прошипел он, - не пугать вам больше маленьких детишек.
Он вдруг заметил, что его подчиненные переглядываются меж собой с некоторым изумлением. Капитан откашлялся и расправил плечи.
- Ну, дорогие мои театральные ведьмы, - изрек он, - ваше представление окончилось. Звучат аплодисменты. - Он повернулся к своим помощникам: - Заковать их в цепи.

А три другие ведьмы, оказавшись в царящем за сценой полумраке, бессмысленно пялились в темноту. Матушка Ветровоск держала в руках экземпляр сценария, куда периодически заглядывала, как будто в поисках вдохновения.
- "Суета суёт и всяческая суета", - неуверенно зачитала она.
- Так называются трагические перипетии, - пояснила Маграт. - Без них не обходится ни одна пьеса.
- Что-что суёт? - поинтересовалась нянюшка, которая прослушала половину фразу.
- Суета сует и всяческая суета, - терпеливо пояснила Маграт.
Нянюшка приободрилась:
- Всяческая - это хорошо. Значит, на всех хватит.
- Слушай, Гита, заткнись, а? - рявкнула на нее матушка. - Тебя все равно не обслужат. Эта суета предназначена исключительно для тех, кто суёт.
- Этого нельзя, нельзя допустить, - убежденно сказала Маграт. - Если пустить все на самотек, закончится тем, что ведьмы на веки вечные останутся злобными, мерзкими старухами!
- И в дела королей будут постоянно вмешиваться, - встряла нянюшка и поспешно добавила: - Чего мы себе никогда не позволяли.
- А какая жестокость по отношению к животным! - воскликнула Маграт. - Песья ноздря, распухшая жаба... Мы же никогда этим не пользовались!
Матушка Ветровоск и нянюшка Ягг как по команде уставились в пол.
- И лес наш грязным обозвали, - горько хмыкнула нянюшка.
- Все это злостная клевета на ведьм, - заключила Маграт. - Мы живем в гармоническом единении с Природой, с ее великим кругооборотом, и никому ничего плохого не делаем. Я предлагаю бросить их в котел с расплавленным свинцом.
Две старшие ведьмы восхищенно уставились на Маграт. Та залилась румянцем, причем отнюдь не зеленого цвета, и скромно опустила глазки.
- У тетушки Вемпер был один рецепт, - пробормотала она. - Все крайне просто. Сначала нужно добыть свинец...
- По-моему, в данном случае этот вариант не подходит, - по окончании долгого и, казалось, мучительного раздумья произнесла матушка. - Они ведь даже понять ничего не успеют.
- Зато народ все поймет, - возразила нянюшка.
- Нет, такой подход для нас неприемлем, - уже чуточку тверже сказала матушка. - Мы ведь так и не узнаем, чем закончилась пьеса.
- А почему бы нам просто не изменить слова? - вдруг осенило Маграт. - Когда актеры снова выйдут на сцену, повлияем на них ведовством, они сразу забудут текст и будут говорить то, что мы им скажем.
- А ты у нас, значит, эксперт по театру? - ядовито заметила матушка. - На театре нужно уметь играть, иначе публика сразу почует что-то неладное.
- Это нетрудно, - отмахнулась нянюшка. - Я их внимательно слушала. Там все идет на один лад - выходишь и та-та та-та та-та та-та...
Матушка обдумала слова нянюшки.
- Нет, все не так просто, - заявила она наконец. - Некоторые речи были весьма и весьма хороши. Даже я не все понимала.
- Ничего сложного нет, - настаивала на своем нянюшка. - Все равно эти актеры постоянно забывают текст.
- Вы говорите о том, чтобы заставить их произносить новые слова? - уточнила Маграт.
Нянюшка кивнула:
- Не знаю, как насчет новых, главное - чтобы они старые все забыли.
Теперь обе ведьмы смотрели только на матушку Ветровоск.
- Что ж, давайте попробуем, - устало проговорила та.
- Вы только подумайте, как будут благодарны нам грядущие поколения ведьм! - пылко воскликнула Маграт.
- Вот здорово-то, - кисло фыркнула матушка.

Предыдущая страница 19 Следущая страница


Вещие сестрички 20

- Ага, вот вы где! Что за игру вы здесь затеяли?! Мы вас повсюду ищем!
Оторопелым взглядам ведьм предстал разъяренный гном, силящийся нависнуть над ними, как грозовое облако.
- Э-э, мы... - побелела Маграт.
- Да, да, вы! Если напряжетесь, то вспомните, что на прошлой неделе было решено вставить во второе действие сцену вокруг котла. Говорить вам ничего не придется. Вы лишь символизируете колдовские силы. И постарайтесь выглядеть как можно более гнусно. Давайте, ребятки, давайте. Кстати, у вас неплохо получается.
И Хьюл отвесил звонкий шлепок по попке Маграт.
- Отличная фигурка, Вильф! - весело воскликнул он. - Но еще пара подушечек не помешала бы. Грудь, грудь побольше. А бородавки, Биллем, - высший класс... Должен признаться, - произнес он, отступая на пару шагов, - вы выглядите как самые мерзостные и злобные ведьмы на свете. Отличненько! Вот только парики подкачали. Занавес открывается через минуту. Ну, ни пуха ни пера...
Он отвесил еще один звонкий шлепок по задней части Маграт и, дуя на отбитую руку, помчался торопить остальных актеров.
Обомлевшие ведьмы даже слова сказать не успели. Маграт и нянюшка Ягг инстинктивно развернули головы и выжидающе посмотрели на матушку.
Матушка засопела. Матушка подняла глаза. Матушка оглянулась по сторонам. Матушка взглянула на залитую огнями рампы сцену. И наконец, матушка хлопнула в ладоши так громко, что эхо разлетелось по всему замку.
- Отлично, - мрачно произнесла она. - Сейчас мы вам устроим спектакль.
Нянюшка, угрюмо сощурившись, глянула вслед умчавшемуся Хьюлу.
- Сейчас от вас такие перья полетят, - пообещала она.

Застыв в двух шагах от сцены, Хьюл поднял и резко опустил руку. Пора было поднимать занавес. Сейчас прозвучит гром и...
Гром не прозвучал.
- Гром! - зашипел Хьюл так яростно, что его услышала добрая половина зала. - Гром давайте!
Из-за ближайшей колонны послышалось жалобное причитание:
- Хьюл, я тут споткнулся и упал прямо на гром. Теперь он только бряцает!
Хьюл на пару секунд замер, считая про себя до десяти. Труппа стояла как вкопанная, но, увы, не как громом пораженная.
Закончив подсчет, Хьюл вскинул к небу свои крохотные кулачки и заорал:
- Бурю! Дайте мне бурю. Даже не ураган, мне нужна просто буря, самая заурядная. А теперь я скажу ПОСЛЕДНЕЕ! ВСЕ, с меня ДОВОЛЬНО!!! Гром мне сюда, или я вас сейчас...
Ослепительная вспышка молнии, ставшая ему ответом, разогнала тени замка, озарив все ослепительно-белым светом. Вслед за вспышкой накатил гром.
Это был самый оглушительный гром, который Хьюл когда-либо слышал. Такое впечатление - грохот начался у него в голове и разнесся по всем небесам.
Гром длился и длился. В замке не осталось ни одного спокойно лежащего камня. Пыль поднялась столбом. От дальнего угла замковой стены неторопливо отвалилась сторожевая башня и, пару раз величаво кувыркнувшись, сгинула в алчущей пасти ущелья.
Когда гром все же отзвучал, воцарилось звенящее, как удар колокола, безмолвие.
Хьюл поднял глаза и увидел громадные черные облака, набрякшие над замком.
Буря возвращалась.
Целые века у нее ушли на то, чтобы проникнуть в тайны древнего ремесла. Понадобились годы, чтобы обкатать новые приемы в далеких долах. Долгие часы она тренировалась на ледниках. Но довела свое мастерство до совершенства. И сегодня вечером, намереваясь выступить перед публикой, которая явно умела ценить талант, буря задалась целью доказать, что бывает куда больше шума из ничего, чем это принято считать.
Хьюл криво усмехнулся. А боги, оказывается, иногда слышат мольбы. Жаль, что он не догадался попросить заодно хорошую ветряную машину...
Он повернулся к Томджону и бешено замахал руками:
- Поехали! Поехали!
Юноша молча кивнул и приступил к ключевому монологу:
- Я не сдамся, перед каким-то Флемом землю целовать?
На сцене одна за другой появились три ведьмы. Первым делом они обступили котел, стоящий за спиной Злого Короля.
- Подделка, - процедила нянюшка Ягг. - Сделан из жести, а внутри какая-то гадость плавает.
- А огонь - просто куски красного картона! - подхватила Маграт. - Сверху казалось, что он совсем настоящий, но на самом деле просто красная бумага! Смотрите, его даже проткнуть можно.
- Уймитесь, - велела матушка. - Делайте вид, что занимаетесь делом, и ждите моих указаний.
Злой Король и Добрый Герцог уже было ввязались в обмен колкостями, который неизбежно должен был закончиться захватывающей дух Сценой Дуэли, как вдруг услышали какую-то странную возню за своими спинами и доносящиеся из публики смешки. После очередного кощунственного всплеска веселья Томджон не выдержал и оглянулся.
Одна ведьма рвала на мелкие кусочки огонь. Другая пыталась почистить котел. Третья же сидела, скрестив на груди руки, и наблюдала за действиями товарок.
- К несчастию, страна неузнаваема... - продекламировал Притчуд, но вдруг заметил выражение лица партнера и невольно проследил за его взглядом. Весь пафос сразу куда-то испарился.
- Она уже не мать нам... - поспешно подсказал Томджон.
- Д-да, н-но... - проблеял Притчуд, тыча в сторону ведьм кинжалом.
- Лично мне было бы стыдно за такой котел, - произнесла нянюшка Ягг шепотом, который был слышен даже в самых дальних уголках двора. - Его не меньше двух дней надо песком драить...
- Она уже не мать нам... - прошипел Томджон.
Краешком глаза он заметил Хьюла, который корчился от исступленного бешенства.
- Интересно, а как он у них мигал? - задумчиво проговорила Маграт.
- Тише, вы двое, - рявкнула матушка. - Людям мешаете. - Приподняв шляпу, она повернулась к Притчуду: - Ты продолжай, продолжай. Не обращай на нас внимания.
- В к-как-к-ком смысле? - опешил тот.
- Не мать нам, значит, говоришь? - в отчаянии провозгласил Томджон. - А кто тогда? Наверное, могила?
В этот момент буря выдала такой раскат грома, что с одной из уцелевших сторожевых башен снесло крышу.
Герцог с ногами забрался на трон и прижался к спинке. На лице его отразился безмерный ужас. Флем вытянул вперед то, что некогда напоминало палец.
- Они на сцене, - просипел он. - Это они. Что они делают в моей пьесе? Кто их туда пустил?
Герцогиня, менее склонная к риторическим вопросам, поманила к себе ближайшего стражника.
Тем временем Томджон умудрялся справляться уже с тремя ролями. Притчуд впал в бессознательное состояние. А теперь еще и Хрумгридж, исполняющий роль Добродетельной Герцогини в льняном парике, также срочно нуждался в помощи.
- Ужель ты назвала меня злодеем? Во всеуслышанье не смея так меня бесчестить, ты обронила это слово втихомолку, чтоб я один, его заметив, подобрал, - прокаркал Томджон. - Теперь заметил я, что стражу ты позвала при помощи, сдается мне, таинственного знака, пресытившись движеньем губ и языка...
На сцену, семеня ногами после хорошего пинка Хьюла, вылетел стражник.
- Хьюл спрашивает, что за балаган здесь творится? - прошипел он.
- Как ты сказал, любезный? - обратился к нему Томджон. - Почудилось ли мне, что ты сказал: "Я повинуюсь, госпожа"?
- Он приказал очистить сцену от посторонних!
Томджон вышел к рампе:
- Чем всякий вздор плести, милейший, взгляни-ка лучше, как я уклоняюсь от страшного удара твоего! Повторяю: взгляни-ка лучше, как я уклоняюсь от страшного удара твоего! От удара. Черепаховым гарпуном. Да, да, гарпуном! Черт побери, он у тебя в руке, глаза-то разуй!
Стражник выдавил затравленную, обезображенную ужасом ухмылку.
Томджон чуть помедлил. Трое других актеров, что находились вместе с ним на сцене, не отрываясь глазели на ведьм. Перед внутренним оком Томджона, со всей неотвратимостью налоговой декларации, замаячил поединок на шпагах, по ходу которого ему предстоит отражать яростные выпады собственного клинка и завершить который следует вогнав самому себе шпагу в грудь.
Он повернулся, желая узнать, чем заняты ведьмы, и внезапно обмер.
Впервые в жизни ему изменила его замечательная память. Все слова начисто улетучились из головы.
Матушка Ветровоск выпрямилась. Вышла на авансцену. Публика затаила дыхание. Старая ведьма вскинула руку.
- Чтоб всем клеветникам на свете стало пусто! Восторжествуй же, Правда... - Она запнулась. - ...Восторжествуй же, в общем и вообще.
Томджон почувствовал, как по коже пополз неприятный холодок. Его партнеры вдруг начали возвращаться к жизни.
Поднявшись из глубин внезапно опустевших разумов, на языках завертелись новые слова - слова, обагренные цветом крови и мести, слова, которые эхом отражались от стен древнего замка, слова, заключенные в силикон, слова, которые намеревались произнестись сами собой, слова, которые вцепились в уста актеров с таким остервенением, что попытка воздержаться от их произнесения могла закончиться травмой обеих челюстей.
- И вид его поныне страх тебе внушает? - вскричал Хрумгридж. - Напиток терпкий сил его лишил. Будь храбр, муж, хватай его кинжал. На ширине в два дюйма стали - королевство.
- Я не посмею, - вымолвил Притчуд, с изумлением косясь на собственные губы.
- Тебя не видит ни одна душа! - заорал Хрумгридж, тыча рукой в сторону обомлевшей публики. Так хорошо он никогда не играл. - Опомнись, только ночь безглазая кругом. Сегодня отберешь его кинжал, а завтра примешь королевство... Пыряй его скорее, не тяни!
Рука Притчуда задрожала.
- Я взял его, жена... Ужель и впрямь его кинжал держу я в своей руке?
- А что ж это, по-твоему, недотепа? Кончай его. Всю душу мне извел. Нет снисхожденья слабым! Мы всем потом расскажем, что, с лестницы спускаясь, он сам споткнулся и упал.
- Но люди заподозрят!
- В темницах наших места хватит всем. На крайний случай дыбу новую закажем. Держанье, о возлюбленный супруг, - надежнейший залог владенья. Особливо держание в руке кинжала...
Притчуд отдернул руку:
- Нет, не могу! Со мною был он самою воплощенной добротой!
- Уж если доброта бывает воплощенной, пусть воплотится Смерть его!
Смерди не прислушивался к тому, что творилось на сцене. Оставшись один в закулисном полумраке, он еще разок поправил маску, проверил свой смертоносный облик в зеркале и опять всмотрелся в текст.
- "Бойтесь и трепещите, о мимолетные, ибо Смерть я, и против... супротив..."
- ПРОТИВУ.
- Точно, - рассеянно признал юноша, - "и противу меня не станет вам спасеньем ни запертый домкрат..."
- СТО КРАТ.
- "Сто крат замок, ни дверь дубовая, обитая железом, когда явлюсь... явлюсь бельмом..."
- "КЛЕЙМОМ СВОИМ ПОМЕТИТЬ КОРОЛЕЙ ПРИГОВОРЕННЫХ".
Смерди поник головой.
- Ну разве можно сравнить меня и тебя?! - жалобно всхлипнул он. - Ты помнишь каждое слово, и потом, потом оно у тебя звучит как нужно. - Он повернулся к собеседнику: - Здесь всего-то три строчки! Хьюл... он... задаст...
Юноша окаменел. Глаза его округлились и превратились в два чайных блюдца. Смерть, поднеся руку к его лицу, щелкнул костлявыми пальцами у него перед носом:
- ОСТАВАЙСЯ ЗДЕСЬ, - и, повернувшись кругом, степенно зашагал по направлению к сцене.
Его безглазый череп обозревал череду костюмов, восковые джунгли гримерных столов. В его отверстия для ноздрей вливался аромат нафталиновых шариков, грима и пота.
"Что-то во всем этом есть, - подумал Смерть, - что-то почти божественное. Внутри огромного мира люди построили мирок, который отражает окружающее точно так же, как капля воды вбирает в себя всю округу. Но все же... все же..."
В этот же мирок люди вобрали все те вещи, которых всегда пытались бежать, - ненависть и страх, тиранию и жестокость. Смерть разбирало любопытство. Люди истово желают избавиться от самих себя, однако все искусства, изобретенные смертными, только укрепляют стены этой темницы... Да, интересный случай.
Смерть находился здесь с миссией частного и вполне определенного свойства. Нужно было прибрать одну душу. Так что времени для пустопорожних размышлений не было. Хотя что есть время, если уж на то пошло?
Вдруг ноги его невольно отбили звонкую чечетку на замковых плитах. Затерянный среди серых теней, Смерть самозабвенно танцевал.
- ЛА-ЛА-ЛА-ЛА! - во всю глотку распевал он.
Наконец, взяв себя в руки, Смерть поправил лезвие на косе и начал дожидаться своего выхода.
Смерть всегда появлялся в назначенную минуту.
О да, сейчас он всех поразит.

- Пусть воплотится Смерть его! Немедля!
Смерть, хрустя суставами, неторопливо появился из-за кулис:
- БОЙТЕСЬ И ТРЕПЕЩИТЕ, О МИМОЛЕТНЫЕ, ИБО СМЕРТЬ Я И ПРОТИВУ МЕНЯ... И СУПРОТИВ МЕНЯ... КТО ПРОТИВ...
Смерть осекся. Осекся, наверное, впервые за целую вечность своего бытия.
Хотя Смерть Плоского мира и привык управлять судьбами миллионов, каждая отдельная смерть была делом частным и очень интимным.
Принято считать, что Смерть могут видеть либо существа оккультные, либо его непосредственные клиенты. Причина такого положения кроется в мудром свойстве человеческого разума отторгать образы, которые слишком ужасны, чтобы с ними просто так справиться. Однако сейчас то немаловажное обстоятельство, что несколько сотен собравшихся здесь людей ожидало появления Смерти, сыграло с ним роковую шутку.
Нехотя развернувшись, Смерть увидел сотни пялящихся на него глаз.
Томджон, хоть и заподозрил, кто стоит перед ним, все же не смог бросить товарища по актерскому ремеслу в беде.
- "...Не станет вам спасеньем..." - прошептал юноша еле шевелящимися губами.
Смерть ответил ему ошалелой улыбкой любителя, впервые оказавшегося на сцене.
- ЧТО? - переспросил он, точно стукнул по наковальне маленьким свинцовым молоточком.
- "...Не станет вам спасеньем ни запертый сто крат замок, ни дверь дубовая..." - покрываясь испариной, пробормотал Томджон.
- НЕ СТАНЕТ ВАМ СПАСЕНЬЕМ НИ ЗАПЕРТЫЙ СТО КРАТ ЗАМОК, НИ ДВЕРЬ... - в отчаянии повторил Смерть, читая по его губам.
- "...Дубовая, обитая железом!.."
- ЖЕЛЕЗОМ.
- Нет, я отказываюсь, - промолвил Притчуд. - Говорят тебе, меня увидит посторонний. Чу! Внизу, там, в зале, пара лишних глаз.
- Там ни души!
- Свирепый взгляд насквозь меня пронзил!
- Ничтожество! Глупец! Прикажешь мне самой кинжал тебе вложить в ладонь! Гляди, поднялся он на верхнюю ступеньку!
На лице Притчуда отразилась борьба безжалостных стихий.
- О нет! - вскричал он в ужасе, пряча за спиной руку.
Со стороны публики прозвучал ответный вопль. Герцог, приподнявшись с трона, прижимал к губам истерзанную руку. В следующий миг он уже кинулся по головам к сцене.
- Неправда! Я этого не делал! Вы все переврали! Откуда вы можете знать, как все обстояло на самом деле, если вас там даже рядом не было!
Опустив голову, он увидел устремленные со всех сторон взгляды и бессильно обмяк.
- Меня там тоже не было. - Он захихикал. - Если хотите знать, я в ту ночь спал в своей постели. Да, да, я отлично помню, как все было. Кровь на покрывале, кровь на полу. Потом я долго пытался отмыть эту кровь... Но это расследованию не подлежит. Внутренняя жизнь двора охраняется законом. Это все был сон. На следующий день я проснусь, а он жив-здоров. Завтра все будет по-старому, потому что вчера ничего не было. Завтра можно будет заявить, что мне, дескать, ничего не известно. Завтра можно сказать, что память моя повредилась! А сколько шуму он наделал, когда летел с лестницы. Чуть всех мертвых не поднял... Но кто бы мог подумать, что в старике окажется столько крови!
К концу своего монолога герцог уже вскарабкался на сцену и теперь, ослепительно улыбаясь, взирал на публику.
- Надеюсь, что мы наконец во всем разобрались, - проговорил он. - Ха. Ха.
Последовала звенящая пауза. Томджон открыл было рот, чтобы изречь что-нибудь подходящее ситуации, но понял, что сказать ничего не может.
Зато его губами завладела другая личность, которая, проникнув в него, во всеуслышание объявила:
- Заколоть меня моим же кинжалом?! О, негодяй! Я-то знаю, что ты - убийца! Я видел, как ты стоял наверху, слюнявя свой большой палец! С каким бы удовольствием я распорол тебе брюхо, если бы не мысль о том, что потом еще вечность придется выслушивать твои причитания. Это говорю тебе я, Веренс, покойный король Ланкра!..
- Кто-кто говорит? - переспросила герцогиня, приближаясь к сцене с полудюжиной стражников. - Это клевета на первых лиц королевства плюс подстрекательство к бунту. Бред сошедшего с ума актера.
- Черт возьми! - заорал Томджон. - Я - убиенный вами король Ланкра.
- В таком случае ты предполагаемая жертва преступления, - спокойно возразила герцогиня, - и не можешь ратовать за смертную казнь виновного. Это против всех правил.
Тело Томджона, крутанувшись, развернулось к Смерти.
- Ты был там! И все видел!
- ВРЯД ЛИ МЕНЯ СОЧТУТ ДОСТОЙНЫМ ДОВЕРИЯ СВИДЕТЕЛЕМ.
- Таким образом, доказательства отсутствуют, а за отсутствием доказательств дело прекращается, - заключила герцогиня, подавая солдатам знак. - Все, хватит с меня твоих экспериментов, - обратилась она к мужу. - Теперь будем делать по-моему.
Взойдя на сцену, она поискала глазами ведьм.
- Арестовать их, - приказала она.
- Нет, - промолвил Шут, выступая из-за кулис.
- Что ты сказал?!
- Я все видел, - ответил Шут, - той ночью я находился в Большой зале замка. Это ты убил короля, мой повелитель.
- Я не убивал! - вскричал герцог. - Ты лжешь, не было тебя там! Лично я тебя там не видел! В конце концов, я приказываю, чтобы тебя там не было!
- Раньше ты не был таким смелым, Шут! - заметила герцогиня Флем.
- Точно так, госпожа. Но сейчас приходится.
Герцог нерешительно попытался пронзить его взором.
- Ты поклялся быть мне верным до последнего вздоха, - процедил он.
- Поклялся, мой господин. Сознаю свою вину...
- Так вот он, твой последний вздох!
Герцог вырвал кинжал из вялой руки Притчуда, бросился вперед и по самую рукоять вонзил клинок в сердце Шута. Маграт испустила страшный вопль.
Шут покачнулся вперед, потом отшатнулся назад.
- Благодарение небесам, все кончено, - промолвил он.
Маграт, растолкав в стороны актеров, подбежала к нему и прижала Шута к тому, что в принципе, из милосердия, можно было бы назвать грудью. Шута же осенило, что за всю жизнь ему так и не удалось увидеть женской груди - если не считать грудной возраст. И он проклял этот жестокий мир, который подарил ему сии переживания только накануне смертного часа.
Он с нежностью отодвинул одну из рук Маграт, сорвал с головы ненавистный рогатый колпак и зашвырнул его как можно дальше. Все, понял он, с шутовством наконец-то покончено, никаких больше клятв, никаких обещаний. Смерть - особенно скрашенная видом вожделенной женской груди - оказалась не такой уж жестокой штукой.
- Это не я, - заявил герцог.
"Самое интересное, что ничуточки не больно, - мелькнуло в голове у Шута. - Забавно..."
С другой стороны, мертвые боли не имут. Поскольку боль тоже не любит растрачиваться просто так.
- Вы все прекрасно видели, что я его даже пальцем не тронул, - сказал герцог.
Смерть взирал на Шута с тупым недоумением. Пошарив в тайниках балахона, он извлек на свет украшенные бубенчиками песочные часы и осторожно встряхнул их. По сцене прокатилось негромкое звяканье.
- И ничего подобного я не приказывал, - спокойно проговорил Герцог.
Голос звучал как будто издалека, то есть оттуда, где находился сейчас его разум. Действующие лица и исполнители затаив дыхание уставились на Флема. Питать ненависть к такому человеку было просто-напросто невозможно. Можно было лишь хотеть оказаться подальше от него. Даже Шуту хотелось того же, хотя на самом деле он был уже мертв.
Смерть постучал костлявым пальцем по часам и поднес их к глазницам, не понимая, что с ними такое.
- Вы все лжете! - кротко заявил герцог. - А врать плохо.
С блаженным и благодушным выражением пырнув кинжалом нескольких стоящих рядом актеров, герцог высоко вскинул руку:
- Все видят? Глядите. Ни капли крови... Это не я!
Тут он заметил герцогиню, которая возвышалась над ним подобно багровому цунами над крохотной рыбацкой деревушкой.
- Это все она, - промолвил он. - Это она его убила. - И, на общих основаниях, ткнул герцогиню пару раз кинжалом. После чего заколол и себя. Кинжал выпал из его руки.
Немного поразмыслив, голосом, вещавшим из миров, уже не столь удаленных от границы вменяемости, он произнес:
- Ничего у вас со мной не выйдет. - Флем повернулся к Смерти: - А комета будет? Я слышал, что, когда умирает особа королевских кровей, обязательно появляется комета. Я пойду посмотрю на нее, ладно? - И он медленно побрел за кулисы.
На сцену обрушился шквал оваций. Первой опомнилась нянюшка Ягг:
- Вы должны признать, что он не лишен королевского достоинства. Когда доходит до дела, эксцентричность королей не знает себе равных.
Смерть поднял часы и посмотрел их на свет, на его черепе по-прежнему отражалось недоумение.
А матушка Ветровоск, подхватив со сцены кинжал, потрогала лезвие. Щелкнув, клинок не сопротивляясь скользнул в рукоять.
Матушка вручила кинжал для осмотра подруге.
- Вот он, твой волшебный меч, - фыркнула она.
Маграт бросила взгляд сначала на орудие убийства, потом на убиенного:
- Так ты умер или как?
- По идее умер, - с некоторой хрипотцой в голосе ответил Шут. - Думаю даже, что нахожусь сейчас в раю.
- Слушай, перестань, я говорю серьезно.
- Если серьезно, то не знаю. Но в груди как-то тесно.
- Значит, ты жив.
- Все живы, все, - успокоила матушка. - Это же не настоящий кинжал. Наверное, актерам боятся доверять холодное оружие.
- Они ведь даже котел толком почистить не могут, - вставила нянюшка.
- Решать, кто здесь жив, а кто нет, буду я, - заявила герцогиня. - Как персона, облеченная правом казнить и миловать. Супруг мой, как вы все видели, окончательно рехнулся. - Она повернулась к стражникам: - А значит, я повелеваю...
- Быстрее! - прошипел король Веренс в ухо матушке. - Быстрее же!
Матушка Ветровоск расправила плечи и втянула в себя воздух.
- Умолкни, женщина! - рявкнула она. - Ибо перед тобой стоит истинный король Ланкрский! - И рука ее опустилась на плечо Томджона.
- Это он-то?!
- Это я-то?!
- Глупости, - фыркнула герцогиня. - Этот фигляр, актеришка...
- Она права, сударыня, - едва не заикаясь, пробормотал Томджон. - Мой отец владеет театром, а не королевством.
- Это настоящий король, - повторила матушка. - И мы можем это доказать.
- Не так быстро, - процедила герцогиня. - Мы этого не потерпим. Я знать не желаю никаких наследных принцев, вернувшихся за моим королевством. Стража, взять его!
Матушка вскинула руку. Солдаты остановились и принялись нерешительно перетаптываться с ноги на ногу.
- Она же ведьма, - робко промолвил один из них.
- Ты не ошибся, - кивнула герцогиня.
Стражники затравленно поежились.

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

- Мы сами видели, как они людей превращают в тритонов.
- А еще они хвастались, что могут устроить кораблекрушение ...
- Истинная правда, и суета суёт.
- Точно.
- Это надо бы обговорить. За ведьм особая плата.
- Она же может превратить нас в неизвестно кого. Даром что живет в грязном лесу.
- Перестаньте нести чушь, - приказала герцогиня. - Ведьмы никогда ничего подобного не делали и делать не умеют. Эти сказки для того и существуют, чтобы пугать людей.
Стражник замотал головой:
- А меня лично они убедили.
- Разумеется, ведь для того они и...
Внезапно герцогиня прервалась и, устало вздохнув, вырвала из рук стражника пику.
- Я тебе покажу, на что способны эти ведьмы, - сказала она и метнула пику прямо в лицо матушки Ветровоск.
Матушка по-змеиному рассекла рукой воздух и сомкнула пальцы вокруг древка, остановив пику прямо перед собой.
- Ну что? - поинтересовалась она. - Хочешь еще что-нибудь показать?
- Ты меня не напугаешь, вещая сестрица!
На несколько мгновений матушка и герцогиня замерли, глядя в глаза друг другу. Наконец ведьма изумленно хмыкнула:
- А ведь ты правду говоришь. Ты действительно нас не боишься.
- Неужели ты думаешь, что я не успела изучить вас? Твое ведовство - это хитрое жульничество, рассчитанное на простолюдинов. Меня ты им не напугаешь. Можешь пробовать на мне свои самые злые чары - поглядим, что выйдет.
Матушка с ответом не спешила.
- Самые злые чары? - переспросила она наконец.
Маграт с нянюшкой начали потихоньку пятиться.
- А ты умна, - расхохоталась герцогиня. - Давай, давай, я разрешаю. Где твои жабы и демоны? Я...
Она внезапно замолкла. Губы ее продолжали шевелиться вверх-вниз, но больше с них не слетало ни звука. Лицо герцогини перекосилось от ужаса, ее глаза глядели куда-то за спину матушки, - казалось, они проникли за саму изнанку мироздания. Вскинув ладонь ко рту, герцогиня издала какой-то скулящий стон. Она застыла на месте без движения, как кролик, встретивший удава и отдающий себе отчет, что эта встреча с рептилией первая и последняя в его жизни.
- Что ты с ней сделала? - Маграт первая обрела дар речи.
Матушка чуть заметно ухмыльнулась.
- Головология, - пояснила она и снова ухмыльнулась. - Здесь Черной Алиссии до меня далеко.
- Да, конечно, но что именно ты сделала?
- Такие, как она, появляются только тогда, когда человек сам выстраивает стенки внутри своей головы, - сказала матушка. - А я их сейчас снесла. Нет больше стенок. Вопли. Мольбы. Угрызения совести. Все навалилось на нее сразу. Это достаточно просто сделать... - Она снисходительно покосилась на Маграт: - Я покажу тебе как-нибудь. Только напомни.
Маграт обдумала ее слова.
- Это ужасно, - призналась она в конце концов.
- Чепуха! - со страшной улыбкой на губах промолвила матушка. - Люди только и мечтают о том, чтобы поближе узнать себя. Вот я ей и помогла.
- Иногда приходится творить добро, чтобы наказать человека, - глубокомысленно изрекла нянюшка Ягг.
- По-моему, это самая жестокая вещь, которую только можно совершить, - упорствовала Маграт, глядя, как покачивается могучий торс герцогини.
- О боги, напряги же свое воображение, девочка, - вздохнула матушка. - На свете есть вещи куда хуже. Думаешь, иголки под ногти загонять - это хорошо? Или щипцами орудовать?
- А некоторые предпочитают раскаленные докрасна ножи, - встряла нянюшка. - Причем загоняют их рукояткой вперед, так что, пока вытащишь, все пальцы изрежешь.
- Жестокость жестокости рознь. То, что я сделала с герцогиней, - это мой предел, - сказала матушка. - Но это справедливо. Ведьма должна вести себя как ведьма. А все остальное - это драматические эффекты. Поверь мне, настоящая магия творится у людей в головах. Это и называется головологией. А если ты...
В этот самый миг сквозь прижатую к губам герцогини руку вырвалось наружу некое странное шипение. Голова ее вздернулась, глаза широко открылись, помигали и сфокусировались на матушке. Лицо герцогини исказила адская ненависть.
- Стража! Взять их! Мне что, нужно повторять?!
Нижняя челюсть матушки свалилась на грудь.
- Что? - ошалело пробормотала ведьма. - Но... но я же показала тебе, какая ты есть на самом деле.
- И что мне теперь - расстраиваться из-за этого? - (Ратники покорно схватили матушку за плечи, а герцогиня чуть ли не носом уперлась в лицо старой ведьмы.) Брови правительницы Ланкра образовали победоносный клин. - Думала, я рухну на пол без сознания? Что ж, старуха, да, я увидела, кто я есть на самом деле, и теперь горжусь этим, поняла?! Я ни о чем не жалею и готова повторить все сначала! Я нравлюсь сама себе, я люблю себя и наслаждаюсь тем, что делаю! - И герцогиня торжествующе поправила свой чудовищный бюст. - А вы просто старые дуры! - закричала она. - Вы - слабые людишки! Неужели вы действительно считаете, что все люди в глубине души милы и прекрасны?!
Сгрудившаяся на сцене толпа попятилась, освобождая место исступленному ликованию герцогини.
- Так знайте же, я заглянула в эти глубины! - продолжала она. - И теперь знаю, какая сила движет людьми. Ими движет страх. Всесильный, сокрытый от себя и других ужас. Неужели после этого я буду бояться вас, ничтожные ведьмы?! Да я такое вам устрою, что вы вовек меня не забудете, я...
В этот миг нянюшка Ягг с размаху хватила по ее затылку оловянным котлом.
- На мой взгляд, она даже для королевы чересчур эксцентрична, - заметила она, глядя на оседающую у ее ног герцогиню.
Ответом стало долгое, гнетущее молчание.
Матушка откашлялась. Улыбнувшись милой, дружественной улыбкой держащим ее стражникам, она предложила им заняться телесами герцогини.
- Уберите это и киньте в какую-нибудь камеру, - распорядилась она.
Стражники вытянулись по стойке "смирно", после чего схватили герцогиню под локти и, приложив поистине титанические усилия, поставили ее на ноги.
- Только не так грубо, - поморщилась матушка.
Потирая руки, она повернулась к Томджону, который с открытым ртом следил за происходящим.
- Вот все и закончилась, - проворковала она. - Теперь, парень, у тебя точно нет выбора. С этой минуты ты - король Ланкра!
- Но я ведь не умею быть королем!
- А мы тебя научим. Во всяком случае, орать ты точно умеешь.
- Но то была всего лишь роль!
- Вот и продолжай ее исполнять. Быть королем - это... это... - Матушка щелкнула пальцами, призывая на помощь Маграт. - Как зовутся эти твари, которых везде по сто штук?
Маграт была явно озадачена вопросом.
- Ты имеешь в виду проценты? - наконец сообразила она.
- Они самые, - довольно подтвердила матушка. - Король почти на все сто процентов актер. Так что не подведи нас.
Томджон повернулся к кулисам, надеясь, что хоть Хьюл ему чем-то поможет. Хьюл действительно находился за кулисами, но ничего происходящего он не видел. Положив сценарий на колено, он яростно правил написанное.

- УВЕРЯЮ ТЕБЯ, ТЫ ЖИВ И ЗДОРОВ. МНЕ НЕТ СМЫСЛА ТЕБЯ ОБМАНЫВАТЬ.
Герцог хихикнул. Обернув торс первой попавшейся простыней, он плутал по самым заброшенным коридорам замка. Периодически он издавал нечто вроде "у-у-у-у".
Смерть не знал, что и думать. Он не раз встречал людей, отказывающихся признать собственную кончину, потому что она всегда переживается как крайняя неожиданность и многие не готовы смириться с ее наступлением. Однако человек, который утверждает, что он - мертвец, и при этом дышит, попадался ему впервые. Смерть тревожно поежился.
- Я буду набрасываться на людей из-за спины, - вещал Флем. - Всю ночь по замку будет разноситься клацанье моих костей. А по утрам я буду залезать на крыши домов и предсказывать, кто из горожан умрет следующим...
- ЭТО ПРЕРОГАТИВА БАНЬШИ.
- Это меня не касается, - возразил герцог весьма решительным тоном. - Далее, я начну проникать сквозь стены, переворачивать столы, брызгать эктоплазмой на неугодных... и на угодных тоже. Ха. Ха.
- НЕ ПОЛУЧИТСЯ. ТЫ УЖ МЕНЯ ИЗВИНИ, НО ЖИВЫМ ЛЮДЯМ НЕ РАЗРЕШАЕТСЯ СТАНОВИТЬСЯ ПРИВИДЕНИЯМИ.
Герцог предпринял несколько тщетных попыток проникнуть сквозь камни, махнул рукой и открыл дверь, выходящую на полуразрушенную замковую стену. Буря немного угомонилась, и на небе висел белый огрызок луны, маняще покачиваясь между мохнатыми тучами, точно билет в вечность, выпавший из рук билетера.
Смерть, шагнув сквозь стену, оказался рядом с Флемом.
- А ты вот скажи, - спросил его герцог, - если я и вправду жив, чего ты здесь околачиваешься?
Вскочив на уступ стены, герцог поправил простыню на груди. Ветер играл полами его тоги.
- Я ЖДУ.
- Ты будешь ждать вечно, костлявое чучело! - горделиво вскричал герцог. - Я стану своим в мире теней, раздобуду себе цепи... Я...
Герцог отвел ногу, пошатнулся, потерял равновесие, упал на стену и покатился в сторону пропасти. Одно мгновение еще была видна его правая рука, безуспешно цепляющаяся за трещины в кладке, но затем исчезла и она.
По идее Смерть способен находиться одновременно во всех частях Диска сразу. Да, в миг падения герцога он стоял на вершине крепостной стены и задумчиво колупал костлявыми пальцами несуществующие частицы мерцающего металла на лезвии косы. Но вместе с тем он уже очутился по пояс в пене, меж оскалившимися скалами Ланкрского ущелья. Его известковый взор пробежался по руслу потока и резко затормозил там, где над насыпью угловатой гальки пенились яростные волны.
Спустя мгновение герцог сел, разглядывая пролетающие сквозь его тело пенящиеся брызги.
- Тихими ночами я буду бродить по коридорам, - пообещал он. - И шептать под дверями. - Голос его становился все тише, теряясь в несмолкающем рычании Ланкра. - Плетеные кресла будут тревожно скрипеть под моей невесомой рукой. Вот увидишь!
Смерть удовлетворенно осклабился:
- ДА ЧТО ТЫ ГОВОРИШЬ?!
Начал накрапывать дождик.

Овцепикские ливни издревле славятся своей всепроникающей мокростью. В сравнении с ними обычный равнинный дождь - засуха и изжога. Остервенело хлеща по крыше Ланкрского замка, овцепикский ливень ухитрился просочиться сквозь черепицу и теперь с чувством глубокого удовлетворения наполнял Большую залу теплой, неуютной влажностью.
Сама зала вместила в себя добрую половину населения Ланкра. Рокот ливня даже заглушил постоянный вой бешеной реки. Сцена была залита водой. Декорации размывало, разноцветные ручейки бежали по доскам, а одна из кулис, сорвавшись с карниза, со скорбным видом валялась в глубокой луже.
Обращение матушки Ветровоск к жителям Ланкра близилось к завершению.
- Про корону не забудь, - шепнула ей нянюшка.
- Да, корона... - встрепенулась матушка. - Как вы уже могли заметить, она заслуженно венчает его голову. Мы спрятали ее среди других корон, которыми актеры играют в театр, потому что рассудили, что искать ее там никто не будет. Если не верите, что она настоящая, можете сами убедиться - корона сидит на нашем короле как влитая.
Если публика и впрямь пришла к убеждению, что корона сидит на голове Томджона как влитая, то только благодаря невероятной силе убеждения, которой обладала матушка. Сам Томджон так не считал, ибо чувствовал, что только его уши мешают короне превратиться в своего рода нашейное украшение.
- Представьте себе, что он почувствовал, когда надел эту корону в первый раз, - продолжала матушка. - Думаю, он пережил нечто странное, экстрасенсорное.
- Вообще-то... - начал было Томджон, но никто и не подумал прислушаться к его мнению.
Юноша передернул плечами и нагнулся к гному, который все так же что-то яростно строчил:
- Слушай, Хьюл, а "экстрасенсорное" - это то же самое, что и "неудобное"?
Гном смерил его непонимающим взором:
- Что?
- Я спрашиваю, "экстрасенсорное" - это все равно что "неудобное"?
- А... Гм. Нет. Думаю, нет.
- Тогда что же это значит?
- По-моему, так называют нечто круглое и продолговатое. Но я не уверен. - Заветные листочки со сценарием притягивали взгляд Хьюла как магнит. - Кстати, ты, случаем, не помнишь, что он говорил насчет того, что не могло произойти завтра? Я не успел записать...
- Тебе даже не пришлось приводить доказательства моего... усыновления, - размышлял Томджон.
- Да уж, такие дела, - туманно изрек гном. - Вообще, лучше никогда не врать. Ты не видел, он ее действительно пырнул кинжалом или просто обвинил во всеуслышание?
- Я не хочу становиться королем! - хрипло заявил Томджон. - Мне всегда все говорили, что я - вылитый отец!
- Забавная штука эта наследственность, - все так же туманно изрек гном. - Если бы, скажем, я пошел в своего батюшку, то сидел бы сейчас в ста футах от поверхности и крушил киркой камень, но я... - Голос его оборвался. Взгляд гнома замер на кончике пера, как будто перед Хьюлом предстало нечто невообразимо прекрасное.
- И что ты?
- А?
- Ты меня вообще слушаешь?
- Я знал, знал, уже когда писал ее, я знал, что здесь что-то не клеится, что все совсем не так... Что ты там сказал? Ах да. Королевство. И ты в нем король. Хорошая работа. На нее всегда большой конкурс. Я очень счастлив за тебя, парень. Короли могут делать все, что им заблагорассудится.
Томджон оглядывал лица ланкрских вельмож. Вельможи в свою очередь с любопытством оглядывали Томджона - примерно с таким же выражением покупатель взирает на бычка, которого ему пытаются навязать. Холодная, склизкая мыслишка закралась в его голову. Раз он теперь король, значит, он может делать все, что захочет... Но прежде всего он обязан хотеть править Ланкром. И это не обсуждается.
- Ты можешь построить здесь собственный театр, - проговорил Хьюл, и глаза его на миг оживились. - Люков понаделаешь, костюмов нашьешь... Каждый вечер будешь давать новую пьесу. "Дискум" тебе сараем покажется.
- И кто будет ходить в мой театр? - хмуро поинтересовался Томджон, откидываясь на спинку кресла.
- Все.
- Что, каждый вечер здесь будет собираться все население Ланкра?
- Ну ты ведь можешь приказать... - пожал плечами Хьюл, не отрываясь от сценария.
"Так и знал, что он это скажет, - подумал Томджон и тут же добавил: - Но он ведь не со зла. В голове у него сейчас только эта пьеса. Весь остальной мир словно не существует".
Томджон снял с головы корону и повертел ее в руках. Выглядела она не такой уж и большой, но весила прилично. Интересно, а голову она натирать не будет?
Во главе стола стояло пустующее кресло. Как уверили Томджона, в этом кресле сидит призрак его настоящего родителя. Впрочем, будучи представленным отцу, Томджон не испытал никаких возвышенных чувств. Его просто коснулось нечто холодное, после чего в ушах у него раздалось какое-то призрачное жужжание.
- Я мог бы помочь отцу закрыть счета на строительство "Дискума", - сказал он.
- Отличная мысль, - одобрил Хьюл.
Томджон с сумрачным выражением покрутил корону на пальце и прислушался к жаркой дискуссии за столом.
- Пятнадцать лет? - переспросил городской голова Ланкра.
- Другого выхода у нас не было, - ответила матушка Ветровоск.
- То-то мне показалось, что булочная на прошлой неделе закрылась раньше обычного.
- Да нет же! - потеряв терпение, рявкнула ведьма. - Это здесь совершенно ни при чем. Перенос на вас никак не отразился.
- Абсолютно не отразился, - кивнул один из отцов города, соборный староста, делопроизводитель и могильщик в одном лице. - Мы просто недосчитались пятнадцати лет.
- Наоборот, - возразил городской голова. - Мне кажется, мы здесь только сэкономили. Вот смотри, время - это извилистая дорожка, вьющаяся между частными наделами. И мы, вместо того чтобы петлять, просто рванули через поля и тем самым сэкономили массу усилий.
- Отнюдь нет, - запротестовал делопроизводитель, вытаскивая из-за пазухи чистый лист бумаги. - Вот она, дорога...
Томджон прикрыл глаза и позволил бурным водам дискуссии вновь сомкнуться над его головой.
Итак, здесь все, похоже, желают видеть его на троне. И никто не догадался спросить, а чего, собственно, желает сам принц. Его мнение в расчет не принималось.
Да, все именно так и обстоит. Конкретно его в короли никто не прочил. Просто Томджона угораздило родиться наследником законного монарха.
Золото, как известно, не тускнеет, по крайней мере в физическом смысле. И все же нельзя было не заметить, что тонкий золотой обруч в его руках имеет весьма странный оттенок. Слишком много голов перебывало под этой короной. Если поднести ее к уху, то можно услышать стоны умерших.
Он вдруг почувствовал на себе чей-то цепкий, пытливый взгляд, изучающий его с въедливостью паяльной лампы, заинтересовавшейся леденцом. Томджон поднял голову.
На него смотрела младшая... совсем молоденькая ведьма, та, что с пытливым личиком и прической в стиле живой изгороди. Она сидела рядом с Шутом и выглядела так, будто имеет полное право находиться рядом с этим человеком.
Однако внимание ведьмы было приковано не к самому Томджону, а к некоторым деталям его наружности. Ее зрачки мерили лицо юноши, как пара совмещенных кронциркулей. Томджон попытался выдать ведьме свою фирменную улыбку, но ведьма ее словно не заметила.
"Все они заодно", - мрачно подумал он.
Один лишь Шут увидел, что принц улыбается, и в свою очередь ответил ему насмешливой гримасой, которая, вместе с быстрым вращением пальцев, подразумевала нечто вроде: "Из всех собравшихся только у нас с тобой головы в порядке. Интересно, долго мы еще здесь просидим?" Между тем сидящая рядом с Шутом девица продолжала разглядывать принца, щурясь и склоняя голову то в одну сторону, то в другую. Затем она принялась с таким же вниманием разглядывать Шута, после чего снова перевела взор на Томджона. Наконец она повернулась к пожилой ведьме - душное и пропитанное влагой помещение было битком набито людьми, но только у этой ведьмы хватило ума потребовать кувшин холодного пива - и что-то горячо зашептала ей на ухо.
Этот ведущийся исключительно шепотом разговор получился долгим и весьма насыщенным. "Типичный образчик женского общения, - скептически подумал Томджон. - Обычно такого рода разговор ведется на пороге дома, а участницы его стоят скрестив на груди руки. И горе случайному прохожему, которого угораздит пройти мимо. Беседующие мигом прервутся и будут провожать бедолагу подозрительными взглядами, пока тот снова не очутится за пределами слышимости, после чего беседа вернется в прежнее русло".
Томджон вдруг сообразил, что матушка Ветровоск покончила с объяснениями и выжидающие взгляды собравшихся устремлены теперь на него.
- Гм, да-да? - отозвался он.
- Нам показалось, что правильнее всего назначить коронацию на завтра, - сказала матушка. - Нельзя, чтобы трон долго пустовал. Королевству это не понравится.
Матушка выпрямилась, отодвинула в сторону стул и подошла к Томджону. Взяв за руку, она подвела его через выложенный плиткой зал к трону, положила ладони на плечи юноши и, ласково нажав, усадила несопротивляющегося Томджона прямо на облезлые, потертые подушки из красного плюша.
По плитам поспешно заскрежетали ножки лавок и кресел. Томджон в панике заозирался по сторонам.
- Что вы задумали? - в ужасе спросил он.
- Не волнуйся, - успокоила его матушка. - Люди хотят подойти к тебе и поклясться в своей верности. Ты, главное, сиди спокойно, учтиво кивай и не забывай спрашивать, чем они занимаются и любят ли свое дело. Да, и отдай им корону.
Томджон с радостью стянул ее с головы.
- А зачем? - поинтересовался он.
- Они хотят преподнести ее тебе.
- Но ведь она и так уже у меня! - ничего не понимая, в отчаянии воскликнул Томджон.
Матушка терпеливо вздохнула.
- Таковы правила этого, как его, в общем, какого-то кота, - объяснила она. - Должна состояться соответствующая церемония и все такое прочее.
- Ты, наверное, имела в виду этикет?
- Не все ли равно? Главное, так нужно.
Томджон вцепился в ручки трона.
- Найди мне Хьюла, - взмолился он.
- Нет, здесь должна соблюдаться очередность. Иначе возникнет прецедент. Сначала к тебе подойдет...
- Я попросил тебя отыскать гнома. Ты что, женщина, плохо расслышала меня? - рявкнул Томджон голосом, который сделал бы честь любому королю, однако и матушка не растерялась:
- По-моему, молодой человек, ты не совсем понимаешь, с кем сейчас разговариваешь!
Томджон приподнялся над плюшевыми подушечками. За свою недолгую жизнь он переиграл великое множество королей, и короли эти редко когда приветливо улыбались своим подданным, с жаром пожимали руки и интересовались, насколько людям нравится их дело. О нет, то были монархи, которые ранним студеным утром истошным визгом труб поднимали войска и бросали воинов в кровавую сечу, каждый раз ухитряясь убедить солдат, что это куда более крутое времяпрепровождение, нежели валяться в теплых постелях. Призвав на помощь надменность, спесь и высокомерие своих героев, Томджон устроил матушке истинно королевскую выволочку.
- Нам казалось, что мы беседуем со своей подданной, - процедил он. - Поди же, женщина, и исполни, что велел тебе твой король.
Лицо матушки застыло в неподвижности, пока ведьма быстренько решала, как отреагировать на подобную наглость. Наконец она улыбнулась про себя и весело кивнула:
- Как будет угодно.
Уже через минуту она подвела к трону Хьюла, который умудрялся писать даже на ходу.
Подняв глаза на Томджона, гном изобразил учтивый поклон.
- Брось дурить, - вскинулся юноша. - Посоветуй лучше, что мне делать.
- Понятия не имею. Хочешь, я напишу тебе тронную речь?
- Я ясно выразился. У меня нет ни малейшего желания становиться королем.
- Тогда действительно с тронной речью могут возникнуть проблемы, - согласился гном. - А ты хорошо подумал? Роль короля - это большая удача.
- Но, принимая ее, ты лишаешься всех остальных ролей.
- Гм-м. Тогда так и скажи им. Что ты отказываешься.
- Полагаешь, этого будет достаточно?
- Во всяком случае, попытаться стоит.
Тем временем к трону уже приближалась группа отцов города, несущих на бархатной подушечке корону. На их лицах были написаны сдержанное почтение с небольшой примесью самодовольства. Корону они несли так, словно та была Подарком Хорошему Мальчику.
Городской голова Ланкра тихонько кашлянул в ладошку.
- Все приготовления, необходимые для церемонии коронации, вскоре будут завершены, - изрек он, - но тем временем мы хотели бы...
- Я отказываюсь, - заявил Томджон.
Голова замешкался:
- Прошу прощения?
- Я не приму корону.
Городской голова помешкал еще пару мгновений. Губы его беззвучно шевелились, а глаза обрели странный блеск. Уместнее всего, наконец решил он, будет начать все с начала.
- Все приготовления, необходимые...
- Не выйдет, - перебил Томджон. - Я отказываюсь стать вашим королем.
Голова тяжело задышал, словно вытащенный из воды карп.
- Хьюл! - в отчаянии взвыл Томджон. - Ты же лучше меня умеешь обращаться со словами!
- Видишь ли, парень, - пожал плечами гном, - очевидно, выражение "я отказываюсь" не входит в список возможных ответов на предложение принять корону. Может, попробовать "я рассмотрю ваше предложение"?
Томджон одним рывком выпрямился, схватил с подушечки корону и потряс ею над головой, как тамбурином.
- Слушайте меня, вы все! - крикнул он. - Я крайне благодарен вам за оказанную честь. Но не могу стать вашим королем. На этой голове перебывало столько корон, что вам и не сосчитать, и единственное королевство, которым я умею править, ограничено театральными кулисами. Простите, что обманул ваши ожидания.
Мертвая тишина окутала залу. Похоже, эти слова тоже не входили в список предполагаемых ответов.
- Здесь есть еще одна проблема, - миролюбиво высказался Хьюл. - Видишь ли, на самом деле у тебя нет выбора. Ты уже король. Это роль, которая была уготована тебе с момента твоего появления на свет.
- Но я с ней не справлюсь!
- Это никого не волнует. Это не то, с чем ты справишься или не справишься, это то, кем ты являешься.
- Не вздумай бросить меня здесь! Я подохну со скуки в этих лесах.
Вновь грудь Томджону сдавили какие-то ледяные тиски, а в ушах его что-то загудело. На одно мгновение перед его взором предстали зыбкие, как туман, очертания высокого печального мужчины, с мольбой протягивающего к нему руки.
- Ты уж извини... - прошептал юноша. - Мне очень жаль.
Сквозь призрачный образ он опять почувствовал на себе заинтересованные взгляды ведьм.
- У тебя остается одна надежда, - пробормотал рядом с ним Хьюл. - Это если обнаружится другой наследник. Но ты, конечно, вряд ли помнишь своих братьев и сестер...
- Я вообще никого и ничего не помню! - заорал Томджон. - Хьюл, я...
Между ведьмами вновь вспыхнула яростная перепалка, которая закончилась тем, что Маграт, неумолимая, как приливная волна, неотвратимая, как приливающая к голове кровь, пересекла залу, откинула в сторону преградившую ей путь руку матушки Ветровоск и, приблизившись к трону, швырнула на алые подушечки не кого иного, как Шута.

- Эй, Можно тебя на минутку...

Предыдущая страница 21 Следущая страница


Вещие сестрички 22

- Эгей! Эй, кто-нибудь!
- Э-ге-ге-гей! Умоляем, выслушайте нас!
Но в обстановке шумного веселья и всеобщей праздничности, воцарившейся в тот вечер в замке, никто так и не услышал исступленно-вежливые вопли, что эхом прокатывались по бесконечным лабиринтам подземелья. С каждым часом причитания становились все исступленнее и вежливее.
- Простите, пожалуйста! Это срочно. С Биллемом всегда происходит одна ужасная вещь, когда он видит крыс. Ау! Кто-нибудь!
Камера внутреннего ока медленно скользит по залитым тусклым светом древним коридорам, вбирая в себя сочащийся слизью гриб, ржавеющие цепи, сырые своды, тени...
- Послушайте, господа! Так ведь нельзя. Произошло нелепое недоразумение. Взгляните сами, на нас ведь парики...
Эхо жалобных причитаний вязнет в затянутых паутиной и обжитых грызунами туннелях, пока не становится тишайшим шепотом на грани слышимости.
- Эгей?! Слушайте, помогите, а?
Рано или поздно им обязательно кто-нибудь поможет.

Некоторое время спустя Маграт спросила у Хьюла, верит ли он в долгосрочные обязательства. На миг гном оторвался от своей работы - он грузил в фургоны декорации21.
- Меня лично нанимали максимум на неделю, - поделился он своим опытом. - И то один раз чуть не кинули.

Миновал месяц, и над бархатисто-тусклым блюдцем торфяной пустоши растеклись сырые осенние ароматы. Многочисленные звезды милостиво взирали сверху на один маленький огонек, затерявшийся в Овцепиках.
Бродячий обелиск стоял пока на своем обычном месте, хотя было видно, что он тут же сделает ноги, стоит появиться кому-нибудь постороннему.
Ведьмы упорно и терпеливо хранили молчание. Можно было наперед предсказать, что у этого шабаша нет ни единого шанса занять место в сотне самых интересных шабашей за всю историю ведовства. Увидь этих ведьм Мусоргский, ночь на Лысой горе не закончилась бы и к полднику.
Первой заговорила матушка:
- Банкет, по-моему, удался.
- Мне чуть плохо не стало, так объелась, - гордо возвестила нянюшка Ягг. - А Ширл моя в тот день помогала на кухне, так что кое-какие объедки со стола принесла домой.
- Слыхали, слыхали, - холодно кивнула матушка. - Повара говорили, что на следующий день недосчитались доброй половины свиной туши и трех бутылок шипучего вина.
- Хорошо, когда молодые не забывают о стариках, - нисколечко не смутившись, промолвила нянюшка. - Я даже умудрилась памятный кубок стащить. - Она показала подругам свое приобретение. - Здесь написано "Вива Веренс II Рекс". Представляете, жить с каким-то собачьим имечком Рекс?! А вот изображение не похоже. Что-то не припоминаю, чтобы у него из уха торчала ручка.
Возникла очередная, долгая и ужасно учтивая пауза.
- Мы немножко удивились, не встретив тебя на коронации, Маграт, - в конце концов произнесла матушка.
- Мы-то думали, что ты, наоборот, будешь сидеть во главе стола, - кивнула нянюшка. - Решили, что ты теперь насовсем в замок переедешь.
Маграт долго смотрела в землю.
- Меня никто не пригласил, - тихонько пролепетала она.
- Ну не знаю! - развела руки матушка. - Нас тоже никто не пригласил. Между прочим, люди ведьм никогда никуда не приглашают - знают, что мы сами появимся, если захотим.
- Видите ли, он, наверное, сейчас очень занят, - проговорила Маграт. - Все дела запущены, хозяйство в ужасном состоянии. Но он очень умный и способный. Хотя по его виду этого не скажешь.
- Да, трезвая голова у парня, - поделилась своими соображениями нянюшка Ягг.
- Ладно, забудем. Сегодня же полная луна, - оживилась Маграт. - А в полнолуние ведьмам положено забывать о всех мирских проблемах и справлять шабаш.
- Так ты... - начала было нянюшка, но матушка вовремя ткнула ее локтем под ребра.
- Хорошо, что он так заботится о королевстве и своих подданных, - с расстановкой в голосе произнесла матушка. - Значит, у человека серьезный подход к делу. А такой человек рано или поздно на все время найдет. Вообще, управление королевством - дело крайне хлопотное.
- Да, - только и смогла выговорить Маграт.
Опустившаяся вслед за репликой Маграт густая завеса молчания казалась непроницаемой. Однако нянюшка, недолго думая, тут же раскроила эту завесу на мелкие кусочки.
- Я тут прихватила с собой одну бутылку шипучего вина, - бодро возвестила она. - На всякий случай, подумала, вдруг он... вдруг ты... в общем, вдруг нам понадобится выпить чуть-чуть, - вышла из положения она.
- Мне что-то не хочется, - угрюмо проговорила Маграт.
- Выпей, выпей, девочка, - посоветовала матушка Ветровоск. - Ночь выдалась холодная. Тебе не помешает согреть грудь.
Луна наконец вылезла из-за облака и осветила пустошь. Матушка, прищурившись, взглянула на Маграт.
- Слушай, твои волосы висят как пакля, - заметила она. - Такое впечатление, что ты как минимум месяц голову не мыла.
Маграт закрыла лицо руками и во весь голос разрыдалась.

Та же самая луна изливала свой свет на неприметный городок под названием Рам Нитц, лежащий примерно в сотне миль от Ланкра.
Отыграв последнюю сцену "Тролля из Анка", Томджон под гром рукоплесканий покинул сцену. Сотни людей, возвращаясь домой со спектакля, задумались над тем, действительно ли тролли такие плохие, какими их принято считать. Впрочем, вне зависимости от итогов раздумья люди все равно терпеть не могли этих тварей.
Когда Томджон устало рухнул в кресло рядом с гримировальным столиком, на его плечо опустилась рука Хьюла. Драматург принялся заботливо стирать с лица своего лучшего актера толстый слой сероватого ила, который понадобился для создания образа ходячей скалы.
- Отлично сыграл, - похвалил гном. - Любовная сцена была просто великолепна. А когда ты повернулся и заорал на волшебника, во всем зале ни одного сухого места не осталось.
- Знаю.
Хьюл довольно потер ладоши:
- Ну, сегодня можно и трактир посетить. Если мы...
- Но спать мы ляжем в фургонах, - твердо заявил Томджон, пристально изучая свое отражение в осколке зеркала.
- Зачем? Вспомни, сколько денег отвалил нам Шу... король. Хватит, чтобы спать на перинах всю дорогу домой.
- А можно спать на соломенных тюфяках и привезти домой приличные деньги, - сказал Томджон. - Тогда мы сможем накупить тебе кучу богов, демонов, ветров, волн и столько люков, что ты устанешь в них падать, мое дорогое украшение лужайки.
Спустя мгновение Хьюл медленно убрал руку с плеча воспитанника:
- Твоя правда, хозяин.
- Разумеется. Ну, как обстоят дела с пьесой?
- А? С какой пьесой? - не сразу понял его Хьюл.
Томджон старательно отделял от переносицы пластырь с накладными бровями.
- С той самой. С "Королем Ланкрским".
- А-а. Продвигается, продвигается. Закончу в ближайшие же дни. - Хьюл резко изменил тему. - А как ты смотришь на то, чтобы мы поработали в городках вдоль реки? Потом могли бы добраться домой на барже...
- А можем добраться по суше и по пути заработать лишних пару-другую грошей. По-моему, это не менее славно, - усмехнулся Томджон. - Этой ночью мы собрали сто три пенса, я, пока говорил судную речь, считал народ по головам. За вычетом издержек это почти серебряный доллар.
- Ты - вылитый отец! - воскликнул Хьюл. - Даже сомнений быть не может.
Томджон откинулся на спинку кресла и задумчиво поглядел в зеркало:
- Ты и в самом деле так думаешь?

С котами у Маграт отношения не складывались, а мысль о мышеловках повергала ее в ужас. Она всегда была убеждена в том, что хозяйка способна вступить в мирный диалог с таким существом, как мышка, и договориться, какой именно порядок распределения пищевых припасов в доме наилучшим образом служит выгоде и удовольствию обеих сторон. Такой взгляд на вещи отличался некоторой гуманностью, и мыши этим вовсю пользовались. Залитый лунным светом пол кухни шевелился как живой.
Когда же в дверь вдруг раздался стук, пол, такое впечатление, резко кинулся в норы.
Выждав минуту, стук повторился снова.
Снова воцарилась тишина. Затем дверь уже заходила так, что чуть не слетела с петель.
- Именем короля, откройте! - послышался зычный голос.
Но другой голос тут же яростно зашипел:
- Вовсе не обязательно так орать! Ты чего глотку дерешь?! Я тебе этого не приказывал. А вот если бы я так гаркнул тебе в ухо?
- Прошу прощения, сир! Многолетняя привычка, сир!
- Постучи-ка еще разок. Только, умоляю, не так сильно.
Стук в дверь мог бы быть еще потише. С крючка на двери на пол свалился передник Маграт.
- Может, все-таки я сам постучу?
- Не положено, сир. Короли в хижины не стучатся. Вы не волнуйтесь, я справлюсь. ВО ИМЯ КОРОЛЯ...
- Сержант!
- Виноват, сир. Забылся.
- Может, просто отодвинем засов и войдем?
Раздался звук, свидетельствующий о крайней степени нерешительности.
- Наверное, не стоит этого делать, сир, - произнес невидимый сержант. - Это может быть опасно. Лично я бы посоветовал просто взять и поджечь эту лачугу.
- Поджечь?
- Так точно! Обычное дело: не хочешь отпирать дверь - получай красного петуха. Сразу все выскакивают.
- Думаю, это совершенно неприемлемо, сержант. Если ты ничего не имеешь против, я все же попробую сдвинуть засов.
- У меня аж сердце разрывается, когда вижу, что вы идете на подобные уступки.
- Что ж, извини.
- Может, я просто выбью дверь?
- Нет!
- Можно еще поджечь отхожее...
- Исключено!
- Тогда вон тот курятник...
- Сержант!
- Сир!
- Сию минуту возвращайся обратно в замок!
- И оставить вас здесь одного, сир?!
- Видишь ли, сержант, здесь дело крайне щепетильного свойства. Уверен, ты человек, обладающий множеством добродетелей, однако иногда даже король нуждается в одиночестве. Как ты понимаешь, здесь замешана одна молодая особа.
- А, намек понял, сир!
- Благодарю. Теперь помоги мне слезть с этого животного.
- Виноват, сир. Конечно, сир.
- Пустяки, сержант.
- Если вашему величеству вдруг понадобится что-нибудь поджечь...
- Прошу по-хорошему, сержант, возвращайся в замок.
- Слушаюсь, сир. Всегда служу вашему величеству.
- Э-э-э... Сержант?
- Да, сир?
- Поскольку я ушел с прежнего места работы, надо, чтобы кто-нибудь доставил в Шутовских Дел Гильдию мой колпак и бубенчики. По-моему, ты идеальная кандидатура для этого задания.
- Благодарю за доверие, сир. Я не подведу.
- Ничего, ничего, просто я вижу, как ты хочешь быть полезным своему королю.
- Так точно, сир.
- И потребуй, чтобы тебя поселили в одном из гостевых бараков.
- Непременно, сир. Благодарю, сир.
Звонко зацокали копыта удаляющейся лошади. На дверях хижины лязгнул засов, и Шут поспешно юркнул в приоткрывшуюся узкую щель.
Чтобы в кромешной тьме зайти в дом ведьмы, требуется немало мужества - хотя, наверное, не меньшее мужество понадобится, чтобы надеть пурпурный камзол с бархатными рукавами и фестонами на манжетах. Зато бубенцов на камзоле не было.
Что же до бутылки пенистого вина и букета роз, которые прихватил Шут из замка, то за время пути вино выдохлось, а цветы несколько пообтрепались. Шут положил подарки на стол, а сам присел возле угасающего камина.
Он потер глаза. День выдался тяжелый. Король из него, что и говорить, вышел не лучший, однако Шут полжизни угробил на то, чтобы научиться быть тем, кем ему быть не хочется. Поэтому, скрипя зубами, он держался. Его предшественники совсем запустили королевство. Столько всего надо построить, обустроить, заново возвести...
Более того, оставалась еще проблема герцогини. Почему-то он счел себя обязанным распорядиться, чтобы ее перевели из тюремной камеры в просторную, чистую башню. Она ведь овдовела, а вдов, по мнению Шута, следовало жалеть. Хотя его жалости герцогиня не поняла, она сочла нового короля жалким слабаком. В общем, судя по всему, другого выхода не оставалось - придется ей отрубить голову, хотя Шуту этого очень не хотелось.
О да, править королевством - дело нешуточное, подумал он и тут же расплылся в счастливой улыбке, порадовавшись своей точной мысли.
Вскоре он заснул.

Герцогиня же и не думала спать. В данную минуту, цепляясь за веревку из разрезанных на полосы простыней, она висела на полпути к подножию замковой стены. Весь предыдущий день герцогиня потратила на то, чтобы расколупать слой извести, в который были вмурованы прутья решетки, хотя куда проще было бы пробить любую из окружающих стен, причем в качестве тарана сошло бы что угодно, даже обыкновенная головка сыра. Вот дурак, глумилась герцогиня над своим тюремщиком. Он ведь сам приказал выдать ей столовые приборы и распорядился снабдить постельным бельем! Ну что за люди! Позволяют своему страху думать за них! Даже сейчас ее боятся, когда она целиком и полностью в их власти (но сильный никогда не может попасть во власть слабому - это просто не в силах слабого). Уж если на то пошло, заточи она в темницу саму себя, она бы не упустила возможности заставить себя пожалеть, что когда-то появилась на свет. А вместо этого ее завалили всяческими одеялами и подушками - видите ли, о ней волнуются!
Но ничего, очень скоро она вернется! Королевство лежит у ее ног, в ее распоряжении всегда имелись безотказные средства заставить людишек считаться с ее волей. И на сей раз со всякими мужьями она связываться не будет. Лионель проявил себя полным слизняком. Хуже не бывает, ведь он даже не способен был совершить те злодейства, на которые точно был способен.
Она тяжело приземлилась на мягкую подстилку мха, перевела дыхание и с ножом в руке скользнула вдоль замковых стен в сторону леса.
Она доберется до дальней границы королевства и там переплывет реку, а может, построит плот. К утру она будет слишком далеко, чтобы ее могли найти. К тому же она сильно сомневалась, что ее вообще будут искать.
Слизняки!
Скорость, с которой герцогиня перемещалась по лесу, была поистине удивительной. Но, во-первых, к ее услугам были достаточно широкие дороги, а во-вторых, она обладала поразительным чувством направления. Герцогиня легкими шагами двигалась вниз по склону, - впрочем, попадись ей навстречу река, она бы легкими гребками плыла вниз по течению.
Но вдруг вокруг нее возникло чересчур много деревьев сразу. Лесная тропинка никуда не подевалась, она по-прежнему вилась в нужном направлении, но вот деревья, такое впечатление, сомкнулись чересчур плотно. Повернувшись назад, герцогиня обнаружила, что позади нее лесные исполины высятся сплошным частоколом, а от тропинки и следа не осталось. Герцогиня завертелась в разные стороны, намереваясь поймать движущиеся деревья на месте преступления, однако те и не думали двигаться - лишь непоколебимо стояли зарывшись корнями в лесной мох.
В воздухе не наблюдалось ни малейшего дуновения, однако листва высоких крон весьма странно трепетала.
- Браво! - процедила герцогиня сквозь зубы. - Хорошая задумка. Но я все равно не остановлюсь. Не признаю остановок. И помните, я еще вернусь.
Однако в этот момент деревья расступились, и тропинка вдруг вывела герцогиню на небольшую полянку, которой здесь никогда не было и никогда не будет, но на которой нынешней ночью собрались всевозможного рода рога, клыки и глаза.
Герцогиня вынуждена была признать, что сборище слизняков - это тоже опасная сила, однако сейчас ей пришлось столкнуться с союзом, заключенным сильными.
Несколько секунд длилась грозная пауза, наполненная угрожающим дыханием. Затем герцогиня криво усмехнулась, подняла над головой нож и бросилась на неприятеля.
Передние ряды вражеской армии расступились, пропуская ее, а потом сомкнулись за ее спиной. Даже кролики приняли участие в расправе.
Королевство облегченно перевело дыхание.

Над торфяной пустошью, по которой бродили тени грозных вершин, поперхнулась и вдруг замолкла обычная ночная серенада природы. Перестали стрекотать сверчки, протяжно напоследок ухнули совы, а волки внезапно обнаружили, что их ждет срочное дело.
Теперь в горах гремела новая песня. Ее передавали друг другу исполинские скалы и подхватывали маленькие горные долинки, по склонам скатывались скромные снежные лавинки. Эта песня проникла даже под ледники, - впрочем, быстро затерялась там между ледяными стенами.
Желающий найти источник этого странного пения рано или поздно неминуемо вышел бы к тлеющему возле пальцеобразной глыбы костру. Песнь исходила от невысокой старушки, радостно размахивающей опустевшей бутылкой.
- ...Улитку, если сможешь ползком, вот только с ежиком...
- Правильно говорят, остатки сладки, - заявила Маграт, пытаясь перекричать пение.
- Все верно, - кивнула матушка, осушая чашку.
- Что, больше ничего-ничего не осталось?
- Судя по бульканью, Гита выпила все.
Сидя на благоухающем вереске, они смотрели на луну.
- Ну вот, - хмыкнула матушка. - Теперь в королевстве есть король и мы можем отдохнуть.
- Это только благодаря тебе и нянюшке, - сдавленно произнесла Маграт и икнула.
- Это почему?
- Никто бы мне не поверил, если бы вы с нянюшкой не вступились.
- У нас спросили наше мнение, и мы честно все ответили, - пожала плечами матушка.
- Да, но все на свете знают, что ведьмы никогда не лгут. Это самое главное... Ведь все же видели, что они очень похожи, но считали, что это обыкновенное совпадение. Я тут недавно... - Маграт слегка покраснела, - заглянула в словарь тетушки Вемпер и узнала, что означает "droit de seigneur".
Пение нянюшки Ягг резко оборвалось.
- Да... М-мм... - выдавила матушка. - Есть такое выражение.
Возникшая неловкая пауза не укрылась от внимания Маграт.
- Вы действительно говорили правду? - спросила она. - Они и в самом деле братья?
- Братья, братья, - успокоила Гита Ягг. - Нет ни малейшего сомнения. Я сама помогала его матери, в собственные руки приняла твоего... в общем, нашего короля. И за королевой покойной приглядывала, когда она Томджона рожала. Она-то мне и сказала, кто его настоящий...
- Гита!
- Извини.
Вино ударило в голову, но колесики в мозгу Маграт еще крутились.
- Минуточку...
- Я хорошо помню отца Шута, - проговорила нянюшка Ягг, с многозначительной медлительностью подбирая слова. - Пользовался большой популярностью среди населения, правда, с отцом своим разругался, но иногда его посещал. Чтобы навестить старых друзей.
- Он легко сходился с людьми, - заметила матушка.
- Особенно с дамами, - подтвердила нянюшка. - А какие у него были плечи! Настоящий атлет! По стенам карабкался так, что никто за ним не поспевал, насколько я слышала...
- И при дворе его принимали, - добавила матушка. - Об этом я знаю точно.
- Сама королева и принимала...
- Король покойный все больше на охоте пропадал.
- Все свои права качал, - кивнула нянюшка. - От зари и дотемна. Частенько даже ночью дома не появлялся.
- Минуточку... - повторила Маграт.
Обе старые ведьмы покосились на подругу.
- Да? - нахмурилась матушка.
- Ты же сказала, что они приходились друг другу братьями и что Веренс из них был старшим!
- Правильно.
- И дали всем понять, что...
Матушка Ветровоск накинула на плечи шаль.
- Мы обязаны говорить правду, - объяснила она. - Но быть честными нас никто не заставляет.
- То есть вы хотите сказать, что король Ланкрский на самом деле не...
- Я хочу сказать, - железным голосом промолвила матушка, - что сейчас у нас король, который не хуже других правителей и получше многих из них. Голова у него на плечах есть...
- Хотя раньше ее венчал шутовской колпак, - вставила нянюшка.
- ...и дух старого короля теперь может почить в мире. У нас была замечательная коронация, после которой некоторые из нас утащили домой кубки, хотя никакого права не имели, потому как кубки предназначались в подарки сиротам, но все хорошо, что хорошо кончается. Вот что я хочу сказать. И не забивай себе голову тем, как все могло бы быть и как должно было быть. Сейчас это уже не важно.
- Ведь на самом деле никакой он не король! - возопила Маграт.
- Но мог бы им быть, - логично указала нянюшка.
- Вы же сами минуту назад утверждали...
- Да кто вообще может во всем этом разобраться?! Покойная королева даже считать толком не умела. Кроме того, он даже не подозревает о том, что в действительности он вовсе не королевских кровей.
- Надеюсь, ты не станешь передавать ему содержание нашего сегодняшнего разговора? - осведомилась матушка Ветровоск.
Маграт упорно разглядывала луну, по которой только что пробежала стайка облаков.
- Не стану, - наконец ответила она.
- Вот и славно, - кивнула матушка. - Вообще, взгляни на происходящее с другой точки зрения. Королевская кровь тоже должна где-то начинаться. Вот пускай с него и начнется. Во всяком случае, работу свою он собирается выполнять ответственно, что уже хорошо. Ничего, он справится.
Маграт поняла, что проиграла. На другое не приходится рассчитывать, когда имеешь дело с матушкой Ветровоск, - тут весь азарт состоит в том, чтобы угадать, когда именно тебя загонят в угол.
- Но все-таки я вам удивляюсь, - промолвила Маграт. - Вы же ведьмы, а значит, превыше всего на свете должны ценить правду, традицию, судьбу, наконец...
- Вот здесь-то и кроется твоя основная ошибка, - возразила матушка. - Судьба, безусловно, важна, но люди, считающие, что она ими распоряжается, совершают большую ошибку. На самом деле все наоборот.
- Гадская судьба, - выразила свое мнение нянюшка.
Матушка смерила ее яростным взором и снова повернулась к Маграт:
- Ты же знала, на что идешь, когда решила стать ведьмой.
- Я стараюсь, - тихо промолвила Маграт, глядя на тонкую ленточку зари, растекшейся по горизонту. - По-моему, мне пора. Уже светает.
- Да и я пойду, - отозвалась нянюшка Ягг. - Ширл вся изведется, если я не вернусь домой к завтраку.
Нянюшка тщательно затоптала последние искорки.
- Когда же встретимся мы вновь? - спросила она. - М-мм?

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

Ведьмы смущенно переглянулись.
- Ну, весь следующий месяц я буду занята, - пожала плечами нянюшка Ягг. - Дни рождения и все такое прочее. Э-э. Да и дел скопилось невпроворот, пока эта суматоха творилась. О привидениях опять же надо позаботиться...
- Я думала, ты отправила их обратно в замок, - удивилась матушка.
- Пыталась, да они не захотели возвращаться, - отводя глаза, объяснила нянюшка. - Кроме того, сказать по правде, я к ним уже привыкла. Вместе коротаем вечера. Они теперь почти не вопят.
- Что ж, это очень мило, - кивнула матушка. - А ты чем займешься, Маграт?
- В это время года хорошая хозяйка всегда найдет себе занятие, - развела руками Маграт.
- Понимаю, понимаю, - промолвила матушка. - Значит, на определенное время договариваться не будем, не имеет смысла. В общем, оставим вопрос открытым.
Нянюшка Ягг и Маграт кивнули.
Над пустошью занимался новый день. Разойдясь в разные стороны и погрузившись в собственные мысли, ведьмы возвращались домой22.

1 "Принять на грудь" и "выпить" - синонимы. Разница лишь в количестве спиртного, разминувшегося с целью.
2 Причем вне зависимости от того, как на самом деле это понятие расшифровывалось (хотя для читателя поясним, что это есть право первой брачной ночи у феодала с любой невестой, имеющей несчастье объявиться в его владениях). За всю жизнь герцог так и не встретил человека, который удосужился бы объяснить ему, что это такое. Однако Флему вполне хватало того, что речь шла явно о чем-то неотъемлемом от статуса феодала. Кроме того, он знал наверняка, что штука эта нуждается в регулярном применении. У него даже имелось подозрение, что тут замешана эдакая огромная псина с длинной шерстью. Такой псиной он давно уже подумывал обзавестись и готовил себя к тому, что в лепешку разобьется, но обязательно найдет ей применение.
3 Дурностай - небольшое существо, чья черно-белая шкурка пользуется традиционным спросом в меховом производстве. Являясь более осмотрительным сородичем лемминга, этот грызун если и скидывается со скал, то только с надежной страховкой.
4 Написанных, к слову сказать, волшебниками, которые все до одного убежденные холостяки, и потому их фантазии насчет того, чем можно заниматься в четыре часа утра, порой весьма экстравагантны.
5 В сущности, ведьма ничего особенного не предприняла, однако в случаях, когда им доводилось видеться на деревенских улочках, ведьма всегда встречала воришку застенчивой, чуть недоуменной улыбкой. Через три недели несчастный, не выдержав напряжения, сломался и решил самостоятельно уйти из этого мира. Ушел же он при этом в мир, расположенный по другую сторону материка, где личность его претерпела полнейшее обновление. Назад он так никогда и не вернулся.
6 К сожалению, ни одно из этих слов не имеет печатных эквивалентов.
7 Результаты были самые ошеломляющие. Впрочем, лекарства, предлагаемые ведьмами, вообще отличаются повышенной эффективностью вне зависимости от формы доставки и упаковки.
8 Дословный перевод - "украшение лужайки". Смертельное гномье оскорбление, в данном случае употребляется в качестве добродушной брани.
9 Фигурально выражаясь.
10 Кто-то же должен этим заниматься. Конечно, можно прожить всю жизнь, полагаясь на то, что глаз тритона - средство безотказное. И все же: какого тритона предпочесть? Обыкновенного, пятнистого или гребенчатого? Далее - какой именно глаз можно использовать с большим толком? Не лучше ли в ряде случаев прибегнуть к тапиоке? Если же для этих целей пустить в дело яичный белок, будут ли чары а) действовать; б) бездействовать; в) разнесут на кусочки котел? Любознательность, которую пробуждали в тетушке Вемпер такого рода головоломки, была страстью поистине титанической и неутолимой.
11 Ни книксенов, ни реверансов ведьмы не признают.
12 Вряд ли кто способен в точности объяснить, что заставляет мужчин время от времени произносить подобные нелепости. Сейчас он еще брякнет, что ему-де "нравятся девушки с характером".
13 Сам момент их появления до сих пор не удалось засечь ни одному наблюдателю. Остается лишь предположить, что круг подручных средств представителей данного ремесла включает в себя не только киоски и бумажные колпаки, но и портативные газовые машинки времени.
14 В которой были задействованы: раскаленная добела кочерга, отхожее место, десять фунтов живых угрей, трехмильный переход по замерзшей реке, бочонок вина, пара луковиц тюльпана, несколько смазанных ядом сережек, устрица и верзила с колотушкой. С новыми людьми король сходился не просто.
15 Вполне вероятно, то была первая попытка осуществить дозаправку помела в воздухе.
16 Здесь, по-видимому, следует дать некоторые разъяснения. Библиотекарь магической библиотеки Невидимого Университета, этой крупнейшей кузницы волшебных кадров Плоского мира, в результате одного несчастного случая, ставшего следствием небрежного обращения с магией, что, увы, далеко не редкость в стенах сего заведения, пережил превращение в орангутанга и с тех пор решительно пресекает все попытки сочувствующих волшебников произвести обратное превращение. Одна из причин его отказа, очевидно, заключается в том, что длинные передние конечности и цепкие пальцы задней пары рук заметно упрощают добывание книг с верхних полок. Кроме того, "бытие-как-обезьяна" очень быстро избавляет от всяких страхов, которыми страдает среднестатистический человек. Да и трудно устоять перед соблазном сохранить тело, которое, хоть и смахивает на резиновую грелку, в действительности наделяет своего хозяина силой, втрое превышающей человеческую, и вдвое большим радиусом охвата.
17 Тени - один из старейших районов Анк-Морпорка, которому традиционно приписывается репутация этакой городской клоаки, где все язвы общества выставлены на всеобщее обозрение. Хотя приезжие между этим районом и остальными никакой существенной разницы не замечают.
18 Знаменитая на весь Диск система государственного лицензирования криминальных структур и элементов была введена в Анк-Морпорке с легкой руки его нынешнего патриция, сиятельнейшего Ветинари. В свое время патриций пришел к выводу, что уберечь обитателей огромного города от посягательств различных бандформирований и разбойничьих гильдий может только полное и официальное признание последних - с обязательным приданием им профессионального статуса, приглашением всех главарей на званые ужины и приемы, а также утверждением определенного уровня уличной преступности. Причем все до единого главари гильдий обязаны были дать обещание ни в коем случае не повышать уровень этой самой преступности под страхом утраты высокого гражданского статуса и больших участков кожного покрова в районе спины. Введенная лордом Ветинари система уже доказала свою жизнеспособность. Преступная среда, например, блестяще справляется с функцией своеобразного фильтра для не желающих получать права бандитов, превратившись в своего рода ночные полицейские силы. Некоторые "гастролеры" были изрядно удивлены, когда вместо удобной камеры городской тюрьмы очутились вдруг на дне Анка.
19 Главным образом потому, что в разных странах, городах и областях Диска приняты разные системы летосчисления. В условиях, когда на участке поверхности всего в сотню квадратных миль один и тот же год именуется Годом Мелкой Летучей Мыши, Годом Предосудительной Обезьяны, Годом Рыскающего Облака, Годом Тучных Коров и Годом Умных Жеребцов; когда отсчет времени ведется со дня рождения или упокоения полюбившихся звездочетам монархов или пророков*; когда во всех вышеупомянутых случаях года состоят из неравного количества месяцев, а многие из них не признают понедельную разбивку, да вдобавок кое-где день не рассматривается как универсальная единица временного отсчета, - в таких условиях люди всегда ищут опору лишь в одном убеждении: хорошего секса всегда мало**.
* К примеру, в теократии За-Лунь принят календарь, который отсчитывает время не вперед, а назад. Остается только гадать, почему дело обстоит именно так, поскольку попытки прояснить обстановку в теократии каждый раз заканчивались весьма плачевно.
** Надо отметить, что к числу этих людей не относится лишь племя забинго, обитающее в Великом Нефе.
20 Внимательный читатель, вероятно, уже должен был догадаться, что место, на которое претендовал несчастный городской голова, уже было занято королем. Причина внезапного недомогания "отца города" кроется именно в этом, а не в том, что голова так вольно использовал абсолютно неприемлемое в театре слово "стартует". Хотя, как вы согласитесь, его только за "стартует" стоило бы четвертовать.
21 Точнее говоря, руководил погрузкой. Участвовать в этом занятии было бы для него трудновато, поскольку накануне, поскользнувшись на скользкой плитке, он сломал себе ногу.
22 Весьма распространена точка зрения, что ведьмы и волшебники не могут вернуться домой. Но люди, занимающиеся магией, редко когда считаются с общественным мнением.

Предыдущая страница 23


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


Терри Пратчетт

Вещие сестрички

 Читать книгу

Анонс

Король умер, да здравствует король!.. Впрочем, какой именно король здравствует? Тот, что в призрака превратился? Или его убийца, самозванец, который вроде бы слегка тронулся умом? А тут еще земля ожила... И ведьмы... И принц-наследник, подрабатывающий актером... Нет, все, мы умываем руки. Сами читайте.

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.lib.km.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru