Терри Пратчетт - Ведьмы за границей

1 Терри Пратчетт

Посвящается тем читателям - а почему бы и нет? - которые после выхода "Вещих сестричек" буквально завалили автора собственными вариантами текста "Песни про ежика".
О горе мне, горе...

Перед вами - Плоский мир, плывущий сквозь пространство и покоящийся на спинах четырех слонов, которые, в свою очередь, стоят на панцире Великого А'Туина, Всемирной Черепахи.
В прежние времена подобная вселенная считалась необычной и даже, возможно, невозможной.
Но с другой стороны, в прежние времена все вообще обстояло гораздо проще.
Это потому, что вселенная была исполнена невежества. И ученый, подобно склонившемуся над горным ручьем старателю, тщательно и долго просеивал ее, роясь в поисках золотых крупинок знания среди гальки абсурда, песка неопределенности и шныряющих в воде крошечных щетинистых восьминогих суеверий.
Время от времени он выпрямлялся и выкрикивал что-нибудь вроде: "Ур-р-ра, я только что открыл третий закон Бойля!" И тогда все сразу осознавали, кто они и где находятся. Но основная беда заключалась в том, что со временем невежество становилось все более привлекательным, в особенности колоссальное, поразительное невежество в области таких крупных и важных проблем, как материя и творение. Люди, которые раньше терпеливо возводили посреди хаоса вселенной свои домики из рациональных бревнышек, перестали это делать и все больше начали интересоваться хаосом как таковым - во-первых, быть специалистом по хаосу куда легче, а во-вторых, в хаосе время от времени встречаются по-настоящему классные узоры, которые здорово смотрятся на футболках.
И вместо того, чтобы продолжать заниматься чистой наукой1, ученые вдруг принялись налево-направо рассказывать, насколько невозможно хоть что-то знать наверняка и, мол, вообще не существует ничего познаваемого, что можно было бы назвать реальностью, но все это очень, очень здорово, а кстати, неужели вы не слышали, ведь все кругом состоит из пресловутых крошечных вселенных, вот только их никто не видит, поскольку все они замкнуты сами на себя! И вообще, разве плохая получилась футболка?
По сравнению с подобными теориями гигантская черепаха, несущая на спине целый мир, кажется чем-то по меньшей мере обыденным. Она хотя бы не пытается делать вид, будто ее не существует, и никто из обитателей Плоского мира даже не думал доказывать, что такой черепахи нет и быть не может. А вдруг ты окажешься прав и выяснишь, что на самом деле плаваешь в космической пустоте? Дело все в том, что Плоский мир существует на самой грани реальности. Достаточно ничтожнейшего толчка - это равновесие нарушится и весь Диск рухнет на ту сторону действительности. Поэтому жители Плоского мира воспринимают все крайне серьезно.
Например, те же сказки.
Сказки - вещь очень важная.
Люди думают, что сказки создаются людьми. На самом же деле все наоборот.
Сказки существуют совершенно независимо от своих героев. Если вам это известно, то такое знание - сила.
Сказки, эти длиннющие колышущиеся ленты обретших форму времени и пространства, порхая, носились по вселенной с самого начала времен. При этом они постепенно эволюционировали. Слабейшие вымерли, а сильнейшие выжили и со временем растолстели - ведь люди пересказывали их раз за разом.
Существование этих самых сказок накладывает смутный, но довольно устойчивый отпечаток на хаос, который представляет собой вселенская история. Сказки протачивают в ней ложбинки, достаточно глубокие и позволяющие людям следовать вдоль них. Точно так же вода протачивает себе русло в горном склоне. И каждый раз, когда руслом сказки проходят новые действующие лица и герои, оно становится все глубже.
Это называется теорией повествовательной причинности и означает, что сказка, стоит ей начаться, приобретает форму. Она моментально впитывает вибрации всех своих предшествующих изложений, которые когда-либо имели место.
Вот почему истории все время повторяются.
Тысяча героев похищала у богов огонь. Тысяча волков пожирала бабушку, тысяча принцесс удостаивалась поцелуя. Миллионы безвестных актеров, сами того не сознавая, проходили проторенными сказочными тропками.
В наше время такого просто быть не может, чтобы третий, самый младший, сын какого-нибудь короля, пустись он на подвиги, до этого оказавшиеся не по плечу его старшим братьям, не преуспел бы в своих начинаниях.
Сказкам совершенно безразлично, кто их действующие лица. Важно лишь то, чтобы сказку рассказывали, чтобы сказка повторялась. Или, если хотите, можно представить это следующим образом: сказки - некая паразитическая форма жизни, играющая судьбами и калечащая людские жизни исключительно в целях собственной выгоды2.
И только личности особого склада способны сопротивляться сказкам. Такие люди становятся бикарбонатом истории.
Итак, давным-давно...

Стиснув рукоять, серые руки обрушили кувалду на верхушку столба. Удар был такой силы, что столб ушел в мягкую почву сразу на целый фут.
Еще пара ударов, и столб был забит намертво.
Из-за окружающих поляну деревьев за происходящим безмолвно наблюдали змеи и птицы. В болоте плавали крокодилы, смахивающие на куски чего-то крайне неприглядного.
Серые руки взяли поперечину, приложили ее к столбу и привязали лианами, затянув их так крепко, что они аж затрещали.
Она следила за ним. А потом взяла осколок зеркала и прикрепила его к верхушке столба.
- Фрак, - сказала она.
Он взял фрак и надел его на поперечину. Поперечина оказалась недостаточно длинной, и последние несколько дюймов обоих рукавов опустело свисали вниз.
- Теперь цилиндр, - велела она.
Цилиндр был высоким, круглым, черным и блестящим.
Осколок зеркала угрожающе мерцал между чернотой цилиндра и фрака.
- А это сработает? - спросил он.
- Да, - ответила она. - Даже у зеркал есть отражение. И с зеркалами нужно бороться при помощи зеркал. - Она бросила взгляд на виднеющуюся вдали за деревьями изящную белую башню. - Мы должны найти ее отражение.
- Этому отражению придется проделать неблизкий путь.
- Вот именно. Но нам нужна помощь.
Она оглядела поляну.
После чего призвала Повелителя Сети Продаж, властительницу Бон Анну, Хоталогу Эндрюса и Широко Шагая. Может, это были не очень могущественные боги.
Но они были лучшими, что ей удалось создать.

Это сказка о сказках.
Или о том, что значит быть настоящей феей-крестной.
А еще это сказка об отражениях и зеркалах.
По всей множественной вселенной, тут и там, обитают отсталые племена3, с недоверием относящиеся к зеркалам и отражениям, поскольку те, по их словам, крадут частичку души, а ведь человека и так не слишком много. Но люди, которые привыкли носить на себе целые кучи одежды, утверждают, будто это чистой воды суеверие. Они словно бы не замечают, что те, кто проводит жизнь, появляясь в тех или иных отражениях, на тех или иных картинках, как будто становятся немного тоньше. Нет, обычно это относится на счет обычного переутомления, а еще о таких людях говорят: их, мол, выдержка подвела.
Просто суеверие... Но суеверие не всегда ошибочно.
Зеркало и в самом деле способно отнять у вас частичку души. Зеркало может хранить отражение целой вселенной, целый звездный небосвод вмещается в кусочке маленького посеребренного стекла.
Если все знаешь о зеркалах, считай, что знаешь почти все.
Загляните в зеркало...
... Дальше...
... Еще дальше...
... И вы увидите оранжевый огонек на продуваемой всеми ветрами вершине горы, в тысячах миль от овощной теплоты того болота...

Местные называли ее Лысьей горой. И называлась она так потому, что была совершенно лысой, а вовсе не потому, что ее склоны изобиловали лисами. Однако это частенько сбивало людей с толку - к вящей выгоде местных жителей, - и охотники, обвешанные арбалетами, капканами и сетями, толпами валили в соседние с горой деревушки. Местные следопыты охотно соглашались проводить их туда, где обитают лисы. Поскольку окрест все довольно неплохо кормились этим промыслом - то бишь торговали путеводителями, картами лисьих угодий, живописными настенными часами с лисами вместо кукушек, лисьими посохами и пирогами в форме лис, - ни у кого не было времени, чтобы сходить куда следует да исправить ошибку, вкравшуюся в название4.
Она была настолько лысой, насколько способна быть лысой гора.
Деревья заканчивались на полпути к вершине, лишь несколько сосен торчали наверху, производя тот же самый эффект, что и пара трогательных прядей, которые никак не желающий сдаваться лысеющий человек упрямо зализывает поперек своего скальпа.
И на этой горе обычно собирались ведьмы.
Сегодня вечером костер горел на самой верхушке. В мерцающем свете мелькали темные фигуры.
Кружево облаков периодически заслоняло луну.
Наконец высокая, в остроконечной шляпе фигура гневно вопросила:
- Ты хочешь сказать, что все мы принесли картофельный салат?

В Овцепиках жила еще одна ведьма, но на сегодняшний шабаш она не явилась. Ведьмы ничем не отличаются от простых людей и тоже любят отдохнуть на природе, но у этой ведьмы была назначена весьма важная встреча. И такого рода встречу на другое время не перенесешь.
Десидерата Жалка Пуст составляла завещание.
Такое странное имя досталось ей от матери, которая утверждала, что это имя на каком-то умершем, а значит, ненужном языке означало нечто отсутствующее, но очень и очень желаемое. Впрочем, мать сама вскоре утомилась называть дочку таким сложным и, честно признаться, подозрительным словом, а потому придумала более простой вариант. И с тех пор девочку стали называть Жалкой Пуст.
Когда Жалка Пуст была еще совсем маленькой, бабушка дала ей четыре важных совета, которые должны были направлять ее девичьи шаги по непредсказуемо извилистой жизненной стезе.
Вот они, эти советы.
Никогда не доверяй собаке с оранжевыми бровями.
Всегда спрашивай у молодого человека его имя и адрес.
Никогда не становись между двумя зеркалами.
И всегда, всегда носи свежее нижнее белье, потому что невозможно заранее предсказать, когда тебя затопчет взбесившаяся лошадь, зато, если люди потом подберут твое бездыханное тело и увидят, что на тебе несвежее исподнее, ты просто помрешь со стыда.
А затем Жалка выросла и стала ведьмой. Но ведьмы обладают одним небольшим преимуществом: они всегда точно знают, когда умрут, а следовательно, белье могут носить какое угодно5.
Жалка Пуст стала ведьмой восемьдесят лет назад. Тогда знание отведенного тебе срока казалось чем-то весьма привлекательным, поскольку в душе ты считаешь, что впереди - вечность.
Но это тогда.
А то сейчас.
Сейчас "вечность" уже не казалась столь долгой, как некогда.
В очаге рассыпалось и превратилось в уголья еще одно полено. В этом году Жалка Пуст даже не стала заказывать дрова на зиму, А какой смысл?
Перед назначенной встречей ей предстояло побеспокоиться еще кое о чем...
Она бережно завернула все так, что получился аккуратный продолговатый сверток. После чего сложила письмо, надписала адрес и сунула под бечевку. Дело сделано.
Затем Жалка Пуст подняла глаза. Слепая вот уже тридцать лет, Жалка никогда не считала отсутствие зрения большой проблемой. Ведь у нее всегда было, так сказать, внутреннее провидение. Когда обычные глаза перестают видеть, ты просто учишься предвидеть настоящее, что в любом случае намного легче, чем заглядывать в будущее. А поскольку оккультное зрение не требует света, выходит еще и серьезная экономия на свечах. Всегда можно кое-что сэкономить, если знаешь, куда глядеть... Э-э, в переносном смысле этого слова, разумеется.
На стене напротив висело зеркало.
Но лицо в нем принадлежало кому-то другому.
Лицо Жалки было круглым и розовым, тогда как в зеркале отражалась решительная женщина, явно привыкшая отдавать приказы. Жалка Пуст была не из тех, кто их отдает. Скорее, совсем наоборот.
- Ты умираешь, - сказала женщина в зеркале.
- Да уж, не без этого.
- Ты состарилась. Такие, как ты, всегда старятся. Твоя сила почти на исходе.
- Что верно, то верно, Лилит, - кротко согласилась Жалка.
- Значит, очень скоро ты не сможешь защищать ее.
- Боюсь, что так, - кивнула Жалка.
- То есть остаемся только мы с этой злющей болотной бабой. И победу одержу я.
- Чему быть, того не миновать.
- Зря ты не подыскала себе преемницу.
- Все времени не было. Да и сама знаешь, не больно-то я предусмотрительная.
Женская фигура в зеркале придвинулась ближе, и лицо ее чуть ли не прижалось к серебристому стеклу.
- Ты проиграла, Десидерата Пуст.
- Выходит, так...
Жалка немного неуверенно поднялась из-за стола и сняла с него скатерть.
Женщина в Зазеркалье, похоже, начинала сердиться. Ведь ясно как день, проигравшие должны выглядеть убитыми горем, но у Жалки был вид, словно она только что удачно пошутила над кем-то.
- Ты проиграла! Ты что, не понимаешь этого?!
- Понимаю, понимаю, - успокоила Жалка. - Кое-кто здесь умеет хорошо объяснять. Прощай, госпожа.
Она завесила зеркало скатертью.
Послышалось сердитое шипение, а потом наступила тишина.
Некоторое время Жалка Пуст стояла погрузившись в свои мысли.
Наконец она подняла голову и сказала:
- Вроде чайник вскипел. Чайку не желаешь?
- НЕТ, БЛАГОДАРЮ, - ответил голос прямо за ее спиной.
- Давно ждешь?
- ВЕЧНО.
- Я тебя не задерживаю?
- ДА НЕТ, НОЧЬ ВЫДАЛАСЬ СПОКОЙНОЙ.
- И все же я налью тебе чашечку. У меня вроде и печенья немного осталось.
- НЕТ, СПАСИБО.
- Коли захочешь, возьми сам - оно в вазочке на каминной полке. Не поверишь, вазочка из самого что ни на есть настоящего клатчского фарфора. И сделал ее самый что ни на есть клатчский мастер. В самом что ни на есть Клатче, - добавила она.
- НЕУЖЕЛИ?
- В молодые-то годы и куда меня только не заносило!
- ВОТ КАК?
- Ох, времечко было! - Жалка помешала угли кочергой. - Само собой, по делам, ты ж понимаешь. Небось и тебя помотало по свету?
- ДА.
- Нипочем, бывало, не знаешь, когда тебя сызнова позовут. Хотя чего я - мне ли тебе рассказывать? Но в основном все по кухням. Бывалоча, конечно, и на балы попадала, но по большей части на кухни...
Она плеснула кипятку в стоящий на плите заварной чайник.
- ДА УЖ...
- Все разные желания исполняла.
Последнюю фразу Смерть не понял.
- КАК-КАК? НА КУХНИ?... КАКИЕ МОГУТ БЫТЬ ЖЕЛАНИЯ НА КУХНЕ? ТЫ ЧТО, ПОСУДОМОЙКОЙ ПОДРАБАТЫВАЛА?
- Если бы... Все было бы куда проще, - Жалка Пуст вздохнула. - Ох, и ответственное же это дело быть феей-крестной. Главное - вовремя остановиться. А то ведь оно как бывает: коли все до единого желания исполнять, так люди от этого быстро портятся. Вот и ломай голову, что лучше дать - то, что им хочется, или то, что им действительно нужно.
Смерть вежливо кивнул. Он с такой проблемой не сталкивался: его клиенты безропотно принимали то, что им дают.
- Вот и с Орлеей этой... - начала Жалка. Смерть пристально взглянул на нее.
- С ОРЛЕЕЙ?
- Знаешь, где это? Дурацкий вопрос, конечно знаешь.
- Я... РАЗУМЕЕТСЯ, НЕТ МЕСТА, КОТОРОГО БЫ Я НЕ ЗНАЛ.
Лицо Жалки Пуст смягчилось. Ее внутренний взгляд был направлен куда-то далеко-далеко.
- Двое нас было. Слышал, наверное, крестные всегда по двое ходят. Я да госпожа Лилит. Большое дело крестной быть. Вроде как частью истории становишься. Одним словом, девочка тогда родилась" хоть и не в законном браке, да только это не беда, родители не то чтобы не могли пожениться, просто все недосуг было... А Лилит непременно хотела, чтоб и красота у нее была, и власть и чтоб вышла крестница никак не меньше чем за принца.
Ха! С тех пор она только тем и занималась. А что я могла поделать? С такими желаниями не поспоришь. Лилит знает силу сказки. Я старалась как могла, но Лилит - она ж могущественная ведьма. Слыхала я, будто она сейчас целым городом заправляет. Всю страну с ног на голову поставить готова, а все ради того, чтобы сказку сделать былью! Но теперь уж все одно поздно. Для меня. В общем, я умываю руки. Вот оно как бывает... Никому не охота быть феей-крестной, Кроме Лилит, разумеется. Будто вожжа ей под хвост попала. Но теперь другие будут разбираться, не я. Нашла я тут кое-кого. Может, конечно, поздновато спохватилась, но...
Жалка Пуст была доброй душой. Со временем феи-крестные начинают здорово разбираться в человеческой природе, и от этого хорошие ведьмы становятся добрыми феями, а плохие обретают могущество. Жалка была не из тех, кто любит крепкое словцо, и если она употребила такое выражение, как "вожжа под хвост попала", то можно быть уверенным: она говорит о человеке, который, по ее мнению, находится уже в нескольких милях за горизонтом безумия и все ускоряет полет.
Старая ведьма налила себе чаю.
- Вот в чем беда со вторым зрением, - продолжила она. - Ты видишь, что делается, но не знаешь, что все это значит. Я видела будущее. В нем тыква превратилась в карету. Только это ведь невозможно! А еще там мышь обернулась кучером, что тоже навряд ли может случиться. Потом там были бьющие в полночь часы, какая-то туфелька стеклянная... И все это должно случиться. Потому что так заведено в сказках. Но затем я вспомнила, что знаю кой-кого, кто умеет переворачивать сказки на свой лад. Она снова вздохнула.
- Жаль, не я отправляюсь в Орлею, - сказала она. - Косточки погреть не помешало бы. К тому же Сытый Вторник на носу. В былые-то времена я завсегда на Сытый Вторник в Орлею заглядывала.
Последовало выжидательное молчание.
- ПО-МОЕМУ, ТЫ ПРОСИШЬ МЕНЯ ИСПОЛНИТЬ ТВОЕ ЖЕЛАНИЕ... - с подозрением промолвил Смерть.
- Ха! Желания - это удел фей-крестных, но их желания никто не исполняет. - Жалка снова устремила взгляд неизвестно куда и теперь явно разговаривала сама с собой. - Вот ведь в чем дело... Я должна отправить эту троицу в Орлею. Просто обязана отправить, потому как видела их там. Все трое должны туда попасть. Но с такими, как они, все очень непросто. Тут без головологии не обойтись. Надо сделать так, чтобы они сами себя туда отправили. А то ведь Эсме Ветровоск только скажи, что она должна куда-то там отправиться, так она с места не сдвинется - назло тебе. Значит, надо строго-настрого запретить ей это, и тут уж она хоть по битому стеклу побежит. Беда с этими Ветровосками. Если им в голову что втемяшилось, все, не переупрямишь, обязательно своего добьются!
И тут Жалка Пуст улыбнулась - видимо, ей на ум пришла какая-то забавная мысль.
- Но скоро одна из них узнает, что такое поражение...
Смерть промолчал. "Да что я ему тут рассказываю? - подумала Жалка Пуст. - Уж он-то наверняка знает: рано или поздно все терпят поражение".
Она допила чай. Потом встала, не без некоторой торжественности напялила свою остроконечную шляпу и заковыляла наружу через заднюю дверь.
Чуть в стороне от дома под деревьями была вырыта глубокая яма, в которую кто-то предусмотрительно спустил короткую лестницу. Жалка слезла туда и с некоторым трудом вытолкнула лестницу наверх, на палые листья. Затем улеглась на дно ямы. Но вдруг опять подняла голову.
- Если не имеешь ничего против сосны, то господин Сланец, тролль, владеющий лесопилкой, ладит неплохие гробы.
- ОБЯЗАТЕЛЬНО БУДУ ИМЕТЬ ЭТО В ВИДУ.
- А могилу эту вырыл Харка-браконьер, - как бы между прочим заметила она. - И он же обещался на обратном пути заглянуть сюда да засыпать ее. Главное - аккуратность. Что ж, маэстро, прошу!
- МАЭСТРО? АХ ДА. ФИГУРА РЕЧИ. Он взмахнул косой.
Десидерата Жалка Пуст погрузилась в вечный сон.
- М-да, - сказала она. - Ничего особенного. Ну а дальше-то что?

Перед вами - Орлея. Волшебное королевство. Алмазный город. Счастливая страна.
В самом центре города между двумя зеркалами стояла женщина и глядела на свои уходящие в бесконечность отражения.
Эти зеркала находились в центре зеркального восьмиугольника, установленного под открытым небом на верхушке самой высокой дворцовой башни. Вообще-то, в восьмиугольнике гуляло столько отражений, что лишь с большим трудом можно было определить, где заканчиваются зеркала и начинается реальный человек.
Женщину звали госпожа Лилит де Темпскир, хотя за свою долгую и насыщенную событиями жизнь она отзывалась и на многие другие имена. К этому Лилит де Темпскир привыкла с младых ногтей, ведь если хочешь чего-то достичь в жизни - а она с самого начала решила добиться всего, что только возможно, - во-первых, научись с легкостью менять имена, а во-вторых, никогда не пренебрегай плохо лежащей властью. Лилит де Темпскир похоронила уже трех мужей. По крайней мере, двое из них были действительно мертвы.
А еще нужно почаще переезжать. Потому что большинство людей не любят съезжать с насиженных мест. Меняй страны, меняй имена, и если все делаешь правильно, то весь мир станет твоей креветкой. Или кальмаром. В общем, вы поняли. Например, чтобы стать благородной госпожой, ей пришлось проехать всего-навсего сотню миль.
И теперь она ни перед чем не остановится...
Два главных зеркала были установлены друг напротив друга, но чуть-чуть неровно, так что Лилит могла видеть происходящее за спиной. Взгляду представала вереница ее собственных отражений, уходящих в бесконечные просторы начинающейся за зеркальной поверхностью вселенной.
Она чувствовала, как вливается сама в себя, бесконечно множась в бесчисленных отражениях.
Когда Лилит вздохнула и наконец вышла из межзеркального пространства, эффект был ошеломляющим. Прежде чем исчезнуть, отражения Лилит еще мгновение висели в воздухе и лишь потом растворились.
Итак... Жалка Пуст умирает. Надоедливая старая рухлядь, туда ей и дорога. Ведь эта ведьма никогда не понимала, каким могуществом обладает, - она относилась к тем людям, которые опасаются творить добро только потому, что боятся причинить вред. Такие людишки воспринимают все настолько серьезно, что, прежде чем исполнить желание какого-нибудь муравья, прямо-таки изведутся от моральных терзаний - а вдруг случится что-нибудь плохое?
Лилит окинула взглядом город. Что ж, препятствий больше нет. Хотя, честно говоря, эта дура старая ведьма была лишь незначительной помехой.
Но теперь дорога полностью открыта.
Дорога к счастливому концу.

Шабаш на вершине горы мало-помалу вошел в свое обычное русло.
Художники и писатели всегда имели несколько искаженное представление о том, что творится на шабашах ведьм. Просто эти люди слишком много времени проводят в душных комнатках с задернутыми шторами, вместо того чтобы иногда взять да и прогуляться на здоровом свежем воздухе.
Вот, к примеру, пресловутые танцы нагишом. В местах с умеренным климатом крайне нечасто выдаются такие ночи, когда кому-нибудь придет в голову раздеться догола и что-то там сплясать.
Не говоря уже о камешках под ногами, чертополохе и всяческих колючках.
Ну а эти боги с козлиными головами? Большинство ведьм вообще не верят ни в каких богов. Они, конечно, знают, что боги существуют. Мало того, время от времени им даже приходится иметь с ними дело. Но вот верить... Нет, в богов ведьмы не верят. Слишком уж хорошо они знают этих самых богов. Это все равно что верить, например, в почтальона.
Далее - еда и питье. Мясо разных рептилий и все такое прочее. На самом деле ничего подобного ведьмы не едят. Можно, конечно, упрекнуть: мол, они кладут в чашку столько сахара, что потом ложку не провернешь, постоянно макают в чай имбирное печенье и пьют, шумно прихлебывая из блюдечка - подобное хлюпанье мы больше привыкли слышать из сточных канав, даже если бы они ели лягушачьи лапки, и то производили бы впечатление куда приятнее. Но это все, в чем можно их упрекнуть.
Затем - всякие волшебные мази и снадобья. Здесь художникам и писателям повезло куда больше, но это чистое везение. Просто большинство ведьм пребывают в том почтенном возрасте, когда разные мази и притирания обретают в ваших глазах изрядную привлекательность. Вот и на сегодняшнем шабаше по крайней мере двое из присутствующих были натерты знаменитой грудной мазью матушки Ветровое к, которую она готовила из гусиного жира с шалфеем. Мазь эта хоть и не позволяла летать и наблюдать всякие интересные Видения, зато здорово уберегала от простуды - в основном благодаря пронзительному запаху, который появлялся на вторую неделю после приготовления и удерживал окружающих на таком почтительном расстоянии, что подцепить от них какую-нибудь инфекцию было попросту невозможно.
И наконец" сами шабаши как таковые. Ведьма по природе своей животное отнюдь не стадное - тем более когда речь заходит о других ведьмах. У них вечно возникает конфликт сильных личностей. Сборище ведьм - это группа, состоящая сплошь из вожаков, которым некого возглавлять. Основное неписаное правило ведьмовства гласит: "Делай не то, что хочешь, а то, что я тебе говорю". Поэтому выражение "шабаш ведьм" в корне неправильно, обычно это "шабаш ведьмы".
Вместе ведьмы собираются только тогда, когда иного выхода нет.
Вот как, к примеру, сейчас.
Учитывая отсутствие Жалки Пуст, разговор вскоре перешел на все растущую нехватку ведьм6.
- Как ни одной? - удивилась матушка Ветровоск.
- Вот так. Ни одной, - пожала плечами мамаша Бревис.
- По мне, так это просто ужасно, - нахмурилась матушка Ветровоск. - Даже отвратительно.
- Ась? - переспросила старая мамаша Дипбаж.
- Она говорит, что это отвратительно! - прокричала ей на ухо мамаша Бревис.
- Ась?
- Нет ни одной девчонки на замену! На место Жалки!
- А.
Смысл сказанного понемногу начал доходить до старой ведьмы.
- Если никто не будет крошки, я их, пожалуй, подъем, - вдруг встряла в беседу нянюшка Ягг.
- Вот когда я была молода, ничего подобного не случалось, - строго заявила матушка Ветровоск. - Только по эту сторону горы жило не меньше дюжины ведьм. Само собой, то было до нынешней моды, - она скривила губы, - когда каждый развлекается как знает. Уж больно много всяческих развлечений стало в наши дни. Вот в мою бытность девушкой мы никогда по одиночке не развлекались. Все времени не было.
- В общем, как говорят умные люди, "тем пофигут", - глубокомысленно заметила нянюшка Ягг. -Что?
- Тем пофигут. Значит, то было тогда, а то сейчас, - пояснила нянюшка.
- Нечего мне рассказывать, Гита Ягг. Сама знаю, когда - тогда, а когда - сейчас.
- Надо шагать в ногу со временем.
- Не понимаю, с чего бы это. И никак не могу взять в толк, почему мы...

1 Следующая страница


Ведьмы за границей 2

- Видать, опять придется расширять границы, - сказала мамаша Бревис.
- Ну уж нет, - поспешно отозвалась матушка Ветровоск. - На мне и так уже целых четыре деревни. Метла остыть не успевает.
- Теперь, когда матери Пуст нет, нас осталось слишком мало, - возразила мамаша Бревис. - Знаю, она, конечно, делала не так уж и много, учитывая ту, другую, ее работу, но тем не менее кое-чем помогала. Ведь иногда достаточно просто быть. Местная ведьма должна быть, и все тут.
Четыре ведьмы уныло уставились на пламя костра. То есть уставились на костер только три из них. Нянюшка Ягг, которая во всем старалась видеть хорошую сторону, принялась поджаривать себе тост.
- А вот, к примеру, в Рыбьих Ручьях так они себе волшебника завели, - сказала мамаша Бревис. - Когда тетушка Безнадежна преставилась, оказалось вдруг, что сменить-то ее и некому. Ну, тогда и послали в Анк-Морпорк за волшебником. Самый настоящий волшебник. С посохом. У него там и свое заведение и все такое, а на дверях бронзовая табличка. Так на ней и написано: "Валшебник".
Ведьмы вздохнули.
- Госпожа Синьж померла, - добавила мамаша Бревис. - И мамаша Крюкш приказала долго жить.
- Неужто? Старуха Мейбл Крюкш? - удивилась нянюшка Ягг сквозь крошки. - Это сколько ж ей было?
- Сто девятнадцать годков, - с охотой сообщила мамаша Бревис. - Я ей как-то говорю: "И не надоело тебе в твои-то годы по горам лазать", - да она и слушать не желала...
- Да уж, встречаются такие, - кивнула матушка Ветровоск. - Упрямые как ослицы. Только вели им чего-нибудь не делать, так они ни перед чем не остановятся, а все равно сделают по-своему.
- Знаете, а я ведь слышала ее самые распоследние слова, - похвасталась мамаша Бревис.
- И что же она сказала? - поинтересовалась матушка Ветровоск.
- Как мне помнится, "вот зараза".
- Да, наверное, именно так ей и хотелось уйти... - грустно промолвила нянюшка Ягг. Остальные ведьмы согласно закивали.
- Знаете что... А ведь не иначе как конец настает ведьмовству в наших-то краях, - заметила мамаша Бревис.
Они снова уставились на огонь.
- Зефира, небось, никто не догадался захватить? - с затаенной надеждой осведомилась нянюшка Ягг.
Матушка Ветровоск взглянула на сестер-ведьм. Мамашу Бревис она на дух не переносила, та практиковала по другую сторону горы и имела скверную привычку рассуждать здраво, в особенности если ее вывести из себя. А старая мамаша Дипбаж была, пожалуй, самой бесполезной прорицательницей в истории вещих откровений. И матушка терпеть не могла нянюшку Ягг, которая была ее лучшей подругой.
- А как насчет молодой Маграт? - простодушно спросила старая мамаша Дипбаж. - Ее участок примыкает прямо к участку Жалки. Может, она согласится еще немножко взять?
Матушка Ветровоск и нянюшка Ягг переглянулись.
- У нее не все дома, - уверенно произнесла матушка Ветровоск.
- Да будет тебе, Эсме, - упрекнула ее нянюшка Ягг.
- Лично я считаю, что это называется "не все дома", - сказала матушка. - И не пытайся меня переубедить. Когда человек болтает такое о своих родственниках, у него явно не все дома.
- Ничего подобного она не говорила, - возразила нянюшка Ягг. - Маграт просто сказала, что они сами по себе, а она сама по себе.
- Вот и я про то, - покачала головой матушка Ветровоск. - А я ей говорю: Симплисити Чесногк была твоей матерью, Араминта Чесногк - твоей бабкой, Иоланда Чесногк - твоя тетка, а ты - твоя... ты - твоя ты! Вот что такое родственные отношения, и не следует забывать об этом.
Она выпрямилась с довольным видом человека, который только что дал ответ на абсолютно все вопросы, связанные с кризисом самоидентификации.
- Так она даже слушать меня не стала, - добавила матушка Ветровоск.
Мамаша Бревис наморщила лоб.
- Кто? Маграт? - спросила она.
Она попыталась вызвать в памяти образ самой молодой ведьмы Овцепиков и наконец вспомнила - нет, не лицо, а лишь слегка расплывчатое выражение безнадежной доброжелательности, застрявшее где-то между похожим на майский шест телом и шапкой волос, которые больше смахивают на копну сена после бури. Неустанная творительница добрых дел. Беспокойная душа. Из тех людей, что спасают выпавших из гнезда птенцов, а потом, когда те погибают, плачут горючими слезами, совершенно забывая, что именно такую участь добрейшая Мать-Природа уготавливает всем крошечным, выпавшим из гнезда птенчикам.
- Вообще-то, на нее это не похоже, - заметила она.
- А еще она заявила, что хотела бы быть более уверенной в себе, - продолжала матушка Ветровоск.
- Но что плохого в том, чтобы быть уверенной в себе? - осведомилась нянюшка Ягг. - Без такой уверенности хорошей ведьмой не станешь.
- А я и не говорю, что это плохо, - огрызнулась матушка Ветровоск. - Я ей так и сказала, ничего, говорю, плохого в этом нет. Можешь, говорю, быть хоть сколько уверенной в себе, только делай, что тебе говорят.
- Ты вот это вотри-ка, и через недельку-другую все рассосется, - неожиданно встряла старая мамаша Дипбаж.
Остальные три ведьмы выжидающе посмотрели на старуху: вдруг она еще что-нибудь скажет? Но вскоре стало ясно, что продолжения не предвидится.
- И еще она ведет... что она там ведет, а, Гита? - повернулась к нянюшке матушка Ветровоск.
- Курсы самообороны, - ответила нянюшка Ягг.
- Но она же ведьма, - заметила мамаша Бревис.
- И я ей о том же, - пожала плечами матушка Ветровоск, которая всю жизнь чуть ли не каждую ночь бродила по кишащим разбойниками горным лесам, пребывая в полной уверенности, что во тьме не может таиться ничего ужасней, чем она сама. - А она мне: это, мол, к делу не относится. К делу не относится! Так прямо и заявила.
- Все равно на эти курсы никто не ходит, - сказала нянюшка Ягг.
- По-моему, раньше она говорила, что собирается замуж за короля, - вспомнила мамаша Бревис.
- Говорила, говорила... - кивнула нянюшка Ягг. - Но кто ж не знает Маграт? По ее словам, она старается быть открытой для всяких там индей. А недавно она заявила, что не собирается всю жизнь быть просто сексуальным объектом.
Тут все призадумались. Наконец мамаша Бревис медленно, словно человек, вынырнувший из глубины самых поразительных раздумий, произнесла:
- Но ведь она никогда и не была сексуальным объектом.
- Могу с гордостью вас заверить, лично я вообще не знаю, что это за штука такая сексусальный объект, - твердо промолвила матушка Ветровоск.
- Зато я знаю, - вдруг заявила нянюшка Ягг. Все взоры устремились на нее.
- Наш Шейнчик как-то привез один такой из заграничных краев.
Ведьмы по-прежнему испытующе взирали на нее.
- Он был коричневый и толстый, у него было лицо с глазами-бусинками и две дырки для шнурка.
Этим объяснением ее товарки не удовольствовались.
- Во всяком случае, Шейн сказал, что так это называется, - развела руками нянюшка.
- Скорее всего, ты говоришь об идоле плодородия, - пришла на помощь мамаша Бревис.
Матушка покачала головой.
- Сомневаюсь я, что Маграт похожа на... - начала она.
- А по мне, так все это гроша ломаного не стоит, - вдруг сказала старая мамаша Дипбаж в том времени, где она пребывала в данную минуту.
Куда именно ее занесло - этого не смог бы сказать никто.
Здесь-то и таится профессиональная опасность для людей, наделенных вторым зрением. На самом деле человеческий разум не предназначен для того, чтобы шнырять взад-вперед по великому шоссе времени, и запросто может сорваться с якоря, после чего он будет улетать то в прошлое, то в будущее, лишь случайно оказываясь в настоящем. Как раз сейчас старая мамаша Дипбаж выпала из фокуса. Это означало, что если вы разговаривали с ней в августе, то она, возможно, слушала вас в марте. Единственным выходом было сказать что-нибудь и надеяться, что она уловит это в следующий раз, когда ее мысль будет проноситься мимо.
Матушка на пробу помахала руками перед невидящими глазами старой мамаши Дипбаж.
- Опять уплыла, - сообщила она.
- Ну, если Маграт не сможет взять на себя обязанности Жалки, значит, остается Милли Хорош из Ломтя, - подвела итог мамаша Бревис. - Она девочка трудолюбивая. Только вот косит еще сильнее, чем Маграт.
- Подумаешь! Косоглазие ведьму только красит. Это называется прищур, - возразила матушка Ветровоск.
- Главное, уметь этим прищуром пользоваться, - сказала нянюшка Ягг. - Старая Герти Симмонс тоже прищуривалась, да только весь ее сглаз оседал на кончике ее же собственного носа. Плохо это для профессиональной репутации. Начнет тебя ведьма проклинать, а потом у нее у самой же нос возьми да отвались... Что люди-то подумают? Они снова уставились на пламя костра.
- А Жалка преемницу так и не выбрала? - спросила мамаша Бревис.
- И я ничуточки этому не удивляюсь, - хмыкнула матушка Ветровоск. - В наших краях так дела не делаются.
- Верно, да только Жалка не так много времени проводила в наших краях. Такая у нее была работа. Вечно носилась по заграницам.
- Лично меня в ваши заграницы калачом не заманишь, - ответила матушка Ветровоск.
- Ну да? Ты ж была в Анк-Морпорке, - рассудительно заметила нянюшка. - А это заграница.
- А вот и нет. Просто он далеко отсюда. Это совсем другое дело. Заграница - это где все болтают на каком-то тарабарском языке, едят всякую чужеродную дрянь и поклоняются этим, ну, сами знаете, объектам, - объяснила матушка Ветровоск, прирожденный посол доброй воли. - Причем надо быть очень осторожным, ведь заграница-то совсем рядом может оказаться. Да-да, - фыркнула она. - Из этой своей заграницы Жалка Пуст могла что угодно притащить.
- Однажды она привезла мне очень миленькую тарелочку, белую такую с голубым, - поделилась нянюшка Ягг.
- Верно говоришь, - кивнула мамаша Бревис матушке Ветровоск. - Лучше кому-нибудь сходить, осмотреть ее домишко. У нее там много чего хорошего было. Страшно даже подумать, что какой ворюга заберется туда и все там обшарит.
- Представить себе не могу, что какому-нибудь воришке взбредет в голову забираться к ведьме... - начала было матушка, но внезапно осеклась. - Ага, - покорно промолвила она. - Хорошая мысль. Обязательно зайду.
- Да чего уж, я схожу, - сказала нянюшка Ягг, у которой тоже было время все обдумать. - Мне как раз по пути. Никаких проблем.
- Нет, тебе лучше пораньше вернуться домой, - возразила матушка. - Так что не беспокойся. Мне нетрудно.
- Ой, да какое там беспокойство! - махнула рукой нянюшка.
- В твоем возрасте лучше не переутомляться, - напомнила матушка Ветровоск. Их взгляды скрестились.
- Слушайте, чего вы спорите-то? - удивилась мамаша Бревис. - Возьмите да сходите на пару.
- Я завтра немного занята, - подумав, сообщила матушка Ветровоск. - Может, после обеда?
- Подходит, - сказала нянюшка Ягг. - Встретимся возле ее дома. Сразу после обеда.
- Когда-то был, но потом ты его отвинтил, и он потерялся, - пробормотала старая мамаша Дипбаж.

Забросав яму землей, Харка-браконьер вдруг ощутил, что должен произнести хоть несколько прощальных слов.
- Ну, короче, вот оно и все... - неопределенно выразился он.
"А ведь она была одной из лучших, - думал Харка, возвращаясь в предрассветном сумраке к домику Жалки Пуст. - Не то что некоторые... Хотя, конечно, все ведьмы хорошие, - поспешно добавил он про себя, - но лично я предпочитаю держаться от них подальше, неловко как-то чувствую себя с ними. А вот госпожа Пуст всегда умела выслушать..."
На кухонном столе лежали продолговатый пакет, небольшая кучка монеток и конверт.
Недолго думая, Харка вскрыл конверт, хотя письмо было адресовано не ему.
Внутри оказался конверт поменьше и записка.
"Альберт Харка, - гласила записка, - я все вижу. Дастафь пакет и канверт куда над а, а если пасмеиш заглянуть в нутрь с табой случица нечто ужасное. Как профессиональная Фе Я Крестная я не магу никаво праклинать но Предсказываю тибя покусаит злой волк и твоя нога пазеленеит и отвалица, ни спрашивай аткуда я это знаю тем болие все равно я не смагу ответить патаму што умирла. Всево наилутшево, Десидерата Жалка Пуст".
Он зажмурился и взял пакет.

В обширном магическом поле Плоского мира свет распространяется медленно, а значит, и время тоже никуда не спешит. Как выразилась бы нянюшка Ягг, когда в Орлее пьют чай, у нас все еще вторник...
На самом деле в Орлее только-только наступило утро. Лилит сидела в своей башне и с помощью зеркала рассылала свои отражения по всему миру. Она искала.
Туда, где сверкнет капелька воды на гребне волны, где блеснет льдинка, где найдется самое захудалое зеркальце или отражение, - во все эти места Лилит могла заглянуть. Волшебное зеркало? Ерунда. Любое зеркало сойдет, главное - уметь им пользоваться. И Лилит, вобравшая в себя энергию миллиона отражений, прекрасно это умела.
Ее грызло лишь одно. Скорее всего, Десидерата Пуст избавилась от нее. Этот поступок вполне в ее духе. Сознательность... Видимо, отдала той глупой девчонке с бесцветными глазами, которая время от времени ее навещала, - той самой, что любила обвешиваться дешевой бижутерией и безвкусно одевалась. Очень подходящий тип.
Но Лилит должна была убедиться наверняка. Уверенность - вот залог вашего успеха, и Лилит достигла своего нынешнего положения именно благодаря тому, что всегда следовала этому правилу.
В лужах и окнах, по всему Ланкру, замелькало лицо Лилит. Оно появлялось и тут же пропадало, перемещаясь все дальше, дальше...

А теперь и над Ланкром расцветала заря. По лесу ползли клочья осеннего тумана.
Матушка Ветровоск распахнула входную дверь. Не заперто. Последнего гостя, который должен был наведаться к Жалке Пуст, никакой замок не удержал бы.
- Она похоронила себя там, за домом, - послышался голос за спиной у матушки.
Это была нянюшка Ягг.
Матушка быстро прикинула, как лучше поступить. Бели заметить, что нянюшка нарочно пришла пораньше, чтобы самой пошарить в доме, это сразу вызовет вопросы о том, что здесь делает матушка Ветровоск. Разумеется, дай срок, она обязательно нашла бы ответы на эти вопросы. Но в общем и целом лучше было оставить все как есть...
- Ага, - кивнула матушка. - Она всегда была аккуратная, наша Жалка.
- Такая уж работа, - сказала нянюшка Ягг, протискиваясь мимо нее и задумчиво оглядывая комнату. - При такой работе, как у нее, все должно быть на своем месте. Вот те на, ну и здоровенный же котище!
- Это лев, - поправила матушка Ветровоск, глядя на чучельную голову над камином.
- Кем бы он там ни был, небось здорово разогнался - аж стенку пробил, - хмыкнула нянюшка Ягг.
- Его кто-то убил, - сказала матушка Ветровоск, осматривая комнату.
- Вот и я так подумала, - ответила нянюшка. - Кабы увидела, что этакое чудище сквозь стену прется, я бы тоже угостила его кочергой.
Конечно, такой вещи, как типичный ведьмин домик, не существует в природе, но, если бы была на свете такая штука, как нетипичный ведьмин домик, главный приз за наибольшее соответствие получило бы жилище Жалки Пуст. Кроме разных звериных голов со стеклянными глазами на стенах висели книжные полки и несколько акварелек. Из подставки для зонтов торчало копье. Вместо привычной глиняной и фаянсовой посуды на буфете теснились заграничного вида медные горшки и тонкий голубой фарфор. Никаких вам сушеных растений, зато множество тетрадей, большинство из которых были исписаны мелким аккуратным почерком Жалки Пуст. Весь стол был покрыт тем, что весьма напоминало тщательно вычерченные карты.
Карты матушка Ветровоск не любила. Она инстинктивно чувствовала, что они уменьшают авторитет страны.
- Да уж, покаталась она по свету, - сказала нянюшка Ягг, взяв в руку резной веер из слоновой кости и кокетливо обмахиваясь7.
- Ну, ей это ничего не стоило, - рассеянно ответила матушка, наугад открыв, а потом закрыв несколько шкафчиков.
После чего она провела пальцем по каминной полке и критически изучила результат.
- Могла бы найти время да пройтись по комнате тряпкой, - упрекнула она. - Я бы нипочем не стала умирать, оставляя дом в таком виде.
- Интересно, и где же она хранила... ну, знаешь... ее? - поинтересовалась нянюшка, открывая дверцу больших напольных часов и заглядывая внутрь.
- Постыдилась бы, Гита Ягг, - сказала матушка. - Мы же не за этим пришли.
- Конечно нет. Просто интересно... Нянюшка Ягг попыталась встать на цыпочки, чтобы заглянуть на буфет.
- Гита! Не стыдно? Сходи-ка лучше, приготовь нам чайку!
- Хорошо, хорошо...
Нянюшка Ягг, что-то бормоча, скрылась на кухне. Через несколько секунд оттуда донесся скрип ручного насоса.
Матушка Ветровоск бочком пододвинулась к креслу и быстро пошарила под подушкой.
Из кухни послышался какой-то шум. Она поспешно выпрямилась.
- Вряд ли она прятала ее под раковиной, - крикнула она.
Ответа нянюшки Ягг она не расслышала.
Матушка выждала еще мгновение, а затем быстро склонилась к камину и сунула руку в печную трубу.
- Что-нибудь ищешь, Эсме? - спросила за ее спиной незаметно приблизившаяся нянюшка Ягг.
- Ужас сколько сажи накопилось, - быстро выпрямившись, ответила матушка. - Прямо невозможно, сколько сажи!
- Значит, ее и там нет? - добродушно осведомилась нянюшка Ягг.
- Понятия не имею, о чем ты.
- Не притворяйся. Все знают, что у нее она была, - сказала нянюшка Ягг. - Принадлежность профессии. Практически это и есть профессия.
- Ну... я просто хотела взглянуть, - наконец призналась матушка. - В руках подержать. Не пользоваться, нет. Ни за что на свете не стала бы пользоваться такой штукой. Я и видела-то их раз или два. В наши дни их всего ничего осталось.
Нянюшка Ягг кивнула.
- Да, дерева нужного теперь не достать...
- Надеюсь, ты не думаешь, что она забрала ее с собой в могилу?
- Навряд ли. Лично я не хотела бы, чтобы меня похоронили вместе с ней. Такая вещь - она ответственность накладывает, что ли. Да и все равно под землей она оставаться не станет. Такой штуке хочется, чтобы ею пользовались. Она всю дорогу по гробу будет барабанить. Сама знаешь, какие они беспокойные.
Нянюшка немного расслабилась.
- Пойду накрою на стол, - сказала она. - А ты пока разожги огонь.
Нянюшка Ягг снова исчезла в кухне.
Матушка Ветровоск пошарила было на каминной доске с поисках спичек, но тут же сообразила, что их там быть не может. Жалка Пуст всегда говорила, что слишком занята, а поэтому даже дома пользуется волшебными чарами. Белье у нее всегда стиралось само.
Матушка не одобряла ведьмовство в быту, но делать было нечего. Уж очень ей хотелось чаю.
Она положила в очаг пару поленьев и смотрела на них до тех пор, пока от сильного смущения они не занялись ярким пламенем.
Но тут ее внимание привлекло занавешенное зеркало.
- С чего бы это? - пробормотала она. - Вот уж никогда не думала, что Жалка Пуст боится грозы.
Она откинула скатерть.
Уставилась в зеркало.
Мало кто из людей умеет держать себя в руках так, как матушка Ветровоск. Ее самоконтроль был жестким, как чугунная плита. И почти столь же гибким.
Она разбила зеркало вдребезги.

Лилит в своей зеркальной башне судорожно выпрямилась.
Она?
Да, лицо было совершенно другим. Старше. Много воды утекло. Но глаза не меняются, а ведьмы всегда в первую очередь смотрят на глаза.
Она!

Маграт Чесногк, юная ведьмочка, тоже стояла перед зеркалом. В ее случае оно было абсолютно не волшебным. Кроме того, пока что оно было целым, хотя в своем прошлом пережило несколько опасных ситуаций.
Маграт хмуро взглянула на свое отражение, а затем сверилась с небольшим листочком, который получила днем раньше.
Шепотом произнесла несколько слов, выпрямилась, вытянула руки перед собой, резко взмахнула ими и сказала:
- ХАААиииииййййййй! Э-э...
Ум Маграт всегда был открыт, и Маграт весьма гордилась этим. Он был открыт, как поле, открыт, как небо. Никакой ум не может быть более открыт, если только не применить специальные хирургические инструменты. И Маграт с готовностью впускала в свой открытый ум все новое.
В данный момент его заполнял поиск внутреннего покоя, космической гармонии и истинной сути Бытия.
Когда люди говорят: "Мне пришла в голову мысль", - это не просто метафора. Неоформившиеся идеи, крошечные частицы изолированных мыслей, постоянно шныряют в космосе. И проникают в головы вроде головы Маграт ровно с той же легкостью, с какой вода впитывается в просушенный пустынными ветрами песок.
Вот что значит отсутствие образования, размышляла она. Нормальная, образованная, думающая о своей дочери мать написала бы имя "Маргарет" правильно. И тогда она могла бы быть Пегги или Мэгги - приличные, значительные имена. Исполненные надежности. А вот с Маграт ничего особенного не добьешься. Это имя больше походит на название... на имя... такое существо даже измыслить трудно. И с ним явно не хочется водить дружбу.
Она не раз подумывала сменить имя, но в глубине души знала, что это не поможет. Даже стань она Хлоей или Изабель внешне, внутри она останется все той же Маграт. Но все же попробовать было бы интересно. Было бы приятно не побыть Маграт пусть даже несколько часов.
Именно такого рода мысли выводят человека на дорогу Поисков Себя. Однако первый урок, который заучила Маграт, заключался в том, что любой человек, пустившийся на Поиски Себя, поступит крайне глупо, рассказав об этом матушке Ветровоск, которая была твердо уверена, что эмансипация - это некий чисто женский недуг, каковой не следует обсуждать в присутствии мужчин.
А вот нянюшка Ягг относилась к подобным вещам гораздо более терпимо, но имела склонность к высказыванию того, что Маграт назвала бы двусмысленностями. Хотя сама нянюшка вкладывала в свои советы только один, определенный и явный смысл, чего никогда не смущалась.
Короче говоря, Маграт отчаялась научиться у своих старших подруг хоть чему-нибудь и обратилась в другую сторону. Совсем в другую. Можно сказать, развернулась на все сто восемьдесят градусов.
У всех убежденных искателей мудрости есть одна довольно странная черта. Куда бы ни занесла их судьба, они повсюду продолжают искать эту самую мудрость, а зачастую мудрость таится очень далеко от дома. Мудрость - это одна из тех немногих вещей, которые чем они дальше, тем значительнее выглядят8.
В настоящее время Маграт пыталась пройти Тропой Скорпиона, сулящей космическую гармонию, внутреннюю цельность и возможность так пнуть противника, что у того почки из ушей повыскакивают. Послав заказ, она наконец получила заветное руководство.
Но, как выяснилось, имеют место две проблемы. Автор, Великий Учитель Лобсанг Достабль, проживал в Анк-Морпорке. Этот город как-то не очень подходил на роль вместилища космической мудрости. Кроме того, хотя Учитель и понаписал кучу всякой всячины насчет того, что Тропой следует пользоваться не для агрессии, а исключительно в целях обретения космической мудрости, это было напечатано очень мелким шрифтом между захватывающими картинками, на которых люди колотили друг друга цепами для молотьбы риса и кричали "хай!". В дальнейшем вы узнавали, как ребром ладони перерубать пополам кирпичи, расхаживать босиком по раскаленным углям и другие совершенно космические вещи.
Маграт сочла, что Ниндзя - отличное имя для девушки.
Она снова уставилась на свое отражение в зеркале.
В дверь постучали. Маграт подошла и открыла.
- Хай? - вопросила она.
В дом вошел Харка-браконьер. Вид у него был потрясенный. Пока он пробирался через лес, часть пути за ним гнался злой волк.
- Э-э, - произнес Харка. Потом чуть наклонился вперед, и потрясенное выражение у него на лице сменилось участливым. - Что, головкой ударилась, госпожа?
Маграт недоуменно уставилась на него. Затем ее осенило. Она подняла руки и сняла с головы повязку с изображением хризантемы - убор, без которого практически невозможно вести поиски космической мудрости, выкручивая противнику руки на триста шестьдесят градусов.
- Все нормально, - сказала она. - Зачем пришел?
- Посылочку принес, - ответил Харка, протягивая сверток.
Сверток был фута два длиной и очень тонкий.
- Тут и записка есть, - услужливо подсказал Харка.
Когда Маграт развернула листок, он придвинулся ближе, пытаясь прочитать, что там написано.
- Это личное, - резко промолвила Маграт, пряча бумажку.
- Неужто? - покорно удивился Харка.
- Да!
- Мне было обещано пенни за доставку, - сказал браконьер.
Маграт пошарила в кошельке и нашла монетку.
- Деньги лишь закаляют те цепи, что опутывают трудящиеся классы, - предупредила она, отдавая пенни.
Харка, который в жизни не считал себя трудящимся классом, но за пенни готовый выслушать сколько угодно любой чуши, простодушно кивнул.
- Надеюсь, с головой у тебя все наладится, госпожа, - пожелал он.
Оставшись одна в своей кухне-додзе, Маграт развернула сверток. Внутри оказалась тонкая белая палочка.
Она еще раз перечитала записку. "Все никак руки ни дахадили Васпитать себе замену придется уж тебе самой, - говорилось там. - Ты далжна наехать в город Арлею. Я бы сама сьездила да ни магу по той причине што памирла. Элла Субота НИ В КОЕМ СЛУЧАЕ не далжна выхадить за прынца. ПС. Эта очинь важна".
Маграт посмотрела на свое отражение в зеркале.
Потом снова взглянула на записку.
"ПСПС. Скажи этим 2 Старым Каргам што ани НИ В КОЕМ СЛУЧАЕ не далжны ехать с табой, ани только все Испортют".
И дальше:
"ПСПСПС. У нее тынденция нащет тыкв но ты все асвоишь очинь быстра".

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

Маграт опять перевела взгляд на зеркало. После чего покрутила в руках палочку.
Только что жизнь была проще некуда, а теперь вдруг исполнилась всяких сложностей.
- Вот те раз, - сказала она. - Да я ж теперь фея-крестная!

Матушка Ветровоск все еще стояла, уставясь на осколки, когда в комнату влетела нянюшка Ягг.
- Эсме Ветровоск, что ты наделала? Это ж к несчастью, это ж... Эсме?
- Она? Она!
- Ты в порядке?
Матушка Ветровоск еще пару мгновений смотрела на осколки, после чего потрясла головой, как бы отгоняя невероятную мысль.
- Что?
- Да ты прям вся побледнела. Никогда еще не видела тебя такой белой.
Матушка медленно сняла осколок зеркала со шляпы.
- Да вот... Так уж вышло... Раз - и разбилось, - пробормотала она.
Нянюшка взглянула на руку матушки Ветровоск. Рука была в крови. Потом она всмотрелась в лицо подруги и поняла: лучше забыть о том, что она видела руку матушки Ветровоск, - спокойнее жить будешь.
- Может, это знак какой, - сказала она, стараясь перейти на более безопасную тему. - Когда кто-нибудь помирает, такое случается. Картины со стен срываются, часы останавливаются... шкафы одежные с лестницы падают... И все такое прочее.
- Сроду в подобную чушь не верила, все это... Кстати, а при чем тут шкафы? - осведомилась матушка. - Вечно ты всякую ерунду городишь...
Она глубоко дышала. Не будь матушка Ветровоск повсеместно известна как женщина крепкая, посторонний наблюдатель решил бы, что матушка только что пережила самое сильное в жизни потрясение и больше всего на свете ей сейчас хочется затеять самую обычную повседневную ссору.
- Это случилось сразу после того, как умерла моя двоюродная бабка Софи, - сказала нянюшка Ягг. - Через три дня четыре часа и шесть минут после того, как она скончалась, ее платяной шкаф возьми да и рухни вдруг с лестницы. Наши Даррен с Джейсоном как раз пытались снести его вниз, ну он вроде как и соскользнул. Да как полетит! Просто жуть. Но не оставлять же было такой шкаф этой самой Агате, дочке Софиной. Она, небось, и навещала-то мамашу только на День Всех Пустых, а уж я - то с Софи нянчилась до самого ее конца...
Матушка позволила знакомым, как всегда умиротворяюще действующим жалобам нянюшки Ягг по поводу давнишней семейной распри омывать ее душу, а сама тем временем принялась искать чашки.
Ягги были, что называется, большой семьей - мало того, семейство было не только обширным, но и продолговатым, растянутым и продолжительным. Их генеалогическое древо, куда больше похожее на густые мангровые заросли, не уместилось бы ни на одном нормальном листе бумаги. И каждая ветвь семейства находилась в состоянии подспудной хронической вендетты со всеми другими ветвями. Причинами этих вендетт были такие совершенно возмутительные случаи, как "Что Ихний Кевин Сказал Про Нашего Стэна На Свадьбе Кузины Ди" и "Хотелось Бы Мне Знать, Если Вы Не Против, Кто Взял Столовое Серебро, Которое Тетушка Эм Завещала Нашей Дрин".
Нянюшка Ягг, непререкаемый матриарх, подыгрывала всем конфликтующим сторонам одновременно. Это было своего рода хобби.
В одном-единственном семействе Яггов было столько раздоров, что их хватило бы всем Капулетти и Монтекки на целый век.
Такое положение порой подвигало незадачливого стороннего наблюдателя включиться в семейные распри и даже, возможно, отпустить нелестное замечание по поводу одного Ягга в присутствии другого Ягга. После чего все Ягги до единого ополчались на смельчака, все ветви семейства смыкались, как части хорошо смазанного стального механизма, чтобы мгновенно и безжалостно уничтожить наглеца.
Однако в Овцепиках считалось, что семейная распря Яггов - сущее благословение для окружающих. Мысль о том, что они могли бы обрушить всю свою неимоверную энергию на остальной мир, просто ужасала. По счастью, не было для Ягга более желанного противника, чем другой Ягг. Как-никак семья.
Если подумать, странная все-таки вещь семья...
- Эсме? Ты в порядке?
- Что?
- У тебя чашки звенят как оглашенные! И чай разлился по всему подносу.
Матушка безучастно посмотрела на дело рук своих и, собравшись с силами, тут же парировала.
- А я виновата, что эти дурацкие чашки такие маленькие? - буркнула она. Дверь открылась.
- Доброе утро, Маграт, - добавила она, не оглядываясь. - А ты-то чего здесь забыла?
Дело было в том, как скрипнули дверные петли. Маграт даже дверь открывала как-то жалобно.
Молодая ведьмочка безмолвно скользнула в комнату, лицо у нее было свекольно-красное, а руки она прятала за спиной.
- Мы просто заглянули привести в порядок Жалкино имущество. Все же она наша сестрица-ведьма, - громко заявила матушка.
- И вовсе мы здесь не за тем, чтобы искать ее волшебную палочку, - добавила нянюшка.
- Гита Ягг!
Нянюшка Ягг тут же виновато съежилась и повесила голову.
- Прости, Эсме.
Маграт вытащила руки из-за спины и вытянула их перед собой.
- Вот... - сказала она и еще больше покраснела.
- Так ты нашла ее! - воскликнула нянюшка.
- Э-э... нет, - ответила Маграт, не осмеливаясь посмотреть матушке в глаза. - Мне ее передала... сама Десидерата.
Тишина напряженно гудела и потрескивала.
- Она отдала ее тебе! - переспросила матушка Ветровоск.
- Уф. Да.
Нянюшка с матушкой переглянулись.
- Ого! - выразилась нянюшка Ягг.
- Значит, она тебя знала, да? - грозно вопросила матушка, снова поворачиваясь к Маграт.
- Я время от времени заскакивала к ней книжки посмотреть, - призналась Маграт. - И... она любила готовить всякие заморские блюда, а больше никто не соглашался их есть, вот я и приходила составить ей компанию.
- Ага! То есть услугу ей оказывала! - рявкнула матушка Ветровоск.
- Но я никогда не думала, что она оставит мне палочку, - попыталась оправдаться Маграт. - Правда!
- Может, тут какая-нибудь ошибка, - добродушно заметила нянюшка Ягг. - Наверное, она хотела оставить ее одной из нас...
- Ну ладно, что было, то было, - сказала матушка. - В общем, она знала, что ты передашь ее кому следует. Ну-ка, дай я на нее посмотрю.
Она протянула руку.
Маграт так стиснула волшебную палочку, что даже костяшки пальцев побелели.
... Она оставила ее мне... - едва слышно прошептала она.
- Определенно перед смертью бедняжка совсем себя не помнила, - покачала головой матушка Ветровоск.
... Она оставила ее мне...
- Быть феей-крестной большая ответственность, - сказала нянюшка. - Нужно быть энергичной, гибкой, тактичной и способной справляться со сложными сердечными проблемами и всяким таким. Жалка Пуст не могла этого не знать.
... Да, но она оставила ее мне...
- Маграт Чесногк, как старшая по возрасту ведьма я приказываю тебе отдать палочку! - велела матушка Ветровоск. - От этих волшебных штуковин одни несчастья!
- Ну тише, тише, - успокаивающе промолвила нянюшка Ягг. - Это, пожалуй, уж слишком...
... Нет... - ответила Маграт.
- К тому же ты не самая старшая здесь ведьма, - напомнила нянюшка. - Старая мамаша Дипбаж постарше будет.
- Заткнись. У нее все равно крыша поехала, - сказала матушка.
... Вы не можете мне приказывать. У ведьм нет иерархической... - продолжала Маграт.
- Маграт Чесногк, ты ведешь себя безнравственно!
- Вовсе нет, - вмешалась нянюшка Ягг, пытаясь сохранить мир. - Безнравственное поведение - это когда бегаешь по улице совершенно...
Она замолчала. Обе пожилые ведьмы уставились на клочок бумаги, выскользнувший из рукава Маграт и зигзагами спланировавший на пол. Матушка молниеносно нагнулась и сцапала его. - Ага! - торжествующе воскликнула она. - Сейчас посмотрим, что Жалка Пуст имела в виду на самом деле...
Безмолвно шевеля губами, она стала читать записку. Маграт пыталась собрать все свое мужество в кулак.
Наконец на лице матушки Ветровоск заиграла пара желваков. Дочитав, она спокойно скомкала бумагу.
- Ну, как я и думала, - подвела итог она. - Жалка пишет, что мы должны оказать Маграт всю посильную помощь, потому что она, мол, молодая еще и все такое. Так, Маграт?
Маграт взглянула на матушку.
"Можно вывести ее на чистую воду, - думала она. - В записке же прямо сказано... Во всяком случае, насчет старых ведьм... И можно заставить ее прочесть записку вслух. Все ведь ясно как день. Неужели ты по гроб жизни хочешь оставаться третьей ведьмой?!" Но бунтарское пламя, вспыхнувшее было в непривычном к нему очаге, быстро угасло.
- Ага, - безнадежно пробормотала она, - что-то навроде того.
- Здесь говорится, что очень важно, чтобы мы куда-то там отправились и помогли кому-то там выйти замуж за принца, - заявила матушка Ветровоск.
- В Орлею, - уточнила Маграт. - Я нашла ее описание в книгах Жалки. И мы должны сделать так, чтобы она не вышла замуж за принца.
- Как-как? Чтобы фея-крестная не позволяла девушке выйти за принца? - удивилась нянюшка Ягг. - Звучит как-то... наоборот.
- Зато это желание нетрудно исполнить, - пожала плечами матушка Ветровоск. - Знаете, сколько девушек не выходят замуж за принцев?
Маграт попробовала сменить тему.
- Вообще-то Орлея страшно далеко отсюда, - сказала она.
- Кто б сомневался, - фыркнула матушка Ветровоск. - Еще не хватало! Чтоб всякие заграницы под боком торчали!
- Я хотела сказать, что путешествие обещает быть долгим, - обреченно промолвила Маграт. - А вы... уже не такие молодые.
Последовало долгое многозначительное молчание.
- Отправляемся завтра, - решила матушка Ветровоск.
- Послушайте, - в отчаянии пролепетала Маграт, - а может, я одна управлюсь?
- Ну да, сейчас, какая из тебя фея-крестная. Опыта маловато, - отрезала матушка Ветровоск.
Это оказалось слишком даже для щедрой души Маграт.
- Да и у вас тоже не больше, - ощетинилась она.
- Верно, - согласилась матушка. - Но дело в том... дело все в том... У нас-то отсутствие опыта гораздо продолжительнее твоего.
- В общем, у нас большой опыт отсутствия опыта, - радостно подхватила нянюшка Ягг.
- А в этом-то все и дело, - кивнула матушка.
Дома у матушки было только одно маленькое тусклое зеркальце. Вернувшись, она закопала его в саду.
- Вот тебе, - сказала она. - Попробуй-ка теперь за мной пошпионить.

Трудно было поверить, что Джейсон Ягг, кузнец и коновал, приходится нянюшке Ягг сыном. Вид у него был такой, будто он не родился, а был построен. На верфи. К его медлительному и мягкому характеру генетика сочла необходимым добавить мускулы, которых достало бы на пару волов, и похожие на бревна руки и ноги, смахивающие на две пары поставленных друг на друга пивных бочек.
К его ярко пылающему горну приводили самых разных лошадей, в том числе и племенных огнедышащих жеребцов, багровоглазых и пенномордых королей лошадиной нации, с копытами размером с добрую суповую тарелку, удар которых позволял среднему человеку запросто пройти сквозь стену. Но Джейсон Ягг знал секрет тайного Лошадиного Слова. Он в одиночку заводил коня в кузню, вежливо прикрывал двери, а через полчаса выводил уже подкованную и как-то странно присмиревшую животину обратно9.
За широкой задумчивой спиной Джейсона теснились остальные бесчисленные родственники нянюшки Ягг и прочие деревенские, которые, видя, что затевается нечто интересное, да еще с участи ем ведьм, не смогли устоять перед искушением стать свидетелями того, что в Овцепиках обычно называлось "ягго-го!"
- Ну, Джейсон, пора нам, - сказала нянюшка Ягг. - Говорят, в заграницах улицы вымощены чистым золотом. Может, наконец заживем как люди, а?
Низкий, заросший волосами лоб Джейсона сморщился от непосильных раздумий.
- Да, оно б не помешало, конечно, наковальню-то в кузницу новую купить, - наконец разродился он.
- Вот вернусь богачкой, нипочем тебя в кузню больше не пущу, - пообещала нянюшка. Джейсон нахмурился.
- Так ведь я кузню-то люблю, - медленно промолвил он.
Нянюшка Ягг на мгновение растерялась.
- Ну... ну, тогда купим тебе серебряную наковальню.
- Не, ма, это без толку. Шибко мягкая, - покачал головой Джейсон.
- Вот что, мальчик мой, коли привезу тебе наковальню из чистого серебра, хош не хош, а будет у тебя наковальня из чистого серебра!
Джейсон понурил свою большую голову.
- Хорошо, ма, - покорно ответил он.
- Найди кого-нибудь, чтоб каждый день дом проветривал, - велела нянюшка. - И чтоб очаг каждый день протапливал.
- Хорошо, ма.
- И ходи только через заднюю дверь, слышь? На переднее крыльцо я заклятие наложила. Где эти негодницы с моим багажом?
И она поспешила прочь, похожая на маленького серого петушка, рассердившегося на своих курочек.
Маграт слушала все это с большим интересом. Ее собственные приготовления к отъезду свелись к складыванию в большую котомку нескольких смен одежды, подходящей для любых возможных капризов погоды, которая, как всем известно, абсолютно не умеет вести себя в этой загранице. В котомку поменьше она уложила весьма полезные тетрадки, забранные из домика Жалки Пуст. Жалка любила все записывать и своим аккуратным почерком заполнила целые дюжины небольших тетрадок, украсив их заголовками вроде "С Палочкой и Помелом Через Великий Неф".
Единственное, чего Жалка так и не удосужилась сделать, это написать инструкции по пользованию волшебной палочкой. Поэтому Маграт считала, что нужно лишь взмахнуть ей и загадать желание.
Вокруг домика Маграт теперь красовались несколько больших, но совершенно неуместных тыкв - свидетелей и жертв этой сомнительной стратегии. Одна из тыкв до сих пор считала, что на самом деле она дурностай.
И вот сейчас Маграт осталась наедине с Джейсоном, который неловко переминался с ноги на ногу.
Джейсон смущенно поправил челку. Его с детства приучили уважать женщин, а Маграт вроде бы тоже подпадала под эту категорию - в принципе.
- Ну, вы там приглядите за нашей матушкой, ладно, госпожа Чесногк, - попросил он. В голосе его слышались нотки беспокойства. - А то она чегой-то странная в последние деньки.
Маграт легонько похлопала его по плечу.
- Такое случается постоянно, - успокоила она. - Понимаешь, когда женщина вырастит детей и все такое, ей хочется начать жить своей жизнью.
- А чьей же она до этого жила?
Маграт озадаченно уставилась на Джейсона. Лично она никогда не подвергала сомнению мудрость этого высказывания.
- Видишь ли, суть в том, - сказала она, придумывая объяснение на ходу, - что рано или поздно в жизни женщины настает момент, когда ей хочется найти себя.
- А чо ей здесь-то себя не поискать? - жалобно спросил Джейсон. - То есть, ну, это, я вовсе не хотел тебя перебивать, госпожа Чесногк, но мы надеялись, что ты уговоришь ее и госпожу Ветровоск остаться.
- Я пробовала, - пожала плечами Маграт. - Правда. Зачем, говорю, вам это надо? Как гласит клатчская пословица, анно в домини лучше, мол, и все такое. Вы уже не те, что раньше, говорю. Глупо отправляться за сотни миль ради такой ерунды, особенно в вашем-то возрасте.
Джейсон склонил голову набок. Джейсон Ягг, конечно, вряд ли занял бы призовое место в чемпионате Плоского мира по живости ума, но мамашу свою он знал отлично.
- И ты все это сказала нашей маме? - спросил он.
- Слушай, не беспокойся, - ответила Маграт. - Я уверена, что большого вреда не...
Вдруг над их головами раздался громкий треск. На землю мягко спланировали несколько осенних желтых листков.
- Проклятое дерево... Кто здесь посадил это чертово дерево? - донесся голос откуда-то сверху.
- Похоже, матушка, - заметила Маграт.
Это было одним из слабых мест матушки Ветровоск, во всех прочих отношениях женщины цель-вой и вполне опытной, - она так и не научилась рулить. Управление транспортными средствами было совершенно чуждо ее натуре. Она была твердо уверена, что ее дело только нестись вперед, а весь остальной мир должен успевать поворачиваться так, чтобы она в конце концов попала куда ей нужно. В результате ей время от времени приходилось слезать с деревьев, на которые она не забиралась. Этим она сейчас и была занята - в конце своего спуска она все-таки сорвалась и последние несколько футов до земли преодолела по воздуху. Правда, желающих прокомментировать это событие не нашлось.
- Ну вот, кажется, мы собрались, - громко сказала Маграт.
Но это не сработало. Взгляд матушки Ветровоск немедленно устремился куда-то в область Магратиных коленей.
- И что это, по-твоему, на тебе надето? - осведомилась она.
- А-а-а... М-м-м... Я подумала... То есть, там же бывает холодно... ну, ветер и все такое... - начала Маграт.
Она с ужасом предвидела эту минуту и сейчас ненавидела себя за слабость. Да и вообще, они действительно очень удобные. Эта идея пришла ей в голову ночью. Кроме всего прочего, невозможно наносить смертельные удары космической гармонии господина Лобсанга Достабля, когда твои ноги путаются в юбке.
- Штаны?
- Это не совсем то же, что обычные...
- Да на тебя ведь мужчины глядят! - воскликнула матушка Ветровоск. - Стыдоба-то какая!
- Что случилось? - спросила подошедшая сзади нянюшка Ягг.
- Маграт Чесногк заявилась к нам в мужских кальсонах, - сказала матушка, неодобрительно сморщив нос.
- Что ж, если она записала адрес этого молодого человека и как его зовут, то ничего страшного, - примирительно заметила нянюшка Ягг.
- Нянюшка! - всплеснула руками Маграт.
- А по мне так они вроде бы вполне удобные, - продолжала нянюшка. - Разве что чуть-чуть мешковатые.
- А по мне, так это форменное безобразие, - ответила матушка Ветровоск. - Нельзя, чтоб все кому не лень видели твои ноги.
- Да кто ж их увидит? - удивилась нянюшка. - Они ж матерьялом прикрыты.
- Да, зато любой может увидеть, где ее ноги, - сказала матушка Ветровоск.
- Это глупо. Все равно как сказать, что под одеждой все голые, - возразила Маграт.
- Маграт Чесногк, последи-ка за своим языком! - рявкнула матушка Ветровоск.
- Но это же правда!
- Лично про меня этого не скажешь, - спокойно парировала матушка. - На мне целых три кофты.
Она с ног до головы оглядела заодно и нянюшку. Гита Ягг для путешествия по заграницам тоже приоделась. Матушка Ветровоск так и не смогла обнаружить ничего предосудительного, хотя и предприняла такую попытку.
- Нет, вы только взгляните на эту шляпу... - наконец пробурчала она.
Нянюшка Ягг, которая знала Эсме Ветровоск целых семьдесят лет, только улыбнулась.
- Симпатичная, правда? - спросила она. - Изготовлена господином Вернисачче в Ломте. Внутри от полей до самого кончика арматура из ивовых прутьев и восемнадцать кармашков. Такая шляпа - молотком не пробьешь. А это видели?
Нянюшка приподняла подол юбки. На ней были новые сапожки. В сапожках матушка Ветровоск тоже не смогла найти ничего предосудительного. Они были должной ведьмовской конструкции, то есть, даже если бы по ним проехалась доверху груженная телега, их толстенная кожа и не поморщилась бы. Как сапожки они имели лишь один недостаток - цвет.
- Красные! - нахмурилась матушка Ветровоск. - Какая ж ведьма носит красные сапожки?!
- А мне нравится, - сказала нянюшка.
- Ну и пожалуйста, поступай как знаешь, - фыркнула матушка. - В заграницах самые нелепые наряды носят, в этом я уверена. Но сама знаешь, что говорят о женщинах, которые носят красные сапожки.
- По мне, так главное, чтобы ноги были сухими, - радостно отозвалась нянюшка.
Она вложила в ладонь Джейсона ключ от дома.
- Если пообещаешь найти кого-нибудь, кто будет читать мои письма, я буду тебе писать, - сказала она.
- Да, мам. А как насчет кота, мам? - поинтересовался Джейсон.
- О, Грибо мы берем с собой, - ответила нянюшка Ягг.
- Что? Но ведь он - кот! - рявкнула матушка Ветровоск. - Ты не имеешь права брать с собой всяких котов! Не собираюсь я никуда ехать ни с каким котом! Нам и так придется всю дорогу терпеть разные штаны и вызывающе красные сапоги!
- Если его оставить, он будет скучать по своей мамочке, правда, малыш? - заворковала нянюшка Ягг, беря на руки Грибо.
Тот безвольно повис у нее на руке, как перехваченный посередине пузырь с водой.
Для нянюшки Ягг ее любимец Грибо по-прежнему оставался миленьким котеночком, который гоняет по полу шерстяные клубочки.
Для всего же остального мира он был здоровенным котярой, вместилищем совершенно невероятных и неуемных жизненных сил, таящихся под шкурой, которая походила не столько на шерсть, сколько на кусок хлебного мякиша, дней десять пролежавшего в сыром месте. Чужие люди часто жалели кота, поскольку у него практически полностью отсутствовали уши, а морда выглядела так, будто на нее медведь наступил. Хотя они этого и не знали, но подобное уродство являлось следствием того, что Грибо пытался драться и насиловать абсолютно все, вплоть до запряженной четверкой лошадей кареты, считая это делом кошачьей чести. Когда Грибо шествовал по улице, даже самые свирепые псы начинали скулить и прятались под крыльцо. Лисы держались от деревни подальше, а волки вообще обходили ее стороной.
- Милый мой, старый верный дружочек... - проворковала нянюшка.
Грибо устремил на матушку Ветровоск тот исполненный самодовольного злорадства взгляд, который коты всегда приберегают для недолюбливающих их людей, и нагло замурчал. Грибо, пожалуй, был единственным котом, который умудрялся мурча похихикивать.
- И вообще, - сказала нянюшка, - ведьмам полагается любить котов.
- Полагагается-то полагается, да только не таких, как этот.
- Просто ты не кошатница, Эсме, - возразила нянюшка, крепко прижимая к себе Грибо. Джейсон Ягг отвел Маграт в сторонку.
- Наш Шон как-то читал мне ещегодник, так там писали про всяких разных ужасных заграничных чудовищ, - прошептал он. - И говорилось, что эти большущие волосатые твари любят нападать на путешественников. Страшно даже подумать, что будет, если они нападут на мамулю и матушку.
Маграт взглянула на его широкое красное лицо.
- Присмотри, чтобы с ними ничего не случилось, ладно? - попросил Джейсон.
- Можешь не беспокоиться, - пообещала она, про себя думая, что на самом деле беспокоиться ему не о чем. - Буду стараться изо всех сил.
Джейсон кивнул.
- Просто в ещегоднике было сказано, что по большей части все эти чудовища почти вымерли, - добавил он. - Жаль, если они совсем пропадут.

Когда три ведьмы взвились в воздух, солнце стояло уже довольно высоко. Их немного задержало непредсказуемое поведение помела матушки Ветровоск, завести которое можно было, только вдоволь набегавшись взад-вперед. Казалось, оно просто не понимало, чего от него добиваются, - до тех пор, пока с ним не начинали бежать. И куда только не обращалась матушка с этим помелом, даже гномы-инженеры в конце концов вынуждены были признать, что поведение ее помела остается для них совершеннейшей загадкой. Они, наверное, не меньше дюжины раз меняли и палку, и саму метлу.
Когда помело наконец взмыло в воздух, данное событие было отмечено хором радостных возгласов.
Небольшое королевство Ланкр занимало всего-навсего широкий уступ, врезающийся в Овцепики. Сразу за ним начинались высокие острые вершины и сумеречные извилистые долины, уходящие вглубь центрального горного массива.
С другой стороны выстроились по порядку: равнина Сто, голубоватые леса, бескрайние океанские просторы. И где-то посреди всего этого бурело грязное пятно, больше известное как Анк-Морпорк.
Запел или, по крайней мере, попытался запеть жаворонок. Но его тут же сбил с ритма внезапно появившийся рядом кончик островерхой шляпы матушки Ветровоск.
- И не упрашивайте даже, выше я ни за что не полезу, - твердо заявила она.
- Если поднимемся повыше, будет легче сообразить, куда лететь, - указала Маграт.
- Ты ж говорила, что смотрела у Жалки карты, - напомнила матушка Ветровоск.
- Сверху все выглядит как-то иначе, - попыталась оправдаться Маграт. - Каким-то более... выпуклым. Но, по-моему, нам... вон туда.
- Ты уверена?
Задавать такой вопрос ведьме было серьезной ошибкой. Особенно если задавала его матушка Ветровоск.
- Абсолютно, - ответила Маграт. Нянюшка Ягг взглянула на высокие горные пики.
- Что-то уж больно многовато в той стороне больших гор, - заметила она.
Пики громоздились один над другим, покрытые вечными снегами. На лыжах в Овцепиках никто не катался, а тот отчаянный человек, что решался на это, пролетал несколько футов и тут же исчезал из виду с пронзительным воплем. Никто не ходил по узким горным тропинкам в расшитой крестьянской одежде, распевая народные песни. Вообще, это были крайне неприветливые горы. Это были такие горы, куда зимы отправлялись на летние каникулы.

Предыдущая страница 3 Следущая страница


Ведьмы за границей 4

- Там есть всякие перевалы и все такое прочее, - неуверенно сообщила Маграт.
- Вот и увидим, - сказала нянюшка.

Два зеркала можно использовать примерно следующим образом - если, конечно, знаешь, что делаешь. Их нужно установить одно напротив другого, чтобы они отражали друг друга. Потому что, если отражения способны украсть частицу тебя, то отражения отражений, наоборот, могут тебя усилить, подпитывая тебя самим собой, давая тебе могущество...
И твое отражение уходит в бесконечность в отражениях отражений отражений, и каждое отражение точно такое же, как и все остальные уходящие в бесконечность отражения.
Все так, кроме того, что это вовсе не так.
В зеркалах заключается бесконечность.
А в бесконечности заключается гораздо больше, чем вы думаете.
Для начала, там заключается все.
Включая голод.
Потому что там миллион миллиардов отражений, но всего лишь одна душа.
Зеркала дают очень много, но и забирают немало.

За горами начались другие горы. А в небе тем временем собирались тучи, серые и тяжелые.
- Я уверена, что мы летим правильно, - сказала Маграт.
- Их со всех сторон окружали обледенелые скалы. Ведьмы мчались по лабиринту похожих друг на друга извилистых узких ущелий.
- Да-а-а... - протянула матушка Ветровоск.
- Сами же не дали мне подняться повыше, - напомнила Маграт.
- Через минуту снег повалит, - заметила нянюшка Ягг.
День клонился к вечеру. Свет сочился прочь из горных долин, как сладкий крем из пирожного.
- Я думала... здесь будут деревни и всякие поселения, - призналась Маграт. - И мы сможем накупить там разных забавных сувениров, а потом найти пристанище в какой-нибудь грубой деревенской хижине.
- Здесь и тролля-то днем с огнем не сыщешь, - фыркнула матушка.
Три помела скользнули в голую долину - сущую царапину на теле гор.
- Колотун-то какой! - поежилась нянюшка Ягг. Но потом улыбнулась. - Кстати, а почему их называют грубыми?
Матушка Ветровоск слезла со своего помела и оглядела окрестные скалы. Затем подняла камень и понюхала его. После чего подошла к куче щебня, которая, на взгляд Маграт, ничем не отличалась от любой другой кучи щебня, и потыкала ее ногой.
- Гм-м, - сказала она.
На ее шляпу спланировали несколько снежинок.
- Так, так, - сказала она.
- Матушка Ветровоск, что ты делаешь? - спросила Маграт.
- Размышляю.
Матушка подошла к скальной стене долины и двинулась вдоль нее, приглядываясь к каменной поверхности. Нянюшка Ягг присоединилась к ней.
- Здесь? - спросила нянюшка.
- Вроде бы.
- А не высоковато для них, как думаешь?
- Да эти дьяволята куда хошь заберутся. Один как-то аж в моей кухне объявился, - поделилась своим опытом матушка. - Вдоль жилы, говорит, шел.
- Да, это их хлебом не корми... - подтвердила нянюшка.
- Может, вы мне все-таки объясните, что вы там делаете? - встряла Маграт. - Что такого интересного в куче камней?
Снег повалил сильнее.
- Это не камни, это отвалы, - сообщила матушка Ветровоск.
Она дошла до гладкой оледенелой каменной стены, по мнению Маграт, ничем не отличающейся от любой другой, которые здесь в горах присутствовали повсеместно, и замерла, будто прислушиваясь.
Затем отступила на шаг, резко стукнула по камню палкой своего помела и громко изрекла следующее:
- А ну открывайте, безобразники низкорослые! Нянюшка Ягг пнула в каменную стенку сапогом. Та ответила пустым звуком.
- Здесь люди с холоду загинаются, а вы там прячетесь! - добавила она.
Некоторое время ничего не происходило. Потом кусок стены вдруг сдвинулся на несколько дюймов внутрь. Маграт заметила, как в образовавшейся щели блеснул подозрительный глаз.
- Ну чего вам?
- Гномы? - удивилась Маграт. Матушка Ветровоск нагнулась так низко, что ее нос оказался на одном уровне с глазом.
- Меня зовут, - сказала она, - матушка Ветровоск.
Она снова выпрямилась, На лице ее играла самодовольная улыбка.
- И что с того? - раздался голос, выходящий откуда-то из-под глаза.
Лицо матушки буквально окаменело. Нянюшка Ягг слегка подтолкнула подругу локтем.
- Должно быть, мы подальше, чем в пятидесяти милях от дома, - покачала головой она. - Наверное, в здешних краях о тебе и слыхом не слыхивали.
Матушка Ветровоск снова нагнулась. С ее шляпы посыпались снежинки, успевшие примоститься на широких полях.
- Тебя я ни в чем не виню, - сказала она, - но у вас тут должен быть король, так вот просто пойди и скажи ему, что, мол, явилась матушка Ветровоск, ладно?
- Он очень занят, - ответил голос. - У нас тут кое-какие неприятности.
- Значит, вряд ли ему нужны еще проблемы, - уверенно кивнула матушка.
Несколько мгновений невидимый собеседник размышлял над этими словами.
- Мы установили на двери заклинания, - наконец мрачно заявил он. - Невидимые руны. Знаешь, сколько нынче стоят хорошие невидимые руны?!
- Вот еще, стану я читать, что вы там у себя на дверях понаписали! - фыркнула матушка. Говорящий заколебался.
- Значит, говоришь, Ветровоск?
- Ну да. Начинается с буквы "В". Как и слово "ведьма".
Каменная дверь затворилась. Теперь ее можно было различить лишь по тонюсенькой трещинке в скальной стене.
Снег тем временем повалил вовсю. Матушка Ветровоск, чтобы согреться, принялась подпрыгивать на месте.
- Вот они, твои чужеземцы, - сказала она, обращаясь ко всему заледеневшему миру в целом.
- Вряд ли этих гномов можно назвать чужеземцами, - возразила нянюшка Ягг.
- А как еще их называть? - удивилась матушка. - Гном, который так далеко живет, самый что ни на есть настоящий чужеземец. В этом-то чужеземство и заключается.
- Вот как? Забавно, никогда бы не подумала, - ответила нянюшка Ягг.
Они смотрели на дверь. В темнеющем воздухе из их ртов вырывались маленькие облачка пара. Маграт, глядя на каменную дверь, заметила:
- Что-то не видно никаких рун.
- Само собой, - хмыкнула нянюшка. - Они ж невидимые.
- Вот именно, - поддержала матушка Ветровоск. - Сама, что ли, не понимаешь? Дверь снова приоткрылась.
- Я поговорил с королем, - сообщил голос.
- И что он? - с надеждой спросила матушка.
- Дословно он сказал: "О нет! Только этого мне не хватало!"
Матушка Ветровоск просияла.
- Так я и знала, что он слышал обо мне, - довольно промолвила она.

Как у цыган не меньше тысячи своих королей, так их не меньше тысячи у гномов. Только у гномов слово "король" означает скорее что-то вроде "старшего инженера". А вот королев у гномов не бывает. Гномы вообще очень неохотно говорят о своей половой принадлежности, которую многие из них считают делом не больно-то важным по сравнению с такими серьезными вещами, как, например, металлургия или гидравлика.
Здешний король стоял в гуще толпы что-то выкрикивающих горняков. Он10 взглянул на ведьм с выражением утопленника, которому предлагают стакан воды.
- Вы что, действительно так хороши, как говорят? - хмуро поинтересовался он.
Нянюшка Ягг и матушка Ветровоск переглянулись.
- Сдается мне, Маграт, это он тебя имеет в виду, - сказала матушка.
- У нас в девятой штольне только что произошел обвал, - продолжал король. - Худо дело. Мы лишились очень перспективной жилы золотоносного кварца.
Один из стоящих рядом с ним гномов что-то шепнул ему на ухо.
- А, ну да, и кое-кого из ребят, - рассеянно добавил король. - И тут появляетесь вы. Видать, судьба.
Матушка Ветровоск стряхнула со своей шляпы снег и огляделась.
Увиденное даже на нее произвело впечатление. Теперь нечасто приходится бывать в настоящих гномьих залах. Большинство гномов в наши дни заняты отхожим промыслом, зашибая деньгу по городам на равнинах, где гномом быть куда как легче - например, не нужно проводить большую часть жизни под землей, то и дело попадая молотком по пальцам и беспокоясь о колебаниях цен на международных рынках металлов. Недостаток уважения к традициям - вот главная беда нашего времени. А возьмите троллей. Теперь в Анк-Морпорке троллей больше, чем в целом горном хребте. Матушка Ветровоск ничего не имела против троллей, но инстинктивно чувствовала, что если бы больше троллей перестали носить одежду, ходить на двух ногах и вернулись к жизни под мостами, откуда они бы периодически выскакивали и пожирали людей, как троллям и было предначертано природой, то мир стал бы куда более счастливым местом.
- Ты лучше покажи нам, где все это случилось, - сказала она. - Похоже, сверху обвалилась куча камней, да?
- Что-что? - переспросил король.
Часто говорят, что у эскимосов существует целых пятьдесят слов для определения снега11.
Это ошибочное утверждение.
А еще говорят, что у гномов существует аж двести слов для определения камня.
Ничего подобного. У них так же не может существовать слов для камня, как у рыбы не может быть слов для определения воды. У них есть слова для вулканических пород, осадочных пород, метаморфических пород, пород под ногами, пород, падающих тебе на каску, и пород, которые на вид представляют интерес и которых - они готовы поклясться - вчера здесь не было. Но вот чего у них нет, так это слова, означающего просто "камень". Покажите гному булыжник, и он увидит в нем, например, кусок кристаллического сульфита какого-нибудь там шпата.
В данном случае речь шла о двухстах тоннах низкокачественного глинистого сланца. Когда ведьмы оказались на месте обвала, несколько дюжин гномов лихорадочно укрепляли потрескавшийся свод штольни и тачками вывозили обломки помельче. На глазах некоторых из них блестели слезы.
- Это ужасно... Ужасно! - бормотал один из них. - Какой кошмар.
Маграт протянула ему носовой платок. Гном шумно высморкался.
- Скорее всего, случился сильный оползень на линии сброса, и теперь мы лишились целого пласта, - сказал он, качая головой.
Сосед утешающе похлопал его по спине.
- Худа без добра не бывает, - сказал он. - Мы всегда можем пробить горизонтальный штрек от пятнадцатой штольни. Не волнуйся, никуда этот пласт от нас не денется.
- Извините, - встряла Маграт, - значит, выходит, там, за завалом, остались гномы, да?
- О да, - подтвердил король.
Причем сказал это так, словно речь шла о каком-то досадном побочном обстоятельстве катастрофы, поскольку новые гномы очень скоро появятся на свет естественным образом, а вот золотоносная порода имеет дурное обыкновение заканчиваться.
Матушка Ветровоск критически осмотрела завал.
- Нам хотелось бы, чтобы нас оставили одних, - громко произнесла она. - Дело очень деликатное.
- Понимаю, - не стал спорить король. - Небось, разные там секреты ремесла, да?
- Навроде того, - сказала матушка.
Король выгнал всех гномов из туннеля, оставив ведьм одних в тусклом свете фонаря. С потолка упали несколько камней.
- Гм-м, - протянула матушка.
- Ну, теперь всего-навсего надо что-нибудь предпринять, - промолвила нянюшка Ягг.
- На свете нет ничего невозможного, - неопределенно заметила матушка Ветровоск.
- Тогда тебе придется очень постараться, Эсме. Если бы Создателем нам было предназначено ворочать с помощью ведьмовства всякие камни, он не стал бы изобретать лопату. Быть ведьмой - это прежде всего знать, когда стоит воспользоваться лопатой. И оставь в покое тачку, Маграт. Ты ничего не понимаешь в машинах.
- Хорошо, хорошо, - сказала Маграт. - А почему бы нам не испробовать волшебную палочку? Матушка Ветровоск фыркнула:
- Ха! Здесь? Фея-крестная в шахте - с ума сойти!
- Окажись я там, за завалом в недрах горы, думаю, я бы очень обрадовалась появлению такой феи, - горячо возразила Маграт.
Нянюшка Ягг кивнула.
- Тут она права, Эсме. Нет такого закона, который бы запрещал фее-крестной работать в шахте.
- Не доверяю я этой палочке, - нахмурилась матушка. - По мне, она какая-то уж больно волшебная.
- Ой, да ладно, - ответила Маграт. - Ею пользовались поколения и поколения фей-крестных. Матушка замахала руками.
- Хорошо, хорошо, хорошо, - пробурчала она. - Давай! Делай из себя дуру набитую!
Маграт вытащила из сумки волшебную палочку. Она давно и с ужасом ждала этого момента.
Палочка была сделана из какой-то кости - Маграт искренне надеялась, что не из слоновой, ей нравились эти большие животные. Когда-то на палочке были какие-то буквы, но многие поколения пухлых пальчиков фей-крестных почти полностью их стерли. Также палочку обхватывали несколько золотых и серебряных колечек. Никаких инструкций не прилагалось. Отсутствовали даже самые примитивные руны или значки, которые подсказали бы, как с ней обращаться.
- По-моему, ей надо взмахнуть, - сказала нянюшка Ягг. - Я даже уверена в этом.
Матушка Ветровоск скрестила руки на груди.
- Не пристало ведьме баловаться со всякими там палками, - осудила она.
Маграт на пробу взмахнула палочкой. Ничего не случилось.
- Может, надо что-нибудь сказать? - предложила нянюшка.
Маграт впала в панику.
- А что обычно говорят феи-крестные? - жалобно поинтересовалась она.
- Э-э-э, - сказала нянюшка. - Понятия не имею.
- Ха! - выразилась матушка. Нянюшка Ягг вздохнула.
- Разве Жалка тебе ничего не объясняла?
- Ничегошеньки!
Нянюшка пожала плечами.
- Ну, тогда делай что можешь, - посоветовала она.
Маграт уставилась на груду камня. Потом зажмурила глаза. Затем глубоко вздохнула. Она попыталась превратить свое сознание в безмятежную картину космической гармонии. Монахам-то хорошо рассуждать о космической гармонии, подумала она, они сидят себе там, в своих заснеженных горах, и беспокоиться им не о чем, кроме как о случайно забредшем йети. Попробовали бы они поискать внутреннего спокойствия под взглядом матушки Ветровоск.
Юная ведьма неуверенно взмахнула палочкой и попыталась не думать о тыквах.
Она ощутила движение воздуха. Потом услышала, как ахнула нянюшка.
- Что-нибудь случилось? - спросила Маграт.
- Угу, - спустя некоторое время отозвалась нянюшка Ягг. - Вроде того. Надеюсь, они успели порядком проголодаться.
- Значит, по-твоему, это и есть настоящее волшебство феи-крестной? - заметила матушка Ветровоск.
Маграт открыла глаза.
Перед ними по-прежнему высилась груда, но теперь уже не камней.
- Жалость какая, поглядите, некоторые-то помялись, - сказала нянюшка.
Маграт открыла глаза еще шире.
- Что, опять тыквы?
- Мятых много. Мятых, - повторила нянюшка на тот случаи, если кто-нибудь ее не услышал.
Верхушка груды зашевелилась. Парочка небольших тыкв скатилась прямо к ногам Маграт, а в образовавшемся отверстии появилось личико гнома.
Оно уставилось на ведьм.
Наконец нянюшка Ягг спросила:
- У вас все в порядке?
Гном кивнул. Его внимание по-прежнему было приковано к груде тыкв, громоздившихся от пола до потолка.
- Э-э, да, - сказал он. - А папа здесь?
- Какой папа?
- Ну, король.
- А-а! - Нянюшка Ягг приложила руки ко рту и крикнула в глубину туннеля: - Эй, король!
Появились гномы. Они тоже уставились на тыквы. Король вышел вперед и тут заметил лицо сына.
- Ты как там, сынок?
- Все отлично, па. Жив и здоров, ни царапинки.
Король облегченно вздохнул. Потом подумал и добавил:
- Все остальные тоже целы?
- Все до единого, па.
- А то я уже начал беспокоиться. Подумал, может, мы нарвались на участок конгломерата или чего-нибудь в этом роде.
- Да нет, па. Просто пласт рыхлого сланца.
- Хорошо. - Король снова взглянул на груду. Почесал бороду. - Сдается мне, тыкв у нас теперь хоть отбавляй.
- А я было подумал, что это какая-то разновидность песчаника, па.
Король снова подошел к ведьмам.
- А вы не можете превратить их еще во что-нибудь? - с затаенной надеждой спросил он.
Нянюшка Ягг бросила взгляд на Маграт, которая все еще потрясение пялилась на палочку.
- Думаю, мы пока остановимся на тыквах, - опасливо ответила она.
Король был немного разочарован.
- Что ж, тогда, - протянул он, - если я могу быть вам полезен, дамы... Например, угостить вас чашечкой чаю или еще чем-нибудь...
Матушка Ветровоск шагнула вперед.
- Да, думаю, что-нибудь вроде этого нам не повредит, - кивнула она.
Король просиял.
- Только, конечно, мы бы угостились чем-нибудь посущественнее чая, - добавила матушка.
Лицо короля сразу вытянулось.
Нянюшка Ягг тем временем подошла к Маграт, которая все еще взмахивала палочкой, не сводя с нее окаменелого взгляда.
- Очень умно, - шепнула нянюшка. - Но почему ты решила выбрать именно тыквы?
- Ничего я не решала!
- Ты что, не знаешь, как с ней обращаться?
- Нет! Я думала, нужно просто... ну, в общем, захотеть, чтобы что-нибудь случилось!
- Видно, просто захотеть - это еще не все, - как можно добродушнее заметила нянюшка. - Обычно этого недостаточно.

Где-то перед самым рассветом - насколько можно представить себе рассвет в подземных туннелях - ведьм отвели к протекающей в толще гор подземной реке, у берега которой были пришвартованы две баржи. Рядом с каменным причалом покачивалась на воде небольшая лодка.
- Река проведет вас сквозь горы, - сказал король. - По правде говоря, я думаю, что она течет до самой Орлей. - Он взял из рук сопровождающего его гнома большую корзину. - И вот тут мы собрали вам в путь немножко еды...
- Мы что же, всю дорогу будем плыть на лодке? - спросила Маграт. За спиной она снова попыталась взмахнуть волшебной палочкой, но тщетно. - Я с лодками как-то не очень...
- Слушай, - перебила ее матушка Ветровоск, влезая в лодку. - Река в отличие от нас знает дорогу. А метлами мы сможем воспользоваться и позже, когда пейзаж начнет вести себя немного поумнее.
- К тому же отдохнуть не мешало бы, - добавила нянюшка Ягг, усаживаясь на скамейку.
Маграт взглянула на обеих ведьм, которые поудобнее устраивались на корме, словно пара располагающихся на насесте кур.
- А вы умеете грести? - поинтересовалась она.
- Нам это ни к чему, - сказала матушка. Маграт уныло кивнула. Но потом решила, что не вредно и ей заявить хоть какие-то свои права.
- Думаю, я тоже не умею, - высказалась она.
- Ну и ничего страшного, - кивнула нянюшка Ягг. - Как увидим, что ты не так что-то делаешь, мы тебе сразу подскажем. Спасибо за заботу, ваше королевское величество.
Маграт вздохнула и взялась за весла.
- Плоские концы нужно макать в воду, - пришла ей на помощь матушка Ветровоск.
Гномы на прощание помахали им. Медленно двигаясь в круге отбрасываемого фонарем света, лодка выплыла на середину реки. Маграт обнаружила, что ей всего-то и надо удерживать суденышко на середине течения.
Вскоре она услышала, как нянюшка Ягг сказала:

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

- Вот никак в толк не возьму, и зачем они вечно на свои двери невидимые руны навешивают? Приходится платить какому-нибудь волшебнику, чтобы он нанес невидимые руны, а как узнать, что за свои деньги получаешь товар?
Ответ матушки не замедлил последовать:
- Очень запросто. Раз ты их не видишь, значит, получил нормальные невидимые руны. Подумав немного, нянюшка согласилась:
- А ведь и верно. Так, а теперь посмотрим, что у нас на завтрак.
Послышалось шуршание.
- Так, так, так...
- Что там, Гита?
- Тыква.
- Тыква с чем?
- Тыква ни с чем. Тыква с тыквой.
- Должно быть, у них нынче много тыкв уродилось, - встряла в разговор Маграт. - Сами знаете, как бывает в конце лета - в огороде всего полным-полно. Я сама вечно голову ломаю, придумываю всякие новые соления да квашения, чтоб ничего не пропало...
В тусклом свете ей было видно лицо матушки, выражение которого недвусмысленно свидетельствовало о том, что если Маграт еще и не сошла с ума, то ей совсем недолго осталось.
- Лично я, - заявила матушка, - в жизни огурца не засолила.
- Зато ты их очень любишь есть, - сказала Маграт.
Ведьмы и соления так же неразделимы, как... она поколебалась, не решаясь думать о таком аппетитном сочетании, как персики и сливки, и мысленно заменила их на "вещи, которые здорово подходят друг другу". Вид единственного сохранившегося зуба нянюшки Ягг, увлеченно трудящегося над маринованной луковицей, вызывал на глазах слезы.
- Любить-то люблю, - кивнула матушка Ветровоск. - И особенно люблю, когда их мне приносят.
- А знаете, - сказала нянюшка, обследуя укромные уголки корзины, - каждый раз, когда приходится иметь дело с гномами, у меня в голове всплывает выражение "занудный сквалыга".
- Мерзкие маленькие дьяволята. Вы бы видели, сколько они пытаются содрать с меня всякий раз, когда я приношу им в ремонт свое помело, - фыркнула матушка.
- Да, но ты же все равно никогда им не платишь, - заметила Маграт.
- Не в том дело, - отрезала матушка Ветровоск. - Надо вообще запретить им брать так дорого. Это самый настоящий грабеж средь бела дня.
- Не понимаю, при чем здесь грабеж, если ты все равно ничего не платишь? - гнула свое Маграт.
- Я вообще никогда ни за что не плачу, - рявкнула матушка. - Люди просто не позволяют мне платить. Сама посуди, что ж тут поделаешь, если все мне все время всякую всячину суют и к тому же
даром? Вот иду я по улице, а люди как посыплются из домов - свежие пироги несут, пиво свежее и всякую одежку, которая почти и не надевана. Прямо так и упрашивают: "Ой, матушка Ветровоск, уж будьте добры, возьмите лукошко яичек". Это называется уважение. Быть ведьмой, - сурово закончила она, - в сущности и означает, что тебе ни за что не надо платить.
- Так, а это что у нас? - спросила нянюшка, вытаскивая из корзины небольшой сверточек.
Она развернула бумагу и достала несколько твердых коричневых плоских кругляшей.
- Беру свои слова обратно, - сказала матушка Ветровоск. - Это ж знаменитые гномьи пироги, вот что это такое. Кому попало такие пироги не даются.
Нянюшка постучала хлебцем по борту лодки. Звук получился очень похожий на тот, который раздается, если щелкнуть деревянной линейкой по краю стола.
- Говорят, он никогда не черствеет, храни его хоть сколько лет, - добавила матушка.
- А поешь его и будешь сыт много дней подряд, - согласилась нянюшка Ягг.
Маграт протянула руку, взяла один из плоских ломтей, попыталась было разломить его, но наконец сдалась.
- И это едят? - удивилась она.
- О нет, вряд ли он предназначается для еды, - сказала нянюшка. - Это скорее...
... Для поддержания сил, - закончила матушка. - Говорят, что... Она вдруг замолчала.
На фоне шума реки и звука падающих с потолка капель они вдруг услышали ритмичное плюх-плюх направляющегося к ним судна. - Нас кто-то догоняет! - прошипела Маграт. На краю освещенного круга воды появились два бледных светящихся пятна. Постепенно стало ясно, что это глаза небольшого серого создания, немного напоминающего лягушку, которое гребло к ним, сидя на бревне.
Наконец оно нагнало лодку. Длинные влажные пальцы ухватились за борт, и мрачное лицо оказалось на одном уровне с лицом нянюшки Ягг. - 'Рассьте, - сказала тварь. - У ммммня дддднь рожжжженья.
Все три ведьмы несколько мгновений молча таращились на нежданного гостя. Потом матушка Ветровоск схватила весло и что было силы огрела существо прямо по голове. Послышался всплеск, а потом откуда-то издалека до них донеслась приглушенная брань.
- Мерзкий маленький уродец, - фыркнула матушка, когда они погребли дальше. - От таких, как он, ничего, кроме неприятностей, не жди.
- Точно, - кивнула нянюшка Ягг. - Вот от таких-то скользких все и беды.
- Интересно, что ему было нужно? - спросила Маграт.

Через полчаса лодка миновала пещеру и выплыла в узкое ущелье среди гор. На склонах поблескивал лед, а на некоторых скальных выступах лежал снег.
Нянюшка Ягг с любопытством огляделась, а затем, порывшись в недрах своих многочисленных юбок, извлекла на свет небольшую бутылочку. Раздался булькающий звук.
- Бьюсь об заклад, здесь замечательное эхо, - спустя некоторое время заявила она.
- Нет, только не это, - твердо сказала матушка.
- Что не это?
- Не смей затягивать Ту Песню.
- Прости, Эсме, не поняла?
- Если ты снова затянешь Ту Песню, - предупредила матушка Ветровоск, - я немедленно высаживаюсь.
- Ты какую песню имеешь в виду? - невинно осведомилась нянюшка.
- Ты прекрасно знаешь, о чем идет речь, - ледяным тоном отрезала матушка. - Стоит тебе хоть капельку глотнуть, ты сразу начинаешь горланить свою любимую песенку. Совсем не думая обо мне.
- Что-то я не припомню никакой такой песенки, - кротко ответила нянюшка Ягг.
- Я говорю о песне, - сказала матушка Ветровоск, - про грызуна, с которым ни у кого ничего не получается.
- А! - нянюшка просияла, словно утренняя заря. - Так ты имеешь в виду песенку про то, как с ежиком вышел...
- Да-да, ее самую!
- Но ведь это очень старая и традиционная песня, - возразила нянюшка. - К тому же в заграницах все равно никто не поймет из нее ни слова.
- Достаточно послушать тебя, и сразу становится ясно, о чем рассказывается в этой отвратительно песенке, - рявкнула матушка. - По тому, как ты ее поешь, даже самая распоследняя болотная тварь поймет, что там говорится.
Маграт оглядела ущелье, по которому они плыли. Там и сям скалы были покрыты белыми шапками. Течение стало немного быстрее, и в воде то в дело попадались льдинки.
- Это всего лишь народная песня, Эсме, - попыталась успокоить подругу нянюшка Ягг.
- Ха! - фыркнула матушка Ветровоск. - Знаем мы эти народные песни! Уж я их вдоволь наслушалась, о да! Сначала вроде поют нормальную, хорошую песенку про... про юношу там, розы, девушку, которая любит цветы, всякое такое, а потом вдруг оказывается, что... что песня-то совсем о другом, - хмуро закончила она. - Этим народным песням доверять нельзя. Так и жди от них какой-нибудь гадости.
Маграт оттолкнула лодку от скалы. Суденышко медленно закружилось в водовороте.
- Я знаю еще одну песенку. Про двух маленьких синичек, - сказала нянюшка Ягг.
- М-м-м, - выразилась Маграт.
- Они могут начинаться и с синичек, зато, об заклад могу побиться, наверняка заканчиваются какой-нибудь там метамфорой, - отрезала матушка Ветровоск.
- Э-э-э... матушка, - позвала Маграт.
- Мало мне того, что Маграт рассказала про майские деревья и что там на самом деле происходит, - покачала головой матушка. И добавила с тоской в голосе: - А раньше, бывало, как взгляну на майское дерево весенним утром, так тепло на сердце становится, красиво...
- Кажется, река становится какой-то чересчур бурной, - предупредила Маграт.
- Не понимаю, почему некоторые ну никак не могут плыть себе спокойно и плыть! - рассердилась матушка.
- Да нет, вы посмотрите, как нас несет, - сказала Маграт, снова отталкивая лодку со скалы.
Матушка Ветровоск чуть отклонилась в сторону и заглянула за Маграт. У реки впереди был какой-то обрезанный вид, наводящий, например, на мысли о близком водопаде. Лодка и в самом деле набирала ход. Послышался приглушенный рев.
- Нас не предупреждали ни о каком водопаде, - покачала головой матушка.
- Видать, думали, что мы сами его найдем, - ответила матушка Ягг, собирая свои причиндалы и вытаскивая за шкирку Грибо, который забился под скамейку. - Эти гномы очень неразговорчивый народец, слова лишнего не вытянешь. Хорошо, что ведьмы хоть плавать умеют. К тому же гномы ведь знали, что у нас есть метлы.
- Это у вас есть метлы, - возразила матушка Ветровоск. - А вот как, скажите на милость, я, сидя в лодке, заведу свое помело? Не могу же я бегать здесь взад-вперед! И перестань так ворочаться, а то нас всех...
- Эсме, убери свои ноги, расставилась здесь, как...
Лодка резко качнулась.
Маграт воспользовалась случаем и, когда небольшая волна перехлестнула через борт, вытащила волшебную палочку.
- Не волнуйтесь, - успокоила она. - Я воспользуюсь палочкой. Кажется, я наконец научилась ею пользоваться...
- Нет! - хором закричали матушка Ветровоск и нянюшка Ягг.
Послышался оглушительный влажный звук. Лодка изменила форму. А заодно и цвет. Она стала веселенького оранжевого цвета.
- Тыквы! - проорала нянюшка Ягг, медленно погружаясь в воду. - Снова эти проклятые тыквы!

Лилит откинулась на спинку кресла. Лед вокруг реки не слишком походил на зеркало, но для ее целей все же годился.
Так. Бледная девчонка-переросток, которой и самой не помешала хорошая фея-крестная, плюс маленькая, похожая на прачку старушка, которая любит напиться и погорланить песенки. И еще палочка, которой глупая девчонка совсем не умеет пользоваться.
Вообще, это бесит. Более того, это унизительно. Десидерата и госпожа Гоголь могли бы найти кого-нибудь получше. Статус человека определяется силой его врагов.
Да, и еще одно действующее лицо. Она. После стольких-то лет...
Да. Этот ход Лилит одобрила. Потому что их должно быть трое. Три вообще очень важное для сказок число. Три желания, три принца, три поросенка, три загадки... три ведьмы. Девчонка, женщина средних лет и... третья. Это была одна из самых древних сказок.
Только Эсме Ветровоск никогда не понимала сказок. А поэтому ей никогда не понять, насколько реальны отражения. Вот если бы она это осознала, то, возможно, сейчас бы уже правила всем миром.
- Вечно ты пялишься в эти зеркала! - послышался недовольный голос. - Терпеть не могу, когда ты вот так уставишься в свое зеркало и все глядишь, глядишь!
Дюк Орлейский развалился в кресле в углу. Сплошь черный шелк и изящные ноги. Вообще-то, Лилит никого не допускала в свое зеркальное гнездо, но формально этот замок принадлежал ему. Кроме того, дюк был слишком тщеславен и глуп, чтобы разбираться в происходящем. Это она предусмотрела. По крайней мере, так ей раньше казалось. Хотя в последнее время он вроде начал что-то подозревать...
- Не понимаю, зачем тебе все это? - снова заныл он. - Я всегда думал, что волшебство - это когда ткнешь в кого-нибудь пальцем и он - фью-ю-ю!
Лилит надела свою шляпу, после чего, взглянув в зеркало, чуть поправила ее.
- Так безопаснее, - наконец ответила она. - Больше ничего не требуется. Пользуясь зеркальной магией, ты полагаешься только на себя и ни на кого больше. Вот почему никому так и не удалось завоевать мир с помощью волшебства. Пока не удалось. Все эти люди пользовались могуществом, взятым из... других источников. Но всему есть цена. А с зеркалами не зависишь ни от чего, кроме собственной души.
Она опустила на лицо вуаль. Оказываясь вне безопасного окружения своих зеркал, она предпочитала уединение вуали.
- Ненавижу зеркала, - пробурчал дюк Орлейский.
- Это потому, дружок, что они всегда говорят тебе правду.
- Значит, это жестокая магия.
Лилит расправила вуаль.
- О да. С зеркалами ведь как? Сила, которая тебе дается, принадлежит тебе и только тебе. Ниоткуда больше она прийти не может, - усмехнулась она.
- А эта женщина с болота черпает ее из болота, - добавил дюк.
- Ха! И в один прекрасный день она пожалеет об этом. Болото свое возьмет. Она просто не понимает, что делает.
- А ты понимаешь?
Она почувствовала прилив гордости. Он пытается уколоть ее! Значит, боится. Неплохую работу она здесь проделала.
- Я понимаю сказки, - ответила Лилит. - Больше ничего не нужно.
- Ну, где эта твоя девушка? - капризно поинтересовался дюк. - Ты обещала мне девушку. А еще обещала, что потом все кончится, я смогу спать в нормальной постели и мне больше не понадобится никакая магия отражений...
Да, работа хорошая... Главное - не перестараться.
- То есть тебе надоело волшебство? - добродушно осведомилась Лилит. - Может, мне умыть руки? Проще простого. Я нашла тебя в сточной канаве. Хочешь туда вернуться?
Его лицо превратилось в паническую маску.
- Я вовсе не это имел в виду! Просто хотел сказать... долго все как-то. Ты же сказала, что нужен всего-навсего один поцелуй. Не понимаю, неужели так трудно это устроить.
- Должный поцелуй и в должное время, - отрезала Лилит. - Здесь необходимо выбрать верный момент, иначе ничего не получится.
Она улыбнулась. Его била дрожь - частично причиной тому было желание, главным образом ужас и немного наследственность.
- Не волнуйся, - сказала она. - Это не может не случиться.
- А как же те ведьмы, которых ты мне показала?
- Они просто... часть сказки. О них можешь не беспокоиться. Сказка поглотит их и не заметит. А ты благодаря сказке получишь ее. Разве тебя это не радует? Ну, пойдем? Сдается мне, у тебя есть некие обязанности правителя, которые ты должен выполнять.
Он сразу уловил в ее голосе повелительные нотки. Это был приказ. Дюк поднялся, протянул ей руку, и они вместе спустились в дворцовый зал для аудиенций.
Дюком Орлейским Лилит гордилась. Разумеется, еще нужно было справиться с этой его досадной ночной проблемкой, являющейся результатом ослабления во сне морфического поля, но проблема была не из серьезных. Ну а зеркала, которые показывали дюка таким, какой он есть на самом деле? Проще простого - все зеркала, кроме ее собственных, находились под строгим запретом. Но вот глаза... С глазами она ничего не могла поделать. Не существует такого волшебства, которое способно изменять глаза. Поэтому она только и смогла придумать, что темные очки.
Но даже при всем при том он был ее триумфом. К тому же он был благодарен ей. Она проявила к нему доброту.
Начать с того, что она сделала из него человека.

Немного ниже по течению реки, неподалеку от водопада, который был вторым по высоте на Плоском мире и был открыт в год Восставшего Краба знаменитым путешественником Ги де Йойо12, у небольшого костерка сидела матушка Ветровоск с накинутым на плечи полотенцем и буквально кипела от ярости.
- С другой стороны, согласись, нет худа без добра, - сказала нянюшка Ягг. - Скажи спасибо, что мне удалось одновременно держать и свое помело и тебя. А Маграт успела схватить свое. Иначе бы мы сейчас любовались этим водопадом из-под воды.
- Очень здорово. Ну, утешила! - рявкнула матушка, зло сверкнув глазами.
- Подумаешь, приключение как приключение, всего-то, - продолжала нянюшка, ободрительно улыбаясь. - Когда-нибудь мы с тобой будем вспоминать все это да посмеиваться.
- Вот здорово, - повторила матушка.
Нянюшка коснулась царапин на плече. Грибо, повинуясь своему кошачьему инстинкту самосохранения, вскарабкался на хозяйку и совершил гигантский прыжок в безопасность прямо с ее головы. Теперь же он, свернувшись клубочком, лежал у костра и смотрел свои кошачьи сны.
На них упала чья-то тень. Это была Маграт, которая прочесывала окрестности реки.
- Кажется, почти все собрала, - сообщила она, приземлившись. - Вот матушкино помело. И... о, да... палочка. - Она довольно храбро улыбнулась. - Я нашла ее по тыквочкам, которые выныривали на поверхность.
- По мне, так это чистое везение, - ободряюще кивнула нянюшка Ягг. - Слышала, Эсме? Голодать нам не придется.
- А еще я нашла корзинку с гномьими пирогами, - сказала Маграт, - хотя, боюсь, они, наверное, испортились.
- Поверь, такого просто быть не может, - усмехнулась нянюшка Ягг. - Гномий хлеб нипочем не испортишь. Так, так, - довольно пробурчала она, снова усаживаясь. - У нас ни дать ни взять прям пикник какой-то, верно? И костерчик такой миленький, яркий такой и... и сидим так уютно и... Могу поспорить, куча людей в таких местах, как Очудноземье, и им подобных сейчас все отдали бы, лишь бы здесь оказаться...
- Гита Ягг, если ты немедленно не прекратишь свой жизнерадостный щебет, то получишь по уху, да так, что потом свои не узнают! - обозлилась матушка Ветровоск.
- Ты точно не простудишься? - заботливо спросила нянюшка Ягг.
- Я сохну, - ответила матушка Ветровоск. - Изнутри.
- Послушайте, мне и впрямь очень жаль, что так все вышло, - взмолилась Маграт. - Я же уже попросила прощения.
Впрочем, особой вины Маграт за собой не чувствовала. А что? Лодка была не ее идеей. И не она устроила на их пути водопад. Да и вообще, она сидела на
веслах и не видела, что там впереди творится. Ну да, она превратила лодку в тыкву, но ведь не нарочно же! Такое с кем угодно может случиться.
- А еще я спасла тетради Жалки, - похвасталась Маграт.
- Вот это настоящая удача, - сказала нянюшка Ягг. - Теперь мы точно будем знать, где заблудились.
Она огляделась. Самые страшные горы остались позади, но вокруг еще высились вершины, по склонам которых тянулись высокогорные луга. Откуда-то издалека донеслось позвякивание козьего колокольчика.
Маграт расправила карту. Карта вся помялась, промокла, а карандашные пометки расплылись. Она опасливо ткнула пальцем в грязное пятно.
- По-моему, мы здесь, - заявила она.
- Вот это да, - покачала головой нянюшка Ягг, представления которой об основах картографии были еще более смутными, чем познания в этом вопросе матушки Ветровоск. - Просто удивительно, и как это все мы умещаемся на таком маленьком клочке бумаги!
- Наверное, лучше всего сейчас просто продолжать двигаться по течению, - сказала Маграт. - Но только ни в коем случае не по воде, - поспешно добавила она.
- А мою сумку ты, видать, не нашла, - хмуро заметила матушка Ветровоск. - Вообще-то, у меня там были кое-какие личные вещи.
- Небось камнем ко дну пошла, - хмыкнула нянюшка Ягг.
Матушка Ветровоск поднялась, словно генерал, узнавший, что его армия опоздала к сражению.
- Ну, - сказала она. - Пора в путь. Хватит рассиживаться.

Внизу простирался лес - темный и ужасно хвойный. Ведьмы летели над ним в полном молчании. Изредка им попадались одинокие домики, полускрытые деревьями. То тут, то там посреди лесного моря торчала скала, даже в полдень затянутая туманной дымкой. Раз или два они пролетали мимо замков - если только можно было их так назвать. Замки выглядели скорее частью скальной породы, нежели зданиями, возведенными человеческими руками.
К такому ландшафту непременно должна была прилагаться своя особая сказка, в которой присутствовали бы волки, чеснок и перепуганные женщины. Темная и вечно жаждущая сказка, сказка, хлопающая крыльями на фоне луны...
- Доннерветтер, - пробормотала нянюшка Ягг.
- А что это? - спросила Маграт.
- Это по-заграничному летучая мышь.
- Они такие симпатичные, - сказала Маграт. - В основном.
Ведьмы вдруг обнаружили, что летят чуть ли не вплотную друг к дружке.
- Я чегой-то уже проголодалась, - заметила матушка Ветровоск. - И смотрите, не вздумайте при мне поминать тыкву.
- У нас еще есть гномьи пироги, - вспомнила нянюшка Ягг.
- Гномьи пироги штука вечная, - ответила матушка. - А хотелось бы чего-нибудь, приготовленного в этом году, хотя все равно спасибо.
Они пролетели над еще одним замком, занимающим всю вершину скалы.
- Что нам нужно, так это какой-нибудь маленький симпатичный городок или вроде того, - сказала Маграт.
- По-моему, вон тот, что внизу, вполне сгодится, - ткнула пальцем матушка Ветровоск.
Они присмотрелись к городку повнимательнее. Это был не то чтобы городок, а скорее горстка домов, тесно сбившихся в кучу среди деревьев. Выглядел он безрадостно, как пустой очаг, но тени от гор уже набегали на лес, а окружающая местность не больно-то располагала к ночным полетам.
- Что-то людей там не особо много наблюдается, - заметила матушка.
- Наверное, в здешних краях принято ложиться пораньше, - предположила нянюшка Ягг.
- Да еще и солнце-то не село, - сказала Маграт. - А может, полетим прямо к тому замку?
Они дружно повернули головы в сторону замка.
- Ну уж не-е-ет, - медленно протянула матушка Ветровоск, выражая общее мнение. - Я предпочитаю быть ближе к народу.
Поэтому, вместо того чтобы лететь к замку, они совершили посадку в месте, по-видимому служившем центральной городской площадью. Где-то за домами тявкнула собака. С шумом захлопнулись ставни.
- Очень гостеприимно, - хмыкнула матушка.
Она подошла к дому повыше, над большой дверью которого красовалась какая-то вывеска. Правда, разобрать, что на ней написано, не удалось, такая она была грязная. Матушка постучала.
- Открывайте! - велела она.
- Нет, нет, надо не так, - сказала Маграт. Она протиснулась к двери и легонько побарабанила по ней кончиками пальцев. - Прошу прощения! Мы бонжур путешественники!
- Абажур что? - спросила нянюшка.
- Так полагается говорить, - пояснила Маграт. - Бонжур путешественников должны пускать в любую гостиницу и оказывать им полный сервис.
- Неужто? - удивилась нянюшка Ягг. - Понятия не имею, что такое сервис, но когда тебе что-то оказывают, это всегда хорошо. Да, такую штуку полезно запомнить.
Однако дверь по-прежнему оставалась закрытой.
- Дай-ка я попробую, - вызвалась нянюшка. - Я тоже чуть-чуть умею по-заграничному. Она забарабанила по двери кулаками.
- Открыве муа, так вас разэтак, сей минут, быстро-быстро! - заорала она.
Матушка Ветровоск внимательно выслушала всю ее тираду.
- Это что, и есть по-заграничному, да?
- Мой Шейнчик, он же моряк, - пояснила нянюшка Ягг. - Просто не поверишь, каких слов он понахватался в разных заграницах.
- Можно себе представить, - сказала матушка. - Только ему они, видать, больше помогают.
Она снова громыхнула по двери. На сей раз дверь приоткрылась, причем очень медленно. Из-за нее выглянуло бледное лицо.
- Прошу прощения... - начала Маграт. Матушка толкнула дверь рукой. Обладатель лица явно налегал на створку всем телом, поскольку они хорошо расслышали, как заскребли по полу его поехавшие вместе с дверью сапоги.
- Мир дому сему, - небрежно бросила матушка.
С этих слов ведьмы обычно начинают все свои знакомства. Крайне удачная фраза - она сразу заставляет людей задуматься, а что еще эта женщина может пожелать сему дому. Мгновенно вспоминаются свежие пироги, только что испеченный хлеб или кучи почти не надеванной старой одежды - впрочем, неудивительно: такие мелочи, о них ведь легко забыть...
Но, похоже, что-то еще уже свалилось на этот дом, решив не дожидаться появления здесь трех ведьм.
В здании действительно располагалось нечто вроде гостиницы. Три ведьмы в жизни не видывали столь унылого заведения. Однако народу внутри Оказалось довольно много. Когда они вошли, на них мрачно уставились не меньше дюжины бледных Людей, сидящих на скамейках вдоль стен. Нянюшка Ягг принюхалась. - Вот те на! - воскликнула она. - Помяни чеснок, и он тут как тут! - В самом деле, с потолочных балок свисало множество связок чеснока. - Я лично всегда считала, что чеснока никогда не бывает много. По-моему, мне здесь понравится.
Она приветственно кивнула стоящему за стойкой бледному мужчине.
- Гутен день, майне добрый хер! Труа пивас нас, мерси в боку.
- А он не обидится, что ты его так, хером? - спокойно спросила матушка Ветровоск.
- Это по-заграничному господин, - пояснила нянюшка Ягг.
- А вот мне сдается, что все-то ты выдумываешь, - фыркнула матушка.
Хозяин заведения, всегда работавший по очень простому принципу и считавший, что любой, кто вошел в дверь, хочет чего-нибудь выпить, налил три кружки пива.
- Ага, видишь! - торжествующе возвестила нянюшка.
- Не нравится мне, как тут на нас смотрят, - тревожно промолвила Маграт, пока нянюшка что-то втолковывала крайне изумленному трактирщику на собственного приготовления эсперанто. - А вон тот вообще мне улыбнулся.
Матушка Ветровоск присела на скамью, но так, чтобы как можно меньший участок ее тела соприкасался с деревом, - видимо, на тот случай, если заграница окажется чем-то вроде заразной болезни, которую можно легко подцепить.
- Вот, - сказала нянюшка Ягг, подходя к ним с подносом, - все очень просто. Главное - громко и четко произносить слова, и тебя обязательно поймут.

Предыдущая страница 5 Следущая страница


Ведьмы за границей 6

- Выглядит кошмарно, - призналась матушка Ветровоск.
- Чесночная колбаса и чесночный хлеб, - ответила нянюшка. - Мои любимые.
- Нужно было взять каких-нибудь овощей, - произнесла Маграт, крайне трепетно относившаяся к вопросам питания.
- А я и взяла. Вот же чеснок лежит, - радостно сообщила нянюшка, отрезая себе солидный шмат колбасы, от запаха которой слезы выступали на глазах. - И сдается мне, на одной полке я видела что-то вроде маринованного лука.
- Правда? Тогда на ночь нам потребуется не меньше двух комнат, - сурово заметила матушка. - Три, - поспешно сказала Маграт.
Она исподволь еще раз оглядела помещение. Молчаливые посетители по-прежнему пожирали их взглядами, в которых сквозила некая выжидательная печаль. Впрочем, любой человек, проведший в обществе матушки Ветровоск и нянюшки Ягг достаточно долгое время, постепенно привыкал к тому, что на него все пялятся, поскольку обе старые ведьмы были из тех людей, которые любое пространство заполняют до краев. И возможно, обитателям здешних мест с их густыми лесами окрест и всем прочим нечасто доводилось встречать незнакомых людей. Вид нянюшки Ягг, с аппетитом уминающей колбасу, мог вполне конкурировать даже с теми фокусами, которые она умудрялась проделывать с маринованным луком. И все же... как-то не так они смотрели... Откуда-то снаружи, из леса, донесся волчий вой. Посетители все как один вздрогнули, да так дружно, будто долго репетировали. Хозяин что-то пробурчал. Все нехотя повставали и покинули заведение, стараясь держаться кучкой. Какая-то старушка на мгновение положила руку на плечико Маграт, печально покачала головой и поспешила за остальными. Но Маграт и к этому привыкла. Люди, видя ее в компании матушки Ветровоск, частенько жалели бедняжку. Наконец к ним подошел сам хозяин с зажженным факелом и жестом пригласил следовать за собой.
- А как ты растолковала ему насчет ночлега? - спросила Маграт.
- Ну, это просто. "Эй ты, хер, шибко-шибко, софа, три номер, мыль пардон", - ответила нянюшка Ягг.
Матушка Ветровоск попробовала повторить то же самое себе под нос и кивнула.
- Этот твой парнишка, Шейн, и впрямь повидал свет. Что верно, то верно, - заметила она.
- Он говорит, эти слова все понимают, - кивнула нянюшка Ягг.

Когда они по длинной винтовой скрипучей лестнице поднялись на второй этаж, выяснилось, что комнат только две. И одну из них заняла Маграт. Даже хозяин гостиницы вроде бы согласился с ее доводами. Он вообще был крайне предупредителен.
Жалко только, он решительно не пожелал оставлять открытыми ставни. Маграт любила спать с открытым окном. А так в комнате было слишком темно, да и душновато к тому же.
"То, что я заняла отдельную комнату, даже справедливо, - подумала Маграт. - Это ведь я фея-крестная. А остальные просто меня сопровождают".
Она грустно погляделась в небольшое, висящее на стене потрескавшееся зеркальце, покрутилась перед ним, а потом улеглась в постель и стала прислушиваться к происходящему за тоненькой, как бумажка, стенкой.
- Эсме, ты зачем поворачиваешь зеркало лицом к стенке?
- Да не люблю я, когда эти зеркала на меня пялятся.
- Но ведь они на тебя пялятся только тогда, когда ты сама в них пялишься.
На некоторое время воцарилась тишина, а потом:
- Слушай-ка, а этот кругляш тут зачем?
- Видать, подушка такая.
- Ха! Лично я бы нипочем это подушкой не назвала. Даже одеяла нормальные и те придумать не смогли в этих ваших заграницах. Вот ты все знаешь, как эта штука называется?
- Кажется, Эсме, по-ихнему это дюве.
- Вот дурни. Они что, пледа никогда не видели? Типичный ведь плед. Сами они дюве. Опять молчание. Затем:
- А ты зубы почистила? И снова пауза. После чего:
- Ой, ну и холодные у тебя ножищи, Эсме!
- Ничего подобного. Они красивые и удобные. Тишина еще раз пытается воцариться. Но:
- Сапоги! Это же твои сапоги! Ты залезла в кровать прямо в сапогах!
- Не доверю я этим чужеземцам, Гита Ягг. Пусть лучше мои сапоги будут на мне.
- И одежда! Ты даже не разделась!
- В заграницах осторожность никогда не помещает. Здесь такие разные шастают, что ой-ой-ой!
Маграт свернулась калачиком под - как его там? - дюве и снова прислушалась. Похоже, матушке Ветровоск сна требовалось не больше часа, в то время как нянюшка Ягг могла храпеть хоть на Заборе.
- Гита! Гита! ГИТА!
- Ну шо?
- Ты спишь?
- Вроде того...
- Никак звук какой!
... Угу...
Маграт ненадолго задремала.
- Гита! ГИТА!
... Ну шо еще?...
- Кто-то поскребся в ставни!
... Да кому мы нужны... Спи давай...
Воздух в комнате с каждой минутой становился все более спертым. Маграт встала, отперла ставни и широко распахнула их.
Послышалось недовольное ворчание, и что-то с громким стуком ударилось о землю внизу.
В окно светила полная луна. Так-то лучше. Маграт довольная вернулась в постель.
Ей показалось, что она не проспала и минуты, как ее снова разбудили голоса из соседней комнаты.
- Гита Ягг, ты что там делаешь?!
- Перекусываю.
- Не спится, что ль?
- Ага. Сна ни в одном глазу, - ответила нянюшка Ягг. - Сама не знаю, и с чего бы это?
- Эй, да ты ж чесночную колбасу жрешь! Думаешь, я стану спать рядом с человеком, который наелся чесночной колбасы?
- Слушай, это моя колбаса! А ну отдай...
Ночную тишину разорвал громкий топот обутых в сапоги ног, а потом в соседней комнате распахнулись ставни, шумно ударившись о стену.
Маграт почудилось, что она услышала еле слышное "уф-ф" и какой-то приглушенный стук под окнами.
- По-моему, ты раньше любила чеснок, - послышался возмущенный голос нянюшки Ягг.
- Колбаса хороша на своем месте, но место ее никак не в постели. И ни слова больше. Ну-ка подернись, а то все одеяло на себя стянула.
Некоторое время спустя бархатное молчание было нарушено глубоким звучным храпом матушке Ветровоск. Вскоре к нему присоединилось более изысканное похрапывание нянюшки Ягг, которой куда чаще доводилось спать рядом с другими людьми и которая вследствие этого выработала более приспособленный к присутствию посторонних носовой оркестр. Храпом же матушки можно было валить деревья в лесу.
Маграт накрыла голову ужасной круглой твердокаменной подушкой и зарылась под дюве.

Где-то там, внизу, барахталась на мерзлой земле очень большая летучая мышь, пытаясь снова взлететь. За эту ночь она была оглоушена уже дважды: один раз створками беззаботно распахнутых ставней, а второй - баллистической чесночной колбасиной. Поэтому сейчас ей было не по себе. Последняя попытка, думала она, и назад, в замок. Да и времени почти не осталось, вот-вот рассветет.
Мышь посмотрела на открытое окно в комнате Маграт, и ее красные глазки хищно сверкнули. Она поднатужилась...
Но тут на ее спинку опустилась чья-то лапа.
Мышь оглянулась.
Ночь у Грибо не задалась. Он обшарил все окрестности на предмет кошачьего женского пола, но ни одной кошки не обнаружил. Тогда он полазал по помойкам и тоже остался несолоно хлебавши. Такое впечатление, люди в этом городке вообще не выбрасывали мусор. Они его ели.
Потом Грибо потрусил в лес, разыскал там несколько волков, уселся напротив и улыбался им до тех пор, пока они не струсили и не убежали.
Да, на события ночь была небогатой. Пока.
Летучая мышь, прижатая его лапой, громко заверещала. Крохотному кошачьему мозгу Грибо показалось, что она пытается изменить форму, но он не собирался терпеть подобного безобразия от какой-то там мыши, пусть даже нацепившей крылья.
Особенно теперь, когда он наконец нашел с кем поиграть.

Орлея была сказочным городом. Люди здесь день-деньской улыбались и веселились. Особенно если хотели прожить еще один день-деньской.
Лилит об этом позаботилась. Возможно, кое-кто считал, что те дни, когда городом правил старый барон, были куда счастливее нынешних. Но то было беспорядочное, неаккуратное счастье - вот почему Лилит с легкостью добилась своего.
Нет, так жить не дело. Картина была какой-то нецельной.
Когда-нибудь они будут ее благодарить.
Разумеется, без нескольких трудных случаев никогда не обходится. Иногда люди просто не знают, как себя вести. Ты ради них из кожи вон лезешь, как следует управляешь их городом, заботишься о том, чтобы их жизни были осмысленными и счастливыми каждый час каждого дня, и после всего этого они вдруг ополчаются на тебя - причем без Какого-либо серьезного повода.
Вдоль стен зала для аудиенций стояли страж-вшей. Здесь и в самом деле шла аудиенция. На самом деле сама она никуда не шла, ее вели. И присутствовало на этой "аудиенции" довольно много людей. Лилит всегда говорила, что лучше один раз увидеть, чем сто раз услышать. Грош примера заменяет фунт наказания.
К этому времени преступности в Орлее почти не стало. А тех преступников, что иногда встречались, вряд ли где-либо еще сочли преступниками. С такими вещами, как воровство, справиться было проще простого, и они едва ли требовали каких-то юридических процедур. Куда более важными Лилит считала преступления против исхода повествования. Эти людишки все делали как назло, будто ничего не понимали.
Лилит подносила зеркало к Жизни и обрубала все ее кусочки, которые не умещались в зеркале...
Дюк Орлейский безвольно развалился на троне, закинув одну ногу на подлокотник. Он все еще никак не мог привыкнуть к креслам.
- А этот чего натворил? - спросил он и зевнул.
Вот уж что-что, а рот разевать он умел.
Между двумя стражниками съежился сухонький старичок.
Всегда найдется кто-нибудь, желающий стать стражником, - даже в таких местах, как Орлея. Тем более что в придачу к должности выдают красивый, модный мундир - голубые панталоны, Красный китель - и высокую черную шапку с кокардой.
- Но я... я не умею свистеть, - дрожащим голосом пробормотал старичок. - Я... я не знал, что это обязательно...
- Но ты же игрушечных дел мастер, - заметил дюк. - А игрушечных дел мастера целыми днями что-нибудь насвистывают и поют.
Он взглянул на Лилит. Та кивнула.
- Я не знаю ни одной... песни, - заикаясь, пролепетал игрушечных дел мастер. - Меня никогда не учили п-п-еть. Только делать игрушки. Я очень долго был подмастерьем. Целых семь лет, и только потом сам стал мастером. Ну там рубанок, молоток, но...
- А еще здесь говорится, - произнес дюк, правдоподобно делая вид, будто читает лежащий перед ним перечень обвинений, - что ты не рассказываешь детям сказки.
- Мне никогда ничего не говорили насчет... с-сказок, - оправдывался мастер. - Послушайте, я делаю игрушки. Игрушки. Больше я ничего не умею. Игрушки. Хорошие и - игрушки. Я всего лишь игрушечных дел м-мастер...
- Какой же из тебя игрушечных дел мастер, если ты не рассказываешь детям сказки? - подаваясь вперед, вопросила Лилит.
Игрушечных дел мастер взглянул на ее закрытое вуалью лицо.
- Я просто ни одной не знаю, - пожал плечами он.
- Как? Не знаешь ни одной сказки?!
- Зато я могу р-рассказать им, как делать игрушки, - прошептал старичок.
Лилит откинулась на спинку кресла. Разглядеть выражение ее лица под вуалью было невозможно.
- Думаю, будет справедливо и правильно, - сказала она, - если Народная Стража сейчас отведет тебя туда, где ты наверняка научишься петь. А через некоторое время, возможно, и свистеть. Разве это не здорово?
Подземные казематы старого барона наводили ужас. Лилит велела отремонтировать их и заново обставить. Множеством зеркал.

Когда аудиенция закончилась, одна из присутствовавших на ней женщин выскользнула наружу через дворцовую кухню. Стражники у боковой Калитки даже не пытались задержать ее. Слишком уж важную роль сыграла эта женщина в их маленьких ограниченных жизнях.
- Здравствуйте, тетушка Приятка. Она остановилась, полезла в корзинку и вытащила пару жареных куриных ножек.
- Попробуйте-ка мой новый ореховый соус, - сказала она. - Буду счастлива услышать ваше мнение, ребята.
Они с благодарностью взяли по ножке. Тетушку Приятку любили все. Она такое умела делать с курами, что птицы, наверное, почитали за великую честь очутиться на ее разделочной доске.
- А сейчас вот решила сходить купить кой-каких приправ, - сообщила она.
Стражники некоторое время смотрели, как тетушка Приятка, похожая на толстую целеустремленную стрелу, быстро удаляется в направлении городского рынка, расположенного на берегу реки. Затем принялись за куриные ножки.
Тетушка Приятка шествовала между рядами рыночных прилавков, причем изо всех сил старалась именно шествовать. Даже в Орлее встречались люди, готовые при первом же удобном случае доложить о тебе кому следует. Особенно в Орлее. Она была поварихой, а поварихе полагается шествовать. И тетушка Приятка всегда старалась оставаться толстой, ну а веселым нравом она, к счастью, обладала и так, от природы. Еще она тщательно следила за тем, чтобы руки у нее всегда были в муке. Если же она чувствовала на себе чей-нибудь подозрительный взгляд, то отпускала что-нибудь вроде: "Батюшки-светы!". И пока все проходило удачно.
Она поискала взглядом нужную вывеску. И наконец нашла. Навес над прилавком, что был заставлен клетками с курами, гусями, индюками и прочей домашней птицей, поддерживал столб, и на столбе этом сидел черный петух. Значит, колдунья вуду на месте.
Стоило взгляду тетушки Приятки упасть на петуха, как тот тоже повернул голову и в ответ уставился на нее.
Чуть в стороне от остальных лотков расположилась небольшая палатка, ничем не отличающаяся от своих товарок. Перед ней на огне булькал котел. Возле котла высилась стопка мисок и лежал черпак, а рядом с ними стояла тарелочка, в которой поблескивали монеты. Монет было довольно много - за варево госпожи Гоголь люди платили столько, сколько считали нужным, и тарелочка едва вмещала все, что в нее кидали.
Густая жидкость в котле была неаппетитного бурого цвета. Тетушка Приятка налила в миску немного похлебки и стала ждать. Госпожа Гоголь обладала определенными талантами.
Через некоторое время из палатки донесся голос:
- Ну, тетушка Приятка, что новенького?
- Она упекла игрушечных дел мастера, - ответила тетушка Приятка, ни к кому конкретно не обращаясь. - А вчера посадили старого Деверо, хозяина гостиницы. За то, что он слишком худой и у него недостаточно красное лицо. Итого, за этот месяц уже четверо.
- Входи, тетушка Приятка.
В палатке было темно и душно. Здесь горел еще один очаг, над которым висел еще один котел. Госпожа Гоголь, склонившись над ним, помешивала содержимое. Жестом она указала гостье на лежащие рядом мехи.
- Раздуй немного пламя, и посмотрим, что там к чему, - сказала она.
Тетушка Приятка повиновалась. Сама она волшебством не пользовалась, ну разве что подрумянить пирог или чтоб тесто поскорее поднялось, но волшебство других она уважала. Особенно волшебство таких людей, как госпожа Гоголь.
Угли раскалились добела. Густая жидкость в котле забурлила. Госпожа Гоголь вгляделась в пар.
- Госпожа Гоголь, а что ты делаешь? - тревожно спросила кухарка.
- Пытаюсь понять, что будет дальше, - ответила колдунья вуду. Ее голос стал гулким, как у медиума.
Тетушка Приятка, прищурившись, вгляделась в кипящее варево.
- Должно быть, кто-то будет есть креветочный суп? - наконец решила прийти на помощь она.
- Видишь эту часть гумбо? - спросила госпожа Гоголь. - И то, как наверх всплывают крабьи клешни?
- Уж на что на что, а на крабье мясо в супе ты никогда не скупилась, - поддержала ее госпожа Приятка.
- И видишь, в какой цвет окрашивают пузыри листья оку? А завихрения возле розовой луковицы заметила?
- Да! Да! Вижу! - воскликнула тетушка Приятка.
- А знаешь ли ты, что все это означает?
- Наверное, то, что суп получится просто отменный!
- Само собой, - добродушно согласилась госпожа Гоголь. - А еще это значит, что скоро появятся какие-то люди.
- Правда? И сколько?
Госпожа Гоголь зачерпнула ложкой немного кипящей похлебки и попробовала на вкус.
- Трое, - сообщила она и задумчиво облизала губы. - Все женщины.
Она снова зачерпнула ложку похлебки.
- Есть небольшой привкус, - поморщилась она. - С ними кот. По сассафрасу сразу ясно. - Она пожевала губами. - Серый. С одним глазом. - Она поковыряла кончиком языка в дупле. - С... левым.
У тетушки Приятки прямо челюсть отвалилась.
- Они найдут тебя раньше, чем меня, - продолжала госпожа Гоголь. - И ты должна привести их сюда.
Тетушка Приятка взглянула на мрачно улыбающуюся госпожу Гоголь, а потом снова уставилась на варево в котле.
- И они направляются сюда только ради того, чтобы попробовать вот это? - спросила она. - Конечно. - Госпожа Гоголь уселась на стул. - Ты ведь навещаешь девушку - ту, что живет в белом доме?
- Юная Золушка, - кивнула тетушка Приятка. - Разумеется. Когда могу. Но это случается только тогда, когда сестры отправляются во дворец. Малышка страшно боится их, госпожа Гоголь.
Она снова взглянула на котел, после чего опять перевела взгляд на госпожу Гоголь.
- Неужели ты и впрямь видишь?...
- По-моему, ты собиралась что-то мариновать? - осведомилась госпожа Гоголь.
- Ах да, да.
Тетушка Приятка попятилась было к выходу, но двигалась она крайне неохотно. А потом и вовсе остановилась. Тетушку Приятку, коли уж она остановилась, не так-то просто было сдвинуть с места против ее желания.
- Эта Лилит утверждает, что в своих зеркалах видит весь мир, - сказала она с легким осуждением в голосе.
Госпожа Гоголь покачала головой.
- В зеркалах человек видит лишь самого себя, - сказала она. - Зато в добром гумбо можно увидеть буквально все.
Тетушка Приятка кивнула. Хорошо известный факт. С этим не поспоришь.
Когда кухарка наконец вышла, госпожа Гоголь печально покачала головой. Колдунье вуду приходилось очень стараться, чтобы люди поверили, будто она знает про все на свете, но ей было немного стыдно делать перед честной женщиной вид, что она и в самом деле видит будущее в котле с какой-то там похлебкой. По правде говоря, в котле госпожи Гоголь можно было увидеть лишь то, что в ближайшем будущем вас ожидает неплохой обед. В действительности все вышеописанное она увидела в горшке с джамбалайей, которую приготовила накануне.

Волшебную палочку Маграт держала под подушкой. Юная ведьмочка то проваливалась в легкий сон, то снова просыпалась.
Разумеется, лучше, чем она, для палочки хозяйки не сыщешь. Иного мнения здесь быть не может. Иногда Маграт даже начинала сомневаться, что ее старшие товарки вообще имеют какое-то отношение к ведьмовству. В большинстве случаев они прекрасно обходились без него. Впрочем, оказываясь под одной крышей с матушкой Ветровоск, Маграт не позволяла себе столь рискованных размышлений.
Но взять, например, всякие снадобья. Маграт точно знала, что разбирается в лекарственных растениях гораздо лучше матушки Ветровоск и нянюшки Ягг. От тетушки Вемпер, домик которой она теперь занимала, ей по наследству досталось несколько больших книг на эту тему, и она даже внесла в них кое-что от себя, так, для эксперимента. Маграт могла рассказать людям, как пользоваться чертовой скабиозой, причем излагала все так захватывающе, что слушатели тут же убегали, очевидно горя желанием поскорее поделиться этими изумительными сведениями с кем-нибудь еще. Она умела производить возгонку и двойную перегонку, умела делать многие другие вещи, которые требовали, к примеру, сидеть всю ночь до утра, наблюдая за цветом пламени под колбой. Она работала над этим.
Нянюшка же предпочитала пользовать больных горячими припарками и всегда рекомендовала пациентам раз в день употреблять большой стакан их любимого напитка, полагая, что если уж человек все равно заболел, то почему бы ему не поболеть с удовольствием. (Маграт в отличие от нее решительно запрещала своим пациентам принимать спиртное, поскольку оно вредно влияет на печень, а если они не знали, насколько губительным оно может быть для их печени, Маграт не ленилась подробно поведать им об этом.)
Ну а матушка... та просто давала больному бутылочку подкрашенной воды и авторитетно заявляла, что скоро ему станет гораздо лучше.
И самое обидное, очень часто так оно и случалось.
Но где тут ведьмовство?
Зато с палочкой все решительным образом изменится. При наличии палочки можно гораздо эффективнее помогать людям. Волшебство для того и существует, чтобы людям жилось лучше. Эту убежденность Маграт хранила в трепетном розовом будуаре своего сердца.
Она снова погрузилась в забытье. И ей приснился странный сон. Впоследствии она никому о нем не рассказывала, поскольку... просто о таких вещах не рассказывают, и все тут. Ей приснилось, что среди ночи она вдруг проснулась, разбуженная тишиной, и направилась к окну подышать свежим воздухом. Но, проходя мимо зеркала, заметила в нем какое-то движение.
Лицо в зеркале не было ее лицом. Отражение весьма походило на матушку Ветровоск. Затем лицо улыбнулось ей - куда более милой и дружелюбной улыбкой, чем она когда-либо удостаивалась от матушки, - после чего исчезло, растворившись в туманной серебристой поверхности.
Маграт поспешила обратно в постель и проснулась только утром - от звуков духового оркестра, что было сил наяривавшего на улице. Люди что-то кричали и смеялись.
Быстро одевшись, Маграт выскочила в коридор и постучала в дверь комнаты пожилых ведьм. Ответа не последовало. Тогда она подергала за ручку.
После пары рывков из-за двери послышался грохот, как будто там упал стул, которым была приперта дверь от всяких насильников, грабителей и прочих ночных татей.
С одной стороны кровати из-под одеяла торчали сапоги матушки Ветровоск. Рядом с ними виднелись босые ступни нянюшки Ягг. От дружного храпа даже кувшин на умывальнике подпрыгивал - это было уже не торопливое похрюкивание ненадолго прикорнувшего любителя, но размеренный, внушительный храп профессионала, собравшегося крепко проспать всю ночь.
Маграт постучала в подошву сапога матушки.
- Эй, просыпайтесь! В городе происходит что-то странное.
Пробуждение матушки Ветровоск представляло собой зрелище более чем впечатляющее, и мало кому доводилось его лицезреть.
Большинство людей, просыпаясь, непременно проходят сквозь поспешную паническую процедуру полусонной самопроверки: кто я, где я, кто он/она, Боже мой, а почему это я сплю в обнимку с полицейской каской, и вообще, что вчера вечером было?
А все это потому, что людей одолевает Сомнение. Именно оно является движителем, позволяющим людям благополучно прожить жизнь. Это резиновая петля в авиамодели их души, и они все натягивают ее, натягивают - пока она в конце концов не лопнет. Раннее утро - самое наихудшее время, поскольку именно по утрам вас подкарауливает коротенькое мгновение паники: вдруг вы ночью куда-то улетели, а ваше место занял некто совершенно другой? - С матушкой Ветровоск подобного никогда не случалось. Она прямо из глубокого сна мгновенно переходила в режим работы на всех шести цилиндрах. Ей незачем было искать себя, поскольку она всегда твердо знала, кто занимается поисками.
Матушка принюхалась.
- Что-то горит, - сказала она.
- Там костер разожгли, - кивнула Маграт. Матушка снова принюхалась.
- Они жарят чеснок? - изумилась она.
- Ага. Только не могу себе представить зачем. А еще срывают со всех окон ставни, жгут их на площади и танцуют вокруг костра.
Матушка Ветровоск изо всех сил ткнула нянюшку Ягг локтем под ребра.
- Эй, а ну вставай!
- Чччшшшт?
- Из-за ее храпа, - укоризненно сказала матушка, - я всю ночь глаз не сомкнула.
Нянюшка Ягг осторожно высунулась из-под одеяла.
- Даже для раннего утра еще слишком рано, так что ничего происходить не может, - заявила она.
- Вставай, вставай, - велела матушка. - Без твоих заграничных языков нам нипочем не справиться.

Замахав вверх-вниз руками, хозяин гостиницы принялся нарезать по площади круги. Затем указал на возвышающийся над лесом замок. Яростно впился зубами в собственное запястье. Упал на спину. После чего выжидающе посмотрел на нянюшку Ягг. Все это время позади него весело полыхал костер из сушеного чеснока, деревянных жердей и тяжелых оконных ставней.
- Нет, - чуть погодя заявила нянюшка. - Все равно не компренимаю, майн хер.
Хозяин встал и отряхнул пыль со своих кожаных штанов.
- По-моему, он пытается показать, что кто-то умер, - встряла Маграт. - Кто-то в замке.
- В таком случае могу сказать, что все этому очень рады, - сурово промолвила матушка.
В свете нового дня деревня выглядела гораздо более симпатичной. Встречные радостно кивали ведьмам.
- Это, наверное, потому, что покойный - их хозяин, - предположила нянюшка Ягг. - Сдается мне, он был порядочным кровососом.
- А, ну тогда ладно. - Матушка потерла руки и бросила одобрительный взгляд на вынесенный на улицу стол, щедро уставленный блюдами. - Кстати, еда стала значительно лучше. Передай-ка мне хлеб, Маграт.
- Все улыбаются нам и машут руками, - сказала Маграт. - И вы только взгляните на угощение!
- Этого и следовало ожидать, - ответила матушка с набитым ртом. - Мы провели у них всего одну ночь, а они уже начинают понимать, что хорошее отношение к ведьмам приносит удачу. Ну-ка, помогите снять крышку с этой банки меда.
Под столом сидел Грибо и умывался. Время от времени он рыгал.
Вампирам, конечно, удавалось воскресать, восставать из могил, из склепов, но из кошачьего желудка еще ни один из них не возвращался.

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

"Дарагой Джейсон и все в д.№21, №34, №15, №87 и №61 но не в №18 до тех пор пака она не вирнет миску каторую точно зажилила хоть это и атрицает.
Вот мы и там где мы есть, пока все в парят-ке толъка о тыквах уже слышать не магу. Рисую тибе картинку где мы начивали прошлой ночью я пометила хрестиком нашу комнату там где нам отвели комнату. Пагода..."
- Что ты там делаешь, Гита? Нам пора.
Нянюшка Ягг подняла голову. Ее лоб все еще был сморщен от мук творчества.
- Я просто подумала, что пора черкнуть хоть что-нибудь нашему Джейсону. Ну, чтоб не беспокоился. Вот я и нарисовала на открытке это заведение, а майн хер потом передаст ее кому-нибудь, кто будет направляться в наши края. Кто знает, может, и дойдет.
"... Стаит Харошая".
Нянюшка Ягг погрызла кончик карандаша. Не в первый раз за историю вселенной человек, который обычно за словом в карман не лезет, вынужден был дожидаться вдохновения, оказавшись лицом к лицу с несколькими строчками на обратной стороне открытки.
"Ну вот пака и все, скоро напешу ишшо. МАМА. ПС Котик что-то Загрустил пахоже саскучился па Дому".
- Гита, ну скоро ты там? Маграт уже заводит мое помело.
"ППС. Матушка перидает всем Привет".
Нянюшка Ягг наконец удовлетворенно откинулась на спинку стула, как славно потрудившийся человек13.

Маграт добежала до края городской площади и остановилась передохнуть.
Поглазеть на женщину с ногами собралась целая толпа. Правда, все любопытствующие вели себя крайне вежливо. Но от этого почему-то становилось только хуже.
- Она не взлетает, пока как следует не разбежишься, - объясняла всем Маграт, хотя и понимала, насколько глупо это звучит, особенно на заграничном языке. - Это называется заводить с разгона.
Она набрала в грудь побольше воздуха, сосредоточенно нахмурила брови и снова ринулась вперед.
На сей раз помело завелось. Оно дернулось у нее в руках. Прутья зашуршали. До того как аппарат успел поволочь ее по земле, Маграт ухитрилась переключить его на нейтралку. Помело у матушки Ветровоск было старомодным, сделанным еще в те дни, когда метлы делались надежно, так чтобы их не пожрал жучок. Хоть его и нелегко было завести, но уж заведясь, оно не желало ждать ни минуты.
Однажды Маграт хотела было растолковать матушке Ветровоск символическое значение помела, но потом решила, что лучше не стоит. Это было бы еще хуже, чем их спор по поводу предназначения майского дерева.
Отбытие заняло довольно долгое время. Местные жители все никак не хотели их отпускать без подарков и надавали им в дорогу кучу всякой провизии. На прощание нянюшка Ягг произнесла речь, которую никто не понял, но которая тем не менее была принята с большим энтузиазмом. Грибо, время от времени икая, занял свое законное место среди прутьев нянюшкиной метлы.
Поднявшись над лесом, ведьмы увидели, что над замком поднимается тонкая струйка дыма. Потом стали видны языки пламени.
- Я вижу танцующих вокруг огня людей, - сказала Маграт.
- Опасное это дело - сдавать недвижимость в аренду, - покачала головой матушка Ветровоск. - Видать, он не слишком часто делал жильцам ремонт, чинил крыши и все такое прочее.
Людям это не больно-то по нраву. Уж сколько живу в своем домике, а мой домовладелец ни разу ремонта не делал, - добавила она. - Стыд и позор. А ведь я как-никак пожилая женщина.
- А я думала, что этот домик тебе и принадлежит, - удивилась Маграт, когда они пролетали над лесом.
- Просто она уже лет шестьдесят не платит за проживание, - сказала нянюшка Ягг.
- Разве ж то моя вина? - обозлилась матушка Ветровоск. - Вот уж никак не моя. Я бы заплатила со всем моим удовольствием. - Ее губы мед ленно растянулись в самодовольной улыбке. -Ему всего-то и надо, что попросить, - добавила она.

Это Плоский мир, вид сверху. Над поверхностью Диска медленно плывут по кругу облака. Из слоя облаков вынырнули три точки.
- Теперь понятно, почему путешествия никак не войдут в моду. Скука смертная. Сколько часов летим, а внизу все лес да лес.
- Верно, матушка, но, когда летишь, попадаешь куда нужно гораздо быстрее.
- Кстати, а сколько мы уже летим?
- С тех пор как ты в последний раз об этом спрашивала, Эсме, прошло минут десять.
- Вот видишь? Скучно.
- Что мне больше всего не нравится, так это сидеть на метле. Почему не делают специальные метлы дальнего следования, а? Такие, чтоб на них можно было прилечь, вздремнуть...
Эта мысль заставила ведьм призадуматься.
- И перекусить, - добавила нянюшка. - То есть как следует поесть. Первое и второе. А не просто там бутерброды всякие и прочая дребедень.
Некоторое время назад был поставлен эксперимент по воздушному приготовлению обеда на примусе, однако его пришлось срочно прекратить, поскольку нянюшкина метла чуть не сгорела.
- Наверное, это было бы возможно, если бы помело было действительно большим, - сказала Маграт. - Размером где-нибудь с дерево. Тогда одна из нас могла бы рулить, а другая в это время готовить.
- Ничего не получится, - возразила нянюшка Ягг. - За такое здоровенное помело гномы обдерут тебя как липку.
- Да, но на нем, - продолжала Маграт, все больше распаляясь, - можно будет возить народ и брать за это деньги. Наверняка полно людей, которым надоели все эти разбойники с большой дороги и... и морская болезнь и все такое прочее.
- А ты что думаешь, Эсме? - спросила нянюшка Ягг. - Я буду рулить, а Маграт -готовить.
- А я что буду делать? - подозрительно осведомилась матушка Ветровоск.
- О... ну... например, должен же кто-то приветствовать пассажиров, садящихся на помело, и разносить им всякие там коробочки с завтраками, - сказала Маграт. - И объяснять им, как себя вести, если чары вдруг откажут.
- Если уж чары откажут, то все грохнутся на землю и расшибутся в лепешку - тут веди себя, не веди... - заметила матушка.
- Да, но ведь кто-то все равно должен рассказать людям, каков тут порядок, - ответила нянюшка Ягг, хитро подмигивая Маграт. - Коли они доселе никогда не летали, то и знать не будут, как правильно расшибаться. А называться мы будем... Нянюшка на мгновение смолкла. Плоский мир находится на самом краю нереальности, но крошечные частички реальности иногда залетают даже туда и попадают в голову тем, кто резонирует с ними в унисон. Что сейчас и произошло.
-..."Ведьмофлот", - сказала она. - Как вам, а?
- Или "Люфтпомеланза", - продолжала Маграт. - "Пан-ведьм"...
- Вы еще богов сюда приплетите, - фыркнула матушка.
- А эмблемой можно сделать моего котика, - нянюшка ласково погладила расположившегося сзади нее Грибо. - "Даже коты летают"...
В это мгновение порыв ветра подхватил все три помела и закружил их в воздушном водовороте. Ведьм охватила легкая паника, но вскоре они справились с управлением.
- Чушь все это собачья, - буркнула матушка.
- Зато помогает скоротать время, - усмехнулась нянюшка Ягг.
Матушка угрюмо взглянула на простирающуюся внизу зелень.
- Людей на такое помело калачом не заманишь, - сказала она. - Чушь собачья.

"Дарагой Джейсон и остальные,
К абаротной старане моево письма прилагаеца рисунок аднаво места где помер и пахаронен какой-то король, уж ни знаю пачиму. Это в адном гаратке где мы астанавилисъ на начлек. Пакушали ихней еды вкусно даже не паверишъ што это улитки, очень неплохо и Эсме три раза прасила дабавку пака все ни узнала тагда она накричала на повара а Маграт всю ноч потом была плоха при адной мысли и мучилась пано-сом. Думаю о вас ваша любящая МАМА. ПС удобства здесь проста УЖАСНЫЙ они у них пряма ВДОМИ вот вам и ГИ-ГИЕНА!"

Прошло несколько дней.
В тихой маленькой гостиничке в одной крохотной стране матушка Ветровоск сидела за столом и с глубоким подозрением рассматривала стоящее перед ней блюдо. Хозяин порхал вокруг с отчаянным выражением человека, который догадывается, что от нынешних гостей ничего хорошего ждать не следует.
- Добрая, нехитрая домашняя еда, - сказала матушка. - Вот и все, что мне надо. Вы меня знаете. Я не из привередливых. Хоть кого спросите, любой скажет, что я не из привередливых. Просто хочу обычной пищи. Чтоб поменьше там жиру и всего такого. А то бывалоча жалуешься, что в салате что-то не то, а потом оказывается: нет, это как раз то, что ты и заказывала.
Нянюшка Ягг заткнула салфетку за ворот платья и ничего не ответила.
- Взять, к примеру, ту забегаловку, где мы вчера останавливались, - продолжала матушка Ветровоск. - Если подумать, ну что такого особенного может случиться с сандвичами, верно? То есть я имею в виду... с обычными сандвичами. Во всем свете, казалось бы, нет еды проще. Так нет ведь, эти чужеземцы даже сандвичи криво готовят. Ха!
- Они называют их не сандвичами, матушка, - сообщила Маграт, не сводя глаз со сковородки хозяина. - Они называют их... кажется, они называют их будебородами.
- А по-моему, все было очень вкусно, - сказала нянюшка Ягг. - Особенно мне селедка солененькая понравилась.
- Зато они, похоже, решили, будто мы и не заметим, что верхнего куска хлеба не хватает! - торжествующе воскликнула матушка. - Ну я уж им высказала все как на духу! В следующий раз сто раз подумают, прежде чем лишать честных людей куска хлеба, который принадлежит им по праву!
- Это точно, - мрачно согласилась Маграт.
- Терпеть не могу, когда порядочной еде дают всякие там дурацкие названия и людям даже не понять, что они едят, - фыркнула матушка, твердо решившая до конца изобличить недостатки чужеземной кухни. - Человек должен есть то, что знает. Название должно быть простым. "Биг Смак" или... или...
- Фиг с Маслом, - рассеянно помогла нянюшка.
Она с нетерпением наблюдала за созреванием булочек.
- Вот именно. Достойная, честная пища. А взять то, что мы ели на обед? Ничего не скажу, вкусно, - милостиво согласилась матушка. - Разумеется, в заграничном смысле этого слова. Так они ж называли это "куйссес де греннолль", а кому ведомо, что сие означает?
- Лягушачьи лапки, - не подумав перевела нянюшка.
Тишину заполнило необычайно потяжелевшее дыхание матушки. Лицо Маграт стремительно залила зеленоватая бледность. Ситуация была критической - давно уже нянюшке Ягг не приходилось соображать так быстро.
- Конечно, это были не настоящие лягушачьи лапки, - поспешно исправилась она. - Ну, это вроде как "ежики" - там же не настоящие ежи, а на самом деле мясной фарш и хлеб. Просто название такое смешное.
- Не вижу ничего смешного, - заявила матушка.
Она повернула голову и посмотрела на булочки.
- По крайней мере, булочки им вряд ли удастся испоганить, - сказала она. - Как они, кстати, в здешних местах называются?
- Куроссаны вроде бы, - ответила нянюшка.
От комментариев матушка воздержалась. С мрачным удовлетворением она принялась наблюдать за хозяином гостиницы. Тот наконец довел булочки до ума и наградил матушку Ветровоск доброжелательной улыбкой.
- Ага, сейчас, жди! - хмыкнула она. - Они у него там бухнут, одни боги знают, что внутри понапихано, а он еще надеется, что мы их будем есть!

Возможно, со временем при помощи какого-нибудь там демографического исследования и станет возможным нанести на карту маршрут путешествия ведьм через континент. Спустя много лет в каких-нибудь тихих, увешанных связками лука кухнях, в сонных деревушках, притулившихся среди нагретых солнцем холмов, вам, возможно, удастся отыскать таких поваров, которые не станут вздрагивать при вашем виде и не будут прятаться за дверью всякий раз, когда в их кухни попытается войти какой-нибудь незнакомец.

"Дарагой Джейсон,
Сдесъ априделенна типлей, Маграт гаварит што эта патаму што удаляемся am Пупа и што забавна, деньги тута абсалютна другие. Нада минятъ наши деньги на другие деньги ка-торые все разные и памоиму какие-то не правильные. Абычна мы давиряим их минятъ Эсме, она всигда миняит их на удивление дораго, Маграт гаварит што напишит книгу пад названием "Как Путишествавать на Доллар в День" причем на один и тот же доллар. Эсме начина-ит вести себя как эти самые чужесранцы, вчи-ра она снила шаль, а скоро наверна начнет атплясывать на столах. Эта рисунок знаминитава маета, а можит и не знаминава вовсе. С любовью, МАМА".

Солнце заливало жаркими лучами мощеную улицу. Особенно тяжело приходилось уютному дворику небольшой гостиницы.
- Даже трудно представить, - сказала Маграт, - что дома у нас осень.
- Свиньор! Ун бутыль де вино, мыль патрон! Не понявший ни слова хозяин гостиницы был по натуре добродушным человеком, совершенно не
заслуживавшим того, чтобы его обзывали свиньо-ром. И тем не менее он одарил нянюшку радушной улыбкой. Он готов был улыбаться всякому, кто обладает способностью столько выпить.
- Не нравится мне, что они вытаскивают столы на улицу. Не одобряю я этого, - сказала матушка Ветровоск, хотя и без особой горячности.
День был теплым и приятным. Не то чтобы она не любила осень - она всегда с нетерпением ждала наступления этого времени года, - однако в ее преклонные годы всегда приятно узнать, что осень-таки наступила, но где-то за сотню миль от тебя.
Под столом, развалившись на спине и задрав лапы кверху, дремал Грибо. Время от времени он дергался, сражаясь во сне с волками.
- В записках Жалки говорится, - произнесла Маграт, осторожно листая заскорузлые страницы, - что на исходе лета здесь устраивают особую традиционную церемонию, во время которой через весь город проносится стадо быков.
- Пожалуй, стоит взглянуть, - кивнула матушка Ветровоск. - А зачем они это делают?
- Затем, чтобы молодые люди могли вдоволь погоняться за быками и показать, какие они храбрецы, - объяснила Маграт. - И чего-то они у этих быков отрывают.
По морщинистому лицу нянюшки Ягг пробежала целая гамма разнообразных выражений, словно тени от облаков пронеслись над вулканической равниной.
- Звучит довольно странно, - наконец сказала она. - А зачем это им?
- В подробности она не вдается, - ответила Маграт. Ведьмочка перевернула страницу и, молча шевеля губами, продолжила чтение. - Что такое "кохонес"?
Ведьмы лишь пожали плечами.
- Ты на выпивку не налегай, - сказала матушка, когда официант поставил перед нянюшкой Ягг очередную бутылку. - Я бы на твоем месте не больно-то доверяла всякому зеленому пойлу.
- Да никакая это и не выпивка, - возразила нянюшка. - На этикетке говорится, что она сделана из трав. А из одних трав порядочного пойла не сделаешь. Попробуй капельку.
Матушка поднесла открытую бутылку к носу.
- Пахнет анисовым семенем, - сообщила она.
- На бутылке написано "Абсент", - сказала нянюшка.
- О, это у них так полынь называется, - заявила Маграт, здорово разбиравшаяся во всяких травах. - В моем травнике говорится, что она хорошо помогает от расстройств желудка и избавляет от тошноты.
- Ну вот, а я о чем толкую? - обрадовалась нянюшка. - Травки. Это практически лекарство. - Она налила своим товаркам по изрядной порции. - Прими-ка, Маграт. Знаешь, как грудь греет, а тебе это не повредит, вон какая тощая.
Матушка Ветровоск незаметно полускинула сапоги. А еще она прикидывала, как бы снять кофту. Двух будет вполне достаточно.
- Пожалуй, нам пора, - сказала она.
- Лично я по горло сыта метлами, - промолвила нянюшка. - Как посижу на помеле больше двух часов, так потом круп не разогнуть.
Она выжидающе взглянула на товарок.
- Круп - это по-заграничному задница, - добавила она. - Вообще забавно, в некоторых заграницах зад как только не обзывают: где-то зад - это седалище, а в другом месте седалище - это мясистые лепестки лотоса. То-то смеху!
- Прям животики надорвешь, - мрачно отозвалась матушка.
- Река здесь довольно широкая, - заметила Маграт. - И я видела большие корабли. Ни разу не плавала на настоящем корабле. Представляете? Ну, на таком, который так легко не потонет...
- По-моему, метлы ведьмам как-то больше к лицу, - промолвила матушка, но без особой убежденности.
Столь обширным международным анатомическим словарем, как нянюшка Ягг, она не располагала, но те части ее тела, в знании названий которых она бы не призналась ни за что на свете, определенно нуждались в отдыхе.
- Видала я эти корабли, - сказала нянюшка. - Навроде больших таких здоровенных плотов, а на них дома. Даже и не замечаешь, что плывешь на корабле, Эсме. Эй, что это он делает?
Хозяин гостиницы поспешно выбежал на улицу и принялся затаскивать столики внутрь. Он кивнул нянюшке Ягг и довольно настойчиво попытался что-то ей втолковать.
- Кажется, он хочет, чтобы мы перебрались внутрь, - догадалась Маграт.
- А мне и здесь хорошо, - пожала плечами матушка. - БЛАГОДАРСТВУЙТЕ, МНЕ И ЗДЕСЬ ХОРОШО, - повторила она медленно и громко.
- Эй, ты не вздумай и наш утащить! - рявкнула нянюшка, ударяя по столику кулаком.
Хозяин что-то быстро заговорил и указал рукой куда-то вдоль улицы.
Матушка Ветровоск и Маграт вопросительно взглянули на нянюшку Ягг. Та пожала плечами.
- Ничего не поняла, что он там бормочет! - призналась она.
- БЛАГОДАРСТВУЙТЕ, МЫ ЗДЕСЬ ПОСИДИМ, - сказала матушка.
Несколько мгновений они с хозяином глядели друг на друга. Наконец он сдался, в отчаянии всплеснул руками и исчез в доме.
- Думают, если ты женщина, так тобой можно вертеть как хочешь, - возмутилась Маграт.
Она незаметно подавила отрыжку и снова взялась за зеленую бутылку. В груди в самом деле разгоралось тепло. "Может, хоть чуточку вырастет? " - с тайной надеждой подумала Маграт.
- Что верно, то верно. А знаете что? - спросила нянюшка Ягг. - Прошлой ночью я забаррикадировалась в комнате, так вот, ни один мужчина даже не попробовал ко мне ворваться.
- Ну, Гита Ягг, иногда ты... - тут матушка осеклась, увидев что-то за спиной нянюшки.
- По улице движется целое стадо коров, - возвестила она.
Нянюшка развернула свой стул.
- Должно быть, это те самые быки, о которых упоминала Маграт, - догадалась она. - Наверное, стоит посмотреть.
Маграт подняла глаза. Изо всех окон вторых этажей высовывались люди. Она увидела быстро приближающуюся массу рогов, копыт и распаленных туш.
- Эти людишки смеются над нами, - укоризненно сказала она.
Лежащий под столом Грибо пошевелился и перекатился на бок. Он открыл свой единственный глаз, сфокусировал взгляд на приближающихся быках и поднялся. Кажется, намечалась потеха.
- Смеются? - переспросила матушка и обвела взглядом улицу.
Торчащие в окнах люди, похоже, и впрямь веселились как могли.
У матушки сузились глаза.
- Так, ведем себя как ни в чем не бывало... - велела она.
- Но это довольно большие быки, - нервно констатировала Маграт.
- К нам это не имеет никакого отношения, - отрезала матушка. - Нас абсолютно не касается, над чем там потешаются какие-то чужеземцы. Ну-ка, передай мне это ваше травяное вино.

Насколько Лагро те Кабане, хозяин гостиницы, помнил события того дня, все развивалось примерно следующим образом.
Было как раз время Бычачьего Коса. А эти сумасшедшие бабы продолжали сидеть и глушить абсент так, будто это простая вода! Он попытался увести их в дом, но самая старая из них, худая как палка, взяла да наорала на него. Поэтому он плюнул и ушел, хотя и оставил дверь открытой - когда на улице появлялось стадо быков, за которым неслась толпа городской молодежи, люди, как правило, начинали соображать быстрее. Тот из парней, кто умудрялся схватить большую алую розетку, красующуюся между рогами самого огромного быка, становился почетным гостем общегородского праздника плюс - Лагро даже улыбнулся при воспоминании о событиях сорокалетней давности - получал право вступить в неформальные, но весьма приятные отношения с самыми красивыми девушками города, обычно продолжающиеся довольно долго и после этого...
А сумасшедшие бабы все продолжали сидеть...
Бык, бежавший первым, вдруг почувствовал себя как-то неуверенно. При нормальном развитии событий он должен был взреветь и начать рыть землю копытами, чтобы потенциальные жертвы устрашились, растерялись и вприпрыжку побежали прочь, но сейчас он был совершенно сбит с толку полным отсутствием внимания со стороны жертв. Но и не это было главной проблемой - главной проблемой были двадцать несущихся следом за ним других быков.
Но даже это перестало быть его главной проблемой, поскольку ужасная старуха - та, что в черном, - встала, что-то пробормотав при этом, и что было сил гвозданула его между глаз. В то же мгновение другая ужасная старуха - та, что покорена-стей и желудок которой был совершенно невосприимчив к спиртному и вместителен, как бочка, - со смехом опрокинулась вместе со стулом на спину, а молодая - то есть та, что была помоложе двух остальных, - принялась махать на быков руками, будто это были не быки, а утки.
И тут улица заполнилась удивленными и разъяренными животными, а также множеством испуганно кричащих молодых людей. Одно дело - гнаться за стадом перепуганных быков, и совсем другое - вдруг обнаружить, что быки неожиданно пытаются развернуться и броситься в обратном направлении.
Хозяин гостиницы, пребывая в безопасности собственной спальни, слышал доносящиеся с улицы крики, которыми обменивались эти ужасные иностранки. Приземистая смеялась и время от времени издавала что-то вроде боевого клича: "Ты-имкрикниЛошадиноесловоЭсме!" А потом та, что помоложе, которая проталкивалась сквозь стадо так, будто быть забоданной до смерти - это удел других людей, но никак не ее, добралась наконец до главного быка и сняла у него со лба розетку так же походя, как старушка вытаскивает занозу из лапы своего кота. А потом она недоуменно уставилась на внезапно доставшееся ей украшение - словно не знала, что это такое и что с ним делать...
Наступившая тишина подействовала даже на быков. Их крошечные, убогие, налитые кровью мозги почуяли что-то неладное. Быки растерялись.
К счастью, три ужасные женщины в тот же день отплыли на корабле - после того как одна из них спасла своего кота, который, загнав стадвадцатикилограммового быка в угол, упорно пытался подбросить огромную тушу над головой и поиграть с нею.
В тот вечер Лагро те Кабане старался быть особенно, особенно добр к своей старухе-матери.
А в следующем году в городке устроили праздник цветов, и больше никто никогда даже не заикался о Бычачьем Косе.
По крайней мере, в присутствии мужчин.

Огромное колесо шлепало лопастями по густому коричневому супу, который здесь назывался рекой. Движителем служили несколько дюжин троллей, которые тащились по бесконечной круговой дорожке под навесом. С деревьев на далеких берегах доносилось птичье пение. Над водой разливался аромат экзотических цветов, забивавший - но, к сожалению, не совсем - смрадный запах самой реки.
- Вот это, - сказала нянюшка Ягг, - совсем другое дело.
Удобно расположившись в шезлонге, она повернула голову и взглянула на матушку Ветровоск, брови которой были сдвинуты в глубокой сосредоточенности. Матушка читала.
Губы нянюшки растянулись в недоброй улыбке.
- Знаешь, как называется эта река? - спросила она.
- Нет.
- Она называется Река Вьё.
- И что?
- А знаешь, что это значит?
- Нет.
- Старый рек. Или, если точнее, Старая река мужского пола, - сказала нянюшка.
- Как это?
- В заграницах даже слова разнополые, - с надеждой сообщила нянюшка.
Но матушка даже глазом не повела.
- А чего еще от них ждать? - пробормотала она. Нянюшка поникла.
- Это ведь одна из тетрадок Дезидераты?
- Ага, - кивнула матушка. Она культурно облизала палец и перелистнула страницу.
- А куда делась Маграт?
- Пошла прилечь в каюте, - не поднимая глаз, ответила матушка.
- Опять животом мучается?
- Нет, на сей раз головой. Помолчи, Гита, не видишь - читаю.
- Про что? - живо осведомилась нянюшка. Матушка Ветровоск вздохнула и заложила пальцем недочитанную страницу.
- Про то место, куда мы направляемся, - пояснила она. - Про Орлею. Жалка Пуст пишет, что там царит декаданс.
Улыбка на лице нянюшки казалась приклеенной.
- Неужели? - сказала она. - Так это ведь хорошо, правда? Я еще никогда не бывала в большом городе.
Матушка Ветровоск молчала. Ее одолевали раздумья. Она не была уверена в значении слова "декаданс", однако не допускала и мысли, что речь идет о каком-нибудь там "десятичном танце", который любят танцевать жители города. Но как бы то ни было, Жалка Пуст сочла необходимым это слово употребить. Вообще-то, матушка Ветровоск не больно доверяла письменному слову как источнику информации, но сейчас у нее просто не было выбора.
Лично у нее слово "декаданс" ассоциировалось с чем-то таким, что делают за плотными, хорошо задернутыми шторами.
- А еще она пишет, что это город искусств, мудрости и культуры, - добавила матушка.
- Тогда нам ничто не грозит, - уверенно заметила нянюшка.
- И еще пишет, что особенно он славится красотой своих женщин.
- Значит, все в порядке - мы придемся как раз ко двору.
Матушка аккуратно переворачивала страницы. Жалка уделяла большое внимание едва ли не всему, что происходило на Плоском мире. С другой стороны, она не рассчитывала, что ее тетради будет читать кто-нибудь, кроме нее, поэтому ее записи зачастую бывали загадочными и представляли собой скорее путевые заметки, нежели сколь-нибудь связное повествование.
"Сичас закулисной правительницей горада яв-ляится Л., - прочла матушка, - и гаворят, что барон С. был убит, утоплен в реке. Вабще-то, он был не очень харошим челавеком, хотя, по-мойму, и не таким плохим, как Л., каторая утвирждает, что хочет сделать Орлею Валшебным Каралевством, угалком Мира и Щастья, а на самом деле теперь здесь все только и делают, что ищут Шпионов на каждом углу и стараются диржать язык за зубами. Кто же асмелится выступить против Зла, тваримо-го ва имя Мира и Щастья? Все Улитсы чисто убраны, а Топоры остро отточены. Но, по крайней мере, З. в бизапасности, пока у Л. есть насчет нее свои планы. А госпожа Г. - прежняя амур барона - скрывается на балотах и борится с Л. балотной магией, но бисполезно баротся с магией зеркал, которая вся - сплашное Атражение".

Предыдущая страница 7 Следущая страница


Ведьмы за границей 8

Матушка знала, что феи-крестные обычно ходят парами. Значит, речь идет о Жалке Пуст и... и Л. Но что тут за болотная женщина?
- Гита! - окликнула матушка.
- Шшшто? - встрепенулась задремавшая было нянюшка.
- Жалка пишет, что какая-то женщина там чей-то амур.
- Наверное, просто метамфора, - сказала нянюшка Ягг.
- А, - угрюмо отозвалась матушка, - понятненько! Ох уж мне эти метамфоры...
"Но никаму не астановить Марди Гра, - прочла дальше она. - Если што-нибудь и можно сделать, то скарее всего ва время Самеди Нюи Мор, в паследнюю ночь карнавала, ночь, лижащую на полпути между Жывыми и Мертвыми, кагда валшебство насыщает улицы. Если Л. вабще уязвима, то это самый подходящий момент, поскольку карнавал она ненавидит больше всиго на свете..."
Матушка надвинула шляпу на глаза, чтобы защититься от слепящего солнца.
- Здесь говорится, что они каждый год устраивают большой карнавал, - сказала она. - Называется Марди Гра.
- Это означает Сытый Вторник, - пояснила нянюшка Ягг, известный международный лингвист, и повернула голову. - Эй, гаркон! Постскриптум гросс Мятн Тюльпан авек пти вазон де арахис и соль ву плюэ!
Матушка Ветровоск захлопнула книгу.
Она бы никогда и никому - а уж тем более другой ведьме - в этом не призналась, но чем ближе становилась Орлея, тем меньше оставалось уверенности в матушке Ветровоск.
В Орлее ждет ее она. И это после стольких лет! Она подглядывала за ней в зеркало! Улыбалась!
Солнце палило просто нещадно. Матушка пыталась не обращать на жару внимания, но все равно рано или поздно ей придется смириться с поражением - настанет время избавляться от очередной кофты.
Выпрямившись в шезлонге, нянюшка Ягг некоторое время гадала на картах на своих родственников, а потом зевнула. Она была ведьмой, которая предпочитала, чтобы вокруг всегда было шумно и людно. И теперь нянюшку Ягг одолевала скука. Корабль оказался просто громадным, больше похожим на плавучую гостиницу, и она была уверена, что где-то здесь наверняка можно развлечься.
Нянюшка Ягг положила котомку на кресло и отправилась на поиски развлечений.
Тролли мерно вышагивали по своей дорожке.

Когда матушка проснулась, солнце уже покраснело, растолстело и висело теперь над самым горизонтом. Матушка виновато стрельнула глазами по сторонам - не заметил ли кто, что она заснула? Дремать средь бела дня - удел дряхлых старух, а матушка Ветровоск становилась старухой лишь тогда, когда это ей было нужно.
Единственным свидетелем ее оплошности оказался Грибо, свернувшийся клубком в нянюшкином шезлонге. Его единственный глаз был устремлен на матушку, но кошачий взгляд был все же не так ужасен, как молочно-белый зырк слепого глаза.
- Просто обдумывала стратегию... - на всякий случай пробормотала матушка Ветровоск.
Закрыв книгу, матушка встала и отправилась к себе. Каюта была небольшой. На корабле встречались помещения куда просторнее, но, учитывая травяное вино и все прочее, у матушки не было сил, чтобы воспользоваться своим Влиянием и заполучить каюту поприличнее.
Маграт и нянюшка Ягг сидели на койке и угрюмо молчали.
- Что-то я проголодалась, - сказала матушка Ветровоск. - Пока шла сюда, унюхала запах жаркого, может сходим да проверим, а? Как вы насчет этого?
Другие две ведьмы по-прежнему сидели, молча вперившись в пол.
- В любом случае у нас всегда остаются тыквы, - наконец откликнулась Маграт. - Да и гномьи пироги остались.
- Гномьи пироги, они есть всегда, - машинально подтвердила нянюшка Ягг и подняла голову.
Лицо ее представляло собой настоящую маску стыда.
- Э-э-э... Эсме... Э-э... Понимаешь ли, деньги...
- Деньги, которые мы отдали тебе, чтобы ты для надежности хранила их в своих панталонах? - уточнила матушка.
Судя по тому, как развивался разговор, этот обмен репликами был навроде первых нескольких камешков, предвещающих большую лавину.
- Э-э-э... Ну да, я говорю именно об этих деньгах... Э-э-э...
- О деньгах, которые лежали в большом кожаном кошельке и которые мы собирались тратить крайне осмотрительно? - спросила матушка.
- Понимаешь ли... Деньги...
- Ах, деньги! - воскликнула матушка.
-... Их больше нет... - прошептала нянюшка.
- Их украли!
- Она играла в азартные игры, - с затаенным ужасом в голосе пояснила Маграт. - Причем с мужчинами.
- Да какой там азарт! - огрызнулась нянюшка Ягг. - Я вообще не азартный игрок! Да и картежники они никудышные! Я, можно сказать, без конца выигрывала!
- Однако деньги все ж проиграла, - заметила матушка Ветровоск.
Нянюшка Ягг снова потупилась и что-то невнятно пробормотала.
- Ась? - переспросила матушка.
- Без конца выигрывала, говорю, - отозвалась нянюшка. - А под конец подумала: ба, да ведь мы можем сорвать неплохой куш - ну там, чтобы не слишком отказывать себе в городе, к тому же мне всегда везло в дуркера...
- И ты начала поднимать ставки, - кивнула матушка.
- Как ты догадалась?
- Дурное предчувствие, - устало ответила матушка Ветровоск. - И, само собой, тут всем, кроме тебя, вдруг стало необыкновенно везти, я права?
- Поперло просто невероятно, - понурилась нянюшка Ягг.
- Гм-м.
- Но все равно никакой это не азарт, - заявила нянюшка. - Я ведь и понятия не имела, что это азартная игра. Когда я села за стол, они и карт сдать толком не могли. А обыграть таких противников - это никакой не азарт, а самый обычный здравый смысл.
- В том кошельке было почти четырнадцать долларов, - сообщила Маграт, - не считая заграничных денег.
- Гм-м.
Матушка Ветровоск уселась на койку и забарабанила пальцами по деревянной отделке. Взгляд ее стал отсутствующим. У них в Овцепиках люди были дружелюбны и честны настолько, что, даже попадись им профессиональный шулер, они, скорее всего, спокойно и открыто поймали бы его за руку, не спрашивая, как он там называется. Да и выражение "карточный шулер" до их мест никогда не доходило. Но человеческая природа повсюду одинаковая.
- Надеюсь, ты не очень расстроилась, а, Эсме? - с тревогой спросила нянюшка.
- Гм-м.
- А помело новое я куплю, сразу как вернусь домой.
- Гм... что?
- Проиграв все деньги, она поставила на кон свое помело, - торжествующе произнесла Маграт.
- А у нас вообще осталось хоть сколько-нибудь денег? - поинтересовалась матушка.
Тщательная проверка многочисленных карманов и панталон принесла сорок семь пенсов.
- Хорошо, - хмыкнула матушка. Она сгребла монетки и сунула их в карман. - Этого должно хватить. По крайней мере, для начала. Ну, где эти типы?
- Что ты собралась делать? - в ужасе осведомилась Маграт.
- Играть в карты, - ответила матушка.
- Но так нельзя! Ты не имеешь права! - воскликнула Маграт, сразу узнавшая блеск в матушкиных глазах. - Ты собираешься обыграть их с помощью ведьмовства! Но это запрещено! Нельзя влиять на законы вероятности! Это нечестно!

Корабль был практически целым плавучим городом, и, поскольку теплый вечерний воздух все же дарил кое-какую прохладу, практически никому не хотелось сидеть в помещении. На палубе между штабелями груза группками прогуливались гномы, тролли и люди. Матушка протиснулась между ними и направилась в салон, почти такой же длинный, как сам корабль. Из салона доносились звуки шумного веселья.
Подобные корабли были самым быстрым и самым доступным средством передвижения на дальние расстояния. Как выразилась бы матушка, здесь можно было встретить самое разное отребье, а на корабли, идущие вниз по течению накануне Сытого Вторника, всегда набивались определенные любители поживиться за чужой счет.
Матушка Ветровоск вошла в салон. Со стороны могло бы показаться, что его входная дверь обладает совершенно волшебными свойствами. Матушка Ветровоск подходила к ней своим обычным шагом. Но стоило ей миновать дверную арку, как она внезапно превратилась в согбенную, едва ковыляющую старушку, являющую собой зрелище, которое тронуло бы даже самое черствое сердце.
Доковыляв до стойки, матушка остановилась. На стене за стойкой висело такое огромное зеркало, какого матушке в жизни видеть не приходилось. Она некоторое время смотрелась в него, но с виду зеркало выглядело достаточно безопасным. Что ж, придется рискнуть.
Она еще немного сгорбилась и обратилась к человеку за стойкой.
- Икс козу муар, мусью, - окликнула она14.
Человек за стойкой бросил на нее равнодушный взгляд и продолжил полировать стакан.
- Чего надо, старая? - спросил он.
В свидетельствующих о полном старческом маразме глазах матушки Ветровоск мелькнула едва заметная искорка.
- О... так ты меня понимаешь? - удивилась она.
- Да у нас тут кого только не бывает, - пожал плечами человек.
- В таком случае не будешь ли ты так любезен одолжить мне колоду этих - как их? - ах, да! Кажется, они картами зовутся, - проскрипела матушка Ветровоск.
- Никак собираешься в гроб сыграть? - сострил человек за стойкой.
В глазах матушки снова мелькнул ледяной огонек. Однако она сдержалась и спокойно ответила:
- Да нет, просто пару сьянсов разложить. Хочу попробовать понять, в чем суть.
Человек нырнул под стойку, вынырнул и швырнул ей засаленную колоду.
Матушка Ветровоск рассыпалась в благодарностях и заковыляла к стоящему в сторонке, покрытому пятнами от стаканов столику, в беспорядке рассыпала на нем карты и уставилась на них.
Буквально через несколько минут ее плеча мягко коснулась чья-то рука. Подняв голову, матушка увидела над собой приветливое открытое лицо человека, которому кто угодно с радостью и без каких-либо вопросов дал бы в долг. Когда незнакомец заговорил, во рту у него блеснул золотой зуб.
- Прошу прощения, матушка, - сказал он, - но у меня и моих друзей, - он указал еще на несколько гостеприимных лиц за соседним столом, - было бы гораздо спокойнее на сердце, если бы ты присоединилась к нам. Женщине опасно путешествовать одной.
Матушка Ветровоск мило улыбнулась ему, а потом неопределенно махнула в сторону своих карт.
- Никак не могу запомнить: циферки старше картинок или младше? - пожаловалась она. - Скоро, видать, собственную голову где-нибудь забуду!
Все рассмеялись. Матушка прошаркала к соседнему столу и уселась на свободное место, расположенное так, что зеркало оказалось прямо у нее за спиной.
Она улыбнулась про себя, после чего наклонилась вперед, всем своим видом выражая готовность.
- Так расскажите же мне, - сказала она, - как играют-то в эти самые карты?

Ведьмы очень тонко чувствуют сказки. Они чувствуют их так же, как человек, купающийся в крошечном пруду, чувствует присутствие там форели.
Если знаешь, как устроены сказки, можно считать, дело в шляпе. Или, как говорят гномы, в каске.
Например, если за один стол с тремя опытными шулерами усаживается явный простофиля да еще спрашивает: "Как вы играете в эту игру?", кого-то определенно будут трясти до тех пор, пока у него все зубы не выпадут.

Маграт и нянюшка Ягг бок о бок сидели на узкой койке. Нянюшка рассеянно щекотала Грибо брюшко, а кот довольно мурлыкал.
- Если она, чтобы выиграть, воспользуется ведьмовством, мы можем навлечь на себя ужасные неприятности, - сказала Маграт. - Ты ведь знаешь, как она не любит проигрывать, - добавила она.
С проигрышами матушка Ветровоск наотрез отказывалась мириться. С ее точки зрения, проигрыш - это нечто, случающееся с кем-то другим, но не с ней.
- Это все ее йогоизм, - откликнулась нянюшка Ягг. - Все люди от природы такие. Йогоисты. А она - великая йогоистка. Впрочем, все ведьмы такие, таков уж наш удел.
- Она обязательно воспользуется ведьмовством, - покачала головой Маграт.
- Использовать чары в азартной игре значит искушать судьбу, - важно сообщила нянюшка Ягг. - Жульничать - это нормально. Практически даже честно. То есть, я хочу сказать, мухлевать может кто угодно. Но вот пользоваться какими-нибудь там заклятьями - это значит искушать Судьбу.
- Судьбу? Боюсь, кого пострашнее, - хмуро промолвила Маграт.
Нянюшка Ягг вздрогнула.
- Пошли, - решилась Маграт. - Нужно остановить ее.
- А все ее йогоизм, - слабым голосом сказала нянюшка Ягг. - Страшное дело этот самый йогоизм.

- А у меня, - поделилась матушка, - три маленькие картинки королей и три забавные единички.
Трое партнеров просияли и перемигнулись.
- Это называется тройственный дуркер! - сказал тот, что пригласил матушку к столу и которого, как выяснилось, зовут господин Честни.
- Так это хорошо или нет? - спросила матушка.
- Это значит, что ты снова выиграла! - Он придвинул к ней кучку пенни.
- Ух ты! - восхитилась матушка. - То есть, выходит, у меня... сколько же это будет... почти пять долларов, да?
- Ничего не понимаю, - покачал головой господин Честни. - Должно быть, здесь у нас то самое знаменитое везение новичка, правда, ребята?
- Если так и дальше пойдет, мы вообще без гроша за душой останемся, - подхватил один из его компаньонов.
- Да, неровен час, она с нас и пиджаки поснимает, запросто, - присоединился третий.
- Ха-ха.
- Похоже, нам лучше выйти из игры, пока не поздно, - притворно озаботился господин Честни.
- Ха-ха.
- Ха-ха.
- Ха-ха.
- Ой нет, лучше давайте продолжим, - тревожно улыбаясь, забеспокоилась матушка. - Я только-только начала входить во вкус.
- Тогда тебе стоит дать нам хоть немножко отыграться, ха-ха, - сказал господин Честни. - Ха-ха.
- Ха-ха.
- Ха-ха.
- Ха-ха. А как насчет сыграть по доллару? Ха-ха?
- О, сдается мне, что такая азартная дама будет не против сыграть по доллару, - сказал третий.
- Ха-ха!
Матушка взглянула на свою кучу пенни. Мгновение она как будто пребывала в нерешительности, но потом - как рассудили по ее виду трое шулеров - осознала: ну разве может она проиграть, коль пошла такая пруха?
- Давайте! - воскликнула матушка. - По доллару так по доллару! - Она порозовела. - Это так возбуждает, верно?
- Точно, - согласился господин Честни и потянул к себе колоду.
Раздался ужасный грохот. Все трое шулеров уставились на стойку, с которой сыпались осколки зеркала.
- Что случилось?
Матушка одарила господина Честни милой старушечьей улыбкой. Она вроде и не обратила внимания на происшествие.
- Должно быть, стакан, который тот парень вытирал, выскользнул у него из руки и угодил прямиком в зеркало, - объяснила она. - Надеюсь, бедняжке не придется платить за ущерб из своего кармана.
Ее партнеры переглянулись.
- Продолжим, - сказала матушка. - Мой доллар уже весь наготове.
Господин Честни нервно взглянул на осиротевшую раму. Потом пожал плечами.
От этого движения что-то где-то высвободилось. Послышался приглушенный щелчок, как будто мышеловка сделала свое черное дело. Господин Честни побелел и схватился за рукав. Оттуда вывалилось небольшое металлическое приспособление, состоящее в основном из пружин и гнутых проволочек. Среди них застрял помятый туз пик.
- Оп-па! - выразилась матушка.

Маграт через окошко заглянула в салон.
- Ну, что она там делает? - прошипела нянюшка Ягг.
- Снова улыбается, - ответила Маграт. Нянюшка Ягг покачала головой.
- Йогоистка, - только и сказала она.

Матушка Ветровоск придерживалась того самого метода игры, который приводит в бессильную ярость профессиональных игроков по всей множественной вселенной.
Она держала карты в кулачке тесно сдвинутыми и в нескольких дюймах от лица, так что разглядеть можно было только самые их краешки. Она смотрела на свои карты так, словно боялась ненароком их обидеть. И создавалось впечатление, что она ни на мгновение не отрывает от них глаз, кроме как для того, чтобы быстро глянуть на стол.
И она очень, очень подолгу думала. И она никогда, никогда не рисковала.
Через двадцать пять минут она проиграла доллар, а господин Честни весь взмок. Матушка уже трижды любезно указывала ему, что он совершенно случайно сдал карту снизу колоды, а потом вообще попросила принести другую колоду "потому что, глядите, в этой у всех карт на обратной стороне какие-то черные точечки".
А все ее глаза... Они были виноваты. Он уже два раза пасовал с прекрасными тройственными дуркерами только для того, чтобы она выиграла с каким-то жалким двойным бублом. На третий раз, когда, как ему показалось, он наконец понял стиль ее игры, господин Честни пошел ва-банк - и его неплохой флюш угодил прямо в зубы пятерному дуркеру, который старая кошелка собирала, должно быть, целый век. А потом - тут у него даже костяшки пальцев побелели - потом эта ужасная, кошмарная карга еще и говорит: "Так я что же, выиграла? Со всеми этими маленькими карточками? Ого, ну и везучая же я!"
После чего, глядя на карты, она начала что-то мурлыкать себе под нос. Раньше трое шулеров только приветствовали бы это. Перестук зубов, шевеление бровями, потирание ушей - такие жесты для человека, знающего значение всех этих незаметных сигналов, означали, что деньги уже хранятся у вас в чулке под матрасом. Но своей "прозрачностью" эта отвратительная старая карга больше походила на кучу угля. А ее мурлыканье было... завораживающим. Вы вдруг ловили себя на том, что пытаетесь разобрать мотив. От этого даже зубы начинали ныть. А потом она выкладывала жалкий неполный флюш в ответ на ваш столь же паршивый двухкарточный дуркер и удивленно спрашивала: "Что, неужто снова я?"
Господин Честни отчаянно пытался вспомнить, как играть в карты без потайного приспособления в рукаве, верного зеркала и крапленой колоды. И под мурлыканье, подобное скрежету гвоздя по стеклу.
При всем при том мерзкая старуха вроде бы даже понятия не имела, как правильно играть.
Через час ее выигрыш составил еще четыре доллара, и, когда она заявила: "Иногда и нам, девочкам, везет!", господин Честни случайно прокусил себе язык.
А затем ему вдруг прямо с раздачи пришел настоящий дуркер-рояль. Перебить эти карты практически невозможно. Такое вообще случается раз или два в жизни.
А она взяла да и бросила свою сдачу! Старая стерва бросила карты! При этом она лишилась целого доллара, черти ее побери, - и все же не колеблясь бросила карты!

Маграт снова заглянула через окошко в салон.
- Ну, что там? - спросила нянюшка.
- У них у всех очень сердитый вид. Нянюшка сняла шляпу и вытащила из нее трубку. Раскурив табак, она бросила спичку за борт.
- Ага! Попомни мои слова, скоро она примется мурлыкать под нос. О, Эсме умеет назойливо мурлыкать. - Нянюшка выглядела вполне довольной. - А в ухе она еще не ковырялась?
- Да нет вроде.
- Никто не умеет ковыряться в ухе так, как Эсме.

И тут она начала ковыряться в ухе! Все делалось очень женственно, и слабоумная старая мымра скорее всего даже не замечала, что делает. Просто она то и дело совала мизинец в ухо и крутила им там. При этом получался звук, похожий на тот, который раздается, когда натирают мелком бильярдный кий.
Отвлекающий маневр, вот что это такое. Наконец-то они раскусили ее...
Но нет, она снова бросила карты! А ведь у него ушло целых пять проклятых минут на то, чтобы собрать проклятый двойственный дуркер!

- Помню, - сказала нянюшка Ягг, - как-то раз она пришла к нам в гости на праздник по случаю коронации короля Веренса и мы начали играть с детишками в "пятнашки" по полпенни за кон. Так она обвинила Джейсонова младшенького в жульничестве и целую неделю потом дулась.
- А он и вправду жульничал?
- Надеюсь, - гордо ответила нянюшка. - Основная беда Эсме состоит в том, что она совершенно не умеет проигрывать. Маловато практики.
- По мнению Лобсанга Достабля, иногда, чтобы выиграть, нужно проиграть, - вспомнила Маграт.
- По мне, так это просто чушь какая-то, - пожала плечами нянюшка. - Это йен-буддизм, что ли?
- Нет. Йен-буддисты, наоборот, говорят, мол, чтобы выиграть, ты должен иметь много денег15, - сказала Маграт. - А в Учении Скорпиона говорится, что самый верный способ выиграть - это проиграть все схватки, кроме последней. То есть нужно использовать силу противника против него самого.
- Что же, надо сделать так, чтобы он сам себе врезал? - спросила нянюшка. - По-моему, звучит довольно глупо.
Маграт наградила ее сердитым взглядом.
- Да что ты во всем этом понимаешь? - фыркнула она с не свойственной ей резкостью.
- А что я в этом понимаю?
- Ладно, с меня хватит! - воскликнула Маграт. - Я, по крайней мере, хоть пытаюсь узнать что-то новое, пытаюсь учиться! Не оскорбляю окружающих меня людей и не даю волю своему дурному характеру!
Нянюшка вытащила трубку изо рта.
- И вовсе у меня не дурной характер, - спокойно заявила она.
- А я не о тебе говорю!
- Да уж, Эсме всегда была вздорной, - подтвердила нянюшка. - Это у нее от природы.
- И она практически никогда не пользуется ведьмовством. А что толку быть ведьмой, если не насылаешь чары? Почему она не пользуется заклятьями, чтобы помогать людям?
Нянюшка уставилась на Маграт сквозь клубы табачного дыма.
- Думаю, это потому, что ей не нужно никому ничего доказывать, - промолвила она. - К тому же я знаю матушку много лет. И всю ее семью тоже. Ветровоски всегда отличались способностями к магии, даже мужчины. Есть у них какая-то волшебная жилка. Что-то вроде проклятия над ними довлеет. И тем не менее... она считает, что людям магией не поможешь. То есть как следует не поможешь. Но если подумать хорошенько, оно ведь и верно...
- Тогда какой смысл?..
Нянюшка поковыряла в трубке спичкой.
- Помнится мне, как-то раз, когда в твоей деревне началась чума, матушка тут же прилетела, чтобы помочь тебе, - продолжила она. - Работала день и ночь. Ни разу такого не бывало, чтобы она отказала кому-то в помощи, какая бы зараза к человеку ни прицепилась, пусть даже самая заразная зараза. А когда большой старый тролль, ну, тот, что живет под Ломаной горой, пришел в деревню за помощью, потому что его жена никак не могла разродиться, - так вот, помню, все тогда принялись бросаться в него камнями, но Эсме, ни слова не говоря, пошла с ним и приняла у бедняжки роды. Ха... А потом Куроцап Хопкинс тоже запустил камнем в Эсме - вскоре после того, как ночью все его амбары раздавила чья-то огромная нога. Эсме всегда говорила, что людям чарами не поможешь, зато поможешь трудом. То есть людям нужно помогать чем-то реальным, а не волшебством.
- Я вовсе не имела в виду, что матушка Ветровоск плохой человек... - начала Маграт.
- Ха! Зато я имела в виду именно это. Нужно много заграниц объездить, чтобы найти кого-нибудь повреднее Эсме, - усмехнулась нянюшка Ягг, - и это я тебе говорю. Ей отлично известно, что она собой представляет. Эсме уродилась доброй, и ей это очень не нравится.
Нянюшка выколотила трубку о поручни и снова повернулась к Маграт.

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

- Девочка моя, просто пойми, - сказала нянюшка, - она не только большая йогоистка, но еще и на психолологию больна. И я рада до смерти, что ни тем, ни другим я лично не страдаю.

Матушка выиграла уже двенадцать долларов. Жизнь в салоне замерла. Стояла такая тишина, что слышно было, как шлепают по воде колеса и раздаются команды, отдаваемые капитаном.
Матушка предъявила тройственный дуркер и выиграла еще пять долларов.

- Что значит психолология? - спросила Маграт. - Вы что, книги читаете?
Нянюшка проигнорировала ее вопрос.
- Главное дело сейчас следить, - сказала она. - Когда она начнет зубом цыкать, этак негромко: "ц-ц-ц". Это всегда следует за ковырянием в ушах. И обычно означает, что она что-то задумала.

Господин Честни побарабанил пальцами по столу, к своему ужасу, поймал себя на этом занятии и, чтобы скрыть смущение, прикупил еще три карты. Старая кошелка вроде бы ничего не заметила.
Он уставился на новый расклад. Добавил два доллара и прикупил еще карту. Снова уставился на карты. Интересно, подумал он, каковы шансы получить дуркер-рояль дважды за день? Только не паниковать.
- Пожалуй, - услышал он собственный голос, - я рискну еще парой долларов.
Он взглянул на компаньонов. Они послушно бросили карты - сначала один, за ним другой.
- Даже не знаю... - пробормотала матушка, по всей видимости обращаясь к своим картам. И снова поковыряла в ухе. - Ц-ц-ц. А как называется, ну, знаешь, когда, ну, вроде хочешь поставить еще денег?
- Это называется поднять ставку, - ответил господин Честни. Костяшки пальцев у него снова побелели.
- Тогда я подниму. Долларов этак на пять. Колени господина Честни заскребли друг о друга.
- Отвечаю и поднимаю еще на десять, - огрызнулся он.
- Уравниваю, - откликнулась матушка.
- Тогда я поднимаю еще на двадцать долларов.
- А я... - Матушка вдруг поникла. - Я... У меня... есть помело.
Где-то в подсознании господина Честни прозвонил тревожный звоночек, но он уже во весь опор скакал к победе.
- Идет!
Он выложил карты на стол.
Толпа ахнула.
Он начал тянуть банк к себе.
Но тут на его запястье сомкнулись пальцы матушки.
- Еще я не выложила свои карты, - лукаво заметила она.
- А это и ни к чему, - рявкнул господин Честни. - Вряд ли ты сможешь перебить это.
- Могу, если надурю тебя, - возразила матушка. - Кажется, поэтому игра и называется дуркер?
Он заколебался.
- Но... но... Да, ты, конечно, выиграешь, но только если у тебя на руках девять карт одной масти подряд, - пробормотал он, чувствуя, что начинает тонуть в пучине ее глаз.
Матушка откинулась на спинку стула.
- Знаешь, - спокойно сказала она, - мне как раз показалось, что у меня на руках что-то уж очень много этих черненьких с колючками. Много - это ведь хорошо, да?
Она выложила на стол карты. Окружающая игроков толпа дружно ахнула.
Господин Честни затравленно огляделся.
- Да, здорово вам повезло, госпожа, - признал какой-то пожилой господин.
Из толпы посыпались поздравления. Из большой и так некстати образовавшейся толпы.
- Э-э-э... да, - наконец кивнул господин Честни. - Да. Здорово. Учишься ты невероятно быстро...
- Уж побыстрее, чем ты. Итак, с тебя пятьдесят пять долларов и помело, - подсчитала матушка.

Когда она наконец появилась в дверях салона, Маграт и нянюшка Ягг уже поджидали ее.
- Вот твое помело, - буркнула она. - И надеюсь, вы уже собрали вещи. Мы сходим.
- Почему? - спросила Маграт.
- Да потому, что, когда здесь все немного утихнет, кое-кто начнет нас искать.
Они трусцой поспешили за ней в маленькую каюту.
- И ты не использовала никаких заклятий? - спросила нянюшка Ягг.
- Нет. Чистая головология, - ответила матушка Ветровоск.
- А где ты научилась так играть? - подозрительно осведомилась нянюшка.
Матушка остановилась. Они с разбегу врезались в нее.
- Помнишь прошлую зиму, когда старой матушке Дипбаж совсем похужело и я почти месяц сидела с ней каждую ночь?
-Да.
- Ты поиграй в дуркера с человеком, которого взад-вперед по времени мотает, тоже быстро научишься, - сказала матушка.

"Дарагой Джейсон и все асталъныи, Чево в заграницах с избытком, так эта разных запахов, теперь я вних здораво разбираюсь. Эсме на всех кричит, думаю она думаит што все вакруг спицально притваряются чужеземцами, на Зло ей, даже не знаю кагда ана ище так развликалась. И вапще, по мне так им всем просто нехватает харошей Встряски, на абед мы астановилисъ где-то и заказали Бифштекс по-Тартарски так все павара вели себя ОЧЕНЬ призрителъна, патамушта я захатела, штпобы мой как следует пражарили. Всиво харошева, МАМА".

Здесь луна была ближе.
Овцепиками спутник Плоского мира предпочитал любоваться издалека, очевидно не доверяя столь высоким и угрожающе выглядящим горам. Здесь же, неподалеку от Края, луна стала значительно больше. И налилась оранжевым цветом.
- Вылитая тыква, - заметила нянюшка Ягг.
- Кажется, мы договорились не упоминать больше о тыквах, - сказала Маграт.
- Так я ж не за обедом... - пожала плечами нянюшка.
И было здесь еще одно отличие. Ведьмы совершенно не привыкли к теплым ночам - в их краях такие ночи выдавались только в самый разгар лета, и то не каждый год. Неправильно это - сверху светит огромная оранжевая луна, а ты неспешно скользишь, скользишь над темной листвой, в которой трещат, жужжат и стрекочут насекомые...
- По-моему, мы достаточно отлетели от реки, - промолвила Маграт. - Матушка, может, приземлимся? Вряд ли кто сумеет нас догнать!
Матушка Ветровоск взглянула вниз. Река извивалась большими блестящими петлями - двадцать миль речных изгибов равнялись пяти милям по прямой. Земля казалась лоскутным одеялом холмов и лесов. А свечение вдали - наверное, это и была Орлея.
- Мы уже целую ночь летим, вся задница в занозах, - прямолинейно выразилась нянюшка Ягг.
- Ну хорошо, хорошо.
- Вон там какой-то город, - указала Маграт. - И замок.
- Опять замок?
- Очень миленький такой, маленький замок, - принялась оправдываться Маграт. - Неужели нельзя просто попроситься туда на ночлег? Я по горло сыта всякими постоялыми дворами.
Матушка глянула вниз. Она очень хорошо видела в темноте.
- А ты уверена, что это замок? - спросила она.
- Я же вижу башенки и все такое прочее, - сказала Маграт. - Замок это, что еще?
- Гм-м. А вот лично я вижу не только башенки, - сообщила матушка. - Похоже, Гита, нам стоит взглянуть, что такое тут творится.

В окутанном сном замке всегда царила абсолютная тишина, изредка прерываемая разве что в конце лета, когда с кустов ежевики падали спелые ягоды и мягко стукались об пол. Некоторые пташки пытались свить гнездо в колючих зарослях, которые теперь заполняли тронный зал от пола до потолка, но довести начатое до конца им никогда не удавалось, поскольку они тоже засыпали. А не считая этого, вам оставалось лишь слушать, как растет трава да распускаются цветы. Хотя, конечно, вам потребовался бы очень острый слух.
Так продолжалось десять лет. Тишину замка не нарушал...
- Эй, откройте!
- Бонжур путешественники много-много ходить, к вам прийти, ночевать хотеть!
... Ни единого звука...
- Ну-ка, Маграт, подсади. Так. Сейчас... Звон разлетающегося стекла.
- Ты разбила окно!
... Ни единого звука...
- Ничего, потом за все заплатим.
Ворота замка медленно отворились. Из-за створки навстречу двум другим ведьмам вылезла нянюшка Ягг, попутно вытаскивая из волос колючки и шипы.
- Внутри черт-те что творится, - поделилась она. - По всему замку спящие люди, причем все в паутине, да только пауков не видно. Ты была права, Эсме. Тут какая-то волшба замешана, не иначе...
Ведьмы с трудом пробрались сквозь опутавшие замок заросли. На коврах толстым слоем лежал слой пыли и палых листьев. Молодые платаны отчаянно пытались захватить двор. Стены были сплошь увиты виноградными лозами.
Матушка Ветровоск поставила на ноги крепко спящего солдата. С его мундира взлетело целое облако пыли.
- А ну просыпайся! - велела она.
- Фжтфт, - пробормотал солдат и снова повалился на пол.
- И так повсюду, - сказала Маграт, пробиваясь сквозь джунгли папоротника, который заполонил кухонные пределы. - На кухне храпят повара, а в котлах ничего, кроме плесени! Даже мыши в кладовке и те спят!
- Гм-м, - задумалась нянюшка Ягг. - За всем этим стоит прялка. Попомните мои слова. Неужели работа Черной Алиссии?
- Похоже на то, - кивнула матушка. А потом тихо добавила: - Или кого-то вроде нее.
- Вот была ведьма так ведьма. Действительно знала, как работают сказки, - проворчала нянюшка. - Порой, бывало, действовала сразу в трех одновременно.
Даже Маграт знала о Черной Алиссии. Она считалась величайшей из всех когда-либо живших ведьм - не то чтобы очень уж злой, но столь могущественной, что иногда разница становилась практически незаметной. Когда речь шла о том, чтобы погружать в сон целые дворцы или заставлять принцесс прясть солому, превращая ее в Золта16, никто не справлялся с этим лучше Черной Алиссии.
- Однажды я повстречалась с ней, - рассказывала нянюшка, пока они карабкались вверх по главной лестнице замка, сплошь поросшей львиным задом. - Еще когда я была девочкой, мне показала ее старая Горячка Скиббли. Конечно, к тому времени Алиссия была уже довольно... эксцентричной. Пряничные домики всякие и прочее в том же роде.
Голос нянюшки Ягг был печальным - таким голосом люди обычно рассказывают о постаревшем, сильно сдавшем дядюшке, который начал одевать нижнее белье поверх штанов.
- Видимо, это было еще до того, как те двое детишек засунули Алиссию в ее же собственную печь? - спросила Маграт, отцепляя от рукава колючую ветку шиповника.
- Точно. Прискорбное происшествие, надо отметить. Ну, то есть на самом-то деле она никогда никого не ела, - покачала головой нянюшка. - Или, во всяком случае, почти никогда и редко кого. Конечно, ходили всякие слухи, однако...
- Вот так оно обычно и случается, - фыркнула матушка Ветровоск. - Нельзя чересчур увлекаться сказками, а то ведь и запутаться можно. Будешь потом сомневаться, что настоящее, а что - нет. И в конце концов сказки тебя одолеют. Сам себя пугаться будешь. Нет, не люблю я эти сказки. Ненастоящие они какие-то. Терпеть не могу всякие ненастоящие штуковины.
Она толкнула дверь.
- Так. Комната, - кисло констатировала она. - Возможно, даже будвар.
- Почему здесь так быстро все растет? - спросила Маграт.
- Это часть заклинания времени, - ответила матушка. - Ага, вот она. Так я и знала, что она где-нибудь здесь.
На кровати, окруженной розовыми кустами, кто-то лежал.
- А вот и прялка, - промолвила нянюшка Ягг, указывая на полускрытый плющом предмет.
- Не трогай! - рявкнула матушка Ветровоск.
- Не волнуйся, я просто возьму ее за раму и выкину из окна.
- Так вы все знали? - удивилась Маграт.
- Самая обычная деревенская легенда, - пожала плечами нянюшка. - Это случалось уже множество раз.
Матушка Ветровоск и Маграт стали рассматривать спящую девочку лет примерно тринадцати, от пыли и пыльцы ставшую почти серебристой.
- Какая хорошенькая! - вздохнула Маграт, добрая душа.
Позади них раздался грохот - это прялка разбилась о булыжники мощеного двора. Рядом с двумя ведьмами появилась нянюшка Ягг, отряхивая руки.
- Сама раз десять сталкивалась с таким, - добавила она.
- Врешь, - спокойно сказала матушка.
- Ну один-то раз точно, - невозмутимо поправилась нянюшка. - Но слышала о подобном раз десять, не меньше. Впрочем, все слышали. Это ж сельская легенда. Все слышали, что нечто похожее случилось в деревне соседа друга чьего-то там двоюродного брата...
- Потому что именно там оно и случилось, - перебила ее матушка Ветровоск.
Матушка пощупала запястье спящей девочки.
- Она спит потому, что... - начала было нянюшка.
Матушка повернулась.
- Да знаю я, знаю. Знаю, поняла? Не хуже тебя знаю. Думаешь, я сама не знаю? - Она нагнулась над безвольной рукой. - Вот оно, ваше феекрестничество, - пробурчала она себе под нос. - Все должно выглядеть внушительно. Во все нужно вмешиваться, все держать под контролем! Ха! Кто-то отравился каплей яда? Так пусть все остальные тоже проспят сотню лет! Будь проще. Один укололся - а всем досталось. Неужели обязательно все так раздувать? Надо ж, беда какая, конец света прям...
Она замолчала. Нянюшка Ягг стояла позади нее, и матушка никак не могла видеть выражения ее лица, однако ж...
- Гита!
- Да, Эсме? - невинно спросила нянюшка Ягг.
- Я чувствую, что ты улыбаешься. Прибереги эту свою грошовую психолологию для тех, кому она действительно нужна.
Матушка закрыла глаза и пробормотала несколько слов.
- Может, палочкой попробовать? - неуверенно предложила Маграт.
- Я тебе попробую, - огрызнулась матушка и снова что-то забормотала. Нянюшка кивнула.
- Она определенно начинает розоветь, - заявила она.
Через несколько минут девочка открыла глаза и сонно взглянула на матушку Ветровоск.
- Пора вставать, - непривычно добродушно сказала матушка. - А то все интересное проспишь.
Девочка попыталась сфокусировать взгляд на нянюшке, потом на Маграт, а затем снова посмотрела на матушку Ветровоск.
- Ты? - удивилась она.
Матушка подняла бровь и недоуменно взглянула на подруг.
- Я?
- Ты... Ты все еще здесь?
- Все еще? - переспросила матушка. - Да я в жизни тут не бывала.
- Но... - девочка явно была удивлена. И, как заметила Маграт, напугана.
- Знаешь, милая, - сказала нянюшка Ягг, ласково беря девочку за руку, - вот и со мной по утрам такое же. Пока не выпью чашку-другую чайку, я не я. Кстати, скоро и остальные начнут просыпаться. Правда, потребуется некоторое время, чтобы вытряхнуть из чайников крысиные гнезда, но... Эсме!
Матушка разглядывала какой-то покрытый пылью предмет.
- Вечно ты во все лезешь... - наконец прошептала она.
- Что там такое, Эсме?
Матушка Ветровоск приблизилась к стене и стерла пыль с большого зеркала в вычурной раме.
- Ха! - воскликнула она и обернулась. - Ну, по-моему, нам пора, - строго промолвила она.
- Но мы же собирались чуточку передохнуть. То есть я хочу сказать, ведь почти рассвело уже... - извиняющимся тоном пояснила Маграт.
- Не будем надоедать хозяевам, - отрезала матушка, выходя из комнаты.
- Но мы ведь даже не... - начала было Маграт.
Она взглянула на зеркало. Оно было большим, овальным, в позолоченной раме. И выглядело совершенно обычно. Матушка вела себя крайне странно - она что, собственного отражения испугалась?
- Снова у нее плохое настроение, - покачала головой нянюшка Ягг. - Пошли. Нет смысла задерживаться здесь еще. - Она погладила изумленную принцессу по голове. - Прощевай, госпожа. Ни о чем не волнуйся - пара недель работы шваброй и топором, и твой старый дворец опять станет как новенький.
- Она как будто узнала матушку, - промолвила Маграт, когда они пошли следом за торопливо удаляющейся вниз по лестнице фигурой Эсме Ветровоск.
- Но мы же знаем, что такого просто быть не может, - пожала плечами нянюшка Ягг. - Эсме в жизни не бывала в здешних краях.
- Но я все равно не понимаю, к чему такая спешка, - настаивала Маграт. - По мне, так люди будут нам только благодарны за то, что мы разрушили чары.
Дворец постепенно просыпался. Они миновали стражников, с удивлением разглядывавших затянутые паутиной мундиры и растущие повсюду кусты. Когда ведьмы пересекали заросший деревьями двор, из дверей, пошатываясь, появился какой-то пожилой человек в выцветшем камзоле и прислонился к стене, явно пытаясь сообразить, где он и что с ним. И тут он заметил торопливо шагающую матушку Ветровоск.
- Эй, ты! - закричал он, а потом: - Стража!
Нянюшка Ягг не колебалась ни секунды. Она подхватила Маграт под локоть и пустилась дальше крупной рысью, нагнав матушку Ветровоск у самых ворот замка.
Один из стражников - который, очевидно, привык вставать спозаранку и потому испытывал меньше проблем с пробуждением - спотыкаясь, двинулся навстречу матушке и пикой попытался преградить дорогу, но ведьма лишь мягко оттолкнула его рукой, и стражник, покачнувшись, отступил.
Через мгновение ведьмы уже были снаружи и бежали к метлам, прислоненным к растущему неподалеку дереву. Матушка Ветровоск на ходу подхватила свое помело, и оно завелось с первой же попытки - чуть ли не впервые за все время своей службы.
Мимо шляпы матушки Ветровоск просвистела стрела и воткнулась в нависающую над землей ветку.
- И это называется благодарность? - недоуменно воскликнула Маграт, когда метлы взмыли над лесом.
- Частенько люди просыпаются не в самом лучшем настроении, - ответила нянюшка.
- Матушка, мне показалось, что тебя в этом замке все знают. Но откуда? - спросила Маграт.
Помело матушки Ветровоск дернулось от порыва ветра.
- Вот именно, что показалось! - рявкнула она. - Ноги моей там раньше не было, понятно?
Некоторое время после этого ведьмы летели в обиженном молчании.
А потом Маграт, которая, как считала нянюшка Ягг, обладала настоящим талантом затрагивать в беседе всякие опасные темы, сказала:
- Я вот думаю, правильно ли мы поступили? Насколько мне известно, вместо нас это должен был сделать какой-нибудь прекрасный принц.
- Ха! - откликнулась летевшая впереди матушка. - И что толку? По-твоему, если кто продерется через эти дурацкие кусты, так из него уже и муж хороший выйдет? Типичное феекрестное мышление, вот что это такое! Думаешь, можно просто так ходить повсюду и награждать людей счастливым концом, хотят они того или нет?
- А что плохого в счастливых концах? - горячо возразила Маграт.
- Послушай, счастливый конец - это хорошо, но только тогда, когда все заканчивается действительно хорошо, - произнесла матушка Ветровоск, глядя на небо. - Нельзя навязывать людям счастливые концы. Возьмем, к примеру, счастливый брак. По идее, любой брак можно сделать счастливым - отруби молодоженам головы, как только они на венчании скажут " да", и всего делов. Но ведь так не годится. Нет, счастье так запросто не создашь...
Матушка стала вглядываться в показавшийся на горизонте город.
- Все когда-то кончается, - сказала она. - Вопрос только как.

Они позавтракали на лесной полянке. На завтрак у них была жареная тыква. На всякий случай вытащили попробовать гномьи пироги. Нет, все-таки эти самые гномьи пироги - поистине удивительный продукт. Человек, у которого в котомке завалялся гномий пирог, никогда не познает, что такое настоящий голод. Достаточно лишь взглянуть на этот пирог, и на ум мгновенно приходят дюжины вещей, которые вы предпочли бы съесть. Например, собственные сапоги. Гору. Дохлую овцу. Собственную ногу.
Потом ведьмы попытались вздремнуть. По крайней мере, нянюшка и Маграт. Но в результате они лишь проворочались с боку на бок, прислушиваясь к хмурому бормотанию матушки Ветровоск. Им еще никогда не доводилось видеть ее в таком дурном расположении духа.
В конце концов нянюшка предложила прогуляться. Такой замечательный денек, сказала она. Да и лес очень интересный, много разных целебных трав тут должно расти, стоит поискать - вдруг найдем что интересное? А кроме того, добавила нянюшка, небольшая прогулка под теплым солнышком повышает настроение.
Прогулка и впрямь оказалась очень приятной. Через полчаса или около того даже матушка Ветровоск уже готова была признать, что в некоторых отношениях этот лес не такой уж и заграничный, то бишь дрянной. Маграт то и дело сходила с тропинки, чтобы сорвать цветочек. А нянюшка пропела несколько куплетов из "На волшебном посохе - нехилый набалдашник", причем протесты со стороны слушателей поступали какие-то вялые и ленивые, чисто формальные.
И все же что-то было не так. Нянюшка Ягг и Маграт чувствовали, что между ними и матушкой Ветровоск воздвиглась какая-то незримая стена, что-то очень важное, сокрытое и невысказанное витало в воздухе. Обычно у ведьм нет секретов друг от друга - ведьмы по своей натуре существа невероятно любопытные, поэтому в ведьмовской среде ничего не утаишь. Однако сейчас происходило нечто крайне странное и тревожащее.
А потом, обогнув большую дубовую рощу, они встретили маленькую девочку в красном платьице.
Девочка вприпрыжку бежала по самой середине дорожки, распевая песенку, -которая была гораздо более незамысловатой и менее сальной, чем любая песня из репертуара нянюшки Ягг. Ведьм девочка заметила, только когда едва не налетела
на них. Остановившись, дитя простодушно улыбнулось.
- Здравствуйте, бабушки.
- Гм, - выразилась Маграт. Матушка Ветровоск наклонилась.
- И что это ты, юная дама, делаешь в лесу? Причем совсем одна?
- Вот, несу корзиночку гостинцев своей бабушке, - ответила девочка.
Матушка выпрямилась, в глазах ее застыло отсутствующее выражение.
- Эсме, - поспешно окликнула нянюшка.
- Знаю, знаю, - отмахнулась матушка.
Маграт тоже нагнулась к девочке и изобразила на лице идиотскую гримасу, с помощью которой взрослые обычно пытаются завязать с детьми дружеские отношения. Впрочем, еще ни один ребенок не поддался на такую провокацию.
- Э-э-э... Скажи-ка мне, госпожа, а разве твоя мамочка не предупреждала тебя, чтобы ты остерегалась всяких-разных плохих волков, которые могут водиться в окрестностях?
- Предупреждала.
- А твоя бабушка... - сказала нянюшка Ягг. - Наверное, она сейчас приболела и лежит в постели?
- Потому-то я и несу ей корзинку с гостинцами... - начало было объясняться дитя.
- Так я и думала.
- А вы знакомы с моей бабушкой? - удивилась девочка.

Предыдущая страница 9 Следущая страница


Ведьмы за границей 10

- Ага, - ответила матушка Ветровоск. - В каком-то смысле.
- То же самое случилось в Скундском лесу, когда я еще совсем малышкой была, - тихо промолвила нянюшка Ягг. - Бабушку тогда так и не наш...
- А где находится домик твоей бабушки? - громко осведомилась матушка Ветровоск, резко ткнув нянюшку локтем под ребра.
Девочка указала на убегающую вбок тропинку.
- Ты ведь не злая ведьма? - потом спросила она.
Нянюшка Ягг кашлянула.
- Я? О нет. Мы... мы... - матушка запнулась.
- Феи, - закончила Маграт.
У матушки Ветровоск едва не отвалилась челюсть. Такое объяснение и в голову бы ей не пришло.
- Моя мамочка предупреждала меня и насчет злой ведьмы тоже, - пояснила девочка. Она подозрительно взглянула на Маграт. - А какие феи?
- Э-э-э... Ну... Цветочные феи, да, феи цветов, - кивнула Маграт. - Смотри, у меня есть волшебная...
- Каких?
- Что каких?
- Каких цветов?
- Э-э-э, - протянула Маграт. - Э-э-э... Ну я, например... Маргаритка, фея маргаритки. А вот она... - Маграт всячески старалась не смотреть на матушку. -В общем, она - Ромашка... А она...
- Ежиха я, - сказала нянюшка Ягг. Подобное дополнение к сверхъестественному пантеону потребовало серьезных размышлений.
- Не можешь ты быть феей Ежихой, - немного подумав, ответило дитя. - Нету такого цветка.
- А ты откуда знаешь?
- У ежей - колючки.
- У роз тоже колючки. И у чертополоха.
- О!
- А у меня есть волшебная палочка, - сказала Маграт.
Она только теперь осмелилась бросить взгляд на фею Ромашку.
- Пожалуй, нам пора, - сказала матушка Ветровоск. - Ты оставайся здесь с этой, как ее там, Маграриткой, а мы пойдем и проверим, все ли в порядке у твоей бабушки. Хорошо?
- Спорим, никакая это не волшебная палочка? - предложила девочка, не обращая внимания на матушку, а вместо этого уставившись на Маграт с чисто детской способностью найти слабое звено в любой цепи. - Спорим, что она ничего у тебя не превращает?
- Ну... - начала Маграт.
- Спорим, - сказала девочка, - спорим, ты ни за что не превратишь вон тот пенек в... в... в тыкву? Спорим на триллион долларов, у тебя это не получится?
- Вижу, вы двое отлично поладите, - сказала фея Ежиха. - А мы скоро вернемся.

Два помела летели на небольшой высоте вдоль лесной тропинки.
- Может, просто совпадение? - спросила нянюшка Ягг.
- Не может, - отрезала матушка. - На малышке даже красное платьице!
- Когда мне было пятнадцать, у меня тоже было красное платьице, - возразила нянюшка.
- Да, но твоя бабушка жила по соседству. Да и волков в округе никаких не водилось, - сказала матушка.
- Ага, кроме старого Сампкинса, жильца бабушкиного.
- Вот это как раз совпадение.
Впереди между деревьями стал заметен голубоватый дымок. Откуда-то сбоку донесся шум падающего дерева.
- Дровосеки! - воскликнула нянюшка. - Если неподалеку дровосеки, то все в порядке! Один из них врывается в дом...
- Это детишкам так рассказывают, - сказала матушка, когда они прибавили ходу. - Ну, ворвется твой дровосек, а бабушке что, легче от этого? Ее-то к тому времени уже съедят!
- Никогда не любила эту сказку, - пожала плечами нянюшка. - Всем ровным счетом плевать на бедных беззащитных старушек.
Тропинка неожиданно вывела их на опушку леса. Между деревьями виднелся огородик, в котором несколько жалких стебельков боролись за место под скудным солнцем. Посреди огородика высилось сооружение, которое не могло не быть домиком с крытой соломой крышей, поскольку таких неаккуратных стогов просто не бывает.
Ведьмы спрыгнули на землю, оставили свои метлы висеть в кустах и, подбежав к двери, принялись барабанить по дереву кулаками.
- Возможно, мы опоздали, - сказала нянюшка. - Наверное, волк уже...
Через некоторое время внутри домика послышались шаркающие шаги, а потом дверь чуть-чуть приоткрылась. Из полумрака на них глянул подозрительный глаз.
- Чего? - спросил тихий дрожащий голос откуда-то из-под глаза.
- Ты бабушка? - требовательно спросила матушка Ветровоск.
- А вы, милочки, уж не сборщики ли налогов?
- Нет, мэм, мы...
-... Феи, - поспешно закончила фея Ежиха.
- Знаешь ли, милая, не в моих привычках открывать дверь всяким незнакомым людям, - сказал голос, и в нем послышались нотки недовольства. - Особенно тем, которые даже посуду вымыть не удосуживаются, после того как я оставляю им целую миску почти свежего молока.
- Мы хотели бы только переговорить. Это займет всего несколько минут, - сказала фея Ромашка.
- Да неужто? А удостоверение, милочка, у тебя имеется?
- Это та самая бабушка. Совершенно точно, - кивнула фея Ежиха. - Семейное сходство налицо. Кроме того, у нее большие уши.
- Послушай, это не у нее большие уши, - огрызнулась фея Ромашка. - Это у волка будут большие уши. В том-то все и дело. Когда ты научишься элементарной внимательности?
Бабушка с интересом прислушивалась к спору. Целую жизнь она верила во всяких фей и наконец впервые их увидела. То еще переживание. Матушка Ветровоск заметила удивленное выражение ее лица.
- Ладно, не будем ходить вокруг да около, - произнесла она деспотически рациональным тоном. - Как тебе понравится, если тебя сожрет серый волк?
- Знаешь, милочка, сомневаюсь, что мне это как-то понравится, - отозвалась прячущаяся за дверью бабушка.
- Тогда альтернатива это мы, - промолвила матушка.
- Вот те на! А ты уверена?
- Честное фейское слово, - подтвердила фея Ежиха.
- Вот как? Правда? Ну ладно. Заходите уж. Но только смотрите, без этих ваших штучек. И на сей раз вам придется помыть за собой посуду. Кстати, у вас с собой вроде бы должен быть горшочек с золотом?
- Горшочки - это к лепреконам.
- Да нет, лепреконы живут в норках. А она имеет в виду гоблинов.
- Не городи чушь. Гоблинов? Тех, что живут под мостами?
- Нет, то тролли. Всем известно, что под мостами живут тролли.
- Во всяком случае, мы там точно не живем. Поэтому с горшочками не к нам.
- Так я и знала, - вздохнула бабушка.

Маграт хотелось думать, что она легко сходится с детьми, однако всякий раз она убеждалась в собственной неправоте - и это тревожило. Кроме того, дети ей не больно-то нравились - это ее тоже тревожило. Вот нянюшка Ягг без малейших усилий ладила с малышами - то давала им конфетку, то уши надирала, но ладила. Тогда как матушка Ветровоск по большей части вовсе игнорировала их, и это вроде бы действовало ничуть не хуже. В то время как Маграт действительно было не все равно. Как все-таки несправедливо устроен этот мир...
- Спорим на миллион триллионов зиллионов долларов, что вот этот куст ты никогда не превратишь в тыкву, - предложила девочка.
- Но послушай, все предыдущие кусты я без труда превратила в тыквы, - заметила Маграт.
- Рано или поздно у тебя должно не получиться, - спокойно пояснила девочка.
Маграт беспомощно взглянула на волшебную палочку. Она перепробовала все - загадывала желания, произносила их про себя и даже, когда думала, что другие ведьмы не слышат ее, стучала палочкой по разным предметам и кричала: "Что угодно, только не тыквы!"
- На самом деле ты же не знаешь, как все это делается, - заявила девочка.
- Гм, малышка, - сказала Маграт, - ты вроде бы говорила, твоей маме известно, что в лесу живет большой злой волк?
- Говорила.
- И все-таки она послала тебя одну отнести гостинцы бабушке?
- Да, а что?
- Ничего. Просто подумала кой о чем. Кстати, ты должна мне миллион триллионов зиллионов сквиллионов долларов.

Бабушки, они навроде масонов, поскольку отличаются большим пристрастием к разным обрядам, - с той лишь разницей, что для вступления в общество бабушек не нужно стоять на одной ноге или приносить клятвы верности. Оказавшись в домике с кипящим на плите чайником, нянюшка Ягг почувствовала себя как дома. Грибо растянулся перед скромным камельком и, пока ведьмы пытались объяснить, в чем дело, решил немножко вздремнуть.
- Даже не представляю, и как этот волк сюда попадет, - добродушно промолвила бабушка. - Они же волки! И не умеют открывать двери.
Матушка Ветровоск отдернула ветхую занавеску и выглянула в окно.
- Зато мы это знаем, - сказала она. Нянюшка Ягг кивнула на небольшую кровать, стоящую в алькове у очага.
- Ты спишь там? - спросила она.
- Только когда плохо себя чувствую, милочка. А так обычно сплю на чердаке.
- Будь я на твоем месте, я бы именно туда сейчас и отправилась. И если не трудно, прихвати с собой моего котика, ладно? Не хотелось бы, чтобы он пострадал.
- А вы тем временем за блюдечко молока приберетесь в доме и вымоете всю посуду? - с надеждой спросила бабушка,
- Возможно. Кто знает, как все обернется.
- Забавно, милочка. А я почему-то всегда думала, что вы, феи, гораздо ниже ростом...
- Просто мы часто бываем на свежем воздухе, - ответила нянюшка. - Ну все, все, иди.
Наконец они остались вдвоем. Матушка Ветровоск обвела взглядом похожую на пещеру комнату. Тростник, которым были застланы полы, больше походил на компост. Паутина, затянувшая потолок, была черна от сажи.
Если этот дом и можно было как-то прибрать, то только с помощью лопаты или - еще лучше - спички.
- А и в самом деле забавно, - хмыкнула нянюшка, когда старушка поднялась по шаткой лесенке на чердак. - Она ведь моложе меня. Правда, я держу себя в форме. Упражнения всякие, тренировки...
- Да ты в жизни никаких упражнений не делала, - возразила матушка Ветровоск, все еще разглядывая кусты за окном. - Ты всегда делала только то, что хотела.
- Ага, только то, что хотела, - радостно подтвердила нянюшка. - Послушай, Эсме, говорю тебе, все это...
- Нет! Я чувствую сказки. И знаю, что кто-то в здешних краях заставляет сказки сбываться.
- Может, тебе известно и то, кто именно этим занимается, а, Эсме? - лукаво спросила нянюшка.
Матушка крутанулась на месте, обводя раздраженным взором грязные стены.
- По-моему, она слишком бедна, чтобы обзавестись зеркалом, - успокоила ее нянюшка Ягг. - Я ж не слепая, Эсме. А еще мне известно, что зеркала и феи-крестные всегда ходят парой. Так в чем же дело?
- Не скажу. Не хочется выставлять себя дурой, вдруг я ошибаюсь? Ни за что на свете не... Кто-то идет!
Нянюшка Ягг прилипла носом к грязному стеклу.
- Ничего не вижу.
- Кусты шевельнулись. Полезай в постель!
- Я? А я-то думала, что в постель отправишься ты!
- Не пойму, с чего это тебе в голову взбрело.
- Ага. Совсем плоха стала, раз так подумала... - устало откликнулась нянюшка.
Она сняла висящий на кровати мягкий чепец, напялила его и забралась под лоскутное одеяло.
- Вот те на, да ведь этот матрас соломой набит!
- Ничего, тебе на нем недолго лежать.
- Он колется! А еще кажется, в нем кто-то есть.
Стена домика содрогнулась от сильного удара. Ведьмы замолчали.
Из-за задней двери донеслось какое-то сопение.
- Знаешь, - прошептала нянюшка, пока они ожидали, что будет дальше, - Буфет у нее почти пустой, дров не осталось. Да и съестного ни крошки. А молока в кувшине - на самом донышке...
Матушка быстро пересекла комнату, схватила что-то с очага и тут же вернулась на прежнее место у передней двери.
Через мгновение послышался лязг задвижки, как будто с ней возился кто-то, плохо управляющийся либо с замками, либо с собственными пальцами.
Дверь медленно, со скрипом приотворилась.
Комнату наполнил удушливый запах мускуса и мокрой псины.
Неуверенные шаги проследовали от двери к накрытой одеялом фигуре.
Нянюшка приподняла оборки чепца ровно настолько, чтобы хоть что-то видеть.
- Ух ты! - воскликнула она, а затем: - Вот это да, никогда бы не подумала, что ты такой огромный...
Матушка Ветровоск захлопнула дверь и быстро шагнула вперед. Волк развернулся и вытянул лапу как бы защищаясь.
- Не-е-е-ет!
Мгновение матушка колебалась, а потом с размаху врезала ему по башке чугунной сковородой.
Волк рухнул на пол.
Нянюшка Ягг выпростала ноги из-под одеяла и села на краю кровати.
- Когда такое приключилось в Скунде, потом говорили, мол, это оборотень был или нечто в том же роде, а я еще подумала: нет, оборотни совсем не такие... - заявила она. - Но я никогда не думала, что это настоящий волк. Чуть со страху не померла!
- Настоящие волки не ходят на задних лапах и не открывают двери, - буркнула матушка Ветровоск. - Ну-ка, давай, помоги мне вытащить его наружу.
- Едва чувств не лишилась, как увидела такого серого да волосатого. Он ведь как полезет, и прям на меня... - пожаловалась нянюшка, берясь за задние лапы оглушенного зверя. - Слушай, Эсме, тебе никогда не доводилось встречаться со стариком Сампкинсом?
Вообще-то, волк с виду был самым обычным, разве что гораздо более худым. Под кожей явственно проступали ребра, а шерсть вся свалялась. Матушка набрала в колодце рядом с отхожим местом ведро мутной воды и выплеснула ее зверю на голову.
После этого уселась на пенек и уставилась на волка. Где-то высоко в ветвях чирикали несколько птичек.
- Он ведь говорил... - пробормотала она. - Пытался сказать "нет".
- Вот и мне послышалось, - кивнула нянюшка. - А потом думаю: может, почудилось?
- Чему тут чудиться? - огрызнулась матушка. - Все и так хуже некуда.
Волк застонал. Матушка передала сковороду нянюшке Ягг.
- Наверное, придется заглянуть ему в голову, - спустя некоторое время сказала она. Нянюшка Ягг нахмурилась.
- На твоем месте я бы этого не делала.
- Но я на своем месте, мне и решать. А ты просто стой со сковородой наготове. Нянюшка пожала плечами. Матушка сосредоточилась.

Читать человеческие мысли очень тяжело. Большинство людей в каждый отдельный момент времени думают о стольких вещах одновременно, что в таком потоке почти невозможно выделить отдельную струйку.
Разумы животных совсем другие. Гораздо менее запутанные. Проще всего мысли хищников - особенно перед едой. В мире мыслей нет цветов, но если бы мысли имели окраску, то разум голодного хищника был бы раскален, красен и целеустремлен, как стрела. Разумы травоядных тоже просты - сжатые серебристые пружинки, всегда готовые кинуться прочь.
Но здесь не было ничего, даже отдаленно похожего на нормальный разум. Здесь были два разума.
Матушка Ветровоск, когда выдавался спокойный вечерок и голова ее ничем особенным не была занята, иногда развлекалась тем, что читала мысли охотников, бродящих по лесу. Порой их разумы напоминали тот разум, в котором она сейчас очутилась. Порой - но очень редко. Только когда охотник был готов убить, разрозненные ручейки его мыслей сливались воедино. Но сегодня матушка столкнулась с совершенно противоположным случаем - здесь тонкий наконечник исключительно хищнических намерений вдруг расслоился и породил на свет кривой, искалеченный процесс мышления. Ее глазам предстал разум хищника, пытающегося думать.
Неудивительно, что этот разум мало-помалу сходил с ума.

Матушка открыла глаза.
Нянюшка Ягг держала сковородку над ее головой. Рука нянюшки дрожала.
- Ну, - спросила она, - кто там?
- Честно говоря, я бы не отказалась от стаканчика воды, - сказала матушка. Сквозь царящий в ее голове сумбур проглянула природная осторожность. - Но только не из этого колодца.
Нянюшка немного расслабилась. Когда ведьма начинает копаться в чьем-нибудь мозгу, никогда не знаешь наверняка, кто вернется. Но матушка Ветровоск была лучшей из лучших. Маграт может сколько угодно искать себя, однако матушке чужда сама идея подобных поисков. Если уж она не сумеет найти дорогу обратно в свою голову, значит, такой дороги просто не существует.
- Там в домике осталось молоко, - предложила нянюшка.
- А цвет у него точно был нормальный?
- Белый. Со всякими примесями, но более-менее белый.
- Неси.
Только когда нянюшка Ягг повернулась к ней спиной, матушка наконец позволила себе слегка вздрогнуть.
Она уставилась на волка, размышляя над тем, чем ему можно помочь. Нормальный волк ни за что не стал бы заходить в домик, даже если бы смог открыть дверь. Волки вообще стараются обходить людей стороной - исключение представляют только те случаи, когда этих волков собирается очень много, да на дворе стоит самый конец очень голодной зимы. А если даже они идут на крайние меры, так это вовсе не потому, что они большие, плохие и злые, а потому, что они все-таки волки.
Но этот волк пытался стать человеком.
Скорее всего, помочь ему не удастся...
- На вот, попей молочка, - сказала нянюшка Ягг.
Матушка не глядя взяла у нее кружку.
- Кто-то заставил этого волка думать, что он человек, - сообщила она. - Его заставили думать, что он человек, а потом отпустили на все четыре стороны. И случилось это несколько лет назад.
- Откуда ты знаешь?
- Я... считала его воспоминания, - ответила матушка.
"И инстинкты тоже", - подумала она. Теперь ей по меньшей мере пару дней придется превозмогать в себе настойчивое желание удрать в лес и повыть там на луну.
- О.
- Он застрял между видами. Его мысленно переклинило.
- А можно ему чем-нибудь помочь? - спросила нянюшка.
Матушка Ветровоск отрицательно покачала головой.
- Случай слишком запущенный. Теперь это стало привычкой. К тому же он голоден. Он не может окончательно стать ни тем, ни другим. Не может поступать как волк, но и не может позволить себе быть человеком. И этому следует положить конец.
Тут она в первый раз подняла голову и взглянула на нянюшку. Нянюшка опасливо попятилась.
- Ты и представить себе не можешь, каково это, - продолжила матушка Ветровоск. - Годами бродить в одиночестве. Не человек и не волк. Ты и представить себе не можешь, что он испытал на своей шкуре.
- По-моему, все-таки могу, - возразила нянюшка. - Достаточно на твое лицо взглянуть. Очень доходчиво все объясняет. Но кто же сотворил с ним такое?
- Есть у меня кое-какие подозрения... Они оглянулись
К ним приближались Маграт с девочкой. Рядом с ними шагал один из дровосеков.
- Ха, - фыркнула матушка. - Ну да, конечно. Ведь всегда должен быть... - она буквально выплюнула эти два слова, - счастливый конец.
За ее лодыжку ухватилась когтистая лапа.
Матушка Ветровоск опустила голову и посмотрела волку в глаза.
- Пршшшууу, - прорычал он. - Прррик-конншть мннняя! Скорррреее!
Она опустилась рядом с ним на колени и взяла в руки его лапу.
- Ты уверен? - спросила она.
- Даааа!
С властным видом она поднялась на ноги и повернулась к приближающейся троице.
- Господин Дровосек! - окликнула она. - Тут есть для вас кое-какая работенка...

Дровосек так никогда и не понял, почему волк сам, с покорной готовностью положил голову на пенек.
Или почему старуха - та, в которой гнев буквально клокотал, словно ячменная каша в горшке, - почему она, когда все было кончено, настояла, чтобы волка похоронили по-человечески, вместо того чтобы содрать с него шкуру, а остальное забросить в кусты.
Таков был конец большого злого волка.

Прошел примерно час. У домика, возле которого кипела какая-то оживленная деятельность, собралось довольно много дровосеков. Рубка леса - занятие не из тех, которые обычно предоставляют много возможностей поразвлечься.
Маграт мыла полы - прибегнув к тем самым чарам, которые вершатся с помощью ведра обычной мыльной воды и жесткой щетки. Даже нянюшка Ягг, чей и без того довольно скромный интерес к гордой роли домохозяйки полностью испарился, как только ее старшая дочь подросла настолько, чтобы удержать в руках тряпку, нянюшка и та чистила стены. Старенькая бабушка, которая не совсем понимала, что происходит, тревожно сновала следом за ведьмами, держа в руках блюдечко с молоком. Пауки, которые из поколения в поколение безраздельно владели потолком, были вежливо, но решительно изгнаны за дверь.
А матушка Ветровоск прогуливалась по опушке со старшиной дровосеков - молодым человеком с бочкообразной грудью, который крайне гордился своими кожаными с заклепками напястниками.
- Но он сшивался тут много лет, - пожал плечами лесоруб. - Вечно рыскал по округе, болтался возле деревень и все такое.
- Вот именно. И с ним никто ни разу даже заговорить не попытался! - рявкнула матушка.

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

- Заговорить? Так ведь он же волк! А с волками никто никогда не разговаривает. Животные не умеют разговаривать.
- Гм-м, понятно. А как насчет старушки? Ведь вас, дровосеков, так много. Вы когда-нибудь, хоть разок заглянули навестить ее?
- Что? Конечно нет!
- Почему?
Старшина дровосеков заговорщически наклонился вперед.
- Говорят, она ведьма, вот почему!
- Неужели? - удивилась матушка. - С чего это ты взял?
- Да все ж признаки налицо.
- И какие же это признаки? Дровосек слегка смутился.
- Ну... она... живет в лесу и, почитай, совсем одна, так?
- Так, и что?..
- И... и... а еще у нее нос крючком, и она вечно что-то бормочет...
- И?
- И у нее совсем нет зубов.
- Ага! - догадалась матушка. - Значит, насколько я поняла, все дело в ее внешности. Просто вы не хотите иметь дело с такими, как она, верно?
- Верно! - с облегчением воскликнул дровосек.
- А то вдруг она только взглянет на вас, и вы тут же превратитесь во что-нибудь этакое, я правильно тебя поняла? - матушка сунула палец в ухо и задумчиво покрутила там.
- Ну, от ведьм всякого можно ожидать...
- Ну еще бы! - подтвердила матушка. - Здорово, что на свете есть такие здоровущие, сильню-щие парни, как ты. Ц-ц-ц. Гм-м. Молодой человек, позволь-ка взглянуть на твой топор.
Дровосек вручил ей свое орудие труда. Перехватив его, матушка показно скрючилась, как будто держала неимоверную тяжесть. На лезвии топора до сих пор были видны следы волчьей крови.
- Ну и ну, какой тяжелый, - покачала головой она. - И, небось, ты ловко с ним управляешься?
- Два года подряд выигрываю серебряный пояс на состязаниях дровосеков, - гордо ответил старшина.
- Два года подряд? Целых два года? Ого! Это здорово. Это очень здорово. Надо же, а я еле поднимаю его...
Матушка, держа топор одной рукой, неумело попыталась взмахнуть им. Дровосек едва успел отскочить, когда лезвие просвистело у самого его лица и на четверть дюйма вонзилось в ствол растущего рядом дерева.
- Ты уж меня извини, - запричитала матушка Ветровоск. - Какая же я неловкая старуха! Никогда не умела обращаться со всякими сложными приборами!
Криво улыбнувшись в ответ, дровосек попытался отобрать у матушки топор.
Но внезапно силы оставили его, и он рухнул на колени. Лицо дровосека вдруг побелело как полотно.
Матушка, в свою очередь, нагнулась так, что ее губы оказались вровень с его ухом.
- Вы же могли навестить старушку, - тихо произнесла она. - Могли поговорить с волком. Но ничего этого вы не сделали, верно?
Дровосек попытался было что-то сказать, но, похоже, у него никак не получалось разжать зубы.
- Вижу, ты сейчас очень сожалеешь об этом, - кивнула она. - Вижу, ты понял, что поступал неправильно. И руку даю на отсечение, что тебе не терпится немедленно кинуться чинить старушкин домик, приводить в порядок огород, готовить ей дрова на зиму... Мало того, я бы ничуть не удивилась, если бы вы, лесорубы, оказались настолько щедры, что построили бы ей новый домик с нормальным колодцем. Причем где-нибудь поблизости от деревни, чтобы ей не нужно было жить одной. Понимаешь ли, иногда у меня получается прозревать будущее, и сейчас я просто знаю, что именно так все и случится, - я права?
С дровосека градом катил пот. Теперь создавалось впечатление, что и легкие у него тоже отказали.
- Также мне известно, что вы обязательно сдержите данное слово. Знаешь, я так довольна, что непременно позабочусь о том, чтобы с вами не произошло ничего дурного, - проговорила матушка все тем же приятным ровным голосом. - Лес валить - занятие небезопасное. Люди частенько калечатся. То дерево упадет, то топор сломается, да острием по горлу - чик! - Дровосек задрожал, а матушка продолжала: - Поэтому я наложу на тебя маленькое заклятие, чтобы с тобой никогда ничего подобного не случилось. В знак моей, стало быть, благодарности. За то, что тебе так не терпится помочь пожилой женщине. Договорились? Ты только кивни.
Из последних сил дровосек ухитрился чуть шевельнуть головой. Матушка Ветровоск улыбнулась.
- Ну вот! - воскликнула она, выпрямляясь и стряхивая с платья прицепившийся листок. - Сам знаешь, насколько легче станет жить, если мы будем помогать друг другу!

Ведьмы отправились в дорогу около полудня. К тому времени огород старушки уже кишел людьми, а воздух был наполнен визгом пил и стуком молотков. Такие новости, как матушка Ветровоск, распространяются со скоростью лесного пожара. Трое дровосеков вскапывали огород, двое спорили, кому лезть чистить печную трубу, а еще четверо уже наполовину вырыли новый колодец - земля так и летела с их лопат.
У старушки подходил к концу запас блюдечек для молока.
Воспользовавшись всей этой суматохой, ведьмы незаметно улизнули.
- Вот видите, - сказала Маграт, когда они двинулись по лесной тропинке. - Стоит кому-нибудь одному подать пример, и все прочие тоже начнут помогать друг другу, причем совершенно бескорыстно, от чистого сердца. Значит, можно обойтись и без угроз, правда?
Нянюшка Ягг искоса взглянула на матушку.
- Ты вроде бы о чем-то разговаривала со старшиной дровосеков, - заметила она. - И о чем же вы с ним беседовали?
- Об опилках, - ответила матушка.
- Да неужто?
-А один из дровосеков сказал мне, - сообщила Маграт, - что в этом лесу творятся всякие странные вещи. Мол, животные ведут себя совсем как люди. И неподалеку отсюда обитает очень необычная медвежья семья.
- По-моему, в том, что медведи живут семьей, ничего необычного нет, - сказала нянюшка. - Они весьма общительные животные.
- А в том, что живут они в самом настоящем домике?
- Вот это уже необычно.
- Ну а я что говорю? - пожала плечами Маграт.
- Да уж, небось им не так-то просто сходить к соседям, чтобы занять чашку сахару, - хмыкнула нянюшка. - Не посидишь, не поговоришь по душам...
- Это точно, - подтвердила Маграт. - Как тут поговоришь, когда тебе все "хрю" да "хрю"?
- Как это?
- А что еще они могут сказать? Они ж свиньи.
- Одно время у нас тоже были такие соседи... - начала было нянюшка.
- Я говорю о настоящих свиньях. На четырех ногах. С хвостиками крючком. Чем бывает свинина, до того как становится свининой? Свиньей.
- Чтобы свиньи жили в доме? - удивилась матушка. - Кто ж их туда пустил?
- Дровосек сказал, что никто их и не пускал. Свиньи выстроили его сами. Трое их было. Три поросенка.
- Было? А с ними что-то случилось? - спросила нянюшка.
- Их съел волк. Видно, они оказались единственными настолько глупыми животными, чтобы позволить ему подкрасться достаточно близко. С костями сожрал. Ничего не осталось, кроме их духовного уровня.
- Стыд и позор.
- Впрочем, как говорит дровосек, строители из них были никудышные.
- А чего еще ожидать от свиней? С этими их копытцами и всем прочим, - покачала головой нянюшка.
- Дровосек жаловался, что крыша, мол, дырявая как решето, льет прямо на его постель. Некоторое время ведьмы шли в молчании.
- Помню как-то раз я слышала, - бросив мимолетный взгляд на матушку Ветровоск, заговорила нянюшка, - про какую-то древнеисторическую колдунью. Она жила на острове и превращала выброшенных на берег моряков в свиней.
- Ужас какой! - подхватила Маграт.
- По-моему, главное - это то, каков ты внутри, - продолжала нянюшка. - Возьмем хоть Грибо. - Грибо, развалившийся на ее плечах вонючим меховым воротником, довольно заурчал. - Он же практически человек.
- Болтаешь всякий вздор, Гита, - фыркнула матушка Ветровоск.
- Болтаю. А все потому, что кое-кто ничего не хочет мне рассказывать, - мрачно парировала нянюшка Ягг.
- Говорю же тебе, я не уверена, - сказала матушка.
- Ты ж заглядывала волку в голову.
- Да. Заглядывала.
- Ну и?
Матушка вздохнула.
- Кто-то побывал здесь до нас. Проходил мимо. Кто-то, кто знает о могуществе сказок и вовсю пользуется им. А у сказок есть одно свойство... в общем, они имеют обыкновение обретать собственную жизнь. В особенности когда материал есть...
- Но зачем кому-то так развлекаться? - удивилась нянюшка.
- Для практики, - ответила матушка.
- Для какой еще практики? - спросила Маграт.
- Вот это мы скоро и узнаем, - буркнула матушка.
- Ты обязана немедленно все мне рассказать, - заявила Маграт. - Это ведь я здесь официальная фея-крестная. Поэтому я должна быть в курсе. Так что рассказывай.
Нянюшка Ягг прям похолодела. В качестве главы семейства Яггов она была отлично знакома с такого рода эмоциональным ландшафтом. Подобное заявление, отпущенное в столь неподходящий момент, можно сравнить с легким оползанием пласта снега, когда в горах вовсю буйствует оттепель. Это лишь начало процесса, который, без сомнения, закончится тем, что снежная лавина погребет под собой дюжину деревень. Целые ветви семейства Яггов перестали разговаривать с другими ветвями семейства Яггов из-за каких-то жалких "Спасибо вам большое", сказанных не к месту и не тем тоном. А сейчас ситуация была куда хуже...
- Слушайте, - поспешно вмешалась она, - а почему бы нам не...
- С чего это я буду объясняться перед тобой? - хмуро промолвила матушка Ветровоск.
- Ас того, что мы должны быть тремя ведьмами, - указала Маграт. - Если, конечно, ты вообще считаешь нас ведьмами, - добавила она.
- Будь добра, растолкуй-ка мне, что ты хочешь этим сказать? - попросила матушка.
"Будь добра? - подумала нянюшка. - Кто-то начал предложение с "будь добра"? Это равносильно тому, как если бы кто-нибудь ударил кого-нибудь по лицу перчаткой, а затем швырнул ее на пол. Когда в ход идут фразы вроде "будь добра", обратной дороги уже нет". Но на всякий случай она все ж попыталась.
- А как насчет...
Маграт бросилась в бой с безрассудной отвагой человека, танцующего в зареве сожженных им мостов.
- Ну, - промолвила она, - лично мне кажется...
- Неужели? И что же тебе кажется? - осведомилась матушка.
- Лично мне кажется, - снова начала Маграт, - что ни о каких там чарах даже речи идти не может. Чары? Какое там. Зачем? Обойдемся обычной... головологней. Только это не то, что принято называть ведьмовскими чарами. Мы проста морочим людям головы. Пользуемся их доверчивостью. Знаешь, решив стать ведьмой, я ожидала несколько другого...
- А кто здесь говорит, - процедила матушка Ветровоск медленно и с ленцой, - что ты стала ведьмой?
- Ой, ветерок чтой-то поднялся, может, нам лучше... - встряла нянюшка Ягг.
- Что-что ты сказала? - переспросила Маграт.
Нянюшка Ягг прикрыла глаза ладонью. Корда человек просит повторить фразу, которую и так прекрасно расслышал, но которой до крайности взбешен, это означает, что войска начали приходить в боевую готовность.
- Вот странно, раньше у меня с дикцией все было нормально, - фыркнула матушка. - Неужели ты меня не расслышала? Лично мне показалось, что каждое мое слово прозвучало абсолютно ясно.
- Наверное, скоро облака набегут, по-моему, нам стоит...
- То есть, ты считаешь, для настоящей ведьмы я недостаточно ограниченная, вздорная и легкомысленная? - осведомилась Маграт.
- Ограниченная? Это ты обо мне?
- Тебе нравятся люди, которые нуждаются в помощи, потому что если они нуждаются в помощи, значит, они слабы, и, помогая им, ты чувствуешь себя сильной! Так чем же тут может помешать немного волшебства?
- Да тем, что волшебства никогда не бывает немного, глупая ты девчонка!
Маграт отшатнулась, лицо ее покраснело. Она полезла в сумку и, вытащив тоненький томик, взмахнула им как мечом.
- Может, конечно, я и глупая, - выпалила она, - но я стараюсь хоть чему-то научиться! Волшебство - это не фокусы и не средство запугивания! Люди в этой книге могут... они могут ходить по горящим углям! Совать руки в огонь, и им ничего не будет!
- Дешевые трюки! - рявкнула матушка.
- Чистая правда!
- Не может быть. Такое просто невозможно!
- Это значит, что они умеют управлять порядком вещей! Думаешь, волшебство - это лишь средство, чтобы вертеть людьми, как тебе захочется? Ошибаешься, волшебство - это нечто большее!
- Вот как? Ну да, будем теперь обращаться с мольбами к звездам, рассеивать в воздухе волшебные порошки. Уж так-то люди точно станут счастливее!
- Да, счастливее! И это очень важно! Иначе вообще какой смысл что-либо делать? Да и потом... Когда я пришла в дом Жалки, ты ведь искала там волшебную палочку?
- Я просто не хотела, чтобы она попала в дурные руки!
- То есть в любые руки, кроме твоих! Они яростно уставились друг на друга.
- Неужели в тебе нет ни капли романтики? - горестно воскликнула Маграт.
- Нет, - сказала матушка. - Ни капельки. И звездам совершенно без разницы, чего ты там желаешь, и волшебство вовсе не делает жизнь лучше, а тот, кто сует руки в огонь, непременно обжигается. Короче, Маграт Чесногк, если ты хочешь стать хоть немного похожей на ведьму, то должна научиться трем вещам. Что реально, что нереально и в чем разница между...
- А еще всегда узнавай у молодого человека его адрес и как его зовут, - добавила нянюшка. - Мне это всегда помогало. Шучу, шучу, - поспешно промолвила она, когда обе ведьмы сердито уставились на нее.
Поднимался ветер. По воздуху неслись листья и клочья травы.
- Во всяком случае, идем мы правильно, - не подумавши ляпнула нянюшка, лихорадочно пытаясь отвлечь подруг от спора. - Во, глядите-ка! На табличке написано: "Орлея".
Так оно и было. Старый, изъеденный древесными червями дорожный указатель стоял прямо на опушке леса. Один из концов таблички был заострен так, что походил на вытянутый указательный палец.
- И дорога тоже вроде подходящая, - продолжала трещать нянюшка.
Ссора немного улеглась - отчасти из-за того, что обе стороны больше не разговаривали друг с другом. Не то чтобы они прекратили обмениваться звуковыми сигналами - нет, это всего-навсего называется "прекратить разговор". Тишина, которая разделила Маграт Чесногк и матушку Ветровоск, была абсолютной, она происходила родом из ужасных раскаленных миров Абсолютного Неразговаривания Друг с Другом.
- Вот это да, - вдруг удивилась нянюшка. - Желтые кирпичи. Слыханное ли дело, чтобы дорогу мостили желтым кирпичом?!
Маграт и матушка Ветровоск стояли, скрестив руки на груди, и намеренно смотрели в разные стороны.
- Наверное, это чтоб светлее было по вечерам, - предположила нянюшка.
На горизонте посреди яркой зелени сверкала и переливалась Орлея. Дорожка спускалась в широкую долину, в которой приютились несколько маленьких деревушек, и направлялась в сторону города. Между деревушками змеилась река.
Ветер яростно вцепился в ведьмины юбки.
- При такой погоде ни за что не долетим, - сказала нянюшка, муженственно пытаясь поддерживать разговор за троих.
- Ну так что, пешком пойдем? - предложила она и добавила, поскольку даже в столь невинных душах, как у нянюшки Ягг, порой вспыхивают искорки язвительности: - А может, споем что-нибудь бодрое? Чтоб легче шаталось?
- Кто я такая, чтобы кому-то что-то запрещать? - пожала плечами матушка. - Делай что хочешь, меня это не касается. Но кое у кого с палочками и великими идеями наверняка найдется что сказать.
- Ха! - отреагировала Маграт.
Друг за другом ведьмы двинулись по желтой дорожке к далекому городу, причем нянюшка Ягг вынуждена была выполнять роль этакого мобильного буферного государства посередине.
- Что кое-кому не помешало бы, - промолвила Маграт, обращаясь к миру в целом, - это иметь побольше сердца.
- А кое-кому не помешало бы, - ответствовала матушка Ветровоск, обращаясь к грозовому небу, - иметь побольше мозгов.
И ухватилась обеими руками за шляпу, которую едва не сорвало ветром.
"А что мне не помешало бы, - с жаром подумала нянюшка Ягг, - так это глотнуть из бутылочки".
Ровно три минуты спустя ей на голову упал дом.

Длинной вереницей ведьмы растянулись по дороге. Матушка Ветровоск вышагивала впереди, Маграт тащилась в арьергарде, а нянюшка находилась как раз между.
"Я ведь даже не пела!" - возмущалась потом нянюшка. Просто еще мгновение назад по дороге шла маленькая полненькая ведьма, а в следующий миг на ее месте уже разваливался деревянный домик.
Обернувшись, матушка Ветровоск обнаружила, что смотрит на покосившуюся некрашеную дверь. А Маграт едва не влетела в такую же серую, выцветшую дверь, но расположенную позади домика.
Стояла полная тишина, слышалось лишь потрескивание оседающего дерева.
- Гита! - позвала матушка.
- Нянюшка! - окликнула Маграт.
Обе ведьмы распахнули свои двери.
Домик был очень простой конструкции, с двумя комнатами внизу, разделенными коридором. Посреди коридора, окруженная сломанными, изъеденными термитами половицами, торчала нянюшка Ягг. Широкополая шляпа была нахлобучена до самого ее подбородка. Грибо куда-то бесследно исчез.
- Чо случилось? - спросила нянюшка. - Случилось чо?
- Тебе на голову упал фермерский домик, - растолковала Маграт.
- А, один из этих... - неопределенно кивнула нянюшка.
Матушка схватила ее за плечи.
- Гита, сколько пальцев ты видишь? - с тревогой спросила она.
- Каких еще пальцев? Кругом тьма кромешная.
Маграт и матушка ухватились за поля ведьмовской шляпы и полусдернули-полускрутили ее с нянюшкиной головы. Нянюшка Ягг растерянно заморгала.
- Вот что значит ивовая арматура, - сказала она, когда остроконечная шляпа со скрипом приняла первоначальную форму, будто раскрывающийся зонтик. Нянюшку чуть покачивало. - Хоть молотком по ней бей, по этой самой арматуре. Главное в шляпе - это прутья. Распределяют нагрузку. Непременно напишу господину Вернисачче.
Маграт ошалело озиралась.
- Он свалился с неба прямо нам на головы! Вернее, тебе на голову, - поправилась она.
- Может, смерч где случился или еще какая напасть, - ответила нянюшка Ягг. - Подхватило его, понимаешь, а потом ветер стих, ну он возьми да и упади. От этих ветров чего угодно ожидать можно. Помните ту бурю, что была в прошлом году? Так вот, одна моя несушка откладывала одно и то же яйцо раза четыре, не меньше, страх как намучилась бедная...
- Заговаривается, - поставила диагноз Маграт.
- Да нет, это я всегда так разговариваю, - возразила нянюшка.
Матушка Ветровоск заглянула в одну из комнат.
- Скорее всего, ни еды, ни питья здесь не сыщешь, - констатировала она.
- Пожалуй, после долгих уговоров я бы глотнула чуточку бренди, - быстро сказала нянюшка.
Маграт взглянула в сторону лестницы, ведущей на второй этаж.
- Ау-у! - придушенно позвала она. Подобный голос обычно используется в тех ситуациях, когда человек желает быть услышанным, но в то же время боится, что о нем плохо подумают. - Есть там кто-нибудь?
Нянюшка сунулась под лестницу. Меховой шар Грибо сидел, забившись в самый угол. Она выудила кота за шкирку и растерянно погладила. Несмотря на шляпный шедевр господина Вернисачче, несмотря на изъеденный жучком пол и даже несмотря на вошедший в легенды толстый Ягговский череп, нянюшка чувствовала себя странно потускневшей, а к ее обычной жизнерадостности примешивалась легкая тоска по дому. В родных краях тебя не станут просто так бить домом по голове.
- Знаешь, Грибо, - сказала она. - По-моему, это не Ланкр.
- Я нашла немного варенья, - донесся из кухни голос матушки Ветровоск.
Чтобы к нянюшке Ягг вернулось обычное расположение духа, требовалось совсем немного.
- Прекрасно! - отозвалась она. - К гномьим пирогам самое-то!
В комнату вошла Маграт.
- Уж не знаю, имеем ли мы право пользоваться чужими припасами... - покачала головой она. - Ведь домик кому-то да принадлежит.
- Гита, там кто-то что-то сказал, или мне послышалось? - язвительно осведомилась матушка Ветровоск.
Нянюшка устало закатила глаза.
- Лично я, нянюшка, - продолжила Маграт, - всегда считала, что брать чужое нехорошо.
- Она говорит, мол, все это не наше, Эсме, - перевела нянюшка.
- Не знаю, с кем ты там разговариваешь, Гита, но передай ей, что мы сейчас подбираем обломки кораблекрушения, так что все законно, - произнесла матушка.
- Она говорит, было ваше - стало наше, Маграт, - сообщила нянюшка.
За окном что-то мелькнуло. Маграт подошла к окну и вперилась в давно не мытое стекло.
- Забавно. Вокруг домика танцует целая толпа гномов, - наконец сказала она.
- Да ну! - удивилась нянюшка, открывая шкафчик.
Матушка вдруг застыла.
- А они... То есть я хочу сказать, спроси ее, они там случаем не поют? - выдавила она.
- Они что-нибудь поют, Маграт?
- Я что-то слышу, - кивнула Маграт. - Что-то вроде "хай-хо, хай-хо".
- Да, это гномья песня, точно, - признала нянюшка. - Только гномы и могут кричать по-ослиному целый день напролет.
- По-моему, они чему-то очень радуются, - с сомнением заметила Маграт.
- Может, это их домик, и они радуются, что получили его обратно?
В заднюю дверь забарабанили. Маграт открыла. Целая толпа ярко одетых человечков растерянно отшатнулась от двери, но потом гномы пришли в себя и изумленно уставились на Маграт.
- Э-э-э, - проблеял один из них, по всей видимости, старший. - А старая ведьма... она мертва?
- Которая из них? - уточнила Маграт.
Гном несколько мгновений таращился на нее с широко открытым ртом. Потом повернулся и шепотом посоветовался о чем-то со своими товарищами. Затем снова повернулся к Маграт.
- А сколько их у тебя?
- Две. На выбор, - ответила Маграт. Сейчас она была не в настроении, и ей совершенно не хотелось поддерживать разговор дольше необходимого. Несвойственная ей раздражительность даже заставила ее добавить: - За спрос денег не беру.
- О! - Гном призадумался. - Ну тогда та, на которую упал домик.
- Нянюшка-то? Нет, живехонька. Ее лишь оглушило. Но все равно, спасибо, что поинтересовались, - произнесла Маграт. - Очень мило с вашей стороны.
Это сообщение немало озадачило гномов. Маленькие человечки сбились в кучу и о чем-то тихонько заспорили.
Потом старший гном опять повернулся к Маграт. Он снял свою каску и принялся нервно крутить ее в руках.
- Э-э-э, - сказал он. - А можно мы заберем ее сапоги?
- Что?
- Ее сапоги, - повторил гном и покраснел. - Пожалуйста, можно мы их возьмем?
- А зачем вам понадобились ее сапоги?
Гном хмуро взглянул на нее. Затем развернулся и снова принялся горячо спорить о чем-то с коллегами. Потом опять повернулся к Маграт.

Предыдущая страница 11 Следущая страница


Ведьмы за границей 12

- Понимаешь, просто у нас такое... чувство... что мы должны забрать ее сапоги, - сказал он. И вытаращился на Маграт, смущенно моргая.
- Ладно, пойду спрошу, - кивнула Маграт. - Но вряд ли она согласится.
Она уже было собралась закрыть дверь, когда гном снова затеребил свою каску.
- А они желтого цвета? - робко поинтересовался он.
- Скорее они красные, - ответила Маграт. - Красные вас устроят?
- Сейчас спрошу.
Некоторое время гномы оживленно совещались. Наконец старший гном вернулся.
- Раз нет желтых, давайте красные.
Маграт без всякого выражения взглянула на гнома и прикрыла дверь.
- Нянюшка, - медленно произнесла она, вернувшись в кухню, - там снаружи какие-то гномы просят твои сапоги.
Нянюшка подняла на нее глаза. Она нашла в шкафчике краюху заплесневелого хлеба и сейчас самозабвенно жевала. Просто удивительно, и на что только не идет человек, когда альтернативой является гномий пирог...
- А зачем они им? - поинтересовалась она.
- Не говорят. Сказали только, что чувствуют, будто хотят твои сапоги.
- Звучит крайне подозрительно, - вмешалась матушка.
- Помню, старый Трясун Свистли с Рыбьих Ручьев всегда был сам не свой до сапог, - сказала нянюшка, откладывая хлебный нож. - А по сапогам с черными пуговками вообще с ума сходил. Прямо коллекционировал их. Бывало, видит, что идешь мимо в новых сапогах, так поперек дороги и ложится.
- Вряд ли в этом дело. Гномы не такие извращенцы, - возразила матушка.
- Может, они собираются из них пить? - предположила нянюшка.
- Что значит пить? - спросила Маграт.
- Да просто в заграницах так принято, - ответила нянюшка. - Они там частенько пьют шипучее вино из дамской обувки.
Ведьмы дружно уставились на нянюшкины сапоги.
Даже сама нянюшка не могла себе представить, чтобы кто-нибудь захотел из них пить и что с ним случилось бы потом.
- По мне, так это еще большее извращение, чем то, что творил старый Свистли, - задумчиво заявила нянюшка.
- Мне показалось, они были немного растеряны, - сказала Маграт.
- И неудивительно. Не так уж часто у людей вдруг появляется чувство, что они должны пойти и стянуть с порядочной ведьмы сапоги. Лично мне кажется, это очень похоже на еще одну болтающуюся окрест сказку, - задумчиво промолвила матушка Ветровоск. - По-моему, стоит перемолвиться с этими гномами.
Она двинулась в коридор и распахнула дверь.
- В чем дело? - грозно спросила она При виде матушки гномы попятились. Из толпы донеслись перешептывание и приглушенные возгласы вроде "Нет, ты" и "Я уже ходил". Наконец вперед вытолкнули одного из гномов. Возможно, именно с ним разговаривала Маграт. Этих гномов никогда не отличишь друг от друга.
- Э-э-э, - произнес он. - Э-э-э. Сапоги?
- Зачем! - спросила матушка. Гном почесал в затылке.
- Будь я проклят, если знаю, - ответил он. - Честное слово, мы и сами промеж себя никак не поймем. Просто полчаса назад мы возвращались со смены из шахты, увидели, как падает домик... на ведьму, и... в общем...
- Вы вдруг поняли, что вам обязательно нужно туда сбегать и стянуть ее сапоги, так? - спросила матушка.
Лицо гнома растянулось в облегченной улыбке.
- Точно! - сказал он. - И при этом петь "хай-хо-хай-хо". Правда, ведьму должно было раздавить. Вы только не обижайтесь, - быстро добавил он.
- Это все ивовый каркас, - раздался голос за спиной у матушки. - Отличная штука.
Некоторое время матушка задумчиво смотрела в пространство, затем улыбнулась.
- А почему бы нам, ребятки, не зайти в дом? - предложила она. - Мне нужно кое о чем вас расспросить.
Гномы растерянно зашебуршались.
- М-м-м, - изрек их представитель.
- Что, боитесь очутиться в одном доме с тремя ведьмами? - спросила матушка Ветровоск.
Гномий представитель кивнул и тут же покраснел. Маграт и нянюшка Ягг за спиной матушки переглянулись. Очевидно, произошел какой-то сбой. Жившие в горах гномы никогда не боялись ведьм. Ссориться с гномами вам же хуже - в один прекрасный день вы можете обнаружить, что прямо под вашим домом расположилась гномья шахта.
- Видать, давненько вы не были у себя в горах, - заметила матушка.
- Уж очень здесь богатый угольный пласт, - пробормотал представитель, теребя каску.
- Наверное, соскучились по настоящему гномьему пирогу, да? - продолжала матушка. Глаза представителя затуманились.
- О, гномий пирог, он испечен из тончайшего молотого на каменных жерновах песка... Сделан трудолюбивыми ногами вашей мамочки, - продолжала матушка Ветровоск.
Гномы издали нечто вроде коллективного вздоха.
- Здесь такого просто не найти, - потупил глаза гномий представитель. - Видно, все дело в воде или еще в чем-то. И пары лет не проходит, как пирог разваливается на мелкие кусочки.
- Просто они в него муку кладут, - кисло промолвил один из стоящих у него за спиной гномов.
- Хуже того. Булочник в Орлее еще и сухофрукты туда добавляет, - поддержал другой гном.
- Что ж, - потерла руки матушка. - В таком случае, может быть, я сумею вам кое-чем помочь. Могу поделиться гномьими пирогами.
- Это все невозможно... - уныло произнес гномий представитель. - Откуда здесь взяться гномьим пирогам? Настоящий гномий пирог нужно опускать в реку, высушивать, потом сидеть на нем... А затем он должен вылежаться, каждый день его нужно доставать из кладовой, чтобы проверить, после чего снова убирать... Здесь такие пироги печь не умеют.
- Значит, сегодня ваш счастливый день, - гордо изрекла матушка Ветровоск.
- По честности говоря, - сказала нянюшка Ягг, - мне кажется, что на какой-то из пирогов нагадил кот.
Представитель гномов поднял голову, глаза его горели.
- Будь я проклят!

"Дарагой Джейсон и все остальные, Ну што за жизнь, чево тут только не тво-рицца, начиная с гаворящих валков и спящих в замках женъщин, вот вернусь так будит вам расказатъ парачку историй, уш бутте уверены. Вот толька всяких сельских домиков при мне не наминайте, кстати вспомнила нада наслать кавонибудъ к господину Верниссачче в Ломоть и пиридатъ паздравления госпожи Ягг какие он атличные делаит шляпы, пусть ти-перъ пишит на них "Адобрина нянюшкой Ягг". Пиридайте ему, што его шляпы останавливают 100% всех известных сельских домиков, а ищо кагда пишиш людям нащет таго какие атличные у них вещи иногда палучаиш тавары бис-платна, так што можит и выйдит мне новая шляпа вобщем ни забутъ, зделай как я гаварю".

Лилит вышла из своей зеркальной комнаты. Призрачные отражения тянулись за ней, медленно исчезая.
Падающие домики - верное средство от ведьм. Лилит это знала точно. Ведьмам от домиков спасения нет, только обувка и остается.
Порой Лилит приходила в отчаяние. Люди наотрез отказывались следовать своим ролям.
Интересно, думала иногда она, а бывает ли такая штука, как противоположность феи-крестной? Ведь большинство вещей имеют свои противоположности. А если подобная противоположность существует, значит, и вовсе Лилит не злая - она все та же добрая фея-крестная, только немножко"с другой точки зрения.
А настоящая противоположность феи-крестной - это человек, который портит сказки, самое отвратительное существо на свете.
Но здесь, в Орлее, развивается такая сказка, которую никому не остановить. Эта сказка уже набрала скорость. Попробуй встать на ее пути, и она поглотит тебя, сделает частью своего сюжета. Теперь Лилит можно и пальцем не шевелить. За нее все сделает сказка. Да, Лилит могла быть совершенно спокойна, победа ей обеспечена. Да и чего волноваться-то? Она ж добрая фея-крестная!
Лилит прошла вдоль зубцов крепостной стены и спустилась по лестнице в свою комнату, где ее уже ждали сестры. Что-что, а ждать они умели. Могли сидеть часами, даже не моргая.
Дюк напрочь отказывался оставаться с ними в одной комнате.
Когда она вошла, обе сестры повернули головы.
Лилит так и не дала им голосов. Это было ни к чему. Хватит того, что они красивыми способны понимать ее приказы.
- Сейчас вы должны пойти в дом, - велела она. - Это очень важно. Послушайте меня. Завтра появятся люди, которые захотят встретиться с Эллой. Вы должны им это позволить, понятно?
Они пристально следили за ее губами. Они всегда следили за всем, что движется.
- Эти люди понадобятся нам для сказки. Они должны попытаться остановить Эллу, иначе сказка не будет развиваться как надо. А потом... потом, может быть, я подарю вам голоса. Вы ведь хотите этого, верно?
Они переглянулись и дружно посмотрели на нее. После чего их внимание переключилось на стоящую в углу комнаты клетку.
Лилит улыбнулась, подошла к клетке и вытащила оттуда двух белых мышей.
- Самая молодая из ведьм чем-то похожа на вас, - сказала она. - Посмотрим, что с ней можно сделать. А теперь... открывайте ротики...

Метлы неслись в полуденном небе.
Редко когда такое случалось, но на сей раз ведьмы не спорили.
Гномы напомнили им о родных краях. Да и какое бы сердце не смягчилось при виде того, как гномы тихонько сидели и смотрели на любимые пироги, буквально пожирая их глазами, - надо сказать, это лучший способ поглощения всякого гномьего пирога. Что бы там ни подвигло маленьких человечков на поиски сапог желтого цвета, в результате невероятно приземленного воздействия гномьего пирога эти чары бесследно выветрились. Как выразилась матушка, трудно найти что-нибудь более реальное, чем гномий пирог.
А потом матушка отошла в сторонку, чтобы поговорить с глазу на глаз с гномьим старшиной.
Что он там ей поведал, она не рассказала, а расспрашивать ее у нянюшки и Маграт не хватило духу. Сейчас матушка Ветровоск летела чуть впереди.
Периодически она восклицала себе под нос что-то вроде "Ох уж эти мне крестные!" или "Практикантки!".
Ведьмовского опыта у Маграт было еще маловато, но сейчас даже она ощущала Орлею - так барометр чувствует атмосферное давление. В Орлее оживали сказки. В Орлее кто-то решил сделать сны былью.
Помните свои сны?

Орлея располагалась в дельте реки Вье (а правильнее, Старого река), которая и являлась источником богатства города. А Орлея была действительно богата. Когда-то город контролировал устье реки и облагал данью все проходящие в верховья суда. Пиратством это было назвать нельзя только потому, что дань взимал муниципалитет, а следовательно, подобный грабеж сразу становился экономикой и оказывался совершенно нормальным взиманием платы. Ну а болота и озера в дельте обеспечивали горожан ползающими, плавающими и крылатыми ингредиентами блюд - местная кухня непременно прославилась бы на весь мир, если бы жители Диска больше путешествовали.
Орлея была богата, ленива и непугана. И некогда на нее точили зуб многие организации. Например, раньше там размещался самый крупный за пределами Анк-Морпорка филиал Гильдии Убийц, а у его членов было столько заказов, что порой клиенту приходилось месяцами дожидаться своей очереди17.
Но убийцы покинули город много лет назад. От некоторых вещей начинает мутить даже шакалов.
Город возник внезапно. Издали он казался похожим на какой-то сложный белый кристалл, который вырос на благодатной зелено-коричневой почве болот и лесов.
По мере приближения Орлея превратилась сначала в наружное кольцо небольших зданий, затем во внутреннее кольцо больших внушительных белых особняков, и, наконец, показался дворец, высящийся в самом центре города. Он был очень красив и походил на игрушечный замок или на какое-то произведение кондитерского искусства. Каждая изящная башенка выглядела так, будто была выстроена специально для того, чтобы содержать в ней плененную принцессу.
Маграт вздрогнула. Но потом вспомнила о волшебной палочке. У крестной есть свои обязанности.
- Напоминает мне одну из историй о Черной Алиссии, - сказала вдруг матушка Ветровоск. - Помнится, она заточила одну девчонку как раз в такую же башню. Румпельштильцель ее звали, или что-то вроде того. У нее еще косы длинные были.
- Но ей удалось выбраться, - отозвалась
Маграт.
- Да, длинные волосы никогда не помешают, - покачала головой нянюшка.
- Ха! Сельские легенды! - фыркнула матушка. Они подлетели почти к самым городским стенам.
- У ворот стража, - заметила Маграт. - Может, перелетим прямо через стену?
Матушка, прищурившись, уставилась на самую высокую башню.
- Не-ет, - задумчиво протянула она. - Сядем у ворот и войдем как все. Чтобы понапрасну никого не беспокоить.
- Ну, тогда вон за теми деревьями есть чудесная зеленая лужайка, - сказала Маграт.

Матушка на пробу прошлась взад-вперед. При каждом шаге ее сапоги водянисто-возмущенно пищали и булькали.
- Слушайте, я же уже извинилась! - воскликнула Маграт. - С виду лужайка как лужайка, ровная такая...
- Вода обычно такой и бывает, - подтвердила нянюшка, сидящая на пеньке и выжимающая свои одеяния.
- Но ведь вы тоже не поняли, что это вода, - ответила Маграт. - Она выглядит такой... такой травянистой. От всей этой тины и водорослей, что плавают по верху.
- Видать, в здешних краях земля и вода сами не могут разобраться, кто есть кто, - пожала плечами нянюшка.
Она окинула взглядом окутанные болотными миазмами окрестности.
Прямо из болота росли деревья. У них был какой-то изломанный, типично чужеземный вид, и, похоже, чтобы не терять зря времени, они гнили прямо в процессе роста. Вода, местами проглядывающая из-под зеленой ряски, была черной как чернила. Периодически на поверхность вырывались несколько пузырей, что смахивало на утробную болотную отрыжку. А где-то вдалеке была река - если только в этом царстве трясин и земли, колыхавшейся при каждом шаге, хоть в чем-то можно было быть уверенным.
Нянюшка изумленно заморгала.
- Странно... - пробормотала она.
- Что? - спросила матушка.
- Да померещилось. Будто... что-то бежит... - рассеянно ответила нянюшка Ягг. - Вон там. Между деревьями.
- Тогда это, наверное, утка, в таком-то месте...
- Да нет, оно вроде побольше утки было, - возразила нянюшка. - И что забавно, очень походило на маленький домик.
- Ага, конечно, а из трубы у него, небось, дым валил, - саркастически заметила матушка Ветровоск.
Нянюшка прямо-таки просияла.
- Значит, ты его тоже видела? Матушка лишь закатила глаза.
- Ладно, пошли, - сказала она. - Пора выбираться на дорогу.
- Э-э-э, - промолвила Маграт, - но как?
Они взглянули на так называемую землю, отделяющую их сравнительно сухое прибежище от дороги. "Земля" отливала желтизной. Из-под нее торчали всякие кривые ветки, кое-где виднелись клочки подозрительно зеленой травы. Нянюшка отломила от упавшего дерева, на котором сидела, сухой сучок и швырнула его на несколько ярдов. Сучок издал влажный "чвак" и тут же утонул, родив напоследок звук, который обычно слышится, когда кто-то пытается всосать остатки молочного коктейля.
- Ну, можно просто перелететь туда, - предложила нянюшка.
- Вы-то, может, и перелетите, - фыркнула матушка. - А где я здесь разбегусь, чтобы помело завести?
В конце концов Маграт переправила ее через трясину на своем помеле, а нянюшка летела за ними, ведя на буксире непослушную метлу матушки.
- Остается только надеяться, что нас никто не видел, - сказала матушка, когда они наконец оказались в сравнительной безопасности, то есть на твердой и сухой дороге.
По мере приближения к городу болотная тропа быстро расширялась, превращаясь в настоящий тракт. Вливающиеся в нее дороги были буквально запружены людьми, и перед воротами скопилась длинная очередь.
С земли город производил еще более внушительное впечатление. На фоне болотных испарений он сверкал, будто отполированный камень. Над стенами развевались разноцветные флаги.
- Ас виду он очень миленький, - сообщила нянюшка.
- И очень чистый, - добавила Маграт.
- Это он только снаружи такой, - ответила матушка, которая однажды уже бывала в большом городе. - А стоит оказаться внутри, так там сплошь нищие, шум и сточные канавы, полные уж не знаю чего... В общем, попомните мои слова.
- Смотрите-ка, половину стражники заворачивают, - удивилась нянюшка.
- На корабле, помнится, говорили, мол, прорва народу стремится сюда на этот ихний Сытый Вторник, - сказала матушка. - Может, отсеивают самых худых, чтобы праздник не портить?
С полдюжины стражников молча наблюдали за приближением ведьм.
- Красиво разнаряжены, - признала матушка. - Вот это мне нравится. Не то что наши.
На весь Ланкр было всего шесть кольчуг. Причем сделанных по принципу "поносил сам, дай поносить другому". В Ланкре роль дворцового стражника мог исполнять любой гражданин, которому в тот момент нечем было заняться, и, чтобы убрать лишнее, пользовались веревочками и проволочками.
Тогда как местные стражники все были шести футов ростом, и даже матушка признала, что в своих красивых красно-голубых мундирах выглядят они очень впечатляюще. В Анк-Морпорке, впрочем, ей тоже доводилось видеть Городскую Стражу. Однако сам вид анк-морпоркских стражников прежде всего заставлял задуматься: неужели на город может напасть кто-нибудь хуже этих типов?
К вящему матушкиному удивлению, стоило ей вступить под арку ворот, как дорогу ей преградили две скрещенные пики.
- Не бойтесь так, ребята, мы на вас не нападем, - сказала матушка Ветровоск. Капрал отдал честь.
- Конечно, госпожа, - кивнул он. - Но нам велено не пускать всяких подозрительных личностей.
- Подозрительных? - переспросила нянюшка Ягг. - А что ж в нас такого подозрительного?
Капрал сглотнул. Встретиться взглядом с матушкой Ветровоск было испытанием не из легких.
- Ну, - выдавил он, - понимаете, вы как бы... слегка неопрятно выглядите.
Наступила звенящая тишина. Матушка втянула в себя воздух.
- Просто мы немножко заблудились и случайно забрели на болото, - поспешно вмешалась Маграт.
- Впрочем, подождите, я уверен, все будет в порядке, - пробормотал несчастный капрал, заметно оседая под матушкиным взором, - Скоро подойдет капитан. Понимаете, ежели пускать в город кого попало, то ничего, кроме неприятностей, не жди. Вы даже не поверите, какие типы пытаются пролезть к нам в город.
- Уж конечно, кого попало пускать не с руки, - согласилась нянюшка Ягг. - Вы в самом деле смотрите, кого попало не пускайте. Скажу больше, мы бы и сами не пошли в такой город, в который пускают кого ни попадя, правда, Эсме?
Маграт пнула ее в лодыжку.
- Хорошо, что мы не кто попало, - заключила нянюшка.
- В чем дело, капрал?
Капитан стражников появился из двери караулки и подошел к ведьмам.
- Эти... дамы хотят пройти, сэр, - отрапортовал капрал.
- И?
- Они немного... ну, понимаете, не стопроцентно чистые, - промямлил капрал, ежась под матушкиным взглядом. - А у одной из них растрепаны волосы...
- И что с того?! - огрызнулась Маграт.
-... А еще одна, похоже, имеет привычку сквернословить.
- Чего? - возмутилась нянюшка, улыбка которой мгновенно растаяла. - Вот засранец, ну я тебе сейчас надеру задницу!
- Но, капрал, ведь при них метлы, - заметил капитан. - А служанкам-уборщицам трудновато всегда выглядеть опрятно.
- Служанкам? - сказала матушка.
- Не сомневаюсь, что им самим не терпится привести себя в порядок, - продолжал капитан.
- Ну уж извините... - нахмурилась матушка, в словах которой прозвучали почти такие же нотки, как в командах "Взять!" и "Убить!". - Я, конечно, извиняюсь, но разве эта моя остроконечная шляпа ни о чем тебе не говорит?
Солдаты вежливо изучили ее шляпу.
- А о чем она должна мне говорить? - наконец спросил капитан.
- Она означает, что мы...
- Если вам все равно, то мы, пожалуй, просто проскочим, и дело с концом, - перебила ее нянюшка Ягг. - Нам еще убирать и убирать.
Она помахала своей метлой.
- Следуйте за мной, дамы. Они с Маграт крепко подхватили матушку под руки и поспешно протащили под аркой, пока не сработал ее запал. Матушка Ветровоск всегда придерживалась мнения, что сначала нужно досчитать до десяти, а уж только потом выходить из себя. Никто не знал, зачем ей это было нужно, поскольку таким образом давление лишь нарастало и последующий взрыв причинял много больше ущерба.
Ведьмы не останавливались до тех пор, пока ворота не остались далеко позади.
- Слушай, Эсме, - примирительно произнесла нянюшка, - не стоит принимать это на свой счет. Согласись, мы и в самом деле слегка запачкались. Они просто делают свое дело, и все. Верно ведь?
- Они обошлись с нами так, как будто мы обыкновенные люди, - потрясенно заявила матушка.
- Так это ж заграница, матушка, - встряла Маграт. - Кроме того, ты сама рассказывала, что люди на корабле тоже не узнали твою шляпу.
- Но тогда мне это было ни к чему, - ответствовала матушка. - А здесь совсем другое дело...
- Просто произошло дурацкое недоразумение, вот и все, - сказала Маграт. - Матушка, они ведь глупые солдафоны. Что с них взять, если они в упор не узнают свободной формы прическу?
Нянюшка огляделась. Мимо них почти в полной тишине сновало множество людей.
- И ты должна согласиться, что это премиленький чистенький город, - промолвила нянюшка.
Они окинули взглядом окрестности.
Более чистого города они и вправду еще не видели. Даже булыжники, которыми была вымощена улица, казались отполированными.
- На мостовой хоть чай пей, - заметила нянюшка, когда они двинулись дальше.
- Тебе это будет не впервой, - хмыкнула матушка.
- Да, обычно я спокойно отношусь ко всяким там условностям. Но смотрите, сточные канавы и те вычищены. Ни единой кучки рыжего18 не видно.
- Гита!
- Так ты же сама рассказывала, что в Анк-Морпорке...
- То совсем другое дело!
- С ума сойти, какая чистота, - сказала Маграт. - Так и хочется помыть сандалии.
- Что верно, то верно. - Нянюшка Ягг, прищурившись, оглядела улицу. - Этот город порождает желание стать лучше, чем ты есть на самом деле.
- О чем вы там шепчетесь? - спросила матушка.
Она проследила за их взглядами. На пересечении улиц стоял стражник. Увидев, что три дамы уставились на него, стражник коснулся шлема и улыбнулся.
- Даже стражники вежливые, - удивилась Маграт.
- Да и много их как... - покачала головой матушка.
- И правда удивительно. Зачем в городе, где люди такие тихие да опрятные, столько стражников? - поинтересовалась Маграт.
- Может, чтобы распространять повсюду такую благодать, требуется целая толпа народу? - предположила нянюшка Ягг.
Ведьмы продолжили свой путь по запруженным улицам.
- Какие симпатичные домики, - оглянулась по сторонам Маграт. - Все такие старинные и живописные.
Матушка Ветровоск, живущая в хибарке, старинней которой могла бы быть только глыба метаморфической породы, благоразумно промолчала.
Ноги нянюшки Ягг начали выражать недовольство.
- Наверное, стоит позаботиться о пристанище на ночь, - предложила она. - А девушку можем поискать и утром. Нам всем не помешает хорошенько выспаться.
- И принять ванну, - добавила Маграт. - С успокоительными травами.
- Неплохая мысль. Я бы тоже не прочь принять ванну, - согласилась нянюшка.
- Вот уж чья бы корова мычала, - кисло заметила матушка.
- Что-что? Да ты сама-то когда в последний раз мылась, а, Эсме?

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

- Что значит в последний?
- Вот видишь? Так и нечего прохаживаться по поводу моих омовений.
- Принимать ванну негигиенично, - возвестила матушка. - Ты же знаешь, эти ванны я всегда недолюбливала. Что хорошего сидеть в собственной грязи?
- А как же тогда ты моешься? - удивилась Маграт.
- Просто моюсь. - ответила матушка. - Мою все места. Когда они становятся доступными.

Насчет доступности этих самых мест дальнейшей информации не поступало, но определенно они были куда более доступны, чем гостиничные номера в Орлее накануне Сытого Вторника.
Все постоялые дворы и гостиницы были переполнены. Постепенно под давлением толп ведьмы были вытеснены с центральных улиц в менее фешенебельные районы города, но даже там места им не нашлось.
Наконец матушка Ветровоск решила, что с нее довольно.
- Значит, так: заходим в следующее же заведение, которое нам попадется, - заявила она, поиграв желваками. - Что это там за гостиница?
Нянюшка Ягг уставилась на вывеску.
- "Хотель... Забит", - задумчиво прочитала она, а потом просияла. - "Хотель Забит", - повторила она. - "Хотель" по-ихнему "гостиница", а "Забит", наверное, название.
- Сойдет, - решила матушка.
Она толкнула дверь. Пухлый краснолицый человек, стоявший за стойкой, поднял голову и взглянул на вошедших. Он поступил сюда на работу совсем недавно и очень нервничал. Его предшественник исчез потому, что был недостаточно пухл и краснолиц.
Матушка времени терять не стала.
- Видишь эту шляпу? - вопросила она. - А помело видишь?
Человек перевел взгляд с матушки на помело, после чего опять воззрился на лицо возникшей перед ним дамы.
- Вижу, - ответил он. - Ив чем дело?
- А дело в том, что нам нужны три комнаты на ночь, - заявила матушка, самодовольно глядя на товарок.
- С колбасой, - добавила нянюшка.
- И одним вегетарианским ужином, - сказала Маграт.
Человек оглядел троих ведьм. А потом подошел к двери.
- А ты видела эту дверь? Вывеску видела? - спросил он.
- Нам до вывесок дела нет, - ответила матушка.
- Тогда, - пожал плечами человек, - я сдаюсь. И что же означают эти твои остроконечная шляпа и метла?
- Они означают, что я ведьма, - сообщила матушка.
Человек склонил голову набок.
- Вот как? - удивился он. - Так, наверное, в ваших краях называют глупых старух?

"Дарагой Джейсон и все асталъные, - писала нянюшка Ягг, -Претставляите, ани здесь панятия ни имеют кто такие ведьмы, вот какие ани атсталые в ихних заграницах. Адин тут Нахамил Эсме и ана едва ни вышла ис Сибя, пришлось нам с Маграт паскарее увадитъ ее веть дастатачно проста заставить ковото думать што ево в кавота привратили вобщем патом непреятностей не оберешся. Ты же помниш што было кагда тибе пришлось итти капать прут для господина Уилкинса штобы он мог там жить..."

Ведьмам наконец удалось отыскать свободный столик в таверне. Зал был битком набит самыми разными людьми. Таверну наполнял громкий шум, периодически переходящий в крик, дым стоял коромыслом.
- Гита Ягг, что ты там опять царапаешь? Ты мне на нервы действуешь, - рявкнула матушка.
- Здесь обязаны быть ведьмы, - сказала Маграт. - Ведьмы есть везде. Значит, должны быть и в загранице. Ведьмы повсюду водятся.
- Как тараканы, - добродушно заметила нянюшка Ягг.
- Все-таки стоило заставить его поверить, что он лягушка... - пробормотала матушка.
- Нет, Эсме, мы абсолютно правильно поступили, что увели тебя оттуда. Нельзя же так просто ходить по улицам и заставлять людей верить, будто они во что-то превратились. Пускай они грубияны, пускай не знают, кто ты есть, но зачем же так круто? - покачала головой нянюшка Ягг. - Ты что, хочешь, чтобы все вокруг на четвереньках прыгали?
Несмотря на многочисленные угрозы, матушка Ветровоск еще никогда никого не превратила в лягушку. Она считала, что гораздо менее жестоко, зато куда приятнее и технически проще, поступить по-другому. Можно оставить обидчика человеком, но сделать так, чтобы он считал себя лягушкой. И прохожим, опять-таки, развлечение...
- А мне всегда было жаль господина Уилкинса, - сказала Маграт, мрачно сверля взглядом столешницу. - Он так жалобно ловил мух языком... Аж сердце разрывалось.
- Надо было думать, что говоришь, - парировала матушка.
- А что такого он сказал? Что ты заносчивая старая сплетница? - простодушно осведомилась нянюшка.
- Против критики я никогда не возражала, - ответила матушка. - Ты меня знаешь. Я на критику не обижаюсь. Никто не может сказать, будто я обижаюсь на критику...
- И правда не может, - подтвердила нянюшка. - Если не хочет потом пузыри пускать.
- Просто я не выношу несправедливости, - продолжала матушка. - И прекрати ухмыляться! Да и вообще, не понимаю, чего так переживать? Ну походил он пару дней лягушкой, что, беда большая?
- А госпожа Уилкинс говорит, что он до сих пор сам не свой до купания, - ввернула Маграт. - Мол, плавание теперь стало его любимым занятием.
Некоторое время стояла унылая тишина.
- Может, здешние ведьмы совсем по-другому выглядят? - безнадежно предположила Маграт. - Ну там, одеваются иначе, летают на чем-то другом...
- Ведьмы бывают только одного рода, - сказала матушка. - Нашего.
Она обвела взглядом комнату. "Конечно, - думала она, - если кто-то, допустим, не пускает сюда ведьм, так люди могут о них и не знать. Кое-кто, наверное, очень не хочет, чтобы ему мешали. Но ведь нас она пустила..."
- По крайней мере, здесь тепло и сухо... - начала было нянюшка.
Тут один из стоящих за ее спиной завсегдатаев таверны, запрокинув голову, громко расхохотался и случайно плеснул ей на спину немного своего пива.
Нянюшка что-то пробормотала себе под нос.
Маграт увидела, как обидчик собрался сделать очередной глоток, поднес кружку к губам и вдруг, выпучив глаза, уставился на ее содержимое. Судорожно отшвырнув от себя кружку, он протолкался сквозь толпу посетителей и опрометью выскочил на улицу, держась за горло.
- Что ты сделала с его пивом? - спросила Маграт.
- Мала ты еще, чтобы все тебе рассказывать, - пробурчала нянюшка.
Там, дома, ведьма, которой вздумалось отыскать свободный столик... она просто находила его. Одного вида остроконечной шляпы было вполне достаточно. Люди старались держаться на почтительном расстоянии и время от времени посылали ведьме какое-нибудь угощение. Знаки уважения оказывали даже Маграт, и вовсе не потому, что кто-то опасался ее, но потому, что неуважение к одной ведьме означало неуважение ко всем ведьмам сразу, а никому не хотелось, чтобы появилась матушка Ветровоск и популярно все объяснила. Здесь же ведьм толкали и пихали так, будто они были самыми обычными людьми. Только ладонь нянюшки Ягг, предупредительно лежащая на руке матушки Ветровоск, оберегала с дюжину развеселых гуляк от противоестественного превращения в земноводных. Однако долготерпимость нянюшки тоже была на исходе. Нянюшка Ягг всегда гордилась своей простотой и приземленностью, но есть приземленность, а есть приземленность. Взять, к примеру, этого принца, как его там, ну из детской сказки, который обожал переодеваться простолюдином и так расхаживать по своему королевству. Она всегда подозревала, что маленький извращенец заранее давал людям понять, кто он есть на самом деле, - на тот случай, если кому-нибудь взбредет в голову повести себя по отношению к нему слишком уж просто. Это было все равно что валяться в грязи. Валяться в грязи забавно до тех пор, пока ты знаешь, что впереди тебя ждет горячая ванна, а вот валяться в грязи, когда впереди тебя ждет все та же грязь, - в этом ничего забавного нет. Нянюшка пришла к некоему заключению.
- Эй, а почему бы нам не выпить? - весело вопросила она. - Опрокинув стаканчик-другой, сразу чувствуешь себя лучше.
- Ну уж нет, - буркнула матушка. - Мне вполне хватило той твоей травяной настойки. Точно говорю, был там градус. После шестого стаканчика у меня так в голове зашумело... Не-ет, больше это заграничное пойло я пить не буду.
- Тебе все равно нужно чего-нибудь глотнуть, - попыталась успокоить ее Маграт. - Я так просто умираю от жажды. - Она обвела взглядом облепленную народом стойку. - Может, у них тут есть какой-нибудь фруктовый напиток или что-нибудь вроде?
- Сейчас выясним, - кивнула нянюшка Ягг. Она встала, взглянула на стойку и незаметно вытащила из шляпы булавку. - Я сейчас.
За столом воцарилось мрачное молчание. Матушка сидела, уставившись куда-то в пространство.
- Тебе действительно не стоит принимать все так близко к сердцу. Уважение - вещь преходящая, - сказала наконец Маграт, пытаясь залить целительным бальзамом душевный пожар. - Лично мне редко когда не выказывают уважение. Так что это не проблема.
- Если тебя не уважают, значит, ты никто, - с отсутствующим выражением заметила матушка.
- Ну не знаю. Я всю жизнь как-то обходилась, - ответила Маграт.
- Это потому, Маграт Чесногк, что ты мокрая курица, - сказала матушка.
Последовала короткая раскаленная пауза, звенящая от слов, которым не следует срываться с языка, но как раз в этот момент со стороны стойки донеслось несколько удивленных болезненных вскриков.
"Я же всегда знала об отношении ко мне матушки, - убеждала себя Маграт, укрывшись за накаленными стенами своего замешательства. - Просто никогда не думала, что она когда-нибудь выскажет все это вслух. И ведь она же не извинится, потому что не такой она человек. Считает, что всякие гадости, которые тебе наговорят, быстро забываются. А я так хотела, чтобы мы с ней снова стали друзьями. Если только у нее вообще могут быть друзья..."
- А вот и мы, - объявила нянюшка Ягг, возникая из толпы с подносом в руках. - Фруктовые напитки, извольте вам.
Она уселась и окинула подруг подозрительным взглядом.
- Из бананов, - добавила она в надежде высечь из обеих ведьм хоть искорку интереса. - Помню, наш Шейнчик однажды привез банан. Ну и смеху было! Я этого здесь спрашиваю: "Какие у вас тут пьют фруктовые напитки?" - вот он мне и сделал. Из бананов. Банановый напиток. Вам понравится. Здесь все это пьют. Там бананы.
- Да, ничего не скажешь... вкус странный, - подтвердила Маграт, осторожно пробуя свой. - А сахар там тоже есть?
- Скорее всего, - ответила нянюшка.
Она бросила взгляд на задумчивое, нахмуренное лицо матушки, вытащила карандаш и профессионально облизнула кончик.

"... А уш вот што здесь харошива так эта што напитки тут оч. дишовые, один называется Банановый дакири и зделан он в аснавном из каковато Рома с банананами19. Чуствую он харашо на миня действуит. Здесь оч. сыро. Надеюсь найдем где пириначиватъ, да думаю што найдем патамушта Эсме всигда или сама 'выходит ис палажения или ее выводют. Вот на-рисавала бананананановый дакири сами види-ти он пустой до донышка. С любовью, МАМА XXXX".

В конце концов они нашли конюшню. Вот и здорово, благодушно констатировала нянюшка Ягг, в конюшне будет даже теплее и чище, чем в любом ихнем хотеле, и вообще, в заграницах миллионы людей с радостью отдали бы правую руку за такое удобное, сухое место для ночлега.
Но это было все равно что резать лед пилой из мыла.
Ведьмам поссориться - что подпоясаться.
Маграт никак не могла заснуть и лежала в темноте, подложив под голову котомку с одеждой и слушая, как капли теплого дождя стучат по крыше.
"С самого начала все пошло не так, - думала она. - Даже не знаю, и почему я позволила им отправиться со мной? Я взрослая девушка и способна сама со всем справиться, во всяком случае хотя бы раз, но они всегда обращаются со мной так, будто я... будто я какая-нибудь мокрая курица. И почему я должна мириться с вечными ее придирками и грубостью? Да и вообще, кто она такая? Что бы там нянюшка ни говорила, к ведьмовству она практически не прибегает. На самом деле большую часть времени она только орет и пугает людей. Нянюшка, напротив, желает добра, но она совершенно лишена чувства ответственности, я думала, что умру со стыда, когда в таверне она начала распевать "Песню про ежика". Надеюсь, там никто ничего не понял...
А фея-крестная здесь я. Сейчас мы не дома. В заграницах все должно делаться иначе, не так, как у нас..."

Она поднялась на рассвете. Другие две ведьмы еще спали, хотя слово "спали" чересчур мягко характеризовало те звуки, которые издавала матушка Ветровоск.
Маграт натянула свое лучшее платье - зеленое, шелковое, - которое, к сожалению, изрядно помялось. Затем вытащила бумажный сверток и осторожно развернула свою оккультную бижутерию. Оккультную бижутерию Маграт приобретала, чтобы хоть ненадолго забыть о том, что она - Маграт. В общей сложности этой бижутерии скопилось у нее три большие коробки, но ничего не помогало - Маграт упорно оставалась собой.
Она тщательно как смогла вытряхнула из волос солому. Потом распаковала волшебную палочку.
Жаль, нет зеркальца, чтобы посмотреться!
- У меня есть палочка, - тихо произнесла она. - Не понимаю, зачем мне чья-то помощь. Ведь Жалка велела передать им, чтобы они со мной не ходили.
Ей вдруг вспомнилось, что Жалка не больно-то на этом и настаивала. Кроме того, всем известно: если велишь матушке Ветровоск и нянюшке Ягг ни в коем случае не помогать, они тут же поступят наоборот, пусть даже назло. Маграт очень удивило то, что столь умная женщина, как Жалка Пуст, упустила из виду сей важный факт. По-видимому, тут она задействовала какую-то свою психолологию - одни боги знают, что это такое.
Стараясь не шуметь, чтобы не разбудить двух спящих ведьм, Маграт открыла дверь и осторожно вышла из конюшни во влажный воздух. Подняв волшебную палочку, она приготовилась подарить миру все, чего только он ни пожелает.
Вот было бы здорово, если бы он пожелал сейчас тыкв.
Когда дверь скрипнула, нянюшка Ягг приоткрыла один глаз.
Приподнявшись на локте, она зевнула и почесалась. Потом порылась в шляпе и выудила свою трубку. После чего толкнула под ребра матушку Ветровоск.
- Да не сплю я, не сплю, - отозвалась матушка.
- Маграт куда-то собралась.
- Ха!
- А я пойду раздобуду чего-нибудь поесть, - пробормотала нянюшка.
С Эсме Ветровоск, пребывающей в подобном настроении, разговаривать было бесполезно.
Когда нянюшка шагнула через порог, откуда-то сверху, с крыши, свалился Грибо, приземлившись ей прямо на плечо.
Нянюшка Ягг, один из величайших оптимистов на свете, вышла на улицу, чтобы с радостью принять все то, что уготовило ей будущее.
Но предпочтительно, чтобы туда входили ром и бананы.

Отыскать дом оказалось нетрудно. На сей счет Жалка оставила очень точные указания.
Взгляд Маграт обежал высокие белые стены и затейливые железные балкончики. Она попыталась расправить несколько складок на платье, выдернула несколько непокорных соломинок из волос, подошла к входной двери и пару раз стукнула дверным молоточком.
Молоточек у нее в руках сломался.
Тревожно оглядываясь, не заметил ли кто этого акта вандализма, Маграт попыталась исправить содеянное. Однако молоточек выпал у нее из рук и отколол кусок мраморной ступеньки.
Спустя некоторое время она постучалась еще раз, теперь уже костяшками пальцев. От двери отделилось небольшое облачко сухой краски и опустилось на землю. Больше ничего не произошло.
Маграт стала прикидывать, как быть дальше. Она была совершенно уверена, что феи-крестные не оставляют под дверью маленькие карточки с надписью вроде: "Приходила сегодня, но вас не было дома. Пожалуйста, свяжитесь с диспетчером, чтобы договориться о дате нового визита". Кроме того, дом был не из тех, которые оставляют пустыми, внутри таких особняков вечно роится множество слуг.
Она прошла по гравиевой дорожке и заглянула за угол. Может, через заднюю дверь? Ведьмам как-то даже привычнее входить через задние двери...

Во всяком случае, нянюшка именно так всегда и поступала. И сейчас она направлялась к той двери, что вела во дворец. Проникнуть туда оказалось сравнительно просто, ведь это был не такой замок, как замки у них на родине, которые всем своим видом демонстрировали разницу между понятиями "внутри" и "снаружи" и были построены исключительно с тем, чтобы отделять одно от другого. Этот же был, ну, скажем, вроде сказочного замка - с зубчатыми, будто из сахарной глазури, стенами и крошечными, возвышающимися над ними башенками. На маленьких старушек здесь никто особого внимания не обращал. Маленькие старушки безобидны по определению - хотя совсем недавно в целом ряде деревень, что отделяли Ланкр от Орлей, это определение было подкорректировано.
Замок, насколько успела убедиться на личном опыте нянюшка Ягг, - это нечто вроде лебедя. Он выглядит так, будто величественно плывет по водам Времени, но под поверхностью этих вод кипит бурная деятельность. Там обязательно должен иметься целый лабиринт буфетных, кухонь, прачечных, конюшен и пивоварен - идея пивоварен ей особо понравилась, - а стало быть, никто и не заметит какую-то старую каргу, которая шаркает себе по коридорам, то и дело пихая за щеку любой плохо лежащий кусочек.
Кроме того, в замке можно послушать последние сплетни. Сплетни нянюшка Ягг тоже любила.

Ну а матушка Ветровоск в это время печально блуждала по чистеньким орлейским улицам. Только не подумайте, что она искала двух своих товарок. Ни в коем случае. Разумеется, она могла наткнуться на них, вроде бы как случайно, дабы вознаградить многозначительным взглядом. Но специально она их не искала, это точно.
В конце улицы толпились люди. Справедливо рассудив, что в гуще толпы может оказаться нянюшка Ягг, матушка Ветровоск поплыла туда же.
Нянюшки там не оказалось. Зато обнаружился деревянный помост. И худенький человек в цепях. И несколько стражников в ярких мундирах. Один из стражников держал в руках топор.
Не нужно быть великим путешественником, чтобы сразу понять: люди здесь собрались вовсе не для того, чтобы зачитать человечку в цепях благодарственное письмо и собрать со всех присутствующих пожертвования в его пользу. Матушка подтолкнула локтем соседа.
- Что там такое?
Зевака искоса взглянул на нее.
- Стражники поймали его на воровстве, - пояснил он.
- А-а! В самом деле, выглядит он довольно-таки виновато, - признала матушка. Впрочем, любой человек, закованный в цепи, разом обретает весьма виноватый вид. - И что с ним собираются делать?
- Ему будет преподан урок.
- И какой же?
- Топор видишь?
Матушка топор видела. Вдоволь наглядевшись на него, она позволила себе отвлечься и пробежаться взглядом по толпе, выхватывая обрывки мыслей.
Мысли муравья читать легко. У него в мозгу сплошной поток крупных простых мыслей: Тащи, Неси, Кусай, Полезай в Бутерброды, Ешь. С существом вроде собаки уже сложнее - собака может одновременно думать о нескольких вещах сразу. Но человеческий разум представляет собой огромное, мрачное, пронизанное молниями облако мыслей, на обработку каждой из которых отпущено определенное количество мозгового времени. И разобраться в этой гуще, сплошь состоящей из предрассудков, воспоминаний, тревог, надежд и страхов, практически невозможно. Люди сами не отдают себе отчета, о чем именно они думают.
Но когда достаточно большое число людей думает примерно об одном и том же, основное направление их мыслей уловить можно. В данном случае мыслями толпы владел страх.
- Похоже, этот урок он не забудет, - пробормотала матушка себе под нос.
- А мне сдается, что забудет, причем очень быстро, - ответил зевака и поспешно стал проталкиваться через толпу, стремясь оказаться подальше от матушки, - точно так же люди во время грозы стараются держаться как можно дальше от громоотвода.
И тут матушка уловила в оркестре мыслей какую-то постороннюю нотку. А производили ее два разума, которые не принадлежали человеческим существам.
Своей простотой, чистотой и целеустремленностью они напоминали обнаженное лезвие. Она и раньше встречалась с подобными разумами, и данные встречи всегда оставляли не самые приятные ощущения.
Оглядев толпу, матушка быстро обнаружила носителей этих разумов. Немигающими взглядами они уставились на людей, толпящихся на помосте.
Это были женщины, или, по крайней мере, в данный момент времени они имели женский облик. Ростом повыше ее, худые и прямые как палки, на головах - широкополые шляпы с вуалетками, целиком скрывающими лица. Их платья переливались на солнце - может, они были синими, может, голубыми, а может, и зелеными. Или вообще разноцветными. Трудно было сказать наверняка. При малейшем движении ткань меняла цвет.
Матушка никак не могла разглядеть их лица.
Значит, ведьмы в Орлее все-таки есть. Во всяком случае, одна.
Донесшийся со стороны помоста звук заставил ее обернуться.
И она сразу поняла, почему люди в Орлее такие тихие и любезные.
Матушке доводилось слышать, что в заграничных краях есть страны, где ворам рубят руки, чтобы нечем было воровать. Такой подход она никогда не одобряла.
В Орлее этого не делали. Тут сразу отрубали головы, чтобы о воровстве нельзя было даже помыслить.
Теперь матушка доподлинно знала, где находятся ведьмы в Орлее.
Они находились у власти.

Маграт наконец добралась до задней двери. Та была распахнута настежь.
Она постаралась взять себя в руки. Постучалась, этак вежливо и робко.
- Э-э-э, - начала было Маграт.
И тут ей прямо в лицо выплеснули целое ведро грязной воды. Сквозь рев водного потока, оглушительно звенящий в залепленных мыльной пеной ушах, до нее донесся чей-то голос:
- Ой, прости. Не знала, что здесь кто-то есть.
Маграт протерла глаза и попыталась сфокусировать взгляд на расплывчатой фигуре, стоящей перед ней. Если рассудить, куда должно двигаться повествование, то...
- Тебя случаем не Эллой зовут? - спросила она.
- Верно. А ты кто?
Маграт оглядела свою новообретенную крестницу с головы до ног. Это была самая привлекательная из когда-либо виденных Маграт девушек:
кожа коричневая, как орех, волосы светлые, едва ли не белые, - комбинация не столь уж необычная в городе с такими простыми и вольными нравами, какие некогда царили в Орлее.
И что же обычно говорят в подобные моменты?
Маграт стряхнула с носа стружку картофельной шелухи.
- Я твоя фея-крестная, - сообщила она. - Хотя, конечно, звучит очень глупо, я и сама это чувствую...
Элла недоверчиво уставилась на нее.
- Ты?
- Угу. Я. У меня и палочка есть, и все прочее.
Маграт на всякий случай помахала палочкой у девушки перед носом, надеясь, что это хоть отчасти ее убедит. Не убедило.
Элла склонила голову набок.
- А я всегда думала, что феи-крестные должны появляться в вихре искорок и под звон колокольчиков, - подозрительно сказала она.
- Видишь ли, в чем дело... Тебе, конечно, дают волшебную палочку, - в отчаянии попыталась объяснить Маграт. - Но об инструкциях почему-то всегда забывают.
Элла наградила ее еще одним испытующим взглядом.
- Что ж, может, в таком случае зайдем в дом? - наконец предложила она. - Я как раз собиралась попить чаю.

Переливающиеся женщины уселись в открытую коляску. Несмотря на свою красоту, ходили они, как заметила матушка, очень неуклюже.
Впрочем, ничего удивительного. Просто они не привыкли пользоваться ногами.
А еще матушка обратила внимание, что на коляску никто не смотрит. Не то чтобы ее не видели. Нет, люди не позволяли своим взглядам упасть на нее, как бы сознавая, что до добра это не доведет.
Лошади в волнении переступали с копыта на копыто. Чутье у них было более острым, чем у людей. Они знали, что сидит у них за спиной, и это им совсем не нравилось.
Когда они наконец, прижав уши и выпучив глаза, рысью двинулись по улицам, матушка Ветровоск отправилась следом. Вскоре экипаж остановился - у подъезда большого и довольно обветшалого дома, расположенного неподалеку от дворца.
Матушка притаилась за углом и принялась подмечать детали. Со стен дома осыпалась штукатурка, даже дверной молоточек у входной двери был сломан.
В атмосферы матушка Ветровоск никогда не верила. И во всякие там психические ауры тоже. Настоящая ведьма должна четко отдавать себе отчет, во что она верит, а во что - нет. Но сейчас матушка была готова поверить, что в этом доме есть что-то очень неприятное. Не злое, нет. Эти две не-совсем-женщины не были злом - так же, как не являются злом кинжал или отвесный обрыв. Быть злым означает быть способным делать выбор. Злой может быть рука, сжимающая кинжал или сталкивающая человека с обрыва. Вот что здесь происходило...
Матушка знала, кто стоит за всем этим, но лучше бы она этого не знала...

Люди вроде нянюшки Ягг встречаются повсюду. Такое впечатление, что где-то существует некий морфический генератор, специально настроенный на производство старушек, которые не прочь посмеяться и пропустить кружечку другую напитка, который обычно подается в очень маленьких стаканчиках. Таких старушек можно встретить где угодно, причем зачастую парами20.
Эти старушки как будто привлекают друг друга. Возможно, они испускают какие-то неслышимые сигналы, указывающие, что неподалеку объявился человек, которого можно засадить за разглядывание семейного альбома и который с радостью поохает над фотографиями чужих внуков.
Нянюшка Ягг нашла себе подружку. Ее звали тетушка Приятка, она была кухаркой и первой чернокожей женщиной, с которой нянюшке приходилось разговаривать21. Тетушка Приятка относилась к кухаркам высшего разряда, к тем самым, которые большую часть времени проводят, сидя на своем троне посреди кухни и почти не обращая внимания на то, что творится вокруг.
Время от времени кухарки высшего разряда отдают приказы. Но происходит это исключительно редко, поскольку за долгие годы работы на кухне они окружили себя персоналом, который либо делает все так же, как они, либо вообще не работает на данной кухне. Раз или два с большой торжественностью главная кухарка встает со своего тронного места, пробует что-нибудь и, возможно, добавляет щепотку соли.
Подобные кухарки всегда рады поболтать с бродячим торговцем, знахарем или маленькой старушкой с котом на плечах. Грибо возлежал на плече нянюшки с таким довольным видом, словно только что сожрал попугая.
- Стало быть, вы на Сытый Вторник к нам пожаловали? - спросила тетушка Приятка.
- Да так, помогаю подружке в кой-каких делах, - ответила нянюшка. - M-м, какое вкусное печенье!
- Я как взглянула в ваши глаза, так сразу увидела, - продолжала тетушка Приятка, пододвигая тарелку поближе к нянюшке, - что вы человек, не чуждый магических занятий...
- В таком случае ты видишь куда дальше, чем большинство людей в здешних краях, - покачала головой нянюшка. - А знаешь, чтобы это печенье стало совсем уж объедением, неплохо было бы во что-нибудь его макать, как по-твоему?
- Как насчет банановой подливки?
- Бананы здесь будут в самый раз, - радостно согласилась нянюшка.
Тетушка Приятка властно махнула одной из своих помощниц, которая немедленно принялась готовить угощение.
Нянюшка тем временем сидела на стуле, свесив пухлые ножки, и с интересом оглядывала кухню. Дюжина поваров работала с целеустремленностью ведущей обстрел артиллерийской батареи. Создавались огромные торты. В очагах жарились целые туши. Огромный совершенно лысый верзила с пересекающим все лицо сверху донизу шрамом терпеливо втыкал в колбаски крошечные палочки.

Предыдущая страница 13 Следущая страница


Ведьмы за границей 14

Нянюшка еще не завтракала. В отличие от Грибо, которому по пути удалось заморить червячка (или в данном случае попугая). Но даже сытый желудок не смог бы долго выдерживать эту изощренную кулинарную пытку.
И нянюшка, и Грибо как загипнотизированные повернулись следом за огромным подносом с бутербродами, который пронесли мимо них две служанки.
- Вижу, вы очень наблюдательная женщина, госпожа Ягг, - промолвила тетушка Приятка.
- О, я столько всего вижу... - задумчиво пробормотала нянюшка.
- А еще, сдается мне, - чуть погодя продолжила тетушка Приятка, - что этот кот на вашем плече довольно необычной породы...
- Тут ты права.
- Само собой, само собой...
Перед нянюшкой возник стакан, наполненный до краев желтой пеной. Некоторое время нянюшка внимательно изучала его, а потом неимоверным усилием воли заставила себя вернуться к разговору.
- Я в здешних краях впервые, - сказала она, - но меня очень интересует ваша местная магия. Хотелось бы навестить кого-нибудь из...
- Кстати, не желаете ли чего-нибудь перекусить? - вдруг перебила ее тетушка Приятка.
- Что? Э-э, еще бы!
Тетушка Приятка закатила глаза.
- Но этой гадостью я вас кормить не стану, - с отвращением промолвила она.
Лицо у нянюшки изумленно вытянулось.
- Зачем же ты тогда это готовишь? - заметила она.
- Затем, что так мне было велено. Вот старый барон знал толк в хорошей еде. А это? Это же просто свинина, говядина и баранина, начиненные всякой дрянью. Нынешние правители ничего не понимают в кухне. Единственная тварь на четырех ногах, которую можно вкусно приготовить, это аллигатор. Нет, я имею в виду настоящую еду.
Тетушка Приятка обвела взглядом кухню.
- Сара! - крикнула она.
Одна из младших поварих обернулась.
- Да, тетушка?
- Мы с этой госпожой ненадолго уйдем. А ты присмотри тут за всем, ладно?
- Хорошо, тетушка.
Тетушка Приятка поднялась и многозначительно кивнула нянюшке Ягг.
- И у стен бывают уши, - сказала она.
- Да что ты! Неужели?
- Мы немножко прогуляемся.

Орлея, как теперь стало казаться нянюшке Ягг, на самом деле содержала в себе два города. Один был белым, с новыми особняками и дворцами с голубыми крышами, но вокруг него и даже под ним располагался старый город. Новому городу, возможно, не нравилось присутствие старого, но обойтись без него он не мог. Ведь кто-то где-то должен готовить нормальную человеческую еду.
В принципе, нянюшка Ягг любила готовку - разумеется, если при этом кто-нибудь другой шинковал овощи, а потом мыл посуду. И всегда считала, что способна сделать с куском говядины такое, что быку бы и в голову не пришло. Но только что она осознала, что все это ерунда по сравнению с тем, как готовят в Орлее. Вот где умели наслаждаться жизнью. Тогда как за пределами Орлей кулинария пребывала на первобытной стадии развития и занималась лишь нагреванием всяких кусков животных, птиц, рыб и овощей до тех пор, пока они не станут коричневыми.
Однако все орлейские повара специализировались исключительно на несъедобных вещах - по крайней мере, пищей назвать это было трудно. Сама нянюшка Ягг раньше думала, что у пищи должно быть четыре ноги, ну или две ноги и два крыла. Или, на худой конец, плавники. Идея же о пище, у которой может быть много больше четырех ног, была для нянюшки абсолютно внове.
Готовить в Орлее было особенно не из чего. Поэтому здесь готовили из всего. Нянюшка никогда слыхом не слыхивала о креветках, лангустах или омарах. На ее взгляд, жители Орлей просто выскребали речное дно и варили все то, что удалось оттуда вытащить.
Хороший орлейский повар мог бросить в кастрюлю отжатую пригоршню грязи, добавить несколько палых листьев и щепотку-другую каких-нибудь травок с непроизносимыми названиями, но из всего этого получалось такое блюдо, попробовав которое, самый заядлый гурман разрыдался бы от радости и поклялся чем угодно, что изменится, очистится и весь остаток жизни будет творить исключительно добрые дела, если ему нальют еще маленькую тарелочку добавки.
Нянюшка Ягг покорно шагала за пробирающейся через рынок тетушкой Прияткой. Мимо клеток со змеями и связок загадочных волосатых растений. Мимо поддонов с устрицами. Потом они остановилась поболтать с двумя тетушками, как две капли воды похожими на нянюшку Ягг и стоящими за прилавками небольших ларьков, в которых за пару пенни можно было попробовать какие-то странные похлебки и пирожки с моллюсками. Нянюшка пробовала все подряд. Она получала несказанное удовольствие. Орлея, город поваров, наконец нашел аппетит, которого заслуживал.
Прикончив тарелку рыбы, нянюшка Ягг обменялась кивком и улыбкой с маленькой старушкой, хозяйкой рыбного ларька.
- Да, все это... - начала она, поворачиваясь к тетушке Приятке.
Тетушка Приятка исчезла.
Большинство людей, наверное, сразу бросились бы искать ее в толпе, нянюшка же Ягг предпочла сначала поразмыслить.
"Я спрашивала насчет магии, - думала она, - и она привела меня сюда, а сама ушла. Видимо, тут все дело в этих самых стенах с ушами. Так что, может, все остальное мне лучше сделать самой?"
Она огляделась. Чуть поодаль от остальных ларьков, прямо у реки, стояла очень грубая с виду палатка. Вывески над ней не было, но перед входом на огне нежно булькал котел. Рядом с котлом громоздилась стопка простых глиняных мисок. Время от времени кто-нибудь выныривал из толпы, наливал себе миску того, что варилось в котле, а потом швырял горстку монеток в стоящую перед входом в палатку тарелочку.
Нянюшка отправилась к палатке и заглянула в котел. Что-то то и дело всплывало со дна, а потом снова исчезало в глубине. Большей частью варево было бурым. На поверхности образовывались пузыри, росли и липко лопались с характерным "блоп". В этом котле могло твориться что угодно. Вполне может быть, в данный момент там зарождалась жизнь.
Один раз нянюшка Ягг пробовала все. А кое-что она могла попробовать и несколько тысяч раз.
Нянюшка сняла с крючка черпак, взяла миску и налила бурого варева.
Мгновением позже она откинула занавешивающий вход кусок полотна и заглянула в темное чрево палатки.
В полутьме нечетко различалась некая фигура, сидящая со скрещенными ногами и курящая трубку.
- Ничего, если я зайду? - спросила нянюшка.
Фигура кивнула.
Нянюшка вошла и тоже присела. Выждав из приличия несколько секунд, она тоже вытащила трубку.
- Видать, вы с тетушкой Прияткой большие приятельницы?
- Она меня знает.
- А-а.
Снаружи послышалось звяканье черпака, которым очередной покупатель наливал себе варево.
Из трубки нянюшки Ягг кольцами поднимался сизый дым.
- По-моему, - наконец промолвила она, - очень немногие уходят не заплатив.
- Да.
Последовала очередная пауза.
- Небось, - продолжила нянюшка, - кое-кто даже золотом платит, драгоценными камнями, пахучими благовониями и всяким таким?
- Нет.
- Удивительно.
Нянюшка Ягг еще немного помолчала, слушая отдаленные звуки рыночной суеты и собираясь с силами.
- И как это называется?
- Гумбо.
- Вкусно.
- Знаю.
- Видно, тот, кто умеет так готовить, умеет и еще много чего... - Нянюшка Ягг сосредоточилась. - А, госпожа... Гоголь?
Она выжидающе замолкла.
- Почти что так, госпожа Ягг.
Обе женщины смотрели на призрачные силуэты друг друга как заговорщики, которые, обменявшись паролем и отзывом, ждут, что будет дальше.
- Там, откуда я родом, это называется ведьмовством, - негромко произнесла нянюшка.
- А там, откуда родом я, мы называем это вуду, - сказала госпожа Гоголь.
Изборожденный морщинами лоб нянюшки сморщился еще больше.
- Это что-то вроде возни с разными там куклами, мертвецами и прочим?
- Ровно в той же степени, в какой ведьмовство - это беготня голышом и втыкание булавок в людей, - спокойно парировала госпожа Гоголь.
- А, - отозвалась нянюшка. - Я поняла, что ты хочешь сказать.
Она неловко заерзала. В глубине души нянюшка была женщиной честной.
- Хотя... если признаться честно... - добавила она, - но только иногда... ну, может, булавочку-другую...
Госпожа Гоголь сурово кивнула.
- Ладно. Иногда... зомби-другого, - ответила она.
- Но только когда иного выбора нет.
- Разумеется. Когда не остается выбора.
- Когда... ну, знаешь... когда люди должного уважения не выказывают и все такое...
- Когда нужно дом покрасить.
Нянюшка широко, во все зубы, улыбнулась. Госпожа Гоголь тоже улыбнулась, по зубам превзойдя ее штук на тридцать.
- Мое полное имя Гита Ягг. Но обычно меня кличут нянюшкой.
- А меня полностью зовут Эрзули Гоголь, - откликнулась госпожа Гоголь. - Но обычно меня кличут госпожой Гоголь.
- Как я понимаю, - продолжила нянюшка, - здесь заграница, так что, может, здесь совсем иная магия. Да оно и неудивительно. Деревья здесь другие, люди другие, напитки другие, с бананами, - так что и магия здесь должна быть другой. Вот я и подумала... Гита, девочка моя, учиться никогда не поздно. Да, так и подумала.
- Само собой.
- Что-то с этим городом не так. Как только попали сюда, я враз почувствовала.
Госпожа Гоголь кивнула.
Некоторое время стояла тишина, прерываемая лишь попыхиванием трубок.
Потом снаружи что-то звякнуло, последовала задумчивая пауза, после чего чей-то голос вдруг произнес:
- Гита Ягг! Я знаю, что ты внутри.
Силуэт госпожи Гоголь вытащил трубку изо рта.
- Хорошо, - сказала она. - У нее отличный вкус.
Занавес у входа приоткрылся.
- Привет, Эсме! - поздоровалась нянюшка Ягг.
- Благословенна будь... эта палатка, - промолвила матушка Ветровоск, вглядываясь в полутьму.
- Это вот госпожа Гоголь, - пред тавила, нянюшка. - Она вроде колдуньи вуду. Это в здешних краях так ведьм называют.
- В здешних краях и другие ведьмы имеются, - ответила матушка.
- Ты произвела большое впечатление на госпожу Гоголь, найдя меня здесь, - похвасталась нянюшка.
- А чего тут такого? - фыркнула матушка. - Когда я заметила, что у входа Грибо умывается, остальное - одна сплошная дедукция.

Согласно мысленному образу, составленному нянюшкой в полутьме палатки, госпожа Гоголь была стара. И чего уж она совсем не ожидала увидеть, когда колдунья вуду вышла на солнечный свет, так этого того, что собеседница ее окажется весьма симпатичной женщиной средних лет и ростом выше матушки. В ушах госпожи Гоголь покачивались массивные золотые серьги, а одета она была в белую блузку и длинную красную юбку с оборками. Нянюшка сразу почувствовала неодобрительное отношение матушки Ветровоск. Видимо, то, что говорили про женщин в красных юбках, было еще хуже, чем то, что говорили про женщин в красных сапогах, что бы там про них ни говорили.
Госпожа Гоголь остановилась и подняла руку. Послышалось хлопанье крыльев.
Грибо, подобострастно тершийся о ногу нянюшки, поднял голову и зашипел. На плечо госпожи Гоголь слетел самый большой и самый черный из всех когда-либо виденных нянюшкой петухов. Он повернул голову и смерил нянюшку самым разумным из всех когда-либо виденных ею птичьих взглядов.
- Вот это да, - потрясенно промолвила нянюшка. - Отродясь не видывала таких здоровенных петухов, а уж я их на своем веку перевидала - ого-го!
Госпожа Гоголь неодобрительно приподняла бровь.
- Да откуда у нее воспитанию-то взяться? - заметила матушка.
- Вы меня не дослушали. Просто я сызмальства жила неподалеку от птицефермы, - ответила нянюшка.
- Это Легба, темный и опасный дух, - сообщила госпожа Гоголь. Она наклонилась поближе и уголком рта продолжила: - Между нами, он просто большой черный петух. Но вы же понимаете...
- От рекламы никогда вреда не бывало, - согласилась нянюшка. - А это Грибо. И если между нами, он сущий демон, исчадие ада.
- Ну разумеется, он же кот, - великодушно заметила госпожа Гоголь. - Чего еще ожидать от кота?

"Дарагой Джейсон и все остальные, Ну разве ни удивитилъна што случаицца каг-да совсем ни ажидаеш, например мы пазнакомились с гаспожой Гоголь капгорая днем работает поварихой а на самом деле она калдунъя вуду, так што ни верьте што там гаворят нащет чорной магии итэдэ, все это Придрасудки, она савсем вроди нас толька чутачку другая. Хатя про зомби все правда, но это не то што вы думайте..."

Странный город эта Орлея, решила нянюшка. Стоит миновать центральные улицы, пройти по переулочку, нырнуть в маленькую калитку - и оказываешься среди деревьев, с которых свисают длинные пряди мха и что-то вроде клочьев шерсти, а земля начинает колыхаться под ногами и превращается в болото. По обе стороны тропинки темнели пруды, в которых тут и там среди лилий виднелись какие-то живые бревна.
- Ну и здоровенные же тритоны, - изумилась она.
- Это аллигаторы.
- Да неужто? Небось и вкусные же?!
-Да.
Дом госпожи Гоголь, казалось, был сложен из обычного топляка, выуженного из реки, крыша
его была крыта мхом, и стоял он над самым болотом на четырех крепких сваях. Отсюда до центра города было рукой подать. Нянюшка явственно слышала уличный шум и цокот копыт, но хибарка посреди болота была будто окутана тишиной.
- А люди тебя здесь не беспокоят? - спросила нянюшка.
- Те, кого я не хочу видеть, нет.
Заросли лилий колыхнулись. По поверхности ближайшего пруда стала разбегаться V-образная зыбь.
- Уверенность в себе, - одобрительно заметила матушка. - Это всегда очень валено.
Нянюшка уставилась на рептилию оценивающим взглядом. Та попыталась выдержать его, но вскоре у нее заслезились глаза, и она отказалась от своего намерения.
- По-моему, парочка этаких красавчиков мне и дома бы не помешала, - задумчиво произнесла нянюшка Ягг, когда ее противник по гляделкам поспешно скользнул прочь. - Наш Джейсон запросто выроет такой же пруд. А что они жрут?
- Все, что захотят.
- Я знаю один анекдот про аллигаторов, - заявила матушка тоном человека, собирающегося поведать великую и неоспоримую истину.
- Да что ты?! - воскликнула нянюшка Ягг. - Отродясь не слыхивала от тебя ни единого анекдота!
- Если я не рассказываю их, это еще не означает, что я их не знаю, - надменно сообщила матушка. - Там один парень...
- Какой парень? - спросила нянюшка.
- Один парень зашел в трактир. Да. Это был трактир. И увидел объявление. А в объявлении том написано: "Любые бутерброды на любой вкус". Тогда он и говорит: "Сделайте мне аллигаторский бутерброд - да побыстрей!"
Воцарилась пауза.
Некоторое время остальные две ведьмы непонимающе таращились на матушку.
Наконец нянюшка Ягг повернулась к госпоже Гоголь.
- Так значит... ты, получается, одна здесь живешь? - жизнерадостно спросила она. - И кругом ни единой живой души?
- В каком-то смысле, - ответила госпожа Гоголь.
- Понимаете, соль в том, что аллигаторский - это... - громко начала матушка, но осеклась. Дверь хижины отворилась.

Кухня оказалась большой22. Некогда в ней было занято не меньше дюжины поваров одновременно. Теперь же она больше смахивала на пещеру, дальние уголки которой скрывались в тенях, а висящие на стенах сковороды потускнели от пыли. Большие столы были отодвинуты к одной стене, и на них едва ли не до самого потолка громоздились горы посуды. Плиты, на вид достаточно большие, чтобы жарить коров целиком и обслуживать целую армию, стояли не растопленными.
Посреди этого серого запустения у очага на небольшом ярком коврике кто-то установил маленький столик. На столике в банке из-под варенья стояли цветы. Букет был составлен очень просто: кто-то вырвал пучок цветов и воткнул их в банку. В целом же все это производило эффект небольшого островка яркости посреди океана мрачности.
Элла нервно переложила с места на место несколько каких-то мелочей, потом повернулась и взглянула на Маграт с обезоруживающе застенчивой улыбкой.
- Какая же я все-таки глупая. Впрочем, тебе, наверное, не впервой бывать на таких кухнях, - сказала она.
- А-а, да. Да. О да. Я много кухонь посетила, - ответила Маграт.
- Просто дело в том... я думала, что ты будешь немножко... старше. Ты была на моем крещении, да?
- Э-э... Что? - переспросила Маграт. - Видишь ли, я...
- Хотя ты ведь можешь выглядеть как тебе вздумается, - пришла ей на помощь Элла.
- Что? А, да. Гм.
Элла, казалось, была слегка озадачена - видимо, пыталась понять, почему Маграт, если она может выглядеть так, как ей заблагорассудится, вдруг захотелось выглядеть как Маграт.
- Ну, - наконец промолвила девушка. - И что мы будем делать?
- Ты что-то говорила насчет чая, - ответила Маграт, стараясь выиграть время.
- Ах да, конечно...
Элла повернулась к очагу, где над тем, что матушка Ветровоск обычно называла огоньком оптимиста23, висел закопченный чайник.
- А как тебя зовут? - спросила она через плечо.
- Маграт, - ответила Маграт, присаживаясь.
- Какое... милое имя, - вежливо отозвалась Элла. - Ну а как зовут меня, ты наверняка и сама знаешь. Представляешь, я столько времени провела за готовкой у этого проклятого очага, что теперь тетушка Приятка зовет меня Золушкой. Глупо, правда?
"Золушка... - подумала Маграт. - Я умудрилась стать феей-крестной у девчонки с таким дурацким прозвищем..."
- Она могла бы выдумать что-нибудь получше, - согласилась Маграт.
- У меня просто духу не хватает попросить ее не называть меня так, ведь тетушка считает, что это очень забавное имя, - призналась девушка. - А по-моему, так это совершенно дурацкое прозвище.
- Ну что ты! - воскликнула Маграт. - Да, кстати, а кто такая эта тетушка Приятка?
- Дворцовая повариха. Когда они куда-нибудь уходят, она навещает меня и старается утешить...
Элла развернулась, держа наперевес почерневший чайник.
- Я не пойду на этот бал! - вдруг огрызнулась она. - И ни за что на свете не выйду замуж за этого принца! И вел тут!
Слова падали тяжело, словно чугунные болванки.
- Конечно! Конечно! - пробормотала Маграт, ошеломленная той силой, с какой были произнесены эти слова.
- Он... какой-то скользкий весь. И от него у меня мурашки по коже, - мрачно сказала Золушка. - Говорят, у него странные глаза. И весь город знает, чем он занимается по ночам!
"Как всегда, - подумала Маграт. - Знают все, кроме меня. Вот мне никогда ничего такого не рассказывают".
Но вслух она произнесла:
- Что ж, думаю, это будет совсем нетрудно устроить. То есть я хочу сказать, что обычно проблема состоит в том, как бы выйти замуж за принца.
- Со мной все наоборот, - покачала головой Золушка. - Все уже готово. И моя другая крестная говорит, что я непременно должна стать его женой. Такова моя судьба, говорит она.
- Другая крестная? - удивилась Маграт.
- У каждого человека должно быть две крестные, - пояснила Элла. - Хорошая и плохая. Впрочем, ты сама ведь все знаешь. А ты какая из них?
Мысли Маграт лихорадочно заметались.
- О, я хорошая... - наконец выдавила она. - Определенно хорошая.
- Забавно, - нахмурилась Элла. - То же самое утверждает и та, другая.

Матушка Ветровоск сидела в своей особой позе - со сдвинутыми коленями и прижатыми к бокам локтями, позволяющей ей в наименьшей степени контактировать с окружающим миром.
- Вкуснее ничего не едала, - сообщила нянюшка Ягг, до блеска подчищая тарелку чем-то очень похожим на хлеб. Во всяком случае, матушка искренне надеялась, что это было хлебом. - Эсме, ты непременно должна попробовать хоть капельку.
- Положить еще, госпожа Ягг? - спросила госпожа Гоголь.
- Если не трудно, госпожа Гоголь. - Нянюшка ткнула матушку Ветровоск локтем в бок. - Ив самом деле пальчики оближешь, Эсме. Точь-в-точь как жаркое.
Госпожа Гоголь склонила голову набок и взглянула на матушку.
- Думаю, госпожа Ветровоск отказывается вовсе не из-за пищи, - промолвила она. - Скорее, ей не нравится обслуживание.
По лицу нянюшки Ягг пробежала тень. Чья-то серая рука забрала ее тарелку.
Матушка Ветровоск негромко кашлянула.
- Вообще-то, я ничего не имею против мертвецов, - сказала она. - Многие из моих ближайших друзей уже умерли. Просто это вроде бы как-то неправильно, чтобы мертвецы расхаживали как ни в чем не бывало.
Нянюшка Ягг покосилась на фигуру, накладывающую в ее тарелку уже третью порцию загадочного варева.
- А что ты на это скажешь, господин Зомби?
- Такова жизнь, госпожа Ягг, - откликнулся зомби.
- Вот! Видишь, Эсме? Он не против. Уж наверняка здесь ему куда лучше, чем целыми днями лежать запертым в тесном гробу.
Матушка тоже поглядела на зомби. Он был - или, если быть совсем точным, раньше был - высоким симпатичным человеком. Строго говоря, он и сейчас был таким же, правда создавалось впечатление, будто он только что прошел через комнату, сплошь затянутую паутиной.
- А как тебя зовут, мертвец? - спросила она.
- Я зовусь Субботой.
- Что-то похожее я уже слыхала... - задумчиво протянула нянюшка Ягг. - У тебя братьев случаем нет? Которых бы называли по остальным дням недели?

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

- Вроде нет, госпожа Ягг. Один я такой.
Матушка Ветровоск пристально посмотрела ему в глаза. Они были куда более разумными, чем глаза подавляющего большинства людей, которых принято называть живыми.
Она смутно представляла, что каким-то образом можно превратить мертвеца в зомби, хотя этой областью ведьмовства ей никогда не хотелось овладевать. И тем не менее для подобного превращения требовалось нечто большее, чем внутренности каких-нибудь странных рыб и таинственных корешков: покойник должен хотеть вернуться в мир живых. Должен обладать какой-то невероятно сильной мечтой, желанием или целью, которые позволили бы ему преодолеть власть самой могилы....
Глаза Субботы горели.
Наконец она пришла к некоему решению. И протянула руку.
- Очень приятно познакомиться, господин Суббота, - кивнула она. - И я с удовольствием попробую это замечательное блюдо.
- Оно называется гумбо, - подсказала нянюшка. - Ив него кладут дамские пальчики.
- Я отлично знаю, что дамские пальчики - это сорт помидоров, так что спасибо тебе большое за подсказку, - парировала матушка. - Не настолько уж я темная.
- Ладно, ладно, только попроси, чтобы тебе положили побольше змеиных голов, - ухмыльнулась нянюшка Ягг. - Это самое вкусное.
- Змеиная голова? Вот о таком не слышала. А это что за овощ?
- Знаешь, ты, наверное, просто ешь, и все, - вздохнула нянюшка.
Они сидели на скособоченной деревянной веран-дочке, выходящей на болото, что простиралось позади хижины госпожи Гоголь. С ветвей окружающих деревьев свисали длинные бороды мха. В зеленых зарослях жужжали какие-то невидимые насекомые, а по воде мягко расходились в стороны клинообразные волны.
- Должно быть, после захода солнца здесь особенно приятно, - заметила нянюшка.
Суббота неуклюже уковылял в дом и вернулся с самодельной удочкой. Насадив на крючок наживку, он закинул удочку прямо с веранды. И сразу вроде как выключился - вряд ли кто может посоревноваться в терпении с зомби.
Госпожа Гоголь откинулась на спинку своего кресла-качалки и раскурила трубку.
- Когда-то это был великий город, - промолвила она.
- И что с ним случилось? - спросила нянюшка.

А у Грибо тем временем были большие неприятности с петухом Легбой.
Во-первых, птица никак не желала пугаться. Грибо способен был привести в ужас большинство созданий, движущихся по поверхности Плоского мира, даже созданий значительно больше себя по размерам и от природы весьма свирепых. И тем не менее ни один из давно проверенных приемчиков, как то: зевки, взгляды и, самый действенный, медленная улыбка - не срабатывал. Легба лишь надменно смотрел на него, высокомерно задрав свой клюв, и делал вид, будто роет землю, на самом деле демонстрируя длиннющие шпоры.
Оставалось только совершить нападение влет. Это действовало почти на всех созданий. Очень немногие животные способны сохранять спокойствие, когда на них летит разъяренный мохнатый комок сплошь из мелькающих когтей. Но эта пташка, как подозревал Грибо, вполне может превратить его в покрытый шерстью кебаб.
Однако проблему нужно было так или иначе решать. В противном случае над ним будут смеяться все грядущие поколения котов.
Кот и птица кружили по болоту, притворяясь, что не обращают друг на друга ни малейшего внимания.
В кронах деревьев перекликались какие-то существа. В воздухе мелькали маленькие радужные птички. Грибо злобно поглядывал на них. Ничего, с ними он разберется позже.
И тут петух вдруг исчез.
Уши Грибо прижались к голове.
Воздух по-прежнему был наполнен птичьим пением и жужжанием насекомых, но все звуки как-то удалились. А на их место пришла сдавленная тишина - жаркая, зловещая и гнетущая, и деревья вроде бы оказались ближе, чем ему помнилось.
Грибо огляделся.
Он стоял на полянке. Кусты и деревья, растущие по краям, были увешаны всякой всячиной. Обрывками ленточек. Белыми костями. Глиняными горшками. То есть самыми обычными предметами, вот только висели они в крайне необычном месте.
А посреди полянки высилось что-то вроде пугала - вертикально торчащая из земли жердь с перекладиной, на которую кто-то напялил старый черный фрак. На верхний конец жерди была нахлобучена шляпа-цилиндр. И на том цилиндре, задумчиво глядя на Грибо, громоздился петух Легба.
Неподвижный воздух разорвал порыв свежего ветерка, и фалды старого фрака заколыхались.
Грибо внезапно припомнил день, когда он гонялся за крысой по деревенской мельнице, и вспомнил то ощущение, когда он неожиданно понял, что помещение, казавшееся ему загроможденной мебелью комнатой, на самом деле является огромной чудовищной машиной, которая, если неправильно поставить лапу, в мгновение ока сотрет его в порошок.
Воздух мягко заискрился. Он почувствовал, как шерсть его встает дыбом.
Грибо развернулся и надменно двинулся прочь - так он и шествовал, пока не решил, что его больше не видно, после чего прыснул с такой скоростью, что лапы не поспевали за телом.
Потом он сходил и улыбнулся нескольким аллигаторам, но настроение это как-то не подняло.
На полянке фрак снова мягко шевельнулся, а потом опять замер. Однако что-то угрожающее появилось в том пугале.
Легба наблюдал. Воздух становился все более плотным, как это обычно случается перед грозой.

- Это был великий город. И счастливый. Хотя для этого никто ничего не делал. Все просто случилось, само собой, - рассказывала госпожа Гоголь. - Так было, когда нами правил старый барон. Но его убили.
- И кто же? - спросила нянюшка Ягг.
- Дюк. Это всем известно, - пожала плечами госпожа Гоголь.
Ведьмы переглянулись. Очевидно, в заграницах придворные интриги носили несколько иной характер.
- Неужели этот самый индюк заклевал его до смерти? - удивилась нянюшка.
- Жуткая смерть, - заметила матушка Ветровоск.
- Не индюк, а дюк - это наш нынешний правитель, а вовсе не птица, - терпеливо объяснила госпожа Гоголь. - Барон был отравлен. Страшная ночь тогда выдалась. А утром дюк уже хозяйничал во дворце. А потом возникла проблема завещания.
- Дальше можешь не рассказывать, - перебила матушка. - Наверняка оказалось, что барон оставил завещание, в котором все отписал этому самому дюку. И руку даю на отсечение, что к утру чернила почему-то еще не высохли.
- Откуда ты об этом знаешь? - изумилась госпожа Гоголь.
- Иначе и быть не могло, - величественно отозвалась матушка.
- Но у барона была юная дочь, - добавила госпожа Гоголь.
- И она, похоже, еще жива, - кивнула матушка.
- А тебе и впрямь немало известно, - покачала головой госпожа Гоголь. - Но почему ты так решила?
- Ну... - начала было матушка.
Она собиралась сказать: "Да потому, что я знаю, как развиваются сказки". Однако тут вмешалась нянюшка Ягг.
- Если этот барон был столь велик, как ты говоришь, то в городе у него наверняка была куча друзей, так? - спросила она.
- Ну да. Люди любили его.
- Что ж, будь я на месте этого дюка, претензии которого не подкреплены ничем, кроме сомнительного завещания и еще не завинченной бутылочки чернил, я бы искала любую возможность укрепить официальную сторону своего положения, - изрекла нянюшка. - А наилучший способ укрепиться во власти - это жениться на наследнице. Тогда он мог бы сидеть спокойно на троне и поплевывать на всех остальных. Держу пари, девчонка не знает, кто она такая на самом деле. Угадала?
- Верно, - кивнула госпожа Гоголь. - Но у дюка тоже есть друзья. Так называемые опекунши девочки относятся к тем людям, с кем не хотелось бы ссориться. Они воспитали ее и практически не отпускали от себя.
Некоторое время ведьмы сидели в молчании.
"Нет, - думала матушка. - Здесь все как-то неправильно. Нас будто бы занесло в историческую книжку. Вот только в сказках так не бывает..."
- Но, госпожа Гоголь, а ты-то как вписываешься во все это? - спросила вдруг матушка. - Не в обиду будет сказано, но, на мой взгляд, уж тебе-то здесь, на болоте, должно быть все едино, кто правит во дворце.
Впервые с тех пор, как они познакомились, госпожа Гоголь явно смутилась.
- Барон был... моим другом, - пояснила она.
- А, - понимающе кивнула матушка.
- Но должна отметить, что он тоже не очень-то жаловал зомби. Говорил, что мертвецам следует предоставить заслуженный покой. Однако никогда на этом не настаивал. В то время как этот новый...
- Не увлекается подобными штучками, да? - сказала нянюшка.
- О, думаю, как раз наоборот, - фыркнула матушка. - Иначе и быть не может. Может, твоя магия его не интересует, но готова поклясться, что он буквально окружен волшебством.
- Странный вывод, - промолвила госпожа Гоголь.
- Обычный, - возразила нянюшка. - Ты, насколько я могу судить, женщина смелая и не стала бы мириться со всем происходящим, если б только нужда не заставила. По-моему, есть куча способов решить все проблемы. Небось, если бы тебе вдруг кто-то пришелся не по душе, у него могли бы ноги внезапно отняться или в сапоги к нему заползла бы какая-нибудь незваная змея...
- А то и хулигатор забрался бы под кровать, - вставила матушка.
- Все правильно. У него есть защита.
- Вон оно что!
- Могущественная магия.
- Помогущественнее твоей, что ли? - спросила матушка.
Возникла долгая и мучительная пауза.
- Да.
- Ага.
- Во всяком случае, сейчас мне с ним не справиться, - добавила госпожа Гоголь.
Снова последовала пауза. Ведьмы крайне не любят признавать свое бессилие. А если уж приходится делать это перед коллегой по ремеслу...
- Судя по всему, ты сейчас тянешь время, - доброжелательно заметила матушка.
- Копишь силы, - прибавила нянюшка.
- У него очень могущественная защита, - сказала госпожа Гоголь.
Матушка откинулась на спинку стула. Когда она снова заговорила, это были слова человека, который кое-что придумал, но прежде хочет выяснить, что знают другие.
- И какого рода? - спросила она. - Какого именно?
Госпожа Гоголь сунула руку куда-то в подушки своей качалки и, немного пошарив там, вытащила кожаный кисет. Раскурив трубку, она выпустила в утренний воздух клуб голубоватого дыма.
- Госпожа Ветровоск, тебе часто в последнее время доводилось смотреться в зеркало? - спросила она.
Матушкин стул так резко качнулся назад, что ведьма едва не опрокинулась с веранды в чернильную болотную трясину. Слава богам, в заросли лилий слетела только шляпа.
Матушка еще успела заметить, как шляпа плавно опускается на воду. Какое-то мгновение она плавала на поверхности, а потом...
... Ее взяли и сожрали. Невероятно большой аллигатор быстро захлопнул челюсти и самодовольно уставился на матушку.
Представилась замечательная возможность сорвать на ком-нибудь свою злость.
- Моя шляпа! Он схавал мою шляпу! Один из этих твоих хулигаторов сожрал мою шляпу! Это была моя шляпа! Прикажи ему, и пусть немедленно отдаст!
Матушка Ветровоск сорвала с ближайшего дерева кусок лианы и принялась хлестать им по воде.
Нянюшка Ягг отпрянула.
- Эсме, ты что делаешь?! Совсем с ума сошла?! - дрожащим голосом воскликнула она. Аллигатор чуть подался назад.
- Никто не запретит мне отлупить эту наглую ящерицу!
- Лупи себе на здоровье, - примирительно сказала нянюшка. - Но, может, все-таки не змеей?
Матушка поднесла кусок лианы к лицу и всмотрелась. На нее испуганно уставился средних размеров трехполосный болотный коитус. Он прикинул, уж не цапнуть ли матушку за нос, но решил, что лучше не связываться, и крепко стиснул челюсти в надежде, что сумасшедшая женщина поймет намек. Матушка Ветровоск разжала руку. Змея шмякнулась на дощатый пол веранды и поспешно уползла.
За все это время госпожа Гоголь даже не пошевелилась в своем кресле. Когда все немного поуспокоились, она повернулась к Субботе, который все так же молча следил за удочкой.
- Суббота, сходи и принеси госпоже ее шляпу, - велела она.
- Да, госпожа.
Матушка недоуменно нахмурилась.
- Ты посылаешь его прямо в пасть к хулигатору? - недоверчиво спросила она.
- Он же мертвый, - резонно указала госпожа Гоголь.
- Конечно. Но быть мертвым и без того плохо, а так ему придется быть мертвым в виде кусочков, - ответила матушка. - Господин Суббота, право, не стоит утруждаться!
- А как же твоя шляпа? - удивилась госпожа Гоголь.
- Шляпа? - переспросила матушка, - Ну, это... это ведь была всего-навсего шляпа. Но чтобы посылать человека, пусть даже мертвого, прямиком в пасть хулигатору? И ради какой-то там шляпы?
Нянюшка Ягг с ужасом слушала матушкины слова.
Кто-кто, а матушка Ветровоск лучше всех знала, насколько важна шляпа. Шляпа - это не просто предмет туалета. Шляпа определяет голову. Она определяет, кто ты есть. Всякий мало-мальский волшебник, если он хоть чего-то стоит, должен носить остроконечную шляпу, иначе не волшебник он вовсе. Разве кто-нибудь слышал, чтобы ведьма разгуливала по улицам без своей шляпы? Даже у Маграт была шляпа, хотя юная ведьмочка почти никогда не носила ее, поскольку была мокрой курицей. Впрочем, это не важно, дело ведь не в ношении шляпы, а в ее наличии. Каждое занятие, каждое искусство обладает собственной шляпой. Именно поэтому короли носят корону. Снимите с короля корону, и останется лишь человек с безвольным подбородком, время от времени машущий людям ладошкой. В шляпах - сила. Шляпы очень и очень важны. Но что важнее - человек или шляпа?..
Госпожа Гоголь снова пыхнула трубкой.
- Суббота, сходи и принеси мою лучшую выходную шляпу, - приказала она.
- Слушаюсь, госпожа Гоголь.
Суббота ненадолго скрылся в доме и вскоре появился с большой, видавшей виды коробкой, тщательно перевязанной бечевкой.
- Нет, этого я принять не могу, - наотрез отказалась матушка. - Это же твоя лучшая шляпа!
- У меня есть еще одна, - успокоила госпожа Гоголь. - Правда-правда, тут нечего стесняться. Матушка осторожно взяла коробку.
- Сдается мне, госпожа Гоголь, - промолвила она, - что ты не совсем такая, какой кажешься.
- Вовсе нет, госпожа Ветровоск. Поверь, я именно та, за кого себя выдаю. Так же, как и ты.
- Это ты нас сюда привела?
- Ни в коем случае. Вы пришли сами. По собственной воле. Чтобы помочь кое-кому, верно ведь? И никто вас не заставлял. Вы целиком и полностью следовали своим желаниям - я права?
- Верно говорит, - согласилась нянюшка. - Будь это магия, мы бы сразу почувствовали.
- И то правда, - кивнула матушка. - Сюда нас насильно никто не гнал, сами пошли. Но какова здесь твоя роль, а, госпожа Гоголь?
- Я не играю никаких ролей, госпожа Ветровоск. Просто хочу получить свое. Хочу справедливости. А еще я хочу остановить ее.
- Кого это ее? - спросила нянюшка Ягг. Лицо матушки напоминало застывшую маску.
- Ее. Ту, которая стоит за всем этим, - пояснила госпожа Гоголь. - У дюка куриные мозги, сам бы он ничего не смог. Нет, госпожа Ягг, я имею в виду ее. Ее и зеркальную магию. Ее, то есть ту, которая любит всем управлять. Ту, которая реально стоит у руля. Ту, которая играет с судьбой. Ту, о которой госпожа Ветровоск прекрасно осведомлена.
Нянюшка Ягг была явно сбита с толку.
- Эсме, о чем это она? - повернулась нянюшка к подруге.
Но матушка лишь пробормотала себе под нос что-то невнятное.
- Чего? Не расслышала, - отозвалась нянюшка. Матушка Ветровоск подняла голову. Лицо ее покраснело от гнева.
- Она говорит о моей сестре. Гита! Тебе ясно? Расслышала? Поняла? О моей сестре! Или повторить? Хочешь знать, о ком она говорит? Может, тебе еще написать? О моей сестре! Вот кого она имеет в виду! Мою сестру!

- Они и в самом деле сестры? - спросила Маграт.
Ее чай остыл.
- Не знаю, - ответила Элла. - Но уж очень они... похожи. И большую часть времени неразлучны. Однако я чувствую, как они непрестанно следят. Они очень здорово умеют следить.
- И они заставляют тебя делать всю работу?
- Да нет, в общем-то, мне приходится лишь готовить для себя и для остальной прислуги, - пожала плечами Элла. - А прибраться и выстирать белье мне совсем не трудно.
- Значит, себе они готовят сами?
- Вряд ли. Правда, после того как я ложусь спать, они ходят по дому. Крестная Лилит говорит, что я должна быть добра к ним и жалеть их, потому что они не могут говорить. А еще я должна следить за тем, чтобы у нас в погребе всегда было много сыра.
- Они не едят ничего, кроме сыра? - удивилась Маграт.
- Не знаю... - растерянно произнесла Элла.
- В таком старом доме, наверное, много мышей и крыс. Видимо, они-то этот сыр и съедают.
- Знаешь, как ни странно, - ответила Элла, - я ни разу не видела тут ни единой мышки.
Маграт вздрогнула. Она вдруг почувствовала, что за ней следят.
- А почему ты просто не уйдешь? Лично я бы так и поступила.
- Куда? К тому же они всегда меня находят. Или посылают за мной кучера и конюхов.
- О боги!
- Скорее всего, они думают, что рано или поздно я с радостью выйду замуж за кого угодно, лишь бы избавиться от бесконечной стирки, - промолвила Элла. - Вряд ли одежду принца когда-нибудь стирают, - жестко добавила она. - После такого одежда не отстирывается, лучше сразу ее сжечь.
- А на самом деле ты хочешь сделать собственную карьеру, - ободрительно заметила Маграт, чтобы поддержать бедняжку. - Ты хочешь быть самостоятельной. Хочешь эмансипироваться.
- Э-э, ну не знаю... - ответила Элла, причем очень осторожно, поскольку фей-крестных ни в коем случае нельзя обижать, ведь это страшный грех.
- Хочешь, хочешь, - убежденно произнесла Маграт.
- Правда?
- Да.
- Ох.
- Нельзя выдавать девушку замуж против ее желания.
Элла откинулась на спинку стула.
- А ты давно фея? - спросила она.
- Э-э... Ну... В принципе...
- Вчера привезли платье, - перебила ее Элла. - Оно сейчас в большой гостиной на специальной подставке, а то вдруг помнется. Нет, оно должно быть идеальным. Карету специально покрыли лаком. И наняли дополнительных лакеев.
- Да, но, может...
- По-моему, мне все-таки придется выйти замуж за этого человека, - заключила Элла.

Матушка Ветровоск расхаживала взад и вперед по верандочке из плавника. От ее топота содрогалась вся хижина, и от свай во все стороны расходились круги.
- Да откуда тебе ее помнить?! - разорялась она. - Наша мать выгнала ее из дому, когда ей только-только тринадцать исполнилось! Мы обе тогда пешком под стол ходили! Но я прекрасно помню те ссоры! Слышала их, лежа в постели! Она была настоящей распутницей!
- Когда мы были помоложе, ты и про меня говорила, что я распутница, - напомнила нянюшка.
Матушка запнулась, на мгновение растерявшись. Но потом раздраженно отмахнулась.
- Ну говорила, - мрачно пробормотала она. - Но ты в отличие от нее чар ни на кого не напускала.
- Просто ни к чему было, - радостно ответила нянюшка. - Платья с глубоким вырезом более чем достаточно.
- С глубоким вырезом и коротким подолом, насколько мне помнится, - буркнула матушка. - Но она пользовалась всякими заклятьями. Притом не обычными, нет! И всегда все делала назло!
Нянюшка Ягг уже собиралась было съязвить что-то вроде: "Да неужели? Хочешь сказать, она была не столь покладистой и скромной, как ты, Эсме?" Но вовремя прикусила язык. Не стоит играть со спичками на пиротехнической фабрике.
- Ужас, сколько жалоб было! - хмуро проговорила матушка. - Что ни день, так очередной папаша жаловаться заявляется.
- А вот насчет меня никто никогда не жаловался, - с гордостью заметила нянюшка.
- И еще она вечно смотрелась в зеркало, - продолжала матушка. - Гордая была, как кошка. Всегда предпочитала смотреть в зеркало, а не в окно.
- И как ее звали?
- Лили.
- Милое, имечко, - заметила нянюшка.
- Сейчас она называет себя по-другому, - встряла госпожа Гоголь.
- Ну еще бы!
- И она, выходит, заправляет всем городом? - уточнила нянюшка.
- Уж что-что, а покомандовать она всегда любила!
- А на кой ей командовать городом-то? - не поняла нянюшка.
- У нее свои планы, - ответила госпожа Гоголь.
- Была ли она тщеславной? Да еще какой! - воскликнула матушка, обращаясь, очевидно, ко всему миру в целом.
- И ты знала, что она здесь? - спросила нянюшка.
- У меня было предчувствие! Зеркала!
- В зеркальной магии ничего дурного нет, - возразила нянюшка. - Я и сама проделывала всякие штуки с зеркалами. С зеркалом можно отлично позабавиться.
- Она пользуется не одним зеркалом, - пояснила госпожа Гоголь.
- Ого!
- А двумя.
- Вон оно что. Это совсем другое дело.
Матушка уставилась на поверхность воды. Из темной глубины на нее уставилось ее собственное лицо.
По крайней мере, она искренне надеялась, что это лицо принадлежит ей.
- Я всю дорогу чувствовала, что она следит за нами, - промолви я а матушка Ветровоск. - Только в зеркалах она по-настоящему счастлива. В этих самых зеркалах она как хочет вертит людьми, превращая их в сказки.
Матушка ткнула в отражение палкой.
- Ив доме Жалки она тоже за мной следила - как раз перед тем, как пришла Маграт. Думаете,
приятно видеть в собственном отражении кого-то другого?
Некоторое время матушка молчала.
- Кстати, а где Маграт?
- Должно быть, феекрестничает, - ответила нянюшка. - Сказала, мол, наша помощь ей не требуется.

Предыдущая страница 15 Следущая страница


Ведьмы за границей 16

Маграт была рассержена. А кроме того, она была напугана, отчего сердилась еще больше. А когда Маграт бывала рассержена, людям приходилось туго.
- Даю тебе честное слово, - пообещала она. - Если не хочешь, можешь не идти на бал.
- Ничего у тебя не получится. Их не остановить, - уныло махнула рукой Элла. - Я-то знаю, как обстоят дела в этом городе.
- Слушай, говорю же тебе, можешь не ходить! - повторила Маграт.
Немного подумав, она спросила:
- А нет ли случайно человека, за которого ты хотела бы выйти замуж?
- Нет. Я мало кого знаю. Когда мне знакомиться-то?
- Хорошо, - кивнула Маграт. - Это все упрощает. Тогда я уведу тебя отсюда и... отведу в какое-нибудь другое место.
- А здесь нет никакого другого места. Я же тебе объясняла. Только болото. Я пробовала раз или два спрятаться там, но за мной всегда посылали кучеров. Нет, они совсем не плохие. Ну, кучера то есть. Просто они запуганы. Все боятся. По-моему, даже сестры и те боятся.
Маграт обвела взглядом тени.
- Боятся чего? - спросила она.
- Говорят, люди бесследно исчезают. Если делают что-нибудь неугодное дюку. С ними что-то происходит. В Орлее все очень вежливы, - поморщилась Элла. - Никто не крадет, не повышает голоса, и все по вечерам, кроме Сытого Вторника, сидят дома. - Она вздохнула. - Вот куда бы я хотела сходить. На карнавал. Только меня всегда оставляют дома. Но я же слышу, как люди на улицах веселятся... Вот какой должна быть Орлея! Чтобы плясали не во дворцах, а на улицах!
Маграт передернуло. Она вдруг почувствовала, как далеко она забрела от дома.
- Возможно, мне понадобится кое-какая помощь, - призналась она.
- У тебя же есть палочка, - сказала Элла.
- Бывают моменты, когда одной палочки недостаточно, - пояснила Маграт. Она встала.
- Но вот что я тебе скажу, - грозно добавила она. - Не нравится мне этот дом. И город этот мне не нравится. Золушка!
- Что?
- Ты не пойдешь на бал. Это я тебе обещаю... И тут она повернулась.
- Я же предупреждала, - потупившись, пробормотала Элла. - Их даже не слышно.
На верхней ступеньке лестницы, ведущей в кухню, стояла одна из сестер. Ее неподвижный взгляд был устремлен прямо на Маграт.
Говорят, каждый человек немного смахивает на какое-нибудь животное. Должно быть, у Маграт была прямая мысленная связь с неким небольшим пушистым зверьком, потому что она ощутила ужас, который испытывают все маленькие грызуны перед лицом немигающей смерти. Через угрожающий взгляд ей передавались самые разные послания: бесполезность бегства, глупость сопротивления, неотвратимость гибели.
Она знала, что ничего не может поделать. Ноги не слушались ее. Впечатление было такое, будто команды поступали непосредственно через этот взгляд и прямо в ее спинной мозг. Чувство беспомощности было почти умиротворяющим...
- Благословен будь этот дом. Сестра обернулась куда быстрее, чем это сумел бы проделать обычный человек.
В дверях стояла матушка Ветровоск.
- Вот те на, - прогрохотала она. - Ты погляди!
- Ага, - согласилась нянюшка Ягг, появляясь в дверном проеме за ее спиной. - Я и гляжу.
- Мы просто две старые нищенки, - заявила матушка, проходя в кухню.
- Просим милостыни по домам, - добавила нянюшка Ягг. - И уж конечно, сюда попали совершенно случайно.
Они с двух сторон подхватили Маграт под локти и подняли ее над полом.
Матушка повернулась к Элле.
- А ты, госпожа?
Элла отрицательно покачала головой, отводя глаза.
- Нет, - промолвила она. - Я не могу уйти. Матушка прищурилась.
- Думаю, это верно, - признала она. - Все мы должны идти своим путем, как считают некоторые, но не я. Гита, пошли!
- Ну, нам пора, - жизнерадостно объявила нянюшка Ягг.
Они развернулись, чтобы уходить. В дверях появилась вторая сестра.
- О боги! - воскликнула нянюшка Ягг. - Я даже и не заметила, как она вошла!
- Мы сейчас просто уйдем, - громко сказала матушка. - Надеюсь, вы, дамы, ничего не имеете против?
Она твердо встретила устремленный на нее взгляд.
В воздухе повисло напряжение.
- Гита, когда я скажу, беги... - шепнула матушка Ветровоск сквозь стиснутые зубы.
- Слышу, слышу, - откликнулась нянюшка.
Матушка пошарила за спиной и нащупала чайничек, в котором Элла недавно заваривала чай. Она взвесила его на ладони, стараясь двигаться медленно и плавно.
- Готова, Гита?
- По твоей команде, Эсме.
- Бежим!
Матушка подбросила чайничек под самый потолок. Головы обеих сестер немедленно повернулись следом за ним.
Нянюшка Ягг тащила за собой спотыкающуюся Маграт. Матушка захлопнула дверь прямо перед носом одной из сестер, которая, разинув рот, бросилась было следом за ними, но чуть припозднилась.
- А девушку мы вам оставляем! - крикнула нянюшка, когда они неслись по дорожке.
- Они сторожат ее, - ответила матушка. - И с ней ничего не случится!
- В жизни не видывала людей с такими зубищами! - покачала головой нянюшка.
- Это потому, что никакие они не люди! Они змеи!
Ведьмы достигли сравнительной безопасности улицы и, задыхаясь, прислонились к стене.
- Змеи? - просипела нянюшка. Маграт открыла глаза.
- Это все дело рук Лили, - пояснила матушка. - Помнится, такие штуки у нее всегда хорошо выходили.
- Самые настоящие змеи?
- Угу, - мрачно подтвердила матушка. - Ей это пару раз плюнуть.
- Вот так штука! У меня бы такое ни за что не вышло.
- В прежние времена у нее бы тоже ничего не получилось. Вот она, сила зеркал.
- Я-я-я... - заикаясь, проблеяла Маграт.
- С тобой все в порядке, - успокоила нянюшка. И поглядела на матушку.
- Что б ты там ни говорила, а девушку бросать нельзя. Да еще в доме, где расхаживают змеи, возомнившие себя людьми.
- Все куда хуже. Как раз они-то по-прежнему считают себя змеями, - поправила матушка.
- Ай, все едино. Даже ты никогда не творила ничего подобного. Самое худшее, так это когда ты слегка сбивала людей с толку и они путали себя с кем-то другим.
- Это потому, что я добрая, - резко отозвалась матушка.
Маграт передернулась.
- Ну что, будем ее вызволять или нет? - поинтересовалась нянюшка.
- Не сейчас. Всему свое время, - ответила матушка. - Ты меня слышишь, Маграт Чесногк?
- Да, матушка, - отозвалась Маграт.
- Нам нужно найти место, где мы могли бы спокойно переговорить, - сказала матушка. - Насчет сказок.
- А что насчет сказок? - спросила Маграт.
- Лили использует их, - объяснила матушка. - Неужто сама не видишь? Это чувствуется по всей стране. Сказки скапливаются здесь потому, что именно тут они находят себе выход. Она подкармливает их. Думаешь, ей нужно, чтобы твоя Элла вышла за этого самого дюка просто потому, что того требуют политические соображения? Нет, это всего-навсего... видимость. Но истинная причина кроется в другом. Лили хочет, чтобы девочка вышла замуж за принца, потому что того требует сказка.
- А зачем ей это? - удивилась нянюшка.
- Все сказки на свете крутятся либо вокруг добрых фей, либо вокруг злых ведьм. И вот тут на сцену выступает наша Лили. Она как... как... - Матушка Ветровоск помолчала, пытаясь подыскать нужное слово. - Помните, в прошлом году в Ланкр приезжали циркачи?
- Ага, - кивнула нянюшка. - Там еще всякие девицы в блестящих трико прыгали, и парни выливали белила себе на штаны. Хотя слона я так и не увидела. Обещали все, что покажут слонов, а их возьми да и не окажись. А на афишах сплошь слоны были нарисованы. Целых два цента потратила, а ни единого слона...
- Да, да, но я хочу сказать совсем другое, - перебила ее матушка. - Помнишь, среди этих самых циркачей был один человек? Усатый такой и в большой шляпе?
- Тот-то? Но он ведь почти ничего и не делал, - пожала плечами нянюшка. - Стоял себе в серединке, время от времени щелкал хлыстом, а все крутилось само собой.
- Вот потому-то он и был там самым главным, - кивнула матушка. - Ведь именно вокруг него все происходило.
- А чем Лили подкармливает сказки? - спросила Маграт.
- Людьми, - ответила матушка и нахмурилась. - Ох уж мне эти сказки! - буркнула она. - Что ж, посмотрим еще, кто кого...

На Орлею надвинулись зеленые сумерки. С болота потянулись туманы.
На улицах горели факелы, а в уютных двориках суетились призрачные фигуры, стягивая чехлы с ярмарочных повозок. В темноте то и дело поблескивали праздничные одежды, периодически раздавался звон колокольчиков.
Весь год жители Орлей были милыми и тихими. Однако ход истории неумолим, и в любом календаре имеется по крайней мере одна ночь, которая временно восстанавливает мировой баланс. И неважно, как она называется - Праздник Дураков, Ночь Бобового Короля или вообще Самеди Нюи Мор. Главное, что в эту ночь даже самые серьезные, самые почтенные люди могут плюнуть на приличия и как следует поразвлечься.
Во всяком случае, такая возможность им предоставляется, а остальное - их личное дело.
Кучера и лакеи сидели в своем закутке в конюшне, уплетая ужин и жалуясь на то, что все веселятся, а они вот тут вкалывают. А еще они коротали время, пытаясь угадать, что за ужин собрали им сегодня заботливые женушки, и завидуя тем, чьи жены, соответственно, проявили больше заботы.
Старший лакей опасливо приподнял крышку.
- У меня цыплячья шейка и соленый огурец, - возвестил он. - Сыра ни у кого нет?
Второй кучер исследовал содержимое своей коробочки.
- Снова вареный бекон, - пожаловался он. - Моя всегда кладет мне вареный бекон. Знает, что я терпеть его не могу. И даже жир не срезает.
- А это такой толстый белый жир? - осведомился первый кучер.
- Ну да. Просто ужас какой-то! По-твоему, это разве похоже на праздничный ужин?
- Махнемся на салат и помидор?
- Годится. А что у тебя, Джимми?
Младший лакей застенчиво развернул свой аккуратный сверток. Там обнаружились четыре бутерброда, причем все корки с ломтей хлеба были тщательно обрезаны. Каждый бутерброд украшала веточка петрушки, и в сверток даже была вложена салфетка.
- Копченый лосось и сливочный сыр, - ответил он.
- Еще, небось, и кусочек свадебного пирога? - ухмыльнулся первый кучер. - Неужто вы его по сию пору не доели?
- Каждую ночь угощаемся, - парировал младший лакей.
Загон содрогнулся от последовавшего хохота. Общеизвестно, что любое, даже самое невинное замечание, отпущенное недавно женившимся молодым членом любого трудового коллектива, является спусковым крючком для грубого веселья среди его старших и более циничных коллег. Это свойственно даже девятиногим существам, живущим на дне аммиачного океана некой огромной ледяной планеты. Таковы традиции.
- Ничего, наслаждайся, пока можешь, - мрачно произнес второй кучер, когда веселье немного улеглось. - Начинается все с поцелуйчиков, пирога и обрезанных корок, а потом вдруг раз, и твой удел - остывший пирог с языком, охладевшая жена и вечные скандалы.
- Насколько я понимаю, - начал первый кучер, - тут все дело в том, как ты...
В дверь постучали.
Младший лакей, будучи самым младшим из всех, направился к двери.
- Какая-то старая карга, - вскоре возвестил он. - Чего тебе, старая?
- Выпить не желаете? - спросила нянюшка Ягг.
Она продемонстрировала кувшин, над которым витал ощутимый запах спиртного, и дунула в бумажный пищик.
- Что? - переспросил лакей.
- И не стыдно вам, ребята, работать? Праздник же! Эге-гей!
- А ну, в чем дело?.. - начал было старший кучер, но вдруг учуял соблазнительный аромат спиртного. - О боги! Что там у нее?
- Очень похоже на ром, господин Тревис.
Старший кучер заколебался. С улицы доносились музыка и смех - это проходило первое шествие. В небе вспыхивали фейерверки. В этот вечер ну никак нельзя было не пропустить хоть глоточек спиртного...
- Какая милая старая дама, - сказал он. Нянюшка Ягг снова помахала кувшином.
- Наше здоровье! - воскликнула она. - И пусть грязи вам будет по колено!

Существуют две основные разновидности так называемых классических ведьм - сложная, и простая. Иначе говоря, бывают такие ведьмы, чьи комнаты битком набиты всяческими причиндалами, а некоторые ведьмы прекрасно обходятся без подобных штучек.
Маграт по своим наклонностям относилась к первой разновидности. Взять, к примеру, волшебные ножи. У нее была целая коллекция волшебных ножей, причем все с соответствующим образом раскрашенными рукоятками и лезвиями, сплошь покрытыми магическими рунами.
Но лишь спустя много лет, проведенных рядом со старой, мудрой матушкой Ветровоск, Маграт наконец поняла, что самый обычный кухонный нож для резки хлеба может оказаться куда полезнее, чем самый изукрашенный из волшебных ножей. Им можно делать все то же самое, что и волшебным, а кроме того, еще и резать хлеб.
В каждой давно устоявшейся кухне есть один старинный нож с истертой до невозможности рукоятью и выгнутым подобно банану лезвием. Причем нож этот настолько остр, что вы скорее согласитесь выудить яблоко из аквариума с пираньями, чем сунуть ночью руку в ящик кухонного стола.
Свой нож Маграт носила за поясом. В данный момент она, судорожно болтая ногами, парила в тридцати футах над землей, одной рукой сжимая палку своей метлы, а другой рукой цепляясь за водосточную трубу. На первый взгляд при наличии помела проникновение в дом дело нехитрое. Но получалось, что это не так.
Наконец ведьмочка обхватила ногами трубу, а рукой - очень кстати подвернувшуюся горгулью. Просунув лезвие ножа между створками окна, Маграт подняла защелку, еще немного пыхтения и кряхтения - и в конце концов она оказалась в доме, где привалилась к стене и попыталась отдышаться. Перед закрытыми глазами мелькали голубые огни - эхо фейерверков, взрывающихся в небе снаружи.
Матушка несколько раз переспрашивала у нее, точно ли Маграт хочет сделать то, что она хочет сделать. Оказалось-таки, что да, Маграт и впрямь уверена в своих желаниях. Пусть даже по дому все еще бродят эти самые змееженщины. Но быть ведьмой - это прежде всего означает посещать те места, где тебе вовсе не улыбается оказываться.
Маграт открыла глаза.
На портновском манекене посреди зала красовалось платье.
Над Орлеей взорвалась "клатчская свеча". По бархатно-черному небу разлетелись красные и зеленые звезды, ярко высветив драгоценные камни и шелка.
Маграт в жизни не видела ничего более красивого.
Она тихонько двинулась вперед, во рту у нее пересохло.

Над болотом клубился теплый туман. Госпожа Гоголь помешала варево, бурлящее в котле.
- Что они делают? - спросил Суббота.
- Останавливают сказку, - ответила она. - А может... может, и нет... Она поднялась.
- Так или иначе, нам пора на поляну, - промолвила госпожа Гоголь и повернулась к Субботе. - Ты боишься?
- Я... я знаю, что будет потом, - выдавил зомби. - Даже если мы победим.
- Мы оба это знаем. Но у нас было двенадцать лет.
- Да. У нас было двенадцать лет.
- И Элла будет править городом.
-Да.

А в кучерском закутке тем временем, как выразилась бы нянюшка Ягг, зажигали вовсю.
Младший лакей неопределенно улыбнулся стене и повалился на стол.
- Вот она, нынешшшняя-то молодеть, - заявил главный кучер, пытаясь выудить свой парик из кружки. - Совсем градушшш... градуссс... не умеют держать...
- Не желаете ли еще, господин Тревис? На ход ноги? - спросила нянюшка, в очередной раз наполняя его кружку. - Или как там, среди вас, кучеров, говорят? На оборот колеса?
- Кжжжись, - заметил старший лакей, - нам ужжже вроде пора карету готовить, шо скажжже-те?
- Я так скажу, что вы вполне успеете пропустить еще по одной, - ответила нянюшка Ягг.
- Ошшшнь благородно, - признал кучер. - Вессьма блгродно. Вот гляжжжу на вассс, гжа Ягга...

Маграт всегда мечтала о таком платье. В бездонной пропасти своей души бессонными ночами она частенько танцевала с принцами. Нет, не с застенчивыми, трудолюбивыми принцами, вроде ланкрского принца Веренса, а с настоящими, с теми, у которых хрустально-голубые глаза и белые жемчужные зубы. И в эти моменты на ней были точь-в-точь такие платья. И сшиты они были на нее и для нее.
Она рассматривала отделанные рюшами рукава, вышитый корсаж, тончайшие белые кружева. Это был какой-то совсем другой, далекий мир... Платье... А на ней сейчас были штаны, которые нянюшка Ягг упорно обзывала "магратжами". Зато они очень практичные.
Будто практичность вообще что-то значит!
Она еще долго смотрела на платье.
А потом со слезами, текущими по лицу и меняющими цвет под вспышками ярких фейерверков, Маграт взялась за нож и принялась резать платье на очень-очень маленькие кусочки.

Голова старшего кучера мягко подскочила на бутербродах.
Нянюшка Ягг встала, правда немного неуверенно. Будучи в душе женщиной доброй, она заботливо подсунула под голову храпящему на столе младшему лакею его парик, после чего вышла в ночь.
У стены она заметила чей-то силуэт.
- Маграт, ты? - прошипела нянюшка.
- Нянюшка?
- Ну как, позаботилась о платье?
- А как там кучера?
- Значит, порядок, - заключила, появившись из теней, матушка Ветровоск. - Осталась только карета.
На цыпочках она просеменила к сараю, где стоял экипаж, и открыла дверь. Та громко заскрипела.
- Тш-ш-ш! - прошипела нянюшка.
На полочке нашлись огарок свечи и спички. Маграт, немного повозившись, зажгла свечу.
Карета засверкала как зеркальный шар.
Зрелище было поистине невероятное. Экипаж был так пышно изукрашен, будто кто-то взял самую обыкновенную карету, а потом вдруг сошел с ума и принялся напропалую лепить на нее украшения и золотую краску.
Матушка Ветровоск задумчиво обошла карету.
- Показуха, - наконец заключила она.
- Эх, жаль красоту такую ломать... - с грустью в голосе промолвила нянюшка.
Она засучила было рукава, но потом, чуток поразмыслив, заткнула подол юбки за подштанники.
- Где-то здесь непременно должен быть молоток, - пробормотала она, оглядывая тянущиеся вдоль стены полки.
- Не надо! Будет слишком много шума! - прошипела Маграт. - Погодите секундочку...
Она вытащила из-за пояса презренную палочку, крепко стиснула ее и махнула в сторону кареты.
По сараю будто промчался порыв ветра.
- Чтоб мне лопнуть, - восхитилась нянюшка Ягг. - Мне бы это и в голову не пришло. На полу лежала большая оранжевая тыква.
- Пустяки, - махнула рукой Маграт, рискнув позволить себе чуточку горделивости.
- Ха! Эта карета уже никуда не поедет, - сказала нянюшка.
- Слышь... А может, ты и с лошадьми то же самое сотворишь? - спросила матушка. Маграт отрицательно покачала головой.
- М-м-м, думаю, это было бы слишком жестоко.
- Верно, верно, - согласилась матушка. - Нет оправдания жестокости к бессловесным тварям.
Два жеребца с поистине лошадиным любопытством наблюдали, как она отпирает дверцы их стойл.
- Бегите, - велела матушка Ветровоск. - Где-то там бескрайние зеленые луга. - Она бросила взгляд на Маграт. - Считай, ты их эмконьсипировала.
Отклика не последовало.
Матушка вздохнула. Она забралась на деревянную перегородку, разделяющую стойла, вытянула обе руки, взяла обоих жеребцов за уши и мягко пригнула их головы на один уровень со своим ртом.
Что-то им прошептала.
Жеребцы повернулись друг к другу и обменялись изумленными взглядами.
Потом уставились на матушку.
Она улыбнулась им и кивнула.
А затем...
Вообще-то, лошадь не способна мгновенно перейти из неподвижного состояния в галоп, но жеребцам это почти удалось.
- Интересно, что такого ты им сказала? - спросила Маграт.
- Волшебное лошадиное слово, - ответила матушка. - Его по наследству получил Гитин Джейсон, а уж потом открыл его мне. Срабатывает как часы.
- Неужто он тебе его открыл? - изумилась нянюшка.
-Да.

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

- Как, неужели от и до?
- Ну да, - самодовольно признала матушка.
Маграт заткнула палочку обратно за пояс. При этом на пол выпал кусочек белой материи.
В свете огарка сверкнули драгоценные камни и шелк. Она поспешно нагнулась, чтобы поднять его, но мало что способно ускользнуть от взгляда матушки Ветровоск.
Она вздохнула.
- Маграт Чесногк... - начала матушка.
- Да, - смиренно согласилась Маграт. - Да. Знаю. Я мокрая курица.
Нянюшка ласково похлопала ее по плечу.
- Ничего, - ободряюще произнесла она. - Сегодня ночью мы славно потрудились. Теперь у этой твоей Эллы примерно столько же шансов угодить на бал, сколько у меня... стать королевой.
- Ни платья, ни кучеров, ни лошадей, ни кареты, - перечислила матушка. - Хотела бы я посмотреть, как она выкрутится на этот раз. Сказки, говоришь? Ха!
- Так, а что мы дальше будем делать? - спросила Маграт, когда они крадучись вышли во двор.
- Сегодня же Сытый Вторник! - воскликнула нянюшка. - Предлагаю как следует повеселиться!
Из темноты появился Грибо и принялся тереться о ее ноги.
- А я думала, что Лили попробует как-нибудь извести его, - сказала Маграт.
- С таким же успехом она могла бы попробовать извести наводнение, - хмыкнула нянюшка. - Так как насчет погулять от души?
- Что-то не по душе мне отплясывать на улицах, - призналась матушка. - Это сколько ж ты рому выпила?
- Ой, да будет тебе, Эсме, - махнула рукой нянюшка. - Помнишь пословицу? Если не можешь славно повеселиться в Орлее, то скорее всего ты уже мертв. - Но тут она вспомнила про Субботу. - Впрочем, возможно, в Орлее даже мертвым перепадает чуток веселья.
- А может, нам лучше остаться здесь, - предложила Маграт. - На всякий случай? Матушка Ветровоск задумалась.
- Ты что, Эсме, считаешь, ее могут отправить на бал в тыкве? - спросила нянюшка Ягг. - А кого запрягать-то будут? Мышей? Хе-хе-хе!
Перед мысленным взором матушки Ветровоск возникли две женщины-змеи, и она снова засомневалась. Но день и в самом деле выдался долгим. Кроме того, если подумать, это действительно смешно...
- Ну ладно, - решилась она. - Но запомни: гулять от твоей души я ни в жизнь не стану!
- Там танцуют и все такое прочее... - вкрадчиво промолвила нянюшка.
- И еще, наверное, продают всякие банановые напитки, - добавила Маграт.
- Ставлю миллион против одного, что так оно и есть! - радостно воскликнула нянюшка Ягг.

Лилит де Темпскир улыбнулась сама себе в двойном зеркале.
- Ну надо же, - сказала она. - Ни кареты, ни платья, ни лошадей. И что тут делать старенькой крестной? Бедная я, разнесчастная. В общем, ой-ой-ой, как говорится.
Она открыла небольшой кожаный футляр, похожий на те, в которых музыканты обычно носят свою любимую флейту.
В футляре оказалась палочка - точная копия волшебной палочки, что была у Маграт. Лилит вытащила ее и переставила серебряные и золотые кольца в новые положения.
Послышался щелчок, который издают затворы самых зловещих ружей.
- Придется работать с тыквой, - сказала Лилит.
Основная разница между разумными и неразумными объектами заключается в том, что изменить вид первых хоть и трудно, но все же не так уж невозможно. Главное здесь - ментальные настройки. В то время как для превращения неразумного объекта вроде тыквы - а трудно себе представить объект более неразумный, чем тыква, - требуется волшебство и только волшебство.
Но если его молекулы помнят то время, когда они еще не были тыквой...
Она рассмеялась, и мириады отражений Лилит, населяющие зеркальную вселенную, рассмеялись вместе с ней.

Центр Орлей уже отпраздновал свой Сытый Вторник, и сейчас темные и освещенные светом факелов церемонии разворачивались в бедных предместьях, окружающих высокие белые здания. Тут были фейерверки. Были танцоры и пожиратели огня, были перья и блестки. Ведьмы, представления которых о народном гулянье ограничивались пляской вокруг костра, разинув рты, смотрели с запруженного зеваками тротуара на проходящие мимо праздничные процессии.
- Да это ж танцующие скелеты! - воскликнула нянюшка, когда по улице прошествовала толпа костлявых фигур.
- Ага, сейчас, - отозвалась Маграт. - Обычные люди в черных трико с нарисованными на них костями.
Кто-то толкнул матушку Ветровоск. Она обернулась и увидела перед собой широкое улыбающееся лицо темнокожего человека. Он протягивал ей какую-то бутыль.
- Угостись-ка, милашка.
Матушка взяла бутыль, поколебалась, но затем отхлебнула. Толкнула Маграт и передала бутылку ей.
- Бр-р-р! У-у-у-ух! - с трудом выговорила она.
- Что? - крикнула Маграт, стараясь перекрыть грохот марширующего мимо оркестра.
- Какой-то тип хочет, чтобы мы попробовали.
Маграт оглядела горлышко бутылки и попыталась незаметно вытереть его об платье - несмотря на тот самоочевидный факт, что все микробы в окрестностях бутыли давным-давно сдохли. Опасливо сделав небольшой глоток, Маграт в свою очередь толкнула матушку Ягг.
- Хр-р-бр-р-эх! - выдавила она и утерла покатившиеся из глаз слезы.
Нянюшка запрокинула бутылку. Спустя некоторое время Маграт снова толкнула нянюшку в бок.
- Мне показалось, мы пустили ее по кругу! - укоризненно сказала она.
Нянюшка вытерла губы и передала заметно полегчавшую бутылку своему соседу слева.
- Эй, господин, здесь угощают, - сказала она.
- БЛАГОДАРЮ.
- Симпатичный ты себе наряд отхватил. Кости прям как настоящие.
Нянюшка снова переключилась на процессию жонглирующих факелами огнеглотателей. Затем у нее в подсознании что-то щелкнуло. Она снова взглянула налево. Но сосед уже удалился.
Нянюшка пожала плечами.
- Интересно, что будет дальше? - пробормотала она.
Матушка Ветровоск впилась глазами в группу танцоров беспритяжательного лимбо. У многих во время парадов есть одна общая черта: они недвусмысленно выражают то, на что шутки вроде майского шеста лишь намекают. Правда, танцы прикрывают все это блестками.
- Да уж, в следующий раз, заходя в уборную, сто раз подумаешь, а в таком ли ты уединении, как тебе кажется... - хмыкнула нянюшка Ягг, ткнув пальцем в танцоров, которые без видимой причины вертелись в воздухе.
Грибо сидел у ее ног, пристально наблюдая за танцующими женщинами, на которых не было ничего, кроме перьев. Он тщетно пытался понять, что это за странные твари и как с ними стоит обойтись.
- Я сейчас кое о чем думаю. О том... как работают сказки. Но, по-моему, стоит перекусить, - слабым голосом промолвила матушка. Однако тут же подавила секундную слабость. - Я имею в виду настоящую еду, а не то, что выскребли со дна пруда. Слышать больше не желаю ни о каких там гастрономиях!
- Как же ты все-таки не любишь приключения, матушка, - укоризненно произнесла Маграт.
- Вообще-то, я не против приключений, если они, конечно, не опасные, - парировала матушка. - Но только не с едой.
- Тут неподалеку есть заведение, где делают бутерброды с аллигаторами, - объявила нянюшка, отворачиваясь от парада. - Представляете? Настоящий аллигатор на бутерброде!
- Это напомнило мне один анекдот... - сказала матушка Ветровоск.
В ее сознании назойливо свербила какая-то мысль.
Нянюшка Ягг надрывно закашляла, но это не сработало.
- Заходит, значит, один в харчевню, - начала матушка Ветровоск, пытаясь не обращать внимания на все усиливающееся беспокойство. - И вдруг видит объявление. А там: "Любые бутерброды на любой вкус". Ну он и говорит: "Сделайте-ка мне аллигаторский бутербродик - да побыстрее!"
- Интересно, что думают сами аллигаторы по поводу этих бутербродов? - с упреком промолвила Маграт.
За этим замечанием последовала поистине свинцовая пауза.
- А вот я всегда говорю: посмеяться вдоволь - это ж только на пользу! - наконец заявила нянюшка.

Глядя на Эллу, с безнадежным видом стоящую между змееженщинами, Лилит улыбнулась.
- Надо же, что с платьем-то случилось! - покачала головой она. - И дверь была заперта. Вот так раз! Как же такое могло случиться?
Элла упорно смотрела себе под ноги.
Тогда Лилит взглянула на сестер.
- Что ж, - сказала она, - значит, придется воспользоваться тем, что есть. Так? Принесите-ка мне... двух крыс и двух мышей. Уж я-то знаю, крыс и мышей вы всегда отыщете. Да, и захватите тыкву побольше.
Она рассмеялась. Нет, не тем безумным пронзительным смехом, которым смеются побежденные злые волшебницы, а скорее довольно приятным смехом человека, который ценит удачную шутку.
После чего задумчиво взглянула на палочку.
- Но сначала, - промолвила она, переводя взгляд на бледное лицо Эллы, - приведите ко мне тех нехороших людей, которые позволили себе так напиться. Какое неуважение с их стороны. А если тебя не уважают, значит, ты ничего не стоишь.
Единственным звуком, нарушавшим тишину кухни, было пощелкивание волшебной палочки.

Нянюшка Ягг уставилась на стоящий перед ней высокий стакан.
- Никак в толк не возьму, и зачем они в них зонтики вставляют, - в который раз поразилась она, накалывая на соломинку вишенку из коктейля и отправляя ее в рот. - Непонятно, то ли боятся, что туда дождь накапает, то ли еще чего...
Она улыбнулась Маграт и матушке, которые мрачно созерцали тянущиеся мимо праздничные процессии.
- Да не горюйте вы так, - призвала она. - В жизни не видывала таких угрюмых физий.
- Нянюшка, ты пьешь почти чистый ром, - указала Маграт.
- Это ты мне говоришь? - хмыкнула нянюшка, делая очередной глоток. - Ваше здоровье!
- Слишком уж легко все оказалось, - сказала вдруг матушка Ветровоск.
- Ну еще бы! Это ж мы! - воскликнула нянюшка. - Если надо что-то сделать, кто ж еще это сделает, кроме нас, девочек, а? Покажите мне человека, который смог бы туда проникнуть и провернуть все в мгновение ока! Особенно удачно получился фокус с каретой.
- Сказка не складывается, - отсутствующе заметила матушка.
- Да наплюй ты на эти поганые сказки! - высокомерно перебила ее нянюшка. - Их всегда можно перекроить по-своему.
- Не всегда. Нужно знать, где подступиться, - возразила матушка. - В любом случае, не исключено, что они смогут достать ей и новое платье, и лошадей, и карету, и все прочее.
- Да где? Когда? - воскликнула нянюшка. - Сегодня ж праздник. Ни за что не успеют! Бал начнется с минуты на минуту.
Матушка Ветровоск побарабанила пальцами по краю столика.
Нянюшка вздохнула.
- Ну что еще? - устало спросила она.
- Не бывает так, и все тут, - заявила матушка.
- Послушай, Эсме, единственное, что их сейчас спасло бы, так это волшебная палочка. А палочка у Маграт, - нянюшка кивнула на Маграт. - Верно ведь, Маграт?
- Гм, - ответствовала Маграт.
- Надеюсь, ты ее не потеряла?
- Нет, но...
- Ну и порядок.
- Только... Э-э... Элла сказала, что у нее две крестные...
Рука матушки Ветровоск резко опустилась на стол. Нянюшкин стакан подскочил и опрокинулся.
- Вот оно! - взревела матушка.
- Он был почти полный. Почти полный стакан, - укоризненно заметила нянюшка.
- Пошли!
- Почти полный стакан...
- Гита!
- Да иду я, иду! Просто стакан...
- Быстро!
- Я только хотела попросить принести мне дру...
- Гита!

Ведьмы уже приближались к дому, когда из ворот вывернула карета и покатила прочь.
- Не может быть, чтобы это была та самая карета! - воскликнула Маграт. - Мы ведь избавились от нее!
- Надо было пошинковать ее на кусочки, - покачала головой нянюшка. - Заодно тыквы бы поели...
- Нас обошли, - сказала, останавливаясь, матушка.
- Слушайте, можно же проникнуть в сознание лошадей... - предложила Маграт. Ведьмы сосредоточились.
- Никакие это не лошади, - вдруг сообщила нянюшка. - Похоже, это...
- Крысы, превращенные в лошадей, - закончила матушка, которая умела влезать в умы куда лучше, чем в душу. - Я чувствую то же самое, что и тогда с бедным старым волком. Их сознания больше похожи на фейерверк.
От неприятного ощущения у себя в голове она даже поморщилась.
- Наверное, - задумчиво произнесла матушка, глядя вслед исчезающей за поворотом карете, - я могла бы заставить колеса отвалиться...
- Это не поможет, - возразила Маграт. - Кроме того, там внутри Элла!
- А есть и другой способ, - хмыкнула нянюшка. - Я знаю кое-кого, кто запросто залезет им в мозги.
- И кто же это? - спросила Маграт.
- Итак, наши метлы при нас, - сказала нянюшка. - Догнать их труда не составит...

Ведьмы приземлились в укромном переулочке, обогнав карету на несколько минут.
- Не больно-то мне это нравится, - призналась матушка. - Такие вещи больше Лили по душе. Терпеть не могу подобных штук. Ты только вспомни того волка!
Нянюшка вытащила Грибо из его гнездышка среди прутьев.
- Да ведь Грибо и так почти человек, - сказала она.
- Ха!
- К тому же это все равно продлится недолго. Хоть нас и трое, - добавила нянюшка. - И кстати, интересно посмотреть, сработает или нет.
- Да, но это неправильно, - указала матушка.
- Только не в здешних краях, - фыркнула нянюшка.
- Кроме того, - вдохновенно изрекла Маграт, - мы хорошие ведьмы. Значит, ничего плохого и неправильного мы сделать не можем.
- О, да, уж кто-кто, а мы-то хорошие, - скептически ухмыльнулась матушка. - Как же я, дура, забыла об этом.
Нянюшка выпрямилась. Грибо, понимая, что от него что-то требуется, выжидающе уселся и поднял морду.
- Матушка, ты должна согласиться, ничего лучшего нам уже не придумать, - привела еще один довод Маграт.
Матушка заколебалась. Из-под отвращения пробивался слабенький предательский огонек увлечения идеей. Кроме того, они с Грибо вот уже много лет сердечно ненавидят друг друга. Почти человек, говорите? Ладно, пускай понюхает, каково это, посмотрим, как ему понравится... От подобной мысли ей даже стало стыдно. Но не очень.
- Ай, ладно.
Они сосредоточились.
Как было отлично известно Лили, изменение формы объекта - один из сложнейших видов волшебства. Но с живым объектом все намного легче. Ведь как-никак, а живое существо уже знает, какая у него форма. И все, что вам требуется, это лишь изменить его мышление.
Грибо зевнул и потянулся. К его удивлению, собраться обратно он не сумел, а продолжил вытягиваться все дальше и дальше.
В мыслительные протоки его кошачьего мозга хлынул прилив веры. Грибо вдруг поверил, что он - человек. И это не было каким-то там мимолетным ощущением, будто он внезапно стал человеком, нет, он абсолютно поверил в это. И сила сей непререкаемой веры бурным потоком хлынула в его морфическое поле, сметая все возможные возражения, полностью переделывая само его естество.
Обратно ринулись новые инструкции.
Если он человек, то ему совершенно ни к чему вся эта шерсть. И он должен быть больше...
Ведьмы поражение наблюдали за происходящим.
- Вот уж не думала, что у нас это получится, - наконец призналась матушка.
... Долой острые кончики ушей, усы слишком длинные...
... Мышцы должны быть больше, все эти кости неправильной формы, и ногам следует быть подлиннее...
А потом все кончилось.
Грибо разогнулся и, неуверенно покачнувшись, встал.
Нянюшка уставилась на него, разинув рот. Потом ее глаза опустились ниже.
- Ого! - только и смогла сказала она.
- По-моему, - решительно произнесла матушка Ветровоск, - нам стоит немедленно создать ему какую-нибудь одежду.
Это было достаточно просто. Наконец, удовлетворившись полученным результатом, матушка кивнула и отступила назад.
- Маграт, теперь можешь открыть глаза, разрешила она.
- А я их и не закрывала.
- А следовало бы.
Грибо медленно повернулся, его покрытое шрамами лицо искривилось в ленивой улыбке. Нос у него был сломан, а слепой глаз прикрывала черная повязка. Зато другой полыхал словно все грехи ангелов, а улыбка сулила падение святым. Во всяком случае, святым женского пола.
Может, дело было в феромонах или в том, как перекатывались мускулы под черной кожаной курткой, но Грибо источал какую-то сальную дьявольскую сексуальность в мегаваттном диапазоне. Одного взгляда на него было достаточно, чтобы в багровом свете захлопали темные крылья.
- Э-э-э, Грибо, - позвала нянюшка. Он открыл рот. Блеснули клыки.
- Ур-р-р-о-ул, - откликнулся он.
- Ты меня понимаешь?
- Да-а-а-ау, няунюшкау.
Нянюшка почувствовала, что ноги отказываются ей служить, и прислонилась к стене.
Послышался цокот копыт. Карета приближалась.
- Отправляйся туда и останови эту карету!
Грибо снова улыбнулся и бросился прочь. Нянюшка принялась обмахиваться шляпой.
- Ого-го, - выдавила она. - Даже вспомнить страшно, я ведь частенько почесывала ему брюшко... Неудивительно, что кошки так орут по ночам.
- Гита!
- Знаешь, Эсме, ты и сама что-то раскраснелась.
- Просто я запыхалась, - ответила матушка.
- Забавно, ты вроде и не бегала вовсе.

Карета с грохотом неслась по улице.
Кучера и лакеи были не совсем уверены, кто они такие. Их мысли дико метались. То они были людьми, думающими о сыре и ветчинной кожуре. А то вдруг становились мышами, удивляющимися, с чего это на них вдруг напялили штаны.
Что же до лошадей... лошади вообще немного безумны, и то, что при этом они были крысами, ничуть не облегчало их положения.
В общем, когда из тени вдруг появился Грибо и улыбнулся им, все участники событий пребывали в довольно неустойчивом психическом состоянии.
- Ур-р-р-о-ул? - осведомился он.
Лошади попытались остановиться, но при наличии несущейся следом кареты это было практически невозможно. Кучера в ужасе замерли.
- Ур-р-р-о-ул?
Карету занесло, и она боком врезалась в стену, стряхнув сидящих на козлах кучеров. Грибо поднял одного из них за шкирку и принялся трясти
его, в то время как лошади изо всех сил старались вырваться из упряжи.
- Поуиграем, пушистик? - предложил Грибо.
Позади перепуганных глаз отчаянно боролись за превосходство человек и мышь. Впрочем, они могли бы не напрягаться - все равно бы проиграли, и тот и другой. Их переключающееся сознание видело либо улыбающегося кота, либо здоровенного, мускулистого одноглазого лыбящегося детину.
Наконец кучеромыш лишился сознания. Грибо на всякий случай похлопал его по щекам, надеясь, что тот придет в себя...
- Проснись, мяушоночек...
... А потом вдруг потерял к нему интерес. Дверца кареты скрипнула, застряла и наконец после очередного усилия распахнулась.
- Что случилось? - спросила Элла.
- Ур-р-р-о-ул!
Сапог нянюшки Ягг угодил Грибо точнехонько в затылок.

Предыдущая страница 17 Следущая страница


Ведьмы за границей 18

- И думать не смей, дружок, - предостерегла она.
- Хочяу, - уныло сообщил Грибо.
- Ты всегда хочешь, это твоя вечная беда, - ответила нянюшка и улыбнулась Элле. - Выходи, милая.
Грибо пожал плечами и удалился, таща за собой бесчувственного кучера.
- Что тут происходит? - жалобно поинтересовалась Элла. - Ой, Маграт! Это все ты устроила, да?
Маграт позволила себе на мгновение испытать скромную гордость.
- Я же говорила, что тебе не придется отправляться на бал!
Элла оглянулась на искалеченную карету, а затем снова повернулась к ведьмам.
- А эти две змеи в женском облике случайно не с тобой ехали? - спросила матушка Ветровоск. Маграт судорожно схватилась за палочку.
- Они ушли раньше, - ответила Элла. Тут она вспомнила кое о чем еще, и лицо ее помрачнело.
- А настоящих кучеров Лилит превратила в жуков, - прошептала она. - Хотя они ничего плохого не сделали! Но она заставила сестер поймать двух мышек, превратила тех в людей, а потом сказала, что равновесие нарушать нельзя, сестры притащили кучеров, она превратила их в жуков, а затем... затем она раздавила их...
Элла в ужасе замолчала.
В небе разорвался очередной фейерверк, но вокруг кареты висел пузырь ужасной тишины.
- Ведьмы не убивают людей, - наконец сказала Маграт.
- Здесь же заграница, - пробормотала, отворачиваясь, нянюшка.
- По-моему, - вступила матушка Ветровоск, - тебе, юная леди, лучше всего прямо сейчас отправиться отсюда куда-нибудь подальше.
- Они так жалобно хрустнули...
- У нас есть метлы, - перебила Маграт. - Чтобы улететь всем, как раз хватит.
- Она пошлет за вами в погоню какую-нибудь тварь, - угрюмо произнесла Элла. - Я ее знаю. Какую-нибудь тварь из зеркала.
- Ничего, справимся, - обнадежила ее Маграт.
- Нет, - перебила матушка. - Что бы там дальше ни случилось, это должно случиться здесь. Эту юную особу мы отправим куда-нибудь в безопасное место. А потом... потом посмотрим.
- Но если я исчезну, она сразу узнает, - возразила Элла. - Ведь она уже ждет меня на балу! И сразу начнет искать!
- Похоже, она права, Эсме, - согласилась нянюшка Ягг. - Думаю, ты и сама предпочла бы встретиться с ней на собственной территории. Лично мне очень не хочется играть с ней в прятки в такую темную ночь. Лучше я буду видеть, как она приближается.
В темноте над ними раздалось хлопанье крыльев. Сверху скользнула маленькая крылатая тень и приземлилась на булыжную мостовую. Ив темноты угрожающе сверкнули глаза. Существо выжидающе уставилось на ведьм взглядом намного более разумным, чем если бы это была какая-нибудь сова.
- Это вроде петух госпожи Гоголь, - подметила нянюшка. - Или не он?
- Вряд ли мы когда узнаем, петух это или нет, - фыркнула матушка. - Интересно, что у нее на уме...
- Хорошее или плохое, ты это имеешь в виду? - уточнила Маграт.
- Она здорово готовит, - отозвалась нянюшка. - Не может быть плохим человек, который умеет так вкусно готовить.
- Это та женщина, что живет на болоте? - спросила Элла. - О ней ходит множество разных слухов.
- Слишком уж охотно превращает она всяких мертвецов в зомби, - покачала головой матушка. - А это неправильно.
- Но мы же сами только что наделили кота разумом, то есть, я хочу сказать, сделали его человеком, - поправилась нянюшка, закоренелая любительница кошек. - И это, строго говоря, тоже не совсем правильно. Более того, возможно, это ой как далеко от правильного!
- Да, но мы поступили так по правильным причинам, - возразила матушка.
- Мы же не знаем, какие причины у госпожи Гоголь...
Из переулка донеслось урчание. Нянюшка немедленно ринулась туда, и вскоре из темноты послышался ее строгий голос:
- Нет! Оставь его сию же минуту!
- Мой! Мой!
Легба немного прошелся вдоль улицы. А потом повернулся и еще раз выжидающе взглянул на ведьм.
Матушка почесала подбородок и, чуть отступив от Маграт и Эллы, смерила девушек оценивающим взглядом. После чего повернулась и задумчиво огляделась.
- Гм-м, - протянула она. - Значит, говоришь, Лили тебя ждет?
- Она умеет выглядывать из отражений, - нервно отозвалась Элла.
- Гм-м, - снова выразилась матушка. Сунула палец в ухо и покрутила им там. - Ну что ж, Маграт, ты ведь у нас крестная... А в чем заключается основная задача настоящей крестной?
Маграт в жизни не играла в карты.
- Защищать Эллу, - тут же отозвалась она, немало удивленная матушкиным публичным признанием, что не кому-нибудь, а именно Маграт была передана волшебная палочка.
- Неужели?
Матушка Ветровоск нахмурилась.
- Понимаешь, - проговорила она, - у вас обеих почти один и тот же размер...
Озадаченное выражение оставалось на лице у Маграт еще с секунду, а затем мгновенно сменилось гримасой ужаса.
Юная ведьма попятилась.
- Но кто-то же должен это сделать, - сказала матушка.
- О нет! Нет! Это не пройдет! Нет, правда, ничего не получится! Нет!
- Маграт Чесногк, - торжественно возвестила матушка Ветровоск, - ты должна отправиться на бал!

Карета унеслась за угол на двух колесах, едва не опрокинувшись на повороте. На козлах стоял Грибо, раскачиваясь на ходу, дико улыбаясь и щелкая кнутом. Развлечение было куда лучше, чем надоевший моток шерсти с колокольчиком внутри...
Внутри кареты, зажатая между двумя старшими ведьмами, сидела Маграт, обхватив голову руками.
- Но Элла может заблудиться на болоте!
- Дорогу ей покажет петух. Кроме того, на болоте у госпожи Гоголь она будет в большей безопасности, чем на балу, - сказала нянюшка.
- Спасибо, что успокоила!
- Всегда пожалуйста, - ответила матушка.
- Все сразу поймут, что я - никакая не она!
- Под маской никто ничего не разберет, - возразила матушка.
- Но у меня волосы другого цвета!
- Это дело поправимое, - махнула рукой нянюшка.
- Но у меня другие формы!
- Мы можем... - Нянюшка поколебалась. - А ты не можешь... ну, это... чуть-чуть надуться?
- Нет!
- Гита, у тебя случаем не найдется запасного платка?
- Думаю, Эсме, я могу оторвать кусочек от нижней юбки.
- Ох!
- На, держи.
- И хрустальные туфельки мне велики!
- А мне в самый раз, - сообщила нянюшка. - Я их уже примерила.
- Да ведь у меня нога куда меньше твоей!
- Ничего страшного, - откликнулась матушка. - Натянешь пару моих носков, и будет как раз впору.
Исчерпав все возможные отговорки, Маграт в полном отчаянии возопила:
- Но ведь я понятия не имею, как надо вести себя на балах!
Матушка Ветровоск вынуждена была признать, что она этого тоже не знает. Тогда она шевельнула бровями в сторону нянюшки.
- Помнится, ты в молодости частенько хаживала на танцульки, - намекнула матушка.
- Ну, - гордо промолвила нянюшка Ягг, преподавательница хороших манер, - главное, что тут надо делать, это хлопать мужчин веером - веер у тебя? - и периодически говорить нечто вроде: "О-ля-ля, сэр!". А еще хихикать. И, знаешь, этак хлопать ресницами. И надувать губки.
- И как же, интересно, я должна надувать губки?
Нянюшка Ягг продемонстрировала.
- Ох!
- Не волнуйся, - успокоила матушка. - Мы тоже там будем.
- И, по-твоему, я от этого буду чувствовать себя лучше!
За спиной Маграт нянюшка протянула руку и тронула матушку за плечо. "Не получится, - произнесла она одними губами. - Она вусмерть перепугана. Уверенности ноль".
Матушка кивнула.
- Может, мне пойти вместо нее? - громко предложила нянюшка. - У меня по части балов большой опыт. Руку даю на отсечение, будь у меня волосы подлиннее, да маска, да эти самые блестящие башмачки, да еще мы бы подрезали платьишко на фут, никто бы ничего и не заметил. Ты как считаешь?
Маграт была так поражена, представив эту сногсшибательную картину, что, когда матушка Ветровоск велела: "Погляди на меня, Маграт Чесногк!", она не задумываясь подчинилась.

Расшвыривая в разные стороны лошадей и людей, тыквенная карета подлетела к дворцу и как вкопанная, подняв вихрь гравия, остановилась у парадной лестницы.
- Во весело-то былоу, - сказал Грибо.
А потом ему стало неинтересно.
Пара лакеев бросилась открывать дверцу кареты. Самоуверенность, что шибанула изнутри экипажа, едва не сбила их с ног.
- Быстрее шевелитесь, мужланы!
Из кареты, оттолкнув мажордома, вылезла Маграт. Она подобрала юбки и побежала по красному ковру. Стоявший на верхней ступеньке лакей имел глупость спросить у нее приглашение.
- Отлезь, наглая прислуга!
Лакей, мгновенно признавший безгранично дурные манеры истинно высокородной персоны, быстренько ретировался.
А в карете нянюшка Ягг сказала:
- Слушай, тебе не кажется, что ты слегка переборщила?
- Пришлось, - пожала плечами матушка. - Сама же видела, какая она была.
- А как мы туда попадем? У нас же нет билетов. Да и одеты мы вроде бы не очень подходяще.
- Давай-ка наши метлы, - усмехнулась матушка. - Мы зайдем сверху.

Они приземлились на зубчатой верхушке возвышающейся над дворцом башни. Снизу доносились звуки изысканной музыки, а над рекой то и дело расцветали огни фейерверка.
Матушка открыла показавшуюся ей подходящей дверь и двинулась вниз по винтовой лестнице. Вскоре они оказались на площадке.
- Шикарный тут ковер, - похвалила нянюшка. - Вот только зачем они и на стенах ковры развесили?
- Это гобелены, - пояснила матушка.
- Вот те на! - удивилась нянюшка. - Век живи, век учись. Во всяком случае, я так и делаю.
Матушка взялась за ручку двери и остановилась.
- Что ты имеешь в виду? - спросила она.
- Ну, просто я никогда не знала, что у тебя есть сестра.
- Мы об этом не говорили, вот и все.
- Стыд и позор, когда семьи вот так раскалываются, - укоризненно произнесла нянюшка.
- Ха! Ты же сама утверждала, что твоя собственная сестрица Берил - неблагодарная хапуга с совестью устрицы.
- Да, но она от этого не перестает быть моей сестрой.
Матушка открыла дверь.
- Так, так... - промолвила она.
- Что там? Что там? Ну не стой же в дверях! Нянюшка из-за ее спины заглянула в комнату.
- Ого! - сказала она.

Оказавшись в огромном, затянутом красным бархатом вестибюле, Маграт немножко задержалась. В ее голове взрывались фейерверки странных мыслей - ничего подобного с ней не случалось с тех пор, как она причастилась травяного вина. Но сквозь эти мысли с трудом - крошечный кустик прозаического картофеля на клумбе роскошных хризантем - пробивался тоненький внутренний голосок, вопящий, что она ведь даже не умеет танцевать. Разве что в хороводе.
Но вряд ли это так трудно, обычные-то люди справляются, а она - ведьма...
"Неужели матушка вот так чувствует себя все время?" - с ужасом подумала крошечная внутренняя Маграт, с трудом пытающаяся сохранить равновесие среди прилива вызывающей самоуверенности.
Она приподняла подол платья и взглянула на туфельки.
Вряд ли они сделаны из обычного стекла, в противном случае она уже ковыляла бы по дворцу в поисках медпункта. К тому же туфельки были непрозрачными. Человеческая ступня, конечно, весьма полезный, но не слишком привлекательный на вид орган - ну разве что для людей с весьма специфическими интересами.
Туфельки были зеркальными. Дюжины фасеток отражали свет.
У нее на ногах два зеркала. Маграт смутно припомнила что-то насчет... насчет того, что вроде бы ведьма никогда не должна оказываться меж двух зеркал. Или нет? Может, не следует доверять мужчине с оранжевыми бровями? Нечто такое, чему ее учили еще тогда, когда она была простолюдинкой. Что-то... вроде... вроде бы ведьма никогда не должна вставать между двумя зеркалами, поскольку... поскольку... поскольку тот, кто из них выйдет, может оказаться совсем другим человеком. Или вообще не человеком. Вроде... вроде ты размываешься среди отражений, твоя душа растягивается и становится очень тонкой. А тем временем где-то среди самых далеких отражений оживает твоя темная сторона, и эта сторона непременно завладеет тобой, если ты допустишь ошибку и поведешь себя неосторожно. Или что-то в том же роде...
Она решительно отбросила все сомнения. Ерунда!
И двинулась вперед - туда, где небольшая кучка гостей ожидала, когда их впустят.
- Лорд Генри Онорей и леди Онорея!
Бальный зал оказался и не залом вовсе, а внутренним двором, раскинувшимся под теплым вечерним небом. Чтобы попасть туда, нужно было спуститься по нескольким ступеням. На противоположном конце двора виднелась другая, гораздо более широкая лестница, с обеих сторон ярко освещенная колеблющимся светом факелов и ведущая непосредственно в дворцовые покои. На стене висели огромные и видимые отовсюду часы.
- Достопочтенный Дуглас Потент!
На часах было без четверти восемь. Маграт вспомнила, как какая-то старуха втолковывала ей что-то насчет времени, но... это тоже ерунда...
- Леди Хотелия Д'Авалия!
Настала ее очередь. Дворецкий, объявлявший прибывающих гостей, смерил ее взглядом, а потом словно человек, которого целый день готовили исключительно к этому самому моменту, оглушительно провозгласил:
- Э-э... Таинственная и прекрасная незнакомка!
От подножия лестницы по залу пролитой краской разлилось молчание. Пятьсот голов одновременно повернулись, чтобы взглянуть на Маграт.
Еще вчера от одной мысли, что она может стать объектом внимания пятисот человек сразу, Маграт растаяла бы, как масло на сковородке. Теперь же она лишь обвела присутствующих взглядом, улыбнулась и надменно вскинула подбородок.
Ее веер раскрылся с треском, похожим на выстрел.
Дочь Симплисити Чесногк, внучка Араминты Чесногк, таинственная и прекрасная незнакомка, чье самообладание было столь насыщенным, что даже кристаллизовалось на поверхности ее личности...
... Сделала шаг.

Мгновение спустя возле дворецкого возник следующий гость.
Дворецкий заколебался. Что-то в облике гостя смутно беспокоило его. Тот все время оставался не в фокусе. Дворецкий вообще не был уверен, есть рядом с ним кто или нет.
Затем здравый смысл, временно покинувший его и спрятавшийся неизвестно где, вдруг вернулся. Сегодня же Самеди Нюи Мор - люди должны были одеваться и выглядеть странно. Видеть подобных людей - это нормально...
- Прошу прощения... э-э... господин, - выдавил дворецкий. - Как представить?
- Я ЗДЕСЬ ИНКОГНИТО.
Дворецкий мог поклясться, что вслух ничего произнесено не было, и в то же время он определенно услышал именно эти слова.
- M-м, что ж... прекрасно... - пробормотал он. - Тогда ладно... проходите... гм. - И тут лицо его просветлело. - Чертовски хорошая маска, сэр.
Он проводил взглядом спускающуюся по ступенькам темную фигуру и прислонился к колонне.
Ну, кажется, на сегодня все. Он вытащил из кармана носовой платок, стянул с головы напудренный парик и вытер взмокший лоб. У него было такое чувство, будто он только что чего-то избежал, но хуже всего было то, что он так и не понял, чего именно.

Дворецкий опасливо огляделся, а потом скользнул в вестибюль и спрятался за бархатную портьеру, где мог спокойно насладиться захваченным из дома мясным рулетом.
И едва не проглотил его целиком, увидев, как по красному ковру бесшумно идет еще кто-то. Незнакомец был в наряде пирата, намедни ограбившего корабль, на борту которого по случаю оказалась партия изделий из черной кожи, предназначенная для понимающего покупателя. На одном глазу нежданного гостя красовалась черная повязка. Второй глаз горел зловещим изумрудом. И ни один столь крупный человек не способен был двигаться столь бесшумно.
Дворецкий сунул остатки рулета в карман.
- Прошу прощения, господин, - окликнул он, догнав незнакомца и уважительно, но твердо прикоснувшись к его руке. - Не соблаговолите ли предъявить ваше при... ваше при...
Человек перевел взгляд на пальцы, осмелившиеся коснуться его. Дворецкий поспешно убрал руку.
- Ур-р-р-о-ул?
- Ваше... приглашение... Гость приоткрыл рот и зашипел.
- Ну разумеется, - тут же согласился дворецкий, пятясь с разумной скоростью человека, которому платят не настолько много, чтобы он связывался с клыкастым маньяком, затянутым в черную кожу. - Вы, должно быть, один из друзей самого дюка, да?
- Ур-р-р-о-ул.
- Ничего... ничего... Но глубокочтимый сэр, по-видимому, забыл маску многоуважаемого сэра...
- Ур-р-р-о-ул?
Дворецкий отчаянно замахал руками, указывая на заваленный масками столик.
- Его светлость дюк повелел, чтобы все присутствующие непременно были в масках, - пояснил дворецкий. - Э-э... Не соизволит ли сэр подобрать себе что-нибудь по вкусу?
Несколько таких гостей всегда попадаются. Хотя на пригласительных билетах большими тиснеными и в завитушках золотыми буквами совершенно недвусмысленно значится, что "наличие маски обязательно", всегда находятся несколько придурков, которые считают, что их физиономия вполне ее заменяет. Но, судя по всему, этот тип, вместо того чтобы учиться читать, уже в том возрасте вовсю грабил честной народ.
Мерзкий тип уставился на маски. Те, что получше, уже были разобраны предыдущими гостями, но это его как будто не смутило.
Он указал на одну из масок.
- Хоучу эту, - заявил он.
- Э-э... Весьма... Весьма удачный выбор. Ваша светлость. Позвольте помочь вам надеть ее...
- Ур-р-р-о-ул!
Дворецкий попятился, схватившись за руку.
Верзила сверкнул на него глазами, напялил маску и сквозь прорези для глаз уставился на себя в зеркало.
"Чертовски странно, - подумал дворецкий. - Я всегда считал, что как раз эту маску никто никогда не выберет. Люди предпочитают черепа, маски птиц, быков и так далее. Но только не кошек".
А еще более странным было то, что маска - пока она лежала на столе - была симпатичной
рыжей кошачьей мордочкой. Тогда как на этом типе она казалась... да, она по-прежнему оставалась кошачьей мордой, только стала как-то чуть. более кошачьей и куда более злобной, чем следовало бы.
- Всяу жи-изнь хаутел быть ры-ы-ы-ыжим, - поделился своими переживаниями верзила.
- Вам очень идет, сэр, - проверещал дворецкий.
Гость в кошачьей маске покрутил головой и так и сяк. Ему явно нравилось то, что он наблюдал в зеркале.
Наконец Грибо негромко и счастливо мяукнул и легким шагом отправился на бал. Ему хотелось чего-нибудь съесть. С кем-нибудь подраться, а потом... ладно, там видно будет.
С точки зрения волка, свиньи и медведя, оказаться в человечьей шкуре - это настоящая трагедия. Для кота же это новые впечатления.
Кроме того, новое тело было куда более приятным. Вот уже десять минут, как никто не швырял в Грибо старым сапогом.

Две ведьмы оглядели комнату.
- Странно, - покачала головой нянюшка Ягг. - В королевской спальне я ожидала увидеть совсем другое.
- А это королевская спальня?
- На двери-то корона.
- А-а.
Матушка внимательно изучила отделку.
- А что ты вообще знаешь о королевских спальнях? - поинтересовалась она, в основном для того, чтобы хоть что-нибудь сказать. - Ты же никогда в них не бывала.
- А может, и бывала, - возразила нянюшка.
- Откуда ж?
- Помнишь коронацию молодого Веренса? Когда нас всех пригласили во дворец? - спросила нянюшка. - Так вот, когда я пошла в... короче, попудрить носик, то увидела открытую дверь. Ну и, конечно, вошла, полюбопытствовала, что там, да как.
- Это государственная измена. За такое в тюрьму сажают, - сурово заявила матушка и добавила: - Ну и как там было?

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

- Ужас какая уютная. Молодая Маграт даже не понимает, чего лишается. Но, сказать по честности, та была куда как лучше, чем эта, - признала нянюшка Ягг.
Преобладающим цветом здесь был зеленый. Зеленые стены, зеленый пол. Имелись шкаф для одежды и прикроватный столик. Даже прикроватный коврик, и тот был зеленым. Свет проникал в комнату через окно с зелеными стеклами.
- Как будто на дно пруда угодили, - заметила матушка. Она прихлопнула что-то ладонью. - А мух-то сколько! - Она осеклась, как будто о чем-то задумавшись. - Гм-м...
- Ага, вылитый пруд. Только вместо лебедя индюк, - хмыкнула нянюшка.
Мух было великое множество. Они жужжали на окне и бесцельно метались взад-вперед под потолком.
- Индюк... - повторила нянюшка, поскольку люди, которые шутят таким образом, не могут не повторить свою шутку несколько раз. - Ты же сама сперва сказала, что он - индюк...
- Да слышала я, слышала, - перебила ее матушка и указала на толстую синюю навозную муху.
- Во всяком случае, нипочем не подумаешь, что в королевской спальне могут водиться мухи, - пробормотала нянюшка.
- Зато непременно подумаешь, что в ней должна быть кровать, - заметила матушка.
Каковой здесь не было. Однако здесь находилось нечто, крайне их заинтриговавшее, - большая круглая деревянная крышка диаметром около шести футов, лежащая на полу. С двух сторон у нее были удобные ручки.
Ведьмы обошли ее кругом. С крышки, угрожающе жужжа, поднялась целая туча мух.
- Вспоминается мне одна сказка... - протянула матушка.
- Мне тоже, - произнесла нянюшка Ягг голосом, несколько более пронзительным, чем обычно. - Насчет той девушки, которая вышла за одного парня, а он ей и говорит, можешь, мол, ходить по всему дворцу, только смотри не открывай вот эту дверь, а она, понятное дело, тут же туда сунулась и поняла, что он убил всех своих предыдущих...
Нянюшка замолкла.
Матушка Ветровоск задумчиво уставилась на крышку, поскребывая подбородок.
- Сама посуди, - наконец продолжила нянюшка, пытаясь, несмотря ни на что, рассуждать здраво. - Разве может там прятаться что-нибудь хуже того, что мы и так способны себе представить?
Обе ведьмы нагнулись и взялись за ручки.

Пять минут спустя матушка Ветровоск и нянюшка Ягг вышли из спальни дюка. Матушка тихонечко прикрыла дверь.
Они переглянулись.
- Ну и ну, - промолвила все еще бледная нянюшка.
- Да уж, - кивнула матушка. - Вот тебе и сказки!
- Доводилось мне слыхивать о таких... Ну, ты понимаешь, о людях вроде него, да только я не верила. Ужас! Интересно, как же он выглядит?
- Его внешний вид ничего тебе не даст, - возразила матушка.
- Ну хоть ясно, откуда все эти мухи, - сказала нянюшка Ягг.
Она в ужасе прикрыла рот ладонью.
- Ты только представь! Наша Маграт сейчас там, вместе с ним! - воскликнула она. - А ты ведь знаешь, что должно случиться. Они встретят друг друга и...
- Но там ведь кроме них сотни других людей, - ответила матушка. - Едва ли это можно назвать интимной обстановкой.
- Да, но стоит мне подумать о том, что он просто касается ее... По-моему, это все равно что...
- Слушай, как ты считаешь, Элла годится в принцессы? - неожиданно перебила ее матушка.
- Что? А, да. Возможно. Для заграниц. А что?
- А то, что здесь действует не одна сказка. Лили одновременно ведет сразу несколько сказок, - пояснила матушка. - Ты сама прикинь. Нет, одного прикосновения здесь недостаточно. Тут требуется поцелуй.
- Надо скорее попасть туда! - воскликнула нянюшка. - Нельзя это допустить! То есть, ты же меня знаешь, я не ханжа какая-нибудь, но... Ой!
- Эй, старуха! К тебе обращаются!
Ведьмы разом повернулись. На них надменно уставилась невысокая толстуха в красном платье и высоком седом парике. Лицо ее скрывалось под маской лисицы.
- Да? - огрызнулась матушка.
- Не "да", а "да, госпожа", - поправила толстуха. - Где ваши манеры? Ну-ка, немедленно отведите меня в дамскую комнату! Да что ты себе позволяешь!
Последнее восклицание относилось к нянюшке Ягг, которая обходила толстуху вокруг, критически разглядывая красное платье.
- У тебя двадцатый номер или двадцать второй? - осведомилась нянюшка.
- Что? Какая неслыханная дерзость!
Нянюшка задумчиво потерла подбородок.
- Даже и не знаю, - покачала головой она, - лично мне красные платья никогда не нравились. А синенького у тебя ничего не найдется?
Вспыльчивая женщина развернулась, чтобы огреть нянюшку веером, но тут ее по плечу похлопала чья-то костлявая рука.
Толстуха обернулась и увидела перед собой лицо матушки Ветровоск.
Когда она засыпала, ей вроде бы послышался какой-то далекий голос, говорящий: "Ага, похоже, налезло. Но только у нее вовсе не двадцатый номер. И честно говоря, будь у меня такая рожа, ни за что бы не надела красное..."

Леди Хотелия Д'Авалия наконец-то смогла блаженно расслабиться в святая святых дамской комнаты. Она сняла маску и выудила из недр декольте заблудившуюся мушку. Затем наклонилась и принялась крутить свой турнюр, стараясь его приспособить получше, - упражнение, представляющее собой самую нелепую женскую гимнастику на любом из миров, где умудрились изобрести такую штуку, как женский пояс.
Леди Хотелия Д'Авалия была не только прекрасно адаптирующимся паразитом, наподобие древесной плесени, но и женщиной поистине великосветской в полном смысле этого слова. Она посещала все без исключения благотворительные мероприятия, а также ставила себе в заслугу то, что знает имена почти всех своих слуг - разумеется, тех, что почище. А еще она, в общем-то, довольно хорошо относилась к животным и даже к детям, если, конечно, они были чистенькими и не шумели. Короче говоря, она совершенно не заслуживала того, что ее ожидало, а ожидала ее судьба, уготованная Матерью-Природой любой женщине, которая оказалась этим вечером в этой комнате и размеры которой подходили матушке Ветровоск.
Леди Хотелия вдруг почувствовала, что сзади к ней кто-то подходит.
- Премного извиняюсь, госпожа...
К ней обращалась невысокая отталкивающего вида женщина, явно происходящая из низшего сословия. На лице старой карги играла широкая заискивающая улыбка.
- Чего надо, старуха? - осведомилась леди Хотелия.
- Извиняюсь, - повторила нянюшка Ягг. - Моя подружка хотела перемолвиться с тобой словечком.
Леди Хотелия возмущенно оглянулась и......Погрузилась в ледяное, голубоглазое, гипнотического забвение.

- А это что за штука такая?
- Это турнюр, Эсме.
- Страшно неудобный, вот что я тебе скажу. Такое чувство, будто за задницу кто-то лапает.
- А белое тебе к лицу.
- Ничего подобного. Настоящей ведьме идет только черное. В парике слишком жарко. И кому нужен целый фут волос на голове?
Матушка натянула маску. То была орлиная голова с белыми перьями, украшенными блестками.
Нянюшка наконец застегнула последнюю булавку, прячущуюся где-то под кринолином, и выпрямилась.
- Ты только посмотри на нас, - довольно произнесла она. - Особенно хороши эти перья у тебя в волосах.
- А вот тщеславной я никогда не была, - заявила матушка Ветровоск. - Сама же знаешь, Гита. Никто никогда не смог бы назвать меня тщеславной.
- Конечно нет, Эсме, - подтвердила нянюшка Ягг.
Матушка напоследок покрутилась перед зеркалом.
- Ладно. Итак, вы готовы, леди Ягг? - спросила она.
- Абсолютно готова. Пойдемте же, леди Ветровоск.

Танцевальный двор был запружен гостями. С колонн свисали украшения, но все они были черными с серебром - то есть основного цвета праздника мертвых. На балконе играл оркестр. Пары кружились в танце. Шум стоял неимоверный.
Официант, только что бывший официантом с целым подносом наполненных вином фужеров, вдруг обнаружил, что стал официантом без подноса. Оглядевшись и наконец опустив глаза, он заметил низенькую лису под огромным белым париком.
- Слетай-ка да принеси нам еще, - вежливо попросила нянюшка. - Ну как, видите ее, ваше ледство?
- Слишком много народу.
- А дюка хоть видишь?
- Откуда мне знать? Все ж в масках!
- Эй, это там не закуска случаем?
Многие из менее энергичных или более голодных представителей орлейской аристократии толпились возле длинного буфета. Внезапно сквозь них прокатилась некая волна, усердно работающая локтями и периодически монотонно журчащая что-то типа: "Ну-ка, подвинься... так, в сторонку... а ты сюда отойди".
Нянюшка проложила себе дорогу к столу и расчистила рядом с собой местечко для матушки Ветровоск.
- Нет, ты глянь, что за выбор, а! - воскликнула она. - Но цыплята в этих заграницах подкачали!
Она ухватила целое блюдо.
- Перепелки это.
- Возьму, пожалуй, три. Эй, половой!
Официант удивленно уставился на нее.
- Огурчиков соленых нет?
- Боюсь, что нет, мэм.
Нянюшка Ягг обвела взглядом стол, уставленный всевозможными яствами. Жареные лебеди, море фруктов, вареные омары, орехи, торты, бисквиты с вином и со сливками - одним словом, сущая мечта отшельника! А посреди всего великолепия красовался запеченный павлин, который вряд ли обрадовался бы уготованной ему судьбе, даже если бы ему сказали, что все до единого роскошные хвостовые перья воткнут ему обратно в зад.
- Так, а соуса какого не найдется?
- Нет, мэм.
- Тогда, может, хоть кетчуп есть?
- Нет, мэм.
- И это называется рай для дурманов? - буркнула нянюшка, когда оркестр грянул очередной танец. Она толкнула своего высокого соседа, расправлявшегося с омаром. - Ну и местечко, верно?
- ОЧЕНЬ ПРИЯТНОЕ.
- Отличную ты себе масочку отхватил!
- БЛАГОДАРЮ.
Тут нянюшку круто развернула опустившаяся ей на плечо рука матушки Ветровоск.
- Там Маграт!
- Где? Где? - засуетилась нянюшка.
- Вон там... Сидит у цветов в горшках.
- А, вижу. На дюване, - сказала нянюшка. - Ну, это по-заграничному "кровать".
- Но что она делает?
- По-моему, старается произвести впечатление на мужчин.
- Кто? Маграт?
- Ну да. По-моему, этот твой гипнотизм неплохо сработал - сама взгляни!

Маграт обмахнулась веером и взглянула на Грава де Йойо.
- Ля-ля, сэр, - изрекла она. - Ладно, можете принести мне еще тарелочку перепелиных яиц, если вы так на этом настаиваете.
- Я пулей, дорогая леди! - Старичок заковылял по направлению к буфету.
Маграт обвела взглядом толпу своих воздыхателей и наконец протянула руку капитану дворцовых стражников де Веру. Офицер тут же встрепенулся.
- Дорогой капитан, - с придыханием промолвила Маграт, - можете иметь удовольствие протанцевать следующий тур со мной.

- Ведет себя как настоящая распутница, - неодобрительно заметила матушка.
Нянюшка бросила на свою товарку какой-то немного странный взгляд.
- Разве? - удивилась она. - Никогда не сказала бы. Кроме того, немного распутства еще никому не вредило. Главное, что дюка нигде не видно, и то ладно. Эй, ты что там делаешь?
Эти слова были обращены к низенькому лысому человечку, который пытался незаметно установить возле них небольшой пюпитр.
- Э-э... многоуважаемые дамы, не могли бы вы несколько минут постоять неподвижно? - застенчиво попросил он. - И позировать для резьбы.
- Для какой-такой резьбы? - нахмурилась матушка Ветровоск.
- Ну, для резьбы... - туманно пояснил человечек, раскрывая небольшой ножичек. - Лестно ведь увидеть свой резьбяной отпечаток на улицах после такого бала! "Леди Такая-то мило шутит с лордом Таким-то". Понимаете меня?
Матушка Ветровоск уже открыла было рот, чтобы ответить, но нянюшка Ягг мягко сжала ее локоть. Матушка немного расслабилась и попыталась подыскать более подходящие к ситуации слова.
- А я вот знаю анекдот про аллигаторов, - наконец нашлась она и стряхнула руку нянюшки. - Один, значит, заходит в таверну и спрашивает: "А вы делаете большие бутерброды? " А другой ему и отвечает: "Да", а он тогда и говорит: "Тогда сделайте мне аллигаторский бутербродик - да побыстрей!"
И матушка торжествующе воззрилась на резчика.
- Ну а дальше что было? - поинтересовался тот, сноровисто работая резцом.
Нянюшка Ягг быстро потащила матушку прочь, на ходу подыскивая, чем бы ее отвлечь.
- Юмора кое у кого ни на грош, - фыркнула матушка.
Когда оркестр начал следующий номер, нянюшка Ягг порылась в кармане и обнаружила танцевальную карточку, которая принадлежала прежней обладательнице наряда, сейчас мирно посапывающей далеко отсюда.
- Так, значит... - Она перевернула карточку и, шевеля губами, удивленно прочитала: "Сэр Роджер, Полька..." Вот заграницы! Где это видано, чтобы мужчина носил женскую фамилию?!
- Мадам!
Матушка Ветровоск оглянулась. Ей кланялся пухлый человечек в военном мундире и с огромными усами. Вид у него был такой, словно он готовился сожрать заветную сметану.
- Да?
- Вы изволили обещать протанцевать этот танец со мной, миледи!
- Ничего такого я тебе не обещала. Усач был явно озадачен.
- Уверяю вас, леди Д'Авалия... Ваша карточка... Я полковник Усун и...
Матушка одарила полковника исполненным глубочайшей подозрительности взглядом, а затем посмотрела на приколотую к вееру карточку.
- О!
- Ты хоть умеешь танцевать-то? - прошипела нянюшка.
- Разумеется.
- В жизни не видела, чтоб ты танцевала, - хмыкнула нянюшка.
Матушка Ветровоск собралась было дать полковнику самый вежливый отказ, на который только была способна. Но после такого замечания она вызывающе расправила плечи.
- Настоящая ведьма умеет все, Гита Ягг. Пойдем, господин полковник.
Нянюшка смотрела, как пара исчезает в толпе.
- Алло, лисичка моя, - окликнул кто-то за ее спиной.
Она оглянулась. Там никого не было.
- Чуть пониже.
Нянюшка Ягг опустила голову.
Ей лучезарно улыбалось лицо гнома, облаченного в форму капитана дворцовой стражи и украшенного напудренным париком.
- Позволь представиться: Казанунда, - произнес он. - Считаюсь величайшим любовником в мире. Что ты на это скажешь?
Нянюшка Ягг смерила его оценивающим взглядом с ног до головы или, скорее, с головы до ног.
- Ты же гном, - объявила она.
- Размер значения не имеет.
Нянюшка Ягг прикинула, как быть. Одна из ее коллег, известная своей застенчивостью и скромностью, сейчас вела себя, как эта самая... ну, в общем, словно та самая варварская королева, которая вечно заигрывала с мужчинами и принимала ванны из ослиного молока. А вторая ее подружка вообще вела себя очень странно и танцевала с мужчиной, хотя на самом деле не могла отличить одну ногу от другой. Нянюшка Ягг решила, что тоже имеет право хоть немного побыть самостоятельной женщиной.
- А танцевать ты умеешь? - устало спросила она.
- О да. Как насчет свидания?
- Сколько, по-твоему, мне лет? - вопросом на вопрос ответила нянюшка. Казанунда задумался.
- Что ж, ладно, - наконец промолвил он. - Тогда, может, просто потанцуем?
Нянюшка вздохнула и взяла его за руку.
- Пошли.

Леди Хотелия Д'Авалия, спотыкаясь, плелась по коридору - одинокая тощая фигура в сложной арматуре корсета и длинной нижней юбке.
Она так и не поняла, что произошло. Сначала возникла эта ужасная женщина, потом нахлынуло ощущение невыразимого блаженства, а затем... она вдруг очнулась сидящей на ковре без платья. За всю свою скучную жизнь леди Хотелия посетила множество балов и потому знала, что бывают случаи, когда просыпаешься совсем без платья и в абсолютно незнакомых комнатах, но это обычно случалось уже после бала, и, по крайней мере, ты всегда отдаешь себе отчет, как именно ты там оказалась...
Придерживаясь за стену, она упорно ковыляла вперед. Ой кто-то поплатится...
Из-за поворота вдруг появилась какая-то фигура, беззаботно подбрасывающая индюшачью ножку одной рукой и ловящая ее другой.
- Ничего себе, - начала было леди Хотелия, - представляете, с меня кто-то... О...
Перед ней высилась затянутая в кожу фигура с повязкой на глазу и улыбкой безжалостного корсара.
- Ур-р-р-о-ул?
- Конечно хочу!

Ничего такого сложного в этих танцах нет, сказала себе матушка Ветровоск. Главное - двигаться в такт музыке.
Весьма помогало чтение мыслей партнера. Танец - вещь инстинктивная, особенно после того как вы миновали стадию, когда нужно постоянно пялиться вниз, чтобы знать, чем там заняты ваши ноги, - а ведьмы очень здорово умеют читать резонирующие инстинкты. Последовала недолгая борьба, это полковник попытался вести, но вскоре он покорился судьбе - отчасти перед лицом отчаянного нежелания матушки Ветровоск следовать за ним, но в основном из-за ее сапог.
Туфли леди Хотелии оказались ей малы. Кроме того, матушка испытывала к своим сапогам искреннюю привязанность. У них была сложная система железных застежек, а носки больше напоминали осадные тараны. И теперь, когда дело дошло до танцев, матушкины сапоги двигались исключительно туда, куда им хотелось.
Она попыталась направить своего беспомощного и частично покалеченного партнера в сторону нянюшки Ягг, которая к тому времени расчистила вокруг себя довольно обширное пространство. То, чего матушке удалось добиться с помощью двух фунтов подбитых гвоздями синкоп, нянюшка Ягг достигла всего-навсего благодаря своей груди.
Это была большая и опытная грудь, такая, которая не выносит никаких ограничений. Когда нянюшка Ягг опускалась вниз, грудь подпрыгивала вверх, стоило нянюшке крутануться вправо, как грудь упрямо забирала влево. Вдобавок ко всему ноги нянюшки независимо от темпа музыки исполняли какую-то сложную джигу; вот так и выходило, что, в то время как нянюшкино тело двигалось в ритме вальса, ее ноги выделывали кренделя, больше похожие на разудалый матросский танец. В результате всех этих эволюции ее партнер был вынужден танцевать в нескольких футах от нянюшки, а многие пары по соседству вообще прекратили танец, чтобы понаблюдать, не зашвырнут ли ее все нарастающие гармонические колебания на люстру. Матушка и ее беспомощный партнер прокружились мимо.
- Кончай выставляться, - прошипела матушка и снова сгинула в толпе.
- Это твоя подружка? - поинтересовался Казанунда.
- Она... - начала было нянюшка. Но тут оглушительно взревели трубы.
- По-моему, немного не в такт, - заметила она.
- Нет, это означает, что сейчас появится сам дюк, - пояснил Казанунда.
Оркестр смолк. Пары все как одна повернулись лицом к главной лестнице.
По ней величественно спускались две фигуры.
"Да, ничего не скажешь, он и впрямь выглядит этаким лощеным и симпатичным дьяволенком, - подумала нянюшка. - Все так, как говорила Эсме. По его внешнему виду ничего и не скажешь..."
А женщина...
...И это Лили Ветровоск?
Маски на женщине не было.
Добавь или убери морщинку тут, складочку там, но это была точная копия матушки Ветровоск.
Почти...
Нянюшка вдруг поймала себя на том, что пытается отыскать в толпе белого орла. Все головы были повернуты к лестнице, но одна из них уставилась туда так, будто ее взгляд был стальным прутом.
Лили Ветровоск была вся в белом. До сих пор нянюшка и не думала даже, что могут быть разные оттенки белого. Но теперь она это поняла. Белизна платья Лили Ветровоск как будто испускала сияние. У нянюшки возникло ощущение, что если бы вдруг погас свет, то платье Лили продолжало бы светиться. Невероятное, шикарное платье! Оно мерцало, у него были рукава с буфами, и все оно было отделано кружевами.
А выглядела Лили Ветровоск - нянюшке Ягг пришлось признать это - значительно моложе своих лет. Налицо та же комплекция и свойственный Ветровоскам прекрасный цвет лица, но все выглядело... менее изношенным.
"Если это следствие того, что ты плохая, - подумала нянюшка, - то даже чуточку жаль, что я упустила время. Можно было бы попробовать. Грехи - это смертоносный груз, но добродетели также верно ведут к смерти. Во всяком случае, по пятницам зло возвращается домой пораньше".
А вот глаза были одинаковыми. Где-то в генах Ветровосков затесался кусочек сапфира, причем очень настойчивый кусочек.
Дюж был невероятно красив. Впрочем, оно и понятно. Он был весь в черном. Даже его глаза были в черном.
Нянюшка вынырнула на поверхность и начала проталкиваться через толпу к матушке Ветровоск.
- Эсме!
Она схватила матушку за руку.

Предыдущая страница 19 Следущая страница


Ведьмы за границей 20

- Эсме!
- Гм-м.
Нянюшка вдруг сообразила, что толпа зашевелилась, расступаясь будто море и открывая дорожку, которая вела от лестницы к "дювану" в дальнем конце зала.
Костяшки пальцев матушки Ветровоск были так же белы, как и ее платье.
- Эсме! Что происходит? Что ты делаешь! - спросила нянюшка.
- Пытаюсь... остановить... сказку, - ответила матушка.
- А что делает она!
- Позволяет... происходить... событиям!
Толпа тем временем струилась мимо них. Это движение казалось каким-то неосознанным, инстинктивным. Как будто коридор образовывался сам собой.
Принц медленно двинулся вперед по дорожке. За спиной Лили в воздухе колыхались какие-то тени, казалось, будто за ней плывет целая процессия призраков.
Маграт поднялась.
Нянюшке почудилось, что воздух приобрел некий радужный оттенок. Вроде бы даже пение птичек послышалось.
Принц взял Маграт за руку.
Нянюшка взглянула на Лили Ветровоск, которая лучезарно улыбалась, остановившись в нескольких ступеньках от подножия лестницы.
А затем нянюшка Ягг попыталась сфокусироваться на будущем.
Это оказалось ужасно просто.
Обычно будущее разветвляется на каждом повороте, а посему о том, что скорее всего случится, возможно получить лишь самое смутное представление. Даже если вы столь темпорально чувствительны, как ведьма. Но здесь скопились сказки - они обернулись вокруг древа событий и насильно придавали ему новую форму.
Матушка Ветровоск не узнала бы картину квантовой неотвратимости, даже если бы поймала ее, нагло сидящей посреди кухонного стола. А если бы вы произнесли при матушке такие слова, как "парадигмы пространства-времени", то она бы недоверчиво переспросила у вас: "Что-что? ". Но это вовсе не означает, что матушка была невежественна. Это лишь означает, что она терпеть не могла разных заумных словечек. Матушка просто знала, что существуют некие определенные события, которые в человеческой истории постоянно повторяются. Нечто вроде трехмерных клише. Сказки.
- Мы тоже стали частью сказки! И я ничего не могу поделать! - хмуро возвестила матушка. - Должно же быть какое-то место, на котором я могла бы ее остановить! Но я никак не могу его найти!
Снова грянул оркестр. Он заиграл вальс.
Маграт и принц закружились в танце по залу, не отрывая друг от друга глаз. Затем к ним осмелились присоединиться несколько других пар. А потом вдруг все закрутилось, будто весь бал был некой машиной, которую снова привели в действие. Опять все заполнилось кружащимися в вальсе парами, и отзвуки светских бесед бесследно канули в музыкальную пучину.
- Может, ты все-таки познакомишь меня со своей подружкой? - спросил Казанунда откуда-то из-под нянюшкиного локтя.
Мимо них в танце проносились люди.
- Все так и случится, - промолвила матушка, полностью игнорируя доносящиеся снизу реплики. - Все-все. Поцелуй, часы, бьющие полночь, ее бегство и потеря стеклянной туфельки, буквально все.
- Поцелуй... Мерзость какая, - ответила нянюшка, облокачиваясь на голову партнера. - Я бы скорее жабу поцеловала.
- А она как раз в моем вкусе, - слегка приглушенно заметил Казанунда. - Меня всегда влекло к властным женщинам.
Ведьмы смотрели на кружащуюся пару. Юноша и девушка по-прежнему не отрывали друг от друга глаз.
- Я могу заставить их споткнуться. Это мне запросто, - предложила нянюшка.
- Ничего не выйдет. Такого просто не может произойти.
- Ну, Маграт девица рассудительная... Более-менее рассудительная, - поправилась нянюшка. - Она должна заметить, что здесь что-то неладно...
- Гита Ягг, я знаю, что говорю, - перебила матушка. - Ничего она не заметит. Во всяком случае, пока часы не пробьют полночь.
Они обернулись и задрали голову. Было начало десятого.
- А знаешь, - сказала вдруг нянюшка, - часы ведь бьют не полночь. Они бьют двенадцать раз. То есть все дело тут в ударах.
Они снова поглядели на часы.

На болоте прокукарекал Легба, черный петух. Он всегда кукарекал на закате.

Нянюшка Ягг преодолела еще один лестничный пролет и привалилась к стене, чтобы отдышаться.
Так, это где-то здесь...
- В следующий раз будешь держать язык за зубами, Гита Ягг, - пробормотала она.
- Может, покинем этот бальный шурум-бурум и устроим где-нибудь интимный тет-а-тетик? - с надеждой предложил Казанунда, семеня следом за ней.
Нянюшка постаралась не обращать на него внимания и заспешила дальше по пыльной галерее. Одной стороной, вдоль которой тянулись деревянные перильца, галерея выходила во двор, где кипел бал. А в конце виднелась...
...Маленькая деревянная дверка.
Нянюшка Ягг открыла ее толчком локтя. За дверцей в контрапункте с танцующими внизу парами мурчали механизмы - как будто часы приводили людей в движение, впрочем, в метафизическом смысле так оно и было.
"Часовой механизм, - подумала нянюшка. - Поняв, как работают часы, ты поймешь, как действует все остальное.
Проклятье, если б еще я понимала, как они работают..."
- Очень уютно, - признал Казанунда.
Она протиснулась через небольшой проем в часовое пространство. У самого ее носа кликали зубчатые колеса.
Какое-то мгновение она рассеянно рассматривала их.
Это ж надо! Такая машинища - и все только для того, чтобы шинковать Время на крошечные кусочки.
- Разве что самую чуточку тесновато, - сообщил Казанунда откуда-то из района ее подмышки. - Но что поделаешь, мадам. Вот, помню, как-то раз занесло меня в Щеботан, так там вообще был паланкин и...
"Так, посмотрим, - думала нянюшка. - Эта деталь соединена с вот этой, когда это колесо поворачивается, вон то поворачивается быстрее, а эта заостренная штука качается взад-вперед...
Ай, да ну это все! Просто хватай и дергай, как сказал верховный жрец девственнице-весталке"24.
Нянюшка Ягг поплевала на ладони, ухватилась за ближайшее зубчатое колесо и дернула.
Оно как ни в чем не бывало продолжало поворачиваться, утаскивая ее за собой.
Проклятье! Ну погоди...
И тогда нянюшка сделала то, что ни матушке Ветровоск, ни Маграт и в голову бы не пришло при данных обстоятельствах. Но путешествия нянюшки Ягг по морю общения с представителями противоположного пола заходили куда дальше, чем два раза оплыть вокруг маяка, и она не видела ничего унизительного в том, чтобы попросить мужчину помочь.
С жеманной улыбочкой она повернулась к Казанунде.
- Нам было бы, гораздо удобнее в нашем маленьком бледуарчике, если бы ты чуть-чуть пододвинул вот это маленькое колесико. Уверена, для тебя это пара пустяков.
- Как прикажешь, моя повелительница, - расшаркался Казанунда.
Протянув руку, он взялся за колесо. Несмотря на свои габариты, все гномы необычайно сильны. Казалось, ему не составило никакого труда удержать шестерню на месте.
Где-то с мгновение в недрах механизма что-то сопротивлялось, а потом раздалось громкое "клонк ". Большие колеса неохотно провернулись. Маленькие колесики взвизгнули на своих осях. Изнутри часов вылетела одна малюсенькая, но, судя по всему, очень важная деталька и, стукнувшись о похожую на пулю голову Казанунды, покатилась по полу.
А стрелки завертелись вокруг циферблата куда быстрее, чем им было предначертано природой.
Услышав вверху какой-то новый шум, нянюшка Ягг запрокинула голову.
Довольное выражение мгновенно слетело с ее лица. Молоток, отстукивающий часы, медленно отклонялся назад. Только нянюшка сообразила, что стоит под самым колоколом, как молоток принялся отбивать время.
Бом...
- О, проклятье!
...Бом...
...Бом...

...Бом...
Над болотом плыл туман. И вместе с ним двигались неведомые тени. Приближалась та самая ночь, когда различие между живыми и мертвыми будет сведено до минимума.
Госпожа Гоголь явственно ощущала их присутствие среди деревьев. Бесприютные. Голодные.
Безмолвные. Отвергнутые людьми и богами. Обитатели туманов и грязи, единственная сила которых находится где-то на оборотной стороне слабости, чьи верования столь же неустойчивы и самодельны, как и их домики. А еще люди из города - но не те, что живут в больших белых особняках и разъезжают по балам в красивых каретах. Нет, об этих людях в сказках никогда не упоминается. Сказки в принципе не интересуют свинопасы, остающиеся свинопасами, и бедные, скромные портняжки, удел которых умереть чуть более бедными и намного более скромными.
Однако именно эти люди приводили в действие волшебное царство, готовили его пищу, подметали его полы, вывозили его нечистоты и были его лицами в толпе. Вот только их желания и мечты, сколь бы непритязательными они ни были, не имели никакого значения. Люди-невидимки.
"А я сижу здесь, - подумалось госпоже Гоголь. - Расставляю ловушки для богов".
Множественная вселенная насчитывает огромное число самых разнообразных религий вуду, поскольку данную религию можно приготовить из любых подручных ингредиентов. Однако все без исключения религии вуду так или иначе пытаются зазвать бога в, тело человека.
"Глупо, - подумала госпожа Гоголь. - И очень опасно к тому же".
Вуду госпожи Гоголь отталкивалось от обратного. Что такое бог? Точка, где фокусируется вера. Если люди верят, бог начинает расти. Сначала незаметно, но чему-чему прекрасно учит болото, так это терпению.
Фокусной точкой для бога может служить что угодно. Пригоршня перьев, перевязанных красной ленточкой, шляпа и фрак, нацепленные на две перекрещенные палки... Все равно что. Ведь если ты практически ничего не имеешь, значит, ничто для тебя - это все, а все - ничто. Потом ты подкармливаешь его, пестуешь, как гуся к празднику, и даешь могуществу медленно-медленно расти, а когда приходит время - открываешь ему дорогу... назад. Скорее человек может управлять богом, а не наоборот. Правда, за это приходится платить. Но платить приходится всегда и за все. Из собственного опыта госпожа Гоголь прекрасно знала: в конце концов умирают все и вся.
Она сделала глоток рома и передала кувшин Субботе.
Суббота тоже отхлебнул и сунул кувшин дальше. Нечто, бывшее в своей прошлой жизни рукой, с благодарностью приняло передачу.
- Давай приступим, - велела госпожа Гоголь.
Мертвец взял три маленьких барабанчика и начал отбивать ритм, будоражаще быстрый.
Спустя некоторое время нечто похлопало госпожу Гоголь по плечу и вручило ей опустевший кувшин.
Да, пожалуй, можно начинать...
- Улыбнись же мне, о властительница Бон Анна. Защити меня, Повелитель Сети Продаж. Направь меня, о Широко Шагая. И прими меня, ты, Хоталога Эндрюс.
Ибо стою я между светом и тьмой, но это ничего не значит, поскольку стою я между ними.
Вот ром для вас. Табак для вас. Пища для вас. Дом для вас.
А теперь внимательно выслушайте меня...

...Бом.
Очнувшись от одного сна, Маграт словно бы перенеслась в другое сновидение. Ей снилось, что она танцует с самым прекрасным мужчиной на балу, а потом... оказалось, что она действительно танцует с самым прекрасным мужчиной на балу.
Только вот глаза его были скрыты двумя кружочками закопченного стекла.
Хотя Маграт и была мягкосердечной, неисправимой мечтательницей (пусть даже мокрой курицей, как выражалась матушка Ветровоск), она не была бы ведьмой, если бы не обладала кое-какими инстинктами и не доверяла им. Быстро вскинув руку и опередив своего партнера буквально на мгновение, Маграт сдернула стеклышки с его глаз.
Ей и раньше доводилось видеть подобные глаза, вот только их обладатели никогда не ходили на двух ногах.
Ее ножки, которые еще секунду назад грациозно порхали в танце, вдруг запнулись друг о друга.
- Э-э... - начала было Маграт.
И только тут ощутила, насколько холодны и влажны эти розовые, с ухоженными ногтями, пальцы.
Подгоняемая безумным желанием поскорее убежать из этого ужасного места, Маграт развернулась и бросилась прочь, расталкивая попадающиеся на пути пары. Ноги путались в складках платья. Дурацкие туфельки скользили по полу.
Ведущую в вестибюль лестницу охраняли двое стражников.
Глаза Маграт сузились. Сейчас главное лишь одно - выбраться отсюда, да побыстрее.
- Ай!
- Ой!
Она миновала стражников, взбежала по лестнице, но на самом верху поскользнулась. Стеклянная туфелька соскочила с ноги и зазвенела по мрамору.
- Проклятье, и как только можно ходить в такой дурацкой обуви! - воскликнула она, ни к кому конкретно не обращаясь.
Отчаянно прыгая на одной ноге, она сдернула вторую туфельку и выбежала в ночную темноту.
Принц медленно поднялся по ступеням и поднял сиротливо валяющуюся туфельку.
Некоторое время он разглядывал ее. Свет отражался в многочисленных зеркальных гранях.
А матушка Ветровоск тем временем затаилась неподалеку в тени. В любой сказке имеется решающий момент, и он вот-вот должен был наступить.
Она отлично умела проникать в головы другим людям, но сейчас ей нужно было проникнуть в собственный разум. Она сосредоточилась. Еще глубже... долой повседневные мысли и мелкие заботы, быстрее, быстрее... сквозь слои глубоких раздумий... все дальше... мимо потаенных и покрывшихся коркой мыслей, давнишних грехов и напрасных сожалений - сейчас на них нет времени... еще чуть-чуть... а, вот!.. серебристая ниточка сказки. Матушка являлась частью сказки, неотъемлемой частью, а следовательно, и сказка тоже часть матушки.
Она струилась в самой глубине. Матушка потянулась к ней.
Матушка Ветровоск терпеть не могла, когда что-то предопределяло судьбы людей, когда что-то вводило этих людей в заблуждение и тем самым принижало их.
Сказка покачивалась из стороны в сторону, будто стальной трос. Она ухватилась за нее...
И потрясенно открыла глаза, быстро осмысливая увиденное. А потом матушка шагнула вперед.
- Прошу прощения, ваше высочество!
Выхватив туфельку из рук дюка, матушка Ветровоск подняла ее высоко над головой.
На матушкином лице заиграла зловещая ухмылка, от которой у нормального человека затряслись бы все поджилки.
Матушка разжала руки.
Туфелька со звоном упала на ступеньки.
По мрамору разлетелись тысячи сверкающих осколков.

Сказка, обвившая весь черепахообразный отрезок пространства-времени, больше известный как Плоский мир, судорожно вздрогнула. Оторванный конец извивался во тьме, отчаянно пытаясь найти хоть какое-нибудь продолжение, которое подпитывало бы его и дальше...

На полянке шевельнулись деревья. Тени тоже пришли в движение. Вообще-то, тени не могут шевелиться, если не колеблется свет. Но этим теням свет не был нужен.
Барабанный бой прекратился.
В тишине слышалось лишь негромкое потрескивание энергии, пробегающей по одеянию, что свисало с вбитой в землю жердины.
Суббота двинулся вперед. Когда он схватил фрак и принялся одеваться, по его пальцам тоже забегали зеленые искорки.
Тело его содрогнулось. Эрзули Гоголь перевела дух.
- Вот ты и здесь, - подвела итог она. - Ты - это ты. Ты в точности такой, каким был когда-то.
Суббота поднял над головой руки со сжатыми кулаками. Время от времени у него дергалась то нога, то рука. Это энергия, заключенная в беличьей клетке его тела, металась в поисках выхода, но ясно было, что он с ней справляется.
- Дальше будет легче, - промолвила она уже гораздо мягче.
Суббота кивнул.
Теперь, когда в нем кипит энергия, подумала она, он стал таким же неистовым, как и при жизни. Хотя при жизни он не был идеальным человеком. Орлея никогда не являлась образцом гражданской добродетели. Но он, по крайней мере, не пытался убедить людей, что, мол, они сами хотят, чтобы он угнетал их. И не говорил им, будто все, что он делает, делается исключительно ради их же блага.
Вокруг поляны жители Новой Орлей - старой Новой Орлей - становились на колени или сгибались в поклоне.
Нет, добрым правителем он не был. Но он всех устраивал. Да, он бывал капризным, заносчивым, а иногда просто оказывался неправым, зато он никогда и не настаивал, что это оправдывается чем-либо иным, кроме того, что он больше, сильнее и подчас хуже других. Он никогда не говорил, что он лучше. И не велел людям поголовно быть счастливыми, не навязывал им никакого счастья. Кто-кто, а люди-невидимки знали, что счастье не является естественным состоянием человечества и не может быть навязано извне.
Суббота снова кивнул, на сей раз с удовлетворением. Когда же он открыл рот, искры засверкали у него между зубами. А когда он двинулся по болоту прочь, аллигаторы торопливо порскнули во все стороны, стараясь не угодить ему под ногу.

В дворцовой кухне было тихо. Огромные подносы с жареным мясом, свиные головы с яблоками во рту, многослойные торты - все давным-давно было унесено наверх. Слышалось лишь звяканье посуды, которую начали мыть в огромных раковинах, расположенных в дальнем конце помещения.
Тетушка Приятка наложила себе полную тарелку красной полосатки, сваренной в крабовом соусе. В Орлее она была не лучшей поварихой - с гумбо госпожи Гоголь не могло сравниться ни одно кушанье, люди с радостью восставали из мертвых, лишь бы еще разок попробовать это самое гумбо, - но разница между тетушкой и госпожой Гоголь была столь же ничтожной, как... скажем, как между сапфиром и бриллиантом. Однако у тетушки Приятки все же была профессиональная гордость, поэтому, зная, что предстоит бал, она расстаралась. Вот только разве можно приготовить что-нибудь толковое из огромных кусков мяса?
Коленнская кухня, как и все лучшие кухни во множественной вселенной, была создана людьми, которым надо было хоть как-то использовать продукты, от которых наотрез отказывались правители. Без крайней необходимости ни один здравомыслящий человек даже не подумает попробовать на вкус птичье гнездо. И только голод способен заставить человека попробовать аллигатора. Кто будет есть акульи плавники, когда можно съесть саму акулу?
Тетушка Приятка налила себе рома и как раз взялась за ложку, когда почувствовала, что за ней наблюдают.
В дверях, уставившись на нее, стоял высоченный здоровяк в черной кожаной куртке. В руке он держал кошачью маску.
То был очень своеобразный взгляд. Тетушка Приятка вдруг ощутила странное желание привести в порядок волосы и надеть чуть более нарядное платье.
- Да? - спросила она. - Что вам угодно?
- Хаучу еусть, теутушка Прияутка, - ответил Грибо.
Она внимательно осмотрела посетителя. И каких только типов не встретишь в Орлее в нынешние-то деньки. Этот, должно быть, тоже на бал заявился, вот только было в нем что-то очень... знакомое.
Грибо ощущал себя крайне несчастным котом. Только что поднялся страшный шум всего лишь из-за того, что он попытался стащить со стола жалкую жареную индейку. А потом какая-то худющая женщина с лошадиными зубами, жеманно улыбаясь, долго уговаривала его встретиться попозже в розарии, что было совсем не по-кошачьи. Кроме того, тело у него было абсолютно неподходящее, да и у нее тоже. К тому же кругом толпилось слишком много других представителей мужского пола.
А потом он учуял кухню. Кухня притягивает котов так же, как, скажем, притяжение притягивает камни.
- Мы с вами где-то встречались? - уточнила тетушка Приятка.
Грибо ничего не ответил. Нос привел его к миске, стоящей на одном и столов.
- Хаучу! - потребовал он.
- Рыбьих голов? - изумилась госпожа Приятка.
С технической точки зрения они представляли собой отбросы, хотя то, что она собиралась сделать из них, плюс небольшое количество риса и несколько особенных подливок должно было превратить эти головы в блюдо, за которое дрались бы даже короли.
- Хаучу, - повторил Грибо. Тетушка Приятка пожала плечами.
- Что ж, если желаете сырых рыбьих голов, милости прошу, - не стала перечить она.
Грибо неуверенно взял миску. Он еще плохо управлялся с пальцами. Заговорщицки оглядевшись, он нырнул под стол.
Послышались энергичное чавканье и скрежет возимой по полу миски.
Вскоре Грибо снова появился на белый свет.
- Маулаукоу? - поинтересовался он. Удивленная тетушка Приятка потянулась за кувшином молока и чашкой.
- Блюуцце, - возразил Грибо.
...И за блюдцем.
Грибо взял блюдце, смерил его долгим мрачным взглядом и поставил на пол.
Тетушка Приятка удивленно наблюдала за происходящим.
Грибо покончил с молоком и ловко слизнул с подбородка последние капли. Теперь он чувствовал себя куда как лучше. В очаге горел огонь. Грибо прошествовал к нему, уселся, поплевал на ладонь и попытался вымыть уши, но у него ничего не получилось, поскольку и уши его, и лапа оказались для этого занятия абсолютно неподходящими. После нескольких неудачных попыток мытья он наконец улегся на пол и с трудом свернулся клубочком. Что тоже получилось не слишком хорошо, поскольку позвоночник почему-то стал плохо гнуться.
Через некоторое время тетушка Приятка услышала низкое, астматическое ворчание.
Грибо пытался мурлыкать.
Но у него оказалось неподходящее для этого горло.
В общем, проснется Грибо в самом дурном настроении и непременно захочет с кем-нибудь подраться.
А тетушка Приятка вернулась к своему ужину. Несмотря на то что этот верзила прямо у нее на глазах сожрал целую миску рыбьих голов, вылакал блюдце молока, а потом неуклюже скрючился у огня, она вдруг поняла, что ни капельки его не боится. Более того, она с трудом подавляла желание почесать ему брюшко.

Маграт прямо на ходу стащила с ноги вторую туфельку. Сейчас она бежала по длинной красной ковровой дорожке к дворцовым воротам, за которыми ждала ее свобода. Бежать - вот что было важнее всего. И неважно куда, главное - откуда.
А потом из теней вдруг выступили две фигуры. Когда они в абсолютном молчании стали приближаться к ней, Маграт угрожающе подняла туфельку, показывая, что так легко ее не возьмешь. Но даже в сумерках она ощущала на себе эти жуткие взгляды.

Толпа расступилась. Лили Ветровоск в шорохе шелка проскользнула вперед.
Не выказывая ни малейшего удивления, она оглядела матушку Ветровоск.
- И тоже вся в белом, - сухо промолвила она. - Честное слово, ну разве это не мило!
- Я остановила тебя, - откликнулась матушка, все еще тяжело дыша. - Я прервала ее.
Лили Ветровоск посмотрела куда-то за ее плечо. По лестнице поднимались змеесестры, с двух сторон поддерживая безвольно обмякшую Маграт.
- Избави нас боги от людей, которые все понимают буквально, - сказала Лили. - Два - вот волшебное число.
Она подошла к Маграт и выхватила у нее из руки вторую туфельку.
- А ход с часами был довольно занятным, - произнесла она, снова поворачиваясь к матушке. - Часы действительно произвели на меня впечатление. Правда, как видишь, это ничего не дало. Да и вообще, ты бы ничего не смогла сделать. Слишком велика инерция неизбежности. Хорошую сказку ничем не испортишь. Уж поверь мне.
Она вручила туфельку принцу, но с матушки глаз по-прежнему не. сводила.
- Ей будет как раз, - сказала она.
Двое придворных держали ногу Маграт, в то время как принц напяливал туфельку на неподатливую женскую ступню.
- Ну вот, - заключила Лили, глядя матушке Ветровоск прямо в глаза. - И еще, Эсме. Можешь даже не пытаться загипнотизировать меня.
- Подходит, - возвестил принц с некой ноткой сомнения в голосе.
- Да уж конечно, - послышался живой голос откуда-то из-за спин стоящих кругом гостей. - Как тут не подойти? Когда на пару шерстяных носков надеваешь...
Лили наконец опустила взгляд на ногу в туфельке. Затем посмотрела на Маграт. Протянув руку, она грубо сорвала маску.
- Ого!
- Девчонка не та, - признала Лили. - Но это все равно ничего не значит, Эсме, главное, что туфелька та самая. Все, что нам нужно, это найти девушку, которой она придется по ноге...

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

В толпе произошло какое-то шевеление. Гости расступились, пропуская вперед вымазанную маслом и облепленную паутиной нянюшку Ягг.
- Если это пятый с половиной размер и средний подъем, то вам нужна именно я, - сказала она. - Сейчас, сейчас, только разуюсь...
- Я имела в виду не тебя, старуха, - холодно отозвалась Лили.
- А кого ж еще! - радостно возразила нянюшка. - Понимаешь, все мы знаем, как должна развиваться эта сцена. Принц, пытаясь отыскать девушку, которой туфелька придется по ноге, обходит весь город. Именно это ты и планировала. Так что я могу хоть отчасти облегчить тебе задачу. А, что скажешь?
По лицу Лили пробежала тень неуверенности.
- Мы ищем девушку, - сказала она. - Брачного возраста.
- А какие проблемы? - добродушно отозвалась нянюшка.
Гном Казанунда с гордостью толкнул локтем в колено своего соседа-придворного.
- Одна моя очень близкая знакомая, - гордо поделился он.
Лили взглянула на сестру.
- Твои происки? - осведомилась она.
- А что я? Я ничего, - пожала плечами матушка. - Нормальная жизнь берет свое, только и всего.
Нянюшка выхватила туфельку из рук принца и, не успел никто даже глазом моргнуть, натянула ее себе на ногу.
После чего покрутила ступней в воздухе.
Туфелька сидела идеально.
- Вот! - возвестила она. - Видишь? А так бы ты понапрасну пробегала целый день.
- И это при том, что пятый с половиной размер...
-...И средний подъем...
-...И средний подъем в таком большом городе, как этот, имеют сотни женщин, - продолжала матушка. - Хотя, конечно, ты сразу же могла наткнуться на нужный дом. Ну, понимаешь, этакая счастливая случайность.
- Не, это уже был бы обман! - заметила нянюшка.
И пихнула принца локтем.
- Хотела только добавить, - сказала она, - я вовсе не против всяческого помахивания ручкой, открывания разных там церемоний и прочих королевских занятий. Вот только спать в одной постели с этим молодчиком ни за что на свете не стану.
- Это потому, что спит он вовсе не в постели, - пояснила матушка.
- А спит он в пруду, - кивнула нянюшка. - Своими глазами видела. В самом настоящем большом комнатном пруду.
- Просто он - лягушка, - фыркнула матушка.
- А вокруг всегда полно мух на случай, если он вдруг ночью проснется и захочет перекусить, - победоносно закончила нянюшка.
- Так я и думала! - воскликнула Маграт, вырываясь из цепкой хватки своих змеетюремщиц. - У него и руки влажные!
- У многих мужчин влажные руки, - возразила нянюшка. - Но у этого руки влажные потому, что он - лягушка.
- Я - принц королевской крови! - воскликнул принц.
- И лягушка при этом, - парировала нянюшка.
- А вот здесь я не согласен, - подал голос Казанунда откуда-то снизу. - Лично я сторонник свободных отношений. Нравится водиться с лягушкой, ну и водись себе на здоровье...
Лили оглянулась на толпу и щелкнула пальцами.
Матушка Ветровоск вдруг ощутила, что вокруг воцарилась мертвая тишина.
Нянюшка Ягг взглянула на стоящих рядом с ней людей. Потом помахала рукой перед лицом стражника.
- Ку-ку! - позвала она.
- Ну и сколько ты продержишься? - хмыкнула матушка. - Тысячу людей надолго не обездвижишь.
Лили пожала плечами:
- И что с того? Думаешь, потом будут вспоминать, кто был на балу, а кто не был? Запомнится главное: бегство, туфелька и счастливый конец.
- Я ведь уже сказала тебе. Ты не сможешь запустить сказку заново. Кроме того, он - лягушка. Даже ты не в состоянии поддерживать его в человеческом виде целыми днями напролет. По ночам к нему возвращается прежний облик. В его спальне устроен пруд. Он - лягушка, - спокойно повторила матушка.
- Но только внутри, - поправила Лили.
- Это самое главное, - сказала матушка.
- Вообще-то, внешность тоже имеет значение, вставила нянюшка.
- Многие люди в душе настоящие животные. А многие животные внутри - люди, - ответила Лили. - Так что же тут плохого?
- Он - лягушка.
- Особенно ночью, - кивнула нянюшка.
Ей вдруг пришло в голову, что самым приемлемым вариантом был бы супруг, который по ночам - мужчина, а днем - лягушка. Конечно, денег такой приносить не будет, зато и мебели меньше износ. Кроме того, она никак не могла выкинуть из головы соображения интимного характера, касающиеся длины его языка.
- А еще ты убила барона, - заявила Маграт.
- Думаешь, он был таким уж замечательным? - фыркнула Лили. - Кроме того, он не выказывал мне никакого уважения. А нет уважения - нет всего остального.
Нянюшка и Маграт вдруг осознали, что дружно уставились на матушку.
- Он - лягушка.
- Я нашла его на болоте, - признала Лили. - Поверь, он был очень умным. А мне как раз требовался кто-нибудь... поддающийся внушению. Почему бы не предоставить шанс обычной лягушке? А что? Лягушонок - муж не хуже прочих. Один поцелуй прекрасной принцессы, и заклинание навеки запечатано.
- В большинстве своем мужчины - настоящие животные, - заявила Маграт, подхватившая эту мысль в одной из своих книжек.
- Да. Но он - лягушка, - указала матушка.
- Давайте посмотрим на все моими глазами, - предложила Лили. - Видели, что вокруг творится? Сплошные болота да туманы. У этой страны нет направления. Я же могу сделать этот город великим. Не каким-то там Анк-Морпорком, где живут сплошные бездельники, а городом, который работает, трудится.
- Девочка не хочет выходить замуж за лягушку.
- Но через сотню лет это не будет иметь значения!
- Это имеет значение сейчас. Лили подняла руки:
- Хорошо, хорошо. Чего вы тогда хотите? Сами выбирайте. Или я... или та женщина с болота. Свет или тьма. Туман или солнце. Темный хаос или счастливый конец.
- Он - лягушка, и ты убила старого барона, - ответила матушка.
- Ты бы поступила точно так же! - зарычала
Лили.
- Нет, - ответила матушка. - Мне бы захотелось сделать то же самое, но я бы удержалась.
- По большому счету никакой разницы нет.
- То есть ты хочешь сказать, что не видишь ее? - уточнила нянюшка Ягг. Лили расхохоталась.
- Да вы на себя посмотрите-то! - воскликнула она. - Вы разве что не лопаетесь от своих ни на что не годных благих намерений. Девчонка, мамаша и старуха!
- Это кто тут девчонка? - спросила нянюшка Ягг.
- Это кто тут мамаша? - спросила Маграт.
На мгновение матушка Ветровоск слегка помрачнела - как человек, который видит, что все соломинки уже вытянули и осталась всего одна.
- Ну, и что мне с вами делать? - спросила Лили. - Я и вправду терпеть не могу убивать людей без особой необходимости, но в данном случае просто нельзя позволить вам и дальше совершать всякие глупости...
Несколько мгновений она задумчиво разглядывала свои ногти.
- Поэтому я, наверное, упрячу вас куда-нибудь до тех пор, пока все не закончится как надо. А потом... Догадываетесь, что будет потом? Потом, надеюсь, вы сбежите. Ведь как-никак я добрая фея-крестная...

Элла осторожно пробиралась по залитому лунным светом болоту, следуя за важно вышагивающим впереди Легбой. Один раз она заметила какое-то движение в воде, но никто так и не появился - плохие новости вроде появления Легбы распространяются на удивление быстро, даже среди аллигаторов.
Вдали показался оранжевый свет. Это могло быть все, что угодно: хижина госпожи Гоголь, лодка или еще что-нибудь. На болоте разница между водой и сушей - это всего-навсего вопрос выбора.
Свет приближался.
- Здравствуйте! Есть кто-нибудь дома?
- Входи, дитя мое. Присаживайся. Отдохни немного.
Элла опасливо ступила на шаткую веранду. Госпожа Гоголь сидела в кресле, держа на коленях белую тряпичную куклу.
- Маграт сказала...
- Я все знаю. Добро пожаловать к Эрзули.
- А кто ты такая?
- Я твой... друг, девочка.
Элла напряглась, как будто готовясь сбежать.
- Ты что, тоже крестная?
- Нет. Ничего подобного. Просто друг. За тобой никто не следил?
- Э-э... Вряд ли.
- Впрочем, это и не важно, девочка моя. Не важно. Думаю, нам все равно стоит отправиться к реке. Когда со всех сторон вода, как-то оно безопаснее...
Хижина вздрогнула.
- Ты лучше сядь. А то лапы ходят вперевалку, и, пока не окажемся на воде, дом будет трясти.
Тем не менее Элла все же рискнула и заглянула под веранду.
Хижина госпожи Гоголь передвигалась на четырех больших гусиных лапах, которые как раз сейчас высвобождались из тины. Потом они зашлепали по мелководью и, добравшись до реки, принялись мягко выгребать на середину.

Проснувшись, Грибо попытался потянуться. И руки с ногами тоже неправильные! Тетушка Приятка, которая все это время сидела и смотрела на него, поставила стакан.
- Ну и чего же ты желаешь теперь, господин Кот? - поинтересовалась она.
Грибо прошествовал к двери, ведущей наружу, и поскребся о косяк.
- Хаучу выыйти, теутушкау Прияутка, - проговорил он.
- Для этого тебе нужно всего-навсего повернуть ручку, - ответила она.
Грибо уставился на дверную ручку с видом человека, которому предстоит справиться со сложным техническим устройством, а потом умоляюще посмотрел на тетушку.
Она открыла ему дверь, выпустила его на улицу, а потом снова закрыла ее, заперла на замок и облегченно привалилась к доскам спиной.

- Золушка сейчас с госпожой Гоголь, и ей ничто не угрожает, - возвестила Маграт.
- Ха! - ответствовала матушка.
- А мне она очень даже понравилась, - сказала нянюшка Ягг.
- Не доверяю я людям, которые пьют ром и курят трубку, - поморщилась матушка.
- Но ведь нянюшка Ягг тоже курит трубку, а пьет вообще что попало, - заметила Маграт.
- Да, но это потому, что она просто мерзкая старая грымза. И кто сказал, что я ей доверяю? - не оборачиваясь, ответила матушка.
Нянюшка Ягг вытащила изо рта трубку.
- Это верно, - дружелюбно подтвердила она. - Если не поддерживать образ, ты - никто. Матушка наконец оторвалась от замка.
- Ничего не выходит, - призналась она. - Из октирона сделан. Никакие заклятия не действуют.
- Вообще глупо сажать нас под замок, - отозвалась нянюшка. - Лично я бы сразу нас убила.
- Это потому, что по сути ты добрая, - пояснила Маграт. - Добрые ничего плохого не делают и творят справедливость. А злые всегда в чем-нибудь да виноваты, поэтому-то они и изобрели милосердие.
- Ерунда это все. Знаю я, почему она так поступила, - мрачно промолвила матушка. - Таким образом она дает нам время осознать, что мы проиграли.
- Но ведь она сама сказала, что в конце концов мы убежим, - удивилась Маграт. - Не понимаю. Неужели она не знает, что добро в результате все равно побеждает?
- Это только в сказках, - фыркнула матушка, внимательно разглядывая дверные петли. - А она считает, что сказки ее слушаются. Вертит ими как вздумается. И считает, что это она добрая.
- Кстати, - сказала Маграт, - лично я тоже терпеть не могу болот. Если бы не эта лягушка и все прочее, я бы, наверное, даже могла понять Лили...
- Тогда ты самая настоящая крестная дура! - рявкнула матушка, продолжая ковыряться в замке. - Нельзя ходить и строить людям лучший мир. Только сами люди могут построить себе лучший мир. Иначе получается клетка. Кроме того, нельзя строить лучший мир, отрубая головы и выдавая порядочных девушек замуж за лягушек.
- А как же прогресс... - начала было Маграт.
- Не смей мне ничего говорить о прогрессе. Суть прогресса в том, что плохое случается быстрее, вот и все. Ни у кого нет другой булавки? Эта не годится.
Нянюшка, которая, прямо как Грибо, обладала способностью где угодно устраиваться как у себя дома, удобно разместилась в углу камеры.
- Я однажды слышала историю, - сказала она, - про одного парня, которого посадили в тюрьму на много-много лет, и от другого заключенного, невероятно умного, он за это время узнал целую прорву насчет вселенной и разного такого прочего. А потом он сбежал и всем отомстил.
- Слушай, Гита Ягг, а ты сама-то что такого невероятно умного знаешь насчет вселенной? - поинтересовалась матушка.
- Отстань, - дружелюбно откликнулась нянюшка.
- Ну, тогда нам лучше бежать прямо сейчас.
Нянюшка вытащила из шляпы кусочек картона, там же отыскала огрызок карандаша, полизала кончик и ненадолго задумалась. А потом принялась писать:
"Дарагой Джейсон унд аллее (как гаворят у нас в заграницах),
Вот такие дила палучаюцца твая старая Мама снова атбываит Срок в тюрьме, я вить старая каторжница так ты пришли мне пирожка с пузырьком чирнил внутри это я шучу. Эта План тюрьмы. Я ставлю X где мы сидим там Внутри. Маграт выступала в шикарном плат и и вела сибя как истеная Куртезанка. А еще Эсме вот-вот взбилиницца патамушта ни можит атпирет замок но я думаю все палу-чицца патамушта дабро в канце всигда пабиж-дает а эта и есть МЫ. Все случилась патамушта адна дивчонка никак хочит выхадит за Принца каторый на самам дели Лигушка и трудна ее за эта венить. Каму захочицца ри-бенка с такими Храмыми Сомами каторый ста-нит жить в балоти и визде прыгать, вет на ниво может ктонибуть наступить..."
От дела ее оторвал звук мандолины, на которой кто-то весьма искусно наигрывал прямо за стеной, после чего негромкий, но крайне решительный голос запел:
-...Si consuenti d'amoure, venire dimo tondreturo-o-o-o-...
- Как голодает моя любовь по столовой твоего изнурения, - тут же перевела нянюшка Ягг, не поднимая головы.
-...Delia della t'ozentro, audri t'dren vontarie-e-e-e-e-e...
- Магазин, магазин, у меня есть лепешка, небо розовеет, - продолжала переводить нянюшка. Матушка и Маграт переглянулись.
-...Guaranto del tari, bella pore di larientos...
- Возрадуйся, свечник, у тебя такой большой, огромный...
- Ни единому слову не верю, - перебила матушка. - Ты все выдумываешь.
- Дословный перевод, - возразила нянюшка. - Сама ж знаешь, заграничный я знаю как родной.
- Госпожа Ягг, это ты? Ты ли это, любовь моя?
Ведьмы дружно подняли головы и посмотрели на забранное решеткой окно. В камеру заглядывало крохотное личико.
- Казанунда?
- Я, госпожа Ягг.
- Любовь моя! - пробурчала матушка.
- Как же ты добрался до окна? - не обращая на нее внимания, спросила нянюшка.
- Я всегда знаю, где раздобыть лестницу, госпожа Ягг.
- Но знаешь ли ты, где раздобыть ключ?
- Ключ тут не поможет. У вашей двери дежурит слишком много стражников, госпожа Ягг. Слишком много - даже для такого прославленного фехтовальщика, как я. Ее ледство отдала строжайшие приказы. Запрещается не только слушать вас, но даже смотреть на вас.
- А как тебя-то занесло в дворцовые стражники?
- Солдат удачи хватается за ту работу, что подворачивается под руку, госпожа Ягг, - честно ответил Казанунда.
- Но ведь все остальные стражники шести футов росту, а ты... ну, слегка пониже.
- Я соврал насчет своего роста, госпожа Ягг. Я же самый знаменитый в мире враль.
- Правда?
- Нет.
- А как насчет того, что ты самый знаменитый в мире любовник?
Некоторое время за окном молчали.
- Ну, может, я и на втором месте, - откликнулся наконец Казанунда. - Но я стараюсь.
- Господин Казанунда, ты не мог бы сходить и поискать нам напильник или что-нибудь вроде? - попросила Маграт.
- Посмотрю, что можно сделать, госпожа. Лицо исчезло.
- Может, попросить кого-нибудь навестить нас, а потом переодеться в его одежду и сбежать? - предложила нянюшка Ягг.
- Ну вот, теперь еще и палец булавкой уколола, - пробормотала матушка Ветровоск.
- Или Маграт могла бы попробовать соблазнить одного из стражников... - продолжала нянюшка.
- А почему бы тебе самой это не попробовать? - зло огрызнулась Маграт.
- Ладно. Идет.
- Слушайте, вы там, а ну заткнитесь обе, - рявкнула матушка. - Я тут пытаюсь придумать...
За окном снова послышался какой-то звук.
На сей раз к ним наведался Легба.
Сквозь прутья решетки черный петух мельком заглянул в камеру, после чего немедленно улетел.
- У меня от него прям мурашки по коже, - призналась нянюшка. - Не могу на него смотреть, сразу думаю о луковой подливке и картофельном пюре.
Ее морщинистое лицо сморщилось еще больше.
- Грибо! - возопила она. - На кого мы тебя оставили?!
- Ой. Да он же всего-навсего кот, - отмахнулась матушка Ветровоск. - Кот и сам о себе может позаботиться.
- Да, только ведь он еще совсем маленький, пушистый... - начала было нянюшка, но тут кто-то принялся разбирать стену.
Вскоре в стене образовалась небольшая дыра. Чья-то серая рука вытащила очередной камень. Ведьмы почувствовали сильный запах тины.
Камень крошился под сильными пальцами.
- Эй, вы там? - позвал звучный голос.
- Да, господин Суббота, - откликнулась нянюшка. - Как все-таки жестоко устроен этот мир, мы - здесь, ты - там...
Суббота что-то буркнул и исчез.
Тут из-за двери камеры донеслась какая-то возня, и кто-то зазвенел ключами.
- Нечего нам здесь рассиживаться, - решила матушка. - Повали.
Ведьмы, помогая друг дружке, пролезли в дыру.
Снаружи в небольшом дворике они увидели Субботу, торопливо направляющегося туда, где все еще продолжался бал.
А следом за Субботой тянулось нечто, весьма напоминающее хвост какой-нибудь кометы.
- Что это?
- Дело рук госпожи Гоголь, - мрачно ответствовала матушка Ветровоск.
За Субботой по воздуху струился поток сгущающейся темноты, медленно, но верно распространяясь по территории дворца. На первый взгляд могло показаться, будто во тьме роятся какие-то тени, но при ближайшем рассмотрении становилось ясно, что это вовсе не тени, а лишь намек на тени. В круговерти на мгновение блеснули чьи-то глаза. Слышались стрекот цикад и жужжание москитов, доносился запах мха и вонь болотной тины.
- Болото, - сказала Маграт.
- Это лишь идея болота, - поправила ее матушка. - Это то, из чего рождается болото.
- Батюшки? светы, - поежилась нянюшка, а потом пожала плечами. - Что ж, Элла сбежала, да и мы тоже сбегаем, значит, наступила та часть сказки, где все мы сбегаем? Ну так что, мы бежим или нет?
Они продолжали стоять.
- Народ здесь, конечно, не очень... - спустя некоторое время промолвила Маграт. - Но аллигаторов он не заслужил.
- Эй! Ведьмы, а ну стойте! - послышался чей-то голос за их спинами.
Из дыры выглядывало с полдюжины стражников.
- Тут определенно становится жарковато, - сказала нянюшка, выдергивая из шляпы еще одну булавку.
- У них арбалеты, - предупредила Маграт. - Против арбалетов сильно не повыступаешь. Про метательное оружие рассказывается только в Седьмом Уроке, а я до него еще не дошла.
- Интересно, как они спустят курки, если будут думать, что у них плавники вместо рук? - с угрозой в голосе заметила матушка.
- Слушай, - примиряюще произнесла нянюшка, - давай только без этого, ладно? Всем же и так известно, что добро всегда побеждает, особенно если врагов больше.
Стражники наконец выбрались во двор.
Стоило им сделать пару шагов, как со стены прямо позади них бесшумно спрыгнула высокая черная фигура.
- Ну вот, - радостно возвестила нянюшка, - я же говорила, что от своей мамочки он далеко не уйдет!
Один или два стражника вдруг осознали, что одна из ведьм с гордостью смотрит куда-то за их спины, и обернулись.

Предыдущая страница 21 Следущая страница


Ведьмы за границей 22

Их взорам предстал высокий широкоплечий тип с копной черных волос, повязкой на глазу и очень широкой улыбкой.
Он стоял, небрежно сложив руки.
Дождавшись, когда внимание всех стражников переключится на него, Грибо медленно разомкнул губы.
Несколько стражников невольно попятились.
- И что такого? - пробормотал один из них.. - Оружия-то у него не...
Грибо поднял руку.
Выскакивая, когти не издают никакого звука, а надо бы. Им стоило бы появляться со звуком вроде "дзинь".
Улыбка Грибо стала заметно шире.
Ага! Ну хоть это еще действует...
У какого-то стражника хватило ума поднять арбалет, но не хватило мозгов сообразить, что позади стоит нянюшка Ягг со шляпной булавкой. Ее рука метнулась вперед столь молниеносно, что, увидев это, любой ищущий мудрости, одетый в желтый балахон юнец вполне мог бы там же и прямо тогда же отправиться Путем Госпожи Ягг. Стражник вскрикнул и выронил оружие.
- Ур-р-роул-л-л...
Грибо прыгнул.
Коты очень похожи на ведьм. Они дерутся не ради того, чтобы убить, а ради того, чтобы победить. Это совершенно разные вещи. Какой смысл убивать противника? Ведь тогда он никогда не узнает, что проиграл, а стать настоящим победителем можно только при наличии противника, который побит тобой и сознает это. Нельзя торжествовать над трупом, зато побежденный противник, который останется побежденным до конца своих горестных и жалких дней, - вот оно, настоящее сокровище.
Но коты, разумеется, не вдаются в такие глубокие размышления. Им просто нравится, когда кто-то, прихрамывая, опрометью бросается от них прочь, лишенный хвоста и нескольких больших клочьев шерсти.
Техника Грибо была безыскусной, и, встреться он с мало-мальски приличным фехтовальщиком, ему бы ни за что не выстоять. Однако на его стороне было явное преимущество: практически невозможно прилично фехтовать, когда ты словно бы угодил в большой миксер, который так и норовит сбрить тебе уши.
Ведьмы с интересом наблюдали за происходящим.
- Думаю, теперь мы ему не нужны, - заключила нянюшка. - По-моему, он нашел себе развлечение.
Они заторопились в дворцовый зал.

Оркестр как раз добрался до середины сложной мелодии, когда первая скрипка случайно бросила взгляд на входную дверь и тут же выронила смычок. Виолончелист обернулся посмотреть, что явилось тому причиной, проследил за неподвижным взглядом коллеги и в смятении попытался заиграть на своем инструменте задом наперед.
Издав какофонию взвизгов и фальши, оркестр замолчал. По инерции танцующие еще несколько мгновений кружились в тишине, но затем тоже остановились и в смущении принялись переглядываться, не понимая, в чем дело. А потом, один за другим, они тоже подняли головы и уставились на вход.
В дверях стоял Суббота.
Эту тишину разорвал звук барабанов, по сравнению с которым музыка, игравшая до него, могла показаться незначительной, словно стрекот кузнечиков. Нет, теперь звучала настоящая музыка
крови; по сравнению с ней любая другая когда-либо написанная музыка выглядит жалкими потугами на оригинальность.
Она лилась в зал, и с ней пришли жар, теплота и растительный запах болота. В воздухе ощутимо обозначилось присутствие где-то рядом громадного аллигатора.
Звуки барабанов становились все громче. К ним примешивались сложные контрритмы, скорее ощущаемые, нежели слышимые.
Суббота стряхнул с плеча древнего фрака пылинку и вытянул руку.
В руке появился высокий цилиндр.
Он вытянул другую руку.
Прямо из воздуха вынырнула черная трость с серебряным набалдашником, и он торжествующе сжал ее в ладони.
А потом надел шляпу. Взмахнул тростью.
Барабаны продолжали стучать. Вот разве только... Возможно, теперь это были уже не барабаны, казалось, будто рокот исходит из самого пола, из стен или из воздуха. Барабанный бой был быстрым и жарким, и люди в зале вдруг обнаружили, что их ноги начинают двигаться сами собой, поскольку дробь как будто проникала прямо в спинной мозг, минуя уши.
Ноги Субботы тоже задвигались. Они громко отбивали на мраморном полу свое стаккато.
Пританцовывая, он спустился по ступенькам.
Суббота кружился, Суббота подпрыгивал. Фалды его фрака мелькали в воздухе. А потом он приземлился у подножия лестницы, опустившись на пол со звуком, который весьма напоминал удар судьбы.
И только тогда произошло движение.
- Не может быть! - хрипло прокаркал принц. - Он мертв! Стража! Убить его! Капитан стражников побледнел.
- Я... Э... Опять? То есть... - начал он.
- Быстро!
Капитан нервно вскинул свой арбалет. Наконечник стрелы выписывал восьмерки перед его глазами.
- Я приказываю тебе! Стреляй же!
Арбалет тренькнул.
Послышался стук.
Суббота, опустив голову, взглянул на торчащие из его груди перья, мрачно улыбнулся и вскинул трость.
Капитан со смертельным ужасом воззрился на Субботу. Потом уронил арбалет и повернулся, чтобы бежать, но не успел преодолеть и двух ступенек, как упал лицом вниз.
- Любители, - послышался голос из-за спины принца. - Вот как надо убивать мертвеца.
Вперед вышла Лили Ветровоск. Лицо ее от ярости побелело.
- Тебя здесь быть не должно, - прошипела она. - Ты больше в сказке не участвуешь.
Она подняла руку.
Призрачные образы, окружавшие ее со всех сторон, внезапно сомкнулись, и блеск их многократно усилился. Через зал рванулось серебристое пламя.
Барон Суббота выставил вперед свою трость. Магическая энергия ударила в набалдашник и ушла в землю, оставив за собой маленькие змеящиеся молнии, которые еще несколько мгновений потрескивали на полу, прежде чем бесследно исчезнуть.
- Ошибаетесь, мадам, - ответил он. - Мертвеца убить невозможно.
Три ведьмы наблюдали за происходящим, стоя в дверях.
- Я чувствовала, - изумленно выдохнула нянюшка. - Это заклинание должно было разнести его на мелкие кусочки!
- Разнести на куски кого? Или, вернее, что? - уточнила матушка. - Болото? Реку? Мир? Ведь он и то, и другое, и третье! Да-а, а она умная, эта госпожа Гоголь!
- Что-что? - переспросила Маграт. - Как это понимать: и то, и другое, и третье?
Лили попятилась. Она снова подняла руку и послала в барона еще один шар серебристого пламени. Тот угодил ему в цилиндр и взорвался, как фейерверк.
- Глупо, ой как глупо! - бормотала матушка. - Видела же, что ничего не вышло, а все равно пытается!
- А я думала, ты против нее, - удивилась Маграт.
- Конечно против! Просто не люблю, когда люди творят глупости. Тут ее заклинания не помогут, Маграт Чесногк, даже ты способна это понять, если как следует... О нет, неужели еще раз?..
Когда и третья попытка закончилась ничем, барон рассмеялся. Затем поднял трость. К нему бросились двое придворных.
Лили Ветровоск, все еще отступая, оказалась у подножия главной лестницы.
Барон шагнул вперед.
- Хотите испробовать что-нибудь еще, благородная госпожа? - осведомился он.
Лили подняла обе руки.
Все три ведьмы явственно ощутили, как она пытается сконцентрировать вокруг себя всю энергию.
Тем временем во дворе единственный оставшийся на ногах стражник вдруг понял, что сражается уже не с человеком, а всего-навсего с разъяренным котом. Впрочем, вряд ли это принесло большое облегчение. Это просто означало, что у Грибо появилась дополнительная пара когтистых лап.
Принц вскрикнул.
То был долгий, слабеющий вскрик, который завершился кваканьем, раздающимся откуда-то с уровня пола.
Барон Суббота сделал еще один шаг, занес ногу и с силой опустил ее. Квак оборвался.
Барабаны неожиданно замолчали.
И вот после этого наступила настоящая тишина, нарушаемая лишь шелестом платья взбегающей вверх по лестнице Лили.
- Благодарю вас, уважаемые дамы, - произнес чей-то голос позади ведьм. - А теперь будьте так добры, пропустите меня, пожалуйста!
Они оглянулись. Это была госпожа Гоголь, держащая за руку Золушку. На плече у нее висела пухлая, ярко расшитая сумка.
Миновав ведьм, колдунья вуду спустилась по лестнице и провела девушку сквозь безмолвствующую толпу.
- Это тоже неправильно, - вполголоса заметила матушка.
- Что? - спросила Маграт. - Что неправильно?
Барон Суббота стукнул тростью о пол.
- Вы меня знаете, - сказал он. - Вы все меня знаете. И вам известно, что меня убили. Но сейчас я снова здесь. Меня подло убили, а что сделали вы?..
- А что, интересно, сделала ты, госпожа Гоголь? - пробормотала матушка. - Нет, так дело не пойдет...
- Тс-с, а то не слышно, что он говорит, - прошипела нянюшка.
- Он говорит, что сейчас они могут выбирать, кто будет править - снова он или Золушка, - подсказала Маграт.
- Они выберут госпожу Гоголь, - пробурчала матушка. - И она станет одной из этих, как их, сирых кардинаторов.
- Ну, не так уж она и плоха... - заметила нянюшка.
- Конечно, в своем болоте она не так уж и плоха, - согласилась матушка. - Когда есть кто-то, кто может уравновесить ее, она действительно не так уж плоха. Но вот если госпожа Гоголь начнет всему городу указывать, что делать... Это неправильно. Волшебство - вещь слишком важная, чтобы с его помощью управлять людьми. Кроме того, Лили просто убивала людей - а госпожа Гоголь, убив, еще заставит их колоть дрова и заниматься ее хозяйством. По мне так, коли прожил ты тяжкую жизнь, значит, хоть после смерти имеешь право отдохнуть.
- Лежи себе да радуйся, вроде того, - кивнула нянюшка.
Матушка оглядела свое белое платье.
- Жаль, одета я неподходяще, - покачала головой она. - Ведьме пристало ходить в черном.
Она спустилась по лестнице в зал, поднесла руки ко рту и крикнула:
- Ау-у-у! Госпожа Гоголь! Барон Суббота замолчал. Госпожа Гоголь кивнула матушке.
- Слушаю, госпожа Ветровоск.
- Господина никогда не было, так что зови меня лучше матушкой, - огрызнулась та, а потом продолжила несколько более спокойно: - Ты сама прекрасно знаешь, что все это неправильно. Королевой должна быть она, и это справедливо. Чтобы помочь ей, ты воспользовалась магией, и это тоже правильно. Но на этом и нужно остановиться. Что будет дальше, уже ее дело. Нельзя постоянно исправлять все с помощью магии. С помощью волшебства можно лишь не давать кому-то творить зло.
Госпожа Гоголь выпрямилась во весь свой внушительный рост.
- Да кто ты такая, если указываешь мне, что я здесь могу делать, а чего не могу?
- Мы ее крестные, - ответила матушка.
- Точно, - кивнула нянюшка Ягг.
- У нас и волшебная палочка есть, - добавила Маграт.
- Матушка Ветровоск, ты же ненавидишь крестных, - усмехнулась госпожа Гоголь.
- Мы относимся к другому их типу, - пожала плечами матушка. - Мы даем людям то, что они действительно хотят, а не то, что, как нам кажется, они должны хотеть.
Удивленные гости беззвучно зашевелили губами, повторяя и переваривая только что услышанное.
- В таком случае свою роль крестных вы уже сыграли, - парировала госпожа Гоголь, которая соображала быстрее остальных. - И сыграли замечательно.
- Ты невнимательно слушала, - упрекнула матушка. - Крестные бывают самые разные. Она может оказаться хорошей правительницей. А может оказаться плохой. Но выяснить это она должна самостоятельно. Без какого-либо вмешательства извне.
- А что, если я скажу нет?
- Наверное, нам тогда придется продолжить исполнять свои обязанности крестных, - промолвила матушка.
- Да ты хоть представляешь, сколько мне пришлось трудиться, чтобы победить? - надменно вопросила госпожа Гоголь. - Знаешь, сколького я себя лишила?
- Зато теперь ты выиграла. Стало быть, делу конец, - сказала матушка.
- Ты что, матушка Ветровоск, бросаешь мне вызов?
Несколько мгновений матушка колебалась, но потом расправила плечи. Ее руки чуть разошлись в стороны - едва заметно. Нянюшка и Маграт немного отодвинулись от нее.
- Если тебе так хочется.
- Мое вуду против твоей... головологии?
- Как пожелаешь.
- А какова ставка?
- Больше никакой магии в орлейских делах, - решительно ответила матушка. - Никаких сказок. Никаких крестных. Люди должны сами решать - что добро, а что зло, что правильно, а что неправильно.
- Идет.
- И ты отдаешь мне Лили Ветровоск.
Госпожа Гоголь так шумно набрала воздуха в грудь, что это было слышно во всем зале.
- Никогда!
- Гм, вот как? - спросила матушка. - Стало быть, ты все-таки боишься проиграть?
- Просто не хочется прибегать к крайним мерам, матушка Ветровоск, - ухмыльнулась госпожа Гоголь. - Ведь тебе может быть больно.
- Вот и не прибегай к ним, - согласилась матушка. - Я очень не люблю, когда мне больно.
- Я против поединков, - встряла вдруг Элла. Обе соперницы взглянули на нее.
- Теперь ведь она правительница, верно? - осведомилась матушка. - Значит, мы должны ее слушаться?
- Я покину город, - сказала госпожа Гоголь, снова поворачиваясь к матушке, - но Лилит моя.
- Нет.
Госпожа Гоголь полезла в сумку и достала оттуда тряпичную куклу.
- Видишь вот это?
- Ну, вижу, - ответила матушка.
- Эта кукла предназначена для нее. Не хотелось бы, чтобы кукла стала тобой.
- Прошу прощения, госпожа Гоголь, - твердо отозвалась матушка, - но у меня есть долг, и я ему следую.
- Ты умная женщина, матушка Ветровоск, однако сейчас ты очень далеко от дома.
Матушка равнодушно пожала плечами. Госпожа Гоголь держала куклу за талию. У куклы были сапфирово-голубые глаза.
- Тебе известно о магии зеркал? Так вот, матушка Ветровоск, это моя разновидность зеркала.
Эту куклу я могу сделать тобой. А потом я могу заставить ее страдать. Не вынуждай меня делать это. Прошу.
- Увы, госпожа Гоголь. Но иметь дело с Лили буду я.
- Честно говоря, Эсме, я бы на твоем месте вела себя поумнее, - пробормотала нянюшка Ягг. - В этих делах она мастерица.
- По-моему, она может быть очень жестокой, - поделилась своим мнением Маграт.
- Я не испытываю к госпоже Гоголь ничего, кроме глубочайшего уважения, - откликнулась матушка. - Прекрасная женщина. Но слишком много говорит. Будь я на ее месте, я бы прямо сейчас вонзила в эту штуку пару длинных ногтей.
- Так бы уж и вонзила, - хмыкнула нянюшка. - Все-таки хорошо, что ты добрая, правда?
- Правда, - кивнула матушка и снова повысила голос. - Я иду за своей сестрой, госпожа Гоголь. Это дело семейное.
Она решительно направилась к лестнице.
Маграт вытащила палочку.
- Если кое-кто хоть что-нибудь сделает нашей матушке, остаток жизни этой "кое-кому" придется провести круглой и оранжевой, с семечками внутри, - посулила она.
- Вряд ли Эсме одобрит, если ты сотворишь что-нибудь подобное, - сказала нянюшка. - Не волнуйся. Не верит она во все эти штучки с булавками и куклами.
- Да она вообще ни во что не верит. Только какое это имеет значение?! - воскликнула Маграт. - Главное, что госпожа Гоголь этому верит! Это ее магия! И это она должна верить!
- Думаешь, Эсме этого не понимает? Матушка Ветровоск была уже у самого подножия лестницы.
- Матушка Ветровоск!
Та оглянулась.
Госпожа Гоголь держала в руке длинную щепку. Безнадежно покачав головой, она воткнула ее в ступню куклы.
У всех на глазах Эсме Ветровоск пошатнулась.
Еще одна щепка была воткнута в тряпичную руку.
Матушка медленно подняла руку и, прикоснувшись к больному месту, вздрогнула. Но потом, слегка прихрамывая, она продолжила свое "восхождение.
- Следующим может стать сердце, матушка Ветровоск! - крикнула ей вслед госпожа Гоголь.
- Не сомневаюсь. У тебя хорошо получается. И тебе это прекрасно известно, - не поворачиваясь, бросила матушка.
Госпожа Гоголь воткнула еще одну щепку во вторую ногу куклы. Матушка осела и вцепилась в перила. Рядом с ней горел один из факелов.
- В следующий раз! - предупредила госпожа Гоголь. - Ты поняла? Следующий раз - последний. Я не шучу!
Матушка обернулась.
Сотни лиц были устремлены в ее сторону.
Когда же она заговорила, голос ее был таким тихим, что приходилось вслушиваться.
- Я знаю, что ты способна на это, госпожа Гоголь. Ты действительно веришь в свои силы. Ну-ка, напомни мне еще раз: мы, кажется, спорили на Лили? И на город?
- Какое значение имеет это теперь? - удивилась госпожа Гоголь. - Разве ты не сдаешься?
Матушка Ветровоск сунула мизинец в ухо и задумчиво им там покрутила.
- Нет, - ответила она. - Даже не собиралась. Ты смотришь, госпожа Гоголь? Внимательно смотришь?
Ее взгляд скользнул по присутствующим и на какую-то долю секунды задержался на Маграт.
Потом она медленно подняла руку и по локоть погрузила ее в пламя горящего факела.
И кукла в руках Эрзули Гоголь вдруг вспыхнула.
Она продолжала полыхать даже после того, как колдунья вуду вскрикнула и уронила ее на пол. И горела до тех пор, пока нянюшка Ягг, насвистывая что-то сквозь зубы, не вылила на нее принесенный с буфетного стола кувшин фруктового сока. Только после этого кукла потухла.
Матушка вытащила руку из огня. На руке не осталось ни следа.
- Вот это и есть головология, - сказала она. - Вот что имеет значение. А все остальное просто чепуха. Надеюсь, я не обожгла тебя, а, госпожа Гоголь?
Она снова двинулась вверх по лестнице.
Госпожа Гоголь безмолвно уставилась на мокрые обгорелые лохмотья, оставшиеся от куклы. Нянюшка Ягг дружелюбно похлопала ее по плечу.
- Как она это сделала? - спросила госпожа Гоголь.
- А она ничего не делала. Наоборот, позволила тебе все сделать за нее, - ответила нянюшка. - С Эсме Ветровоск нужно держать ухо востро. Хотелось бы мне посмотреть, что сталось бы с одним из этих зен-мудистов, возникни он когда-нибудь против нее.
- И при этом она добрая? - уточнил барон Суббота.
- Ага, - кивнула нянюшка. - Забавно все-таки, как оно иной раз бывает, правда?
Нянюшка задумчиво посмотрела на пустой кувшин из-под фруктового сока.
- Чего здесь не хватает, - произнесла она тоном человека, после длительных и серьезных размышлений наконец приходящего к заключению, - так это бананов, рома и всего остального...
Увидев, что нянюшка решительно направляется в сторону дайкири, Маграт едва у спела ухватить ее за платье.
- Потом успеешь, - возразила она. - Лучше пошли за матушкой. Вдруг ей понадобится наша помощь?!
- Вот уж это навряд ли, - махнула рукой нянюшка. - Не завидую я Лили, когда Эсме доберется до нее.
- Но я в жизни не видела матушку такой возбужденной! - воскликнула Маграт. - Может ведь что угодно случиться.
- Надеюсь, так оно и будет, - ответила нянюшка.
А потом со значением кивнула лакею, который, будучи человеком понятливым, тут же подлетел к ней.
- Но ведь она может сделать что-нибудь... ужасное!
- И отлично. Ей всегда этого хотелось, - сказала нянюшка. - Айн банановый дакири, махатма данке, вуле ву.
- Ничего отличного не вижу, - настаивала Маграт.
- Ой, ну ладно, ладно... - сдалась нянюшка. Пустой кувшин она сунула барону Субботе, который машинально принял этот дар.
- Решили сходить туда, разобраться, что да как, - пояснила нянюшка Ягг. - Уж извините. А вы тут продолжайте пока... если еще осталось, чем продолжать.

После того как ведьмы поднялись по лестнице и скрылись из вида, госпожа Гоголь, нагнувшись, подняла с пола мокрые остатки своей куклы.
Один или двое из гостей кашлянули.
- И это все? - спросил барон. - Двенадцать лет псу под хвост?
- Принц мертв, - ответила госпожа Гоголь. - Справедливость восстановлена.
- Но ведь ты обещала, что отомстишь ей за меня, - напомнил барон.
- Ей отомстит кое-кто другой, - пожала плечами госпожа Гоголь и бросила куклу на пол. - Лилит боролась со мной двенадцать лет, и у нее ничего не вышло. А эта даже не вспотела. Так что не хотелось бы мне сейчас оказаться в шкуре Лилит.
- Значит, ты не держишь своего слова?!
- Держу. Должна же я хоть что-то держать. Госпожа Гоголь обняла Эллу за плечи.
- Ну вот, девочка моя, - сказала она. - Это твой дворец. Твой город. И здесь не найдется ни единого человека, который посмел бы отрицать это.
Она обвела взглядом гостей. Кое-кто попятился.

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

Элла посмотрела на Субботу.
- У меня такое чувство, что я тебя знаю, - объявила она и повернулась к госпоже Гоголь. - И тебя тоже, - добавила она. - Я видела вас обоих... раньше. Наверное, очень давно, да?
Барон Суббота уже открыл было рот, собираясь что-то сказать, но госпожа Гоголь подняла руку.
- Мы обещали, - напомнила она. - Никакого вмешательства.
- Даже с нашей стороны?
- Даже с нашей стороны. - Она снова повернулась к Элле. - Мы просто люди.
- Ты хочешь сказать... - недоуменно проговорила Элла. - Я столько лет ишачила на самой обычной кухне... А теперь... Вдруг я стала правительницей города? Раз - и стала?
- Именно так.
Элла в глубокой задумчивости уставилась себе под ноги.
- И что бы я ни повелела, люди будут это исполнять? - простодушно поинтересовалась она. Из толпы донеслись нервные покашливания.
- Будут, - кивнула госпожа Гоголь.
Еще некоторое время Элла стояла, вперившись в пол и грызя ноготь большого пальца. Наконец она подняла голову.
- Тогда первым делом закончим этот бал. И немедленно! Я собираюсь отправиться на карнавал. Всегда хотела потанцевать на карнавале. - Она обвела взглядом обеспокоенные лица. - Кто не хочет, может не идти, - добавила она.
Дворяне Орлей были людьми достаточно опытными и прекрасно понимали, как надо поступать, когда твой правитель говорит, что ты вовсе не обязан что-то там делать.
Уже через несколько минут зал опустел. В нем остались только трое.
- Но... но... я жаждал мести, - выдавил барон. - Я желал смерти. Я хотел, чтобы наша дочь получила власть.
- ПОПАДАНИЕ - ДВА ИЗ ТРЕХ. НЕ ТАКОЙ УЖ ПЛОХОЙ РЕЗУЛЬТАТ.
Госпожа Гоголь и барон обернулись. Смерть поставил свой стакан и шагнул вперед.
Барон Суббота выпрямился.
- Я готов идти с тобой, - поклонился он.
Смерть пожал плечами. Тем самым он, казалось, показывал, что лично ему все равно, готов кто-то там или нет.
- Но мне удалось-таки оттянуть встречу с тобой, - гордо добавил барон. - На целых двенадцать лет! - Он обнял Эрзули за плечи. - Когда меня убили и бросили в реку, мы украли у тебя мою жизнь!
- ТЫ ВСЕГО-НАВСЕГО ПЕРЕСТАЛ ЖИТЬ. НО ВМЕСТЕ С ТЕМ ТЫ И НЕ УМИРАЛ. ПРОСТО Я ЗА ТОБОЙ НЕ ПРИХОДИЛ.
- Вот как?
- ВСТРЕЧА С ТОБОЙ У МЕНЯ НАЗНАЧЕНА НА СЕГОДНЯШНИЙ ВЕЧЕР.
Барон передал свою трость госпоже Гоголь. Снял высокую черную шляпу. Скинул с плеч фрак.
В складках фрака еще потрескивала энергия.
- Нет больше барона Субботы, - возвестил он.
- МОЖЕТ БЫТЬ. А СИМПАТИЧНАЯ ШЛЯПА, КСТАТИ.
Барон повернулся к Эрзули.
- Ну, думаю, мне пора.
- Да.
- А ты что будешь делать?
Колдунья вуду взглянула на цилиндр, который держала в руках.
- Вернусь на болото, - ответила она.
- Ты можешь остаться здесь. Не доверяю я этой чужеземной ведьме.
- Зато я доверяю. Поэтому и вернусь на болото. Некоторые сказки должны заканчиваться. Кем бы Элла ни стала, ей придется взрослеть самостоятельно.
До бурых густых вод реки идти было совсем недалеко.
На берегу барон остановился.
- И теперь она будет жить долго и счастливо, да? - спросил Суббота.
- НЕ ЗНАЮ. ВО ВСЯКОМ СЛУЧАЕ, НА БЛИЖАЙШЕЕ ВРЕМЯ У МЕНЯ С НЕЙ ВСТРЕЧИ НЕ ЗАПЛАНИРОВАНО.
Так заканчиваются сказки.
Злая ведьма побеждена, бедная принцесса-замарашка вступает в свои законные права, королевская власть восстановлена. Возвращаются счастливые денечки. Счастливые отныне и вовек. И на этом обычно все заканчивается. Жизнь замирает.
Сказки хотят заканчиваться. Им-то наплевать, что будет дальше...

Нянюшка Ягг, тяжело пыхтя, спешила по коридору.
- Никогда еще не видела Эсме такой, - призналась она. - В каком-то забавном она настроении. Такая Эсме Ветровоск опасна даже для самой Эсме Ветровоск.
- Прежде всего она представляет опасность для окружающих, - сказала Маграт. - Она же...
Вдруг перед ними, прямо посреди коридора, возникли фигуры змееженщин.
Ведьмы резко затормозили.
- Давай посмотрим на это с точки зрения простой логики, - негромко предложила нянюшка. - Ну что они могут нам сделать?
- Терпеть не могу змей, - тихо отозвалась Маграт.
- Само собой, само собой, у них ведь эти самые, как их, зубы, - нравоучительно промолвила нянюшка, будто проводя семинар. - Даже, скорее, клыки. Ладно, девочка, пойдем. Посмотрим, нет ли тут обходной дороги.
- Я их ненавижу!
Нянюшка потянула Маграт за собой, но та не двинулась с места.
- Пошли\
- Я их и правда ненавижу.
- Поверь мне, издали ненавидится еще лучше. Бежим!
Сестры были уже совсем рядом. Они не шли, они скользили. Но, наверное, у Лили не было возможности хорошенько сосредоточиться, поэтому сейчас сестры больше, чем когда-либо, походили на змей. Нянюшке даже показалось, что она различает у них под кожей очертания чешуек. Да и подбородки какие-то не такие...
- Маграт!
Одна из сестер потянулась к молоденькой ведьмочке. Маграт вздрогнула. Змеесестра открыла пасть.
Маграт подняла голову и будто бы во сне так врезала змееженщине, что та отлетела на несколько футов назад.
Этот удар не был описан ни в одном из путеводителей по Дорогам и Путям. Никто никогда не изображал его в виде рисунка и не упражнялся перед зеркалом с повязкой на голове. Прием этот брал свое начало в наследственных рефлексах, он был рожден чистым, незамутненным инстинктом самосохранения.
- Палочку доставай! - крикнула нянюшка, бросаясь вперед. - Нечего с ними ниндзячиться! У тебя же есть палочка! Вот и воспользуйся ею!
Вторая змея инстинктивно повернула голову, следя за нянюшкой. Однако инстинкт не всегда является ключевым элементом для выживания, поскольку в этот самый момент Маграт огрела ее по затылку. Волшебной палочкой. Змея осела на пол, теряя при этом форму.
Основная проблема ведьм заключается в том, что они никогда не бегут от того, что по-настоящему ненавидят.
А основная проблема с загнанными в угол маленькими пушистыми зверушками состоит в том, что один из этих невинных зверьков на поверку может оказаться мангустом.

Матушка Ветровоск никогда не понимала - и что такого особенного в полной луне? Просто большой светлый круг, и ничего больше. А лунное затмение означает всего-навсего, что некоторое время будет темно хоть глаз коли.
Но когда луна находится ровно на полпути между этими двумя состояниями, когда она повисает точнехонько между мирами света и тьмы, когда луна живет на грани... быть может, вот он, тот самый момент, когда ведьма способна поверить в луну.
И как раз сейчас над болотными туманами плыл полумесяц.
Зеркала в гнездышке Лили отражали холодный свет. К стене были прислонены три помела.
Матушка взяла свою метлу. Одежда на ней была не того цвета, да и шляпа ее бесследно сгинула в пасти какого-то хулигатора... Так приятно почувствовать под рукой что-то знакомое, родное.
Ее окружало безмолвие.
- Лили! - мягко позвала матушка. Из зеркал на нее таращились ее собственные отражения.
- Все может закончиться прямо сейчас, - продолжала матушка. - Ты возьмешь мое помело, а я возьму метлу Маграт. Гитино помело легко выдержит двойной вес. И госпожа Гоголь пообещала, что не будет преследовать тебя. С ней я договорилась. Ведьм стало мало, так что в Овцепиках тебя с радостью примут. И больше тебе не придется быть крестной. Не нужно будет убивать людей только для того, чтобы их дочерей можно было вставить в сказку. Я ведь знаю, зачем ты все это устроила. Давай вернемся домой. Это предложение, от которого ты не сможешь отказаться.
Зеркало бесшумно скользнуло в сторону.
- Ты пытаешься проявить ко мне доброту? - спросила Лили.
- Только не подумай, что мне это так легко дается, - ответила матушка уже более нормальным голосом.
Когда Лили шагнула наружу, ее платье громко зашуршало в темноте.
- Итак, - сказала она, - значит, ты все-таки взгрела эту болотную колдунью.
- Нет.
- Но сюда пришла ты, а не она.
-Да.
Лили взяла из рук матушки помело и принялась его рассматривать.
- Никогда не пользовалась этими штуками, - наконец призналась она. - Что, просто садишься на него и - вперед?
- Ну, чтобы взлететь на этом помеле, тебе сначала придется как следует разбежаться, - хмыкнула матушка. - Но общий принцип примерно
похож.
- Гм. А ты знаешь, что символизирует помело? - спросила Лили.
- Что-то связанное с майскими деревьями, народными песнями и прочим в том же роде? - уточнила матушка.
- Ода.
- Тогда я даже слышать об этом не желаю.
- Уж конечно, - хихикнула Лили. - Ты всегда избегала подобных вещей. Она вернула помело.
- Я остаюсь здесь, - объявила она. - Может, госпожа Гоголь и придумала какой-то новый фокус, но это еще не значит, что она победила.
- Никаких фокусов больше не будет. Все ведь закончилось, - пояснила матушка. - Так все и происходит, когда превращаешь мир в сказки. Не стоило тебе это делать. Нельзя обращаться с людьми так, будто они персонажи или неодушевленные предметы. Но если ты все-таки ввязалась в это дело, то должна отдавать себе отчет, что рано или поздно все сказки заканчиваются.
- То есть мне ничего не остается, кроме как, поджав хвост, бежать в далекие королевства? - спросила Лили.
- В общем, да. Что-то вроде того.
- А все остальные будут жить долго и счастливо?
- Ну, насчет этого не знаю, - пожала плечами матушка. - Это уже их личное дело. Я сейчас говорю, что нельзя запускать сказку по второму кругу. Ты проиграла.
- Ты же знаешь, Ветровоски никогда не сдаются, - презрительно бросила Лили.
- Стало быть, сегодня вечером это случится впервые, - ответила матушка.
- Но ведь мы не зависим от сказок, - сказала Лили. - Я - посредник, с помощью которого эти сказки происходят, а ты борешься с ними. Мы находимся посередине. Мы независимые...
Позади них послышался какой-то шум. Из люка выглянули Маграт и нянюшка Ягг.
- Эсме, тебе тут помощь не требуется? - опасливо поинтересовалась нянюшка. Лили громко рассмеялась.
- А вот и твои змейки пожаловали. Знаешь, Эсме, - тут же добавила она, - ты и в самом деле очень похожа на меня. Неужели ты этого не замечала? Каждая мысль, что посещала мою светлую головку, приходила и в твою голову тоже. Нет ни единого сделанного мною дела, о котором бы ты сама не думала. Просто тебе никогда не хватало смелости. Вот в чем разница между такими людьми, как я, и такими, как ты. У нас хватает смелости делать то, о чем вы только мечтаете.
- Да ну? - усмехнулась матушка. - Неужели? По-твоему, я о таком мечтала?
Лили подняла палец. Маграт, отчаянно сопротивляясь, выплыла из лестничного колодца. Она размахивала волшебной палочкой.
- Вот на что мне нравится смотреть больше всего, - сообщила Лили. - На людей, которые чего-то хотят. Я в жизни ничего не хотела. Я всегда делала то, что хотела. Это приносит куда большее удовлетворение.
Маграт скрипнула зубами.
- Послушай, милочка, вряд ли из меня подучится симпатичная тыква, - фыркнула Лили и беспечно взмахнула рукой.
Маграт поднялась еще выше.
- Ты бы удивилась, если б узнала, что я умею, - мечтательно промолвила Лили, в то время как молоденькая ведьма мягко покачивалась над зубцами дворцовой стены. - Попробуй как-нибудь зеркала, Эсме, очень рекомендую. С человеческой душой они творят настоящие чудеса. Ту болотную колдунью я оставила в живых только потому, что ее ненависть вдохновляла меня. Знаешь, я люблю, когда меня ненавидят. А уж ты-то это точно знаешь. Ведь это своего рода уважение. Это говорит о том, что ты кое-чего стоишь. Так освежает, будто ты окунулась в холодную речку жарким днем. Когда глупцы обнаруживают, что они бессильны, когда они кипят от собственного бессилия, когда они побиты и у них не остается ничего, кроме сосущего чувства в кислотных ямах их желудков, - о, как это здорово, как это восхитительно. А сказки... оседлать сказку... позаимствовать ее силу... ее уют... очутиться в ее потаенном центре... Но способна ли ты меня понять? Оценить то острое удовольствие, которое испытываешь, видя, как повторяются сюжеты? Я всегда любила сюжеты. Кстати, если эта твоя Яггиха не перестанет пытаться проскользнуть ко мне за спину, я, пожалуй, позволю твоей юной подружке вылететь за пределы башни, а потом, Эсме, потом я ведь могу случайно потерять к ней всякий интерес.
- Да я просто шла себе и шла, - завозмущалась нянюшка. - А где написано, что нельзя тут ходить?
- Ты изменила сказку по-своему, а теперь я собираюсь перекроить ее на свой лад, - продолжала Лили. - И вот еще что... Ты мне не нужна, я тебя не трону. Ты просто уйди, и все. А что будет здесь, не имеет значения. Это далекий город, ты о нем почти ничего не знаешь... Вряд ли у меня получится перехитрить тебя, - добавила она, - но эти двое... К сожалению, они не из того теста слеплены. Я могу стереть их в порошок. Надеюсь, это ты понимаешь? А ведь ты была права, сегодня одной из Ветровосков действительно придется научиться проигрывать.
После этой долгой речи матушка некоторое время молчала, опираясь на свое бесполезное помело.
- Ладно, - наконец произнесла она. - Отпусти ее. А потом я признаю, что твоя взяла.
- Ага, сейчас, так я тебе и поверила, - язвительно промолвила Лили. - Впрочем... Ты же у нас добренькая, правда? Значит, ты должна держать свое слово?
- И все-таки ты не веришь, - грустно покачала головой матушка. - Что ж, смотри...
Она подошла к парапету и взглянула вниз. Двуликая луна светила еще достаточно ярко, и в ее свете ясно различалось клубящееся море тумана, окружающее дворец.
- Маграт! Гита! - позвала матушка Ветровоск. - Вы уж меня извините. Ты действительно выиграла, Лили. И тут я ничего не могу поделать.
С этими словами матушка спрыгнула с башни.
Нянюшка Ягг бросилась к парапету и выглянула за стену как раз вовремя, чтобы увидеть, как смутный силуэт скрывается в туманной пелене.
Трое ведьм, оставшиеся на верху башни, с трудом перевели дух.
- Наверняка это какой-нибудь трюк, - прошипела Лили. - Хочет меня с толку сбить!
- Никакой это не трюк, - едва пробормотала Маграт, бессильно оседая на каменные плиты.
- У нее было помело, - указала Лили.
- Оно не работает! Не заводится! - выкрикнула нянюшка. - Ну погоди, - с угрозой в голосе произнесла она, надвигаясь на худощавую Лили. - Сейчас ты у меня подавишься этой своей наглой ухмылочкой...
Но тут все ее тело пронзила острая боль.
Лили расхохоталась.
- Так, значит, это правда? - вопросила она. - Да! Я вижу это по вашим лицам. Эсме была достаточно умна и понимала, что ей нипочем не победить меня. Так что вам тоже глупить не стоит. И кончай тыкать в меня этой палкой, госпожа Чесногк. Старая Жалка если бы могла, то уже давным-давно одолела бы меня. До чего же люди непонятливые...
- Надо спуститься вниз, - сказала Маграт. - Может, она лежит там и...
Ведьмы переглянулись и бросились к лестнице.
- Вот именно. Будьте добры, сбегайте, а? Заодно займете себя чем-нибудь, - крикнула Лили им вслед.
- Но мы еще вернемся! - рявкнула нянюшка Ягг. - Даже если нам придется жить на болоте вместе с госпожой Гоголь и до скончания веков жрать эти ее змеиные головы!
- Ну разумеется! - отозвалась Лили, приподнимая бровь. - А я что говорю? Всегда полезно иметь под рукой таких людей, как вы. Сразу видишь, чего ты стоишь на самом деле. Отличный способ поддерживать форму...
Она проводила взглядом ведьм, исчезающих в темном лестничном проеме.
Башню насквозь продувал ветер. Лили подобрала юбки и подошла к краю крыши, откуда были видны клочья тумана, летящие над домами далеко внизу. До нее доносились отдаленные звуки веселья - то карнавал по-прежнему струился по городским улицам.
Скоро полночь. Настоящая полночь, ее полновесный вариант, а не урезанный, наступивший из-за какой-то старой карги, что забралась внутрь часов.
Лили попыталась рассмотреть, что делается там, внизу, у подножия башни.
- Да уж, Эсме, - пробормотала она, - умеешь ты проигрывать...

Миновав пару лестничных пролетов, нянюшка наконец нагнала Маграт и, протянув руку, чуть придержала молодую ведьмочку.
- Притормози немножко, а то мне за тобой не угнаться, - взмолилась она.
- А если она лежит там вся переломанная?!
- То же самое может случиться и с тобой, если ты вдруг оступишься. Вообще-то, - хмыкнула нянюшка, - сильно сомневаюсь я, что Эсме разбилась. Не похоже на нее. Сдается мне, она это придумала, чтобы Лили оставила нас в покое. Видимо, она считала нас - как там звали этого цортского парня, которого можно было ранить, только если попасть ему куда надо? Никто не мог его одолеть, пока не узнали про слабое место. Кажется, коленка у него была плохая, что ли? Вот, значит, и получается, что мы были ее цортской коленкой.
- Но ведь ее помело ни разу просто так не заводилось! Чтобы запустить его, нужно было как следует разогнаться! - воскликнула Маграт.
- Да знаю я, знаю, - ответила нянюшка. - Я и сама об этом думала. А теперь я думаю... интересно, когда летишь, сильно разгоняешься? Ну, то есть когда падаешь вниз?
- Я... Понятия не имею, - пожала плечами Маграт.
- Наверное, Эсме решила, что стоит это выяснить, - заключила нянюшка. - Вот что я думаю.
Из-за поворота лестницы появилась фигура, неторопливо поднимающаяся наверх. Ведьмы вежливо посторонились, пропуская незнакомца.
- Вот незадача-то, никак не вспомню, куда там его надо было поразить... - задумчиво промолвила нянюшка. - Теперь небось до утра не засну, все буду вспоминать.
- В ПЯТКУ.
- Правда? Вот спасибо.
- РАД БЫЛ ПОМОЧЬ.
Фигура проследовала мимо и снова скрылась из вида за следующим поворотом лестницы.
- Хорошая у него маска, правда? - мимоходом заметила Маграт.
Они с нянюшкой уставились друг на друга.
Потом Маграт побледнела и бросила взгляд наверх - туда, где исчез незнакомец.
- По-моему, нужно срочно бежать обратно и... - начала она.
Однако нянюшка Ягг была куда старше ее.
- Только мы не побежим, а пойдем, - ответила она.

Леди Хотелия Д'Авалия сидела в розарии у подножия большой башни и сморкалась в платочек.
Она ждала уже полчаса. Ну все, с нее довольно...
Она рассчитывала на романтический тет-а-тет: он показался ей таким приятным мужчиной - и пылким и застенчивым одновременно. А вместо этого она чуть не получила по голове, когда из тумана вдруг на бешеной скорости вынырнула какая-то старуха на метле. Причем эта старая карга была одета в собственное платье леди Хотелии!
В крутом пике старухины сапоги пропахали розовые кусты, мелькнули прямо перед изумленным лицом леди Хотелии, после чего унеслись куда-то обратно в небесную высь.
А потом откуда-то появился облезлый вонючий котяра и принялся тереться о ноги леди Хотелии.
Все насмарку, а поначалу вечер обещал быть таким приятным...
- Алло, милая дамочка!
Она заозиралась по сторонам, ища взглядом говорящего.
- Меня зовут Казанунда, - радостно объявил невидимка.

Услышав звон стекла где-то в недрах зеркального лабиринта, Лили Ветровоск обернулась.
Нахмурившись, она сделала несколько шагов и распахнула дверь в зеркальный мир.
Ни звука - кроме шуршания платья и ее собственного дыхания. Лили Ветровоск скользнула в пространство между зеркалами.
На нее одобрительно смотрели мириады отражений. Она немного расслабилась.
Но вдруг ее нога зацепилась за что-то. Она посмотрела под ноги и увидела на каменных плитах пола лежащее среди осколков битого стекла помело, в лунном свете кажущееся черным.
Лили перевела исполненный ужаса взгляд на свое отражение.
Отражение пристально смотрело на нее.
- Какая радость быть победителем, если проигравший мертв и не знает о том, что он проиграл?
Лили отшатнулась. Рот ее открылся и снова закрылся.
Из пустой рамы к ней шагнула матушка Ветровоск. Лили бросила взгляд за спину неожиданно воскресшей сестры.
- Ты разбила мое зеркало!
- Так вот, значит, ради чего ты все это затеяла? - фыркнула матушка. - Королева болот? Всю жизнь обслуживающая сказки? И по-твоему, это власть?
- Ты не понимаешь... Ты разбила зеркало...
- Говорят, это плохая примета, - подтвердила матушка. - Но я подумала: в конце концов, еще семь лет несчастий - разве это так уж много?
Отражение за отражением разбиваются вдребезги на всей протяженности бескрайнего зеркального мира, трещина змеится все дальше и дальше со скоростью света...
- Надо было разбить оба зеркала, тогда все было бы в порядке... Но ты нарушила равновесие...
- Ха! Это я нарушила равновесие? - матушка шагнула вперед, ее глаза полыхали, как два безжалостных сапфира. - Сейчас я устрою тебе такую порку, Лили Ветровоск, какой даже наша мамаша никогда нам не устраивала. Причем не магией, не головологией и не палкой, как, бывало, лупил тебя наш папаша. И накажу я тебя вовсе не за то, что ты плохая. И не за то, что ты вмешивалась в сказки. Каждый идет своим путем. А за то - и я хочу, чтобы ты это как следует уразумела, - что, когда ты сбежала, хорошей пришлось стать мне. А ты в это время развлекалась как хотела. Вряд ли я смогу расплатиться с тобой, Лили, за все, что я пережила, но все же попробую...
- Но ведь... Я... я... Это же я хорошая, - пробормотала Лили, лицо которой от потрясения стало мертвенно-бледным. - Это как раз я хорошая, а не ты. Я не могу проиграть. Я фея-крестная. А ты - злая ведьма... И потом, ты разбила зеркало...
...Пронзая пространство подобно комете, трещина в зеркалах достигает самой удаленной точки и начинает змеиться обратно, все ускоряя свое движение среди бесчисленных миров...
- Ты должна помочь мне... Отражения нужно срочно уравновесить... - еле слышно пробормотала Лили, пятясь к уцелевшему зеркалу.
- Хорошая? Хорошая?! Ты скармливала людей сказкам. Коверкала человеческие жизни. И это, по-твоему, хорошо! - спросила матушка. - Может, ты еще посмеешь утверждать, будто не получала от этого наслаждение? Да стань я плохой, как ты, я была бы стократ хуже. Такой плохой, что тебе даже и не снилось.
Она замахнулась.
...Трещина вернулась к точке, откуда начала свое движение, она вела за собой спасающиеся бегством отражения всех остальных зеркал...

Предыдущая страница 23 Следущая страница


Ведьмы за границей 24

Глаза матушки расширились.
Зеркало за спиной Лили Ветровоск вдруг пошло трещинами.
А виднеющееся в зеркале отражение Лили Ветровоск вдруг повернулось, блаженно улыбнулось, и руки, появившиеся из зеркальной рамы, заключили Лили Ветровоск в свои объятия.
- Лили!

Все зеркала лопнули, взрываясь тысячами мельчайших осколков, и на мгновение верхушку башни окутало облако волшебно сверкающей пыли.

Нянюшка Ягг и Маграт вылетели на крышу, будто ангелы мщения, наконец выпущенные на свободу после длительной проверки небесным контролем качества.
И вдруг остановились.
Там, где еще недавно змеился зеркальный лабиринт, теперь зияли пустые рамы. Весь пол был усыпан осколками стекла, а посреди всей этой разрухи лежала фигура в белом платье.
Нянюшка отстранила Маграт и опасливо двинулась вперед. Подойдя поближе, она потыкала лежащую женщину носком сапога.
- Давай сбросим ее вниз, - предложила Маграт.
- Давай, - согласилась нянюшка. - Только сбрасывать будешь ты. Маграт заколебалась.
- Вообще-то, - наконец сказала она, - когда я предложила сбросить ее с башни, я не имела в виду, что собираюсь сделать это лично. Я имела в виду, что если еще осталась в мире хоть какая-то справедливость, то эту женщину стоило бы...
- В таком случае на твоем месте, я бы лучше помолчала, - перебила ее нянюшка, осторожно становясь коленями на острые осколки. - Ну да, точно. Это Эсме Ветровоск. Ее лицо я ни с одним другим не перепутаю. Сними-ка нижнюю рубашку.
- Зачем?
- Девочка, да ты взгляни на ее руки! Маграт пригляделась и в испуге зажала рот ладонями.
- Что же она такое делала?
- Судя по всему, пыталась просунуть руки сквозь стекло, - ответила нянюшка. - Давай-ка, снимай и порви ее на узкие полоски, а потом сбегай, найди госпожу Гоголь и спроси, нет ли у нее каких-нибудь мазей и не может ли она нам помочь. А еще передай ей, что если она нам не поможет, то чтобы к утру даже духу ее здесь не было. - Нянюшка взяла матушку Ветровоск за запястье. - Признаю, Лили Ветровоск действительно способна была стереть нас в порошок, но вот госпожу Гоголь, коли дойдет до дела, я потреплю так, что мало ей не покажется.
Сняв свою патентованную неуничтожимую шляпу, нянюшка принялась шарить внутри. Наконец на свет божий появилась бархотка, которую нянюшка быстро развернула. Внутри оказались несколько иголок и катушка ниток.
Она облизнула кончик нитки, подняла иголку повыше, держа ее на фоне луны, и сощурила один глаз.
- Ох, Эсме, Эсме, - со вздохом промолвила она, приступая к наложению швов, - тяжело же тебе далась эта победа...

Лили Ветровоск оглядела многослойный серебристый мир.
- Где я?
- ВНУТРИ ЗЕРКАЛА.
- Я мертва?
- ОТВЕТ НА ЭТОТ ВОПРОС, - сказал Смерть, - НАХОДИТСЯ ГДЕ-ТО МЕЖДУ "НЕТ" И "ДА".
Лили обернулась, и миллиард фигур обернулся вместе с ней.
- Когда же я смогу выбраться отсюда?
- КОГДА НАЙДЕШЬ ТУ, ЧТО РЕАЛЬНА. Лили Ветровоск помчалась мимо бесконечных отражений.

Хороший повар утром приходит на кухню первым, а вечером уходит домой последним.
Тетушка Приятка затушила огонь. Потом быстро проверила столовое серебро и пересчитала супницы. И вдруг...
Она почувствовала, что на нее кто-то смотрит.
В дверях стоял кот. Большой и серый. Один глаз горел зловещим желтовато-зеленым пламенем, другой же был жемчужно-белым. То, что осталось от его ушей, больше походило на края почтовой марки. Тем не менее было в нем что-то щегольское, и всем своим видом он как бы говорил: "Я побью тебя одной лапой". Что показалось ей странно знакомым.
Некоторое время тетушка Приятка смотрела на кота. Она была близкой подругой госпожи Гоголь, а потому знала, что внешний облик - это еще одна вредная, но глубоко укоренившаяся привычка. Тем более, побывав хоть раз в Орлее накануне Самеди Нюи Мор человек мгновенно обучается доверять своему рассудку, а не чувствам.
- Если я правильно тебя понимаю, - произнесла она слегка дрогнувшим голосом, - ты бы сейчас не отказался от рыбьих ног, э-э, голов - так?
Грибо потянулся и выгнул спину.
- А в леднике еще осталось немного молока, - продолжала тетушка Приятка.
Грибо счастливо зевнул.
Потом почесал задней ногой за ухом. Человеческий облик, безусловно, хорош, но оставаться в нем постоянно - нет уж, увольте!

Днем позже.
- Похоже, заживляющая мазь госпожи Гоголь действительно помогает, - сказала Маграт.
В руках она держала кувшинчик, наполовину заполненный каким-то бледно-зеленым и необычно зернистым составом со слабым, но всепроника-ющим запахом.
- Между прочим, в состав ее входят змеиные головы, - сообщила нянюшка Ягг.
- И даже не пытайся меня напугать, - важно заявила Маграт. - Кто-кто, а уж я-то знаю, что "змеиная голова" - это такой цветок. Кажется, разновидность герани. Из цветов можно готовить чудесные средства.
Нянюшка Ягг, которая имела честь провести весьма познавательные, пусть и не лучшие в жизни, полчаса, наблюдая за тем, как госпожа Гоголь готовит свой состав, решила не расстраивать Маграт.
- Ага, - кивнула она. - Конечно, это цветы. Тебя не проведешь, умная девчонка.
Маграт зевнула.
Дворец был предоставлен в их полное распоряжение, хотя у них не было ни малейшего желания им распоряжаться. Матушку поместили в соседнюю комнату.
- Давай-ка, поспи, - предложила нянюшка. - А я пойду сменю госпожу Гоголь.
- Э-э, нянюшка... - нерешительно окликнула Маграт.
- Гм-м?
- Все... Все, что она... что она твердила во время нашего путешествия сюда... Она была такой холодной, такой бездушной. Правда ведь? Не исполняй людских желаний, не помогай людям волшебством и так далее - а потом р-р-раз! И сама все это проделала! Как же ее понимать?
- Послушай, - ответила нянюшка, - есть общие законы, а есть частные случаи. Теперь понятно?
- Нет... - Маграт прилегла на кровать.
- Это значит, что, когда Эсме использует такие слова, как "все" и "никто", на саму себя она их не распространяет.
- Но как же... Если вдуматься... Ведь это ужасно!
- Просто она ведьма, вот и все. Сплошные крайности во всем. А теперь... вздремни немножко.
Маграт слишком устала, чтобы возражать. Она вытянулась на кровати, и вскоре уже послышалось ее негромкое похрапывание.
Некоторое время нянюшка Ягг сидела уставившись в стену и посасывая трубку.
Потом она встала и решительно вышла.
Устроившаяся на стуле у постели госпожа Гоголь подняла голову.
- Пойди и тоже поспи, - предложила нянюшка. - А я пока посижу здесь.
- С ней что-то не так, - ответила госпожа Гоголь. - С ее руками все в порядке. Она просто отказывается приходить в себя.
- Голова у Эсме всегда была слабым местом, - сказала нянюшка.
- Я могла бы создать новых богов и заставить всех поверить в них. Как насчет этого?
Нянюшка отрицательно покачала головой.
- Вряд ли Эсме согласилась бы с таким способом. Она вообще к богам относится так себе. Считает, что они только понапрасну занимают место.
- Тогда я могу сварить гумбо. Чтобы отведать его, люди будут приходить отовсюду. .
- Вот это, пожалуй, можно попробовать, - согласилась нянюшка. - Я всегда говорила, что тут любая мелочь может помочь. Прямо сейчас и займись? Ром только оставь.
После того как колдунья вуду ушла, нянюшка еще некоторое время курила трубку и задумчиво попивала ром, глядя на лежащую на кровати фигуру.
А потом она наклонилась к самому уху матушки Ветровоск и тихонько прошептала:
- Ты ведь не сдашься, правда?

Матушка Ветровоск оглядела многослойный серебристый мир.
- Где я?
- ВНУТРИ ЗЕРКАЛА.
- Я мертва?
- ОТВЕТ НА ЭТОТ ВОПРОС, - сказал Смерть, - НАХОДИТСЯ ГДЕ-ТО МЕЖДУ "НЕТ" И "ДА".
Эсме обернулась, и миллиард фигур обернулся вместе с ней.
- Когда же я смогу выбраться отсюда?
- КОГДА НАЙДЕШЬ ТУ, ЧТО РЕАЛЬНА.
- Это какой-то подвох?
- НЕТ.
Матушка посмотрела на себя.
- Вот эта, - сказала она.

А еще сказкам всегда хочется счастливых концов. И плевать им, для кого они счастливые, а для кого - нет.

"Дарагой Джейсон идт, ипт,
Короче хватит про эту самую Арлею зато я все выиснила нащет срецтва госпожи Гоголь для зомби и ищщо ана дала мне рицет, пенцет, вобсчем расказала как делать банананановый дакрири и надарила мне адну штуку пад назаванием банджо ты ни павериш но на праверку она оказалась доброй душой хатя глас спускать с нее нестоит. Мы вроде вернули Эсме хатя я ни уверена патамушта ана видет сибя странно и тихая на сибя ни похожа я за пей слижу на слчай если Лили чиво-та смашеничала в зиркалах. Но кажицца ей лутше патамушта ана папрасила Маграт пасматреть палачку а потом надвигав и накрутив калечки вдрук привратила горшок в букет цветоф. Маграт сказала што ей никагда ни удавалось заставить палочку такое сатаварит а Эсме ей ответила што эта патамушта ана всевремя чевото жц-лала а нет штобы надумать как эта сделать. Вот я и гаварю харашо што у Эсме не было палочки смоладу, а то Лили в детстве по сравнению с ней была проста игненок. Насылаю рисунок здешнива кладбища здесь людей харанят в ящиках над зимлей патамушта зимля очин сырая и никому ни хочицца сначала умиреть а патом ищо и захлибнуца. Гаварят путишествия расширяют кругазор так вот я щитаю мой расширился дальши некуда, хоть из ушей вытягивай да завязывай пад падбародкам, всиво харо-шива, МАМА."

На болоте госпожа Гоголь, колдунья вуду, накинула фрак на грубую крестовину, нахлобучила сверху цилиндр и куском бечевки привязала к перекладине трость.
Закончив, она отступила назад.
Послышался шорох крыльев. С неба камнем рухнул Легба, уселся на цилиндр и громко закукарекал. Обычно он кукарекал только с приходом ночи, поскольку был весьма необычной птицей, но на сей раз он для разнообразия решил поприветствовать новый день.
А потом пошло поверье, что каждый год на Самеди Нюи Мор, когда карнавал в самом разгаре, барабаны грохочут громче всего, а ром почти весь выпит, вдруг откуда ни возьмись появляется поистине демонический человек в длинном фраке и высоком цилиндре и возглавляет танцевальное шествие.
Впрочем, ничего особенного в этом нет. Должны же сказки с чего-то начинаться.

Послышался всплеск, и воды реки снова сомкнулись.
Маграт повернулась спиной и пошла прочь.
Палочка тихонько опустилась в толстый ил речного дна, и с тех пор ее касались лишь ноги случайного краба, у которого никогда не было никаких фей-крестных и которому вообще не позволяется о чем-то там мечтать. Месяц за месяцем волшебная палочка погружалась все глубже и глубже в ил, пока в конце концов не канула в небытие - самая распространенная судьба всех вещей, как волшебных, так и самых обычных.

Три помела взмыли над Орлеей вместе с клубящимися навстречу заре туманами.
Ведьмы оглянулись на окружающие город зеленые болота. Орлея дремала. После Сытого Вторника всегда наступало затишье, люди отсыпались после праздничных дней. Грибо, как всегда свернувшийся в своем гнездышке среди прутьев метлы, тоже спал. Расставание с тетушкой Прияткой стало для него настоящей трагедией.
- Ну вот и кончилась наша долька виты, - философски заметила нянюшка.
- Мы так и не попрощались с госпожой Гоголь, - вспомнила Маграт.
- Думаю, она знала, что мы собираемся улетать, - ответила нянюшка. - Эта госпожа Гоголь очень проницательная женщина.
- Надеюсь, ей можно доверять? Она сдержит слово? - спросила Маграт.
- Да, - кивнула матушка Ветровоск.
- По-своему, она очень честная женщина, - вставила нянюшка Ягг.
- Этого у нее не отнимешь, - согласилась матушка. - Да и потом, я предупредила ее, что, возможно, еще вернусь.
Маграт бросила взгляд на матушкино помело. Среди притороченного к нему багажа была большая круглая картонка.
- Ты так и не примерила шляпу, которую она тебе подарила, - заметила Маграт.
- Я посмотрела ее, - ледяным тоном ответствовала матушка. - Она мне не подходит.
- Вряд ли госпожа Гоголь стала бы дарить кому-нибудь шляпу, которая не подходит, - удивилась нянюшка. - Давай посмотрим еще раз, а?
Матушка презрительно фыркнула и, развязав картонку, сняла крышку. Когда она вытащила шляпу, из картонки во все стороны полетели комки упаковочной бумаги и тут же унеслись вниз, навстречу туманам.
Маграт и нянюшка Ягг уставились на подарок госпожи Гоголь.
Обе они, конечно, знали, что головные уборы иногда украшают фруктами - у нянюшки Ягг у самой имелась черная соломенная шляпа с восковыми вишенками, которую она берегла для самых жарких семейных баталий. Но эта шляпа была украшена не просто какими-то там вишенками. Пожалуй, единственным отсутствующим на ней фруктом была дыня.
- Да, она определенно чересчур... заграничная, - подвела итог Маграт.
- Давай, давай, - подбодрила нянюшка. - Примерь.
Матушка с явным смущением надела шляпу. Рост ее разом увеличился чуть ли не на два фута - в основном за счет ананасов.
- М-да, ярко. И очень... стильно, - промолвила нянюшка. - Не каждый сумеет носить такую шляпу.
- А гранаты тебе очень к лицу, - заметила Маграт.
- И лимоны тоже, - добавила нянюшка Ягг.
- Что? Вы случаем не издеваетесь ли надо мной? - подозрительно осведомилась матушка Ветровоск.
- Хочешь посмотреть? - спросила Маграт. - У меня где-то было зеркальце...
Молчание обрушилось как топор. Маграт покраснела. Нянюшка Ягг сердито взглянула на юную ведьму.
Потом обе опасливо посмотрели на матушку.
- Ну-у-у... - после крайне длинной паузы наконец сказала она. - Думаю, посмотреться в зеркальце не помешало бы.
Маграт облегченно вздохнула, порылась в карманах, извлекла на свет маленькое ручное зеркальце в деревянной рамке и передала его матушке.
Матушка Ветровоск долго и внимательно разглядывала свое отражение. Тем временем нянюшка Ягг незаметно подрулила поближе.
- Гм-м, - спустя некоторое время выразилась матушка.
- Это виноградная гроздь над ухом все портит, - стараясь приободрить подругу, заметила нянюшка. - Знаешь, в жизни не видела более внушительной шляпы.
- Гм-м.
- А ты сама-то что думаешь? - спросила Маграт.
- Ну, - ворчливо отозвалась матушка, - может, для заграниц она в самый раз, да только в наших краях я со стыда сгорю, если меня в ней увидит кто-нибудь из знакомых. Во всяком случае, влиятельных знакомых.
- Доберемся до дому и съедим ее, - предложила нянюшка Ягг.
Они расслабились. У них было такое чувство, будто они только что перевалили через вершину какой-то горы, оставив позади полное опасностей ущелье.
Маграт бросила взгляд вниз, на бурую реку и подозрительного вида бревна на ее песчаных берегах.
- Вот только я так и не поняла, - сказала она, - какая она, госпожа Гоголь, хорошая или плохая? Ну, то есть со всеми этими ее мертвецами, аллигаторами и всем прочим...
Матушка взглянула на пробивающееся сквозь туманы, неторопливо восходящее солнце.
- Добро и зло - понятия относительные, - ответила она. - Никогда нельзя сказать точно, хороший человек или плохой. Возможно, это зависит от того, в какой ситуации он оказывается. А знаете, - добавила она, - по-моему, я вижу Край.
- Занятно, - вдруг промолвила нянюшка. - Говорят, в заграницах кое-где водятся слоны... Всю жизнь хотела посмотреть на слона. А еще в Клатче или где-то там есть такое место, где люди взбираются вверх по веревкам - и бесследно исчезают! Вот бы полюбоваться на такое чудо.
- А зачем они туда лазают? - спросила Маграт.
- Убей не знаю. Наверное, по каким-то своим загадочным заграничным соображениям.
- В одной из книг Жалки, - вставила Маграт, - упоминается одна забавная штука насчет слонов. Она пишет, что на равнине Сто, если человек говорит, будто собирается посмотреть на слонов, это значит, что он просто отправляется путешествовать, поскольку ему до смерти надоело сидеть на одном месте.
- Усидеть на одном месте легко, - нравоучительно промолвила нянюшка. - Ты попробуй ум свой остановить.
- А мне бы хотелось побывать возле Пупа, - сказала Маграт. - Посмотреть на древние храмы, описанные в Главе Первой Учения Скорпиона.
- Думаешь, тебя там научат тому, чего ты еще не знаешь? Зря надеешься, - непривычно резко заметила нянюшка.
Маграт взглянула на матушку.
- Может, ты права, - смиренно ответила она. - Может, ничему меня там и не научат.
- Ладно, - перебила нянюшка. - Так как мы поступим, а, Эсме? Возвращаемся домой? Или отправимся смотреть слонов?
От порыва ветра помело матушки чуть развернулось.
- Мерзкая ты старая карга, Гита Ягг, - сообщила матушка.
- Что верно, то верно, - радостно согласилась нянюшка.
- А ты, Маграт Чесногк, просто...
- Знаю, - с неимоверным облегчением подхватила Маграт. - Я мокрая курица.
Матушка оглянулась на высокие горы, высящиеся ближе к Пупу. Где-то там затерялся ее старенький домик с висящим в отхожем месте ключиком. За это время, небось, чего только не случилось! Может, вообще в их отсутствие жители Ланкра, лишенные мудрого матушкиного руководства, довели королевство до полного разорения? Ведь наставлять людей на путь истинный - ее работа. И даже представить страшно, каких глупостей они могут натворить без нее...
Нянюшка рассеянно стукнула друг о друга каблуками своих красных сапожек.
- Да, пожалуй. В гостях хорошо, а дома лучше, - признала она.
- А вот и нет, - по-прежнему задумчиво возразила матушка Ветровоск. - Это не совсем так. Мест, похожих на дом, бесчисленное множество. Но живем мы лишь в одном из них.
- Стало быть, мы возвращаемся? - спросила Маграт.
- Да.
Но они все-таки сделали небольшой крюк и посмотрели на слона.

1 Скажем, найти наконец ту треклятую бабочку, хлопающие крылья которой явились причиной всех недавних ураганов, и заставить ее прекратить безобразничать.
2 А еще люди совершенно заблуждаются по поводу так называемых городских мифов. Логика и рассудок утверждают, что городские легенды суть плоды вымысла, снова и снова пересказываемые теми, кто ни перед чем не остановится, только бы получить лишнее подтверждение самым невероятным совпадениям, непременному торжеству справедливости и тому подобным штукам. Но дело обстоит абсолютно иначе. Эти мифы не переставая происходят всегда и повсюду, тем самым походя на сказки, которые порхают туда-обратно по вселенной. В каждый отдельный момент времени сотни мертвых бабушек уносятся на верхних багажниках угнанных автомобилей, а верные овчарки давятся откушенными пальцами ночных грабителей и в муках умирают. Причем все это не ограничивается пределами какого-то одного мира. Сотни женских особей меркурианских дживптов устремляют свои четыре крошечных глаза на спасителей и говорят: "Мой яйценосный супруг посиреневеет от ярости - это был его транспортный модуль". Так что городские легенды жили, живы и будут жить.
3 Таковыми их считают те, на ком напялено больше одежды.
4 Неправильное написание порой может привести к самым гибельным последствиям. Так, например, некий жадный сериф из Аль-Иби однажды был проклят за свою алчность одним малообразованным божеством и на протяжении нескольких следующих дней все, к чему бы он ни прикоснулся, должно было превращаться в Золта... Именно так звали некоего маленького гнома из горной гномьей общины, расположенной в нескольких сотнях миль от Аль-Иби. В результате несчастный гном совершенно сверхъестественным образом был перенесен в чужое королевство, где одна за другой принялись появляться на свет его бесчисленные копии. Примерно спустя две тысячи копий Золта проклятие выветрилось, однако жители Аль-Иби по сей день известны своей низкорослостью и вздорным характером
5 И это очень многое объясняет касательно ведьм.
6 Через старую мамашу Дипбаж Жалка Пуст прислала записку, в которой просила извинить свое отсутствие, связанное с фактом смерти. Внутреннее зрение очень меняет человека, и он начинает строго следовать всем правилам приличия.
7 Что такое кокетство, нянюшка Ягг никогда не знала, хотя некоторые ее догадки, возможно, попали бы в цель.
8 Ярким примером может послужить так называемый Путь Госпожи Космопилит, очень популярный среди молодых людей, которые живут в затерянных долинах Овце-пиков, тех, что выше линии снегов. Ни в грош не ставя откровения своих закутанных в оранжевые балахоны и постоянно крутящих молитвенные колеса старших наставников, они порой проделывают весь путь до Анк-Морпока лишь затем, чтобы попасть в дом № 3 по улице Щеботанской и набраться мудрости у ног госпожи Мариетты Космопилит, тамошней швеи. Никто не знает, что служит тому причиной - разве что вышеупомянутая привлекательность далекой мудрости, поскольку из того, что госпожа Космопилит говорит им, - вернее, орет, - они не понимают ни слова. А затем наголо обритые молодые монахи возвращаются в свои горные твердыни, дабы помедитировать над какой-нибудь странной мантрой вроде "Ну-ка ты, отлезь!", или "Еще раз увижу, что вы, черти оранжевые, за мной подглядываете, я вам такое пропишу!", или "Вы чего, придурки, на мои ноги пялитесь?" На основе обретенного опыта монахи даже создали особую разновидность боевых искусств, требующую от противников сначала невразумительно орать друг на друга, а потом что есть силы лупить друг дружку палками от метлы
9 Матушка Ветровоск однажды приперла его к стенке, ж, поскольку от ведьм невозможно ничего утаить, Джейсон наконец застенчиво ответил: "Ну, госпожа, я, короче, цап его за холку да хвать молотком промеж глаз, да так, что он и сообразить не успевает, в чем дело, а потом и шепчу ему на ухо, мол, только выкинь чего, засранец, сразу все твое хозяйство очутится на наковальне".
10 Многие из наиболее приверженных традициям гномьих племен даже не имеют в своем наречии местоимений женского рода. Соответственно, и ухаживание у гномов - процесс чрезвычайно деликатный.
11 Впрочем, может, говорят это не так уж и часто. Во всяком случае, не ежедневно. И по крайней мере, не везде. Хотя, возможно, в некоторых холодных странах люди частенько восклицают нечто вроде: "Во дают эти эскимосы! Вот это да! У них целых пятьдесят слов для снега! Представляете? Поразительно!"
12 Само собой, до этого водопад чуть ли не ежедневно открывали многочисленные гномы, тролли, местные жители, охотники и просто заблудившиеся путники. Но все они не были знаменитыми путешественниками, а поэтому в счет не идут.
13 Вообще, нянюшка Ягг отправила домой своим близким множество открыток, однако все они пришли много после того, как вернулась сама нянюшка. Впрочем, удивляться тут нечему, дело самое обычное и случается во вселенной повсеместно.
14 В нянюшке Ягг было нечто такое, что легко передавалось окружающим.
15 Йен-буддисты являются самой богатой религиозной сектой во всей множественной вселенной. Они утверждают, что страсть к накопительству является большим злом и бременем для души. Поэтому они, невзирая на страшный риск для себя лично, считают своей неприятной обязанностью скопить как можно больше денег, дабы уберечь от сей страшной напасти обычных, ни в чем не повинных людей.
16 Черная Алиссия тоже была не больно-то в ладах с правописанием. Избавиться от гнома-скандалиста влетело в кругленькую сумму.
17 Тогда как в Анк-Морпорке бизнес временами шел настолько вяло, что некоторые из самых прогрессивных членов гильдии вывешивали в витринах своих лавок особые предложения типа: "Двоих закалываю, одного травлю бесплатно".
18 Ланкрский король Гобно Рыжий считался монархом крайне неприятным и вошел в историю только благодаря созвучию его имени с известным крайне неблаговонным продуктом.
19 Нянюшка Ягг знала, как пишется слово "банан", просто не знала, как оно заканчивается.
20 К примеру, они всегда стоят прямо перед вами в любой очереди.

Предыдущая страница 24 Следущая страница


25 Терри Пратчетт

21 На Плоском мире проблем с расизмом никогда не было. Однако вследствие повсеместного распространения троллей, гномов и им подобных существ на Диске вовсю процветает видизм. Так что черные и белые живут здесь в полной гармонии и при случае дружно ополчаются на зеленых.
22 Как говаривала Жалка Пуст, феи-крестные и кухни - понятия неразделимые.
23 Два полена плюс надежда.
24 В данном случае цитируется последняя строчка одного древнего плоскомирского анекдота, начало которого, к преогромному сожалению, безвозвратно утрачено.

Предыдущая страница 25


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


Терри Пратчетт

Ведьмы за границей

Цикл: "Плоский Мир"

Читать книгу

Анонс

Представьте, вы идете себе, никого не трогаете, и вдруг вам на голову падает фермерский домик, который принес неведомо откуда взявшийся ураган... Или вы — честный волк, промышляющий поросятами да серыми козлами, но внезапно вам в голову приходит абсолютно сумасшедшая идея — отправиться за тридевять земель и сожрать какую-то жилистую, невкусную старуху. Причем подспудно вы чувствуете, что за это с вас сдерут шкуру, но все равно следуете этому странному, словно навязанному вам желанию. Вот что происходит, когда злые силы начинают играть со сказками, из которых соткана ткань самой Вселенной.

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.lib.km.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru