Терри Пратчетт - В доспехах и с оружием

1 Терри Пратчетт

Капрал Морковка, Городская Стража Анк-Морпорка (Ночной Дозор), сидя в своей ночной рубашке, поднял карандаш, по- сосал чуть-чуть конец и начал писать.
"Дорогие мамочка и папуля. Хорошо, что я еще раз рас- крыл книги, за что и был произведен в капралы!!! Это оз- начает - дополнительные пять долларов в месяц, плюс новый мундир, а также две нашивки, как положено. И новый медный нагрудный знак!! Это большая ответственность!!! И все по- тому, что набрали новых рекрутов и потому, что Патриций, правитель нашего города, и ранее удостаивавший меня, со- гласился с тем, что Стража должна провести этническую чис- тку города ..."
Морковка на миг остановился и уставился в маленькое пыльное окно спальной, освещенной лучами заходящего солн- ца, скрывавшегося за рекой. Он вновь вернулся к письму.
" и которая, я правда не совсем понял, но должна что-то сделать с Косметической Фабрикой гнома Грабпота Тандергас- та. А также капитан Бодряк, о котором я часто вам писал, покидает Дозор, чтобы жениться и стать отличным джентльме- ном, в чем я уверен, мы все желаем ему наилучшего, он обу- чил меня всему, что я знаю, помимо того, что я сам выучил. Мы собрались вместе, чтобы вручить ему Подарок с Сюрпри- зом, а также я подумал о тех новых Стражниках, которым не нужны демоны, чтобы возить их, и мы нацарапали сзади что- то вроде: " От Стражи, Твои Старые Друзья по Страже ", вы- шла игра слов. Мы не знаем, кто будет новым капитаном, сержант Двоеточие говорит, что он уйдет в отставку, если его назначат, а капрал Валет... "
Морковка вновь выглянул из окна. Его большой лоб намор- щился от попытки сказать что-либо хорошее о капрале Вале- те...
"весьма пригоден для своей нынешней должности и уже достаточно прослужил в Страже. А потому мы должны ждать и увидим... "
Все началось, как часто это бывает, со смерти. Погребе- ние состоялось весенним утром, туман укрыл все до земли так плотно, что казалось сливался с землей, а гроб был положен в облако.
Серая дворняжка, в избытке страдавшая от собачьих хво- рей, лежала в пыли и безучастно взирала на все с холма.
Плакали многочисленные престарелые родственники. Но Эд- вард с'Мерть не плакал - по трем причинам. Он был старшим сыном, тридцать седьмым лордом с'Мерть, и негоже плакать лорду с'Мерть; он был - а диплом уже давно потрескался от времени - Убийцей, а Убийцы никогда не плачут над смертью, иначе они никогда не остановились; и он был зол. Да-да, он был в ярости. Разъярен от необходимости швырять деньги на это бедное погребение. Разъярен от погоды, от этого про- стого кладбища, от этого не смолкающего городского шума, не стихавшего даже в подобных случаях. Разъярен от исто- рии. Ибо та никогда не означала то, на что была похожа. Она и не должна была походить ни на что.
Он взглянул за реку на высившуюся громаду Дворца, и его гнев сам по себе утих и стал меньше.
Эдварда отослали в Гильдию Убийц, ибо та обладала луч- шей школой для тех, чье социальное положение было выше их умственных способностей. Если бы его воспитали как Шута, то он бы сочинял сатиры и отпускал опасные шутки о Патри- ции. Если бы его воспитали как Вора, то он прокрался бы во Дворец и украл что-нибудь весьма ценное у Патриция.
Однако...его послали к Убийцам...
В тот день он продал остатки недвижимости лордов с'Мерть и вновь вступил в школу Гильдии Убийц.
На курс переподготовки.
Он получал наивысшие оценки, первый в истории Гильдии, кто смог этого достичь. Его наставники характеризовали Эд- варда как человека для стражи - и было в нем нечто такое, что даже Убийцам удавалось с трудом понять, вероятно из-за необходимости долго размышлять.
На кладбище одинокий землекоп засыпал могилу, ставшую последним местом отдохновения для старшего лорда с'Мерть.
Он осознавал мысли, роившиеся в его голове. А они были таковы: "Ни единой возможности придраться.Нет, нет, изви- ните, здесь плохой запах; забудьте о том, что я заметил. Впрочем ты получил сандвичи с говядиной в память о его уважаемом имени, да еще в придачу коробку для сандвичей. Почему бы не угостить одним сандвичем эту прекрасную со- бачку? "
Землекоп склонился над лопатой и огляделся. Серая двор- няга внимательно за ним следила.
Она пролаяла. - "Гав? "
Эдварду с'Мерть потребовалось пять месяцев, чтобы най- ти то, что он искал. Поиск затруднялся тем, что он не знал, что же он ищет, а только знал, где он это найдет.
Эдвард сильно верил в предопределение. Подобные люди часто в это верят.
Библиотека Гильдии была одной из крупнейших в городе. В некоторых особых отраслях она была крупнейшей. Эти отрасли в основном имели отношение к досадной краткости человечес- кой жизни и способах ее укорочения. Эдвард провел там мно- го времени, часто сидя на верхней ступеньке стремянки, весь в пыли.
Он прочитал все известные книги о вооружениях. Он не знал, что же он ищет, и отыскал это в примечании на полях во всем остальном весьма скучного и неточного трактата по баллистике самострелов. Он тщательно скопировал это место.
Эдвард также провел бездну времени над историческими книгами. Гильдия Убийц была объединением воспитанных джен- тльменов, а подобные люди относятся к записанной истории как к некой книге учета. В библиотеке Гильдии было огром- ное множество книг, а также целая галерея портретов коро- лей и королев*. и Эдвард с'Мерть приходил сюда, чтобы изу- чить их аристократические лица лучше, чем он мог познать свое собственное. Он проводил здесь все полуденные часы.
*Часто с краткими табличками под ними, весьма скромно описывающими имена лиц, которые их убили.В конце-концов это была портретная галерея Гильдии Убийц,
Позднее было сказано, что он приходил сюда, будучи под плохим влиянием. Истинный секрет истории Эдварда с'Мерть в том, что он приходил сюда, вообще не испытывая чужих влияний, впрочем если не принимать в расчет всех этих мер- твых королей. Просто он бывал здесь под собственным влия- нием. Но именно это люди воспринимали неправильно. Людей самих по себе нельзя считать только представителями чело- веческой расы, разве что в биологическом смысле. Им нео- бходимо вращаться в некоем броуновском движении, являющим- ся тем механизмом, с помощью которого человеческие суще- ства постоянно напоминают друг другу, что они являются... да-да... человеческими существами. И Эдвард также был во- влечен внутрь этой спирали, как и должно происходить в по- добных случаях.
У него не было плана. Он просто отступал, как отступают люди при нападении - на более защищенную позицию, иначе говоря в прошлое, но затем произошло нечто, что произвело на Эдварда неизгладимое впечатление, как если бы он отыс- кал плезиозавра в своем пруду вместо золотой рыбки, если бы он изучал древних рептилий. Одним жарким полуднем он вышел, щурясь на солнце, после дня, проведенного в ком- пании с "былой славой", и узрел лик "прошлого", которое прогуливалось и дружески кивало людям.
Он был не в силах взять себя в руки и заорал: "Эй, ты! Ты-ы, кто? "
"Прошлое" ответило. - "Капрал Морковка, сэр. Ночной До- зор. Господин с'Мерть, не так ли? Могу ли я чем-нибудь вам помочь?"
"Что? Нет! Нет. Занимайся своими делами! "
"Прошлое" кивнуло, улыбнулось ему и ...удалилось в бу- дущее.

x x x

Морковка остановился, уставившись на стену,
"Я истратил три доллара на иконографический аппарат, который содержит внутри эльфа, рисующего рисунки вещей, нынче это последний писк моды. Пожалуйста рассмотрите снимки комнаты и моих друзей по Страже. Валет - это тот, кто делает забавный жест рукой, он неограненный Алмаз и Добрая душа, впрочем глубоко погрязшая в грехе."
Он вновь остановился. Морковка сочинял письмо домой це- лую неделю. Гномы так обычно и делали. Вообще-то Морковка был двух метров ростом, но он появился на свет гномом, а лишь затем вырос человеком. Литературные усилия не легко давались ему, но он упорствовал.
"Погода," - медленно и тщательно писал он. - "продолжа- ет быть весьма жаркой, "
Эдвард не мог в это поверить. Он проверил записи. Он повторил проверку.Он задавал вопросы и, поскольку те были вполне детскими вопросами, люди давали ему ответы. И нако- нец он провел истинный праздник, побывав на Бараньей Вер- шине, где тщательный опрос привел его к шахтам гномов во- круг Медной Головы, а затем к совершенно незаметной поляне в буковом лесу, где достаточно быстро после нескольких ми- нут нетерпеливого копания из земли показались следы дре- весного угля. Он провел там целый день. Когда же он завер- шил, тщательно прикрыв все пожухшей листвой, солнце уже село. Но в одном он был уже совершенно уверен.
В Анк-Морпорке вновь был король. И это было правдой. И это было судьбой, которая привела Эдварда осмотреть именно это место, когда у него возник свой План. И это было прав- дой, что это была Судьба, и что город будет спасен из его неприглядного настоящего, именно благодаря славному прош- лому. Он владел средством и он овладел окончанием. И т.д. ... Мысли Эдварда часто мелькали подобным образом.
Он мог даже думать курсивом. Подобные люди нуждаются в наблюдении. Предпочтительнее с безопасного расстояния.
"Меня заинтересовало в вашем письме то, что вы говорите о том, что приходят люди и спрашивают обо мне. Это так изумительно. Я пережил здесь Пять Тяжелых Минут, а сейчас я совсем знаменитость. Я был очень рад рад узнать об от- крытии седьмой шахты, не помню, писал ли я вам уже об этом. Я был очень счастлив дома, где я провел свое Славное Времечко. Иногда в мой выходной я иду и сажусь в погребке и стучу головой о рукоять алебарды, но это не то же самое. Надеюсь, что письмо найдет вас в Добром Здравии.
Ваш верный, ваш любящий сын, приемный, Морковка. "
Он согнул письмо, вложил иконографии, запечатал его куском воска, оттиснув большой палец, и спрятал во внутре- нний карман. Почта гномов на Бараньи Вершины была вполне надежной. Все больше и больше гномов отправлялось на зара- ботки в город, а поскольку гномы весьма рассудительны, то многие из них посылали деньги домой. Это и сделало почту гномов столь надежной, насколько возможно, особенно после того, как почта стала тщательно охраняться. Гномы весьма неравнодушны к золоту. Любой грабитель с большой дороги, скомандовавший "Деньги или жизнь"должен был бы принести с собой складной стул, пакет с завтраком и книгу для чтения, пока продолжаются дебаты.
Затем Морковка умылся, натянул кожаные рубаху и штаны, кольчугу, нацепил нагрудник и, со шлемом под мышкой, весе- ло вышел, готовясь встретиться лицом к лицу с надвигавшим- ся будущим.
Эта комната была совсем другой, впрочем неизвестно даже где она находилась.
Это была тесная комната, штукатурка на стенах раскроши- лась, потолки провисли как днище у кровати толстяка. От мебели было еще теснее.
Это была старая, хорошая мебель, но здесь для нее не было места. Ей было место в высоких, с раскатистым эхом, залах. А ее впихнули сюда. Здесь были темные дубовые сту- лья, огромные буфеты и даже латы. В этой убогой комнате за огромным столом сидело полдюжины людей. Для такого стола комната была убогой.
В полумраке тикали часы.
Тяжелые бархатные занавеси были задернуты, но несмотря на это сюда проникало много дневного света. Воздух был удушливым, как от дневной жары, так и от свечей в волшеб- ном фонаре. Свет лился только с экрана, на котором в сей миг красовался выразительный профиль капрала Морковки Чу- гунолитейного.
Маленькая, но весьма изысканная аудитория посматривала на него с тщательно скрываемыми проявлениями чувств, как у людей, которые наполовину убеждены в том, что их хозяину не хватает в колоде половины карт, но они считались с тем, что их накормили обильной трапезой, и было бы невежливо так рано покидать ее.
"Ну? " - сказал один из них. - "Думаю, что видел его, проходившего по городу... И что же? Он же просто стражник, Эдвард."
"Разумеется. Важно, что он существует. Скромный жизнен- ный пост. Все это подходит для классического примера." Эд- вард с'Мерть подал сигнал. По щелчку следующий стеклянный слайд скользнул в щель. "Этот был срисован не из жизни. Король Парагор. Взято со старого рисунка. А этот..." - щелк! - "король Велтрик III, с другого портрета. Это коро- лева Альчина IV ...обратите внимание на линию подбородка. А это..." - щелк! - "семипенсовая монета времен царствова- ния Веблторпа Несознательного, обратите внимание на подбо- родок и общую конфигурацию черепа. А это..." - щелк! - "это... вверх ногами снимок вазы с цветами. Полагаю, шпор- ник.Зачем он здесь?"
"Простите, мистер Эдвард, у меня было несколько тарелок слева, а демоны в камере еще не устали, то... "
"Следующий слайд, пожалуйста. А затем можете оставить нас. "
"Да, мистер Эдвард. "
"Рапорт дежурному истязателю. "
"Да, мистер Эдвард. "
Щелк!
"А это вполне приличное - хорошо выполнено, Бленкин, - изображение бюста королевы Коанны. "
"Благодарю вас, мистер Эдвард. "
"Большая часть ее лица позволяет нам однако удостове- риться в похожести. Этого вполне достаточно, я полагаю. Вы можете идти, Бленкин. "
"Да, мистер Эдвард. "
"Кое-что не для посторонних ушей, как я полагаю. "
"Да, мистер Эдвард. "
Слуга с достоинством закрыл за собой дверь и удалился на кухню, печально качая головой.
Семейство с'Мерть не было в состоянии постоянно содер- жать у себя истязателя. Лучшее, что тот мог совершить, это нанести сам себе рану кухонным ножом.
Гости ожидали от хозяина продолжения разговора, но тот, казалось, не расположен был этим заниматься. С Эдвардом было порою трудно разговаривать, особенно когда он бывал возбужден, то страдал от дефектов речи, проявлявшихся в неуместных паузах, как если бы мозг временно запирал рот на замок.
В конце-концов кто-то, не выдержав, спросил. - "Ну, хо- рошо... Так в чем же смысл ваших рассуждений? "
"Вы видели сходство, оно очевидно, не так ли? "
"Ну и что же, продолжайте... "
Эдвард с'Мерть положил кожаный портфель перед собой и принялся расстегивать ремни.
"Но...но мальчик был усыновлен гномами Мира Диска. Они нашли младенца в лесу на горе вблизи Бараньих Вершин. Го- рящие кареты, трупы, и все подобное... Нападение бандитов, по-видимому. Гномы нашли меч среди обломков. Меч сейчас у него. Очень старый меч. И весьма острый. "
"И что? Мир полон старыми мечами и точильными камня- ми."
"Этот был тщательно спрятан в одну из телег, которые были позднее разбиты. Странно. Меч ожидал того, кто был бы готов взять его в руки. Чтобы использовать? В бандитской стране?... А затем мальчик вырос, и...судьба...распоряди- лась так, что забросила его со своим мечом в Анк-Морпорк, где он ныне и служит стражником в Ночном Дозоре. Я не могу поверить в это! "
"Это пока не... "
Эдвард на миг поднял руку, а затем вытащил из портфеля пакет. "Как вы знаете, я навел справки и нашел место, где произошло нападение. При тщательном изучении почвы были обнаружены старые гвозди от телег, несколько медных монет и среди кусков древесного угля... это... "
Все вытянули шеи, чтобы увидать.
"Похоже на кольцо. "
"Да, оно...разумеется, оно необычайно обесцвеченно, но с другой стороны кто-нибудь мог бы разглядеть его... Веро- ятнее всего, оно было спрятано где-то в телеге. Я его не- много отчистил. Сейчас вы можете прочесть опись.В ней пре- дставлены с иллюстрациями королевские драгоценности Анка, в царствование короля Тиррила. Вот...обратите внимание, вот... небольшое обручальное кольцо в нижнем левом углу страницы. Вы можете заметить, что художник услужливо при- крыл надпись. "
Обозрение потребовало от присутствующих нескольких ми- нут для проверки. Все они были, разумеется, подозрительны- ми людьми. Как впрочем верным было и то, что они были по- томками людей, для кого подозрение и паранойя являлись чертами характера, позволившими выжить.
Потому то они и были все аристократами. Ни один из них не знал имени своего пра-пра-прадедушки и от какой тяжелой болезни тот помер.
Сейчас они вкушали не очень хорошую трапезу, включавшую однако старые и дорогие вина. Они все почтили присутствием Эдварда, ибо хорошо знали отца Эдварда, а семейство с'Мерть были прекрасной старинной семьей, даже в изменив- шихся жизненных обстоятельствах.
"Так что вы можете видеть." - произнес с гордостью Эд- вард. - "доказательство ошеломляющее. У нас есть король! "
Присутствовавшие пытались избежать прямого взгляда друг другу в лицо.
"Полагаю, что вы удовлетворены. " - сказал Эдвард.
Наконец лорд Ржавый огласил общее мнение присутствующих вслух. В этих чистых синих глазах не оставалось ни малей- шего местечка для жалости, черты отнюдь не способствовав- шей выживанию, а напротив, но временами была возможность проблеска доброты.
"Эдвард." - произнес он. - "последний король Анк-Мор- порка умер столетие назад."
"Умерщвленный предателями."
"Даже если и есть шанс найти потомка, королевская кровь сильно разбавилась за прошедшее время, как вы полагаете? "
"Королевская кровь не может быть разбавлена! "
Ах, - подумал лорд Ржавый. Это верно, если он действи- тельно того сорта. Юный Эдвард думает, что королевское прикосновение может излечить от золотухи, как если бы ко- ролевское происхождение было эквивалентом серной мази. Юный Эдвард думает, что ни одно море крови не может быть велико, чтобы его нельзя было переплыть для восстановления истинного короля на троне, ни один подвиг не может быть ос- новой защиты короны. Романтик, разумеется.
Лорд Ржавый не был романтиком. Ржавые хорошо приспосо- бились в Анк-Морпорке к послемонархическим столетиям, по- нукая и продавая, арендуя и завязывая контакты, верша то, чем обычно занимаются аристократы, плывущие верным курсом и выжившие.
"Согласен, возможно." - признал он мягким голосом чело- века, пытающегося договориться с кем-либо, не идущим на уступки. - "Но мы должны спросить себя: а нужен ли Анк- Морпорку в настоящий момент король? "
Эдвард взглянул на него как на лишившегося внезапно ра- зума.
"Нужен? Нужен? И в это время когда наш чудесный город томится под пятой тирана. "

1 Следующая страница


В доспехах и с оружием 2

"Ах, вы имеете в виду Ветинари? "
"Вы что не можете понять, что он сотворил с этим горо- дом?"
"Он весьма неприятен, мелкая выскочка. " - вмешалась леди Лунная. - "но я не сказала бы, что он слишком увлека- ется террором, больше чем принято."
"Вы непременно должны передать это ему." - сказал ви- конт Конькобежец. - "Город управляется, более или менее. Граждане и прочее население занимаются своими делами."
"Улицы безопаснее, чем они были во время Безумного лор- да Ящик-с-Ерундой." - сказала леди Лунная.
"Безопаснее? Ветинари создал Гильдию Воров! " - закри- чал Эдвард.
"Ну да, разумеется, весьма предосудительно без сомне- ния. С другой стороны весьма скромные налоги и можно безо- пасно гулять... "
"Он всегда говорит, " - добавил лорд Ржавый. - "что ес- ли вы соберетесь совершить преступление, то это будет са- мое организованное преступление. "
"Мне кажется, " - сказал виконт Конькобежец. - "что ес- ли все члены Гильдии согласны, ведь поскольку любой другой был бы хуже, не так ли? У нас наличествовали ...некоторые ...трудные особи. Припоминаете ли вы лорда Ветреного Убий- ственного? "
"Сумасшедшего лорда Гармонии? " - ответил лорд Льсти- вый.
"Смеющегося лорда Лопатку... " - добавила леди Лунная. - "Человек с весьма специфическим чувством юмора."
"Как вы понимаете, Ветинари...это нечто не совсем..." - начал лорд Ржавый.
"Знаю, что вы имеете в виду. " - сказал виконт Конько- бежец. - "мне не нравится способ, благодаря которому он всегда знает, что вы думаете по этому поводу, еще до того, как вы все обдумаете."
"Все знают, что Убийцы установили за него плату в мил- лион долларов. " - сказала леди Лунная. "Такова цена за убийство. "
"Меня не покидает чувство. " - сказал лорд Ржавый. - "что цена могла бы быть значительно выше, будь уверенность в том, что он окончательно мертв. "
"О, боги! Куда подевалась гордость? Куда подевалась честь? "
Присутствующие невольно подскочили, когда последний из лордов с'Мерть выпрыгнул из кресла.
"Можете ли вы прислушаться к самим себе? Прошу вас, взгляните на самих себя. Кто из вас не замечал, что его семья не деградировала со времен последних королей? Вы что не можете припомнить - какими людьми были ваши пред- ки? "
Он быстро обошел вокруг стола, так что все были вынуж- дены повернуться, чтобы видеть его. Эдвард с яростью ткнул пальцем.
"Вы, лорд Ржавый! Ваш предок был произведен в бароны после убийства тридцати семи Пересудцев, вооруженный всего лишь шпилькой, не так ли? "
"Да, но... "
"Вы, сэр... лорд Льстивый! Первый граф привел двести человек к славной и эпохальной победе под Квирмом! Это что ничего не значит? А вы, лорд Вентури, и вы, лорд Джордж... сидя в ваших старинных домах в Анке, нося ста- ринные фамилии и владея огромными старинными капиталами, в то время как Гильдии - Гильдии! Отребье из торговцев и купцов! И подобные Гильдии, доложу я вам, имеют голос в борьбе за город! " Он в два прыжка достиг книжного шкафа и швырнул на стол огромную книгу в кожаном переплете, ко- торая сшибла бокал лорда Ржавого.
"Книга лордов Твурпа. " - прокричал он. - "На каждого из нас есть страница. Мы владеем этим городом. Но этот че- ловек вас загипнотизировал. Уверяю вас, что он из плоти и крови и простой смертный. Никто не пытался убрать его, ибо почему-то думают, что это может привести к весьма неприят- ным последствиям для них! О боги! "
Его аудитория мрачно поглядывала на него. Все это было правдой, но разумеется...если вам взбрело вдруг в голову изложить это в подобной манере. Но это прозвучало не луч- шим образом из уст напыщенного юноши, яростно вращавшего глазами.
"Да, да, добрые старые деньки... Высокие шпили, вымпелы и кавалерия, и все прочее... " - сказал виконт Конькобе- жец. - "Леди в шляпках в горошек. Юноши в доспехах. Лупят друг друга чем ни попадя, и вообще черт знает что. Но зна- ете, мы должны идти в ногу со временем... "
"Это был золотой век." - сказал Эдвард.
Мой бог. - подумал лорд Ржавый. А он ведь действительно в это верит.
"Послушайте, любезный юноша. " - обратилась леди Лунная. - "немного сходства...кольцо... - это ведь не меняет ни- чего, не так ли? "
"Моя няня мне рассказывала, " - сказал виконт Конькобе- жец. - "что истинный король мог вытянуть меч из камня."
"Ах да, и излечивал перхоть. " - сказал лорд Ржавый. - "Это только легенда. Это все неправда. Как бы то ни было, я в небольшом замешательстве от этой истории.Что же в этом трудного, чтобы вытащить меч из камня? Настоящая работа была проделана уже до того. Просто вы должны были побеспо- коиться о самом себе и отыскать силача, который вначале вложит меч в камень, а? "
Это был облегчающий смех. Об этом помнил Эдвард. Все обычно заканчивалось смехом. Он тоже смеялся, но оставался человеком, который всегда смеется в одиночку. Спустя де- сять минут Эдвард с'Мерть остался один.
Они были весьма любезны. Идти в ногу со временем! Он то ожидал от них большего. Гораздо большего. Он тщился надеж- дой, что они смогут вдохновиться под его руководством. Он рисовал себя во главе армии...
В комнату вошел Бленкин, почтительно шаркая ногами.
"Я заметил, что они все удалились, мистер Эдвард." - сказал он.
"Благодарю, Бленкин. Вы можете убрать со стола. "
"Да, мистер Эдвард. "
"Что-либо задело вашу честь, Бленкин? "
"Вряд ли, сэр. Я никогда не касался этого."
"Они не захотели выслушать. "
"Да, сэр. "
"Они не захотели выслушать. "
Эдвард присел у потухшего камина с захватанной книгой Тайбитера "Престолонаследие в Анк-Морпорке", раскрыв ее у себя на колене. Умершие короли и королевы укоризненно смотрели со страниц на него.
А там это могло закончиться. Без сомнения это закончи- лось там - в миллионах вселенных. Эдвард с'Мерть становил- ся взрослее и наваждение превратилось в некое книжное по- мешательство от перчаток с обрезанными пальцами и комнат- ных шлепанцев всех цветов и расцветок. Он стал экспертом по королевской династии, впрочем об этом никто не знал, ибо он редко покидал свои комнаты. Капрал Морковка стал сержантом Морковкой и в возрасте семидесяти лет умер, в мундире и полон сил и энергии. Смерть последовала от не- счастного случая - непредвиденная встреча с муравьедом.
В миллионах вселенных младшие констебли Жвачки и Оскол- ки не проваливались в дыру. В миллионах вселенных капитан Бодряк не мог отыскать трубки (В одной странной, но теоре- тически возможной вселенной Дом Стражи был перекрашен в пастельные тона уродливым смерчем, который также отремон- тировал дверную щеколду и натворил много странного в окру- ге). В миллионах вселенных Стража пала.
В миллионах вселенных это была очень короткая книга.
Эдвард задремал с книгой на коленях и увидел сон. Ему снилось славное сражение. Славный было вторым важным сло- вом в его словаре, подобно чести.
Если предатели и бесчестные люди могли не замечать ис- тины, то он , Эдвард с'Мерть, был перстом судьбы.
У судьбы была разумеется проблема с тем, что она редко обращала внимание на то, куда она вкладывала свой перст.
Капитан Сэм Бодряк Городская Стража Анк-Морпорка (Ноч- ной Дозор) сидел в продуваемой сквозняком приемной перед аудиенц-залом Патриция и был одет в свой лучший плащ, блестящий нагрудник, со шлемом на коленях.
Его взгляд бессмысленно упирался в стену.
Он повторял сам себе, что должен быть счастлив.И он был. На пути к счастью.Без сомнения счастлив, как бы то ни было.
Через несколько дней он собирался жениться.
Собирался оставить службу в страже.
Собирался быть джентльменом и прозябать в праздности.
Он отцепил свой медный значок и безо всяких мыслей по- тер его о полу плаща.Затем поднес поближе к свету, так что тот заблестел матовым блеском. А М Г С N 177. Временами он приходил в изумление, думая о том, сколь много стражников носили этот значок до него.

x x x

Это Анк-Морпорк, Город Тысячи Чудес (как следовало из путеводителя Гильдии Торговцев).Что еще нужно сказать? Сногсшибательное место, дом для миллиона людей, величайший из городов Мира Диска, расположенный на обеих сторонах ре- ки Анк, столь сильно заиленной, что казалось она течет вверх ногами.
Приезжие задавались вопросом : как может существовать подобный город? Как он продолжает жить? С тех пор как в городе река стала такой, что ее можно было жевать, откуда же брать воду для питья? Что же на самом деле является основой экономики города? Как вопреки всему возможному он может работать?
В действительности приезжие говорили такое не часто. Обычно они спрашивали нечто вроде. - "Как попасть, вы по- нимаете, э ...знаете, к юным леди, верно?"
Но если бы вдруг они начали думать своими умишками чуть-чуть больше, то вот до чего бы они додумались.
Патриций Анк-Морпорка уселся на свой строгий стул с внезапно засверкавшей улыбкой человека, весьма занятого и внезапно обнаружившего в конце рабочего дня в своем распи- сании напоминание, гласящее. - "7.00 - 7.05 Быть Веселым, Расслабиться и Быть Человеком."
"Разумеется, я был весьма опечален, получив ваше пись- мо, капитан..."
"Да, сэр." - сказал Бодряк, замерев как бревно на дро- вяном складе.
"Пожалуйста садитесь, капитан."
"Да, сэр." - Бодряк остался стоять.Это было предметом его гордости.
"Ну разумеется, я полностью с вами согласен. Полагаю, что деревенское поместье Рэмкинов весьма обширно. Убежден, что леди Рэмкин считает вас своей опорой и правой рукой."
"Сэр." - капитан Бодряк, находясь в присутствии прави- теля города, всегда вперял свой взор в точку, на фут выше и на шесть дюймов левее от его головы.
"И разумеется, вы станете весьма богатым человеком, ка- питан."
"Да, сэр."
"Надеюсь, что вы задумывались над этим.У вас появятся новые обязанности."
"Да, сэр."
Патриция угнетало, что он трудится по обе стороны диа- лога.Он отодвинул лежавшие на столе бумаги.
"Разумеется, я должен назначить нового офицера на долж- ность командира Ночного Дозора." - сказал Патриций. - "У вас есть предложения, капитан? "
Бодряк очнулся от тумана, клубившегося в его голове.Это был вопрос по его ведомству.
"Ну, хотя бы Фред Двоеточие... Он один из сержантов, прирожденный руководитель..."
Сержант Двоеточие, Городская Стража Анк-Морпорка (Ноч- ной Дозор), обозревал сияющие лица новобранцев.Он припом- нил свой первый день на службе.Старина сержант Стервятник. Какой ад! Язык, как удар плетью! Если бы старина Стер- вятник смог дожить, чтобы воочию узреть такое.Как это на- зывается? Ах, да.Акция утверждения процедуры найма или что-то в этом роде.Кремниевая Антидиффамационная Лига со- бралась вокруг Патриция, а тут ... - "Повторите это еще раз, младший констебль Осколок." - сказал он. - "Загвоздка в том, что вы останавливаете руку выше уха.Оторвитесь от пола и попытайтесь отдать честь еще раз.А сейчас...младший констебль Жвачка? "
"Здесь!"
"Где? "
"Перед вами, сержант."
Двоеточие глянул вниз и сделал шаг назад.Его громадней- ший живот сдвинулся в сторону, чтобы обнаружить повернутое лицо младшего констебля Жвачки с выражением смиренного по- нимания и обладавшего одним стеклянным глазом.
"А...верно."
"Я выше, чем кажусь."
Бог мой, - подумал устало сержант Двоеточие.Сложите их вместе и разделите на двое, получив двух нормальных людей, за исключением того, что нормальные люди не вступают в Стражу.Тролль и гном.И это еще не самое худшее...
Бодряк постукивал пальцами по столу."Да, Двоеточие." - сказал он. - "при том он уже не такой юный, каким был ког- да- то.Он провел много дней на службе в Доме Стражи, зани- маясь бумажной работой.Кроме того у него и так много в та- релке."
"Я бы сказал, что сержант Двоеточие всегда имел много в тарелке." - сказал Патриций.
"Полагаю, что благодаря новобранцам." - сказал задумчи- во Бодряк. - "Вы припоминаете, сэр? "
"Это те, о которых вы мне говорили, что я должен при- нять на службу? " - добавил он мысленно про себя. - "Ра- зумеется, они не попадут в Дневной Дозор.Но и эти ублюдки из Дневного Дозора их не получат."
"Нет, нет.Направьте их в Ночной Дозор.В любом случае это славная шутка и никто их в действительности не видел. Никто важный, как бы то ни было."
Бодряк только еще склонялся к этой мысли, ибо знал, что вскоре это не будет его проблемой. Возможно так и было бы, будь он ничем не примечательным, - говорил он себе.Но Стража была работой для мужчин.
"А как насчет капрала Валета? " - спросил Патриций.
"Валет? "
Они мысленно оценили кандидатуру капрала Валета.
"Нет."
"Нет."
"Далее, разумеется, " - улыбнулся Патриций. - "капрал Морковка.Прекрасный юноша.Уже снискавший себе имя, по мое- му мнению."
"Это ...правда." - согласился Бодряк.
"Что ж, возможность дальнейшего продвижения, не так ли? Я оценил ваш совет."
Бодряк мысленно воссоздал у себя в памяти портрет ка- прала Морковки.
"Это Сторожевые Ворота Ступицы." - сказал капрал Мор- ковка. - "От всего города.Вот что мы охраняем."
"От чего? " - спросила младший констебль Любимица, за- мыкавшая строй новобранцев.
"А, вы понимаете.Орды варваров, воинствующие туземцы, шайки бандитов...и т.п."
"Что? Только мы? "
"Мы? Нет, нет!" - засмеялся Морковка. - "Если бы вы увидели такое, то изо всех сил звонил бы колокол."
"А что произойдет потом? "
"Сержанты Валет и Двоеточие, да и все остальные сбегут- ся так быстро, как только смогут."
Младший констебль Любимица оглядела туманный горизонт. И улыбнулась.
Морковка покраснел от стыда.
Констебль Любимица первой научилась отдавать честь, хо- тя у нее еще не было полной униформы, приходилось ждать, пока кто-нибудь отдаст свой нагрудник, да-да, взглянем правде в глаза, старому Пересылке, оружейнику, А тот при- кажет бить здесь и здесь, но ни один шлем в мире не может скрыть копну пепельно-русых волос, но, как в случае с Мор- ковкой, констебль Любимица не нуждалась в подобных принад- лежностях.
Люди стояли бы в очереди, только бы их арестовали.
"Так что мы будем сейчас делать? " - спросила она.
"Я полагаю, что будем продвигаться назад в Дом Стражи." - сказал Морковка. - "Сержант Двоеточие отдаст вечерний рапорт.Я жду."
Она научилась и "продвижению" тоже. Так называлась осо- бая походка, выдуманная бывалыми служаками повсюду во все- ленной.Мягкий подъем ступни, осторожный размах ногой, рит- мичный шаг, который может продолжаться час за часом, улица за улицей.Младший констебль Осколок еще не был готов изу- чать "продвижение", по крайней мере до тех пор, пока не прекратит хлопать самого себя при отдании чести.
"Сержант Двоеточие." - сказала Любимица. - "Такой тол- стячок, верно? "
"Верно."
"Зачем ему ручная обезьяна? "
"А..." - ответил Морковка. - "Капрал Валет, думаю, что это относится к нему..."
"Эта образина? Да у него лицо как из головоломки 'со- едини точки'! "
"Бедняга, у него прекрасная коллекция фурункулов.Он по- стоянно их выводит.Никогда не становитесь между ним и зер- калом."
На улицах было совсем немного народу.Было слишком жар- ко, даже для лета в Анк-Морпорке.Жара истекала отовсюду. Река угрюмо кралась по своему ложу, как ученик в 11 часов утра.Люди, не связанные жестким трудовым расписанием, пря- тались по подвалам и выползали оттуда ночью.
Морковка двигался вдоль раскаленных улиц, дыша соответ- ствующим воздухом и покрывшись толикой честного пота, об- мениваясь на ходу приветствиями.Все знали Морковку.Он был легко узнаваем.Лишь он один обладал двухметровым ростом и огненно-рыжей шевелюрой.Кроме того, он шествовал так, как будто он владел этим городом.
"Кто тот человек с каменным лицом, которого я видела в Доме Стражи? " - спросила Любимица, когда они проходили по Бродвею.
"Это Осколок, тролль." - ответил Морковка. - "Он был немного замешан в преступлениях, но сейчас он ухаживает за Руби, а та говорит, что он собирается жениться на ней."
"Нет, совсем другой." - ответила Любимица, замечая, как и многие другие, как Морковка пытается справиться с мета- форами. - "с лицом как четверг - с весьма недовольным ли- цом."
"А-а, так это капитан Бодряк.Но я полагаю, что он ни- когда не бывает недовольным.В конце недели он выходит в отставку и женится."
"Все это смотрится как-то невесело." - сказала Любими- ца.
"Как сказать."
"Я думаю, что ему вряд ли понравились новобранцы."
Еще одной особенностью констебля Морковки была та, что он совсем был неспособен лгать.
"Да, он совершенно не выносит троллей." - сказал он. - "Мы не услышали от него ни единого слова за день, когда он услыхал, что должны вербовать рекрутов из троллей.А потому мы должны набирать гномов, иначе хлопот с ними не оберешь- ся.Я - тоже гном, но здешние гномы этому не верят."
"Вы не обмолвились? " - спросила Любимица, глядя на него.
"Я - приемный сын у матери."
"А-а.Ну а я не гном и не тролль." - сказала поспешно Любимица.
"Да, но вы женщина..."
Любимица остановилась. "Это все так.Боже мой! Вы же знаете, что сейчас Век Фруктовой Летучей Мыши.Он что на самом деле так думает? "
"Он немного на этом заклинился."
"А по-моему, так у него полный стопор."
"Патриций говорил, что у нас должны быть представители от групп меньшинств." - сказал Морковка.
"Группы меньшинств! "
"Простите.В любом случае у него осталось несколько дней

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

службы."
На улице раздался шум и грохот.Повернувшись они увидели человека, выбежавшего из таверны и помчавшегося по улице, пытаясь догнать - еще чуть-чуть - толстяка в фартуке.
"Стой! Стой! Вор без лицензии! "
"А." - сказал Морковка.Он пересек дорогу. Любимица вслед за ним, в то время как толстяк не спеша вперевалку сбавил ход.
"Доброе утро, мистер Фланель." - сказал он. - "что-то случилось? "
"Он взял семь долларов и я не увидал совершенно никакой лицензии Вора." - сказал мистер Фланель. - "Что вы собира- етесь делать? Я исправно плачу свои налоги! "
"В любой миг мы готовы пуститься в погоню." - сказал успокаивающе Морковка, доставая блокнот. - "Семь долларов, а было? "
"По меньшей мере четырнадцать."
Мистер Фланель осмотрел Любимицу с ног до головы.Мужчи- ны редко упускают такую возможность.
"Зачем она нацепила шлем? " - спросил он.
"Она - новобранец, мистер Фланель."
Любимица наградила улыбкой мистера Фланель.Тот сделал шаг назад.
"Но она -"
"Идите в ногу со временем." - сказал Морковка, убирая блокнот.Мысли мистера Фланель вернулись к бизнесу.
"Тем временем я никогда не увижу своих восемнадцати долларов." - резко сказал он.
"Ах, nil desperandum, мистер Фланель, не отчаивайтесь." - ободряюще сказал Морковка. - "Идемте, констебль Любими- ца. Давайте займемся нашим расследованием." Он удалился, оставив Фланель с разинутым от удивления ртом.
"Не забудьте о моих двадцати пяти долларах." - прокри- чал тот вдогонку.
"Вы не собираетесь гнаться за вором? " -спросила Люби- мица, стараясь не отстать.
"Ни малейшего желания." - ответил Морковка, шагнув вбок на аллею, такую узкую, что та была еле видна.Он прошел между сырыми, замшелыми стенами в глубокую тень.
"Интересно." - сказал он. - "Держу пари, что мало кто из людей знает, как можно добраться на улицу Зефир с Брод- вея. Они скажут, что вы не выберетесь с противоположного конца Рубашки. Но это возможно, если вы пройдете по улице Мормышки, а затем нужно пролезть между этими столбами на улицу Урчания Кишок - очень чудный уголок - и мы уже на аллее Былого..." Он прошел до конца аллеи и постоял при- слушиваясь.
"Чего мы ждем? " - спросила Любимица.
Топот бегущих ног не был совершенно слышен.Морковка на- клонился через стену и протянул руку на улицу Зефир.После- довал глухой удар.Рука Морковки не двинулась ни на дюйм. Это походило на движение балки.Они посмотрели на человека, лежавшего без сомнения.Серебряные доллары раскатились по мостовой.
"Ах ты, боже мой." - сказал Морковка. - "Бедный старина Здесь-и-Сейчас.Он обещал мне, что собирается с этим завя- зать.Ладно... " Он оторвал от земли ногу и, подумав, под- нял ее. "Сколько денег? " -спросил он.
"Похоже, что три доллара." - сказала Любимица.
"Дело сделано.Требуемая сумма."
"Но владелец магазина сказал ..."
"Пошли.Возвращаемся в Дом Стражи.Давай, Здесь-и-Сейчас. Это твой счастливый день."
"Почему же это его счастливый день? " - спросила Люби- мица. - "Его же поймали, разве не так? "
"Да.Но мы.Гильдия Воров не была первой.Они не такие вежливые как мы."
Здесь-и-Сейчас бился головой по булыжникам.
"Стащил три доллара и помчался прямехонько домой." - вздохнул Морковка. - "Это же Здесь-и-Сейчас, самый худший вор в мире."
"Но вы сказали, что Гильдия Воров ..."
"Если бы вы побыли здесь подольше, то смогли бы понять, как все это происходит." - сказал Морковка.Здесь-и-Сейчас бился головой на обочине."В конце концов, " - добавил он. - "но так все это и происходит.Ты изумлена.Именно так.Я сам полагал, что должно быть по-другому.Но именно так."
В то время как потрясенный Здесь-и-Сейчас был на пути к безопасности в тюрьме, был убит клоун.
Он плелся вдоль аллеи с уверенностью человека, который весь этот год был на содержании Гильдии Воров, когда вне- запно перед ним появилась фигура в капюшоне.
"Фасолька? "
"А, привет...Эдвард, не так ли? "
Фигура заколебалась.
"Я только что вернулся из Гильдии." - сказал Фасолька.
Фигура в капюшоне кивнула.
"С тобой все в порядке? " - спросил Фасолька.
"Прости за это." - сказал тот. - "Но это для блага го- рода.В этом нет ничего личного." Он шагнул поближе к клоу- ну.Фасолька услышал хруст, а затем вселенная внутри него погасла.
Он присел.
"У-ух." - сказал он. - "Это чертовски -"
Но все было не так.
Эдвард с'Мерть посмотрел на него с ужасным выражением.
"Ах...Я и не думал бить вас так сильно.Я только хотел, чтобы вы убрались с дороги! "
"Но почему вы вообще должны меня бить? "
А затем Фасолька ощутил, что Эдвард совсем на него не смотрит и ничего ему не говорит.Он посмотрел на землю и испытал то странное чувство, известное только вновь умер- шим - ужас от того, что ты видишь перед собой лежащего са- мого себя и преследуемый неотвязным вопросом : кто же про- изводит осмотр?
ЩЕЛК ЩЕЛК.
Он поглядел вверх.
"Кто здесь? "
СМЕРТЬ.
"Чья смерть? "
В воздухе повеяло холодом. Фасолька ждал. Эдвард ле- гонько похлопал по лицу...по тому, что еще недавно было его лицом.
Я ПОЛАГАЮ...МЫ МОГЛИ БЫ НАЧАТЬ НЕМЕДЛЕННО? НЕ ВИЖУ СМЫСЛА ВСЕ ЭТО ЗАТЯГИВАТЬ.
"Простите? " - сказал Фасолька.
"Это я извиняюсь." - простонал Эдвард. - "Я полагал, что это во имя всего наилучшего."
Фасолька видел, как его убийца утаскивает...прочь...его тело.
"Ничего личного, говорю вам." - сказал тот. - "Я рад, что в этом не было ничего личного.Мне ненавистна мысль, что я был вынужден убить из-за личных причин."
ЭТО БЫЛО МУЧИТЕЛЬНО БОЛЬНО ТОЛЬКО ПОТОМУ, ЧТО Я БЫЛ ЧЕ- ЛОВЕЧЕСКОЙ ЛИЧНОСТЬЮ.
"Я все думаю, почему? Я думал, что мы действительно все уладили.Так трудно заводить друзей при моей работе. Полагаю, что и при твоей работе тоже."
СЛОМИТЕ ЭТО ДЛЯ НИХ НЕЖНО.
"Минута прогулки, а в следующую - смерть.Почему? "
ПОДУМАЙ О ТОМ, ЧТО БОЛЬШЕ ЧЕМ СУЩЕСТВОВАНИЕ...НЕОБОЗРИ- МОМ В РАЗМЕРАХ...
"О чем вы говорите? "
ТЫ МЕРТВ.
"Да, я знаю." Фасолька расслабился и перестал сильно удивляться происходящему во все более неуместном мире. Смерть обнаружила, что люди часто совершали подобное после первоначального замешательства.После того, как самое худ- шее уже свершилось.И наконец...без малейшего намека на удачу.
ЕСЛИ ТЫ ПОСТАРАЕШЬСЯ ПОСЛЕДОВАТЬ ЗА МНОЙ.
"А там будут торты с заварным кремом? Красные носы? Жонглеры? Люди в мешковатых штанах? "
НЕТ.
Всю свою краткую жизнь Фасолька провел клоуном.Он пе- чально улыбнулся под гримом.
"Я это люблю."
Встреча Бодряка с Патрицием закончилась так, как закан- чиваются все подобные встречи, когда гость удаляется во власти неутихающего подозрения, что он только что удрал от смерти со своей жизнью.
Бодряк собрался повидать свою невесту.Он знал, где ее можно найти.
Надпись, начертанная поперек больших двухстворчатых во- рот по улице Морфной, гласила. - "Здесь есть драконы."
Латунная табличка около ворот провозглашала. - "Анк- Морпоркское Сияющее Убежище Для Больных Драконов."
Там же стоял маленький, пустотелый и жалкий дракон из папье-маше, прикованный прочно к стене и державший коробку для пожертвований, с надписью на ней. - "Не Позволяйте Мо- ему Пламени Извергаться."
Именно здесь леди Сибил Рэмкин проводила большую часть своего времени.
Она была, как уже упоминал Бодряк, самой богатой женщи- ной в Анк-Морпорке. По-правде говоря она была богаче всех остальных женщин В Анк-Морпорке вместе взятых и сложенных, впрочем это вряд ли возможно.А потому свадьба должна была получиться странной, говорили люди.Бодряк обращался со своими власть предержащими с едва скрываемым отвращением, ибо женщины вызывали у него головную боль, а мужчины - зуд в кулаках.А Сибил Рэмкин была последней из оставшихся в жи- вых наследницей стариннейших семей в Анк-Морпорке.Их швы- ряло как ветки в водовороте, а они кричали безжизненному...
Когда Сэм Бодряк был мальчиком, то думал, что богачи едят с золотых тарелок и живут в мраморных дворцах.Позднее он узнал кое-что новое : очень богатые люди могут походить на бедняков.Сибил Рэмкин жила в нищете, которая доступна только очень богатым, нищета происходила совсем по другой причине.Женщины, бывшие просто зажиточными, копили деньги и покупали платья, сшитые из шелка и украшенные жемчугом и кружевами, но леди Рэмкин была так богата, что могла появ- ляться, топая резиновыми сапогами, в твидовой юбке, при- надлежавшей ее матери.Она была так богата, что могла по- зволить себе жить на бисквитах и сэндвичах с сыром.Она бы- ла так богата, что жила в трех комнатах тридцати четырех комнатного особняка;остальные комнаты были забиты очень дорогой и очень старой мебелью, покрытой слоем пыли.
Как предполагал Бодряк, причина, по которой богатые бы- ли так богаты, была та, что они ухитрялись тратить меньше денег. Например носить сапоги. Он зарабатывал тридцать во- семь долларов в месяц плюс довольствие.Отличная пара кожа- ных сапог стоила пятьдесят долларов.Но доступная пара са- пог, которая выдерживала сезон или два, а затем текла как из преисподней, после того как протирался картон, стоила десять долларов.Именно такие сапоги всегда покупал Бодряк и носил до тех пор, пока подошвы не становились такими тонкими, что он мог поведать о туманной ночи в Анк-Морпор- ке, ощущая ногами булыжники. Увы истина была в том, что хорошие сапоги носились годами.Человек, который мог позво- лить пару сапог за пятьдесят долларов, всегда содержал свои ноги в сухости в течение десяти лет, в то время как бедный человек, который мог позволить только дешевые сапо- ги, тратил по десять долларов каждый год и имел постоянно сырые ноги. Это была "сапожная" теория капитана Сэмюэля Бодряка о социально-экономической несправедливости.
Загвоздка была в том, что Сибил Рэмкин упорно не соби- ралась ничего покупать.Особняк был забит этой громадной, прочной мебелью, приобретенной ее предками.Она не изнаши- валась.У нее были целые ящики, полные ювелирных украшений, которые казалось собирались веками. Бодряку довелось уви- деть винный погреб, в котором полк спелеологов смог бы вы- жить таким образом, что они даже и не вспоминали бы о том, что потерялись. Леди Рэмкин жила совершенно комфортабель- но, тратя изо дня в день, как подсчитал Бодряк, в половину меньше, чем он.Но она тратила гораздо больше на драконов.
Сияющее Убежище Для Больных Драконов было выстроено с очень-очень толстыми стенами и очень-очень легкой крышей, архитектурная причуда, которую можно найти только на фаб- рике фейерверков. И все потому, что нормальное состояние обычного болотного дракона - это быть хроническим больным, а естественное состояние недомогающего дракона - расплющи- ваться вдоль стен, пола и потолка той комнаты, в которой он находится.Болотный дракон - это плохо бегающая, опасно неустойчивая химическая фабрика в одном шаге от катастро- фы. Одном малюсеньком шажке. Строились догадки, что их привычка внезапно взрываться, когда они были злыми, воз- бужденными, испуганными или просто немного скучающими, бы- ла выработавшейся для выживания чертой характера *, чтобы лишить хищника мужества.
Ешьте драконов, как предлагается, и у вас будет острое несварение, к которому более подходит название "радиус взрыва".
* С точки зрения вида вообще, но не с точки зрения дра- кона, разлетающегося на кусочки по окружающему ландшафту.
Потому Бодряк открыл дверь аккуратным толчком.Его охва- тил смрад драконов.Это был весьма необычный запах, даже по стандартам Анк-Морпорка, - и он привел Бодряка к мысли о пруде, годами засорявшемся алхимическими отходами, а затем осушенном.
Дракончики свистели и орали на него из загонов по обеим сторонам дорожки.Многочисленные трепещущие языки пламени шипели, сжигая волосы на его голенях.Он нашел Сибил Рэмкин в компании с двумя малознакомыми девушками в бриджах, по- могавших управляться в убежище.Их обычно звали Сара или Эмма, и все они выглядели для Бодряка на одно лицо.Они сражались с тем, что на первый взгляд казалось разгневан- ным мешком.Она подняла глаза при его приближении.
"Ах, это ты - Сэм." - сказала она. - "Подержи мешок, там ягненок."
Ему в руки всучили мешок : в тот же миг низ мешка про- рвался и высунувшийся коготь тщетно пытался оцарапать его нагрудник.Остроухая голова появилась с другой стороны, два горящих красных глаза на миг уставились на него.Зубастая пасть разверзлась и брызги дурно пахнущего пара окатили его.
Леди Рэмкин с триумфом ухватилась за нижнюю челюсть, а другой рукой вцепилась в глотку дракончику.
"Поймался! " Она повернулась к застывшему от потрясе- ния Бодряку. "ДЬяволенок не хочет принимать таблетку из- вестняка.Глотай! Глотай! Немедленно! А кто у нас хоро- ший мальчик? Можете его отпустить."
Мешок выскользнул из рук Бодряка.
"Тяжелый случай беспламенной жалобы на ..." - сказала леди Рэмкин. - "Надеюсь, что мы его со временем излечим."
Дракон проткнул насквозь мешок и осматривался в поисках чего-либо сжечь.Все пытались исчезнуть с его пути.
Глаза дракона скрестились в одной точке и он неожиданно икнул.
Таблетка известняка шлепнулась со стуком о противопо- ложную стену.
"Все вниз! "
Они прыгнули в укрытие из брезента и кирпичей.Дракон снова икнул и в недоумении оглянулся.
Затем он взорвался.
Они подняли головы после того, как рассеялся дым, и взглянули на маленький печальный кратер.
Леди Рэмкин вытащила из кармана кожаного комбинезона носовой платок и вытерла нос.
"Глупое маленькое создание! " - сказала она. - "Да-а. Как ты, Сэм? Ты ходил навестить Хейвлока? "
Бодряк кивнул. Никогда в своей жизни, подумал он, не смог бы воспользоваться идеей Патриция Анк-Морпорка назы- ваться только по имени, так что любой незнакомый человек мог его называть таким образом.
"Я тут подумал о завтрашнем обеде." - сказал он. - "И знаешь, мне кажется, что я вряд-ли смогу ..."
"Не будь глупцом." - сказала леди Рэмкин. - "Ты будешь наслаждаться обществом. Во время обеда ты сможешь познако- миться с Нужными Людьми.Ты сам об этом знаешь."
Он со скорбью кивнул.
"Мы ждем тебя дома в восемь часов." - сказала она. - "И не надо такого вида. Это только заставит тебя сильнее нер- вничать.Ты слишком хороший человек, чтобы проводить вече- ра, шляясь по темным мокрым улицам. Настало время тебе по- явиться в свете."
Бодряк хотел возразить, что ему нравится шляться по темным мокрым улицам, но это было бесполезно.Ему самому это не очень нравилось, но лишь потому что он поступал так всегда.Он припомнил свой значок, но совсем иначе, чем если бы он вспомнил о собственном носе.Впрочем нельзя сказать, что он не любил свой значок, но ненависти к нему он тоже вряд ли испытывал.Это был его значок.
"Вот почему ты сейчас уходишь от разговора.Там будет ужасно весело.У тебя есть носовой платок? "
Бодряк запаниковал.
"Что? "
"Дай его мне." Она прижала платок ему к рту."Сплюнь..." - скомандовала она
Она вытерла пятно у него на щеке.Одна из неизменных Эмм чуть слышно захихикала. Леди Рэмкин проигнорировала смех.
"Уходи." - сказала она. - "Так лучше для тебя.Уходи и охраняй свои улицы для нашей безопасности.А если захочешь сделать что-нибудь по-настоящему полезное, то отыщи Пухля- ка."
"Пухляка? "
"Вчера вечером он сбежал из загона."
"Дракон? "
Бодряк вздохнул и вытащил из кармана дешевую сигару.Бо- лотные драконы понемногу начинали надоедать городу.Леди Рэмкин за это очень сердилась на город.Люди покупали дра- конов, когда те были шести дюймов длиной и премилым обра- зом разжигали с их помощью огонь, но после того, как те начинали сжигать мебель и оставлять пропалины на ковре, полу и по толке, их выпихивали на произвол судьбы.
"Мы вызволили его у кузнеца на Легкой улице." - напом- нила леди Рэмкин. - "Я обратилась к тому словами. - 'Доб- рый человек, вы можете пользоваться обычным горном, как все остальные люди.' Бедная крошка..."
"Пухляк." - сказал Бодряк. - "Извергает огонь."
"У него голубой воротник." - добавила леди Рэмкин.
"Понятно."
"Он пойдет за вами, как ягненок, если подумает, что у вас есть бисквит из древесного угля."
"Понятно." - Бодряк похлопал по карманам.
"Драконы чуть-чуть перевозбудились от этой жары."
Бодряк просунул руку в загон с птенцами и вытащил ма- ленького дракончика, возбужденно хлопавшего своими крохот- ными крылышками.Тот изверг короткий язык голубого пламени. Бодряк сделал глубокий вдох.
"Сэм, я полагаю, что вы этим займетесь."
"Простите...? "
"Вы могли бы взять юного Морковку и этого бравого кап- рала Валета, чтобы приглядеть за - "
"Без проблем."
По какой-то причине леди Сибил, всегда внимательная в любом другом случае, утвердилась в мысли, что капрал Валет - наглый, бравый пострел.Это всегда удивляло Сэма Бодряка, а впрочем это было притяжение противоположностей.Род Рэм- кинов был более высокороден, чем та высокогорная пекарня, из которой капрал Валет был изгнан, лишившись заодно и уважения человеческой расы.
Когда капитан Бодряк шел по улице в своей потертой ко- жаной рубашке и ржавой кольчуге, с облупившимся шлемом, водруженным на голове, ощущая сквозь протертые подошвы са- пог булыжники Аллеи Божьих Полей, то никто бы не поверил, что перед ними человек, который вскоре собирается жениться на самой богатой женщине Анк-Морпорка.
Пухляк был несчастлив.
Да-да, он утратил свой горн. Ему так нравилось быть вместо горна.Он получал весь уголь, который только мог съесть, а кузнец был отнюдь не злым человеком.Пухляку от жизни требовалось немного, и он это имел. А потом эта большая женщина забрала у кузнеца и заточила в загон.В за- гоне были другие драконы.Пухляку они не понравились.А люди давали ему непривычный уголь. Он уже совсем привык, когда в полночь кто-то вытащил его из загона.Он думал, что его возвращают к кузнецу, но этого не произошло, что приводило его в ярость.Его заточили в ящик, он был весь в шишках, и

Предыдущая страница 3 Следущая страница


В доспехах и с оружием 4

он приходил во все большую ярость...
Сержант Двоеточие обмахивался планшетом, свирепо погля- дывая на собравшихся стражников.
Он откашлялся.
"Все сюда! " - сказал он. - "Рассаживайтесь."
"Мы уже сели, Фред." - ответил капрал Валет.
"Это относится ко всем, Валет." - сказал сержант Двое- точие.
"Зачем нам рассаживаться, если мы так ничего и не сде- лали.Я впадаю в бешенство, когда слышу, чем мы собираемся заняться..."
"Мы постараемся выполнить это получше...Сейчас здесь присутствует большинство из нас." - сказал сержант Двоето- чие. - "Направо! Гм-м. Направо! Ладно.Сегодня в наши ря- ды вступает младший констебль Осколок, - не салютовать! - младший констебль Жвачка, а также младший констебль Люби- мица.Мы надеемся, что у вас будет долгая и... Что там еще у вас, Жвачка?"
"Что? " - невинно переспросил Жвачка.
"Я не могу не помочь вам, заметив, что вы по-прежнему находитесь здесь, что приводит к появлению обоюдоострой алебарды, младший констебль, впрочем с учетом того, что я соизволил вам ранее сообщить об уставе Стражи..."
"Личное оружие, сержант? " - с надеждой спросил Жвач- ка.
"Вы может оставить его в раздевалке, в шкафу.Стражники вооружены только коротким мечом и дубинкой."
Впрочем если не принимать во внимание Осколка, мысленно добавил он.Во-первых, потому что самый длинный меч ютился в его руке как зубочистка, а во-вторых, потому что пока новобранцы не научатся отдавать честь, он будет вынужден видеть стражника, прикладывающего руку к уху.Впрочем у Ос- колка есть дубинка, которая ему нравится.Вполне возможно, что тот наставит ею сам себе шишек.
Тролли и гномы! Гномы и тролли! Он не заслужил этого, по крайней мере именно сейчас.Впрочем это было еще не са- мым худшим.
Он еще раз откашлялся.Когда он зачитывал с листа на планшете, то голос у него звенел как у школьника, заучив- шего наизусть свое публичное выступление.
"Ладно." - повторил он, немного неопределенно. - "Итак, здесь сказано ..."
"Сержант? "
"Сейчас ... Ах, это вы, капрал Морковка. Да? "
"Вы ничего не забыли, сержант? " - спросил Морковка.
"Не забыл." - осторожно сказал Двоеточие. - "Вряд ли?"
"О новобранцах, сержант. О том, что они должны полу- чить." - подсказал Морковка.
Сержант Двоеточие почесал нос.Посмотрим...Итак, они по- лучили, согласно установленным нормам, и расписались за одну рубашку (кольчугу), один шлем, медный или железный, один нагрудник, медный (за исключением младшего констебля Любимицы, для которой пришлось соорудить особый, и младше- го констебля Осколка, который расписался за наскоро подог- нанные доспехи, предназначавшиеся для боевого слона), одну дубинку, одну пику или алебарду на экстренный случай, один самострел, одни песочные часы, один короткий меч (исключая младшего констебля Осколка), и один нагрудный знак члена Ночного Дозора, медный.
"Я думаю, что они получили полный комплект, Морковка." - сказал он. - "Все предписанное. Даже Осколок упросил кого- то сделать ему доспехи большого размера."
"Сержант, они должны принести присягу."
"Ах. Ну да. Правда? "
"Да, сержант. Это закон."
Сержант Двоеточие выглядел растерявшимся.Возможно и был закон для подобных случаев, впрочем Морковка во всем этом разбирался гораздо лучше.Тот знал законы Анк-Морпорка умом и сердцем.Он был единственным, кто их знал.Все, что знал Двоеточие, так это то, что он не принимал присягу при вступлении в Стражу, что же касается Валета, то самое луч- шее, под чем тот мог присягнуться, было "Мерзавец - это род игры в солдатики".
"Ладно." - сказал он. - "Вы все должны принять присягу ...э...капрал Морковка покажет вам как.А вы принимали при- сягу, когда вступали в наши ряды, Морковка? "
"Ну да, сержант.Только никто ее от меня не потребовал, потому я дал ее сам себе, очень тихо."
"Да-а? Ладно. Продолжайте."
Морковка встал и снял шлем.Пригладил волосы.Затем он поднял правую руку.
"Поднимите свои правые руки." - обратился он. - "Э... и вы тоже, рядом с младшим констеблем Любимицей, младший констебль Осколок.Повторяйте за мной..." Он закрыл глаза и зашевелил губами так, как-будто он читал что-то записан- ное у него внутри.
"Я запятая квадратная скобка имя новобранца квадратная скобка запятая..."
Он кивнул им. - "Повторите это."
Новобранцы хором повторили.Любимица старалась не сме- яться.
"...торжественно клянусь квадратная скобка на божестве выбора новобранца квадратная скобка ..."
Любимица не верила своим глазам, глядя на лицо Морков- ки.
"...поддерживать Законы и Указы города Анк-Морпорка за- пятая служить общественному доверию и защищать вверенных ему Его скобка вычеркнуть все что вам не подходит скобка Величество скобка имя правящего монарха скобка ..."
Любимица пыталась смотреть в точку над ухом Морковки.В довершение всего монотонный голос Осколка на десяток слов отставал от всех.
"...без страха запятая почета запятая или мысли о лич- ной безопасности точка с запятой преследовать злодеев и защищать невинных запятая положить мою жизнь запятая если необходимо в случае указанной обязанности запятая и да по- может мне скобка вышеуказанное божество скобка точка Боги Храните короля и королеву скобка вычеркните все что вам не подходит скобка точка..."
Любимица с удовлетворением умолкла и только тогда смог- ла увидеть лицо Морковки.По его щекам текли неподдельные слезы.
"Э...прекрасно...это все, благодарю вас." - через миг сказал сержант Двоеточие.
"...защищать невинных запятая..."
"В ваше личное время, младший констебль Осколок."
Сержант прочистил глотку и вновь сверился со своим планшетом.
"А сейчас из тюрьмы будет в очередной раз выпущен Жадю- га Хоскинс, так что будьте осторожны, вы знаете, каким он бывает когда выпьет, чтобы отметить праздник, а еще этот тролль Угольная-Рожа побил прошлой ночью четырех человек."
"...в случае указанной обязанности запятая..."
"А где капитан Бодряк? " - спросил Валет. - "Это он должен был этим заниматься."
"Капитан Бодряк...разбирается с делами." - сказал сер- жант Двоеточие. - "Изучить гражданское право весьма нелег- ко.Ладно." Он бросил еще один взгляд на планшет и повер- нулся к стражникам.Стражники...Гм-м.
При подсчете присутствующих сержант шевелил губами.Сре- ди них был маленький потертый человечек, сидевший рядом с Валетом и констеблем Жвачкой, чьи волосы и борода сильно отросли и спутались, так что издали тот походил на хорька, выглядывающего из кустов.
"...мне скобка вышеуказанное божество скобка точка..."
"Нет, нет." - сказал он. - "А что здесь делаете вы, Здесь-и Сейчас? Благодарю, Осколок - не надо отдавать честь - вы можете сесть."
"Капрал Морковка доставил меня сюда." - пояснил Здесь- и-Сейчас.
"Предупредительный арест." - доложил Морковка.
"Опять? " - Двоеточие снял с крючка ключи от камер и швырнул их вору. - "Ладно.Третья камера.Держи ключи у се- бя, мы крикнем тебе, если они понадобятся."
"Вы - истинный джентльмен, мистер Двоеточие." - сказал Здесь-и-Сейчас, спускаясь по ступенькам в камеру.
"Самый плохой вор в мире." - Двоеточие покачал голо- вой.
"Но по нему не видно, чтобы он был столь плох." - ска- зала Любимица.
"Я имел в виду, что самый плохой." - возразил Двоето- чие. - "в том смысле, что не самый лучший в этом занятии."
"Помните, когда он собирался пройти весь путь с демон- страцией должников, чтобы спереть Тайну Огня у богов? " - спросил Валет.
"А я ему еще тогда сказал, что мы владеем этой тайной в течении тысячелетий, Здесь-и-Сейчас, и не собираемся с ней расставаться сейчас." - сказал Морковка. - "На что тот возразил, но ведь она обладает антикварной стоимостью."*
* Палец-Мазда, наипервейший вор в мире, спер у богов огонь.Но не смог его удержать.Было слишком жарко.Так он на этом и погорел.
"А после принятия присяги они должны получить Королев- ский Шиллинг." - продолжал Морковка.
"Верно.Да..." - Двоеточие нырнул в карман, достав три золотых доллара Анк-Морпорка, имевших золотое содержание как в морской воде.Он швырнул монеты, одну за другой, но- вобранцам.
"Это называется Королевский Шиллинг." - сказал он, по- глядывая на Морковку. - "Не знаю почему. Вы получаете его при вступлении в ряды стражи. Понимаете, таковы правила. Он доказывает, что вы действительно вступили в стражу." На миг он запнулся, но затем, откашлявшись, продолжил. - "Хорошо.Ах, да.Погрузите троллей..." - он тут же поправил- ся. - "Проследите за троллями, марширующими по Короткой улице. Младший констебль Осколок - не позволяйте ему отда- вать честь! Что там на этой улице происходит?"
"Новый Год Троллей." - сказал Осколок.
"Неужели? Полагаю, что мы все должны изучить всю эту дребедень.Как там бишь говорилось, все эти соревнования любителей манной кашки - все эти сборища гномов...или что там еще...?"
"День Битвы в Долине Ущелья." - сказал Жвачка. - "Зна- менитая победа над троллями." Он самодовольно оглядел при- сутствующих, впрочем те вряд ли могли разглядеть выражение лица из-под бороды.
"Да? Из засады!" - хрюкнул Осколок, глядя исподлобья на гнома.
"Что? Да это тролли..." - начал Жвачка.
"Заткнитесь." - приказал Двоеточие. - "Послушайте, здесь сказано...сказано, что они маршируют...здесь сказа- но, что они маршируют по Короткой улице." Он перевернул страницу.
"Это верно?"
"Тролли идут одной дорогой, а гномы - другой?" - спро- сил Морковка.
"Да нет же, состоится парад, который вы вряд ли захоти- те пропустить." - сказал Валет.
"Что-то не так?" - спросила Любимица.
Морковка неопределенно качнул головой. - "Бог мой.Это будет что-то ужасное.Мы должны немедленно что-то предпри- нять."
"Гномы и тролли уживаются друг с другом, как дом с ог- нем." - сказал Валет. - "Вы бывали в полыхающем доме, мисс?"
Обычно красное лицо сержанта Двоеточие приобрело блед- но-розовый оттенок.Он пристегнул меч к поясу и поднял ду- бинку.
"Помните." - сказал он. - "И будьте внимательны там снаружи."
"Да-да." - сказал Валет. - "Будьте внимательны, если хотите остаться в живых, здесь внутри."
Чтобы понять, почему гномы и тролли не любят друг дру- га,вам надо вернуться далеко-далеко в глубь веков.
Они уживаются как мел с сыром.Ей-ей, как мел с сыром. одно вещество органическое, а другое - нет, но припахивает сыром. Гномы ведут свою жизнь, разбивая скалы, содержащие ценные минералы, а кремниевая форма жизни, известная как тролли, является в основном скалами, содержащими ценные минералы. В дикой природе тролли проводят большую часть дневного времени в спячке и отнюдь не желают оказаться в ситуации скалы, содержащей минералы и вокруг которой рыс- кают гномы. А гномы ненавидят троллей за то, что после долгого поиска жилы с ценными минералами, вам вряд ли по- нравится, если скалы вдруг встают и орошают слезами ваши руки, ибо вы только что встромили им в ухо кирку.Это было состояние постоянной межвидовой вендетты, а как все хоро- шие вендетты, те вообще не нуждались в причине.Достаточно было того, что она существовала.* Гномы ненавидели троллей за то, что те ненавидели гномов, и наоборот.
*Битва Долины Ущелья была единственной известной битвой в истории, где обе стороны нападали друг на друга из за- сады.
Дозор притаился в Долине Трех Ламп, находившейся на полпути к Короткой улице.Повсюду раздавался несмолкаемый треск фейерверков, гномы запускали их для того, чтобы про- гнать злых духов рудников.Тролли запускали их, ибо ценили прекрасное.
"Не думайте, что мы позволяем им сражаться друг с дру- гом, а затем арестовываем побежденных." - сказал капрал Валет. - "Этим-то мы как раз постоянно занимаемся."
"Патриций принимает близко к сердцу этнические стычки." - сказал понуро сержант Двоеточие. - "Он воспринимает все это весьма саркастически."
В голове у него шевельнулась неясная мысль, но замерла не оформившись.
"У вас есть мысли, Морковка?" - спросил он.
Вторая мысль, более ясная, посетила его.Морковка был слишком простым парнем.
"Капрал Морковка?"
"Сержант?"
"Не хотите ли разогнать этот сброд?"
Морковка выглянул из-за угла на сближавшиеся ряды трол- лей и гномов.Те уже увидали друг друга.
"Вы правы, сержант." - сказал он. - "Младшие констебли Жвачка и Осколок - не отдавайте честь! - вы идете со мной."
"Вы не можете позволить ему туда идти! " - закричала Любимица. - "Это верная смерть! "
"У этого парня настоящее чувство долга." - сказал кап- рал Валет.Он вытащил из-за уха самокрутку и чиркнул спич- кой о подошву сапога.
"Не беспокойтесь, мисс." - сказал Двоеточие. - "Он..."
"Младший констебль." - поправила Любимица.
"Что? "
"Младший констебль." - повторила Любимица. - "Не мисс. Морковка говорит, что у меня нет пола, пока я на службе."
На фоне вежливого покашливания Валета Двоеточие быст- ро проговорил. - "Младший констебль, как я полагаю, у юно- го Морковки чересчур много кризмы. Более чем достаточно."
"Кризмы? "
"Неисчерпаемые залежи."
Тряска прекратилась.Пухляк был очень раздражен.Очень, очень раздражен.
Послышался шорох.В мешке что-то зашевелилось, и оттуда, уставясь на Пухляка, показался другой дракон.
Он выглядел раздраженным.
Пухляк отреагировал единственным известным ему спосо- бом...
Морковка стоял посреди улицы, со сложенными руками, в то время как два новобранца, стоявшие за ним, пытались удержать в поле зрения одновременно две приближающиеся ко- лонны.
Двоеточие подумал, что Морковка был простаком.Сам же Морковка относился к людям очень просто.А он был...
Люди ошибаются, думая, что простота - это то же, что и глупость.
Морковка не был глупым.Он был прямым и честным, добро- душным и уважаемым во всех своих поступках.В Анк-Морпорке все это могло быть добавлено к слову "глупый" и в любом случае прилипло бы как медуза, взорвавшаяся в печи, но оставались еще два фактора.Первым был удар кулаком, кото- рый даже тролли научились уважать.Вторым было то, что Мор- ковка был абсолютно, сверхъестественно симпатичен. Он был добр с людьми, даже арестовывая их. У него была исключи- тельная память на имена.
Большую часть своей юности он провел в маленькой коло- нии гномов, где было трудно познакомиться с новым челове- ком.А затем, внезапно, он очутился в большом городе, и случилось так, что талант дождался своего часа и раскрыл- ся...
Он весело помахал рукой приближающимся гномам.
"Доброе утро, мистер Длиннобедрый! Доброе утро, мистер Крепкорукий!"
Затем он повернулся и помахал рукой предводителю трол- лей.Раздался приглушенный хлопок, как если бы потух, не взорвавшись, фейерверк.
"Доброе утро, мистер Боксит! "
Он держал руки, приложив их горстью ко рту.
"Если бы вы все могли остановиться и послушать меня..." - прокричал он.
Обе колонны попытались остановиться, колеблясь и со всеобщей свалкой людей в кучу позади.Демонстранты придви- нулись вплотную к Морковке.
Будь Морковка хоть чуть-чуть виновен, то эта вина за- ключалась в том, что он не уделял внимания мелким деталям происходившего вокруг, так как его голова была занята другим. А потому раздававшийся за его спиной шепот не привлек его внимания.
"...ага! Это была засада! А твоя мать была..."
"А, сейчас, джентльмены." - обратился Морковка рассуди- тельным и приветливым голосом. - "Я уверен, что нет необ- ходимости в этом воинственном способе..."
"...вы напали на нас из засады! Мой пра-пра-прадедушка был в Долине Ущелья.Он говорил мне! "
"...в нашем чудесном городе в такой чудесный день.Я вы- нужден просить вас как добрых граждан Анк-Морпорка..."
"...да? Ты даже не знаешь, кто был твой отец, не так ли...?"
"...в то же время мы, разумеется, должны уважать ваши гордые народные этнические движения, что послужит для бла- га присутствующих здесь моих солдат, кое-кто из которых погряз в древних этнических различиях..."
"Я разобью тебе башку, брехливый гном..."
"для большей пользы..."
"Я могу надавать тебе одной рукой, связанной за спи- ной! "
"...города, чьи значки они..."
"...ты получишь возможность! Я свяжу ОБЕ твои руки за спиной! "
"...гордо и достойно носят."
"А-а-ах! "
"У-у-ух! "
Морковка вдруг ощутил, что на него никто не обращает внимания.Он обернулся.
Младший констебль Жвачка лежал на земле, поскольку младший констебль Осколок, размахивая шлемом, пытался по- валить того на булыжники мостовой, младший констебль Жвач- ка, стоя в позиции удобной для защиты, пытался в ответ укусить младшего констебля Осколка за лодыжку.
Демонстранты с восхищением любовались открывшимся зре- лищем.
"Мы должны вмешаться." - сказал сержант Двоеточие. - "Эти этнические драки всегда с подвохом."
"В этом деле легко оступиться." - сказал Валет.
"Оно обладает тонкой кожей, ваше этническое."
"Тонкокожее? Да они пытаются убить друг друга! "
"В этом есть свой культурный аспект." - сказал сержант Двоеточие. - "А нам не имеет смысла навязывать им нашу культуру, не так ли? Это этническая проблема."
А на улице у капрала Морковки побагровело лицо.
"Как только он прикоснется пальцем к кому-либо из них, не взирая на всех их друзей." - сказал Валет. - "мы выбе- гаем как черти.Таков наш план."

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

На могучей шее Морковки вздулись вены.Он положил руки на пояс и прокричал. - "Младший констебль Осколок! Отдай- те честь! "
Для того, чтобы научить его этому, пришлось провести немало времени. Мозгам Осколка требовалось время, чтобы воспринять идею, если это однажды произошло, то она не могла столь быстро улетучиться. Он отдавал честь. Его руки крепко держали гнома. А потому он отдавал честь, держа младшего констебля Жвачку и размахивая им вверх и вниз как маленькой злой клюшкой.Звук от удара столкнувшихся шлемов эхом раскатился от домов, последовав спустя миг после па- дения тел, свалившихся на землю.Морковка ткнул противников носком сандалии.
Затем он повернулся и направился прямо е марширующим гномам, размахивая от злости руками.
В переулке от сильного испуга сержант Двоеточие начал грызть край шлема.
"У вас есть оружие, не так ли? " - зарычал Морковка на толпу гномов. - "Признавайтесь! Если гномы, обладающие оружием, тотчас не выбросят его всей колонной, то я пола- гаю, что вся колонна будет брошена в тюремные камеры! Я заявляю это со всей серьезностью! "
Гномы в первом ряду сделали шаг назад. Раздалось отры- вистое звяканье металлических предметов, швыряемых на зем- лю.
"Вы все..." - сказал угрожающе Морковка. - "Это отно- сится и к вам, типу с черной бородой, пытающемся спрятать- ся за мистером Длиннобедрым! Я должен видеть вас, мистер Крепкорукий! Бросайте немедленно! Развлекаться некогда и не с кем! "
"Он собирается умереть, правда? " - тихо спросила Лю- бимица.
"Забавно, " - сказал Валет. - "что если бы это попыта- лись сделать мы, то нас искрошили на кусочки.Но ему кажет- ся это удалось сделать."
"Кризма." - сказал сержант Двоеточие, пытавшийся опе- реться на стену.
"Вы имеете в виду харизму? " - спросила Любимица.
"Да. Всю подобную чепуху. Да-да."
"Но как ему удается со всем этим управляться? "
"Честно говоря, не знаю." - сказал Валет. - "Но пола- гаю, что просто он всем нравится."
Морковка повернулся к троллям, ухмылявшимся над рас- строенными гномами.
"А теперь с вами..." - сказал он. - "Сегодня вечером я буду патрулировать вдоль Карьерного Тракта и не желаю ни- каких беспорядков.Я могу на это надеяться? "
Послышалось шарканье множества ног и общее бормотание.
Морковка приложил к уху ладонь.
"Я совершенно ничего не слышу." - сказал он.
Бормотание усилилось и слилось в токкату из сотен пере- чащих голосов на тему : "Да, капрал Морковка."
"Хорошо.А сейчас расходитесь.И чтобы больше не было всех этих глупостей, вы ведь славные парни."
Морковка отряхнул с ладоней пыль и всем улыбнулся. Тролли выглядели озадаченными.Присутствие Морковки на ули- це было неким тонким слоем смазки.Все пришло в норму и ка- залось ничего и не произошло...
Любимица сказала. - "Он только что назвал толпу троллей "славными парнями". Некоторые сейчас спускаются в горы! Кое-кто из них порос лишайником."
"Умнейшие создания - эти тролли." - сказал сержант Двое- точие.
А затем мир взорвался.
Дозор выступил до того, как капитан Бодряк вернулся в свой кабинет.Тот доплелся по лестнице в свой кабинет и уселся в липкое кожаное кресло, упершись невидящим взгля- дом в стену.
Он хотел уйти из стражи.Без сомнения хотел.
Такую жизнь нельзя было назвать правильной.Это была не жизнь, а что-то ...
Часы и часы вне общества.Никогда не быть уверенным в том, что на следующий день Закон останется в силе в этом прагматичном городе.Отсутствие домашней жизни, не с кем перемолвиться.Плохая пища, съедаемая на лету, ему даже до- водилось есть булочки-с-колбаской, сделанные Вырви-Мне- Глотку Ковырялкой. Казалось, что дождь или адская жара бу- дут вечно ; полное отсутствие друзей, за исключением ос- тавшихся членов дозора, ибо они были единственными людьми, живущими в твоем мире.
Как выразился сержант Двоеточие, через несколько дней он мог бы валяться как сыр в масле, изнывать от безделья, а только поглощать пищу и кататься на лошади, раздавая приказы слугам.
В его памяти всплыл образ старого сержанта Кепля. Тот был командиром Дозора, когда Бодряк был новобранцем. А вскоре тот вышел в отставку.Они сложились и купили ему де- шевые часы, одни из тех, что идут годами без остановки, пока сидящий внутри демон не испарится.
Глупейшая идея, - тоскливо подумал Бодряк, уставившись на стену.Человек покидает службу - медный значок, песочные часы и колокольчик - а что мы ему вручаем? Часы...
А на следующий день тот был по-прежнему на работе, со своими новыми часами. Чтобы показать каждому входы и выхо- ды, как он выразился, , чтобы привести в порядок неокон- ченные дела, ха-ха. Посмотреть на вас, молодежь, только не надо впадать в панику, ха-ха. Через месяц он уже приносил уголь и мыл пол, был на побегушках и помогал людям писать рапорты.
Он был там по-прежнему и спустя пять лет.Он был там по- прежнему и спустя шесть лет, когда кто-то из дозорных, вернувшись раньше, нашел его, лежавшим на полу...
И так случилось, что никто, никто, не знал, где он жил и даже была ли миссис Кепль. Бодряк вспомнил, что они устроили складчину, чтобы похоронить его. На похоронах бы- ли только стражники...
Поразмыслив над этим, понимаешь, что на похоронах стра- жника всегда бывают только стражники.
Разумеется сейчас все было совсем не так.Сержант Двое- точие был удачно женат, причем уже много лет, возможно по- тому, что он с женой устроили рабочий распорядок так, что- бы встречаться случайно, обычно в двери.Но она оставляла ему в печи прекрасные блюда, впрочем что-то ведь еще у них было общее, ибо у них были внуки, хотя без сомнения у них бывали времена, когда они были не в состоянии выносить друг друга. Юный Морковка вынужден был отбиваться от деву- шек палкой. А капрал Валет...возможно тот устроил все по- своему.Ему было приказано "получить" двадцатипятилетнее тело, но никто так и не узнал, где же он его получил.
Дело было в том, что каждый мог жениться на ком-угодно, даже если в случае с Валетом это произошло против его во- ли.
Итак, капитан Бодряк, что такое? Вы за ней ухаживае- те? Не беспокойтесь слишком о любви, это опасное слово для тех, кому за сорок.Или вы боитесь стать стариком, уме- ршим на закате жизни, и быть похороненным из жалости груп- пой молодежи, не знавшей никогда о тебе ничего, кроме то- го, что этот старый чудак казалось всегда был под ногами, приносил кофе и горячие фиги, и терпел насмешки за спиной.
Ему хотелось избежать такой участи.Судьба преподнесла ему в подарок сказку.
Разумеется он знал, что она богата.но он не мог предпо- ложить, что его вызовут в контору мистера Узкое-Ущелье.
Мистер Узкое-Ущелье был долгое время поверенным семьи Рэмкин.На самом деле в течение столетий.Он был вампиром.
Бодряк недолюбливал вампиров.Гномы были маленькими за- конопослушными созданиями, особенно когда они были трезвы- ми, а тролли всегда вели себя верно, даже если вы задержи- вали их. Но все бессмертное вызывало у него зуд в душе. Жить самому и давать жить другим, с этим было все в поряд- ке, но тут возникали проблемы, если вы начинали думать об этом логически...
Мистер Узкое-Ущелье был костляв как черепаха и бледен как...Ему потребовались годы, чтобы дойти до самой точки, и когда он дошел до нее, то та пригвоздила Бодряка к кре- слу.
"Сколь велико богатство? "
"Э-э.Я полагаю, что буду прав, высказав предположение, что недвижимость, включая фермы, участки под городскую за- стройку, а также небольшой участок с "несуществующей" не- движимостью около Университета, все это вместе оценивается приблизительно...семь миллионов долларов в год.Да-с.Я бы уточнил, что семь миллионов в текущем исчислении."
"Это все мое? "
"С момента вступления в брак с леди Сибил.Хотя она про- инструктировала меня в этом письме, что вы должны получить доступ ко всем ее счетам на настоящий момент."
Поблекшие перламутровые глазки тщательно изучали Бодря- ка.
"Леди Сибил." - продолжал он. - "обладает приблизитель- но десятой частью Анка, а также крупной собственностью в Морпорке, плюс разумеется обширные земельные владения в.."
"Но...но...мы же будем владеть всем этим совместно..."
"Леди Сибил весьма своеобразна.Она уступила все права вам, как своему мужу.У нее немного...старомодный подход." Он толкнул через стол свернутую бумагу,
Бодряк взял ее, развернул и остолбенело уставился на нее.
"Если вы починете раньше ее, то разумеется..." - пояс- нил мистер Узкое-Ущелье. - "все права возвращаются к ней согласно обычным правам замужества. Или любому плоду сего брачного союза, разумеется."
На это Бодряк ничего не мог сказать. Он только ощущал, что его рот разинут от удивления, а мозги плавятся от на- пряженных мыслей.
"Леди Сибил." - продолжал адвокат, чьи слова доносились как-бы издалека. - "для своего юного возраста женщина еще весьма здоровая и нет причин для того..."
Бодряк воспринимал оставшуюся часть беседы автоматичес- ки, не вникая.
Сейчас он мог все тщательно обдумать.Но когда он попы- тался это сделать, то его мысли унеслись прочь.И.как это всегда случалось, когда мир требовал от него слишком мно- гого, их занесло неизвестно куда.
Он открыл нижний ящик стола и залюбовался поблескиваю- щей бутылкой "Отличнейшего Виски Медвежьего-Объятия".Он не был уверен, что оно все еще там.Он так и не удосужился вы- швырнуть бутылку из стола.
Начни опять и никогда так и не увидишь отставку.Лучше уж выкурить сигару.
Он закрыл ящик и наклонился, доставая из кармана напо- ловину выкуренную сигару.
Может быть стражники и не были столь хороши.Политика. Ха! Дозорные, подобные старому Кеплю, перевернулись бы в гробах, если бы узнала, что в стражу приняли...
И мир взорвался.
Окно распахнулось, осыпав осколками стену за столом Бодряка и порезав ему ухо.
Он бросился на пол и перекатился под стол.
Прекрасно, это подействовало!
Алхимики в очередной раз взорвали свой Дворец Гильдии, если Бодряк что-то мог понять в этом грохоте.
Но выглянув из окна, все, что он мог заметить за рекой, столб пыли, поднимавшийся над Гильдией Убийц...
Дозор маршировал по Филигранной улице, когда Бодряк до- стиг входа в Гильдию Убийц.Двое одетых в черное Убийц пре- градили ему путь в вежливой манере, которая тем не менее показывала, что грубость не заставит себя ждать.За ворота- ми раздавался топот бегущих ног.
"Вы видите этот значок? Вы видите его? " - потребовал Бодряк.
"Тем не менее это - собственность Гильдии." - ответил Убийца.
"Впустите нас, именем закона! " - проревел Бодряк.
Убийца нервно улыбнулся.
"Закон гласит, что внутри стен Гильдии главенствуют за- коны Гильдии." - сказал он.
Бодряк бросил на него свирепый взгляд.Но увы, это было правдой.Законы города, какими они бы ни были, прекращали свое действие в стенах Домов Гильдий.Гильдии имели свои собственные законы.Гильдии владели...
Он остановился.
Рядом с ним очутилась младший констебль Любимица и под- няла осколок стекла.
Ногой она покопалась в обломках.
Затем ее пристальный взгляд упал на маленькую, неопису- емого вида дворнягу, наблюдавшую за ней весьма пристально из-под телеги.Разумеется неописуемая это было совсем не то слово, которое нужно было употребить.Описать ее было очень просто.Она выглядела как зловоние с мокрым носом.
"Гав, гав." - со скукой пролаяла та. - "Гав, гав... гр-р, гр-р."
Пес протрусил в переулок.Любимица оглянулась и последо- вала за ним. Оставшиеся стражники столпились вокруг Бодря- ка, который уже успокоился.
"Приведите ко мне Магистра Убийц! " - приказал он. - "Немедленно! "
Юный Убийца попытался над ним посмеяться.
"Ха-ха! Ваша форма для меня не страшна! " - сказал он.
Бодряк посмотрел на свой нагрудник, весь во вмятинах, и потертую кольчугу.
"Вы правы." - сказал он. - "Эта форма никого не может испугать.Простите.Капрал Морковка и младший констебль Ос- колок, вперед! "
Убийца неожиданно ощутил, что ему застили солнечный свет.
"А теперь, как я полагаю, вы согласитесь." - сказал Бод- ряк откуда-то из-за затмения. - "что эта форма устрашает."
Убийца медленно кивнул. Он не спрашивал ни о чем. Обыч- но перед Гильдией не появлялись никакие стражники.Но каков будет общий итог? У него под изысканно сшитыми черными одеждами находилось не менее восемнадцати устройств для убийства людей, но он все более осознавал, что в руках у младшего констебля Осколка тоже оружие. И оно гораздо плотнее лежит у того в руках.
"Я, э-э, я пойду и позову Магистра, если позволите? " - сказал Убийца.
Морковка наклонился к нему и с усмешкой сказал. - "Бла- годарю за сотрудничество."
Любимица наблюдала за псом, а тот за ней.Она присела на корточки, когда тот сел и яростно почесал ухо.
Тщательно оглядевшись вокруг, чтобы быть уверенной, что их никто не видит, она пролаяла просьбу.
"Не лай." - приказал тот.
"Ты можешь говорить? "
"Угу.Для этого не требуется большого ума." - сказал пес. - "И не требуется большого ума, чтобы понять, кто ты есть на самом деле..."
Любимица бросила на него испуганный взгляд.
"В чем это проявляется? "
"Запах, милая.Ты разве не знаешь о наринах? От тебя на милю несет орфом, я сразу подумал, что один из них служит в Дозоре,? "
Любимица яростно погрозила ему пальцем.
"Если ты только гавкнешь кому-нибудь..."
Пес выглядел совершенно огорченным.
"Никто ничего не слышал." - ответил он.
"Почему бы и нет? "
"Да потому, что все знают - собаки не умеют говорить. Послушай, они слышат меня, но вот в чем незадача, они то думают, что только они думают и разговаривают." Маленький пес вздохнул. - "Поверь мне, я знаю о чем говорю.Я читал книги, ...ну и жевал их тоже." Он снова почесал ухо. - "Мне кажется, что мы могли бы помочь друг другу..."
"Каким способом? "
"Ну ты могла бы мне поспособствовать фунт бифштекса, это творит чудеса с моей памятью.Бифштекс сделает память кристально ясной."
Любимица нахмурилась.
"Людям не нравится слово 'шантаж', " - сказала она.
"Это не единственное слово, которое им не нравится." - сказал пес. - "Возьмите мой нынешний случай. Я обладаю стойким разумом. От этого есть собаке польза? Тогда я спрошу, а кому есть? Не мне. Я всего лишь нашел удобное местечко, где проводить ночи, в Доме Магии Высокой Энергии около Университета, но никто меня не предупредил, что вся эта проклятая магия постоянно утекает, а следующее, о чем я узнал, открыв глаза, что моя голова начала потрескивать как бочка с солью, о-хо-хо, подумал я, опять мы за свое, привет абстрактная концептуализация, интеллектуальное раз- витие, вот до чего мы дошли...Да на кой оно мне это нуж- но? Последний раз, когда это случилось, я очутился, спа- сая мир от ужасных заклинаний из Скрытых Измерений... А кто-нибудь поблагодарил меня? Фто Жа Чудный Песик, Дай Ему Косточку.Ха - ха." Он поднял замусоленную лапу.
"Мое имя Гаспод.Подобные курьезы происходят со мной по- чти каждую неделю.Не взирая на все это, я по-прежнему остаюсь просто псом."
Любимица сдалась.Она коснулась изъеденной молью шерсти и пожала лапу.
"Меня зовут Любимица.Ты сам знаешь, кто я."
"Об этом уже забыто." - ответил Гаспод.
Капитан Бодряк смотрел на двор, засыпанный обломками, вылетевшими из дыры в одной из комнат на нижнем этаже. Все соседние окна были разбиты, под ногами хрустело битое стекло. Зеркальное стекло. Убийцы без сомнения славились тщеславием, но ведь зеркала должны стоять в комнатах, не так ли? Вряд ли вы должны были найти много осколков сна- ружи. Ведь стекло должно разлететься внутри, а не снаружи. Он увидел, что младший констебль Жвачка склонился и под- нял пару шкивов, связанных обрывком веревки и обгоревших с одного конца.
Среди обломков лежал ящик с картами. Бодряк ощутил по- калывание в руках, он унюхал витавший в воздухе запах.
Бодряк был бы первым, кто согласился с тем, что он ни- когда не был хорошим полицейским, но возможно он был из- бавлен от забот, поскольку множество людей по-счастью при- знавали это за ним. Во всем этом было определенное зерно. Настойчивое расследование, которое расстраивало важных особ, а каждый, кто расстраивал важных особ, автоматически не был хорошим полицейским. Но подобная работа развила в нем инстинкты.Прожить всю свою жизнь на улицах города без инстинктов невозможно. Точно также как джунгли едва замет- но меняются при появлении вдалеке охотника, так и менялось ощущение города.
Здесь что-то произошло, что-то плохое, но он не мог уяснить, что же именно. Он нагнулся, протянув...
"Что это все значит? "
Он выпрямился, даже не повернув головы.
"Сержант Двоеточие, я хотел бы, чтобы вы с Валетом и Осколком вернулись в Дом Дозора." - сказал он. - "Капрал Морковка и младший констебль Любимица, вы остаетесь со мной."
"Да, сэр! " - сказал сержант Двоеточие, громко щелкнув сапогами и четко отдавая честь, чтобы досадить Убийцам. Бодряк мысленно одобрил это.
Затем он медленно повернулся вокруг.
"Ах, доктор Крест..." - сказал он.
Лицо Магистра Убийц был побелевшим от гнева, ярко кон- трастируя с его черным облачением.
"Никто за вами не посылал! " - выкрикнул тот. - "Кто дал вам право здесь находиться, мистер полицейский? Ша- рить вокруг, как если бы вы были владельцем окружающего!"
Бодряк замер, его сердце пело. Он смаковал миг. Ему по- нравилось ухватить этот миг и аккуратно занести в большую книгу воспоминаний, так что когда он станет стариком, то мог бы по случаю достать книгу и вспомнить его.Он полез за нагрудник и достал письмо адвоката.
"Что ж, если вы предпочитаете более веские причины, " - сказал он. - "то вот она.Согласно этой бумаге я позволил себе этот поступок."
Человека можно понять по вещам, которые он ненавидит. Было огромное множество вещей, которые ненавидел капитан Бодряк. Убийцы были вверху этого списка, но после королей и бессмертных. Тем не менее он мог допустить, что мистер Крест весьма быстро овладеет собой. Тот не взорвался, ког- да читал письмо, не спорил и не возражал, что это была подделка. Он просто свернул письмо, вернул его капитану и холодно произнес. - "Вижу.По крайней мере, свободное вла- дение..."
"Именно так.Не могли бы вы сообщить мне что здесь прои- зошло? "
Капитан ощущал присутствие других старших Убийц, входя-

Предыдущая страница 5 Следущая страница


В доспехах и с оружием 6

щих через дыру в стене во двор. Все они внимательно при- сматривались к обломкам.
Доктор Крест задумался лишь на миг.
"Фейерверк." - ответил он.
"Произошло так, " - сказал Гаспод. - "что кто-то спря- тал дракона в ящик прямо напротив стены внутри двора, а затем появились они и спрятались за одной из статуй, потя- нули за веревочку и...в следующую минуту - взрыв! "
"Взрыв? "
"Верно. А затем наш друг нырнул в дыру на пару секунд, снова вылез, обошел вокруг двора, а в следующую минуту ве- зде были Убийцы, и он был среди них. Черт побери, просто какой-то человек в черном.Никто и не заметил, понима- ешь? "
"Ты думаешь, что он все еще там? "
"Откуда мне знать? Капюшоны и мантии, все в черном..."
"Как ты смог все это разглядеть? "
"Да я всегда пробираюсь в Гильдию Убийц в среду вече- ром.Понимаешь, там всегда вечером жаркое." Гаспод вздохнул с немым укором. "Повар всегда готовит жаркое в среду вече- ром.Никто даже не ест черный пудинг.А потом под кухней раздается чавканье, тяв-тяв, гав-гав...кто это там...хоро- ший мальчик, ты посмотри какими глазами он смотрит, как будто понимает каждое сказанное мною слово...посмотрим, что у нас есть для такого чудного песика... "
На миг он смутился.
"Гордость - это хорошо, но колбаса есть колбаса." - сказал он.

x x x

"Фейерверки? " - спросил Бодряк.
Доктор Крест выглядел как человек, ловящий проплывающее бревно в бурном море.
"Да.Фейерверк. Да. Для Дня Основателя. К несчастью кто- то бросил горящую спичку, которая подожгла ящик." Доктор Крест внезапно улыбнулся. "Мой дорогой капитан Бодряк." - сказал он, ударяя в ладоши. - "Я весьма ценю вашу заботу, тем более я..."
"Они хранились в комнате наверху? " - спросил Бодряк.
"Да, но это не основание..."
Бодряк подошел к дыре в стене и нырнул внутрь. Двое Убийц взглянули на доктора Креста и непринужденно потяну- лись к различным частям своих одеяний.Тот покачал головой. Его жест мог свидетельствовать о необходимости действовать тем же способом, как и Морковка, положивший руку на руко- ятку меча, но мог ничего не означать, ибо у Убийц, помимо всего прочего, был свой кодекс чести.Бесчестьем было убить кого-либо, если вам за это не заплатили.
"Кажется, у вас здесь есть ...музей? " - спросил Бод- ряк. - "Увековеченье Гильдии и все тому подобное...? "
"Да, именно так.Шпильки и булавки.Вы знаете, как они нагромождаются веками..."
"Ах.Ладно, кажется все в порядке." - сказал Бодряк. - "Простите за беспокойство, доктор. Вынужден вас покинуть. Надеюсь, что никоим образом вас не затруднил."
"Нет, разумеется.Был счастлив, что смог рассеять ваши сомнения."
Их мягко и даже настойчиво проводили к воротам.
"На вашем месте я бы убрал стекло." - сказал Бодряк, поглядывая на осколки. - "Кто-нибудь может пораниться, тут везде осколки стекла, а вы же не хотите увидеть кого-ни- будь из ваших людей поранившимся..."
"Мы сейчас же все уберем, капитан." - сказал доктор Крест.
"Прекрасно. Прекрасно. Премного благодарен. " - Капитан Бодряк задержался в дверях, а затем хлопнул себя ладонью по лбу. "Извините, ради бога - голова как решето в эти дни - так что, вы говорили, было украдено? "
Ни один мускул, ни одна жилка не дрогнули на лице докто- ра Креста.
"Я не говорил, что было что-то украдено, капитан Бод- ряк."
Бодряк на миг изумился. - "Точно! Простите! Разумеет- ся, вы не говорили...Мои извинения...Я по макушку завален работой...Что ж я ухожу."
Дверь захлопнулась перед его носом.
"Хорошо." - сказал Бодряк.
"Капитан, зачем...? " -начал было Морковка.Бодряк оста- новил его рукой. "Закончим с этим." - сказал он, чуть громче чем нужно. - "Беспокоиться не о чем. Возвращаемся назад в Дом Дозора. Где младший констебль, как там ее? "
"Здесь, капитан." - сказала Любимица, выступив из пере- улка.
"Скрываешься? А это что такое? "
"Гав-в, гав-в, и-и, и-и."
"Это маленький пес, капитан."
"Боже мой! "
Звон большого поржавевшего Погребального Колокола эхом раскатился по Гильдии Убийц. Фигуры, одетые в черное, сбе- гались со всех сторон, отталкивая и отпихивая друг друга в своем стремлении добраться первым до двора.
Советник Гильдии поспешно направился в кабинет доктора Креста. Мистер Унылый, его заместитель, постучал условным стуком в дверь.
"Заходите."
Советник вошел.
Кабинет доктора Креста был самой большой комнатой в здании. Посетителям всегда казалось неверным, что в Гиль- дии Убийц есть такие светлые, с большим количеством возду- ха, хорошо оформленные помещения, более подходившие для мужского клуба, чем для здания, где смерть плела себе еже- дневную основу.
Забавные офорты висели на стенах, хотя если приглядеть- ся внимательно, среди добычи не было оленей и лис.Там ви- сели групповые портреты - и совсем недавно повешенные ико- нографии - членов Гильдии, ряды улыбающихся лиц на драпи- рованных черным стенах, а самые юные сидели со скрещенными ногами впереди, один из них строит рожицы.*
* Всегда один.
В одном углу комнаты стоял большой красного дерева стол, за которым старейшие члены Гильдии сидели на ежене- дельных заседаниях.В противоположном углу комнаты храни- лась личная библиотека Креста, а также маленькая рабочая скамеечка.Над скамеечкой висел аптечный шкаф, содержащий сотни маленьких ящичков.Названия на ящичках были выполнены на коде Убийц, но посетители из внешнего мира были и без того расстроены, чтобы принять стаканчик.
Четыре черных колонны подпирали потолок.На них были вы- резаны имена знаменитых Убийц, отмеченных историей. Квад- ратный стол Креста стоял между ними.Доктор Крест стоял во- зле него, выражение лица было столь же деревянное, как и стол.
"Мне нужны результаты переклички! " - взорвался он. - "Кто-нибудь покидал здание Гильдии? "
"Нет, сэр."
"Как вы можете быть столь уверены? "
"Стражники на крышах на Филигранной улице говорят, что никто не входил и не выходил, сэр."
"А кто следил за ними? "
"Они следят друг за другом, сэр."
"Отлично.Внимательно выслушайте меня.Я требую, чтобы убрали грязь.Если кому-нибудь потребуется выйти из здания, я хочу, чтобы все были бдительны.И тогда Гильдия должна быть обыскана сверху донизу, вы понимаете? "
"Что искать, доктор? " - спросил юный лектор по ядам.
"Искать...все, что спрятано.Если вы найдете что-нибудь и вы не знаете, что это такое, то немедленно посылайте за членом совета.И не прикасайтесь к нему."
"Но доктор, все вещи бывают спрятаны..."
"Эта вещь будет совсем другой, понимаете? "
"Нет, сэр."
"Хорошо.И никто не должен разговаривать с этим отврати- тельным Дозором об этом.Ты, малыш...принеси мне шляпу." Доктор вздохнул. "Я полагаю, что должен пойти и доложить Патрицию."
"Неизменной удачи, сэр."
Капитан ничего не сказал, пока они не пересекли Латун- ный Мост.
"А сейчас, капрал Морковка." - сказал он. - "вы помни- те, как я вам рассказывал, насколько важно наблюдение? "
"Да, капитан.Я всегда уделял огромное внимание вашим замечаниям по этому вопросу."
"И что же вы заметили? "
"Кто-то разбил зеркало.Всем известно, что Убийцам нра- вятся зеркала.Но если это был музей, то почему там было зеркало? "
"Простите, сэр? "
"Кто это сказал? "
"Это я, сэр, младший констебль Жвачка."
"Ах, да.Ну? "
"Я немного разбираюсь в фейерверках.После фейерверка остается запах.Но это совсем другой запах, сэр.Пахнет чем- то другим."
"Согласен, Жвачка...запах есть."
"И там еще были обрывки веревки и шкивы."
"Я почуял запах дракона." - сказал Бодряк.
"Вы уверены, капитан? "
"Уж поверьте мне." - Бодряк скорчил гримасу. - "Если бы вы проводили время в покоях леди Рэмкин, то скоро научи- лись понимать как пахнут драконы. Если кое-кто из них укладывает свою голову вам на колено во время обеда, вы ничего не говорите, а только даете ему лакомые кусочки и надеетесь, чтобы не было икотки."
"В той комнате стоял стеклянный ящик." - сказал он. - "Его раскрыло взрывом. Ага! Из него было что-то украдено. В пыли валялись обрывки карт, но их убрали, пока старый Крест разговаривал со мной.Я дал бы сотню долларов, чтобы знать, что он сказал."
"Почему, капитан? " - спросил капрал Морковка.
"Потому что этот ублюдок Крест не желал, чтобы я узнал о краже."
"Я знаю, что могло сделать такую дыру." - сказала Люби- мица.
"Что? "
"Взорвавшийся дракон."
Они шли ошеломленные в воцарившейся тишине.
"Так могло случиться, сэр." - соглашаясь, сказал Мор- ковка. - "Маленькие дьяволы взрываются, разлетаясь на ку- сочки."
"Дракон." - пробурчал Бодряк. - "Что заставило вас по- думать, что это был дракон, младший констебль Любимица? "
Любимица заколебалась.Она полагала, что если скажет : "так мне рассказал пес", это вряд ли будет способствовать карьере.
"Женская интуиция? " - предположила она.
"Я полагаю." - сказал Бодряк. - "вы не осмелитесь вы- сказать интуитивную догадку о том, что было украдено? "
Любимица пожала плечами.
Морковка заметил, как волнующе вздымается ее грудь.
"Что-то, что Убийцы хотели спрятать так, чтобы могли на него смотреть." - сказала она.
"Да ну?" - сказал Бодряк. - "Я полагаю, что следующее, что вы мне поведаете, что это все видел пес? "
"Гав? "
Эдвард с'Мерть задернул гардины, закрыл на задвижку дверь и склонился над ней.Это оказалось так легко!
Он положил сверток на стол.Тот был тонким и около четы- рех футов длиной.
Он аккуратно развернул его, и это была ... она.
Она была очень похожа на ту, изображенную на рисунке. Типично для человека - вся страница была заполнена рисун- ками самострелов, а ее изобразили на полях, так что труд- но было заметить. Это было так просто! Зачем ее прятать? Возможно люди были испуганы. Люди всегда боятся силы. Она делает их нервными.
Эдвард вытащил ее, побаюкал миг и обнаружил, что она плотно прилегает к руке и плечу.
Вы мои.
И это наступил конец Эдварда с'Мерть, раньше или позже.
Нечто длилось некий миг, но оно было абсолютно вне че- ловеческого понимания.
Было около полудня.Сержант Двоеточие доставил новобран- цев на стрельбище к мишеням.
Бодряк продолжал патрулирование вместе с Морковкой.
Он ощущал, что у него внутри что-то клокочет. Это чув- ство сметало на своем пути остатки заржавевших, но все еще действующих инстинктов, пытаясь привлечь к себе внимание. Он должен быть в движении.Это единственное, что мог сде- лать Морковка, лишь бы не уснуть.
На улицах вокруг Гильдии работали Убийцы-стажеры, раз- гребая обломки.
"Убийцы при дневном свете." - буркнул Бодряк. - "Я уди- влен, что они не превратились в пыль."
"Это же вампиры." - сказал Морковка.
"Ха! Ты прав.Убийцы, лицензированные воры и кровавые вампиры! Знаешь, парень, когда-то это был великий древний город."
Безотчетно они продолжили свой путь осторожным шагом.
"Это когда у нас были короли, сэр? "
"Короли? Короли? Черт, нет! "
Двое Убийц с удивлением на них оглянулись.
"Я поясню тебе." - сказал Бодряк. - "Монарх - это абсо- лютный правитель, верховный Хончо."
"Если только он не королева." - сказал Морковка.
Бодряк свирепо глянул на него, а затем кивнул.
"Верно, или верховная Хончита."
"Нет, такой титул был бы приемлем, если бы она была мо- лодой женщиной. Но королевы обычно старше. А потому имену- ются Хончинами. Нет. Гм-м. Полагаю, Хончесса." Бодряк за- мер. В воздухе этого города что-то витает, - подумал он. Если бы Создатель сказал "Да будет свет" в Анк- Морпорке, то ему ничего не оставалось делать, ибо все жители хором спросили бы "Какого цвета? "
"Верховный правитель, отлично..." - сказал он, продол- жая свой путь.
"Отлично."
"Да нет же.Это неправильно, когда один человек властву- ет над жизнью и смертью."
"Но если он хороший человек? " - начал Морковка.
"Ну и что? Да, что? Впрочем, ладно. Поверим в то, что он хороший человек. Но вот второй в его команде - он тоже хороший человек. Будем надеяться на лучшее. Разумеется, он - верховный правитель, во имя короля, и тому подобное. А оставшийся двор...они тоже должны быть хорошими людьми. Потому что если хоть один из них окажется плохим челове- ком, то в результате подкуп и протекция..."
"Патриций является верховным правителем города." - уточнил Морковка.Он кивнул проходившему троллю. - "Добрый день, мистер Карбункул."
"Но он не одевает корону и не сидит на троне, и он не утверждает, что есть право, по которому он правит." - ска- зал Бодряк. - "Я ненавижу этого ублюдка.Но он честен.Чес- тен как штопор."
"Пусть даже и так...Но король как хороший человек..."
"Да? И что потом? Королевская власть портит челове- ческие умы, мой мальчик.Честные люди начинают дергаться и подпрыгивать только потому, что чей-то дедушка был большим ублюдком, чем ваш.Послушай! Когда-то возможно у нас были хорошие короли! Но короли рождают других королей! Кровь вскипает...и вы кончаете с кучкой высокомерных, надутых ублюдков. Рубите головы королевам и сражаетесь с их кузе- нами каждые пять минут! И это длилось столетиями! А по- том в один прекрасный день один человек сказал : "Нет больше королям! " И мы восстали и сражались с проклятыми дворянами, мы стащили короля с трона и потащили его на площадь Сатурна и мы отрубили его проклятую голову! Рабо- тенка проделана что-надо! "
"Ух ты." - сказал Морковка. - "А кем он был? "
"Кто?"
"Человек, который сказал : 'Нет больше королям'."
Окружавшие с удивлением уставились на Бодряка. Его ли- цо, раскрасневшееся от гнева, еще более покраснело от не- доумения, однако была заметна разница в оттенках.
"Э-э...он был командиром Городской Стражи в те дни." - пробормотал он. - "Его все называли Старая Каменная Рожа."
"Никогда не слыхал о нем." - сказал Морковка.
"Он, э-э, мало появляется на страницах исторических книг." - сказал Бодряк. - "Так иногда происходит в исто- рии, когда разражается гражданская война, а потом лучшее, что можно сделать, так забыть о произошедшем.А иногда лю- ди, проделав работу, вынуждены забыть о ней и сами уйти в забытье. Он проделал это топором, как тебе известно.Никто другой не смог бы на это решиться, а кроме всего прочего это была королевская шея. Короли - он подчеркнул это слово - это особенное.Даже после того как были осмотрены коро- левские апартаменты и вычищены осколки. Даже потом. Никто не в силах вычистить мир.Но он взял топор, прокляв их всех, и сделал это."
"Кто был этот король? " - спросил Морковка.
"Лоренцо Добрый." - сухо ответил Бодряк.
"Я видел его портрет в дворцовом музее." - сказал Мор- ковка. - "Толстый старый человек, окруженный кучей детей." Морковка приветствовал рукой проходивших мимо гномов.
"Я не знал об этом." - сказал он. - "Я думал, что был жестокий бунт или что-то подобное..."
Бодряк пожал плечами. - "Все это есть в исторических книгах, если вы знаете где искать."
"Каков же был конец королей Анк-Морпорка? "
"А, там еще оставался один сын, как мне помнится. И дю- жина чокнутых родственников. Все они были сосланы. Это должно быть ужасная судьба для королевского рода. Не могу этого видеть."
"Я уверен, что смог бы вынести подобное. А вы любите город, сэр."
"Да, разумеется. Но если был бы выбор между ссылкой и необходимостью отрубить мне голову, то...помоги мне с че- моданами. Нет, нет, мы действительно избавились от коро- лей. Но я полагаю...город должен работать."
"И продолжает работать." - подхватил Морковка.
Они миновали Гильдию Убийц и пересекли границу из высо- ких неприступных стен Гильдии Шутов, занимавшей другую сторону квартала.
"Нет, только собирается. Я так думаю, взгляни туда."
Морковка послушно поднял взгляд.
Это был хорошо известный особняк на углу Бродвея и ули- цы Алхимиков. Фасад здания поражал вычурностью, но был по- крыт сажей. В нем поселились горгоны. Проржавевшая вывеска гласила : "НИЧТО НИ ДОЖДЬ НИ СНЕГ НИ СБОРИЩА ДУРАКОВ НЕ МОЖЕТ ОСВОБОДИТЬ ПОСЛАННИКОВ ОТ ИХ ОБЯЗАННОСТЕЙ."
Это было написано в давние времена, но в нынешние кто- то нашел, что необходимо пришпилить дополнение, которое гласило : "НЕ СПРАШИВАЙ НАС
О скалах
троллях с палками
всех разновидностях драконов
миссис Торт
громадных зеленых тварях с клыками
всех породах черных собак с оранжевыми бровями
дождях из спаниелей
тумане
миссис Торт".
"А-а." - сказал он. - "Королевская Почта."
"Почтовая контора." - поправил Бодряк. - "Мой дедушка говорил, что когда-то здесь можно было отправить письмо, и его доставляли за месяц, без задержки. Вам не нужно было его давать прохожему гному и надеяться, что маленький при- дурок не слопает его до того..." Его голос замер.
"Ой, прости.Не обижайся."
"Без обид." - весело сказал Морковка.
"Не подумай, что я имею что-то против гномов. Я всегда говорил, что вам должно быть было нелегко, пока вы не по- добрали подходящую группу высоко квалифицированных, зако- нопослушных, упорно работающих..."

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

"...маленьких придурков? "
"Да. Нет! "
Они продолжили обход.
"Эта миссис Торт." - спросил Морковка. - "определенно весьма разумная женщина, а? "
"Истинная правда." - ответил Бодряк.
Что-то хрустнуло под громадной сандалией Морковки.
"Еще стекло." - сообщил он. - "оно проделало долгий путь, не так ли? "
"Взрывающиеся драконы! Каким воображением обладает девушка."
"Гав, гав." -раздался около ног лай.
"Этот чертов пес следует за нами." - сказал Бодряк.
"Он лает на что-то на стене." - сказал Морковка.
Глаза Гаспода холодно посматривали на них.
"Гав, гав, тяв, тяв." - пролаял он. - "Вы что к чертям ослепли? "
Это было правдой, что нормальные люди не могли слышать Гаспода, потому что псы не говорят.Это общеизвестный факт. Это общеизвестно на органическом уровне, как и множество других общеизвестных фактов, которые отвергают восприятие чувств.Так происходит, ибо если люди проходили мимо ничего не замечая, то так должно продолжаться и далее, чтобы ни- кто не смог ничего сделать.* Кроме того почти все псы не говорят.
Редкие особи составляют просто статистическую ошибку, а потому могут быть просто проигнорированы.
* это другая сохранившаяся черта характера.
Однако Гаспод обнаружил, что у него появилась способ- ность слышать на подсознательном уровне. Лишь вчера неиз- вестный, совершенно не думая, столкнул того в сточную ка- наву и сделал еще несколько шагов, когда вдруг услыхал : "Какой же я ублюдок, не так ли?"
"Там что-то есть." - сказал Морковка. - "Посмотри... что-то голубое, прицепившееся к горгоне."
"Гав, гав, гав! Вы что собираетесь в это поверить? "
Бодряк стоял на плечах у Морковки и шарил рукой по сте- не, но маленькая голубая ленточка была недосягаема.Горгона уставилась на него каменным глазом.
"Обратите внимание." - сказал Бодряк. - "она висит на вашем глазу."
С каменным скрежетом горгона протянула руку и сняла на- доедливую тряпку.
"Благодарю вас."
"Не стоит благодарности."
"Вам нравятся горгоны, не так ли, капитан? " - спросил Морковка, когда они продолжили свой путь.
"Да.Они могли бы быть разновидностью троллей, но они остаются сами собой и редко спускаются ниже первого этажа, и не совершают преступлений, никто даже не слыхал о таком. Мой тип людей."
Он сложил ленточку.
Это был воротник или, по крайней мере, то, что осталось воротника, обгоревшего с обоих концов.Под слоем сажи чита- лось слово "Пухляк".
"Мерзавцы! " - сказал Бодряк. - "Они же взорвали дра- кона! "
Даже самый опасный человек в мире может быть представ- лен широкой публике.
Он никогда за всю прожитую жизнь не причинял вреда жи- вому созданию. Правда он вскрыл нескольких, но только пос- ле того, как они умерли *, и удивлялся тому, как они чу- десно были положены вместе, впрочем считая, что это было проделано крайне неумело. В течение многих лет он не выхо- дил из большой просторной комнаты, считая это вполне в по- рядке, впрочем лишь потому, что большую часть своего вре- мени он проводил внутри собственной головы.Это был такой тип личности, которую трудно заточить в темницу.
* Вследствие того, что он был ранней формой свободно мыслящего ученого, то он не верил в то, что человеческие существа были созданы некими божествами.
Однако он предполагал, что часовые физические упражне- ния каждый день будут полезны для здорового аппетита и хо- рошей работы кишечника, а потому сейчас он сидел в машине собственного изобретения.
Она состояла из седла с парой педалей, которые вращали с помощью цепи большую деревянную ось, которая удержива- лась на металлической подставке.Другая, свободно вращаю- щаяся, деревянная ось располагалась перед седлом и могла поворачиваться с помощью рукоятки, так что он мог приво- дить во вращение все сооружение и двигаться к стене, когда он заканчивал выполнять упражнения и, кроме того, это при- давало всей машине приятную симметрию.
Он называл ее "машина-с вращающейся-осью-от-педалей-и- дополнительной-осью."
Лорд Ветинари был также за работой.
Обычно он находился в Продолговатом Кабинете или сидел в своем широком деревянном кресле в подножье лестницы во дворце в Анк-Морпорке - вверху лестницы находился вычурный трон, покрытый пылью.Это был трон Анк-Морпорка и был разу- меется изготовлен из золота.Он никогда не помышлял сидеть на троне.
Когда выпадал пригожий денек, то он трудился в саду.
Гости Анк-Морпорка часто удивлялись тому, что в нем разбито много изумительных садов, прилегавших ко Дворцу.
Патриций не был любителем садов.Но некоторые из его предшественников таковыми были, а лорд Ветинари никогда не менял и не уничтожал ничего, если для этого не существова- ло логической причины. Он содержал маленький зоопарк и по- стоянную скаковую лошадь, и даже как-то заметил, что сады сами по себе обладают чрезвычайным историческим интересом, впрочем это было слишком очевидно.
Сады были разбиты Чертовым Тупицей Джонсоном.
Многие великие ландшафтные архитекторы вошли а историю и были увековечены благодаря прекрасным паркам и садам, которые они разбили с почти божественной силой и предвиде- нием, отнюдь не помышляя о создании озер, насыпке гор и высадке деревьев, чтобы дать возможность будущим поколени- ям наслаждаться скрытой красой дикой Природы, преобразо- ванной Человеком.Это были Умелец Браун, Проницательный Смит, Интуитивный Слейд-Гор...
В Анк-Морпорке был Чертов Тупица Джонсон.
Чертов Тупица "Это Может Выглядеть Немного Неопрятно Но Если Вы Вернетесь Через Пятьсот Лет" Джонсон.Чертов Тупица "На Плане Был Нужный Путь Вокруг Там Где Я Нарисовал"Джон- сон.Чертов Тупица Джонсон, который насыпал 2000 тонн земли для искусственной горки перед усадьбой лорда Заскока лишь потому, что "меня сводит с ума необходимость весь день на- пролет таращиться на кучку деревьев и гор, а вас? "
Окрестности дворца Анк-Морпорка были заметным пятном, если можно так выразиться, в его карьере.Например они со- держали озеро, с плескавшейся в нем форелью, ста пятидеся- ти ярдов длиной и, из-за пустяковых ошибок в записи, что было неотъемлемой чертой проектов Чертового Тупицы, один дюйм шириной.Это был дом единственной форели, который был весьма удобен при условии, что она не будет пытаться раз- вернуться, и обладал единственной достопримечательностью в виде вычурного фонтана, который в первый момент после включения не производил ничего кроме зловещего стона в те- чение пяти минут, а затем выстреливал маленьким каменным херувимом на тысячу футов в воздух.
Там было хохо, очень похожее на хаха, только глубже.Ха- ха - это скрытый ров и стены, созданные для того чтобы по- зволить владельцам земель осматривать простирающиеся вла- дения, не огорчаясь видом забредающего скота и болтающего- ся бедного люда, шастающего по лужайкам. Из-за ошибки ка- рандаша Чертового Тупицы его выкопали пятидесяти футов глубиной и постоянно требовались усилия трех садовников.
Лабиринт был такой маленький, что люди терялись глядя на него.
Но Патрицию тем не менее нравились сады, хотя и по-сво- ему. У него были определенные воззрения на мыслительные способности большинства человечества, а сады давали ему ощущение полного умиротворения. Груды бумаг лежали на лу- жайке около кресла. Время от времени чиновники приносили новые или забирали некоторые из них. Бывают разные чинов- ники. Во Дворец попадала информация всех сортов и типов, но было единственное место, где она вся собиралась вместе, как пряди паутины собираются вместе в центре паутины.
Огромное большинство руководителей, хороших и плохих, и почти всегда мертвых, знают что случилось; очень немногие в действительности ухитряются посредством больших усилий знать что произойдет. Лорд Ветинари стремился принадлежать к обоим типам, дабы избежать излишнего честолюбия.
"Да, доктор Крест." - сказал он, не поднимая глаз.
Как, черт побери, он это делает? - удивился Крест. Я знаю, что не совершил ни малейшего шума.
"Э, Хейвлок..." - начал он.
"Вы что-то хотели мне сообщить, доктор? "
"Она...утеряна."
"Да-да.И без сомнения вы с нетерпением ищете ее. Отлич- но.Прекрасный день."
Патриций за все время не повернул головы. Он даже не побеспокоился спросить, что же это было. Он и так знает, - подумал Крест.Как так получается, что вам никогда не удается рассказать ему что-либо, о чем бы он не знал?
Лорд Ветинари сунул листок бумаги в одну из груд и вы- тащил другую.
"Вы еще здесь, доктор Крест? "
"Смею заверить вас, милорд, что..."
"Уверен, что смеете. Есть один вопрос, который меня од- нако занимает."
"Милорд? "
"Почему она была украдена в вашем Доме Гильдии? Мне дали понять, она была уничтожена.Я совершенно уверен, что отдавал подобный приказ."
Это был вопрос, который, как надеялся Убийца, не будет задан.Но Патриций хорошо знал эту игру.
"Э-э.Мы - то есть мой предшественник - думали, что она могла бы служить предупреждением или примером."
Патриций поднял взгляд и широко улыбнулся.
"Превосходно! " - сказал он. - "Я всегда обладал глу- бокой верой в эффективность примеров. Потому я уверен, что будете в состоянии разобраться с этим с минимумом неу- добств для окружающих."
"Несомненно, милорд." - мрачно сказал Убийца. - "Но..."
Полдень начался.
Полдень в Анк-Морпорке происходил в определенное время с тех пор как двенадцать часов было установлено по общему соглашению. Обычно первый колокол, возвещавший начало, звонил в Гильдии Учителей, созывая на общую молитву ее членов. Затем водяные часы на Храме Маленьких Богов приво- дили в действие большой бронзовый гонг. Черный колокол на Храме Судьбы звонил один раз, всегда немного неожиданно, но затем начинал вызванивать серебряный карильон с педаль- ным приводом в Гильдии Шутов. Гонги, колокола и куранты всех гильдий и храмов раскачивались вовсю, и было невоз- можно им звонить раздельно, за исключением безъязыкого и магического восьмигранного колокола по имени Старый Том на часовой башне Невиданного Университета, чьи двенадцать от- меренных безмолвных ударов временно отменяли грохот. И на- конец многочисленные удары, перекрывающие все другие, ко- локола Гильдии Убийц, они всегда были последними.
Стоявшие рядом с Патрицием солнечные часы дважды удари- ли в куранты и смолкли.
"Вы что-то сказали? " - мягко спросил Патриций.
"Капитан Бодряк." - сказал доктор Крест. - "Он проявля- ет интерес."
"Бог мой, но это же его работа."
"Неужели? Я вынужден требовать, чтобы его отозвали!"
Слова эхом разнеслись по саду.Потревоженная стая голу- бей взмыла вверх.
"Требовать? " - сладко переспросил Патриций.
Доктор Крест попятился и исполнился отчаянием. "Он все-таки слуга." - сказал он. - "Я не вижу причины, по ко- торой ему дозволено вмешиваться в дела, его не касающие- ся."
"Я скорее поверю в то, что он слуга закона." - сказал Патриций.
"Он мальчик-из-кабинета и дерзкий выскочка! "
"Боже мой.Не понимаю решительности ваших чувств.Но по- скольку вы настаиваете на этом, то я прикажу ему незамед- лительно прекратить."
"Благодарю вас."
"Не стоит.Не смею вас задерживать."
Доктор Крест направился в направлении указующего жеста Патриция.
Лорд Ветинари вновь склонился над бумагами и даже не поднял взгляда, когда вдали раздался громкий крик. Вместо этого он поднял маленький серебряный колокольчик и позво- нил в него.
Вбежал чиновник.
"Идите и принесите лестницу, Барабанный-Узел." сказал он. - "Доктор Крест кажется свалился в хохо."
Задняя дверь в мастерскую гнома Бьорна Заложи-Молоток была не заперта на щеколду и заскрипела открываясь. Он вы- глянул наружу, чтобы узнать есть ли кто-нибудь, и неожи- данно затрясся от холода.
Он прикрыл за собой дверь.
"Порыв свежего ветра." - обратился он к другому обита- телю комнаты.
"Успокойтесь, мы сможем исправить ее."
Потолок мастерской был на уровне пяти футов от пола. Этой высоты было вполне достаточно для гнома.
"У-ух." - сказал неслыханный доселе голос.
Заложи-Молоток посмотрел на предмет, зажатый в тисках, и поднял отвертку.
"У-ух."
"Изумительно! " - сказал он. - "Думаю, что двигая эту трубку вниз в ствол это заставляет, э, шесть камер сколь- зить вдоль него, подставляя каждый раз новую камеру к го- рящему отверстию. Это вполне очевидно. Спусковой механизм в действительности просто устройство для зажигания порохо- вого заряда. Пружина...так-так...проржавела насквозь. Я могу легко ее заменить. Знаешь." - сказал он, поглядывая вверх. - "Это очень интересное устройство.Химикаты в труб- ках и все такое. Такая простая идея. Это реквизит клоуна? Что-то вроде автоматической трещотки? "
Он порылся в куче металлических обрезков, чтобы подыс- кать подходящий, а затем выбрал напильник.
"Я хочу сделать после несколько набросков." - сказал он.
Через тридцать секунд последовал хлопок и клуб дыма.
Бьорн Заложи-Молоток поднялся, тряся головой.
"Все обошлось удачно! " - сказал он. - "Могла бы быть
серьезная авария."
Он попытался разогнать дым, а затем вновь потянулся за напильником.
Его рука прошла сквозь напильник.
КХМ.
Бьорн повторил попытку.
Напильник был таким же нематериальным, как и дым.
"Что? "
КХМ.
Владелец странного устройства с ужасом уставился на что-то, лежавшее на полу. Взгляд Бьорна последовал за ним.
"Ах." - сказал он.Понимание, пытавшееся пробиться к сознанию Бьорна, наконец озарило его. Это была вещь, свя- занная со смертью. Когда это случается с вами, то вы пер- вый среди узнавших.
Его посетитель сгреб устройство с лавки и засунул его в мешок.Затем он дико оглянулся, поднял тело мистера Заложи- Молоток и потащил того через дверь прямо к реке.
Раздался отдаленный всплеск или похожий звук, когда те- ло падает в Анк.
"О, боже." - сказал Бьорн. - "Но я ведь не умею пла- вать."
РАЗУМЕЕТСЯ ЭТО НЕ БУДЕТ ПРОБЛЕМОЙ, - сказала смерть.
Бьорн посмотрел на нее.
"Вы значительно ниже ростом, чем я думал." - сказал он.
ЭТО ПОТОМУ ЧТО Я СТОЮ НА КОЛЕНЯХ, МИСТЕР ЗАЛОЖИ-МОЛО- ТОК.
"Эта чертова штука убила меня? "
ДА.
"Такое впервые произошло, и именно со мной."
С КЕМ-УГОДНО, НО, КАК Я ПОЛАГАЮ, НЕ В ПОСЛЕДНИЙ РАЗ.
Смерть встала.Раздался треск разгибавшихся коленей. Ей больше не требовалось упираться головой в потолок. Здесь больше не было потолка. Комната мягко ускользнула куда-то прочь.
У гномов тоже существовали такие вещи как боги.Гномы вообще-то не были религиозными существами, но в мире, где собственная кость может треснуть без предупреждения, а очаг с тлеющим огнем может беспричинно взорваться, они ви- дели потребность в богах, как сверхъестественном эквива- ленте жесткой шляпы.Кроме того, если вы ударили по большо- му пальцу восьмифунтовым молотком, то лучше всего хулить все подряд. Это заставляет очень стойкого и глубокомыслен- ного атеиста подпрыгивать на месте с рукой, зажатой под мышкой, и орать. - "О, случайные-флуктуации-в простран- ственно-временном-континууме! " или "Ах-х, примитивное-и- вышедшее-из-моды-понятие-на-костылях! "
Бьорн не терял времени, задавая вопросы. Множество ве- щей становятся мимолетной тенью, когда вы умираете.
"Я верю в реинкарнацию." - сказал он.
Я ЗНАЮ.
"Я пытался прожить хорошую жизнь.Это поможет? "
ЭТО НЕ КО МНЕ. - кашлянула смерть. - РАЗУМЕЕТСЯ...ПО- СКОЛЬКУ ВЫ ВЕРИТЕ В РЕИНКАРНАЦИЮ...ВЫ СНОВА БУДЕТЕ БЬОР- НОМ.
Она ждала.
"Да.Это правильно." - сказал Бьорн. Гномы известны сво- им особым чувством юмора.Люди отвергают их и говорят : "Эти маленькие дьяволы не обладают чувством юмора."
ГМ-М. В ПРЕДПОЛОЖЕНИИ, ВЫСКАЗАННОМ МНОЮ, БЫЛО ЧТО-НИ- БУДЬ ЗАБАВНОЕ?
"Ах.Нет, нет...Я так не думаю."
ЭТО БЫЛА ШУТКА ИЛИ ИГРА СЛОВ. СНОВА БЬОРН.
"Да? "
ВЫ ЭТОГО НЕ ЗАМЕТИЛИ?
"Не могу сказать, что заметил."
АХ.
"Простите."
Я ГОВОРИЛ ВАМ, ЧТО ПОСТАРАЮСЬ СДЕЛАТЬ СОБЫТИЕ НЕМНОГО БОЛЕЕ ПРИЯТНЫМ.
"Снова Бьорн."
ДА.
"Я подумаю об этом."
БЛАГОДАРЮ ВАС.
"Итак." - сказал сержант Двоеточие. - "это ваша дубин- ка, иначе называемая ночная палка или официальным языком жезл." Он замер, пытаясь вспомнить свои давние армейские денечки, и оживился.
"После удара вы должны осмотреть руку." - прокричал он. - "Вы будете есть с ударом, вы будете спать с ударом, вы..."
"Простите."
"Кто это сказал? "
"Это я, младший констебль Жвачка."
"Да, салага? "
"Как мы будем есть с помощью этого, сержант? "
Подозрительность сержанта Двоеточие получила еще одно подтверждение. Он подсознательно подозревал младшего кон- стебля Жвачку и был твердо убежден, что тот является воз- мутителем спокойствия.
"Что? "
"Ну, пользоваться им как ножом или вилкой, или срезать наполовину как палочки для еды или еще как? "
"О чем вы бормочете? "
"Простите, сержант? "
"О чем это он, младший констебль Любимица? "
"Как именно мы будем спать с ним, сэр? "
"Ну, я...я полагал...капрал Валет, немедленно прекрати- те ржать! " Двоеточие поправил нагрудник и решил ударить в новом направлении.
"Итак, что у нас теперь, да-да, это - кукла, мамочка или птичка." Представшая перед ними фигура с неясными че-

Предыдущая страница 7 Следущая страница


В доспехах и с оружием 8

ловеческими очертаниями была изготовлена из кожи и набита соломой и проткнута колом. "...именуемая далее Артур, учебное пособие, для обучения близкому бою. Вперед, млад- ший констебль Любимица. Скажите мне, как вы думаете, може- те ли вы убить человека, младший констебль? "
"За сколько времени мне это проделать? "
Настала пауза, пока они поднимали капрала Валета и хло- пали по плечу, чтобы он пришел в себя и успокоился.
"Отлично." - сказал сержант Двоеточие. - "все, что вы должны сделать : взять вашу дубинку вот таким способом и по команде "раз" быстро подойти к Артуру, а по команде "два" шарахнуть изо всех сил по башке. Раз...два..." Ду- бинка стукнулась об шлем Артура.
"Отлично, только одно неправильно.Кто-нибудь подскажет мне что именно? "
Все покачали головами.
"Сзади." - сказал сержант Двоеточие. - "Вы бьете их сзади.Нет смысла рисковать, не так ли? Приступайте, млад- ший констебль Жвачка."
"Но, сержант..."
"Исполняйте."
Все наблюдали за происходящим.
"Может принести ему стул." - предложила после краткого замешательства Любимица.Осколок заржал.
"Он слишком мал ростом для стражника." - сказал он.
Младший констебль Жвачка прекратил подпрыгивать на мес- те.
"Простите, сержант." - обратился он к сержанту. - "гно- мы делают это совсем не так, понимаете? "
"Именно так это делают стражники." - сказал сержант Двоеточие. - "Ладно. Младший констебль Осколок - не отда- вайте честь - приступайте."
Осколок зажал дубинку между тем, что должно было назы- ваться большим и указательным пальцами, и стукнул ею по шлему Артура.Он задумчиво уставился на обломок дубинки.За- тем он собрал свои пальцы в -как бы это точнее выразиться - кулак и колотил Артура, пока кол не был загнан в землю на три фута.
"А сейчас гном, ты можешь приступать." - сказал он.
После секундного замешательства сержант Двоеточие про- чистил глотку.
"Что ж, я думаю, мы можем считать его основательно под- готовившимся." - сказал он. - "Подготовьте приказ, капрал Валет. Младший констебль Осколок - не отдавайте честь! - вычесть один доллар за потерю дубинки.Вопросы будете зада- вать после." Он посмотрел на останки Артура.
"Думаю, что сейчас есть прекрасная возможность показать наилучшие результаты в стрельбе из лука."
Леди Сибил Рэмкин печально посмотрела на полоску - все, что осталось от почившего Пухляка.
"Кто сделал это с бедным крошкой драконом? " - спроси- ла она.
"Мы пытаемся узнать." - сказал Бодряк. - "Мы...мы дума- ем...возможно его привязали к стене, и он взорвался."
Морковка нагнулся над стеной загона.
"Куги-куги-ку? " - сказал он.Дружелюбное пламя опалило ему брови.
"Полагаю, что он был ручным как никто другой." - сказа- ла леди Рэмкин. - "Ему было так трудно летать, бедной кро- шке."
"Как можно заставить дракона взорваться? " - спросил Бодряк. - "Можно ли это сделать, стукнув его? "
"Ах, да." - сказала Сибил. - "У вас нога шатается."
"Вряд ли это было так. Тогда каким другим способом? Вы не причиняли ему боли? "
"Нет, конечно. Гораздо легче заставить его взорваться самому. Правда, Сэм, я не люблю об этом говорить..."
"Я должен знать."
"Ну...в это время года идут схватки самцов, которые, как вы знаете, придают себе грозный вид. Вот почему я все- гда держу их раздельно."
Бодряк покачал головой.
"Там был только один дракон." - сказал он.
Позади них Морковка наклонился над очередным загоном, где похожий на грушу дракон открыл один глаз и уставился на него.
"Чей это хороший мальчик? " - промурлыкал Морковка. - "Уверен, что у меня где-то был кусочек угля..."
Дракон открыл второй глаз, моргнул, а затем полностью проснулся и задрал хвост. Его уши расплющились, ноздри разгорелись, крылья распустились.Он вдохнул.Из его живота раздалось булькание приливших кислот, как-будто открыли шлюзы и клапаны. Его ноги оторвались от пола, грудь раз- дулась...
Бодряк толкнул Морковку в поясницу, сшибая того на зем- лю.Дракон моргнул.Враг чудесно исчез.Испугался! Он затих, извергнув большой язык пламени.
Бодряк оторвал ладони от головы и перевернулся.
"Зачем вы это сделали, капитан? " - спросил Морковка. - "Я не..."
"Это была атака дракона! " - закричал Бодряк. - "После которой не возвращаются! "
Он поднялся с коленей и постучал по нагруднику Морков- ки. - "Вы отполировали его до блеска! В нем вы даже може- те увидеть свое отражение! Так что и другой себя может увидать! "
"Ну да, разумеется, все так и есть" - сказала леди Си- бил. - "Все знают, что необходимо держать драконов подальше от зеркал..."
"Зеркала." - сказал Морковка. - "Эй, там же были оскол- ки..."
"Да.Он показал Пухляку зеркало." - сказал Бодряк.
"Бедная крошка наверное пыталась стать больше самой се- бя." - сказал Морковка.
"Мы рассматриваем все в искаженном виде." - сказал Бод- ряк.
"Ах, нет.Вы так думаете? "
"Да."
"Но...нет...не может быть, что вы правы.Потому что Ва- лет был с нами все время."
"Не Валет." - испытующе сказал Бодряк. - "Чтобы он ни пытался сделать с драконом, сомневаюсь, что он заставил его взорваться. В этом мире есть более странные люди, чем Валет, парень."
Морковка от накатившего ужаса и недоумения широко рази- нул рот.
"Бог мой." - сказал он.
Сержант Двоеточие осмотрел мишени, затем снял шлем и вытер лоб.
"Думаю, что младший констебль Любимица не будет пред- принимать следующую попытку в стрельбе из длинного лука, пока мы разгадывали как ее остановить...упорно добивавшей- ся своего."
"Простите, сержант."
Все повернулись к Осколку, застенчиво стоявшему у груды сломанных луков. О самострелах можно было не спрашивать. Они лежали в его громадных руках, как заколка для волос.В теории длинный лук мог бы оказаться смертельным оружием в его руках, если бы он научился обращаться с ним.
Осколок пожал плечами.
"Простите, сэр." - сказал он. - "Луки - это не оружие троллей."
"Ха! " - сказал Двоеточие. - "Что касается вас, млад- ший констебль Жвачка..."
"Никак не могу научиться прицеливаться, сержант."
"Я-то думал, что гномы прославились своими умениями в битве! "
"Да, но...отнюдь не в этих умениях." - сказал Жвачка.
"Засада." - пробурчал Осколок.
А поскольку он был троллем, то бурчание раскатилось эхом от далеких зданий.Борода Жвачки вздыбилась.
"Ты, чертов тролль, я схвачу тебя за..."
"Ну, а сейчас." - быстро сказал Двоеточие. - "Думаю, что мы можем закончить тренировку.Вы должны будете...как бы это выразиться, обучаться по мере продвижения, ясно?"
Он вздохнул. Он не был жестоким человеком, но оставался солдатом или стражником всю свою жизнь, а потому ощущал сопричастность. Другими словами, он не смог бы отрицать, что ему в голову пришли такие мысли, высказанные вслух.
"Я не знаю...Я действительно не знаю...Сражаясь друг с другом, ломая свое собственное оружие...Я полагаю, что поступающий так не думает, что его одурачили? А сейчас уже далеко за полдень, у вас есть несколько часов передох- нуть, вечером встретимся снова. Если вы решите, что стоит труда появиться."
Раздался звук чпок! Самострел Жвачки выпал из его рук. Стрела просвистела мимо уха капрала Валета и с плеском приземлилась в реке.
"Простите." - сказал Жвачка.
"Це-це-це." - сказал Двоеточие.
Это было наихудшим.
Возможно тот мог оказаться лучше всех окружающих, если бы он напомнил гному некоторые имена.Возможно действитель- но все обернулось бы на лучшее, если бы он это сделал, учитывая то, что терпеть Жвачку было легче, чем обиду.
Он повернулся и зашагал ко Двору Псевдополиса.
Все услышали, как он бормочет, комментируя произошед-
шее.
"Что он сказал? " - спросил Осколок.
"Самая выдающаяся часть у мужчин." - сказала Любимица, краснея.
Жвачка долго препирался по поводу, который был вряд ли столь долог, ибо был рядом.Затем он потянулся под своим плащом как фокусник, доставший ящик с 10 кроликами из ящи- ка, вмещавшего только 5 кроликов, и достал боевой топор длиной в два своих роста. И пустился бежать. Вскоре он до- стиг нетронутой мишени, где был уже еле различим. Последо- вал треск, и чучело взорвалось как атомная бомба в стоге сена.
Двое оставшихся стражника медленно добрели до мишени и осмотрели итог - клочья соломы, валявшиеся на земле.
"Порядок." - сказала Любимица. - "Но ведь он сказал, что полагается задавать им после вопросы."
"Но он не говорил, что они будут в состоянии ответить на них." - сурово сказал Жвачка.
"Младший констебль Жвачка, вычесть один доллар за ми- шень." - сказал Осколок, бывший уже должен одиннадцать долларов за луки.
"Стоило вернуться, чтобы славно потрудиться! " - ска- зал Жвачка, роняя топор рядом со своей персоной. - "При- частился!"
"Вряд ли он сам выбирал себе такую дорогу в жизни." - сказала Любимица.
"Ха, для тебя она оказалась наилучшей." - насмешливо сказал Жвачка.
"Почему? "
"Потому что теперь ты мужчина." - сказал Осколок.
Любимица была достаточно сообразительной, чтобы остано- вившись на миг, обдумать сказанное.
"Женщина." - возразила она.
"Это то же самое."
"Только до определенной степени.Давай пойдем и выпьем."
Мимолетный миг братства по несчастью тут же испарился.
"Выпить с троллем? "
"Выпить с гномом? "
"Ладно." - сказала Любимица. - "А как ты и ты насчет того, чтобы пойти и выпить со мной? "
Любимица сняла шлем и встряхнула волосами. У троллей женщины не имеют волос, хотя более удачливые особи в сос- тоянии выращивать прекрасную поросль лишайника, а у гномов женщинам можно скорее получить комплимент за шелковистость ее бороды, чем волос на голове. Но во внешнем облике Люби- мицы можно было уследить еле заметные следы чего-то двой- ственного, древнего, проглядывавшей космической мужествен- ности.
"Я, по-правде, не имела возможности оглядеться." - ска- зала она. - "Но приметила одно местечко на улице Блеска."
Это означало, что им придется пересечь реку, причем, по крайней мере двое из них будут доказывать прохожим, что они совсем не в компании друг с другом. Это означало, что при этом они отчаянно озирались вокруг. Это означало, что Жвачка увидел в воде гнома.
Если вы могли назвать ее водой.
Если вы еще могли назвать его гномом.
Они поглядели вниз.
"Знаете." - сказал тут же Осколок. - "Этот гном похож на того, что делает оружие на улице Инея."
"Бьорн Заложи-Молоток? " - спросил Жвачка.
"Ну да, это он."
"Он выглядит немного похожим." - продолжал холодным пресным голосом Жвачка. - "Но похож не совсем."
"Что ты имеешь в виду? " - спросила Любимица.
"Ибо у мистера Заложи-Молоток." - сказал Жвачка. - "не было в груди такой громадной дыры."
Спит ли он когда-нибудь? - подумал Бодряк.Этот чертов человек когда-нибудь склоняет голову? Есть ли где-нибудь здесь комната с черным покрывалом, висящим на двери?
Он постучал в дверь Продолговатого Кабинета.
"А, капитан." - сказал Патриций, отрывая взгляд от бу- маг. - "Вы были похвально быстры."
"Так ли? "
"Вы получили мое послание? " - спросил лорд Ветинари.
"Нет, сэр.Я был...занят."
"В самом деле? И что же могло вас столь занимать? "
"Кто-то убил мистера Заложи-Молоток, сэр. Большой чело- век в обществе гномов. Он был ... застрелен из чего-то, наподобие осадного орудия или нечто в этом роде, и сброшен в реку. Мы его выловили. Я собирался известить его жену. Я думаю, что он живет на улице Патоки.А потому я подумал, поскольку проходил мимо..."
"Это большое несчастье."
"Безусловно для мистера Заложи-Молоток." - сказал Бод- ряк.
Патриций отклонился назад и уставился на Бодряка.
"Скажите мне." - сказал он - "Как он был убит? "
"Не знаю. Я никогда не видел ничего подобного...Там бы- ла громадная дыра.Но я собираюсь разобраться, что это бы- ло."
"Гм-м.Смею ли я заметить, что сегодня утром доктор Крест приходил повидать меня?"
"Да, сэр."
"Он был весьма...обеспокоен."
"Да, сэр."
"Полагаю, что вы расстроили его."
"Сэр? "
Патриций казалось принял решение. Его кресло со стуком наклонилось вперед.
"Капитан Бодряк..."
"Сэр? "
"Я знаю, что вы послезавтра выходите в отставку и, сле- довательно, ощущаете некоторое...беспокойство.Но пока вы остаетесь капитаном Ночного Дозора, я просил бы вас после- довать двум весьма специфическим инструкциям..."
"Сэр? "
"Вы будете избегать любых расследований, связанных с этой кражей в Гильдии Убийц.Вы понимаете? Это исключи- тельно внутреннее дело Гильдии."
"Сэр." - Лицо Бодряка оставалось совершенно неподвиж- ным.
"Я с уверенностью выбираю, что невысказанным словом в этом предложении было "да" , капитан."
"Сэр. "
"И вот что еще.Что касается несчастного мистера Заложи- Молоток...Тело было найдено совсем недавно? "
"Да, сэр."
"Следовательно это дело вне вашей юрисдикции, капитан."
"Что? Сэр? "
"Дневной Дозор может заняться этим."
"Но нам никогда не мешала юрисдикция дела, совершенного днем! "
"Тем не менее, в сложившихся обстоятельствах я проин- структирую капитана Заскока как проводить расследование. Если обернется так, что оно необходимо."
Если оно необходимо.Если люди не находят, что смерть с дырой в груди последовала от несчастного случая.Вероятнее всего удар метеорита, - подумал Бодряк.
Он сделал глубокий вдох и склонился над столом Патри- ция.
"Майонез Заскок не смог бы найти собственную задницу в атласе! И он совершенно не умеет обращаться с гномами! Он называет их пескососами! Мои люди нашли тело! Это моя юрисдикция! "
Патриций взглянул на руки Бодряка.Тот поспешно убрал их, как если бы они внезапно попали в кипяток.
"Ночной Дозор.Это ваш отряд, капитан.Ваша обязанность совершать обходы в ночное время."
"Это же гномы, о которых мы сейчас говорили! Если мы неправильно что-то сделаем, то они возьмут закон в свои собственные руки! Это обычно означает отрубание головы ближайшего тролля! И вы хотите возложить такое на капита- на Заскока? "
"Я отдал вам приказ, капитан."
"Но..."
"Вы можете идти."
"Вы не можете..."
"Я сказал, что вы можете идти, капитан Бодряк."
"Сэр."
Бодряк отдал честь.Затем он повернулся и вышел из ком- наты.
Он аккуратно закрыл дверь, почти бесшумно.
Патриций услышал, как он колотит по наружной стене.
Бодряк не принимал во внимание, что на наружной стене Продолговатого Кабинета имелось значительное число внуши- тельных вмятин, чья глубина соответствовала его эмоцио- нальному состоянию в это время. После удара стена нужда- лась в услугах штукатура.
Лорд Ветинари позволил себе улыбку, хотя во всем этом не было ничего смешного.
Город действовал.Это была саморегулирующаяся коллегия Гильдий, связанных неумолимыми законами обоюдного взаимно- го интереса, и она действовала. В среднем.В основном. Всю- ду. Нормально.
Последнее, в чем вы нуждались, был Дозорный, оплошавший с этими раздражающими вещами, вроде потерянной ...потерян- ной осадной катапульты.
Нормально.
Бодряк оказался в подходящем эмоциональном состоянии. Без малейшего усилия приказы обретали желаемый облик...
Это был бар, каких полно в любом большом городе.В нем выпивали полицейские.
Стража редко пила в более веселых тавернах Анк-Морпор- ка, когда была свободна от дежурств. Там легко можно уви- деть что-нибудь, могущее вернуть их на службу.* А потому обычно все они отправлялись в "Дазницу" на улице Блеска. Бар был маленьким, с низким потолком, а присутствие город- ских стражников приводило в замешательство других выпивох. Но мистера Сыра, владельца, это не очень беспокоило.Никто не пьет так, как полицейский, которому кажется, что он все еще остается трезвым.
* Например самоубийство. В действительности Убийцы были весьма необычным явлением в Анк-Морпорке, но существовало масса самоубийств. Гулять в ночное время по аллеям Теней было самоубийством. Просить чего-нибудь покороче в баре гномов было самоубийством. Обращаться к троллю со словами: "В твоей голове скалы шевелятся! " было самоубийством. Вы могли легко совершить самоубийство, если были не внима- тельны.
Морковка отсчитал мелочь, положив ее на стойку.
"Три пива, одно молоко, одна расплавленная сера на кок- се с фосфорной кислотой..."
"С зонтиком в ней." - добавил Осколок.
"...и Медленное Приятное Двойное Согласие с лимонадом."
"с фруктовым салатом в нем." - сказал Валет.
"Гав? "
"И немного пива в миску." - сказала Любимица.
"Это маленький пес кажется совершенно очаровал вас." - сказал Морковка.
"Да." - сказала Любимица. - "И не могу понять чем."
Напитки появились перед ними.Они воззрились на напитки. Они выпили их до дна.

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

Мистер Сыр, знавший полицейских, без слов вновь напол- нил стаканы и изолированную кружку Осколка.
Они воззрились на напитки.Они выпили их до дна.
"Вы знаете." - помолчав, сказал Двоеточие. - "Что меня задело, что действительно меня достало, так это то, что они швырнули его в реку. Думаю не из-за тяжести улик. Про- сто швырнули его.как-будто не все равно, где его найдут.Вы понимаете, что я подразумеваю? "
"Что достало меня." - сказал Жвачка. - "это то, что он был гномом."
"А меня достало то, что он был убит." - сказал Морков- ка.
Мистер Сыр опять прошелся вдоль шеренги. Они воззрились на напитки.Они выпили их до дна.
Разумеется, дело было в том, что вопреки всему произо- шедшему убийца не был привычным явлением в Анк-Морпорке. Правда там бывали убийства. Но как было ранее сказано, су- ществовало много способов, когда кто-либо мог нечаянно со- вершить самоубийство. Время от времени по вечерам в суббо- ту происходили домашние ссоры, когда люди искали более де- шевую возможность развестись. Все эти явления бывали, но они по крайней мере имели причину, пусть и неразумную.
"Большим человеком у гномов был мистер Заложи-Молоток." - сказал Морковка. - "Прекрасный гражданин. Никогда не вспоминал старые обиды как мистер Крепкорукий."
"У него есть мастерская на улице Инея." - сказал Валет.
"Была." - поправил сержант Двоеточие.
Они воззрились на напитки. Они выпили их до дна.
"Что я хотела бы понять." - сказала Любимица. - "Что проделало в нем громадную дыру? "
"Никогда не видел ничего подобного." - сказал Двоето- чие.
"Кто-нибудь пошел сообщить миссис Заложи-Молоток? " - спросила Любимица.
"Капитан Бодряк занимается этим." - сказал Морковка. - "Он сказал, что не может никого просить это сделать."
"Скорее он , а не я." - страстно сказал Двоеточие. - "Я не сделал бы этого даже за большие часы. Они могут быть грозными, когда рассержены, эти маленькие букашки." Все мрачно кивнули, включая маленького букашку и больше- го приемного маленького букашку.
Они воззрились на напитки. Они выпили их до дна.
"Разве мы не должны найти, кто это сделал? " - спроси- ла Любимица.
"Зачем? " - сказал Валет.
Она открыла и захлопнула рот, раз или два, пока не вы- давила. - "Иначе они совершат это вновь? "
"Это ведь не было убийством, не так ли? " - сказал Жвачка.
"Нет." - сказал Морковка. - "Они всегда оставляют за- писку."
Они воззрились на напитки.Они выпили их до дна.
"Что за город." - сказала Любимица.
"Все работает, это же чудесно." - сказал Морковка. - "Вы не знаете, но вначале когда я поступил в Дозор, то был таким простаком, что арестовал главу Гильдии Воров за во- ровство? "
"Звучит весьма привлекательно." - сказала Любимица.
"И попал в переплет из-за этого."- сказал Морковка.
"Вы видите." - сказал сержант Двоеточие. - "что Воры здесь организованы. Как известно, официально. Им положено определенное количество краж.Не то чтобы они были сильно заняты в эти дни, как на мой взгляд. Если вы платите не- большую премию каждый год, то они дают вам карточку и ос- тавляют в покое. Сберегает время и лишние попытки."
"И все воры - члены организации? " - сказала Любимица.
"Ну да." - сказал Морковка. - "Нельзя заниматься воров- ством в Анк-Морпорке без разрешения Гильдии. Не иначе как вы должны обладать особым даром."
"Почему? Что приключилось? Каким даром? " - спросила она.
"Ну, это способность выжить, будучи подвешенным вверх ногами на одних из Ворот с ушами, пришпиленными к вашим коленям. " - сказал Морковка.
С запинкой Любимица сказала. - "Это...ужасно..."
"Да, я знаю.Но суть такова." - сказал Морковка. - "суть ...такова - это действует. Все разом. Гильдии и организо- ванные преступления и все прочее. Кажется, что все это действует."
"Но не сработало для мистера Заложи-Молоток." - сказал сержант Двоеточие.
Они воззрились на напитки.Очень медленно, как мощная секвойя делает первый шаг к Возрождению в листовках обще- ства "Спаси Деревья", Осколок опрокинул набок свою кружку, все еще находившуюся у него в руке. Даже при изменении по- ложения на 90 градусов у него не дрогнул ни один мускул.
"Это сера." - не оглядываясь сказал Жвачка. - "Она хо- рошо действует на их головы."
Морковка постучал кулаком по стойке бара.
"Мы обязаны что-нибудь сделать! "
"Мы могли бы почистить ему сапоги." - сказал Валет.
"Я имел в виду мистера Заложи-Молоток."
"Ах, да-да." - сказал Валет. - "Вы говорите как старина Бодряк. Если мы будем беспокоиться из-за каждого мертвого тела в этом городишке..."
"Но только не из-за такого! " - огрызнулся Морковка. - "Конечно это было...ну...самоубийство, или дело Гильдии, или подобный пустяк. Но он ведь был гномом! Столпом об- щества! Он проводил весь день, мастеря мечи и топоры, погребальные орудия и самострелы, и ...орудия для пыток! А сейчас он очутился в реке с громадной дырой в груди! Кто же займется этим, если не мы? "
"Вы что-нибудь добавляли в свое молоко? " - спросил Двоеточие. - "Послушайте, гномы могут сами в этом разо- браться. Это как Карьерный переулок. Не суйте ваш нос ту- да, где его может кто-нибудь оторвать и слопать."
"Мы - Городской Дозор." - сказал Морковка. - "Это озна- чает, что мы - часть города, имеющая рост около четырех футов и сотворена из плоти! "
"Никто из гномов этого не делал." - сказал Жвачка, ко- торый слегка покачивался. - "И никто из троллей тоже." Он попытался стукнуть себя по кончику носа и промахнулся. "Причина в том, что он был с руками и ногами."
"Капитан Бодряк пожелает это расследовать." - сказал Морковка.
"Капитан Бодряк пытается научиться быть штатским." - сказал Валет.
"Ну, я не собираюсь..." - начал Двоеточие и слез с та- бурета. Он попрыгал на одной ноге, открывая и закрывая рот, пока слова смогли вылететь у него из глотки.
"Моя нога! "
"Что с твоей ногой? "
"Ее что-то укололо! "
Он прыгал на одной ноге, хватаясь за сандалий, и в кон- це-концов свалился на Осколка.
"Изумительно, как подумаешь, что может попасть колющего в твои сапоги в этом городе! " - сказал Морковка.
"На дне сандалии что-то лежит." - сказала Любимица. - "Перестань размахивать руками."
Она выхватила кинжал.
"Обрывок карточки, а в ней торчит булавка.Ты ее где-то подцепил.Потребовался лишь миг, чтобы наступить на нее...и вот."
"Обрывок карточки? " спросил Морковка.
"На нем что-то написано..." - Любимица соскребла грязь.
-----------------------
| Г О Н Н И Л Д А |
-----------------------
"Что бы это значило? " - спросила она.
"Не знаю.Но подозреваю, что-то гонится или догнали.Воз- можно это карточка мистера Гоннилда, кем бы он ни был." - сказал Валет. - "Кто он такой? Давай возьмем выпьем еще по..."
"Сохрани булавку." - сказал Жвачка. - "Такие стоят - пять штук за пенни. Мой кузен Трюк их делает."
"Это очень важно." - сказал Морковка. - "Капитан должен об этом узнать.Думаю, что он это ищет."
"Что в ней важного? " - сказал сержант Двоеточие. - "Не считая конечно моей ноги, горящей огнем от боли."
"Не знаю.Но капитан узнает." - упорно повторил Морков- ка.
"Ты скажешь ему после." - сказал Двоеточие. - "Он сей- час у своей леди Сибил."
"Учится быть джентльменом." - сказал Валет.
"Я должен рассказать ему." - сказал Морковка.
Любимица бросила взгляд в грязное окно.Луна должна была вскоре взойти.Одна морока с этими городами.За стенами баш- ни могут таиться самые невероятные вещи, если вы невнима- тельны.
"А по мне, так лучше вернуться на ночлег." - сказала она.
"Я тебя провожу." - быстро сказал Морковка. - "Я должен идти и в любом случае найти капитана бодряка."
"Это тебе не по пути."
"Честное слово, я так хочу."
Она посмотрела на его лицо, с прилежанием глядевшее на нее.
"Но я не могу допустить, чтобы ты беспокоился." - ска- зала она.
"Все в порядке.Я люблю прогулки, они помогают мне ду- мать."
Сквозь силу Любимица улыбнулась.
Они вступили в мягкое тепло вечерних улиц. Инстинктивно Морковка перешел на полицейскую поступь.
"Ты действительно любишь гулять? " - сказала Любимица, переходя на шаг.
"Ах, да.Так много интересных закоулков и исторических зданий можно увидать. Я часто гуляю в мой выходной."
Она вгляделась ему в лицо.О боги, - подумала она.
"Почему ты вступил в Дозор? " - спросила она.
"Мой отец сказал, что это сделает из меня мужчину."
"Кажется это получилось."
"Да-а.Это лучшая работа здесь в городе."
"Правда? "
"О, да.Ты знаешь, что означает 'полисмен'? "
Любимица пожала плечами. - "Нет."
"Оно означает человек 'полиса'.Это старое название го- рода."
"Неужели? "
"Я прочитал это в книге.Человек города."
Она осмотрела его со всех сторон.Его лицо пылало румян- цем в свете фонаря на углу улицы, но это был совсем другой румянец, чем был ему присущ от природы.Он гордится.Она вспомнила присягу.
Гордится пребыванием в чертовом Дозоре.Господи спаси...
"А почему ты вступила? " - спросил он.
"Я? Ах, я...Я люблю вкушать обильные трапезы и почи- вать в роскошных комнатах...Как бы то ни было, это не худ- ший выбор, не так ли? Выбор был между этой работой...или стать...ха-ха...белошвейкой."*
* Опрос, проведенный в Анк-Морпорке Гильдией Торговцев среди торгового люда в доках Морпорка, обнаружил 987 жен- щин, которые назвали своей профессией "белошвейка."Ах, да ...и две иглы.
"А ты не сильна в шитье? "
Бросив быстрый взгляд искоса, Любимица не увидала ниче- го, кроме честной невинности, в его взоре.
"Да." - сказала она, уступая. - "это верно.А потом я увидала это плакат. 'Городской Страже Требуются Мужчины! Будь Мужчиной в Городской Страже! 'Так что я подумала дать этому ход.После всего произошедшего у меня появилось к чему стремиться."
Она подождала, чтобы увидеть, если он потерпит неудачу, пытаясь осилить недостижимое.Он осилил...
"Сержант Двоеточие написал рапорт." - сказал Морковка. - "Он слишком прямолинейно мыслит."
Он засопел.
"Ты чувствуешь доносящуюся вонь? " - спросил он. - "Пахнет так...как-будто кто-то выбросил старый обгаженный ковер."
"Ах, премного благодарен." - сказал голос откуда-то из темноты, из-под ног. - "Да-да.Премного благодарен.Да будет благословенно ваше имя.Старый обгаженный ковер.Да-да."
"Ничего особенного не чувствую." - сказала Любимица.
"Лгунья." - сказал голос.
"Да и ничего не слышу."
Подошвы сапог капитана Бодряка сообщили ему, что он на- ходится на авеню Коронации.Его ноги шли в собственном рит- ме, а мысли витали где-то далеко.Разумеется в мыслях он не забывал переварить наипрекраснейший нектар Джимкина Медве- жье Объятие.
Если бы только они не были чертовски вежливыми!
Существовала масса вещей, виденных им в своей жизни, которые он всегда, но безуспешно, пытался забыть.И по сей момент он мог бы поставить подпись в верху списка, глядя на гланды громадного дракона, в то время как тот умышленно переводит дыхание, чтобы превратить его в маленькую кучку грязного древесного угля. Он внезапно очнулся, вспотев от воспоминаний о маленьком направленном лучике света.Но тут же его устрашила мысль, что все это будет заменено воспо- минанием обо всех этих бесстрастных лицах гномов, вежливо следящих за ним, и ощущением, что его слова падают в без- донную шахту. И что же он мог сказать после этого : "Про- стите, он умер - это вполне официально. Мы направили самых лучших людей на это дело."
Дом покойного Бьорна Заложи-Молоток был полон гномами - молчащими, нахохлившимися, вежливыми гномами. Новости раз- летелись повсюду. Он не сообщил им ничего, чего бы они не знали сами. У многих из них было оружие.Был там и мистер Крепкорукий. Капитан Бодряк перед этим говорил с ним о его речах на тему о необходимости размолоть всех троллей на мелкие кусочки и использовании их для мощения дорог. Но сейчас гном ничего не говорил. Сейчас он выглядел самодо- вольным.
Там витала атмосфера тихой, вежливой угрозы, что озна- чало : "Мы выслушаем тебя.А потом поступим так, как ре- шим." Он даже не был уверен, кто из них миссис Заложи-Мо- лоток.
Они все были для него на одно лицо. Когда же ее пред- ставили - в шлеме, с бородой - он получил вежливые, ни к чему не обязывающие ответы. Нет, она закрыла мастерскую и кажется заложила куда-то ключ. Благодарю вас.
Он попытался указать как можно более аккуратно, что на шествие всем сообществом по Карьерному переулку поглядела бы косо стража (вероятнее всего с безопасного расстояния с командной высоты ), но у него не хватило духу сказать об этом. Он не смог бы сказать - не берите эти дела в свои руки, ибо стража усердно преследует правонарушителя - но лишь потому, что не имел понятия, где и как начать.Ваш муж имел врагов? Да, кто-то проделал в нем громадную дыру, но невзирая на это, он не имел врагов?
А потому он удалился с максимальным достоинством, кото- рого впрочем было не так уж и много.И после битвы с самим собой, в которой он проиграл, он взял пол-бутылки Старого Особого Виски мистера Медвежье Объятие и побрел прочь.
Морковка и Любимица достигли конца улицы Блеска.
"Где ты остановилась? " - спросил Морковка.
"Здесь рядом." - она показала рукой.
"Улица Вязов? Не у миссис ли Торт? "
"Да.А почему бы и нет? Мне была нужна чистая комната за разумную плату.Что в этом плохого? "
"Ну...Ей-богу, я ничего не имею против миссис Торт 'чу- десная женщина, одна из лучших...', но...ну...ты должно быть заметила..."
"Заметила что? "
"Ну...она не очень...вы понимаете...разборчива."
"Простите, я не совсем вас понимаю."
"Вы должно быть видели некоторых постояльцев? Я думаю, что Редж Туфля по-прежнему снимает там комнату? "
"Ах." -сказала Любимица. - "вы имеете в виду зомби."
"А на чердаке живет банши."
"Мистер Иксолит.Да-да."
"А также старая миссис Дралл."
"Вампир.Но она отошла от дел.Сейчас она обслуживает детские вечеринки."
"Я полагаю, что вас не обходит, что это странное мес- течко? "
"Но цены приемлемые и кровати чистые."
"Не могу представить, что в них кто-нибудь спит."
"Отлично! В конце-концов я имею право, выбирать, чего я желала бы получить! "
"Простите.Я знаю, что вы правы.Я сам был таким, когда попал сюда впервые. Но мой совет - уехать как можно скорее и найти где-нибудь...ну...более подходящее место для юной леди, если вы понимаете, что я имею в виду."
"Совсем нет. Мистер Туфля даже пытался помочь мне под- няться вверх с моими вещами. Представьте, мне пришлось по- том помогать ему спуститься. Бедняжка, из него все время вываливались крошки! "
"Да, но они ...не наши люди." - сказал с отвращением Морковка. - "Не убеждайте меня в обратном.Что касается ... гномов. Некоторые из моих лучших друзей - гномы. Мои роди- тели - гномы. Тролли? С троллями вообще нет проблем. Соль земли. В переносном смысле. Глубоко под внешней корой чу- деснейшие парни. Но...бессмертные...Попросту я хотел бы, чтобы они убрались туда, откуда пришли, вот и все."
"Большинство из них пришло из окружающего нас мира."
"Просто они мне не нравятся. Прости."
"Я должна идти." - с возникшим холодком сказала Любими- ца.Она замерла у темного входа в переулок.
"Ладно, ладно." - сказал Морковка. - "Гм-м.Когда я тебя увижу снова? "
"Завтра. Мы же на одной работе с тобой, так? "
"Но может, когда у нас будет выходной, то мы могли бы..."
"Пора идти! "
Любимица повернулась и побежала. Лунный ореол был еле виден из-за верхушек крыш Невиданного Университета.
"Да.Отлично.Хорошо.Завтра." - повторял за ней Морковка.
Любимица ощущала, как вращается мир, когда, спотыкаясь, налетала на тени. Она не может оставаться такой столь дол- го! Она натолкнулась на нескольких людей на перекрестке и уже собралась совершить это в глубине переулка, хватаясь и сдирая с себя одежду...
Ее увидел Бундо Обрезок, недавно исключенный из Гильдии Воров за излишний энтузиазм и неприличное поведение во время налета, и весьма отчаянный человек. Одинокая женщина в темном переулке была тем, чего он не мог допустить. Он оглянулся и последовал за ней.
Последовало краткое затишье.А затем Бундо выскочил, ве- сьма быстро, и не останавливался, пока не добежал до до- ков, где была оставлена лодка до прилива. Он поднял сход- ни, не дожидаясь появления прилива;и стал моряком, а через три года помер, когда в далекой стране ему в голову угодил броненосец, и за все это время никогда не рассказывал, что же он увидал. Но он всегда передергивался, когда видел пса.
Чуть позже выскочила Любимица и удалилась быстрым ша- гом.
Леди Сибил Рэмкин открыла дверь и вдохнула полным носом ночной воздух.
"Сэмюэль Бодряк! Вы пьяны! "
"Еще нет! Но надеюсь стать! " - радостно возразил Бо- дряк.
"И вы даже не сменили свою униформу! "
Он посмотрел вниз и опять принялся за свое.
"Все в порядке! " - жизнерадостно сказал он.
"Гости будут здесь с минуты на минуту. Отправляйтесь в свою комнату. Там для вас Вилликинс приготовил ванну и одежду. Займитесь собой..."
"Забавно до чертиков! "
Бодряк погрузился в ванну с теплой водой и розовым оде- колоном. Затем насухо вытерся и поглядел на одежду, лежав- шую на кровати.
Одежда была сшита лучшим портным города. У Сибил Рэм-

Предыдущая страница 9 Следущая страница


В доспехах и с оружием 10

кин было щедрое сердце. Она была женщиной, жаждущей всего возможного и доступного.
Костюм был пурпурно-синего цвета, с кружевами на об- шлагах и воротнике. Он был вершиной моды, если можно так выразиться. Сибил Рэмкин желала, чтобы Бодряк вошел в светское общество. Она никогда об этом не говорила, но он знал, что она думает, что он слишком хорош для полицейско- го.
В полном неведении он уставился на костюм. Прежде ему не приходилось носить костюм. Когда он был ребенком, то одевал любые имевшиеся тряпки, которые позднее сменили ко- жаные бриджи и кольчуга Дозорного - удобная и практичная одежда.
Вместе с костюмом лежала шляпа. Она была украшена жем- чугом. Бодряку никогда прежде не доводилось носить голов- ной убор, который бы не был откован из металла.Туфли были длинные, с острыми концами.
Он всегда носил летом сандалии, а зимой традиционные дешевые сапоги.
Капитан Бодряк ухитрился стать офицером.Но он совсем не был уверен, что сможет стать джентльменом.Облачение в кос- тюм очевидно было частью этого...
Гости прибывали. Он мог слышать у подъезда шум карет и тарахтенье портшезов. Он выглянул в окно. Авеню Коронации возвышалась над остальным Морпорком и давала не имеющий себе равных обзор, впрочем если это было вам необходимо в былые времена. Дворец Патриция стоял темной громадой в су- мерках, с одним светящимся окном наверху. Он являлся цент- ром хорошо освещенного места, по мере удаления от которого становилось все темнее и темнее, и вы попадали в те районы города, где не зажигались свечи, ибо зачем понапрасну тра- титься. Вокруг Карьерного переулка сиял красный свет факе- лов... ах да, Новый Год Троллей, понятно. Над зданием Ма- гии Высокой Энергии В Невиданном Университете висело сла- бое зарево.
Бодряк мог бы арестовать всех чародеев по подозрению, что они чертовски умны, хоть бы и на половину. Но больше всего огней можно было видеть вокруг "Канатов и Ножниц", той части города, которую люди вроде капитана Бодряка именовали не иначе как "городок".
"Сэмюэль! "
Бодряк, как сумел, завязал галстук. Ему доводилось ви- деть троллей, гномов и драконов, но сейчас ему предстояло встретить совершенно новый вид существ.
Богачей.
Всегда трудно вспомнить каким выглядел мир по прошест- вии того, что ее мать деликатно называла определенным по- ложением.
Например она помнила увиденные запахи. Реальные улицы и дома... они там конечно присутствовали, но только как на сером однотонном фоне выделяются звуки и, да-да, запахи, полыхающие как блистающие линии... цветного огня и клубов ... цветного дыма.
Это было точкой, сутью всего происходящего. Это было там, где все это разбивалось вдребезги. А после не было подходящих слов для того, чтобы вы смогли отчетливо, хоть на миг, увидеть восьмой цвет, а затем описывали его в се- мицветном мире. Это было бы... "нечто зеленовато-пурпур- ное".
Между двумя состояниями не было полного пересечения.
Иногда, хотя и не очень часто, Любимица думала, что она счастлива от возможности видеть оба мира. И всегда бывали двадцать минут после Изменения, когда все чувства были усилены так, что мир вспыхивал во всем чувственном спектре как радуга.
Существовали разновидности оборотней. Некоторые люди вынуждены были бриться каждый час и носить шляпу, чтобы скрыть уши. Они могли сойти за почти нормальных.
Но без сомнения она всегда могла их распознать.В толпе, на запруженной улице оборотень всегда мог распознать дру- гого оборотня. В их глазах всегда присутствовало нечто. Ну и разумеется, если у вас было время, были еще и другие отличия. Оборотни старались жить поодиночке и заниматься работой, при которой не было контакта с животными. Они пользовались духами и часто брились, будучи весьма разбор- чивыми в еде. И вели дневники лунных фаз, с аккуратными пометками красными чернилами.
Это было не жизнью - быть оборотнем в деревне. Глупые цыплята терялись, а вы были подозреваемым номер один. Каж- дый мог подтвердить, что в городе жилось лучше.
Это было превозмогающим все и вся.
Любимице доводилось видеть долгие часы существования улицы Вязов, протекавшие за один час. Страх налетчика... был тускло-оранжевой линией. След Морковки был расплываю- щимся бледно-зеленым облачком, с окантовкой, которая под- тверждала, что он слегка обеспокоен; там присутствовали еще дополнительные оттенки старой кожи и блестящей стали. Многочисленные следы, слабые или сильные, пересекали улицу вдоль и поперек.
Был еще один след, пахнувший как старый обгаженный ко- вер.
"Ты, сука." - раздался голос, обращавшийся к ней.
Она повернула голову. Гаспод выглядел не лучшим обра- зом, даже с собачьей точки зрения, разве что был окружен облаком неописуемых ароматов.
"Ах, это ты."
"Вер-р-р-но." - сказал Гаспод, лихорадочно почесываясь. Он с надеждой взглянул на нее. "Только попросить, понимае- те, получить это прямо сейчас, глядя на положение вещей, во спасение души, если она существует, но как я полагаю, для меня нет ни малейшего шанса нюхнуть..."
"Ни единого."
"Только спросить.Не в обиду будь сказано."
Любимица наморщила морду.
"Как ты умудряешься так смердеть? Я думала, что ты во- няешь, пребывая в человечьем обличьи, но сейчас..."
Гаспод возгордился.
"А как же, порожденье." - сказал он. - "этого и не про- исходит. Я должен был над этим работать. Если бы ты была настоящей собакой, то это было бы похоже на состояние по- сле бритья. Между прочим, тебе нужен ошейник, мисс. Никто не тронет тебя, если на тебе одет ошейник."
"Благодарю."
Гаспод казалось над чем-то размышлял.
"Э...ты же не будешь разрывать сердца."
"Вопреки всему мне этого хочется." - сказал Любимица.
"Хорошо, хорошо." - скороговоркой сказал Гаспод. - "Ку- да ты собираешься? "
Он перешел на быстрый вперевалку шаг, чтобы поспеть за ней.
"Обнюхать вокруг дома Заложи-Молоток. Я не просила тебя идти со мной."
"Ничего не остается делать." - сказал Гаспод. - "Дом Ребер не выбрасывает своих отходов до полуночи."
"У тебя нет дома, куда можно пойти? " - спросила Люби- мица, когда они проходили мимо ларька "жареная картошка с рыбой".
"Дом? У меня? Дом? Ах, да. Конечно. Нет проблем. Смеющиеся дети, большие кухни, трехразовое питание, рядом смешной кот, собственное одеяльце и местечко у камина, он старый тюфяк, но мы его любили, и т.д. Никаких проблем. Я рад, что избавился от этого." -сказал Гаспод.
"Я только сейчас заметила, что у тебя нет ошейника."
"Он...свалился."
"Правда? "
"Он весил как все их фальшивые бриллианты."
"Я это заметила."
"Они позволяют мне вытворять все, что мне нравится." - сказал Гаспод.
"Я понимаю."
"Иногда я не появляюсь дома в течение нескольких дней."
"Да ну? "
"Иногда даже неделю."
"Верно."
"Но они всегда рады видеть меня, когда я возвращаюсь." - сказал Гаспод.
"Мне припоминается, что ты говорил о том, что ночуешь в Университете." - сказал Любимица, когда они увернулись от телеги на улице Блеска. На миг запах Гаспода стал неразли- чимым, но чудесным образом запах возник вновь.
"Да, верно." - сказал он. - "Ну, ты знаешь, каково это, семья...Все дети дергают тебя, дают бисквиты и т.п., взро- слые постоянно треплют.Действует на нервы.А потому я час- тенько сплю там."
"Ну-ну."
"Может чаще, чем следовало на самом деле."
"Да ну? "
Гаспод слегка заскулил.
"Ты должна быть осторожной. Такая юная сучка вроде тебя может нарваться на серьезные неприятности в этом собачьем городе."
Они добрались до деревянного сарая за мастерской Зало- жи-Молоток.
"Как ты..." - Любимица замерла.
Там было много различных запахов, но один, острый как пила, возобладал над всем.
"Фейерверк."
"И страх." - сказал Гаспод. - "Много, много страха..."
Он понюхал доски. - "Человеческий страх, не гнома. Ты сама бы сказала, если бы это был страх гномов. А это кры- синый яд, чувствуешь...Фу-у! После всего этого поневоле станет плохо."
"Я ощущаю запах одного мужчины и одного гнома." - ска- зала Любимица.
"Да.Один мертвый гном."
Гаспод сунул свой кургузый нос под дверь и с шумом втя- нул воздух. "А здесь совсем другое дело." - сказал он. - "Здесь только запах гнома, который тесно связан с запахом реки и все-такое...Запах масла и...смазки...и все сорта - эй, куда ты уходишь? "
Гаспод семенил за Любимицей, направлявшейся назад на улицу Блеска, носом вплотную к земле.
"Иди по следу."
"Во имя чего? Ты же знаешь, он не поблагодарит тебя."
"Кто же это? "
"Твой молодой человек."
Любимица остановилась так внезапно, что Гаспод налетел на нее.
"Ты имеешь в виду капрала Морковку? Он совсем не мой молодой человек! "
"Да? Я же пес, верно? И все это у меня в носу, так? Запах не может лгать. Феромоны. Это же старая алхимия сек- са."
"Я знаю его всего пару ночей! "
"Ага! "
"Что это значит, ага? "
"Ничего, ничего. В любом случае в этом нет ничего пло- хого..."
"Тут вообще нет ничего плохого! "
"Ну, ну. Там и не могло бы быть." - сказал Гаспод, быс- тро добавив. - "даже если и было что-то, то капрала Мор- ковку любят все."
"Он очень... милый."
"Даже Большой Фидо всего лишь куснул его за руку, когда тот попытался его погладить."
"Кто это Большой Фидо? "
"Он - Главный Гавкун в Гильдии Псов."
"У псов есть Гильдия? Псов? Стоит только зацепить од- ного, и тут же лай и драка..."
"Не совсем...Права на отбросы, места для солнечных ванн, ночное дежурство с лаем, права на размножение, рас- писание нарядов на вой...А так же резиновая кость."
"Гильдия Псов." - саркастически прорычала Любимица. - "Да-а уж."
"Поймать крысу на дудочку на плохой улице, и позвать ко мне дудочника! Это хорошая работа для тебя, ибо я рядом, иначе у тебя будут большие неприятности.Для пса в городе всегда большая неприятность, если он не член Гильдии.Для тебя удача." - сказал Гаспод. - "что ты меня встретила."
"Я полагаю, что у тебя самый высокий чин в Гильдии, да?"
"Я не член." - самодовольно сказал Гаспод.
"Как же ты умудряешься выжить? "
"Я полагаюсь только на свои лапы.В любом случае Большой Фидо оставляет меня в покое.Я овладел Силой."
"Какой силой? "
"Ты не поймешь.Большой Фидо...он мой друг."
"Кусать руку человека за то, что тот его потрепал, как- то не очень это дружелюбно выглядит."
"Да? Последний человек, пытавшийся погладить Большого Фидо...от него нашли только пряжку от пояса."
"Да? "
"И та была на дереве."
"Где мы? "
"Отнюдь не около дерева. Что там такое? "
Гаспод втянул носом воздух.Его нос мог прочесть город способом, отчасти напоминавшим высокообразованные подметки сапог капитана Бодряка.
"Перекресток авеню Коронации и Гордецов." - сказал он. - "След здесь кончается.Он мешается с другими окружающими запахами."
Любимица понюхала вокруг.Кто-то приходил сюда, но слиш- ком много людей пересекло след.Резкий запах еще витал, но лишь едва различимым намеком среди путаницы разноречивых запахов.
Она ощутила превозмогающий все запах приближающегося мыла.Она заметила его еще раньше, но только как сопровож- давший запах женщины и воспринимавшийся как слабое дунове- ние.Когда же она очутилась в четырехногом состоянии, этот запах, казалось, заполонил весь мир.
Капрал Морковка шел, задумавшись, по дороге.Он не смот- рел куда идет, тем более, что это ему и не было нужно.
Попадавшиеся ему навстречу люди воспринимались Морков- кой как бы стоящими в стороне.
Впервые Любимица увидела его глазами окружавших...Пре- красный человек! Как же этого не замечают люди?
Он проходил сквозь город, как тигр сквозь высокую тра- ву, или как белый медведь сквозь снег, одевая на себя ландшафт как кожу...
Гаспод огляделся по сторонам.
Любимица сидела на задних лапах, пристально глядя на него.
"У тебя язык вывалился." - сказал он.
"Что? То есть? То есть как? Это же естественно. Я запыхалась."
"Гр-р, гр-р."
Морковка увидел их и остановился.
"Да это же маленькая дворняжка." - сказал он.
"Гав, гав." - сказал Гаспод, виляя обрубком хвоста.
"Я вижу у тебя завелась подружка, неплохо." - сказал Морковка, гладя его по голове, а потом совершенно маши- нально вытирая руку о тунику.
"Честное слово, прекрасная сука." - сказал он. - "Вол- кодав с Бараньих Вершин, как я могу судить." Он потрепал Любимицу. "Ну ладно." - сказал он. - "Это ведь ничему не мешает."
"Гав, тяв, дай собачке бисквит." - сказал Гаспод.
Морковка стоял и лихорадочно обшаривал карманы. "Мне казалось, что у меня оставался кусочек бисквита - ей-богу, мог бы поверить, что ты понимаешь каждое сказанное мною слово..."
Гаспод заискивающе поклонился и без труда ухватил бис- квит.
"У-уф, у-уф, чавк, чавк." - сказал он.
Морковка одарил Гаспода слегка недоуменным взглядом, каким люди всегда награждали того, когда он произносил "у-уф" вместо лая, кивнул Любимице и направился к авеню Коронации к дому леди Рэмкин.
"Вот идет прекрасный юноша." - сказал Гаспод, с хрустом кусая черствый бисквит. - "Простой, но прекрасный."
"Ну да, он простой." - сказала Любимица. - "Это было первое, что я в нем заметила. Он простой. Но все лишнее только усложнило бы дело."
"Ты отвратителен."
"Да, но я по крайней мере остаюсь в одном обличьи весь месяц, не меняя его, не в обиду будь сказано."
"Ты напрашиваешься на трепку."
"Да-а..." - заныл Гаспод. - "Да-а, ты можешь меня поку- сать. Гр-р. Но меня беспокоит это твое желание. Ты заду- майся. У меня было столько собачьих болячек, что выжил только потому, что эти маленькие букашки были слишком за- няты, сражаясь друг с другом. Кажется я даже переболел Ли- жущей Смертью, хотя ею болеют только беременные овцы. Да- вай. Кусай меня. Измени мою жизнь. Каждый раз в полнолу- ние у меня будет внезапно отрастать шерсть и желтые зубы, и я повсюду рыщу на своих четырех. Могу заметить, что это сильно изменит мое положение."
"На самом деле." - сказал он. - "я и так уже лишился клока шерсти, но пусть...пойми меня, только не надо сильно кусать, а только чуть-чуть..."
"Заткнись.Наконец у тебя завелась подружка, как сказал Морковка.И если у него было что-то на уме..."
"Быстро лизни, даже..."
"Заткнись."

x x x

"Весь это беспорядок по вине Ветинари." - сказал герцог Эорл. - "У человека нет вкуса.А потому у нас в городе зе- ленщики пользуются таким же влиянием, как и бароны.Он даже позволил Водопроводчикам создать собственную Гильдию! По моему скромному мнению, это совершенно противоестествен- но."
"Все было бы не так плохо, если бы он не окружал себя некими общественными элементами." - сказала леди Вездесу- щая.
"И даже воспитывал их." - сказала леди Лунная. - "По- добные люди всегда могут ускользнуть от расплаты."
"Я допускаю, что старые короли не были нужны нашему на- роду, особенно в конце." - сказал герцог Эорл. - "но по моему скромному мнению, они по крайней мере чего-то стои- ли. В те дни мы владели порядочным городом.Люди были более уважительны и знали свое место. Люди уделяли приличиям весь день, а не прохлаждались день-деньской. И разумеется мы не распахивали ворота перед всяким сбродом с оружием, способным воевать. И конечно же у нас был закон. Разве не так, капитан? "
Капитан Сэмюэль Бодряк остекленевшим взглядом уставился в точку, чуть левее и выше правого уха говорившего.
Дым сигар витал в неподвижном воздухе.Бодряк испытывал смутную уверенность, что ему довелось провести бездну вре- мени, поглощая неимоверное количество пищи в компании лю- дей, не нравящихся ему.
Он тосковал по запаху сырых улиц и булыжникам под кар- тонными подошвами сапог. Поднос с послеобеденными напитка- ми гулял вокруг стола, но Бодряк не прикасался к нему, по- тому что это раздражало Сибил. Она пыталась этого не пока- зывать, что раздражало его еще больше.
Виски Медвежье Объятие уже выветрилось. Он ненавидел быть трезвым.Для него это означало, что он начинал думать.
Одна из мыслей, пробившаяся в его сознании, была та, что таких вещей, как скромное мнение, здесь никогда не бы- вало.
У него не было опыта общения с богатыми и сильными мира сего. Как правило, этого опыта у полицейских нет. Это не означает, что они менее склонны совершать преступления, отнюдь нет, просто преступления, совершаемые ими, лежали далеко в стороне от обычной преступности, лежащей в преде- лах досягаемости людей в плохих сапогах и ржавой кольчуге. Обладание сотней домов в трущобах не было преступлением, хотя сам ты и проживаешь лишь в одном, или почти не пре- ступлением.Быть Убийцей - Гильдия на самом деле никогда так не говорила, ибо важнейшее качество быть сыном или дочерью джентльмена - не было преступлением. Если у вас было достаточно денег, вы вряд ли вообще стали совершать преступление. Вы просто немножко грешили.
"А сейчас, куда ни глянь, гномы, тролли и грубые люди." - сказал леди Лунная. - "В Анк-Морпорке гномов больше, чем в любом из наших городов, или как им там угодно назы- вать свои норы."

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

"Что вы думаете, капитан? " - спросил герцог Эорл.
"Гм-м."
Капитан Бодряк взял кисть винограда и начал крутить ее в руках.
"...о современной этнической проблеме? "
"А разве у нас такая есть? "
"Ну да...Взгляните на Карьерный переулок. Там же каждую ночь драки! "
"И у них совершенно нет представления о религии! "
Бодряк минуту или две изучал кисть винограда.Все, что ему хотелось сказать, было : "Конечно они дерутся. Они же тролли. Конечно они лупят друг друга клюшками - ведь трол- лийский язык - это в основном язык тела, ну и разумеется им нравится кричать. На самом деле единственный, кто до- ставляет настоящие неприятности, так это ублюдок Хризо- праз, и то только потому, что он набрался этого у людей и оказался способным учеником. Что ж до религии, то боги троллей колотили друг друга клюшками за десять тысяч лет до того, как мы прекратили пожирать скалы."
Но воспоминание о мертвом гноме упрямо переворачивало что-то в душе.
Он положил виноград обратно на тарелку.
"Несомненно." - сказал он. - "С моей точки зрения, без- божные ублюдки должны быть собраны в кучу и вышвырнуты из города мечами и копьями."
Наступила краткая тишина.
"Это не больше того, чего они заслуживают." - добавил он.
"Именно! Да они ничем не отличаются от животных! " - сказала леди Вездесущая. Бодряк подозревал, что ее имя Сара.
"Вы разве не замечали, какие у них массивные головы? " - сказал Бодряк. - "Это же просто скалы. И маленькие моз- ги."
"Да и морально, разумеется..." - добавил герцог Эорл.
Раздался неясный шум всеобщего одобрения. Бодряк потя- нулся за своим стаканом.
"Вилликинс, я не думаю, что капитан Бодряк желает вина." - сказала леди Рэмкин.
"Ошибаетесь." - весело сказал Бодряк. - "А поскольку мы уже затронули тему, а как насчет гномов? "
"Не знаю, может никто не замечал." - сказал лорд Эорл. - "но возможно вы не присматривались, как много вокруг развелось псов."
Бодряк вытаращился на него. Насчет псов это было прав- дой. Казалось, что вокруг как никогда много было бездель- ников, и это увы было так. В свое время он посетил с Мор- ковкой бары гномов и знал, что гномы могли съесть собаку, только если они не могли получить крысу. И десять тысяч гномов, постоянно едящих ножом, вилкой и совком, не могли проделать брешь в крысином населении Анк-Морпорка. Это бы- ло главными мыслями гномов в письмах домой - давай, все и кетчуп.
"Заметьте, какие у них маленькие головы? " - изощрялся он. - "Без сомнения очень ограниченные умственные способ- ности. Результат измерений. "
"И вы никогда не увидите их женщин." - сказала леди Са- ра Вездесущая. "Я нахожу это весьма...подозрительным.Вы знаете, что говорят о гномах." - добавила она мрачно.
Бодряк вздохнул. Он был вполне уверен в том, что вы ви- дели этих женщин все время, хотя они и выглядели похожими на гномов мужчин. Без сомнения это знали все, кто знал хоть что-нибудь о гномах.
"Хитрые маленькие дьяволы." - сказала леди Лунная. - "Острые как пила."
"Вы знаете." - покачал головой Бодряк. - "знаете, что более всего чертовски досаждает? То, что они одновременно не способны ни на какие рациональные мысли и в то же время чертовски проницательны."
Только Бодряк заметил взгляд, которым его наградила ле- ди Рэмкин. Лорд Эорл выплюнул окурок сигары.
"Они только въезжают и перенимают у других. И работают как пчелы все время, а обычным людям нужно немного сна. Это совершенно ненормально."
Бодряк выслушал комментарий и мысленно сравнил его с недавними рассуждениями о приличии работать день-деньской.
"Ну один из них уже не будет так напряженно работать." - сказала леди Вездесущая. - "Моя горничная сказала, что одного гнома нашли сегодня утром в реке. Возможно межзтни- ческие стычки или что-нибудь подобное."
"Ха-ха...в любом случае это только начало." - продолжал лорд Эорл. - "Просто никто ничего не смог заметить."
Бодряк весело улыбнулся.
В его руке была бутылка вина, несмотря на тактичные по- пытки Вилликинса забрать ее.Горлышко бутылки выглядело приветливо, приглашая его ухватить...
Он не мог оторвать глаз от этого человека.Бодряк по- смотрел ему прямо в лицо - человеку, внимательно его изу- чавшему, и чьи последние слова, переплетавшиеся с беседой, были : "Не могли бы вы быть столь любезны и передать мне приправы, капитан?" В его лице не было ничего примеча- тельного, кроме пристального взгляда - совершенно холодно- го и чуть улыбающегося.Это был доктор Крест. Бодряком овладело неодолимое чувство, что его мысли читаются.
"Сэмюэль! "
Рука Бодряка споткнулась на полпути к бутылке. Вилли- кинс стоял рядом со своей госпожей.
"У дверей молодой человек, разыскивающий, по-видимому, вас." - сказала леди Рэмкин. - "...капрал Морковка."
"Боже, как захватывающе! " - сказал лорд Эорл. - "Он пришел нас арестовать, как вы думаете? Ха-ха-ха! "
"Ха." - подтвердил Бодряк.
Лорд Эорл толкнул локтем партнера.
"Я полагаю, что где-то совершено преступление." - сказал он.
"Да." - подтвердил Бодряк. - "Совершенно точно, я по- лагаю."
В зале появился Морковка, со шлемом под мышкой и почти- тельно склонившись.
Он пристально посмотрел на избранное общество, нервно облизал губы и отдал честь. Все воззрились на него.Трудно было не заметить Морковку в комнате.В городе были люди и побольше него. Он надвигался и, казалось, сминал все окру- жающее. Все становилось только фоном для капрала Морковки.
"Спокойнее, капрал." - сказал Бодряк. "Что случилось? Я полагаю." - быстро добавил он, зная достойное уважения стремление Морковки к цветистым выражениям. - "у вас были причины для появления в сей час? "
"Есть кое-что вам показать, сэр.Ух.Я думаю, что это Уб..."
"Давайте выйдем и поговорим об этом снаружи." -сказал Бодряк.На лице доктора Креста не шевельнулся и мускул.
Лорд Эорл сел. "Ну, я должен признать, что поражен." - сказал он. - "Я всегда думал, что вы Стражники весьма бездеятельные создания, но сейчас вижу, что вы несете свою службу круглосуточно. Всегда на страже против пре- ступных замыслов, э? "
"О, да." - сказал Бодряк. -
"Преступные замыслы...да." Прохладный воздух галереи, увешанной портретами предков, казался благословенным.Он прислонился к стене и, прищурясь, посмотрел на карточку.
"...Гоннилда? "
"Помнится, вы говорили, что видели подобное во дворе ..." - начал Морковка.
"Что гонит? "
"Может быть в музее Убийц чего-то не хватало, и они по- ставили там эту надпись? " - сказал Морковка. - "Знаете, вроде 'Снято для очистки'? Они так часто поступают в му- зеях."
"Нет, я бы так не подумал...В конце-концов что вы зна- ете о музеях? "
"Ну, сэр." - сказал Морковка. - "Я иногда их посещаю в мои выходные. Конечно же музей в Университете, А лорд Ве- тинари позволяет мне осматривать музей в старом Дворце, ну а потом еще есть музеи в Гильдиях, там мне всегда раз- решают, если я вежливо попрошу, ах да, еще музей гномов на улице Блеска."
"И там тоже? " - сказал Бодряк, не интересующийся ни- чем кроме себя самого. Он проходил по улице Блеска тысячи раз.
"Да, сэр, как раз выше переулка Юлы."
"Удивительно! И что там внутри? "
"Много интересных образцов хлеба гномов, сэр."
Бодряк на миг задумался. "Впрочем это сейчас не важ- но." - сказал он. - "В любом случае там написано не слово 'гонял', 'угнал' или 'догнал'."
"Так точно, сэр." - сказал Морковка. "Я имею в виду обычное написание слова 'гнать'."
Он покрутил карточку и так и сяк, поворачивая в паль- цах.
"Человек должен быть глупцом, чтобы вломиться в Гильдию Убийц."
"Да, сэр."
Гнев закипел и забурлил. Вновь он ощутил...нет-нет, не острое чувство, это было неподходящим словом...для ощуще- ния чего-то неясного. Он все еще не был уверен в том, что же это было. Но оно там присутствовало, ожидая его...
"Сэмюэль Бодряк, что происходит? "
Леди Рэмкин закрыла за собой дверь столовой.
"Я наблюдала за вами." - сказала она. - "Вы были ужасно грубы, Сэм."
"Я пытался не быть таковым."
"Лорд Эорл - мой старый приятель."
"Неужели? "
"Да, я знаю его с давних пор. Разумеется, я не могу стать мужчиной. Но вы же сделали из него посмешище."
"Он сам себя сделал посмешищем. Я просто чуть помог."
"Но я неоднократно слышала, как вы в разговоре отзыва- лись...грубо о гномах и троллях."
"Здесь есть определенная разница. У меня есть право. А тот идиот даже не узнает тролля, если тот пройдет мимо не- го."
"Ну, он возможно узнает тролля, если тот пройдет по не- му." - пришел на помощь Морковка. - "Некоторые из них ве- сят больше тонны."
"В конце концов, это что, так важно? " -спросила леди Рэмкин.
"Мы... искали того, кто убил Пухляка." - сказал Бодряк.
Выражение лица леди Рэмкин мгновенно изменилось.
"Разумеется, это совсем другое дело." - сказала она. - "Такие люди должны быть преданы публичной порке."
Зачем я это сказал! - думал Бодряк.Может потому, что это правда.Теряется...'гоннилда', а в следующую минуту в реку швыряют маленького искусника гнома с громадной дырой в груди.Они взаимосвязаны.И теперь мне нужно найти эту связь...
"Морковка, ты можешь вернуться со мной в дом Заложи-Мо- лоток? "
"Да, капитан.Зачем? "
"Я хочу осмотреть изнутри эту мастерскую. И на этот раз мне нужен с собой гном."
Даже более того, - подумал он про себя. - Я взял капра- ла Морковку.Всем нравится Морковка.
Бодряк молча слушал, пока беседа велась на языке гно- мов.Казалось Морковка побеждал и цель была близка.Клан шел на уступки, но только по причине, или точнее из уважения к закону, а может потому...ну да...потому, что об этом просил Морковка.
Наконец капрал оглянулся. Он сидел на стульчике гномов, касаясь головой коленей.
"Вы должны понять, что мастерская гномов очень важна для них."
"Верю." - сказал Бодряк. - "Я понял."
"И, э...вы больше."
"Простите? "
"Больше. Больше, чем гном. "
"А-а."
"Э-э. Внутри мастерской гнома как...ну, как вроде вну- три его одежды, если вы понимаете, о чем я говорю.Они раз- решили осмотреть, если я буду с вами. Но вы не должны ни к чему прикасаться. Э-э. Они из-за этого сильно беспокоятся, капитан."
Гном, бывший возможно миссис Заложи-Молоток, вытащил связку ключей.
"Я всегда ладил с гномами." - сказал Бодряк.
"Они очень огорчены, сэр. Гм-м. Они не верят, что мы сделаем что-нибудь хорошее."
"Постараемся сделать все как можно лучше! "
"Гм. Я не смогу это правильно перевести. Они не верят, что в нас есть хоть чуточку добра. Они не мыслят это как оскорбление, сэр. Просто они не верят, что нам разрешат копаться где-угодно."
"Ух! "
"Простите, капитан." - сказал Морковка, идя согнувшись в три погибели. - "После вас.Не забывайте о голове и..."
"Ой! "
"Возможно было бы лучше, если бы вы сели, а я оглядел- ся."
Мастерская была длинной и разумеется низкой, в дальнем углу была еще одна дверь. Под застекленной крышей стоял большой верстак. У противоположной стены стоял горн и стеллаж с инструментами и виднелась дыра.
На полу валялись разбросанные обломки штукатурки, а также обломки разбитой кирпичной кладки.
Бодряк ущипнул себя за переносицу. У него не нашлось сегодня времени поспать. Тут дело было в другом. Он мог бы использовать возможность поспать, пока было темно. Но он не мог припомнить, когда он в последний раз спал ночью.
Он потянул носом воздух.
"Мне кажется, что пахнет фейерверком." - сказал он.
"Может быть пахнет от горна." - сказал Морковка. - "Как бы то ни было, тролли и гномы запускают фейерверки повсюду в городе."
Бодряк кивнул.
"Ладно." - сказал он. - "И что же тогда мы сможем уви- деть."
"Кто-то сильно повредил здесь стену." - сказал Морков- ка.
"Это могло случиться когда угодно." - сказал Бодряк.
"Нет, сэр, потому что пыль от штукатурки лежит внизу, а гномы всегда содержат мастерские в чистоте."
"Неужели? "
На стеллажах около верстака лежало много различного оружия, некоторое было еще недоделано.Бодряк осмотрел не- сколько самострелов.
"Его работа была отличного качества." - сказал он. - "Отличные механизмы."
"Этим он и славился." - сказал Морковка, бесцельно ро- ясь на верстаке. - "Очень умелые руки. Он делал музыкаль- ные шкатулки, как хобби. Никогда не мог устоять перед ис- кушением при виде механической задачки. Э-э? А что мы вообще-то ищем, сэр? "
"Я не уверен, но это что-то..."
Это был боевой топор, и такой тяжелый, что у Бодряка затекла рука. Замысловатая гравировка покрывала лезвие.Для этого нужно было потратить недели напряженной работы.
"Не то что ваш парадный топор, а? "
"Ну конечно." - сказал Морковка. - "Это же погребальное оружие."
"Могу в это поверить! "
"Мне кажется, что оно изготовлено для захоронения вме- сте с гномом. Каждого гнома хоронят вместе с оружием. По- нимаете? Чтобы взять его туда...куда он направляется."
"Но это чудесная работа! И у него лезвие - ух-х! " - Бодряк пососал палец. - "как бритва."
Морковка выглядел потрясенным.
"Разумеется. Ведь ему было бы стыдно встретиться с ни- ми, имея плохое оружие." "О ком вы это говорите? "
"О всем плохом, кого он встретит на своем пути после смерти." - сказал Морковка, чуть неуклюже.
"Ах." - сказал Бодряк. В этой области он чувствовал се- бя неловко.
"Это древняя традиция." - сказал Морковка.
"Я полагал, что гномы не верят в дьяволов и демонов, и не забивают голову подобной чепухой."
"Это правда, но...мы не уверены, если...они узнают."
"А-а."
Бодряк положил топор и поднял со стеллажа следующую вещь. Это был рыцарь в доспехах, высотой девять дюймов. В спине торчал ключ. Он повернул ключ, а затем опустил иг- рушку, когда ее ноги начали двигаться. Бодряк опустил фи- гурку на пол, и та начала угловато маршировать по полу, размахивая мечом.
"Движется совсем как Двоеточие." - сказал Бодряк. - "Работает как часы."
"Это движущаяся фигурка." - сказал Морковка. - "Мистер Заложи-Молоток славился этим."
Бодряк кивнул. "Мы ищем то, что здесь не должно быть." - сказал он. - "Или что-то, что должно бы быть, но отсут- ствует. Здесь что-нибудь пропало? "
"Трудно сказать, сэр. Его здесь нет. "
"Чего? "
"Чего-либо пропавшего, сэр." - добросовестно пояснил Морковка.
"Я имел в виду." - мягко сказал Бодряк. - "то, чего здесь нет, но что мы должны были бы обнаружить."
"Ну, он пользовался... - у него были все обычные ин- струменты, сэр. Весьма прекрасные инструменты. Очень жаль конечно."
"О чем вы? "
"Они все конечно будут переплавлены."
Бодряк уставился на аккуратные полки с молотками и на- пильниками.
"Почему? Разве другой гном не может ими пользовать- ся? "
"Что использовать инструменты другого гнома? " У Мор- ковки от отвращения перекосило рот, как если бы кто-то предложил ему одеть старые трусы капрала Валета. "Нет, нет, это ... неправильно. Я думаю, что они...часть его.Я думаю...если бы кто-нибудь пользовался ими после того, как они были столько лет в его руках, я думаю...бр-р."
"Неужели? "
Заводной солдатик промаршировал под верстак.
"Это было бы... плохо." - сказал Морковка. - "Э.Йо-хо- хо."
"А-а." - Бодряк встал.
"Капи..."
"Уй-уй! "
"...берегите голову.Простите."
Потирая одной рукой голову, второй рукой Бодряк пытался ощупать дыру в штукатурке.
"В ней что-то есть." - сказал он. - "Подайте мне какое- либо долото."
Наступила тишина.
"Долото, пожалуйста. Если от этого вам станет легче, то мы пытаемся найти убийцу мистера Заложи-Молоток.Ясно? "
Морковка поднял долото, но с огромной неохотой.
"Это же долото мистера Заложи-Молоток." - сказал он укоризненно.
"Капрал Морковка, вы можете на секунду перестать быть гномом? Вы же стражник! И дайте мне чертово долото! Де- нек выдался длинным! Благодарю вас! "
Бодряк поковырялся в кирпичной кладке, и шершавый свин- цовый диск упал ему в руку.
"Рогатка? " - спросил Морковка.
"Здесь не место." - сказал Бодряк. - "но в любом слу- чае, как, черт возьми, его так глубоко загнали в стену? "
Он бросил диск в карман.
"Но кажется он связан с преступлением." - сказал он вы- прямляясь. - "Давайте лучше - уй! -ох, поймаем этого за- водного солдатика, а? Лучше оставлять место в полном по- рядке."
Морковка в полной темноте полез под верстак.Послышались шорох, шум и шуршанье.
"Под ним лежал листок бумаги, сэр."
Морковка вылез, размахивая маленьким желтеющим в полу- тьме листочком.Бодряк, прищурясь, оглядел листок.
"Надпись выглядит полной бессмыслицей." - сказал он итожа. - "Это не язык гномов, это я знаю.Но эти символы - подобных я никогда прежде не видел.И ничего на них похоже- го." Он вернул бумагу Морковке. "Что бы вы могли сделать с этим? "
Морковка нахмурился. "Я мог бы сделать из него шляпу."

Предыдущая страница 11 Следущая страница


В доспехах и с оружием 12

- сказал он. - "или шляпу.Или хризантему..."
"Я имел в виду символы.Вот эти символы, написанные пря- мо на бумаге."
"Не знаю, капитан.Впрочем они выглядят знакомыми.Похоже ...на письменность алхимиков? "
"О, нет! " Бодряк прикрыл глаза руками. "Только не чертовы алхимики! О, нет! Только не эта чертова банда чокнутых торговцев фейерверками! Я могу прийти к согласию с Убийцами, но не с этими идиотами! Нет! Увольте! Ко- торый час? "
Морковка глянул на песочные часы на ремешке. "Около по- ловины двенадцатого, капитан."
"Тогда я удаляюсь спать.Эти клоуны могут подождать до утра.Вы сделали бы меня счастливым человеком, если бы ска- зали, что эта бумага принадлежала мистеру Заложи-Молоток."
"Сомневаюсь в этом, сэр."
"И я.Пошли.Давайте выберемся через заднюю дверь."
Морковка с трудом протиснулся сквозь дверь.
"Помните о голове, сэр."
Бодряк, стоя на коленях, остановился и уставился на дверной проем.
"Что ж, капрал." - сказал он итожа. - "Мы знаем, что это был не тролль - тот, кто это сделал - а почему? По двум причинам. Первая, тролль не смог бы пробраться сквозь эту дверь - она для гномов."
"А какова вторая причина, сэр? "
Бодряк аккуратно вытащил клочок волос из притолоки над низкой дверью.
"Вторая причина, Морковка, в том, что у троллей нет во- лос."
Пряди волос, зацепившиеся за притолоку, были длинными и ярко-рыжего цвета. Кто-то лишился их здесь ненароком. Кто- то высокий. В любом случае выше гнома.
Бодряк осмотрел их. Они больше походили на нитки, чем на волосы. Прекрасные красные нитки. Нить оказалась путе- водной.
Он аккуратно вложил их в кулек из листка, вырванного Морковкой из блокнота, а затем подал их капралу.
"Вот.Берегите это покрепче."
Они выползли наружу. Вдоль стены тянулся узкий дощатый тротуар, с другой стороны была река.
Бодряк осторожно выпрямился.
"Мне это не нравится, Морковка." - сказал он. - "За всем этим кроется что-то плохое."
Морковка глянул вниз.
"Я полагаю, что в деле появляются новые улики." - ска- зал терпеливо Бодряк.
"Да, сэр."
"Возвращаемся назад во Двор."
Они прошествовали к Бронзовому Мосту, очень медленно, ибо Морковку сердечно приветствовали все, кого они встре- чали на пути. Самые буйные хулиганы, чей обычный ответ на замечание Дозорного можно было бы изящно выразить строчкой символов, обычно находящихся на верхнем ряду пишущей ма- шинки, могли неуклюже улыбнуться и пробормотать что-то бе- зобидное в ответ на его сердечное приветствие.- "Добрый вечер, Кокетливый! Гляди, куда идешь! "
Бодряк остановился на полпути через мост, чтобы зажечь свою сигару, чиркнув спичкой об одного из лепных скульп- турных коней. Затем он бросил взгляд вниз - в бурные воды.
"Морковка? "
"Да, капитан? "
"Ты думаешь, что это дело рук преступного ума? "
Морковка пытался это разгадать, размышляя вслух.
"Это...вы думаете, что это похоже...на мистера Вырви- Мне-Глотку..., сэр? "
"Он не преступник."
"Вы пробовали съесть его пироги, сэр? "
"Я думаю...да...но...просто он географически диверген- тен в его финансовой хемисфере."
"Сэр? "
"Просто я полагаю, что он не согласен с другими людьми в отношении к вещам. Например к деньгам. Он думает, что они все должны быть в его кармане. Нет, я совсем не это имел в виду..."
Бодряк закрыл глаза и подумал о сигарном дыме и состо- явшейся выпивке и немногословных гостях. Там были люди, которые воровали деньги у других. Вполне честно. Это было обычной кражей. Но были люди, которые, проще говоря, пыта- лись украсть у людей человечность. А это было совсем дру- гим.
Загвоздка была...да-да, в том, что он не походил ни на гномов, ни на людей. Он вообще мало на кого походил. За- гвоздка была в том, что он каждый день вращался в их ком- пании и имел полное право их невзлюбить. Загвоздка была в том, что ни один самый толстокожий идиот не имел право го- ворить подобных вещей.
Он уставился на воду.Одна из опор моста была прямо под ним, вокруг нее клокотал, шипя и булькая, Анк.Мусор - щеп- ки, ветки, сучья, сор - сбился в виде плавающего острова. Он даже порос грибком и плесенью.
Все, что он мог сделать с полным на то правом, прило- житься к виски Медвежье Объятие. Мир попадает в фокус, ес- ли вы смотрите на него сквозь дно бутылки. Что-то еще по- пало в фокус.
Доктрина подписей, - подумал Бодряк. Именно так назы- вают это ботаники. Все равно как-будто боги прикрепили табличку "Используй Меня" на деревья. Если бы дерево вы- глядело как часть тела, то это было бы даже хорошо из-за болезней, присущих этой части. Это было как корень зуба для зуба, папоротник для селезенки, фига для глаз, там бы- ла даже поганка, именуемая бесстыдной (Phallus impudicus), и я не знаю от чего, но Валет был слишком большим мужчиной для омлета с грибами.
А сейчас...это грибок внизу, это же лекарство для рук, или...Бодряк вздохнул.
"Морковка, ты можешь пойти и принести багор? "
"Как раз слева от этого бревна, Морковка."
Морковка бросил взгляд в указанном направлении.
"Ах, нет."
"Боюсь, что так.Вытащи его, постарайся узнать кем он был и составь рапорт для сержанта Двоеточие."
Труп принадлежал клоуну.
Пока Морковка спускался по опоре и пробирался среди му- сора, тот подплыл лицом вверх, с печальной гримасой, нари- сованной на лице.
"Он мертв! "
"Поймал? "
Бодряк вгляделся в ухмыляющийся труп. Не расследовать. Держаться подальше от этого. Оставить это Убийцам и черто- вому Заскоку. Таковы приказы.
"Капрал Морковка? "
"Сэр? "
Таковы приказы... Ладно, черт возьми. Кто он такой по мнению Ветинари, что- то вроде заводного солдатика?
"Мы должны узнать, что здесь произошло."
"Да, сэр. "
"Чтобы ни произошло, мы должны узнать. "
Река Анк возможно единственная река во вселенной, на которой следователи имели возможность обвести мелом контур трупа.
"Дорогой сержант Двоеточие.
Я надеюсь, у вас все в порядке. Погода чудесная. Здесь труп, который мы выловили из реки прошлой ночью, но мы не знаем, кто он, кроме того, что он был членом Гильдии Шутов по имени Фасолька. Ему нанесли удар по затылку и сбросили под мост. Он не очень привлекательно выглядит. Капитан Бодряк говорит, что искать надо. Он говорит, что думает это взаимосвязано с убийцей мистера Заложи-Молоток. Он го- ворит, что поговорит с Шутами. Он говорит, что сделает это.И пожалуйста сохрани прилагаемый листок бумаги. Капи- тан Бодряк говорит, что попробует это у алхимиков..."
Сержант Двоеточие на секунду прекратил чтение, чтобы проклясть всех алхимиков.
"...потому что это Загадочное Доказательство. Надеюсь, что это найдет тебя ы добром здравии.
Искренне твой Морковка Чугунолитейный (капрал)."
Сержант почесал голову.Что, черт возьми, все это может означать?
Сразу после завтрака два шута пришли из Гильдии, чтобы забрать тело.
Трупы в реке...что ж, в этом не было ничего необычного. Но как правило, клоуны умирали совсем по-другому.В кон- це-концов, что могло быть такого у клоуна, что потребова- лось нечто большее, чем кража? Какую опасность представ- лял клоун? Что ж до алхимиков, то тот мог быть ухлопан, если он...
Разумеется он так не должен был поступать. Сержант еще раз взглянул на новобранцев.Они могли пригодиться на что- нибудь хорошее.
"Жвачка и Осколок - не отдавайте честь! - у меня есть для вас работенка. Отнесите этот листок в Гильдию Алхими- ков, ясно? И попросите одного из этих лунатиков расска- зать вам, чтобы он с этим сделал."
"Где находится Гильдия Алхимиков, сержант? " - спросил Жвачка.
"Разумеется на улице Алхимиков." - сказал Двоеточие. - "...в данный момент. Но я поспешил, если бы был на вашем месте."
Гильдия Алхимиков стояла на противоположной стороне от Гильдии Картежников. Обычно. Иногда она была выше ее, или ниже, или разваливалась на кусочки вокруг нее.
Картежники от случая к случаю задавались вопросом, сто- ит ли им содержать свое здание напротив Гильдии, которая как-бы невзначай взрывает их Зал Гильдии каждые несколько месяцев, а затем заявляют : "Вы разве не прочитали надпись на двери, когда входили? "
Тролль и гном направлялись в Гильдию, время от времени толкая и упрекая друг друга, нанося неумышленный вред.
"Хоть ты и такой умник, он дал бумажку мне! "
"Ха! Ну а ты сможешь ее прочесть? Сможешь? "
"Нет, я прикажу, чтобы ты прочитал ее. Это называется де-ле-га-ци-я права. "
"Ха! Не умеет читать! Не умеет считать! Глупый тролль! "
"И вовсе не глупый! "
"Ха! Нет? Да все знают, что тролли не умеют считать до четырех! * "
"Пожиратель крыс! "
"Сколько пальцев я загнул? Ну ка скажи мне, мистер Ум- ные Камни в Башке! "
* Разумеется тролли считают традиционно так : один, два, три...много. А люди полагают, что это означает, будто те не имеют понятия о больших числах. Они не подозревают, что много может быть числом. А именно : один, два, три, много, много- один, много-два, много-три, много-много, много-много-один, много-много-два, много-много-три, мно- го-много-много, много-много- много-один, много-много-мно- го-два, много-много-много-три, ГОРАЗДО.
"Много." - рискнул Осколок.
"Ха, ха. Нет, пять. У тебя будут затруднения в день вы- платы. Сержант Двоеточие скажет, глупый тролль, что он не знает, как много я дал ему долларов! Ха! Как ты собира- ешься прочесть уведомление о вступлении в Стражу, а? По- просишь кого-нибудь прочесть его тебе? "
"Как ты собираешься прочесть уведомление? Попросишь кого-нибудь, чтобы он показал? "
Они подошли к двери Гильдии Алхимиков.
"Я постучу.Это моя работа! "
"Я буду стучать! "
Когда мистер Посланник-Чести, секретарь Гильдии, открыл дверь, то обнаружил гнома, висящего на дверном молотке и раскачиваемого взад-вперед троллем. Посланник-Чести попра- вил свой побитый шлем.
"Да? " - сказал он.
Жвачка попытался двинуться.
Массивные брови Осколка нахмурились.
"Эй ты, ублюдочный лунатик, что ты сделаешь с этим? " - спросил он.
Посланник-Чести перевел внимательный взгляд с Осколка на бумагу. Жвачка сражался, пытаясь миновать тролля, но тот полностью блокировал дверной проем.
"Зачем вы пришли и обзываетесь? "
"Сержант Двоеточие, он сказал..."
"Я могу сделать из этого шляпу." - сказал Посланник- Чести. - "или полоску с куколками, если мне дадут нож- ницы."
"Нет, мой...коллега имеет в виду, что вы можете помочь нам в нашем расследовании - прочесть запись на этом подо- зреваемом листке бумаги? " - сказал Жвачка. - "Эта черто- ва боль! "
Посланник-Чести уставился на него.
"Так вы Стражники? " - спросил он.
"Я - младший констебль Жвачка, а это, " - сказал Жвач- ка, указывая вверх. - "младший-пытающийся-быть-констеблем Осколок - не отдавайте че -е - ой..."
Последовал тяжелый удар и Осколок повалился вбок.
"Он из отряда самоубийц? " - спросил алхимик.
"Он прийдет в себя через минуту." - сказал Жвачка. - "Это же отдавание чести. Но для него это уж слишком. Вы знаете троллей."
Посланник-Чести пожал плечами и вперил взор в надпись.
"Где-то я уже видел подобное прежде. Вот...вы же гном, не так ли? "
"Вы из-за носа? " - сказал Жвачка. - "Это всегда меня выдавало."
"Что ж, я уверен, мы всегда стараемся помогать обще- ству." - сказал Посланник-Чести. - "Входите."
Удар подбитых железом сапог Жвачки привел Осколка в чувство, и тот громыхая поплелся вслед за ним.
"Почему, э-э, почему у вас побитый шлем, мистер? " - спросил Жвачка., когда они шли по коридору. Казалось все вокруг них было заполнено звуками от ударов молотка.Гиль- дия как всегда находилась в состоянии перестройки.
Посланник-Чести задумчиво покрутил глазами.
"Шары." - пояснил он. - "биллиардные шары, без сомне- ния."
"Я знавал человека, который так играл." - сказал Жвач- ка.
"Ах, нет. Мистер Серебряная-Рыбка обладает хорошим уда- ром. Но без сомнения это становится проблемой."
Жвачка вновь посмотрел на побитый шлем.
"Это слоновая кость, как видите."
"Слоны? "
"Слоновая кость без слонов. Трансмутированная слоновая кость. Прочное коммерческое предприятие."
"Я думал, что вы работаете над золотом. "
"Ах, да.Ну разумеется вы, люди, все знаете о золоте." - сказал Посланник-Чести.
"Да-да." - согласился Жвачка, размышляя над фразой "вы, люди".
"Золото." - задумчиво сказал Посланник-Чести. - "Его производство слишком мудрено. "
"Сколько лет вы бьетесь над этим? "
"Триста лет."
"Это большой срок."
"А над слоновой костью мы работали всего неделю и все идет отлично! " - сказал быстро алхимик. - "не считая не- которых побочных эффектов, которые мы без сомнения вскоре будем в состоянии устранить."
Он открыл дверь резким толчком.
Это была большая комната, заставленная дымящимися печа- ми, рядами булькающих тигелей и даже чучелом аллигатора. В колбах плавала всякая всячина. В воздухе пахло ограничен- ной продолжительностью жизни.
Много оборудования было однако вынесено, чтобы превра- тить комнату в биллиардный стол. С полдюжины алхимиков стояло вокруг стола в позе людей, изготовившихся к бегу.
"Это третий за эту неделю." - сказал мрачно Посланник- Чести.Он кивнул человеку, склонившемуся с кием в руках.
"Э-э, мистер Серебряная-Рыбка." - начал он.
"Тише! Идет игра! " - сказал главный алхимик, косясь на белый шар.
Посланник-Чести глянул на доску со счетом.
"Двадцать один пункт." - сказал он. - "Честное слово. Возможно мы добавили правильное количество камфоры к ни- троцеллюлозе после всех..."
Раздался щелчок. После удара кием шар покатился, уда- рился о бортик - и затем резко увеличил скорость. Из него повалил белый дым, как будто его пронзила невинная гирлян- да красных шариков.
Серебряная-Рыбка покачал головой.
"Нестабильный." - сказал он. - "Все вниз! "
Все в комнате пригнули головы, за исключением двоих Стражников, один из которых был в полусогнутом состоянии, а другой был уже давно вне происходящих событий. Черный шар превратился в столб пламени, пахнув в лицо Осколку черным дымом, тянущимся за ним, а затем вылетел, разбив на ходу стекло, в окно. Зеленый шар оставался в одном сос- тоянии, но бешено вращался на месте, остальные шары соуда- рялись друг с другом, время от времени взрываясь пламенем или отлетая рикошетом от стен.
Красный шар ударил Осколка между глаз, вернулся обратно на стол, упал в среднюю лузу, а затем взорвался.
Воцарилась тишина, прерываемая время от времени присту- пами кашля. Серебряная-Рыбка появился из клубов жирного дыма и, размахивая рукой, сделал пометку в один пункт с помощью тлеющего конца своего кия.
"Один." - сказал он. - "Ну ладно. Возвращаемся к тиг- лям. Прикажите принести другой биллиардный стол..."
"Простите." - сказал Жвачка, толкая того в колено.
"Кто там? "
"Здесь внизу! "
Серебряная-Рыбка глянул вниз.
"Ах. Вы - гном? "
Жвачка одарил его отсутствующим взглядом.
"А вы гигант? "
"Я? Нет, конечно! "
"Ага.Тогда я конечно гном. А сзади меня стоит тролль. " - сказал Жвачка. Осколок погрузился в нечто, смахивающее на внимание.
"Мы пришли узнать, можете ли вы сказать нам, что напи- сано на этой бумаге." - пояснил Жвачка.
Серебряная-Рыбка осмотрел протянутый листок.
"Да-а." - сказал он. - "Хлам старого Леонарда.Ну? "
"Леонард? " - переспросил Жвачка. Он оглянулся на Ос- колка. "Запиши это имя." - приказал он.
"Леонард из Квирма." - сказал алхимик.Жвачка выглядел растерянным.
"Никогда о нем не слыхали? " - спросил Серебряная-Рыб- ка.
"Не могу сказать, что приходилось, сэр."
"Я полагал, что каждый знает о Леонардо да Квирм. Зна- ете, он совсем сбрендил. Но гений, разумеется. "
"Он был алхимиком? "
"Запиши это...запиши..." Осколок оглянулся вокруг, ища уголек и подходящую стену.
"Леонард? Нет. Он не принадлежал к Гильдии. Или точнее принадлежал ко всем Гильдиям, как я полагаю. Он достиг совсем немногого. Он - медник-сбредник, если вы понимаете о чем я говорю? "
"Нет, сэр."
"Он немного рисовал и возился с механизмами. Со всяким старым хламом."
Или даже с молотком и долотом, - подумал Осколок.
"Это." - сказал Серебряная-Рыбка. - "формула...для, ну, ах, мне трудно вам это пояснить, ибо это большой секрет... это формула того, что мы обычно называем порошком N 1.Се- ра, селитра и древесный уголь. Используется для фейервер- ков. Любой дурак может это сделать. Но выглядит странно, потому что записано задом наперед. "
"Это очень важно." - прошипел Жвачка троллю.
"Да нет.Он всегда писал задом наперед." - сказал Сереб- ряная-Рыбка. - "Он был очень странным. Но в то же время очень умным. Вы никогда не видели его портрет Моны Аль- Джиб (ОГГ) Сводчатой? "
"Вряд ли."
Серебряная-Рыбка передал пергамент Осколку, который уставился на него, как-будто он знал, что это означает. Может и он мог бы так написать, - подумал он.
"Зубцы следуют за вами всюду по комнате. Изумительно. Некоторые люди говорили, что они следовали за ними и снаружи, и даже на улице."

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

"Я думаю, что нам следует поговорить с мистером да Квирмом." - сказал Жвачка.
"Без сомнения вы могли бы это сделать, совершенно безо всякого сомнения..." - сказал Серебряная-Рыбка. - "Но воз- можно он не в состоянии вас выслушать. Он покинул нас пару лет назад."
...и тогда, когда я найду что-либо на чем писать, - ду- мал Осколок. Я должен найти кого-нибудь, кто научит меня писать...
"Исчез? Как? " - спросил Жвачка.
"Мы думаем..." - сказал, наклоняясь ближе, Серебряная- Рыбка. - "что он открыл способ сделать себя невидимым. "
"Неужели? "
"Потому что." - сказал Серебряная-Рыбка, по-заговорщи- чески кивая. - "никто его больше не видел."
"А-а." - сказал Жвачка. - "Э-э.это не укладывается у меня в голове. Поймите, но я полагаю, что он мог...просто ку- да-то уйти, после того как вы его не видели? "
"Нет, это не похоже на старого Леонарда. Он не мог бы пропасть.Но вполне мог кануть."
"Ах."
"Он был немного... тронутым, если вы понимаете, о чем я говорю. Голова забита мозгами выше крыши. Ха, я помню его идею получать освещение от лимонов. Эй, Посланник-Чести, вы помните Леонарда и его светящиеся лимоны? "
Посланник-Чести водил пальцем вдоль головы, совершая при этом круговые движения. - "О, да. 'Если вы воткнете медный и цинковый электроды в лимон, эй престо, вы получи- те ручную молнию.' Он был идиотом! "
"Ах нет, не идиотом." - возразил Серебряная-Рыбка, под- нимая биллиардный шар, чудом избежавший детонации. - "Та- кой острый, что может сам себя порезать, как говаривала моя бабушка. Молниеносные лимоны! Какой в этом прок? Это так же нелепо, как его машина 'голоса-в небе.' Я ему гово- рил. - Леонард, зачем тогда нужны волшебники, а? Это со- вершенно нормальное волшебство, доступное для подобных це- лей. Молниеносные лимоны? Следующими будут люди с кры- льями! И знаете, что он сказал? Вы знаете, что он ска- зал? Он сказал. - Забавно, что вы об этом упоминаете... Бедный старина."
Даже Жвачка присоединился к смеху.
"А вы проделали это? " - спросил он после.
"Что проделали? " - спросил Серебряная-Рыбка.
"Ха-а, ха-а, ха." - сказал Осколок, трудясь вослед другим.
"Вставить металлические электроды в лимоны? "
"Не будьте придурком."
"Что же это письмо означает? " - спросил Осколок, ука- зывая на бумагу.
Они поглядели на нее.
"Нет, это не символы." - сказал Серебряная-Рыбка. - "Просто это привычка старого Леонарда всегда малевать на полях.Каляки-маляки.Я говорил ему, что он должен называть- ся мистер Каляка."
"Я думал, что это что-то алхимическое." - сказал Жвач- ка. - "Это немного смахивает на самострел без лука. И это странное слово АДЛИННОГ.Чтобы это могло означать? "
"Я ищу. Звучит по-варварски. Как бы то ни было...если это все, офицер...мы, со своей стороны, проведем серьезное расследование, чтобы все узнать." - сказал Серебряная-Рыб- ка, подбрасывая шар из искусственной слоновой кости и вновь его ловя. - "Мы же не розовые мечтатели, как старина Леонард."
"АДЛИННОГ." - сказал Жвачка, крутя бумагу и так и сяк. - "Г-о-н-н-и-л-д-а..."
Серебряная-Рыбка уронил, не поймав, шар. В этот раз уже Жвачка отстал от Осколка.
"Я делал это раньше." - сказал сержант Двоеточие, когда он с Валетом приблизились к Гильдии Шутов. "Держись у сте- ны, когда я постучу в дверь молотком, ясно? "
Дверь была украшена подобием пары искусственных грудей, такой формы, что весьма восхищают в регби и всех, чье чув- ство юмора было удалено хирургически.Двоеточие нанес удар и ...прыгнул укрытие.
Последовал выкрик "гоп", несколько гудков, исполненных на трубе и составивших маленький мотив, который кое-кто мог бы счесть веселым. Над дверью распахнулся небольшой люк, и пирог с заварным кремом очень медленно возник на конце деревянной руки. Затем рука щелкнула пальцами, и пи- рог превратился в кучку у ног Двоеточия.
"Экая жалость, а? " - сказал Валет.
Дверь неуклюже открылась, но только на несколько дюй- мов, и маленький клоун уставился на него.
"Я скажу, скажу, ай-ай-ай." - сказал тот. - "почему толстый человек не постучал в дверь? "
"Не знаю." - автоматически сказал Двоеточие. - "А поче- му толстый человек должен был постучать в дверь? "
Они уставились друг на друга, упершись и изготовившись к схватке.
"Это то, о чем я просил вас." - сказал уступающе клоун. Его голос безнадежно сник.
Сержант Двоеточие пришел в себя, обретая рассудок.
"Сержант Двоеточие, Ночной Дозор." - сказал он. - "а это капрал Валет. Мы пришли поговорить с кем-нибудь о че- ловеке ...найденном в реке, ясно? "
"Ах, да. Бедный Брат Фасолька. Я полагаю, что в таком случае вам лучше войти." - сказал клоун.
Валет был готов толкнуть дверь, когда Двоеточие остано- вил его, без слов указав наверх.
"Там над дверью висит что-то, смахивающее на ведро с побелкой." - сказал он.
"Где? " - сказал клоун. Он был очень маленьким, в ог- ромных сапогах, которые делали его похожими на заглавную L. Его лицо было покрыто гримом телесного цвета, поверх которого была намалевана большая улыбка. Его волосы были сделаны из пары старых мочалок, покрашенных красным цве- том. Он не был толстым, но в его штанах был вставлен об- руч, придававший ему вид смешного толстяка. Пара резиновых подтяжек, так что его штаны подпрыгивали вверх-вниз при ходьбе, были завершающей составляющей в общей картине пол- ного и общего бедлама.
"Да." - сказал Двоеточие. - "Именно там."
"Вы уверены? "
"Полностью. "
"Простите за это." - сказал клоун. - "Это глупо, я по- нимаю, но это традиция. Подождите минуту. "
Послышалось, как убирают на место стремянку, ругатель- ства, лязг и грохот.
"Порядок, входите же. "
Клоун провел их через сторожку у ворот. В тишине было слышно только хлопанье его сапог по булыжникам. Он остано- вился, осененный внезапно появившейся мыслью.
"Я знаю, что это далеко не так, но я полагаю, что нико- му из джентльменов не нравится струйка из моей петли- цы? "
"Нет."
"Нет."
"Я тоже полагаю, что нет." - клоун вздохнул. - "Пойми- те, это нелегко быть клоуном. Я дежурю на воротах, потому что я условно освобожден."
"Вы? "
"Я всегда забываю : что это - плачет снаружи м смеется внутри? Я вечно это путал! "
"Относительно этого Фасольки..." - начал Двоеточие.
"Мы как раз устраиваем его похороны." - сказал малень- кий клоун. - "Вот почему мои штаны наполовину спущены."
Они вышли во внутренний двор, под лучи солнца.
Внутренний двор был заполнен клоунами и шутами. Коло- кольцы звякали на ветру. Солнечный свет отражался от крас- ных носов и поблескивал на пускаемых время от времени нер- вных струйках воды из фальшивых петлиц.
Клоун подвел стражников к строю шутов.
"Я уверен, что доктор Белолицый поговорит с вами, как только мы закончим." - сказал он. - "Кстати, меня зовут Буффо." Он с надеждой протянул руку.
"Не пожимайте ее." - предупредил Двоеточие.
Буффо выглядел как в воду опущенным.
Заиграл оркестр, и из часовни появилась процессия чле- нов Гильдии. Один клоун вышел немного вперед, неся малень- кую урну.
"Это очень трогательно." - сказал Буффо.
На помосте, на противоположной его стороне, стоял тол- стый клоун в мешковатых штанах, огромных подтяжках, гал- стуке-бантике, крутившемся на ветру, и высокой шляпе. Его лицо было раскрашено в цвета печали. Он держал на палке пузырь.
Клоун с урной достиг помоста, вступил на лестницу и за- стыл в ожидании.
Оркестр смолк.
Клоун в высокой шляпе ударил несущего урну по голове пузырем - раз, два, три раза... Предъявитель урны сделал шаг вперед, помахал париком, взял урну в одну руку, а в другую клоунский пояс и, с огромной торжественностью, всы- пал пепел почившего Брата Фасольки в штаны другого клоуна.
Из аудитории послышался вздох. Оркестр заиграл марш клоунов "Марш Идиотов", из тромбона вылетел конец и ударил клоуна по затылку. Тот повернулся и треснул кулаком клоу- на, сидящего за ним, который упал, сшибив третьего клоуна, с треском уронившего бас-барабан.
Двоеточие и Валет посмотрели друг на друга и покачали головами.
Буффо достал огромный красно-белый платок и высморкал нос с уморительно трубным звуком.
"Классически." - сказал он. - "Это именно то, чего бы он пожелал."
"У вас есть какие-нибудь мысли по поводу случившего- ся? " - спросил Двоеточие.
"Ах, да. Брат Ухмыльди проделал старый трюк с пяткой и пальцем и опрокинул урну..."
"Я имел в виду, почему умер Фасолька? "
"Гм-м. Мы думаем, что это был несчастный случай." - сказал Буффо.
"Несчастный случай." - категорически подтвердил Двоето- чие.
"Да. Так думает доктор Белолицый." - Буффо бросил крат- кий взгляд вверх. Они поглядели вослед.Вершина крыши Гиль- дии Убийц соединялась с крышей Гильдии Шутов. Этого не стоило делать, беспокоя подобных соседей, особенно когда единственным оружием, которым вы владеете, это пирог с за- варным кремом и хрустящей корочкой.
"Так думает доктор Белолицый." - повторил Буффо, глядя на свои огромные башмаки.
Сержант Двоеточие любил тихую жизнь. И город мог обой- тись без одного или двоих клоунов. По его мнению только полное исчезновение могло превратить мир в более счастли- вое место. А еще...еще...честнее, он не знал, что позднее он попадет в Дозор. Это был Морковка, что было, то было. Даже старина Бодряк вытащил сей жребий.Мы не должны позволять вещам валяться где-угодно...
"Возможно он чистил клюшку, и это произошло невзначай." - сказал Валет. 2Он тоже участвовал в вылавливании тела.
"Никто не желал смерти юного Фасольки." - сказал клоун тихим голосом. - "Он обладал весьма дружелюбной душой. По- всюду друзья."
"Почти повсюду." - сказал Двоеточие.
Похороны завершились. Шуты, шутники и клоуны возвраща- лись к своим занятиям, забив по пути все двери. Было много толчков и пинков и хрюканья носом и падений на задницу. Это была сцена, которая могла сделать счастливым человека, отведавшего прекрасным весенним утром пару оплеух.
"Все, что я знаю." - сказал Буффо, понизив голос. - "что когда я видел его вчера, то он выглядел очень стран- ным. Я окликнул его, когда он выходил сквозь ворота и..."
"Что это значит странный? " - спросил Двоеточие.Я про- вожу расследование, - подумал он с легким оттенком гордо- сти. Люди помогают мне в моем расследовании.
"Не знаю. Странный. Не в себе..."
"Это было вчера? "
"Да. Утром. Я знаю, потому что ворота откры..."
"Вчера утром? "
"Так, как я сказал, мистер. Поймите, мы все немного нервные после взрыва..."
"Брат Буффо! "
"Ах, нет! " - взмолился клоун.
К ним подошла фигура. Ужасная фигура.
Клоуны не бывают забавными. Это - главная загадка клоу- на. Люди смеются над клоунами, но только из-за волнения. Главное в клоунах было то, что после их созерцания, все, что ни произошло, казалось приятным. Всегда было приятно сознавать, что есть кто-то гораздо хуже вас. Кто-то должен быть мишенью вселенной.
Но даже клоуны чего-нибудь боялись, и это был клоун с белым лицом. Тот, кто никогда не получал удара кремом. Клоун в блестящих белых одеждах и с мертвенно-бледным бе- лым гримом. Клоуны в маленькой шляпе в горошек, с тонким ртом и нежными черными бровями. Доктор Белолицый.
"Кто эти джентльмены? " - спросил он.
"Э-э..." - начал Буффо.
"Ночной Дозор, сэр." - сказал Двоеточие, отдавая честь.
"А почему вы здесь? "
"Расследование наших вопросов, как-то фатальная кончина клоуна Фасольки, сэр." - сказал Двоеточие.
"Я думаю, что это скорее внутреннее дело Гильдии, сер- жант. Вы думаете иначе? "
"Но, сэр, он был найден в реке..."
"Я уверен, что из-за этого не стоит беспокоить Дозор." - сказал доктор Белолицый.
Двоеточие заколебался.Он предпочел бы очутиться лицом к лицу с доктором Крестом, чем этим привидением.Так или ина- че Убийцы и не предполагают быть приятными. Клоуны же на- ходятся в одном шаге от мимических артистов.
"Нет, сэр." - сказал он. - "Это был просто несчастный случай, не так ли? "
"Именно так. Брат Буффо проводит вас до дверей." - ска- зал магистр клоунов. "А затем." - добавил он. - "он подаст рапорт в мой кабинет. Вы понимаете меня, брат Буффо? "
"Да, доктор Белолицый." - промямлил Буффо.
"Что с вами будет? " - спросил Валет, когда они на- правлялись к воротам.
"Возможно шляпа, полная побелки." - сказал Буффо. - "Или тортом по лицу, если я счастлив. "
Он открыл калитку в воротах.
"У нас многие из-за этого очень несчастливы." - прошеп- тал он. - "Не вижу смысла, почему эти негодяи могут ус- кользнуть от расплаты. Мы должны окружить Убийц и забрать у них это."
"Почему Убийцы? " - спросил Двоеточие. - "Зачем им убивать клоунов? "
Буффо бросил на него виноватый взгляд.
"Но ведь произошло что-то определенно странное, мистер Буффо."
Буффо оглянулся вокруг, как бы ожидая в любой момент мести в виде торта с заварным кремом.
"Найдите его нос." - прошипел он. - "Только найдите его нос.Его бедный нос! "
Ворота захлопнулись.
Сержант Двоеточие повернулся к Валету.
"Как это может выглядеть 'имел нос', Валет? "
"Не знаю, Фред."
"Тогда к чему все это? "
"Не имею понятия." - Валет попытался поправить дело. - "Возможно он имел в виду фальшивый нос.Знаете, такие крас- ные носы из резины? Носы..." - сказал Валет, гримасничая. - "Все полагают, что они забавные.Не было ли у него фаль- шивого носа? "
Двоеточие постучал в дверь, стараясь встать в стороне от любых веселых подвохов.
Люк распахнулся.
"Да." - прошипел Буффо.
"Вы имели в виду его фальшивый нос? " - спросил Двое- точие.
"Его настоящий нос! А сейчас убирайтесь! "
Люк захлопнулся.
"У Фасольки был настоящий нос. Что в этом не так для тебя? " - сказал Двоеточие.
"Ничего.И в носу у него была пара дырок."
"Ну, я не разбираюсь в носах." - сказал Двоеточие. - "но или брат Фасолька умер неправильной смертью или что-то еще будет выловлено из реки."
"Что именно? "
"Хорошо, Валет. Я мог бы назвать тебя служивым солда- том, так? "
"Без сомнения, Фред."
"Сколько позорных увольнений у тебя было? "
"Масса." - гордо сказал Валет. - "Но я всегда делал из них припарки."
"Ты побывал на многих полях сражений, не так ли? "
"Десятки раз."
Сержант Двоеточие кивнул.
"А потому ты видел множество трупов, и когда ты служил павшим..."
Капрал Валет кивнул. Они оба знали, что "служба" озна- чала сбор всех личных драгоценностей и кражу сапог. На многих далеких полях сражений последнее, что видел смер- тельно раненный враг, был капрал Валет, направлявшийся к нему с мешком, ножом и подсчитывая на ходу.
"Позор позволять хорошим вещам пропасть." - сказал Ва- лет.
"А потому ты замечал, как мертвые тела становятся...мер- твее." - сказал сержант Двоеточие.
"Мертвее чем мертвый? "
"Ты понимаешь - менее живой." - пояснил сержант Двоето- чие, эксперт по судебной медицине. - "Окоченение, фиолето- вые пятна и тому подобное..."
"Верно."
"А затем бледность и как манекен..."
"Да, все верно..."
"Это позволяет легче снимать кольца, понимаете..."
"Вопрос в том, можешь ли ты сказать, сколько времени он труп.Тот клоун, к примеру, вы его видели, так же как и ме- ня, как долго он ... полагаете? "
"5 футов 9 дюймов, я бы сказал. У него сапоги не его размера, мне это известно. Слишком хлопают."
"Я имел в виду сколько времени он мертв? "
"Пару дней. Так можно сказать, потому что этой..."
"А как же Буффо видел его вчера утром? "
Они прошли еще немного вперед.
"Это немного озадачивает." - сказал Валет.
"Ты прав. Я полагаю, что капитан будет очень заинтере- сован всем этим."
"Может он был зомби? "
"Не стоит так думать. "
"Никогда не мог бы стать зомби. " - размышлял Валет.
"Неужели? "
"Всегда было так трудно чистить их сапоги. "
Сержант Двоеточие кивнул с мимолетным презрением.
"Вы все еще танцуете народные танцы на ваших ночных ве- черинках, Валет? "
"Да, Фред. На этой неделе мы учим 'Срывая Прекрасные Лилии'. Это очень сложный танец с двойным перекрестным шагом."
"Ты определенно парень на все руки, Валет. "
"Только если я не могу срезать кольца, Фред. "
"Вот о чем я подумал - ты представляешь забавную проти- воположность самому себе."
Валет огрел маленького пса по загривку.
"Ты опять готов читать книги, Фред? "
"Чтобы прочистить мои мозги, Валет. Эти новобранцы. Морковка постоянно торчит носом в книге, Любимица знает слова, которые я должен искать в словаре, даже эта малень- кая задница смышленее меня. Они продолжают удалять мочу у себя из головы, а я ведь тоже не обделен мозгами."
"Вы сообразительнее Осколка." - сказал Валет.
"Это же я говорю сам себе. Я говорю : 'Фред, чтобы ни случилось, ты сообразительнее Осколка'. Но потом я говорю : 'Фред - это все как на дрожжах'..."
Он отвернулся от окна.Чертов Дозор...
Этот чертов Бодряк! Исключительно неподходящий человек в неподходящем месте. Почему люди ничему не учатся из ис- тории? Вероломство было во всех его генах! Как мог дос- тойно существовать город, если вокруг шныряет подобная личность? Дозор не предназначался для этого. Предполага- лось, что Дозорные делают то, что им было приказано и при- сматриваются ко всему, что делают остальные люди.
Но люди, подобные Бодряку, могут все расстроить.Отнюдь

Предыдущая страница 13 Следущая страница


В доспехах и с оружием 14

не потому, что он был умен. Умный Дозорный был сам по себе противоречием с названием. Но чистая случайность могла привести к неприятностям."Гоннилда" лежала на столе.
"Что я сделаю с Бодряком? "
УБЬЮ ЕГО.
Любимица проснулась. Был уже почти полдень, она лежала в своей кровати у миссис Торт, в дверь настойчиво стучали.
"М-м-м? " - спросила она.
"Я не знаю. Попросить его удалиться? " - донесся голос из замочной скважины.
Любимица быстро все обдумала. Другие жильцы предупреж- дали ее об этом. Она ждала ее реплики.
"Ах, благодарю, любимая. Я совсем забыла." - донеслось из-за двери.
Живя у миссис Торт вы вынуждены отдавать часть своего времени ей. Это было трудно - жить в доме, руководимой по- добной особой, чья голова только номинально находилась в настоящем. Миссис Торт была телепаткой.
"Вы опять взялись за предсказание будущего, миссис Торт? " - сказала Любимица, спуская ноги с кровати и быс- тро обшаривая кучу одежды на стуле.
"Куда нам направляться? " - сказала миссис Торт, все еще по другую сторону двери. "
Вы ведь только что сказали, - 'Я не знаю.Попросить его удалиться?', миссис Торт." - сказал Любимица.Одежда! С ней всегда были неприятности! В конце-концов оборотень- мужчина должен был беспокоиться только о паре трусов и изображать, что он занимался спортивным бегом.
"Хорошо." Миссис Торт кашлянула. "Там внизу вас спраши- вает молодой человек." - сказала она.
"Кто это? " - спросила Любимица. На миг стихло.
"Я думаю, что со всем надо разобраться." - сказала мис- сис Торт. "Прости, дорогая.Я испытываю ужасную головную боль, если люди не занимают правильных объемов. Вы чело- век, дорогая? "*
* Более привычно, когда хозяйка поместья спрашивает прислугу : "Вы порядочная? ", но миссис Торт знала своих жильцов.
"Вы можете войти, миссис Торт."
Комната была не очень велика. Все было в основном ко- ричневого цвета. Коричневая клеенка на полу, коричневые стены, над коричневой кроватью картина, изображавшая ко- ричневого рогача, атакуемого коричневыми псами на коричне- вой пустоши под небом, которое, вопреки установленным ме- теорологическим знаниям, было коричневым. Там стоял корич- невый платяной шкаф. Возможно, если бы вы пробились сквозь загадочные старые одежды **, висящие в нем, то попали в волшебную страну сказок, полную говорящих животных и гоб- линов, но возможно этого не стоило делать.
** коричневые.
Миссис Торт вошла. Она была маленькой толстой женщиной, скрывавшей недостаток роста, одев громадную черную шляпу, но не остроконечную как у ведьм, а покрытую чучелами птиц, восковыми фруктами и другими разнообразными декоративными предметами, все выкрашенные в черное. Любимице она очень нравилась. Комнаты были чистыми *, цены умеренными, а у миссис Торт было понимание людей, живущих совершенно нео- бычной жизнью и имевшим, к примеру, отвращение к чесноку. Ее дочь была оборотнем, и она знала все о необходимости окон на первом этаже и дверей с длинными ручками, которые могла открыть лапа.
* и коричневыми.
"На нем кольчуга." - сказала миссис Торт.Она держала в обеих руках по ведру с гравием. - "У него мыло в ушах."
"Ой. Э-э. Хорошо."
"Я могу сказать ему убираться, если вам так хочется." - сказала миссис Торт. - "Я так всегда поступаю, когда во- круг крутится кто-нибудь неподходящий.В особенности когда у него в руках кол. Я не могу обращаться с такими вещами, людьми, пачкающими в коридорах, размахивающими факелами и прочим хламом."
"Думаю, что знаю кто это." - сказал Любимица. - "Я по- забочусь об этом." Она подоткнула рубашку.
"Прикройте дверь, если уходите." - миссис Торт позвала ее, когда та вышла в прихожую. - "Я только освободилась, чтобы поменять землю в гробу мистера Виккинса, принимая во внимание, что его спине это доставляет неприятности."
"Мне казалось, что это походит на гравий, миссис Торт."
"Ортопедический, понимаете? "
Морковка стоял у двери, со шлемом под мышкой и весьма смущенным выражением лица.
"Ну? " - сказала Любимица, не очень дружественно.
"Э-э.Доброе утро. Я подумал, понимаете, возможно вы очень мало знакомы с городом. Я мог бы, если вам хочется, если вы не возражаете, если вам не нужно сейчас идти на дежурство ...показать вам кое-что...? "
На миг Любимица подумала, что получила от миссис Торт дар предвидения. В ее воображении нарисовались различные варианты будущего.
"Я не завтракала." - сказала она.
"В кулинарии гнома Гамлета на улице Провода делают пре- красные завтраки."
"Но сейчас время для ланча."
"Для Ночного Дозора это время завтрака."
"Я практически вегетарианка."
"Он подает крысу из сои."
Она уступила. - "Я накину куртку."
"Ха, ха, ха..." - раздался голос, полный уничижительно- го цинизма.
Она посмотрела вниз. Гаспод сидел за Морковкой, пытаясь выглядеть свирепо и одновременно бешено почесываясь.
"Вчера ночью мы загнали кота на дерево." - сказал Гас- под. - "Ты и я, э-э? Мы могли бы это сделать. Судьба швырнула нас в объятия друг друга, окончательно и беспово- ротно."
"Убирайся прочь! "
"Простите? " - сказал Морковка.
"Не вам. Этому псу. "
Морковка обернулся.
"Ему? Он что вас беспокоит? Это милое создание."
"Тяв, тяв, бисквит."
Морковка автоматически полез в карман.
"Видишь? " - сказал Гаспод. - "Этот парень - мистер Простак, разве не так? "
"В магазины гномов пускают собак? " - спросила Люби- мица.
"Нет." - сказал Морковка.
"На крючке." - сказал Гаспод.
"Да ну? Это интересно." - сказала Любимица. - "Идем."
"Вегетарианка? " - бурчал Гаспод, плетясь за ними. - "Ох, мой боже..."
"Заткнись. "
"Простите." - сказал Морковка.
"Я просто подумала вслух. "
Подушка Бодряка была холодной и твердой. Он осторожно положил на нее голову. Подушка была холодной и твердой, ибо это была вовсе не подушка, а стол. Его щека опиралась на него, и его совсем не интересовало строить из-за этого догадки.
Он даже не смог себя заставить снять доспехи.
Но он смог заставить себя не высовывать один глаз.
Он сделал в своем блокноте записи, пытаясь найти во всем этом смысл. А затем отправился спать.
Сколько было времени?
Не было времени оглянуться.
Он наметил очертания.
Украдено в Гильдии Убийц : гоннилда - убит Заложи-Моло- ток. Запах фейерверка. Свинцовый диск. Алхимические симво- лы. Второе тело в реке. Где его красный нос? Гоннилда.
Он перечитал сделанные наброски.Я уже на верном пути, - подумал он. Я не могу узнать, куда он приведет.Я только могу ему следовать. Там всегда присутствует преступление, если вы тщательно поищете. И где-то там присутствуют Убий- цы.
Следуй за каждым намеком и указанием. Проверь каждую деталь. Отбрось все лишнее.
Я голоден.
Он, шатаясь, поднялся и взглянул в разбитое зеркало,
висевшее над умывальником.
События предыдущего дня фильтровались на сите памяти.
В центре произошедшего виднелось лицо лорда Ветинари. Бодряк начинал сердиться только при одной мысли об этом.То ледяное обхождение, проявленное в беседе с Бодряком и тон приказа, которым он сообщил, чтобы тот не должен проявлять интереса к краже, из...
Бодряк уставился на свое отражение - что-то укусило его за ухо и врезалось в зеркало.
Бодряк глядел на дыру в штукатурке, вокруг валялись об- ломки рамы зеркала, стекло со звоном вылетело и полетело на пол. Остолбенев он стоял так еще долго.
Затем его ноги, придя к заключению, что голова все еще где-то витает, швырнула его бренные останки на пол.
Послышался еще звон, и полбутылки Медвежьего Объятия взорвалось на столе. Бодряк даже не мог вспомнить, когда он ее покупал.
Он подтянулся на руках и коленях и бросился прямо вдоль стены под окно.
Воспоминания теснились в его голове. Мертвый гном.Дыра в стене...
Малюсенькая мысль, казалось, появилась ниоткуда и влас- тно ворвалась ему в голову. Стены были сделаны из планок, покрытых штукатуркой, они были старыми ; вы могли про- ткнуть их пальцем совсем небольшим усилием. А для куска металла...
Он бросился на пол в тот же миг, когда звук "чпок" со- впал с дырой, появившейся в стене рядом с окном. Пыль взлетела в воздух.
Его самострел был прислонен к стене. Он не был асом в стрельбе, но черт, кто им тогда был? Вы наводите и стре- ляете. Он подтащил к себе самострел, перевернулся на спи- ну, поставил ногу на стремя и натягивал тетиву до тех пор, пока она с щелчком не встала на место.
Затем он перевернулся обратно, встав на одно колено, и вложил стрелу в желобок.
Катапульта - вот что это такое. Или должно быть ею.
Кто- то поднялся на крышу оперного театра или еще куда- то по- выше...
Обозначь их огневую точку, обозначь их огневую точку...
Он поднял свой шлем, балансируя им на конце стрелы. Нужно было присесть под окном и ...
Он раздумывал лишь миг. Затем метнулся по полу в угол, где стоял шест с крючком на конце. Когда-то его использо- вали, чтобы открывать окна, давно закрытые и заржавевшие.
Он подвесил свой шлем на конец шеста, сам втиснулся в угол и с большим усилием двинул шестом так, что шлем пока- зался в окне...
ЧПОК.
Щепки полетели из точки на полу, где без сомнения дол- жен был находиться в неудобной позе на досках тот, кто с предосторожностью поднял шлем на палке.
Бодряк улыбнулся. Его пытались убить, и это придало ему больше жизни, чем он ощущал предыдущие дни.
А они оказались менее сообразительными, чем он. Это то качество, о котором вы всегда должны молиться для своего потенциального убийцы.
Он отшвырнул шест, поднял самострел, кувырком пролетел мимо окна и выстрелил в неясный силуэт на крыше оперного театра, как если бы лук мог выстрелить на такое расстоя- ние, проскочил через комнату и вылетел в дверь.Что-то вре- залось в дверной проем в тот миг, когда дверь закрывалась за ним.
Затем вниз по боковой лестнице, по чьей-то крыше, ока- завшейся в Пассаже костяной, вверх по боковой лестнице к Зорго Ретрофренологу*, в его операционную комнату, и бегом к окну.
* Это выглядит так. Френология, как всем известно, это возможность прочесть чей-нибудь характер, способности и умения, изучая шишки и впадины на голове. Потом - в соот- ветствии с образом мыслей, характерным для Анк-Морпорка - была возможность сформировать чей-нибудь характер нанесе- нием ему тщательно выверенных шишек во всех нужных местах. Вы можете прийти в магазин и заказать артистический темпе- рамент с тенденцией к интроспекции и побочным наличием ис- терии. Что вы действительно получали, так это удар по го- лове набором колотушек различного размера, но создавало занятость и заставляло обращаться деньги, и в этом была вся суть.
Зорго и его нынешний пациент с удивлением посмотрели на него.
Крыша была пустой. Бодряк повернулся и встретил пару недоуменных взглядов.
"Доброе утро, капитан Бодряк." - сказал ретрофренолог, молоток все еще торчал в его крупной руке.
Бодряк машинально улыбнулся.
"Я просто подумал." - начал он, а затем продолжил. - "Я увидел редкую бабочку на крыше - вон там."
Тролль и его пациент вежливо проводили его взглядами.
"Но там ее не оказалось." - сказал Бодряк.
Он пошел обратно к двери.
"Простите, что побеспокоил вас." - сказал он и вышел.
Пациент Зорго проводил его взглядом, полным неподдель- ного интереса.
"У него что был самострел? " - спросил он. - "Немного странно гоняться за интересной редкой бабочкой с самостре- лом."
Зорго вновь приладил решетку к голове пациента.
"Не знаю." - сказал он. - "Полагаю, что это остановит их от создания всех этих проклятых гроз." Он опять взял колотушку. "Так, а чем мы займемся сегодня? Решительно- стью, а? "
"Да.Впрочем, нет. Возможно."
"Хорошо." - Зорго прицелился. "Это." - он сказал истин- ную правду. - "не будет болеть ни капельки."
Это был не просто кулинарный магазин. Это был центр об- щества гномов и место их встречи. Шум голосов прекратился, когда вошла Любимица, согнувшись почти вдвое, но вновь во- зобновился с большей громкостью - раздалось несколько сме- шков - когда за ней последовал Морковка. Он приветливо по- махал другим покупателям.
Затем он аккуратно отодвинул в сторону два стула. Си- деть можно было только на полу.
"Очень ...прекрасно." - сказала Любимица. - "Этниче- ски."
"Я прихожу сюда очень часто." - сказал Морковка. - "Хо- рошая еда, ну и конечно стоит держать ухо поближе к зем- ле."
"Здесь это легко сделать." - сказала Любимица и засмея- лась.
"Простите? "
"Ну, я полагаю, что земля здесь ...слишком ...близко."
С каждым произнесенным словом она ощущала возрастающее противостояние. Шум опять внезапно стих.
"Э-э." - сказал Морковка, уставившись на нее неподвиж- ным взглядом. - "Как бы вам это пояснить? Люди говорят на языке гномов...но слушают они на человеческом."
Морковка улыбнулся, а затем кивнул повару за стойкой и громко прочистил глотку.
"Простите."
"Полагаю, что могли бы освежить глотку где-нибудь в другом..." - начала Любимица.
"Я заказал завтрак." - сказал Морковка.
"Вы знаете меню наизусть? "
"Ну да. Впрочем оно написано на стене."
Любимица повернулась и вновь посмотрела на то, что она ранее приняла за случайные царапины.
"Это Оддам." - пояснил Морковка. - "Древнее и поэтичес- кое руническое письмо, чье происхождение теряется в тумане времени, но думается, что оно было изобретено еще до Бо- гов."
"Господи! И что там говорится? "
В этот раз Морковка откашлялся по-настоящему.
"Соус, яйцо, бобы и крыса 12 пенни ;
Соус, крыса и жареный хлеб 10 пенни ;
Крыса со сливочным сыром 9 пенни ;
Крыса и бобы 8 пенни ;
Крыса и кетчуп 7 пенни ;
Крыса 4 пенни ."
"Почему кетчуп стоит почти столько же, сколько и кры- са? " - спросила Любимица.
"А вы пробовали крысу без кетчупа? " - сказал Морков- ка. - "В любом случае, я заказал вам хлеб гномов. Вы ко- гда-нибудь ели хлеб гномов? "
"Нет."
"Каждый должен попробовать его хоть один раз. " - ска- зал Морковка.Он обдумал сказанное и добавил. - "Большин- ство людей это уже сделали. "*
* Крыса и сливочный сыр - не единственные знаменитые блюда Мира Диска, доступные в космополитическом Анк-Мор- порке. Согласно изданию Гильдии Торговцев "Добро пожало- вать в Анк-Морпорк, Город Тысячи Неожиданностей." - "... всегда в продаже в его хорошо оснащенных торговых центрах - Пирог Трущоб, Джем Дьяволов, Фальшивая Пикша, Огорчен- ный Пудинг, Запеченные Клецки ** и незабываемый Сандвич с Ножками, сделанный из наилучших свиных ножек. Не стоит и говорить, чтобы Ощутить Истинный Вкус Анк-Морпорка - По- пробуйте Сандвич с Ножками."
** Не путайте с Шотландскими Запеченными Клецками, ко- торые являются разновидностью пудинга на бараньем сале, с наполнителем из фруктов. Версия Анк-Морпорка тает на языке как наилучшая меренга, а в желудке как бетонный сшибающий с ног шар.
Через три с половиной минуты после подъема капитан Сэ- мюэль Бодряк, Ночной Дозор, прополз последние несколько ступенек лестницы на крышу оперного театра, набрал возду- ху и бросился allegro ma non troppo.
Затем он перегнулся через стену, держа перед собой са- мострел и неуверено им размахивая.
На крыше никого не было. Там были только следы, ведущие прочь, высыхающие в лучах утреннего солнца.Было уже слиш- ком жарко, чтобы шевелиться.
Когда он чуть отдышался, то принялся шарить среди дымо- ходов и застекленных крыш. Но там были десятки путей, ве- дущих вниз, и тысячи мест, где можно было спрятаться. От- сюда он мог посмотреть прямо в свою комнату. Придя сюда, он мог заглянуть в большинство комнат города.
Катапульта ...нет ...
Ну что ж. По крайней мере есть свидетели.
Он подошел к краю крыши и выглянул.
"Эй, там." - сказал он и моргнул. Вниз было шесть эта- жей, и не было сил смотреть из-за совсем недавно пустого желудка.
"Э ...не могли бы вы сюда подняться, пожалуйста? " - сказал он. "
Может вы."
Бодряк сделал шаг назад. На камне виднелась царапина, и горгона, кропотливо свесившаяся над карнизом, двигалась рывками как дешевая анимация.
Он мало знал о горгонах. Морковка однажды что-то рас- сказывал, как изумительна эта городская разновидность троллей, которая развилась из симбиотических взаимоотноше- ний с водосточными канавами, и он восхищался способом, ко- торым те, как воронки, собирали стекающую воду в свои гла- за и извергали сквозь тонкое сито своих ртов. Возможно они были самыми странными созданиями в Мире Диска.* Вы не най- дете много птиц, гнездящихся на домах, захваченных горго- нами, и даже летучие мыши стремились их облетать.
* Наверно Бодряк мало путешествовал, разве что на но- гах, и мало знал об Уланском Самоубийственном Дрозде или

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

Теневой Лемме, существовавшей только в двух измерениях и поедавшей математиков, или квантовой метеорологической ба- бочке. Но возможно самым странным и самым печальным созда- нием в Мире Диска был слон-отшельник. Это создание, лишен- ное толстой шкуры своих ближайших родственников, живет в хижинах, двигая и строя пристройки, как только увеличива- ется в своих размерах. Он немного известен путешественни- кам на равнинах Как-в-былые-дни страны, когда ты просыпа- ешься утром посреди деревни, которой еще вчера не было.
"Как вас зовут, приятель? "
"...арниз-...оматривающий- ...одвей."
Губы Бодряка двигались по мере того, как он мысленно вставлял все те звуки, недоступные созданию, чей рот по- стоянно разинут. Карниз-Осматривающий -Бродвей. Самоиден- тификация горгоны была самым тесным образом связана с ее нормальным местоположением, как у миноги.
"Прекрасно, Карниз." - сказал он. - "ты знаешь, кто я? "
"Ох." - угрюмо ответила горгона.
Она сидит здесь в любую погоду, процеживая мошек через свои глаза, - подумал он. Подобные люди не имеют перепол- ненной адресной книги. Даже морские улитки оставляют боль- ше.
"Я - капитан Бодряк из Дозора."
Горгона прикрыла свои огромные глаза.
"Вы ...аботаете ...истером ...орковкой! "
Бодряк разгадал и это предложение и моргнул.
"Вы знаете капрала Морковку? "
"О, да-а. Каж ...дый ...нает ...орковку."
Бодряк фыркнул. Я вырос здесь, - подумал он, но когда я иду по улице, то все спрашивают, - "Кто этот угрюмый па- рень? " Морковка пробыл здесь несколько месяцев и каждый его знает, и он знает каждого. Он нравится каждому. Я дол- жен бы испытывать из-за этого досаду, если бы только он не был таким симпатичным.
"Вы живете здесь наверху." - сказал Бодряк, заинтересо- ванный несравненно более насущной проблемой, занимавшей его голову. - "как вы узнали об ...орковке...Морковке? "
"Он ходит здесь иногда..."
"Часто? "
"Да-а."
"Кто-нибудь поднимался сюда? Сегодня? "
"Да-а."
"Ты видела, кто это был? "
"Ох. Он пришел и принес с собой. Взрыв и запах фейер- верка. Я видела, как он убегал по улице...лоферна."
Улица Олоферна, - перевел Бодряк. Кем бы он ни был, но сейчас он был далеко отсюда.
"У него была палка." - Карниз вызвался помочь. - "Палка для фейерверка."
"Для чего? "
"Фейерверка. Он сделал...Бах! Бух! Шварк! Взрыв! "
"А, фейерверк."
"Да, как ракета."
"Палка для фейерверка? Как...как палка с ракетой? "
"О, она у него была! Палка, которой он прицелился, и произошел ВЗРЫВ! "
"Ею целишься и происходит взрыв? "
"Да! "
Бодряк почесал в голове. Все это походило на реквизит чародея. Но те не делали взрывов.
"Что ж...спасибо." - сказал он. - "Вы были столь любез- ны."
Он повернулся обратно к лестнице. Кто-то пытался его убить.
И Патриций предупреждал его против расследования кражи из Гильдии Убийц. Кража, - подумал он.
До сих пор Бодряк не был уверен, что там была кража.
А затем разумеется сыграли свое законы случая. Они иг- рают более важную роль в полицейском деле, чем описание и подсчет произошедших событий, чем можно было бы допустить. Для каждого убийства, раскрытого тщательным изучением от- печатков ног или окурков сигарет, сотни раз оно могло по- терпеть неудачу быть нераскрытым, ибо ветер развеял листья в ложном направлении, или вчера не было дождя. Как много преступлений раскрываются благодаря случайному происшест- вию - из-за случайной остановки автомобиля, из-за случайно подслушанной реплики, или кто-то правильной национальности случайно оказался в пяти милях от места происшествия без алиби...Даже Бодряк знал о силе случая. Его сандалий стук- нулся о что-то, звякнувшее металлом.
"А это." - сказал капрал Морковка. - "знаменитая арка в ознаменование годовщины битвы под Крумгорном. Думаю, что мы выиграли ее. Здесь более девяноста статуй прославивших- ся солдат. Это что-то вроде вехи."
"Могли бы воздвигнуть статую скотоводам." - позади Лю- бимицы раздался голос Гаспода. - "Первая битва во вселен- ной, где врага убедили продать свое оружие. "
"Где это происходило? " - сказала Любимица, по-прежне- му не обращая внимания на Гаспода.
"Ах, да.В этом-то и проблема. " - сказал Морковка. - "Простите меня, мистер Никакой. Это мистер Никакой. Офици- альный хранитель монументов. Согласно древней традиции его плата составляет один доллар в год и новый жилет раз в го- ду в День Стражи Свиней ( День Чепухи )."
Это был старый человек, сидящий на стуле у перекрестка, шляпа надвинута на глаза. Он приподнял шляпу.
"Добрый день, мистер Морковка. Вы хотите осмотреть три-
умфальную арку, не так ли? "
"Да, пожалуйста." - Морковка повернулся к Любимице. - "К несчастью практическое проектирование было передано Чертовому Тупице Джонсону."
В конце-концов старичок достал из кармана маленькую картонную коробку и с поклоном снял крышку.
"Где же она? "
"Вон там." - сказал Морковка. - "Под этим тонким слоем ваты."
"Ах."
"Боюсь, что для мистера Джонсона точные измерения были чем-то, происходящим только с другими людьми."
Мистер Никакой закрыл крышку.
"Он также построил Мемориал Квирма, Висячие Сады Анка и Колосса Морпоркского." - сказал Морковка.
"Морпоркский Колосс? " - спросила Любимица.
Мистер Никакой поднял палец.
"Ах." - сказал он. - "Не уходите." Он принялся шарить по карманам. "Куда же я его задевал."
"Неужели этот человек так и не спроектировал ничего по- лезного? "
"Ну, он создал набор декоративных судков для Безумного Лорда Ящик-с-Ерундой." - сказал Морковка, когда они уходи- ли.
"Он выполнил все правильно? "
"Не совсем. Но там есть примечательный факт, четыре се- мьи живут в солонке, а перечница используется для хранения зерна."
Любимица улыбнулась. Интересный факт. Морковка был на- бит интересными фактами об Анк-Морпорке. Любимица ощутила, что помимо своей воли она уплывает в океан фактов. Гулять с Морковкой по улицам было сродни с трехчасовой экскурсией с гидом, но спрессованной в один час.
"А здесь." - сказал Морковка. - "Гильдия Нищих. Старей- шая из Гильдий. Об этом немногие знают."
"А это соответствует истине? "
"Люди думают, что старейшей является Гильдия Убийц или Шутов. Спросите любого. Любой подтвердит. Но это не так. Все они более молодые, а Гильдия Нищих существовала века- ми."
"Неужели? " - сказала Любимица. За последний час она узнала об Анк-Морпорке больше, чем любой здравомыслящий человек мог бы пожелать. Она смутно подозревала, что Мор- ковка пытался за ней ухаживать. Но вместо обычных цветов или шоколада он, казалось, пытался подарить ей в пакетике весь город. И, не взирая на ее лучшие инстинкты, она ощу- щала ревность к городу : "О, боги! Я же знаю его только пару дней! "
Это был способ, которым он показывал место. Вы замечали его, в любой момент принимавшегося за некую песнь, обла- давшей подозрительными рифмами и фразами типа "это мой го- род" или "я хочу быть его частью" в ней ; в этой песне лю- ди танцуют на улице и дают певцу яблоки, присоединяясь к нему, а дюжина смиренных девушек внезапно демонстрирует изумительные хореографические способности, и каждый дейст- вует как жизнерадостный славный гражданин вместо убийстве- нных, злоумышленных, эгоцентричных личностей, каким им по- лагается быть. Но все дело было в том, что если Морковка прерывал песню и танец, то должны были вступать люди.
Морковка мог развеселить кучку стоящих камней, которая образовывала вокруг него круг и танцевала румбу.
"Здесь есть несколько интересных статуй в главном дво- ре." - сказал он. - "Включая очень хорошую статую Джимми, Бога Нищих. Я покажу вам. Они не будут возражать."
Он постучал в дверь.
"Вам не составляет." - сказала Любимица. - "ни малейше- го труда..."
Дверь распахнулась.
Ноздри Любимицы напряглись. Это был запах...
Нищий осмотрел Морковку сверху донизу. Он осклабился в приветственной ухмылке.
"Это Рохля Майкл, не так ли? " - сказал дружелюбно Морковка.
Дверь захлопнулась.
"Что-то не очень дружелюбно." - заметил Морковка.
"Вонючка, а? " - послышался противный голос откуда-то из-за Любимицы. Хотя она и не была расположена замечать Гаспода, однако с удивлением заметила, что кивает в ответ. Хотя нищие источали целый коктейль запахов, однако наибо- лее сильным был страх, а самым сильнейшим - кровь. Ее за пах вызывал в ней желание завыть. За дверью послышалось невнятное бормотание, и та со скрипом вновь отворилась.
В этот раз за дверью была целая толпа нищих. Все они таращились на Морковку.
"Все в порядке, ваша честь." - сказал тот, кого привет- ствовали как Рохлю Майкла. - "Мы признаемся. Как вы узна- ли? "
"Как мы узнали что..." - начал Морковка, но Любимица толкнула его.
"Здесь кого-то убили." - сказала Любимица.
"А это кто? " - спросил Рохля Майкл.
"Младший констебль Любимица - солдат Дозора." - сказал Морковка.
"Гр-р, гр-р."
"Должен сказать вам, что стражники работают все луч- ше." - сказал Рохля Майкл. - "Мы нашли бедное создание всего несколько минут назад."
Любимица почувствовала, что Морковка открывает рот, чтобы спросить, - "Кто? " Она еще раз толкнула его.
"Лучше проводите нас к нему." - сказала она.
Оказалось, что он был ею - девушкой, лежавшей в захлам- ленной комнате на верхнем этаже.Любимица склонилась на ко- лени около тела. С этим телом все было ясно. Это даже и не было человеком. Нормальный человек имел бы на плечах голо- ву.
"Зачем? " - спросила она. - "Кто мог такое сделать? "
Морковка повернулся к нищим, толпящимся у двери.
"Кем она была? "
"Леттиция Ханжа." - сказал Рохля Майкл. - "Она была фрейлиной у королевы Молли."
Любимица бросила недоумевающий взгляд на Морковку.
"Королева? "
"Иногда они называют главу нищих королем или короле- вой. " - сказал Морковка. Он тяжело дышал.
Любимица сбросила бархатный плащ с тела погибшей.
"В этот раз... девушка. " - пробормотала она.
Посредине на полу лежало большое зеркало, или по край- ней мере рама от него. Стекло было разбросано вокруг.
Впрочем это было стекло из окна.
В желобке на полу лежало что-то металлическое.
"Рохля Майкл, мне нужны гвоздь и длинная веревка. " - сказал Морковка, очень медленно и тщательно выговаривая слова. Его глаза не отрывались от кусочка металла. Это вы- глядело так, как-будто он собирался что-нибудь с ним сде- лать.
"Не думаю..." - начал нищий.
Морковка потянулся и, не поворачивая головы, ухватил того за воротник и поднял без видимых усилий.
"Длинную веревку. " - повторил он. - "и гвоздь. "
"Да, капрал Морковка. "
"А вы прочие, марш отсюда. " - сказала Любимица.
Они выпучили глаза.
"Выполняйте! " - закричала она, скрестив руки. - "И перестаньте на меня таращиться! "
"Чтобы найти веревку потребуется время. " - сказал Мор- ковка, сметая в сторону стекло. "Послушай, им придется ее у кого-нибудь попросить. "
Он раскрыл нож и начал ковырять им доски. Наконец ему удалось выковырять металлическую пулю, слегка расплющен- ную из-за того, что ей пришлось пройти сквозь окно, зерка- ло и некоторые части тела усопшей Леттиции Ханжи, которые никогда не предназначались для дневного света.
Морковка крутил пулю и так и сяк.
"Любимица? "
"Да? "
"Как ты думаешь, здесь был еще кто-нибудь погибший? "
"Я... у меня есть такое чувство. "
Нищие вернулись, взволнованные до такой степени, что пытались нести одну веревку вшестером.
Морковка вбил гвоздь в раму под разбитым стеклом и при- вязал к нему один конец веревки. Затем он воткнул нож в желобок и прикрепил к нему другой конец веревки. Он лег на пол и посмотрел вдоль получившегося направления.
"Боже мой! "
"Что там? "
"Она должна была прилететь с крыши оперного театра. "
"Да? Именно так? "
"Это в двухстах ярдах отсюда. "
"Ну? "
"Эта пуля... она врезалась на дюйм в дубовый пол. "
"Вы ее совсем не знали... эту девушку? " - спросила Любимица и сама почувствовала неловкость этого вопроса.
"Совершенно. "
"А я думала, что вы каждого знаете. "
"Просто она была одной из тех, кого я постоянно вижу вокруг. Город полон людьми, которых вы только замечаете. "
"Зачем нищим нужны слуги? "
"Ты же не думаешь, что мои волосы стали такими как эти? "
В дверях возникло привидение, чье лицо было покрыто яз- вами. Кожа была в бородавках, а с бородавок свисали еще бородавки, покрытых в свою очередь волосами. Возможно это была женщина, но утверждать подобное было трудно из-за многочисленных слоев тряпья, покрывавших ее тело, волосы же выглядели так, как-будто они были завиты ураганом. С пальцами в патоке. Этими пальцами позднее волосы были раз- глажены.
Голос был совершенно нормальным, ни малейшего следа ны- тья или мольбы. Фигура повернулась и указала палкой на что-то в коридоре.
"Шаловливый Мальчик, Везунчик Сидней! Вы должны были сказать мне, что это капрал Морковка. "
Фигура шагнула в комнату.
"А кто ваша подружка, мистер Морковка? "
"Это младший констебль Любимица. Любимица, это Королева Нищих Молли. "
Впервые Любимица заметила, что кто-то не удивился найдя женщину в Дозоре. Королева Молли кивнула ей, как одна ра- ботающая женщина другой. Гильдия Нищих была работодателем равных возможностей.
"Добрый день. Вы не могли бы дать мне десять тысяч дол- ларов на маленький особняк? "
"Нет. "
"Я просто спросила. "
Королева Молли повернулась к Морковке.
"Что это было? "
"Полагаю, что новый вид оружия. "
"Мы слышали звон стекла, и она уже лежала на полу. " - сказала Молли. - "Зачем кому-то потребовалось ее уби- вать? "
"Чья это комната? " - спросил Морковка.
"Моя. Это моя уборная комната. "
"Тогда кто бы это ни сделал, то это произошло после ва- шего ухода. Он совершил это после вашего ухода. 'Кто-то в тряпках, кто-то в латках, а один в бархатной мантии. '... Это же в вашей Хартии, да? Официальное облачение главы нищих. Вероятно она не смогла противиться желанию посмо- треть, как оно выглядит на ней. Правильная мантия, пра- вильная комната. Неправильная личность."
Молли резко приложила ладонь к его рту, рискуя пора- ниться.
"Работа Убийц! "
Морковка покачал головой. "Это совсем на них не похоже. Они любят делать это аккуратно. Это же аккуратная профес- сия. " - добавил он с горечью.
"Что я могла бы сделать? "
"Похороны бедного создания были бы неплохим началом." - Морковка покрутил пулю в руках. Затем понюхал ее.
"Фейерверк. " - сказал он.
"Да. " - сказала Любимица.
"А что вы собираетесь делать? " - спросила Королева Молли. - "Вы ведь Дозорные, да? Что случилось? Что вы собираетесь делать? "
Жвачка и Осколок двигались вдоль дороги Федры. Та тя- нулась мимо дубилен и печей для обжига кирпича, лесных складов, и в основном там не было красивых мест, которые затем, как полагал Жвачка, отдавались патрулю "чтобы лучше знать город". Эта мысль увела их с пути. Сержант Двоеточие подумал, что могут сделать это место неопрятным.
В тишине раздавались хлопанье сапог Жвачки и грохот ног Осколка о землю.
Наконец Жвачка сказал. - "Я только хочу, чтобы ты знал, я не испытываю большого желания быть с тобой в одной ко- манде с тобой, да и тебе этого вряд ли хочется. "
"Верно! "
"Если мы собираемся быть с тобой вместе и наилучшим об- разом, то необходимы некоторые изменения? "
"Какие? "
"Такие нелепые, что ты даже не сможешь сосчитать. Я знаю, что тролли умеют считать, а ты? "
"Я умею считать! "
"Тогда скажи мне, сколько пальцев я загнул? "
Осколок прищурился.
"Два? "
"Отлично. А сейчас сколько пальцев я держу? "
"Два... и еще один... "
"Два и еще один будет...? "
Испуг сковал Осколка. Это была область вычислений.
"Два и еще один будет три. "
"Два и еще один будет три. "
"А сейчас сколько? "
"Два и два. "
"Это четыре. "
"Четыре-з. "
"А сейчас сколько? "
Жвачка загнул восемь пальцев.
"Два четыре. "
Изумление рисовалось на лице у Жвачки. Он ожидал "мно- го" или даже возможно "гораздо".
"Что такое два четыре? "
"Два и два и два и два. "
Жвачка склонил голову набок.
"Гм-м. " - сказал он. - "Ладно. Два четыре - это мы на- зываем восемь. "
"Осьм."
"А знаешь. " - сказал Жвачка, окинув тролля долгим кри- тическим взглядом. - "возможно, что ты не такой придурок, каким выглядишь. Это не трудно. Я полагаю... Я это обду- маю, и ты сможешь во все вникнуть, как только выучишь сло- ва. "
Войдя во Дворец Стражи, Бодряк захлопнул за собой дверь. Сержант Двоеточие бросил на него взгляд из-за своего стола. Лицо сержанта излучало подчеркнутую услужливость.

Предыдущая страница 15 Следущая страница


В доспехах и с оружием 16

"Что случилось, Фред? "
Двоеточие сделал глубокий вдох.
"Интересное сообщение, капитан. Мы с Валетом проводили расследование в Гильдии Шутов. Я записал все, что мы узна- ли. Все здесь. Полный рапорт. "
"Отлично. "
"Посмотри, все записано. Соответствующим образом. Знаки препинания и все такое. "
"Отлично сделано. "
"Посмотри, расставлены точки и запятые. "
"Уверен, что буду наслаждаться этим, Фред. "
"И... и Жвачка с Осколком тоже кое-что нашли. Жвачка составил рапорт. Но в нем не так много знаков препинания, как в моем. "
"Сколько я спал? "
"Шесть часов. "
Бодряк попытался все это восстановить в голове, но не смог.
"Мне надо что-нибудь влить в себя. " - сказал он. - "Кофе или чай... И тогда возможно мир станет лучше. "
Случайный прохожий на улице Федры мог бы заметить трол- ля и гнома, в воодушевлении перекрикивающих друг друга.
"Два, тридцать два, и восемь, и один! "
"Глянь! Сколько кирпичей в этой куче? "
Пауза.
"Шестнадцать, восемь, четыре, один! "
"Помнишь, что я говорил о делении на восемь-и-два? "
Длинная пауза.
"Два-дцать девять...? "
"Правильно! "
"Правильно! "
"Ты смог этого достичь! "
"Я смог этого достичь! "
"Ты же природный талант в счете до двух! "
"Я - природный талант в счете до двух! "
"Если ты сможешь сосчитать до двух, то сможешь сосчи- тать любое число! "
"Если я смогу сосчитать до двух, то смогу сосчитать любое число! "
"А потом мир станет твоим моллюском! "
"Моим моллюском! Что такое моллюск? "

x x x

Любимица вынуждена была мчаться во весь опор, чтобы не отстать от Морковки.
"Разве мы не собираемся взглянуть на оперный театр? " - сказала она.
"Позже. Кое-кто может улизнуть, ибо потребуется много времени, пока мы доберемся туда. Надо срочно доложить ка- питану. "
"Ты думаешь, что ее убили тем же оружием, что и Заложи- Молоток? "
"Да. "
"Там... девять птиц. "
"Верно. "
"Там... один мост. "
"Верно. "
"Там... четырнадцать лодок. "
"Отлично. "
"Там... одна тысяча... триста шестьдесят...четыре кир- пича. "
"Согласен. "
"Там... "
"Нужно сделать передышку. Ты же не хочешь все вокруг пересчитать... "
"Там один бегущий человек... "
"Что? Где? "
Кофе Притворщика был похож на расплавленный свинец, но его ценили именно за это : когда ты его пил, то испытывал ошеломляющее чувство уверенности, что выпьешь чашку до дна.
"Это была чашка ужаснейшего кофе, Притворщик. " - ска- зал Бодряк.
"Согласен. " - сказал Харга.
"Думаю, что выпил в жизни бездну плохого кофе, но этот ... Этот был похож на пилу, располосовавшую мой язык. Сколько он варился? "
"Какой сегодня день? " - спросил Харга, протирая ста- кан. Он обычно был занят протиранием стаканов. Никто пра- вда не знал, что происходит с протертыми стаканами.
"Четырнадцатое августа. "
"Какой год? "
Притворщик Харга улыбнулся, или по крайней мере мускулы рта сложились в некое подобие улыбки. Притворщик Харга ус- пешно управлял закусочной многие годы, постоянно улыбаясь, никогда не превышая кредит, и сознавая, что большинство его покупателей желают блюд, сводившихся к четырем группам - сахар, крахмал, жир и жареные хрустящие пластинки.
"Я хочу пару яиц. " - сказал Бодряк. - "с твердыми жел- тками, но белки должны быть текущими, так чтобы рассыпать- ся как патока. И я хочу бекон, тот особый бекон с прожил- ками костей и плавающими кусочками жира. И кусочек жаре- ного хлеба. Того сорта, что заставляет ваши артерии со- дрогнуться при виде этого. "
"Трудный заказ. " - сказал Харга.
"Вы управились с этим вчера. И дайте мне еще кофе. Чер- ный как полночь в безлунную ночь. "
Харга был удивлен. Это было так не похоже на Бодряка.
"Скажите, а черен ли этот кофе? " - спросил он.
"Чертовски черен, думается мне. "
"Не обязательно. "
"Что? "
"В безлунную ночь на небе больше звезд. Вдумайтесь. Они ярче светят. В безлунную ночь может быть гораздо больше света. "
Бодряк вздохнул.
"Пасмурная безлунная ночь. " - сказал он.
Харга внимательно посмотрел на свой кофейник.
"Кучевые облака или перьевые? "
"Простите? Что вы сказали? "
"Поймите, вы получите отражение городских фонарей от кучевых облаков, потому что они располагаются на малой вы- соте. Подумайте, на большой высоте вы можете получить рос- сыпь кристалликов льда... "
"Безлунная ночь. " - глухо произнес Бодряк. - "так же черна, как и этот кофе. "
"Верно. "
"Пончик. " - Бодряк ухватил Харгу за испачканную жилет- ку и тащил, пока тот не оказался нос к носу с ним. - "Пон- чик, сделанный как пончик из муки, воды, одного большого яйца, сахара, пинты дрожжей, корицы по вкусу и джем, желе или крысу в начинку, в зависимости от национальных или эт- нических предпочтений, ясно? И никаких пончиков как чего- то метафорического. Только пончик. Один пончик. "
"Пончик. "
"Да. "
"Вам только стоит приказать. "
Харга выдернул свой жилет, наградил Бодряка обиженным взглядом и удалился на кухню.
"Стой! Именем закона! "
"Что именем закона? "
"Откуда я могу знать? "
"Почему мы его ловим? "
"Потому что он убегает! "
Жвачка пробыл в Страже всего несколько дней, но уже полностью усвоил один важный и непреложный факт : для лю- бого лица, находящегося на улице, невозможно не нарушить закон. Существует масса возможностей, имеющихся у полицей- ского, пожелавшего провести весь день рядом с добропоря- дочным гражданином, расценивая его поведение от Бродяжни- чества с Умыслом до - минуя Запреты - Продолжения Сущест- вования, Будучи Неправильного Цвета/ Формы/ Вида/ Пола. Это понимание пришло к нему быстро, что никто не не сможет броситься стремглав прочь, только потому что мимо них ко- выляет Осколок, а скорее всего тот повинен в нарушении Действующего Идиотского Акта от 1581 года. Но было слишком поздно принимать это в расчет. Кто-то убегал, а они лови- ли. Они ловили, потому что он убегал, а он убегал, потому что они ловили.
Бодряк сел и посмотрел на вещь, найденную им на крыше. Она была похожа на набор маленьких свирелей Пана, хотя свирели Пана дают нам шесть нот, а эти одну и ту же. Все трубки были сделаны из стали и скреплены вместе. Вдоль од- ной стороны шла полоска зазубренного металла, похожая на сплющенную шестерню, а все изделие провонялось фейервер- ком.
Он положил ее рядом с собой и принялся читать рапорт сержанта Двоеточия. Фред Двоеточие провел над ним немало времени, возможно даже со словарем, и выглядел следующим образом :
"Рапорт сержанта Двоеточия. Приблизительно 10 часов ут- ра сегодня, 15 Августа, я проследовал в сопровождении кап- рала М. Чугунолитейного и сержанта Дж.Валета в Гильдию Шу- тов и Дураков, находящуюся на улице Бога, где мы разгова- ривали с клоуном Буффо, сообщившим, что клоун Фасолька, corpus delicti, был без сомнения увиден им, вышеуказанным Буффо, покидающим Гильдию в предыдущее утро, сразу после взрыва [По моему намерению его намеренно убили, а по име- ющимся признакам тело было мертво по крайней два дня, с чем согласились капрал М.Ч. и сержант Валет, так что если кто-то рассказывает о пирогах с мясом, то никогда не пове- рит тому, кто падает на задницу ради пропитания]. После чего нас встретил доктор Белолицый и, черт возьми, придал ускорение нашим задницам, чтобы мы поскорее убирались. Это показалось нам, - мне, капралу М. Ч. и сержанту Дж. Валету - что Шуты обеспокоены тем, что в этом возможно замешаны Убийцы, но мы не знаем почему. Клоун Буффо также попросил нас, чтобы мы отыскали нос Фасольки, но у того был нос, когда мы его там увидали, так что мы и спросили клоуна Буффо, не имел ли он в виду фальшивый нос. Тот сказал, - нет, настоящий, человеческий. После чего мы вернулись сю- да. "
Бодряк задумался, чтобы могло означать ускорение задни- цам. Вся эта история с носом выглядела головоломкой, по крайней мере в изложении сержанта Двоеточия, что в принци- пе было тем же самым. Почему клоун просил искать нос, кото- рый не был утерян? Он смотрел на рапорт Жвачки, написан ный аккуратным угловатым почерком, более подходящим руке человека.
"Капитан Бодряк, здесь изложена хроника меня, младшего констебля Жвачки. Утро было светло и наши сердца веселы, когда мы проследовали в Гильдию Алхимиков, где имели место происшествия, о которых я хотел доложить. Включая эти взрывающиеся шары. По вопросу, согласно которому мы были посланы, нас информировали, что прилагаемый листок [прила- гается] написан рукой Леонардо из Квирма, пропавшего при загадочных обстоятельствах. В нем написано, как пригото- вить порошок N 1, используемый для приготовления фейервер- ков. Мистер Серебряная-Рыбка, алхимик, говорит, что это известно каждому алхимику. Также на полях листка есть ри- сунок гоннилды, потому что я спросил моего кузена Ящик-с- Рухлядью о Леонарде, а тот продавал рисунки Леонарду и, заметив написанное, сказал, что Леонард всегда писал на- оборот, ибо был гением. Я скопировал это для рапорта, при сем прилагается. "
Бодряк положил бумаги и водрузил сверху металлическую обойму. Затем он полез в карман и достал пару металличес- ких пуль. Палка, - говорила горгона.
Бодряк посмотрел на набросок. Это выглядело, как заме- тил Жвачка, весьма похоже на ложе самострела, сверху кото- рого лежала трубка. Там же было несколько эскизов странных механических устройств сбоку, а также пары металлических обойм, состоящих из шести трубок. Весь рисунок напоминал детские каляки.
Кто-то, возможно сам Леонард, читал книгу о фейерверках и малевал на полях.
Фейерверки.
Ну а... что же фейерверки? Но фейерверки не являлись оружием. Взрывались с треском хлопушки, взлетали ракеты, выше или ниже, но вы могли быть уверены в том, что они только сотрясают небо. Заложи-Молоток был известен своим умением изготовлять механизмы. Это не было характерной чертой гномов. Конечно они были умелыми ремесленниками по металлу и ковали прекрасные мечи и украшения, но были сла- бы технически, то есть когда дело касалось вещей типа шес- теренок и пружинок. Заложи-Молоток был необычным гномом.
Тогда...
Предположим, что это было оружием. Предположим, что во всем этом было что-то другое, странное, пугающее.
Нет, так не могло быть. Она должна была бы иметь другой конец утолщающимся, иначе бы она могла сломаться. Подобная вещь не могла пылиться в музее Убийц. Что кладется в му- зеи? Вещи, которые не работают, или были утеряны, или должны напоминать... каков же смысл класть фейерверк на показ?
Там, на двери, было много замков. Тогда... вы попадали совсем не в музей. Возможно вы были высокопоставленным Убийцей, и однажды один из руководителей Гильдии дал вам это глубокой ночью и сказал... и сказал...
По некоей необъяснимой причине в сей момент стало выри- совываться лицо Патриция. Еще раз Бодряк ощутил присут- ствие основополагающей центральной мысли...
"Куда он побежал? Куда он делся? "
Вокруг дверей виднелся лабиринт переулков. Жвачка скло- нился у стены и пытался отдышаться.
"Он побежал туда! " - заорал Осколок. - "Вдоль улицы Китового Уса! "
И, громыхая, пустился в погоню.
Бодряк поставил кофейную чашку.
Тот, кто выстрелил по нему этими свинцовыми шариками, должен был быть очень метким стрелком, целясь на расстоя- нии нескольких сотен ярдов, и совершил шесть выстрелов быстрее, чем кто-либо мог выстрелить стрелой из самостре- ла...
Бодряк поднял обойму. Шесть маленьких трубок, шесть вы- стрелов. Можно ходить с карманами, набитыми этими штука- ми. Можно стрелять дальше, быстрее и более точнее, чем лю- бой человек из другого вида оружия... Так. Новый тип ору- жия. Гораздо более быстрое, чем лук. Убийцам это не понра- вится. Им вообще это не понравится. Они даже не пользова- лись луками. Убийцы предпочитают убивать вплотную.
А потому они упрятали... гоннилду за дверь, надежно за- крытую на замок. Только боги знают, где и как они ее до- стали. Но руководство Гильдии Убийц могло и должно было об этом знать. Они передавали тайну - остерегайтесь подобных вещей.
"Сюда, назад! Он вошел в переулок Наощупь! "
"Назад, медленно! Назад! "
"Почему? " - спросил Осколок.
"Это тупик. "
Двое Дозорных с грохотом остановились.
Жвачка знал, что сейчас он являлся мозгом их группы, хотя Осколок уже научился считать и его лицо сияло от гор- дости, как камни в стене за ним.
Почему они ловили незнакомца, бегая за ним по всему го- роду? Потому что они преследовали. Никто не убегал от До- зора. Воры просто предъявляли свои лицензии. Воры без ли- цензии не должны были бояться Дозора, поскольку они прибе- регали весь свой страх для Гильдии Воров. Убийцы всегда блюли букву закона. Честные люди не убегали от Дозора.* Убегать от Дозора было явно подозрительным.
* Аксиома "честным людям нечего бояться полиции" ныне пересматривается Кассационной Комиссией Аксиом.
Происхождение названия переулка Наощупь по счастью было затеряно в глубине веков, но само название было заслужен- ным. Переулок превратился в туннель, поскольку над ним и по бокам были выстроены верхние этажи, оставляя несколько дюймов неба.
Жвачка выглянул из-за угла, вглядываясь во мрак.
Щелк! Щелк! - донеслось откуда-то из тьмы.
"Осколок! "
"Да? "
"У него было оружие? "
"Только палка. Одна палка. "
"Просто... Я чувствую запах фейерверка... "
Жвачка осторожно убрал назад свою голову.
В мастерской Заложи-Молоток тоже витал запах фейервер- ка. И мистер Заложи-Молоток погиб с большой дырой в груди. А ощущение названной вслух угрозы, неопределенной и более устрашающей, чем безымянная угроза, подкрадывалось к Жвач- ке. Все это было похоже на чувство, охватывающее вас, ког- да вы играете в игру с высокими ставками и ваш противник внезапно ухмыляется, а вы понимаете, что не знаете всех правил, но знаете, что вам улыбнется удача, если удастся выбраться отсюда в своей, если конечно очень посчастли- вится, рубашке.
С другой стороны он мог представить себе лицо сержанта Двоеточия. Мы загнали этого человека в переулок, а затем ушли...
Он вытащил меч.
"Младший констебль Осколок? "
"Да, младший констебль Жвачка? "
"Следуйте за мной. "
Зачем? Эта чертова штука сделана из металла, не так ли? Десять минут в горячем тигле и конец всем неприятно- стям. Что-то непонятное, что-то ужасное, почему бы просто не избавиться от этого? Зачем ее хранить?
Но это не в человеческой природе? Иногда вещи так за- манчиво ломать...
Он посмотрел на странные металлические трубки. Шесть коротких трубок, сваренных вместе и плотно заделанных с другого конца. В верхней части каждой из трубок было по маленькому отверстию...
Бодряк медленно поднял свинцовую пулю...
Переулок повернул раз или два, но на пути не встрети- лось ни дверей, ни других переулков, выходящих из него. Там была только одна дверь, в дальнем конце. Она была больше, чем обычная дверь, и более прочно сделана.
"Где мы? " - прошептал Жвачка.
"Не знаю. " - ответил Осколок. - "Где-то на задворках дока. "
Жвачка толчком меча открыл дверь.
"Жвачка? "
"Да? "
"Мы прошли семьдесят девять шагов! "
"Отлично. "
Холодный ветер повеял на них.
"Мясной склад. " - прошептал Жвачка. - "Кто-то сломал замок. "
Он проскользнул внутрь высокой темной комнаты, большой как храм, на что она в каком-то смысле походила. Слабый свет пробивался сквозь высокие, покрытые льдом окна. Со стеллажей, сверху донизу, до самого пола, висели мясные туши.
Туши были полупрозрачными и такими холодными, что дыха- ние Жвачки превращалось в воздухе в иней.
"О, боже. " - сказал Осколок. - "Думаю, что это склад грядущей свинины, что находится на Дороге Морпорк. "
"Что? "
"Нужно искать здесь. " - сказал тролль.
"Нужно искать везде. Вперед, глупый толстый тролль. " - добавил он мрачно.
"Здесь еще выход? "
"Главный выход на улицу Морпорк. Но сюда никто не захо- дил в течение многих месяцев. Только хранится свинина. "*

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

"Эй ты, там! " - крикнул он. - "Это Дозор! Выходи! "
Темная фигура возникла из-за пары свиных туш.
"А что нам сейчас делать? " - спросил Осколок.
Фигура вдалеке подняла нечто, похожее на палку, держа ее как самострел.
И выстрелил. Первый выстрел отразился от шлема Жвачки. Каменная рука хлопнула по голове гнома и Осколок отшвырнул Жвачку позади себя, а в это время незнакомец бежал, бежал мимо них, непрерывно стреляя на ходу.
Осколок моргнул.
Еще пять выстрелов, один за другим, проткнули его на- грудник. А затем бегущий человек оказался у открытой две- ри, захлопнув ее за собой.
* Возможно ни один мир во вселенной не имеет складов для товаров, которые существуют только в потенции, но склад грядущей свинины был произведением законов Патриция о второстепенных метафорах, литературных измышлениях граж- дан, предполагавших, что все должно где-то существовать, а общая толщина производимой реальности вокруг Анка столь тонка, насколько можно вообразить. Конечным результатом явилось, что продажа свинины грядущего - свинины, еще не существующей - привела к строительству склада для ее со- хранения до тех пор, пока она не возникнет. Чрезвычайно низкие температуры устанавливаются из-за дисбаланса потока темпоральной энергии. Так, по крайней мере, утверждают волшебники из Дома Магии Высокой Энергии. А у них есть со- ответствующие остроконечные шляпы и буквы после своего име- ни, так что они знают о чем говорят.

x x x

"Капитан Бодряк? "
Он оглянулся. Это был капитан Заскок из Дневного До- зора с стоявшими позади него двумя солдатами.
"Да? "
"Вы пойдете со мной! И отдайте мне ваш меч! "
"Что? "
"Я полагаю, что вы меня расслышали, капитан. "
"Послушайте меня, Заскок, это же я, Сэм Бодряк? Не будьте дураком. "
"Я не дурак. Я прихватил с собой людей с самострелами. Солдат. Это в случае, если вы будете дураком, чтобы сопро- тивляться аресту. "
"Как? Я арестован? "
"Только, если вы не отправитесь с нами... "
Патриций находился в Продолговатом Кабинете, уставив- шись в окно. Какофония перезвона колоколов, отбивших пять часов, стихала вдали.
Бодряк отдал честь. Со спины Ветинари выглядел как ди- ковинный фламинго. "А, Бодряк. " - сказал он, не оборачи- ваясь. - "Не хотите ли подойти сюда и сказать мне, что вы видите? "
Бодряк ненавидел играть в шарады и загадки, но поневоле присоединился к Патрицию.
Из Продолговатого Кабинета открывался вид на половину города, впрочем в основном на крыши и башни. Воображение Бодряка населило башни людьми, держащими в руках гоннилды. Патриций был бы легкой мишенью.
"Что вы видите отсюда, капитан? "
"Город Анк-Морпорк, сэр. " - сказал Бодряк, храня безу- частное выражение лица.
"И это не наводит вас на мысль о чем-либо, капитан? "
Бодряк почесал голову. Если он собирался играть в игры, то собирался играть...
"Да, сэр, когда я был юнцом, у нас была однажды корова, которая как-то заболела, а моей обязанностью было убирать коровий помет и.... "
"Это напоминает мне часы. " - сказал Патриций. - "Боль- шие шестеренки, маленькие шестеренки. Все тарахтит и щел- кает. Крутятся маленькие колесики, вращаются большие шес- терни, все с разными скоростями, знаете, но машина работа- ет. И это - самое важное. Машина работает без остановок. Потому что, когда машина сломается... "
Он внезапно повернулся, шагнул к столу со своей обычной хищной повадкой и сел.
"Или, вновь-таки, иногда песчинка может попасть в коле- са, сорвав их с осей. Одна соринка. "
Ветинари поднял глаза и одарил Бодряка невеселой улыб- кой.
"Я бы не желал подобного. " - Бодряк уставился на сте- ну.
"Помните, я вам приказывал забыть об определенных не- давних событиях, капитан? "
"Сэр. "
"Это уже привело к тому, что Дозор попал в колеса. "
"Сэр. "
"Что мне с вами делать? "
"Не могу сказать, сэр? "
Бодряк потратил еще миг на изучение стены. Он предпола- гал, что Морковка тоже здесь. Парень может быть простаком, но он не настолько прост, чтобы временами не замечать лег- ко избегаемых вопросов. А у него продолжают возникать про- стые мысли, которые застряли у тебя в голове. Например - полисмен. Как-то он сказал Бодряку, когда они совершали обход вдоль улицы Маленьких Богов. Вы знаете от чего про- исходит слово "полисмен", сэр? Бодряк знал. "Полис" воз- можно означает "город", - сказал Морковка. То есть полис- мен означает "человек для города". Не многие люди это зна- ют. Слово "вежливый [polite]"тоже произошло от "полис". Оно используется для обозначения правильного поведения жи- теля города.
Человек города... Бодряк всегда отбрасывал прочь подоб- ную чепуху. Вроде той, что "медноголовый"! Всю свою жизнь Бодряк верил, что Дозорных называют медноголовыми, потому что они носят медные каски, но Морковка сказал, что оно происходит от старого слова cappere [захватывать]. В сво- бодное время Морковка читал книги. С трудом. У вас возник- нут трудности, если вам отсекут указательный палец. Но он продолжал. А в свои выходные он бродил по Анк-Морпорку.
"Капитан Бодряк? "
Бодряк моргнул.
"Сэр? "
"Вы не имеете представления о тонком балансе сил в го- роде. Я приказываю вам еще один раз. Вся эта возня с Убий- цами, гномом и этим клоуном... Вы должны прекратить вле- зать во все это сами."
"Нет, сэр. Я не могу. "
"Дайте мне ваш значок. "
Бодряк взглянул на свой значок. Он никогда об этом не думал. Значок был тем, что у тебя есть всегда. Он не зна- чил ничего...почти ничего... впрочем, так или иначе, это было просто то, что всегда было с тобой.
"Мой значок? "
"И ваш меч. "
Медленно, пальцами, внезапно ставшими как бананы, а ба- наны вообще отказались ему повиноваться, Бодряк расстег- нул перевязь с мечом.
"И ваш значок. "
"Гм-м. Только не мой значок. "
"Отчего же? "
"Гм-м. Потому что это мой значок. "
"Но вы ведь выйдете в отставку, когда женитесь. "
"Верно. "
Их глаза встретились.
"Это для вас так много значит? "
Бодряк запнулся. Он не мог подобрать верных слов. Про- сто он всегда был человеком со значком. Он не был уверен, что сможет существовать без него.
Наконец лорд Ветинари сказал. - "Отлично. Я уверен, что вы женитесь завтра в полдень. " Его длинные пальцы взяли со стола приглашение.
"Да. В таком случае вы можете сохранить свой значок. И получить почетную отставку. Но меч я сохраню у себя. Днев- ной Дозор будет вскоре послан во Двор, чтобы разоружить ваших людей. Я стою на позиции, что Ночной Дозор не нужен, капитан Бодряк. В свое время я возможно назначу другого человека во главе его - на досуге. До тех пор ваши люди могут считать себя в отпуске. "
"Дневной Дозор? Стадо... "
"Простите? "
"Да, сэр. "
"Однако еще одно нарушение и - значок мой. Помните. "
Жвачка открыл глаза.
"Ты жив? " - спросил Осколок.
Гном осторожно стащил с головы шлем. В ободке была про- боина и сильно болела голова.
"Выглядит как небольшая ссадина." - сказал Осколок.
"Что? О-ох. " - простонал Жвачка и спросил. - "А как ты, в порядке? "
В облике тролля было что-то странное. Произошедшее не озарило его, но в нем появилось что-то совершенно незнако- мое, вылетавшее изо всех дыр.
"Я полагаю, что броня оказала определенную помощь. " - сказал Осколок. Он потянул ремешки нагрудника. Пять метал- лических кружков выпали из-за перевязи. - "Если бы нагруд- ник их не задержал, то могли серьезно повредить кожу."
"Что с тобой? Почему ты так разговариваешь? "
"Как так, умоляю, поясни? "
"Что заставляет тебя говорить пышно как 'большого трол- ля'? Не в обиду будь сказано..."
"Не уверен, что понимаю тебя. "
Жвачка затрясся от холода и начал стучать ногами, чтобы согреться.
"Давай отсюда выбираться. "
Они зашагали к двери. Дверь была заперта.
"Ты не мог бы ее вышибить? "
"Нет. Если это место не было под защитой тролля, то оно останется пустым. Прости. "
"Осколок? "
"Да? "
"С тобой все в порядке? Просто из твоей головы валит пар. "
"Я ощущаю... э... "
Осколок моргнул. Послышался звон падающих льдинок. В его голове происходили странные вещи. Мысли, которые обычно вяло бродили в его мозгах, внезапно запрыгали и зажили оживленной, блистающей жизнью. И казалось их становилось все больше и больше.
"Мой бог. " - пробормотал он, ни к кому в частности не обращаясь. Это было совсем не похоже на тролля, так что даже Жвачка, чьи конечности уже совсем окоченели, уставил- ся на него.
"Я верю." - сказал Осколок. - "что по-настоящему раз- мышляю. Как это интересно! "
"Что ты хочешь этим сказать? "
Фонтаны льдинок вылетели из Осколка, когда он потер го- лову.
"Разумеется! " - сказал он, подымая громадный палец. - "Сверхпроводимость! "
"Что? "
"Понимаешь? Мозги из загрязненного кремния. Проблема с рассеянием тепла. Днем слишком жарко, скорость процесса падает, погода становится жарче, мозги совершенно останав- ливаются, тролли превращаются в камень, пока не настанет вечер, то есть станет холоднее. Однако придостаточнониз- койтемпературемозгиработаютбыстрееи..."
"Мне кажется, что я скоро замерзну до смерти. " - ска- зал Жвачка.
Осколок огляделся.
"Здесь наверху есть маленькие оконца, закрытые сте- клом. "
"Сслишком ввыссоко, даже ессли я всстану ттебе на ппле- чи. " - пробормотал Жвачка, все больше склоняясь вниз.
"Ах, но мой план включает выбрасывание чего-нибудь из окон, чтобы позвать на помощь. " - сказал Осколок.
"Какой пплан? "
"На самом деле я рассмотрел двадцать три плана, но только этот план имеет девяносто семь процентов вероятнос- ти успеха. " - сказал, сияя, Осколок.
"Ннечегго ввыббрасывать. " - сказал Жвачка.
"У меня есть. " - сказал, зачерпывая его, Осколок. - "Не беспокойся. Я могу рассчитать твою траекторию с изуми- тельной точностью. Все, что тебе нужно сделать, - привести капитана Бодряка или Морковку или еще кого-нибудь. "
Слабо протестующий Жвачка описал дугу в морозном возду- хе и вылетел сквозь оконное стекло. Осколок снова сел. Жизнь оказалась такой простой, когда о ней размышляешь. А он действительно размышлял.
Он был на семьдесят шесть процентов уверен, что остынет еще на семь градусов.

x x x

Мистер Вырви-Мне-Глотку Ковырялка, Поставщик, Бродячий Торговец и Продавец всего и всюду, долго и напряженно раз- мышлял о занятии этническими пищевыми начинками. Впрочем это было естественным продолжением занятий. Старая торгов- ля булочками-с-колбасой сразу же, как только вокруг начали шнырять все эти гномы и тролли с деньгами в карманах, а впрочем деньги во владении других людей казались Глотке чем-то против правильного порядка вещей.
Гномов было достаточно просто удовлетворить. Крыса-на- палочке была достаточно проста, тем не менее это означало общее улучшение в привычных нормах обслуживания Ковырялки.
С другой стороны, тролли были в основном, если вплотную их рассматривать, не в обиду будь сказано, скажем так, как вы это найдете... в основном шагающими скалами.
Глотка получил советы о пище троллей от Хризопраза, тот был тоже троллем, но в этом вы впрочем не могли быть до- статочно уверены, ибо он так долго вращался среди людей, что и одевался сейчас в костюм и, как он утверждал, выучил все цивилизованные штучки вроде вымогательства, одалжива- ния денег под 300 процентов в месяц и тому подобного. Хри- зопраз возможно родился в пещере под слоем снега где-нибудь в горах, но пять минуть в Анк-Морпорке - и он уже пришелся ко двору. Глотке нравилось думать о Хризопразе как о дру- ге, ибо было бы крайне неприятно думать о нем как о враге.
Глотка избрал сегодняшний день, чтобы показать свой новый подход к делу. Он толкал свою тележку с горячей пи- щей вдоль улиц, широких и узких, крича : "Колбаски! Горя- чие колбаски! В булочке! Пироги с мясом! Хватайте, пока горячие! "
Этот призыв был в качестве разминки. Вероятность того, что человек будет есть что-нибудь с тележки Ковырялки, бы- настолько мала, ибо это было равносильно отбыть плашмя домой и пробыть на голодной диете две недели, когда миску с едой проталкивают под дверь. Он осмотрелся как заговор- щик вокруг - там были только тролли, работающие в доках, - и сдернул крышку со свежего лотка.
Ну и что же это было? Ну, да...
"Доломитовые конглоиераты! Берите без хлопот готовые доломитовые конгломераты! Марганцевые узлы! Марганцевые узлы! Покупайте, пока они... гм... в форме узелков. " Он немного помолчал, а потом набрался сил. "Пемза! Пемза! Две за доллар! Жареные известняки... "
Несколько троллей подошли поглазеть на него.
"Вы, сэр, вы выглядите... голодным. " - сказал Ковырял- ка, широко улыбнувшись самому маленькому троллю. - "Почему бы вам не попробовать наш сланец на булочке? Ммм-ммм! Попробуйте эту алювиальную залежь, вы понимаете о чем я говорю? "
В. М. Г. Ковырялка имел множество плохих черт, но этни- ческая предвзятость не входила в этот список. Ему нравился любой, обладавший деньгами, не взирая на цвет и форму ру- ки, которая их предлагала. Для Ковырялки, верившего в мир, где разумное существо могло гулять выпрямившись, свободно дыша, имея целью жизнь, свободу и счастье, и направляясь прямо к сверкающей новой заре. Если бы их можно было пре- следовать за пожирание в то же самое время чего-либо с лотка Ковырялки с горячей пищей, то все было бы как наи- лучше.
Тролль подозрительно осмотрел лоток и взял булочку.
"Чавк, чавк, юк. " - сказал он. - "В ней полным-полно аммонитов! Да? "
"Пардон? " - сказал Ковырялка.
"Этот сланец." - сказал тролль. - "зачерствел."
"Чудесный и свежий! Только мама могла так нарубить! "
"Да, а здесь в этом граните насквозь проходит чертов кварц." - сказал другой тролль, нависая над Ковырялкой. - "... засоряет артерии." Он швырнул камень обратно на ло- ток. Тролли, цепляясь нога за ногу, разошлись, время от времени поворачиваясь и окидывая Ковырялку подозрительными взглядами.
"Черствый? Черствый! Да как же он может быть чер- ствым? Это же камень! " - кричал им вдогонку Ковырялка.
Он пожал плечами. Ну, что же, критерием хорошего биз- несмена было знание, когда списывать убытки.
Он закрыл крышку лотка и открыл другой.
"Еда с дыркой! Еда с дыркой! Крыса! Крыса-на-палоч- ке! Крыса-в-булке! Расхватывайте, пока они мертвые! Берите... "
Над головой у него раздался звон стекла, и младший кон- стебль Жвачка приземлился головой прямо в лоток.
"Совсем не нужно бросаться, хватит на всех. " - сказал Ковырялка.
"Вытащите меня. " - сдавленным голосом сказал Жвачка. - "Или передайте кетчуп. "
Ковырялка уставился на сапоги гнома. На них был лед.
"Вы что только спустились с гор? "
"Где здесь человек с ключом от этого склада? "
"Если вам понравилась наша крыса, то почему бы вам не попробовать еще чего-нибудь из нашего чудесного выбора..."
Как по мановению в руке у Жвачки появилась алебарда.
"Я отрублю тебе ноги." - сказал он.
"Герхардт Носок из Гильдии Мясников - вот кто вам ну- жен! "
"Отлично. "
"А сейчас пожалуйста уберите алебарду. "
Сапоги Жвачки заскользили по булыжникам, когда он выби- рался из тележки. Ковырялка, шевеля губами, подсчитывал убытки от поломанной тележки,
"Сюда! " - закричал он. - "Вы должны... Эй, вы должны мне за три крысы! "

x x x

Лорд Ветинари испытал легкий укор стыда, когда за капи- таном Бодряком закрылась дверь. Он не мог понять причины. Разумеется для человека это было тяжело, но увы оставалось единственным способом...
Он взял из ящика на столе ключ и направился к стене. Рука коснулась отметки на штукатурке, которая совершенно не отличалась от десятка других отметок, но только нажатие на эту заставило сдвинуться стену в сторону на хорошо сма- занных шарнирах.
Никто толком не знал всех проходов и туннелей, скрытых за стенами Дворца; поговаривали, что некоторые их них тя- нутся очень далеко. А под городом существовало множество старых подвалов. Человек с киркой и чувством направления мог пройти в любое нравящееся ему место - просто пробивая забытые стены.
Он спустился по нескольким узким маршам ступенек и про- шел по проходу в дверь, которую сам же и открыл. Та рас- пахнулась, не скрипнув, на хорошо смазанных петлях.
Открывшееся помещение нельзя было назвать темницей; комната была достаточно просторной и хорошо освещенной че- рез большие, но высокие окна. Здесь пахло деревянными стружками и клеем.
"Пригнитесь! "
Патриций присел.
Что-то, похожее на летучую мышь, щелкнуло и пролетело над его головой, крутнулось беспорядочно в середине комна- ты, а затем разлетелось на десятки мелких щепок.
"Рад вас видеть, дорогой. " - произнес мягкий голос. - "Я здесь, у таблички с надписью. Добрый день, ваше высо- чество. "
"Добрый день, Леонард. " - сказал Патриций. - "Что это было? "
"Я назвал его самолет-с-машущими-крыльями. " - сказал Леонард да Квирм, спускаясь со своей стартовой стремянки.

Предыдущая страница 17 Следущая страница


В доспехах и с оружием 18

- "Она работает с помощью гуттаперчевых нитей, скрученных вместе. Но боюсь не очень хорошо. "
Леонард да Квирм отнюдь не был таким старым, как можно было предположить. Он был одним из тех людей, кто начинал выглядеть почтенным в возрасте тридцати лет и мог выгля- деть возможно таким же в девяносто лет. Он не был полно- стью лысым, отнюдь нет. Его голова вздымалась над венчиком волос как каменный купол сквозь густой лес.
Вдохновение постоянно проливалось дождем и осыпало сне- гом вселенную. Его предназначением, если такое случалось, был нужный ум на нужном месте в нужное время. Оно задевало нужный нейрон, следовала цепная реакция и немного погодя уже кто-то глуповато помаргивает под вспышками камер на телеэкранах и удивляется, как, черт возьми, ему первому пришла мысль о предварительно нарезанном хлебе.
Леонард да Квирм знал о вдохновении. Одним из его ран- них изобретений был заземленный металлический ночной кол- пак, одеваемый в надежде, что чертовы идеи прекратят оста- влять свои слепяще-белые следы в его измученном воображе- нии. Увы срабатывал он редко. Леонард знал стыд просыпаний по утрам, когда находишь листы, покрытые ночными эскизами неизвестных осадных машин и необыкновенными проектами ма- шин для чистки яблок.
Семья да Квирм была достаточно богатой, и юный Леонард побывал во многих известных школах, где ему пришлось впи- тать не один ворох информации, даже несмотря на привычку глазеть в окно и зарисовывать полет птиц. Леонард оставал- ся одним из тех неудачников, чьим уделом было восхищаться окружающим миром : его вкусом, очертаниями и движениями...
Он восхищался лордом Ветинари, поскольку тот был еще почему-то жив. Некоторые вещи столь совершенны по своей конструкции, что их весьма трудно сломать. Один в роду всегда бывает особенным.
Он был пленником моделей. Дайте ему в достатке дерева, проводов, красок, а сверх всего дайте ему бумагу и каран- даш, - и он останется в плену.
Патриций сдвинул стопку рисунков и сел.
"Эти рисунки просто отличные. " - сказал он. - "Что это? "
"Мои наброски. " - сказал Леонард.
"Особенно прекрасен этот с маленьким мальчиком и его воздушным змеем, застрявшим на дереве. " - сказал Ветина- ри.
"Благодарю. Может приготовить вам чай? Боюсь, что ви- дел мало людей в эти дни, разве что того, кто смазывает петли. "
"Я пришел... "
Патриций остановился и ткнул пальцем в один из рисун- ков.
"К этому рисунку приколот клочок желтой бумаги. " - с подозрением сказал он. Он потянул его. Клочок оторвался от рисунка с легким чмокающим звуком, а затем прилип к его пальцам. На записке, в привычной манере Леонарда писать наоборот как рак, были слова : "театобар ястежак отЭ : ом- еМ [Мемо : Это кажется работает]".
"Ах, я сам скорее удивлен этому. " - сказал Леонард. - "Я назвал его моим исчерканным-листком-с-заметками-и-кле- ем-который-отлипает-когда-захотите. "
Патриций немного поигрался с листком.
"Из чего сделан клей? "
"Вареные слизняки."
Патриций оторвал бумажку от одной руки. Она тут же при- липла к другой.
"Ради этого вы пришли меня повидать? " - спросил Лео- нард.
"Нет. Я пришел поговорить с тобой. " - сказал лорд Ве- тинари. - "о гоннилде."
"Простите, дорогой лорд. Простите. "
"Боюсь... она исчезла. "
"Бог мой. Но помнится, что вы говорили о том, что уни- чтожили ее. "
"Я отдал ее Убийцам для уничтожения. В конце-концов они гордятся собой, артистизмом своей работы. Они должны были устрашиться только от мысли о ком-то, владеющим подобным оружием власти. Но чертовы тупицы не сломали ее. Они дума- ли, что могут хранить ее под замком. И дождались того, что лишились ее. "
"Они не сломали ее? "
"Видимо нет, чертовы тупицы. "
"И вы тоже не сделали этого. Я удивлен, почему? "
"Я... знаете, я сам не пойму. "
"Мне не нужно было вообще этого делать. Просто это было применением принципов баллистики, как вы знаете. Простая аэродинамика. Химическая сила. Очень неплохой сплав, ска- зал я сам себе. Скорее я горжусь идеей сделать нарезку в стволе. Мне пришлось сделать весьма сложный инструмент для этой цели, вы же знаете. Молоко? Сахар? "
"Нет, благодарю вас. "
"Я верю, что люди занимаются ее поисками. "
"Убийцы заняты этим, но они вряд ли отыщут. Им не при- думать правильный метод поиска. " - Патриций поднял стопу набросков человеческого скелета. Они были чрезвычайно хо- роши.
"Ах, бог мой. "
"Потому я поручил поиск Дозору. "
"Вы должно быть разговаривали с капитаном Бодряком. "
Лорду Ветинари всегда нравились эти редкие, от случая к случаю, разговоры с Леонардом. Этот человек всегда отно- сился к городу, как если бы тот был совершенно иным миром.
"Да. "
"Я надеюсь, что вы довели ему важность задачи. "
"Вне сомнения. Я категорически запретил ему заниматься этим. Дважды. "
Леонард кивнул. - "Ах. Я... думаю, что понимаю. Надеюсь из этого что-нибудь получится. "
Он вздохнул.
"Полагаю, что должен был бы разобрать ее, но... было так ясно, что это... творение. У меня была странная при- хоть собрать нечто, что всегда существовало. Иногда я удивляюсь, где же я взял идею в целом. Кажется... не знаю ... полагаю кощунством разобрать ее. Это как разобрать на части живого человека. Бисквит? "
"Иногда необходимо разобрать человека. " - сказал лорд Ветинари.
"Разумеется, это только точка зрения. " - вежливо ска- зал Леонард да Квирм.
"Вы подумали о кощунстве. " - сказал лорд Ветинари. - "Обычно это влечет за собой богов некоего сорта, не так ли? "
"Разве я употребил это слово! Я не представляю бога гоннилды. "
"Да, это весьма трудно вообразить. "
Патриций, с трудом нагнувшись, потянулся за чем-то,ле- жавшим позади него, и вытащил странный предмет.
"Что это такое? " - спросил он.
"Ах, а я искал, куда же она подевалась. " - сказал Лео- нард. - "Это модель моей вращающейся-в-воздухе-машины. "*
* Из этого кажется можно было заключить, что хотя Лео- нард да Квирм был несомненно величайшим техническим гением эпохи, но был похож на Осколка, когда придумывал названия.
Лорд Ветинари толкнул ротор.
"Это может летать? "
"Ну да. " - сказал со вздохом Леонард. - "Если бы вы смогли найти человека с силами десятерых, который смог бы вращать рукоятку со скоростью тысяча оборотов в минуту. "
Патриций отключился от происходящего, лишь из вежливо- сти уделяя внимание текущей беседе.
"А сейчас в этом городе." - сказал Патриций. - "человек с гоннилдой. Он успешно использовал ее в первый раз, и по- чти достиг успеха во второй. Не мог ли кто-нибудь изобре- сти гоннилду? "
"Нет. " - сказал Леонард. - "Я гений. "
Он произнес это весьма просто. Это была констатация факта.
"Понимаю. Но однажды гоннилда была изобретена. Леонард, много ли гениальности нужно кому-либо, чтобы изготовить вторую такую же? "
"Технология нарезки требует высокой точности; механизм курка, выпускающий пулю, должен быть тонко сбалансирован; ну и, разумеется, конец ствола должен быть весьма... " Леонард увидал выражение лица и пожал плечами. "Он должен быть умным человеком. " - сказал он.
"Этот город полон умными людьми. " - сказал Патриций. - "И гномами. Умниками и гномами, позвякивающими всякими штучками. "
"Я весьма сожалею. "
"Они никогда не думают. "
"Напротив. "
Лорд Ветинари наклонился и посмотрел на застекленную крышу.
"Они вытворяют такое, вроде открытия рыбного бара 'Три Убежавших Весельчака' на месте старого храма на улице Да- гон. И все это в ночь зимнего солнцестояния, совпавшую с полнолунием. "
"Боюсь, но это ваши люди. "
"Я так никогда и не узнал, что случилось с мистером Хонгой. "
"Бедное создание. "
"А потом еще и волшебники. Звяк, звяк, звяк. Никогда не подумают дважды перед тем, как схватить нить строения и дернуть за нее. "
"Возмутительно. "
"А алхимики? Их идея исполнять гражданский долг, делая смеси из веществ, чтобы посмотреть, что же получится. "
"До меня доносятся взрывы, даже сюда. "
"А затем, разумеется, появляется кто-нибудь, смахиваю- щий на вас... "
"Простите, я действительно ужасен. "
Лорд Ветинари вновь и вновь вертел в руках модель лета- ющей машины.
"Вы мечтаете летать. " - сказал он.
"Да, да. Тогда люди смогут быть по-настоящему свободны. В воздухе нет границ. Там не может быть больше войн, пото- му что небо бесконечно. Как счастливы мы могли бы быть, если бы смогли летать. "
Ветинари крутил и так и сяк в своих руках модель.
"Да. " - сказал он. - "Могу присягнуться, что мы были бы счастливы. "
"Знаете, я испробовал часовой механизм. "
"Простите? Я задумался о чем-то постороннем. "
"Я подумал, что часовой механизм приведет в движение мою летающую машину, но не получилось. "
"Увы. "
"У пружины есть предел силы, не зависящий от того, на- сколько плотно вы ее закрутили. "
"Ах, да. А вы надеялись, что если скрутите пружину в одном направлении, то вся ее энергия будет раскручиваться в другом направлении. Но временами вам приходится скручи- вать пружину настолько плотно, насколько возможно. " - сказал Ветинари. - "...и молиться, чтобы она не лопнула. "
Выражение его лица неожиданно изменилось.
"Бог мой! " - сказал он.
"О чем вы? " - спросил Леонард.
"Он... не колотил по стене. Я могу зайти слишком дале- ко."
Осколок сел и выпустил облачко пара. Он испытывал голод - не по еде, а по вещам, о которых можно подумать. Как только температура понизилась, эффективность его мозга возросла, и даже слишком. Ему необходимо было что-то ду- мать.
Он пересчитал количество кирпичей в стене, вначале по два, затем по десяткам, и в конце по шестнадцать. Числа возникали в его мозгу с ужасающей послушностью. Были от- крыты деление и умножение. Была изобретена алгебра, что доставило некоторое удовлетворение в течение минуты или двух. А потом он ощутил, что туман чисел рассеивается, поднял взгляд и увидел далекие сверкающие горы вычислений.
Тролли развивались в высоких, скалистых и прежде всего холодных местах. Их кремниевые мозги могли действовать при низких температурах. Но внизу на сырых равнинах внутреннее тепло замедляло их и делало троллей глупыми. Это не озна- чало, что только глупые тролли спускались в город. Тролли, решившие спуститься в город, были часто весьма сообрази- тельными - но они становились глупыми.
Осколок был слабоумным, даже по стандартам городских троллей. Но просто потому, что его мозг был оптимизирован для температур, редко встречающихся в Анк-Морпорке, даже во время самой холодной зимы...
Сейчас его мозг находился при температуре, близкой к идеальной для его функционирования. К несчастью эта темпе- ратура была весьма близка к оптимальной точке смерти трол- лей.
Часть его мозга подала ему эту мысль. Существовала вы- сокая вероятность спасения. Это означало, что он должен исчезнуть. Это означало, что он вновь станет глупым трол- лем,так же точно, как E=mc-2.
Тогда лучше вернуться в мир чисел, таких мнимых, что они не имели значения, а только переходную точку отсчета. И он погрузился в холод, неумолимо приближаясь к смерти.
Ковырялка сразу вслед за Жвачкой добрался к воротам Гильдии Мясников. Большие красные двери распахнулись от удара - внутри сидел маленький Мясник, потирая нос.
"Куда он пошел? "
"Шюда. "
В главном зале Гильдии Магистр Мясников Герхардт Носок кружился на месте, пошатываясь из стороны в сторону. При- чиной подобного поведения были сапоги Жвачки, упиравшиеся в его грудь. Гном вцепился в его жилет, как яхтсмен, летя- щий навстречу шторму, и размахивал своей алебардой перед лицом Носка.
"Вы отдадите мне его сейчас, или я заставлю вас съесть собственный нос! "
Толпа учеников пыталась вовремя убраться с пути.
"Но... "
"Не спорьте со мной! Я Дозорный! Я..."
"Но вы... "
"Вам дается последняя возможность, мистер Носок. Отдай- те его мне немедленно! "
Носок закрыл от ужаса глаза.
"Но что вы хотите? "
Толпа ждала.
"Ах. " - сказал Жвачка. - "А-ха-ха-ха...Я не сказал? "
"Нет! "
"Я был уверен, что сказал, - поверьте."
"Вы не сказали! "
"Ладно. Это ключ от склада свинины грядущего, как вы теперь понимаете. " Жвачка спрыгнул вниз.
"Но зачем? "
Алебарда вновь заколыхалась перед его носом.
"Я просто спросил. " - сухо сказал Носок, уже совсем отчаявшись.
"Там, внутри, замерзает до смерти Дозорный. " - сказал Жвачка.

x x x

Вокруг них собралась толпа, когда наконец открыли глав- ную дверь. Зазвенели падающие льдинки, из склада хлынул поток переохлажденного воздуха.
Иней покрывал пол и ряды висящих туш, в их путешествии сквозь время. Иней покрывал глыбу льда, в которой прогля- дывались очертания Осколка, присевшего на корточки посре- ди пола.
Его вытащили на солнечный свет.
"Он может поморгать глазами? " - спросил Ковырялка.
"Ты меня слышишь? " - кричал Жвачка. - "Осколок! "
Осколок моргнул. Лед сползал с него под лучами солнца. Он ощутил треск разламывающейся изумительной вселенной чи- сел. Подымающаяся температура сшибла его мысли как огнемет ласкает снежинку.
"Скажи что-нибудь. " - просил Жвачка.
"Эй, посмотрите сюда! " - сказал один из учеников.
Внутренние стены склада были покрыты числами. Уравне- ния, сложные как нейронная сеть, были нацарапаны на инее. В этой точке вычислений математик вместо пользования чис- лами принялся за буквы, и даже букв самих по себе ему было недостаточно; скобки как клетки запирали выражения, кото- рые для обычной математики были как город соотносится с картой.
Они становились проще по мере приближения к цели - проще, даже содержа в летящих строчках своей простоты спартанскую и ошеломляющую сложность.
Жвачка уставился на выражения. Он знал, что ему никогда не удастся понять их за сотни лет.
Иней крошился в потеплевшем воздухе. Уравнения съежива- лись, ибо были нанесены внизу на стене и наискосок через пол к месту, где сидел тролль, пока не осталось только не- сколько выражений, появившиеся, чтобы жить и сверкать своей собственной жизнью. Это была математика без чисел, чистая как свет.
Они съежились до точки, а в ней остался самый простой символ : "=".
"Чему равняется? " - спросил Жвачка. - "Чему равняет- ся? "
Иней собрался в комочек и обрушился.
Жвачка вышел наружу.Осколок сидел в луже воды, окружен- ный толпой зевак.
"Неужели никто из вас не может дать ему одеяло? " - сказал он.
Огромный толстяк ответил. - "Э-э? Да кто же будет пользоваться одеялом, после того как оно побывало на тролле? "
"Ну да. Что ж, ладно. " - сказал Жвачка.
Он посмотрел на пять отверстий в нагруднике Осколка. Все они были на уровне высоты головы, - головы гнома.
"Вы не могли бы подойти сюда на минуточку, пожалуй- ста? "
Человек обменялся улыбками с друзьями и зашагал к нему.
"Предполагаю, что вы сможете разглядеть отверстия в его доспехах, не так ли? "
Быть поставщиком было занятием Ковырялки. Тем же чу- тьем, каким грызуны и насекомые могут ощутитьземлетрясение по первым колебаниям, так и он мог предсказать, если что- то крупное должно было приключиться на улице. Жвачка был слишком порядочен. Когда гном бывает столь порядочен, это предвещало, что чуть позднее он собирается стать отврати- тельным.
"Я только, э, пойду взгляну, что там с моей тележкой. " - сказал он, пятясь назад.
"Поймите, я ничего не имею против гномов. " - сказал толстяк. - "Думаю, что гномы практически люди, так сказано в моей книге. Просто короче людей, совсем немного. Но тролли... Ну-у-у... они же совершенно не такие как мы? "
"Простите меня, простите меня, посторонитесь, посторо- нитесь... " - повторял Ковырялка, добравшись со своей те- лежкой до площадки, обычно запруженной машинами, которые, как брошенные игральные кости, валялись повсюду.
"Какая у вас чудесная куртка. " - сказал Жвачка.
Тележка Ковырялки повернула за угол на одном колесе.
"Это чудесная куртка. " - сказал Жвачка. - "Знаете, что вы должны сделать с такой курткой? "
Толстяк наморщил лоб.
"Снять ее немедленно. " - сказал Жвачка. - "...и отдать ее троллю. "
"Почему, ты маленький... "
Толстяк ухватил Жвачку за рубашку и рывком повернул к себе. Ответ гнома последовал незамедлительно. Послышался скрежет металла. Толстяк и гном в течение нескольких се- кунд изображали интересную и совершенно неподвижную карти- ну.
Жвачку вознесли на один уровень с лицом толстяка, и он с интересом наблюдал, как у того появляются слезы.
"Опусти меня вниз. " - приказал Жвачка. - "Мягко. Я де- лаю непроизвольные движения, если сильно испуган. "
Толстяк выполнил приказание.
"А сейчас сними куртку... хорошо... теперь передай ее.. благодарю..."
"Ваша алебарда... " - пробормотал толстяк.
"Алебарда? Моя алебарда? " - Жвачка глянул вниз. - "Ну, ну. Совсем забыл, что я ее там держу. Моя алебарда. Что ж, это вещь. "
Толстяк пытался встать на цыпочки. Его глаза были полны

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

слез.
"Кстати об этой алебарде. " - сказал Жвачка. - "Самое интересное, что это метательный топор. Я был чемпионом три года подряд в соревнованиях на Медной Голове. Я могу вы- хватить его и рассечь прутик в тридцати ярдах за одну се- кунду. Позади меня. Но сегодня я болен. Разлитие желчи. "
Он отошел. Толстяк с благодарностью опустился на пятки.
Жвачка укрыл курткой плечи тролля.
"Давай, своими ногами. " - сказал он. - "Отправляемся домой. "
Тролль с грохотом встал.
"Сколько пальцев я загнул? " - спросил Жвачка.
Осколок вытаращился на его пальцы.
"Два и один? " - предположил он.
"Хватит. " - сказал Жвачка. - "для начала. "
Мистер Сыр посмотрел через стойку на капитана Бодряка, остававшегося в неподвижности в течение часа. "Дазницу" посещали серьезные пьющие люди, которые пили без удоволь- ствия, но с целью никогда не видеть трезвость. Но в этом было что-то новенькое, что-то беспокоящее. Ему не хотелось смерти на своих руках.
В баре никого больше не было. Мистер Сыр повесил фартук на гвоздь и поспешно отправился в Дом Стражи, столкнувшись в дверях с Морковкой и Любимицей.
"Ах. Я рад, что это вы, капрал Морковка. " - сказал он. - "Вам лучше пойти с мной. Капитан Бодряк..."
"Что с ним стряслось? "
"Не знаю. Он слишком много выпил. "
"Я думала, что он в рот не берет! "
"Боюсь. " - предостерегающе сказал мистер Сыр. - "что это скорее не тот случай. "
Сцена, где-то около Карьерного переулка.
"Куда мы идем? "
"Я собираюсь найти кого-нибудь, кто осмотрел бы тебя. "
"Только не доктор гномов! "
"Должен же быть здесь кто-нибудь, знающий как наложить на тебя быстросохнущую заплатку, или что там еще может по- требоваться. У тебя так сочилось когда-нибудь? "
"Не знаю. Никогда раньше не сочилось. Где мы? "
"Не знаю. Никогда здесь не бывал раньше. "
Они находились на подветренной стороне скотных дворов, то есть в районе скотобоен. Это означало, что каждый избе- гал бывать там, за исключением троллей, для которых плохие неорганические запахи были незаметны и не относились к де- лу, так точно же запах гранита безразличен людям. Старая шутка гласила : живут ли тролли рядом со скотным двором? А как насчет смрада? Ах, скот не думает...что он сумас- шедший.
Тролли не пахнут, кроме как для других троллей.
Дома, стоявшие здесь, выглядели как нагромождение плит. Их построили для людей, но позднее приспособили для себя тролли, которые расширили двери и увеличили окна.Ни в те- ни, ни в лучах солнечного света не было видно ни одного тролля.
"Ух. " - сказал Осколок.
"Давай же, здоровяк. " - говорил Жвачка, толкая Оскол- ка, как буксир танкер.
"Младший констебль Жвачка? "
"Да. "
"Ты - гном. Это Карьерный Переулок. Находясь здесь, ты подвергаешься серьезной опасности. "
"Мы - городские стражники. "
"Хризопраз, так тот не даст и окаменевшей навозной ле- пешки за тебя... "
Жвачка осмотрелся.
"Зачем же в таком случае людям нужны враги? "
В дверях появился тролль. Еще один. И еще.
То, о чем Жвачка думал как о куче камней, обернулось троллем. Повсюду были тролли и тролли.
Я - стражник, - думал Жвачка. Так говорил сержант Двое- точие. Прекратить быть гномом и начать быть Дозорным. Вот кто я такой. Не гном, а Дозорный. Они дали мне значок, по форме как щит. Городской Дозор, вот кто я. Я ношу значок. Я полагаю, что это значит гораздо больше...
За столом в углу в "Дазнице" тихо сидел Бодряк. Перед ним валялись обрывки бумаги и куча странных металлических предметов, но он неподвижно глядел на свой кулак. Тот ле- жал на столе, сжатый так плотно, что побелели костяшки.
"Капитан Бодряк? " - сказал Морковка, помахав рукой у того перед глазами. Ни малейшего отклика.
"Сколько он принял? "
"Две стопки виски, - это все. "
"Это не должно так повлиять на него, даже на пустой же- лудок. " - сказал Морковка.
Любимица коснулась горлышка бутылки, торчавшей из кар- мана Бодряка.
"Не думаю, что он пил на пустой желудок. " - сказала она. - "Думаю, что он вначале отлил немного из бутылки. "
"Капитан Бодряк! " - вновь обратился Морковка.
"Что он держит в руке? " - спросила Любимица.
"Не знаю. Очень плохо. Я никогда не видел его таким прежде. Давай. Ты соберешь вещи, а я заберу капитана. "
"Он не заплатил за свою выпивку. " - сказал мистер Сыр.
Любимица и Морковка взглянули на него.
"За счет заведения? " - сказал мистер Сыр.

x x x

Вокруг Жвачки высилась стена троллей. Нельзя было подо- брать более подходящего слова. В их нынешнем отношении бы- ло больше удивления, чем угрозы, так могут вести себя со- баки, если кот забредет в их конуру. Но наконец их осени- ло, что он взаправду существует, а это было возможно толь- ко вопросом времени, чтобы подобное положение перестало существовать.
Наконец один из них произнес. - "Кто это, ну? "
"Он - солдат Дозора, так же как и я. " - сказал Оско- лок.
"Он - гном. "
"Он - Дозорный. "
"Догадываюсь, что у него до черта наглости. " - толстый палец тролля уперся Жвачке в спину.
Вокруг сгрудились тролли.
"Я считаю до десяти. " - сказал Осколок. - "Затем ни один из присутствующих не шевельнет и пальцем, жалкое от- родье. "
"Ты, Осколок. " - обратился к нему чрезвычайно толстый тролль. - "Все знают, что ты вступил в Дозор, потому что ты глуп и не можешь считать до... "
Бум-м-м.
"Один. " - сказал Осколок. - "Два... Три. Четыре-э. Пять. Шесть... "
Тролль с изумлением вытаращился на него.
"Чертов Осколок, - он же считает."
Раздался шум и гам, и в стену, рядом с головой Осколка, вонзился топор.
На улицу высыпали гномы, направляясь к ним. Тролли раз- бежались.
Жвачка выбежал вперед.
"Что вы вытворяете? " - сказал он. - "Вы с ума со- шли? "
Гном указал дрожащим пальцем на Осколка.
"Кто это такой? "
"Он - Дозорный! "
"А по мне выглядит как тролль. Прочь! Уберите его! "
Жвачка сделал шаг назад и достал топор.
"Я тебя знаю, Крепкорукий. " - сказал он. - "Что бы все это значило? "
"Знаешь, Дозорный. " - сказал Крепкорукий. - "В Дозоре говорят, что тролль убил Бьорна Заложи-Молоток. Они схва- тили тролля! "
"Но это же не... "
Позади Жвачки раздался шум. Сзади находились тролли, охотившиеся за гномом. Осколок развернулся и погрозил им пальцем.
"Если хоть один тролль двинется. " - пригрозил он. - "то я начну считать. "
"Заложи-Молоток был убит человеком." - сказал Жвачка. - "капитан Бодряк думает... "
"Дозор держит на службе тролля. " - сказал гном. - "Чертовы камни! "
"Камнесосы! "
"Монолиты! "
"Пожиратели крыс! "
"Ха, я побыл человеком всего немного времени. " - ска- зал Осколок. - "И вы мне совершенно осточертели, глупые тролли. Как вы думаете, что о вас говорят люди? Ну да, у них есть свой этнос, но они не знают как вести себя в большом городе, повсюду расхаживая, размахивая клюшками и сшибая головные уборы. "
"Мы - Дозорные. " - сказал Жвачка. - "Наша работа - поддерживать порядок."
"Отлично. " - сказал Крепкорукий. - "Уходите и поддер- живайте его где-нибудь в безопасности, он нам пока не тре- буется. "
"Это же не Долина Узкого Ущелья. " - сказал Осколок.
"Верно! " - заорал гном, откуда из толпы. - "В этот мы посмотрим на вас! "
Тролли и гномы перемешались на обеих сторонах улицы.
"Как бы поступил в этом случае капрал Морковка? " - прошептал Жвачка.
"Он сказал бы, -вы паршивцы, только разозлите меня, и тут же перестанете улыбаться. "
"И тогда они убрались, верно? "
"Да. "
"Что случится, если мы попытались бы это сделать? "
"Боюсь, что наши головы будут искать в сточной кана- ве. "
"Думаю, что ты прав. "
"Видишь этот переулок? Это хороший переулок. Он пере- дает привет и говорит, что вы превосходите численностью 256 + 64 + 8 + 2 + 1 к 1. Заходи и увидишь меня. "
Клюшка отскочила от шлема Осколка.
"Беги! "
Двое Дозорных мчались к переулку. Импровизированные ар- мии смотрели на них, а затем, моментально забыв о различи- ях, пустились в погоню.
"Куда ведет этот переулок? "
"Он ведет прочь от людей, ловящих нас. "
"Мне нравится этот переулок. "
Позади них преследователи, пытаясь пролезть в брешь, едва достаточную для того, чтобы вместить тролля, столкну- лись, что привело к тому, что смертельные враги начали сражение друг с другом, сойдясь в битве, самой быстрой, самой ужасной и самой тесной, когда-либо случавшейся в го- роде.
Жвачка махнул Осколку, чтобы тот остановился, и выгля- нул за угол.
"Думаю, мы спасены. " - сказал он. - "Все, что нам нуж- но сделать, - выбраться с другой стороны и вернуться в Дом Дозора. Ладно? "
Он повернулся, не заметив тролля, сделал шаг вперед и временно канул из мира людей.

x x x

"Нет, нет. " - сказал сержант Двоеточие. - "Он обещал, что ни разу больше не прикоснется к спиртному. Погляди, у была целая бутылка! "
"Что это такое? Бутылка Медвежьего Объятия? " - ска- зал Валет.
"И не подумал бы, что он еще дышит. Давай, помоги мне поднять. "
Дозорные обступили капитана. Морковка усадил Бодряка на стуле посреди комнаты в Доме Дозора.
Любимица подняла бутылку и взглянула на этикетку.
"Подлинная Настоящая Горная Роса В. М. Г. Ковырялки. " - прочитала она. - "Он умрет! Здесь написано - 150 граду- сов. "
"Да нет, это просто реклама старого Ковырялки. " - ска- зал Валет. - "В нем вообще не содержится ни капли алкого- ля. Просто случайное совпадение. "
"Почему он без своего меча? " - спросила Любимица.
Бодряк открыл глаза. Первое, что он увидал, было сосре- доточенное лицо Валета.
"Тьфу! " - сказал он. - "Меч? Заберите его! Ура! "
"Что? " - спросил Двоеточие.
"Нет больше Дозора. Все идет... "
"Думаю, что он немножко пьян. " - сказал Морковка.
"Пьян? Вовсе не пьян! Вам никто не позволит назвать меня пьяным, если я трезвый! "
"Дайте ему кофе. " - сказала Любимица.
"Полагаю, что он выше нашего кофе. " - сказал Двоето- чие. - "Валет, отправляйся к Толстой Салли в Переулок Вы- жатое Брюхо и возьми кофейник их особого Пересудного. Только не в металлическом кофейнике, помни. "
Бодряк только моргал, когда его пытались усадить в кре- сле.
"Все прочь. " - бормотал он. - "Бах! Бух! "
"Леди Сибил действительно сойдет с ума. " - сказал Ва- лет. - "Знаешь, он обещал ей завязать с этим. "
"Капитан Бодряк? " - сказал Морковка.
"М-м? "
"Сколько пальцев я загнул? "
"М-м? "
"Тогда, сколько рук? "
"Четыре? "
"Ну ты даешь, я не видел его таким уже много лет. " - сказал Двоеточие. - "Эй, позвольте мне попробовать еще кое-что. Хотите еще выпить, капитан? "
"Ему совсем мне нужно... "
"Заткнись, я знаю, что делаю. Еще стаканчик, капитан Бодряк? "
"М-м? "
"Не помню, чтобы он был в состоянии дать ясный ответ 'да! '" - сказал Двоеточие, вставая. - "Думаю, что его лучше отнести в комнату. "
"Я возьму его, беднягу. " - сказал Морковка. Он легко поднял Бодряка и перекинул через плечо.
"Ненавижу видеть его таким. " - сказал Любимица, идя следом за ним по коридору и вверх по лестнице.
"Он пьет только когда в депрессии. " - сказал Морковка.
"Почему же он впал в депрессию? "
"Иногда только потому, что не выпил. "
Дом на подворье Псевдополиса был вначале резиденцией семьи Рэмкинов. Ныне же первый этаж занимали стражники, по специальной договоренности. У Морковки там была своя ком- ната. У Валета тоже была комната, точнее четыре, в которые он последовательно перебирался , когда становилось трудно найти этаж. У Бодряка тоже была комната.
Назвать ее комнатой было трудно. Даже узник, содержа- щийся в камере, пытается оставить отметки своей индивиду- альности на чем-нибудь, но Любимице не доводилось видеть столь нежилой комнаты.
"Он здесь живет? " - спросила Любимица. - "Бог мой. "
"Чего вы ожидали? "
"Не знаю. Что-нибудь. Что-угодно. Но не ничто. "
Там стояла безрадостная железная койка. Пружины и мат- рас так провисли, что образовали слепок тела, заставлявше- го каждого, попадавшего сюда, занять это место и немедлен- но заснуть. Под разбитым зеркалом находился умывальник. На умывальнике лежала бритва, аккуратно направленная в центр, ибо Бодряк разделял народное поверье о том, что это сохра- нит ее острой. Там же стоял коричневый деревянный стул с поломанным соломенным сиденьем. И маленькая тумбочка в но- гах кровати. И это было все.
"Я полагаю, хотя бы ковер. " - сказал Любимица. - "Кар- тина на стене. Или еще что-нибудь. "
Морковка возложил Бодряка на кровать, где тот бессозна- тельно сполз во вмятину.
"А ты ничего не держишь у себя в комнате? " - спросила Любимица.
"Да. У меня в комнате есть диаграмма с разрезами шахты N 5. Это очень интересный пласт. Я помогал его рубить. Еще кое-какие книги и вещи. Капитан Бодряк никогда не был ком- натным человеком. "
"Но здесь нет даже свечи! "
"Он говорит, что находит путь в кровать по памяти. "
"Никаких украшений, ничего. "
"Там над кроватью есть лист картона. " - вызвался Мор- ковка. - "Помню, что был с ним на Филигранной улице, когда он его нашел. Он еще тогда сказал. - 'Это же мне на месяц подметок, как я могу судить. ' Он был очень этому обрадо- ван. "
"Он не может даже позволить себе сапоги? "
"Вряд ли. Я знаю, что леди Сибил предлагала купить ему любые новые сапоги, какие он только пожелает, но его это немного обидело. Кажется он пытается доносить их до кон- ца. "
"Но вы можете купить сапоги, а получаете меньше его. И еще вы посылаете домой деньги. Он должно быть все пропива- ет, идиот. "
"Вряд ли. В течение последних месяцев он не касался к выпивке. Леди Сибил посылала ему сигары. "
Бодряк громко захрапел.
"Как вы можете восхищаться таким человеком? " - сказа- ла Любимица.
"Он прекраснейший человек. "
Любимица ногой открыла дверцу тумбочки.
"Эй, не следует так поступать, я думаю. " - сказал с отвращением Морковка.
"Я просто посмотрю. " - сказала Любимица. - "Закон это не запрещает. "
"Согласно Акту о Частной Собственности от 1467 года, гласящего... "
"Здесь только старые сапоги и хлам. И немного бумаг. "
Она потянулась и вытащила грубо сшитую книгу. Та пред- ставляла собой стопку листов бумаги различной формы и раз- мера, вперемежку с обертками.
"Это принадлежит капитану... "
Она открыла книгу и прочла, с отвисшей челюстью, не- сколько строчек.
"Взгляни сюда! Ничего удивительного, что у него нико- гда не было денег! "
"Что это значит? "
"Он тратил их на женщин! И не подумаешь, да? Посмотри на эту запись. Четыре за одну неделю! "
Морковка бросил взгляд через плечо. Бодряк по-прежнему храпел на кровати.
Там, на странице, витиеватым почерком Бодряка было на- писано :
"Миссис Гамашник, Жеманная улица - 5 $ ;
Миссис Торопыга, улица Патоки - 4 $ ;
Миссис Бордовая, Фитильный переулок - 4 $ ;
Аннабель Скребница, улица Проныры - 2 $ ."
"Аннабель Скребница видать была не слишком хороша, если получила только два доллара. " - сказала Любимица, ощутив налетевший холодок в отношениях.
"Я так не думаю. " - медленно сказал Морковка. - "Ей только девять лет. "
Одной рукой он схватил Любимицу за запястье, а другой вынул из ее рук книгу.
"Эй, отдай! "
"Сержант! " - крикнул Морковка через плечо. - "Можете подняться сюда на минутку? "
Любимица попыталась вырваться, но рука Морковки была неподвижна как железный засов.
Послышался скрип сапог Двоеточия на лестнице, и дверь распахнулась.
Он держал щипцами малюсенькую чашечку.
"Валет принес кофе... " - начал он и остановился.
"Сержант. " - сказал Морковка, настойчиво заглядывая в лицо Любимице. - "Младший констебль Любимица хотела бы знать о миссис Гамашник. "
"Вдове старого Легги Гамашника? Она живет на Жеманной улице. "
"А миссис Торопыга? "
"С улицы Патоки? Она сейчас занята стиркой. " Сержант Двоеточие переводил взгляд с одного на другого, пытаясь

Предыдущая страница 19 Следущая страница


В доспехах и с оружием 20

уяснить ситуацию.
"Миссис Бордовая? "
"Вдова сержанта Бордового, она продает уголь в... "
"А как насчет Аннабель Скребницы? "
"Она по-прежнему ходит в Школу Милосердия Семирукой Сек к Злобным Сестрам, не так ли? "
Двоеточие нервно улыбнулся Любимице, все еще не разо- бравшись в сути происходящего. - "Она - дочь капрала Скре- бницы, но он тоже служил в Дозоре, задолго до вас... "
Любимица взглянула в лицо Морковки, но на нем невозмож- но было ничего прочесть.
"Они - вдовы полицейских? " - переспросила она.
Он кивнул. - "И одна сирота. "
"Это трудности старости. " - сказал Двоеточие. - "Знае- те, ведь у вдов нет пенсий. "
Он перевел взгляд с одного на другого.
"Что-то не так? " - спросил он.
Морковка ослабил захват, повернулся, швырнул книгу в ящик и запер крышку.
"Нет. " - сказал он.
"Послушай, я извиняюсь... " - начала Любимица. Морков- ка, не обращая на нее внимания, кивнул сержанту.
"Дай ему кофе. "
"Но... четырнадцать долларов... это же почти половина его жалования! "
Морковка поднял вялую руку Бодряка и попытался разжать кулак, но может потому, что Бодряк совсем закоченел, его пальцы были слишком плотно стиснуты.
"Полагаю, половина его жалования! "
"Не пойму, что он там держит? " - сказал Морковка, не обращая на нее внимания. - "Может это ключ... "
Взяв кофе, он поднял Бодряка за шиворот.
"Вы только выпейте это, капитан. " - сказал он. - "и все сразу... станет яснее... "
Пересудный кофе оказал более отрезвляющий эффект, чем нежданный коричневый конверт от сборщика податей. Вообще- то поклонники кофе остерегаются основательно напиваться перед тем, как прикоснуться к нему, ибо Пересудный кофе возвращал вас обратно сквозь трезвость, а если вы не со- блюдали осторожность, то - навылет наружу, на другую сто- рону, там где человеческий ум уже не мог действовать. До- зор придерживался общего мнения, что Сэмюэль Бодряк принял по меньшей мере два стаканчика сверх нормы, а потому нуж- дался в двойной дозе крепкого кофе, чтобы протрезветь.
"Осторожней... осторожней... " - Морковка влил несколь- ко капель меж губ Бодряка.
"Послушай, когда я сказала... " - начала Любимица.
"Забудь об этом. " - Морковка даже не оглянулся.
"Я только... "
"Я сказал, забудь. "
Бодряк открыл глаза, окинул взором мир и...
"Валет! "
"Да, сержант? "
"Ты покупал Красное Десертное Особое или Клубящееся Горное Чистое? "
"Красное Десертное, сержант, потому что... "
"Ты должен был бы сказать. Лучше принеси мне... " Он взглянул в лицо Бодряку, перекосившемуся от ужаса. - "пол- стаканчика Медвежьего Объятия. Мы пошлем его обратно дру- гим способом. "
Стакан был принесен и сослужил свое. Бодряк обмяк, как только был достигнут эффект.
Его ладонь разжалась.
"О, боже мой! " - сказала Любимица. - "У нас есть бин- ты? "
Небо виднелось маленьким светлым кружком, где-то высоко над ними.
"Где мы, черт возьми, находимся, партнер? " - сказал Жвачка.
"В пещере. "
"Под Анк-Морпорком нет пещер. Он стоит на суглинках. "
Жвачка пролетел тридцать футов, смягчив падение, при- землившись на голову Осколка. Тролль сидел, засыпанный сгнившими досками в... да-да... пещере. Или, подумал Жвач- ка, привыкнув к мраку, каменном туннеле.
"Я ничего не делал. " - сказал Осколок. - "Я просто стоял там, а через минуту все с грохотом провалилось. "
Жвачка поковырялся в грязи под ногами и вытащил доску. Та была очень толстой и совершенно прогнившей.
"Мы провалились куда-то сквозь что-то. " - сказал он.
Жвачка провел рукой по стене туннеля. - "А это хорошая каменная кладка. Очень хорошая. "
"Как мы выберемся? "
Возможности вскарабкаться наверх не было. Крыша туннеля была гораздо выше, чем Осколок.
"Полагаю, что просто выйдем. " - сказал Жвачка.
Он понюхал воздух, сырой и промозглый. Гномы обладают прекрасным чувством направления под землей.
"Сюда. " - добавил он, отправляясь в путь.
"Жвачка? "
"Да? "
"Никто никогда не говорил, что под городом есть тунне- ли. Никто о них не знает. "
"Так что...? "
"Так что выхода нет. Потому что выход является также и входом, а если никто не знает о туннелях, то только пото- му, что нет входа. "
"Но куда-то же они ведут! "
"Верно. "
Черная грязь, более-менее сухая, покрывала дорожкой дно туннеля. Стены покрывала слизь, указывая, что в определен- ные времена в прошлом туннель был полон воды. Тут и там огромные колонии грибков, светящиеся от гниения, бросали слабый свет на старинную каменную кладку.*
* Что совершенно не нужно. Жвачка, принадлежа к расе, работавшей преимущественно под землей, и Осколок, предста- витель расы заведомо ночной, обладали великолепным зрением в темноте. Но таинственная пещеры и туннели всегда покрыты светящейся плесенью: странно поблескивающие кристаллы или просто пятна дают таинственный свет, освещая все вокруг, как раз в тот момент, когда герой попадает внутрь и должен видеть в темноте. Странно, но правда.
Жвачка ощутил подъем духа, как только вступил в темно- ту. Гномы всегда чувствуют себя счастливыми под землей.
"Отправляемся в поисках выхода. " - сообщил он.
"Идем. "
"Слушай... а как ты вступил в Дозор? "
"Ха! Моя девушка, Руби, она говорит, если ты хочешь же- ниться, то должен получить подходящую работу. Я не выйду замуж за тролля, о котором люди говорят, что он хуже всех, что он толстый как бревно. " - Голос Осколка раскатился эхом в темноте.
"А ты как? "
"А мне надоело. Я работал у моего шурина, Заточения, у него было хорошее предприятие по приготовлению крыс с судьбой для ресторанов гномов. Но я подумал, что это не- подходящая работа для гнома. "
"По мне, так это очень легкая работа. "
"Я тратил массу времени, заставляя крыс глотать судь- бу. "
Жвачка остановился. Изменившийся воздух наводил на мысль, что впереди туннель расширяется. И в самом деле туннель раскрылся, впадая в более широкий. Пол покрывал глубокий слой грязи, в середине которого бежал ручеек во- ды. Жвачке почудилось, что он услыхал крыс, или он надеял- ся, что это были крысы, разбегавшиеся в темноте. Он даже подумал, что слышит городской шум, - неясный, мешающийся - просочившийся сквозь земную толщу.
"Это похоже на храм. " - сказал он, и его голос эхом раскатился вдали.
"Здесь на стене надпись. " - сказал Осколок.
Жвачка уставился на буквы, глубоко вырубленные в стене.
"ВИА КЛОАКА. " - прочитал он. - "Гм-м. Ну что ж, да... Виа - это старинное название для улицы или дороги. Клоака означает... "
Он уставился в темноту.
"...нечистоты. " - сказал он.
"Что это такое? "
"Оно похоже... ну, где тролли высыпают свой... мусор? " - сказал Жвачка.
"На улице. " - сказал Осколок. - "Очень гигиенично."
"Это... подземная улица только для... для нечистот. " - сказал Жвачка. - "Я никогда не знал, что подобные улицы есть в Анк-Морпорке. "
"Возможно Анк-Морпорк не знает, что они есть в Анк-Мор- порке. "
"Ты прав. Это место старинное. Мы находимся в земных недрах. "
"В Анк-Морпорке даже у дерьма есть улица. " - сказал Осколок, с удивлением и благоговением в голосе. - "Дейст- вительно, это - страна чудес. "
"Здесь есть еще одна надпись. " - сказал Жвачка. Он со- скреб мешавшую грязь.
"Cirone IV me fabricat. " - прочел он вслух. - "Он же был одним из первых королей, верно? Эй... ты знаешь, что это означает? "
"Никто не спускался сюда со вчерашнего дня. " - сказал Осколок.
"Нет! Это место... это место, ему больше двух тысяч лет. Вероятно мы первые люди, спустившиеся сюда со... "
"Вчерашнего дня. " - сказал тролль.
"Вчера? Вчера? Что произошло вчера? "
"Следы еще свежие. " - сказал, указывая, Осколок,
Повсюду на грязи отпечатались следы.
"Давно ты живешь в городе? " - спросил Жвачка, неожи- данно ощутив что-то очень подозрительное в середине тун- неля.
"Девя-ать лет. Такое число лет. Я прожил здесь. Девя- ать. " - сказал гордо Осколок. - "Это только одно из боль- шого... числа чисел, которые я могу сосчитать. "
"Ты когда-нибудь слышал о туннелях под городом? "
"Однако кто-то о них знает. "
"Да. "
"Что будем делать? "
Ответ быль неизбежным. Они преследовали человека на складе свинины грядущего и чуть не погибли. Затем они угодили в самую гущу маленькой войны, и опять были близки к смерти. А сейчас они находились в таинственном туннеле, где виднелись свежие следы. Если бы капрал Морковка или сержант Двоеточие спросили их: "И что вы потом сделали? " То никто из них не смог открыто признаться вслух: "Мы по- вернули обратно. "
"Следы ведут туда. " - сказал Жвачка. - "А потом они возвращаются. Но следы, ведущие обратно, не так глубоки, как те, ведущие туда. Ты можешь заметить, что они сделаны позднее тех, потому что они накладываются на те следы. То есть он был тяжелее, когда шел туда, чем когда возвращал- ся, да? "
"Правильно. " - сказал Осколок.
"И это означает... ? "
"У него потеря веса? "
"Он что-то принес и оставил там... где-то впереди. "
Они уставились в темноту.
"Так что пойдем и поищем, что же это было? " - сказал Осколок.
"Я тоже так думаю. А как ты себя чувствуешь? "
"Нормально. "
Хотя они были разных рас, но их мысли сфокусировались на единственном образе, связанном с вспышкой из дула и свинцовой пулей, просвистевшей в темном подземелье.
"Он вернулся обратно. " - сказал Жвачка.
Они опять вгляделись в темноту.
"День был не очень приятным. " - сказал Жвачка.
"Это правда. "
"Я просто хотел узнать кое-что, в случае... я имею в виду... что же случилось на складе свинины? Ты проделал все это математически? Все это пересчитал? "
"Я... не знаю. Я все это увидел. "
"Что все? "
"Просто все это, все-все. Все числа в мире. И мог их сосчитать. "
"Чему они равняются? "
"Не знаю. Что означает равняются? "
Они побрели дальше, чтобы увидеть, что хранит будущее.
В конце-концов след привел в узкий туннель, высота ко- торого едва позволяла стоять троллю выпрямившись. Дальше они не могли продвигаться. С крыши упал камень, и осколки вперемешку с землей были повсюду, блокируя туннель. Впро- чем это не имело значения, потому что они нашли то, что искали, хоть и не могли на него взглянуть.
"Бог мой. " - сказал Осколок.
"Ни малейшего сомнения. " - сказал Жвачка. неуверенно оглянувшись вокруг.
"Знаешь. " - сказал он. - "Полагаю, что эти туннели обычно заполнены водой. Они гораздо ниже нормального уров- ня реки. "
Он оглянулся на результат плачевного открытия.
"С этим могут быть связаны большие неприятности. " - сказал он.
"Это же его значок. " - сказал Морковка. - "Бог мой. Он держал его так крепко, что тот врезался ему в руку. "
Формально Анк-Морпорк был построен на суглинках, но все, что было построено в Анк-Морпорке, - было построено, сожжено, покрыто илом и вновь отстроено так много раз, что их основами стали старые подвалы, зарытые дороги, окаме- невшие кости и навозные кучи прежних городов.
Под этими основами, в темноте, сидели тролль и гном.
"Что нам делать? "
"Мы должны оставить находку здесь и привести сюда ка- прала Морковку. Он будет знать, что делать. "
Осколок оглянулся через плечо на находку, оставшуюся у них позади.
"Мне это не нравится. " - сказал он. - "Не стоит остав- лять ее здесь. "
"Верно. Да, ты прав. Но ты - тролль, а я - гном. Что может произойти, если люди увидят нас, несущих ее по ули- цам? "
"Большие неприятности. "
"Верно. Пошли. Проследим за следами, ведущими обрат- но. "
"Предположим, что она исчезнет, когда мы пойдем обрат- но? " - сказал Осколок, с грохотом поднявшись на ноги.
"Как? А мы проследим, куда ведут эти следы, так что, кто бы это ни был, когда он вернется за этой вещью, то мы столкнемся с ним лоб в лоб. "
"Хорошо. Я рад, что ты все обдумал. "
Бодряк сидел на краю кровати, пока Любимица бинтовала ему ладонь.
"Капитан Заскок. " - сказал Морковка. - "Но это... не лучшая кандидатура. "
"Майонез Заскок, - мы его так часто называли. " - ска- зал Двоеточие. - "Он же чистюля! "
"Не рассказывайте мне. " - сказала Любимица. - "Он - богатый, толстый и лоснится от жира, да? "
"И немного попахивает тухлыми яйцами. " - сказал Мор- ковка.
"На шлеме у него торчат перья. " - сказал Двоеточие. - "...а в его нагруднике можете узреть свое отражение. "
"Ну и что, у Морковки такой же. " - сказал Валет.
"Да, но есть разница, Морковка полирует свои доспехи потому, что он... любит чистые красивые доспехи. " - ска- зал, соглашаясь, Двоеточие. - "А если Заскок наводит блеск, то лишь потому, что он чистюля. "
"Но он закончил дело. " - сказал Валет. - "Я услыхал об этом, когда ходил за кофе. Он арестовал тролля Угольноли- цего. Вы его знаете, капитан? Уборщик в туалетах. Кто-то увидел его около улицы Инея, сразу после того, как был убит гном. "
"Но он же огромный. " - сказал Морковка. - "Он не смог бы пролезть в дверь. "
"У него был мотив. "
"Да? "
"Да. Заложи-Молоток был гномом. "
"Это же не мотив. "
"Но подходит для тролля. В любом случае, если он и не сделал этого, то возможно что-нибудь такое. Против него масса улик. "
"Каких же? " - сказал Любимица.
"Он - тролль. "
"Это не улика. "
"Но улица с капитаном Заскоком. " - сказал сержант.
"Он непременно сделал что-нибудь такое. " - повторил Валет.
В этом он повторил точку зрения Патриция на преступле- ние и наказание. Если произошло преступление, то должно последовать наказание. Если особый преступник был причас- тен к процессу наказания, то это было удачное стечение обстоятельств. Но если нет, то любой преступник мог это совершить, и тем более любой гражданин был без сомнения в этом виновен, то есть конечный результат всегда был таков, в общепринятых терминах, - правосудие свершилось!
"Этот Угольнолицый, с ним придется повозиться. " - ска- зал Двоеточие. - "Правая рука тролля Хризопраза. "
"Да, но он не мог убить Бьорна. " - сказал Морковка. - "А как насчет девочки-нищенки? "
Бодряк сидел, уставившись в пол.
"О чем вы думаете, капитан? " - спросил Морковка.
Бодряк пожал плечами.
"О ком беспокойство? " - сказал он.
"Ну да, вы всегда настороже. " - сказал Морковка. - "Вы всегда в заботах. Мы даже можем найти такого озабоченного, как... "
"Послушайте меня. " - сказал тихим голосом Бодряк. - "Предположим, что мы отыскали того, кто убил гнома и де- вушку. Это не имеет никакой разницы. Все это напрочь про- гнило."
"Что именно, капитан? " - сказал Двоеточие.
"Все это. Вы можете стараться из всех сил и остаться с пустым решетом. Предоставьте поиск Убийц и Ворам. Он может в следующий раз попробовать на крысах. Отчего бы и нет? Мы же не люди. Мы просто должны стоять по стойке 'смирно' со звенящими колоколами и кричать 'Все в порядке! '. "
"Но ведь все не так, капитан. " - сказал Морковка.
"Ну и что? Когда это имело какое-либо значение? "
"Боже мой. " - сказала, взволнованно дыша, Любимица. - "Думаю, что вы дали ему слишком много кофе... "
Бодряк сказал. - "Завтра я выхожу в отставку и покидаю Дозор. Двадцать пять лет на улицах... "
Валет начал нервно ухмыляться, прекратив только после того, как сержант, не меняя положения, ухватил его за руку и выкрутил ее мягко, но уверенно, за спину.
"...и что хорошего во всем этом было? Что хорошего я сделал? Просто сносил не одну дюжину сапог. Для полицей- ских в Анк-Морпорке нет места! Кого заботит - правильно это или нет? Убийцы и Воры, тролли и гномы. Возможно лучше иметь чертового короля и покончить с этим! "
Ночной Дозор выстроился, глядя на свои ноги в полном замешательстве. Потом Морковка сказал. - "Лучше зажечь свечу, чем ругать темноту, капитан. Вот о чем они гово- рят. "
"Что? " Внезапная ярость Бодряка была как раскат грома. "Кто это говорит? Когда это было правдой? Никогда это не было правдой! Подобные бредни говорят люди, не обладающие властью, чтобы сделать все это выглядящим менее отврати- тельным, но это только слова, все это ни на йоту не изме- нится... "
В дверь кто-то постучал.
"Это должно быть Заскок. " - сказал Бодряк. - "Уберите оружие. Ночной Дозор завершает службу днем. У нас разве не найдется полицейских, шастающих вокруг в поисках тревожа- щих вещей? Открой дверь, Морковка. "
"Но... " - начал Морковка.
"Это приказ. Я могу быть непригодным для чего-либо дру- гого, но могу чертовски хорошо приказать открыть дверь, так что открывай! "
Заскока сопровождали с полдюжины стражников из Дневного Дозор, вооруженных самострелами. Учитывая, что они делали пренеприятнейшую работу, связанную с товарищами по службе,

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

они держали самострелы, целясь вниз. Полными идиотами они однако не были и предусмотрительно сняли их с предохрани- теля.
Заскок в действительности не был плохим человеком.У не- го не было воображения. Он действовал более с той общей низкосортной неприятностью, пятнавшей хоть в малой степе- ни душу всего, с чем он вступал в контакт.* Многие люди заняты работой, которая им не по силу, но существуют спо- собы реагировать на происходящее. Иногда они теряются и порядочны, но иногда на их месте оказываются Заскоки. За- скок управлялся с делами под девизом: не имеет значения - правы вы или нет, до тех пор пока вы определены. В целом, в Анк-Морпорке не существовало настоящих расовых предрас- судков: когда у вас в подчинении гномы и тролли, то цвет кожи других людей просто уже не составляет главной пробле- мы. Но Заскок был таким человеком, для которого естествен- но произносить слово негр с двумя г (т.е. ниггер).
Он носил шляпу с плюмажем.
* Это скорее присуще Британской Железной Дороге.
"Входите, входите. " - сказал Бодряк. - "Не беспокой- тесь, мы ничем не заняты. "
"Капитан Бодряк... "
"Все в порядке, мы обо всем знаем. Солдаты, отдайте ему оружие. Это приказ, Морковка. Один официально выданный меч, одна пика или алебарда, одна ночная палка или дубин- ка, один самострел. Все правильно, сержант Двоеточие, не так ли? "
"Да, сэр. "
Морковка растерялся лишь на миг.
"Ах, да. " - сказал он. - "Мой официальный меч в стел- лаже. "
"А какой же висит у вас на перевязи? "
Морковка ничего не ответил.
Однако он чуть-чуть изменил позицию. Кожаная куртка вздулась от напрягшихся бицепсов.
"Официальный меч. Отлично. " - сказал Заскок. Он
повернулся лицом к Бодряку. Заскок был одним из тех
людей, которые отскакивают при нападении, но
беспощадно атакуют слабых.
"Где камнесос? " - спросил он. - "И скала? "
"Ах. " - сказал Бодряк. - "вы так относитесь к этим ха- рактерным члены наших человеческих рас, что выбрали своей судьбой набрасываться на других жителей этого города? "
"Я имел в виду гнома и тролля. " - сказал Заскок.
"Не самая удачная идея. " - сказал добродушно Бодряк. Любимице показалось, что он вновь пьян, если люди вообще могут пить от отчаяния.
"Мы не знаем, сэр. " - сказал Двоеточие. - "Не видали их целый день. "
"Вероятно дерутся на Карьерном переулке с остальны- ми. " - сказал Заскок. - "Вы не должны верить подобным лю- дям. Вам то это необходимо знать. "
Любимице показалось, хотя слова, подобные пол-пинты и камнесос, были обидными, они были терминами универсального братства, относящиеся к словам "подобного типа люди" в ус- тах людей, похожих на Заскока. С еще большим потрясением она обнаружила, что пристально вглядывается в яремную вену Заскока.
"Дерутся? " - сказал Морковка. - "Зачем? "
Заскок пожал плечами.
"Кто знает? "
"Дайте мне подумать. " - сказал Бодряк. - "Возможно что-то надо сделать с этим неправильным арестом. Стоит что-либо сделать с некоторыми наиболее беспокойными гнома- ми, которые не нуждаются ни в каких извинениях лишь бы на- пасть на троллей. Что вы думаете, Заскок? "
"Я не думаю, Бодряк. "
"Хороший человек. Горд нуждается в таких, как вы. "
Бодряк встал.
"Я ухожу. " - сказал он. - "Я увижусь с вами всеми за- втра. Если оно застанет. "
Дверь за ним захлопнулась.
Открывшийся зал был огромен, с размерами городской пло- щади, со столбами каждые несколько ярдов для поддержки крыши. Туннели расходились из него радиусами во всех на- правлениях на разных уровнях в стенах. Из многих сочилась вода, от маленьких ручейков до подземных ключей.
В этом была проблема. Поток бегущей воды на каменном полу зала смыл следы ног. Очень большой туннель, почти за- блокированный обломками и илом, вел туда, где по твердому мнению Жвачки был лиман.
Здесь было довольно комфортно. Не было запаха, кроме как влажной, из-под камней, затхлости. И было прохладно.
"Я видел большие залы гномов в горах. " - сказал Жвач- ка. - "но должен признать, что это нечто другое. " Его го- лос раскатился эхом взад и вперед по залу.
"Да. " - сказал Осколок. - "Это должно быть нечто дру- гое, потому что это не зал гномов в горах. "
"Ты видишь хоть один путь наверх? "
"Нет. "
"Мы можем пройти десятки туннелей под землей и не отыс- кать его. "
"Да. " - сказал тролль. - "Это трудная задача. "
"Осколок? "
"Да? "
"Ты знаешь, что опять поумнеешь, если погрузишься в холод? "
"Правда? "
"Ты бы мог это использовать, чтобы обдумать пути выхо- да? "
"Копая? " - предположил тролль.
Тут и там в туннеле валялись упавшие блоки. Не очень много, ибо постройка была качественная...
"Нет. У нас нет лопатки. " - сказал Жвачка.
Осколок кивнул.
"Дай мне свой нагрудник. " - сказал он.
Он наклонился вплотную к стене, нанеся несколько ударов кулаком по нагруднику. Затем протянул его обратно. Сейчас тот в большей или меньшей степени напоминал формой лопат- ку.
"Наверх длинный путь. " - с сомнением сказал Жвачка.
"Но мы знаем, что у нас нет другого выхода. " - сказал Осколок. - "Или пробиваться наверх, или оставаться здесь, поедая крыс, всю оставшуюся жизнь. "
Жвачка заколебался. Идея обладала определенной привле- кательностью.
"Без кетчупа. " - добавил Осколок.
"Я думаю, что видел упавший камень прямо на пути. " - сказал гном.

x x x

Капитан Заскок осмотрел комнату Дозора с таким видом, что лишь один его взгляд на комнату делает ей одолжение.
"Приятное местечко. " - сказал он. - "Думаю, что мы сю- да переберемся. Лучше, чем квартиры около Дворца. "
"Но мы здесь. " - сказал сержант Двоеточие.
"Вы должны убраться. " - сказал капитан Заскок.
Он бросил взгляд на Любимицу. Ее пристальный взгляд действовал ему на нервы.
"Разумеется будут еще изменения. " - сказал он. Позади него с треском распахнулась дверь. Маленький вонючий пес проскользнул, хромая, внутрь.
"Но лорд Ветинари не говорил, кто будет командовать Ночным Дозором. " - сказал Морковка.
"Ах, да? Мне кажется, мне кажется. " - сказал Заскок. - "...что это вряд ли кто-нибудь из вас,э? Мне кажется, что Дозоры будут объединены. Мне кажется, что слишком мно- го вокруг грязи. Мне кажется, что слишком много беспоряд- ка. "
Он опять бросил взгляд на Любимицу. Ответный взгляд, которым она его одарила, привел его в замешательство.
"Мне кажется... " - завел опять Заскок и тут заметил пса.
"Посмотрите сюда! " - сказал он. - "Псы в Доме Дозо- ра! " Он сильно пнул пса и ухмыльнулся, глядя, как пес уползает визжа под стол.
"Как насчет Леттиции Ханжи, девушки-нищенки? " - спро- сила Любимица. - "Никто из троллей не убивал ее. Или клоу- на. "
"Вам представится возможность увидеть грандиозное зре- лище. " - сказал Заскок.
"Мистер капитан. " - Донесся из-под стола низкий голос, слышный только Любимице. - "Вам представится добраться до самой сути. Зудящей... "
"Какое же грандиозное зрелище? " - спросил сержант Дво- еточие.
"Представится в масштабах всего города. " - сказал За- скок, с трудом шевелясь.
"Правда зудит. " - донеслось из-под стола.
"Вы себя хорошо чувствуете, капитан Заскок? " - сказа- ла Любимица.
Капитан скорчился от боли.
"Колючка, колючка, колючка. " - донесся голос.
"Полагаю, что некоторые вещи более важны, а некоторые - нет. " - сказал капитан Заскок. "О-ох! "
"Простите? "
"Колючка. "
"Я не могу здесь околачиваться, разговаривая с вами це- лый день! " - сказал Заскок. - "Вы. Рапорт мне. Завтра в полдень... "
"Колючка, колючка, колючка... "
"О-о-о-о лице! "
Дневной Дозор поспешно удалился, уводя Заскока, скачу- щего на одной ноге и скорчившегося от боли.
"Ей-богу, кажется он вынужден был убраться. " - сказал Морковка.
"Да. " - сказала Любимица. - "Но ты не догадаешься по- чему. "
Они обменялись взглядами.
"Что же это такое! " - сказал Морковка. - "Больше нет Ночного Дозора? "
В библиотеке Невиданного Университета обычно было очень тихо. Слышалось только шарканье ног, бродящих между шкафа- ми волшебников, случайный кашель нарушал академическую ти- шину, и каждый раз через миг замирающий крик, в то время как неосторожный студент терпел неудачу в обращении со старинной волшебной книгой, с предостережением, что это заслуженно.
Присмотримся к орангутангам.
Во всех мирах, украшенных их присутствием, подозревали, что они могут говорить, но избрали не делать этого, опаса- ясь, что люди заставят их работать, возможно в телеинду- стрии. На самом деле они умеют говорить. просто они гово- рят по-орангутангски. Люди слушают их, искренне недоуме- вая.
Библиотекарь Невиданного Университета в одностороннем порядке решил, чтобы помочь пониманию, создать орангутанг- человеческий словарь. Он работал над ним три месяца.
Это было нелегко. Он добрался всего лишь до слова "У-ук. "*
* Которое может иметь такие значения: "Простите меня, вы висите на моем резиновом кольце, благодарю вас весьма покорно. " Это могла быть просто живая биомасса, насыщаю- щая для вас кислородом планету, но для меня это дом и "Я уверен, что там прошел дождь и лес вокруг,всего лишь миг назад. "
Библиотекарь присел около стеллажей, где всегда было прохладно.
Неожиданно кто-то запел.
Он стряхнул со своих ног перо и прислушался.
Люди могли бы решить, что не стоит верить своим ушам. Оранги более чувствительны. Если вы не верите своим ушам, то чьим же ушам вы поверите?
Кто-то пел под землей... или пытался петь.
Подземные голоса звучали неразборчиво, напоминая: "Зо- толо, лозото, зотоло, лозото. "
"Послушай, ты... тролль! Это же самая простая песенка. Прислушайся, вот так надо...'золото, золото, золото, золо- то'? "
"Золото, золото, золото, золото. "
"Нет! Это второй куплет! "
Раздавались ритмичные звуки выгребаемой земли и отбра- сываемых обломков камней.
Библиотекарь обдумал создавшееся положение. Так... гном и тролль. Он предпочитал оба этих вида людям. По крайней мере они не были заядлыми читателями. Библиотекарь разуме- ется весьма уважал чтение вообще, но читатели действовали ему на нервы. Было что-то кощунственное в способе, которым те снимали книги с полок и занашивали слова, зачитывая их до дыр. Ему нравились люди, любившие и уважавшие книги, и лучшим доказательством этой любви, по мнению библиотекаря, было оставить их на полках, где природа предназначила им существовать.
Приглушенные голоса казалось стали громче.
"Золото, золото, золото... "
"Ты сейчас поешь припев! "
С другой стороны существовали более подходящие способы войти в библиотеку.
Он бросился к полкам и выбрал основополагающий труд Тюльпана Горбуна "Как убить насекомых. " Сжав в руках все 2000 страниц этого труда.
Бодряк почувствовал легче на сердце, когда зашагал по Авеню Коронации. Он был в уверенности, что его внутренний Бодряк потрясает головой, негодуя. Он проигнорировал его.
Невозможно было быть настоящим полицейским в Анк-Мор- порке и оставаться чистым. Работа наделяла заботами. А об- ладать заботами В Анк-Морпорке было все равно, что открыть банку с мясом посреди школы пираний.
Каждый справлялся с этим по-своему. Двоеточие никогда об этом не думал, а Валет никогда не беспокоился, а ново- бранцы были слишком мало в страже, чтобы быть сломленными этим, а Морковка... был просто самим собой.
Сотни людей умирали каждый день в городе, очень часто сами сводя счеты с жизнью. Какое же значение могли иметь еще несколько умерших?
Внутри себя Бодряк колотил по стенам.
Позади особняка Рэмкинов стояли кареты и все вокруг бы- ло запружено разношерстными родственниками и бесчисленными взаимозаменяемыми Эммами. Они были заняты приготовлениями к предстоящей свадьбе. Бодряк прошел мимо них почти неза- меченным.
Он отыскал Сибил в драконьем вольере, в резиновых сапо- гах и защищающих от драконов доспехах. Она была перепачка- на в навозе, по всей видимости блаженно не ведая о творя- щемся в особняке шуме и гаме. Она подняла взгляд, когда Бодряк затворил за собой дверь.
"Ах, это вы. Вы рано вернулись домой. " - сказала она. - "Я не смогла вынести суеты, потому и ушла сюда. Впрочем мне уже пора идти переодеваться... "
Она остановилась, увидев выражение его лица. "Что-то случилось? "
"Я не вернусь. " - сказал Бодряк.
"Правда? На прошлой неделе вы говорили, что собирае- тесь, отслужив полностью свой срок, выйти в отставку. И говорили, что ждете этого с нетерпением. "
Не многому же научило прошлое Сибил, - подумал Бодряк.
Она похлопала его по руке.
"Я рада,что вы ушли из Дозора. " - сказала она.
Капрал Валет ворвался в Дом Дозора, захлопнув за собой дверь.
"Ну? " - спросил Морковка.
"Все паршиво. " - сказал Валет. "Говорят, что тролли планируют идти маршем ко Дворцу, чтобы вызволить Угольно- лицего. Там уже шастают банды гномов и троллей, нарываю- щихся на неприятности. И Нищие. Леттицию очень любили. Со- бралось много людей ее Гильдии. Город... " - сказал он с важностью. - "определенно превращается в бочонок с порош- ком N 1. "
"Как вам нравится мысль о проживании на открытой равни- не? " - сказал Двоеточие.
"Что с этим можно поделать? "
"Если кто-нибудь сегодня вечером сунет куда-нибудь спичку, то прощай Анк. " - сказал мрачно сержант. - "По правилам мы должны закрыть городские ворота, верно? Но это трудно из-за того, что уровень воды в реке поднялся на не- сколько футов. "
"Вы зальете город водой, только чтобы погасить огонь? " - сказала Любимица.
"Да. "
"Вот еще незадача. " - сказал Валет. - "А люди заброса- ют меня грязью. "
Морковка уставился бессмысленным взглядом в стену. Он достал из кармана маленькую потрепанную книжечку и начал перелистывать страницы.
"Скажите мне. " - сказал он бесстрастным тоном. - "Там были непоправимые нарушения закона и порядка? "
"Да. Около пятиста лет. " - сказал Двоеточие. - "Непо- правимым нарушением закона и порядка является все, что происходит в Анк-Морпорке. "
"Нет. Я имел в виду что-нибудь необычное. Это важно. " - Морковка перевернул страницу. Его губы беззвучно шеве- лились, пока он читал.
"Швырять всю грязь в меня - звучит как нарушение зако- на и порядка. " - сказал Валет.
Он пригляделся к выражениям их лиц.
"Не думаю, что сможем от этого избавиться. " - сказал Двоеточие.
"Она хорошо прилипла. " - сказал Валет. - "И часть ее попала мне за шиворот. "
"Зачем же они в тебя швыряются? " - спросила Любимица.
"Потому что я Дозорный. " - сказал Валет. - "Гномы не любят Дозор из-за мистера Заложи-Молоток, тролли из-за ареста Угольнолицего, а люди не любят Дозор, потому что здесь вокруг толпы разъяренных гномов и троллей. "
Кто-то с грохотом начал стучать в дверь.
"Возможно это уже пришла злая разъяренная толпа. " - сказал Валет.
Морковка открыл дверь.
"Это не разъяренная толпа. " - провозгласил он.
"У-ук. "
"Это орангутанг, несущий на плече оглушенного гнома в сопровождении тролля. Но он чертовски зол, если не будет оказана помощь. "
Дворецкий леди Рэмкин, Вилликинс, наполнил ему большую ванну. Ха! Завтра тот станет его дворецким, а ванна - его ванной.
И это была отнюдь не старая сидячая ванна, подтащите-ее -поближе-к-огню, нет! В особняке Рэмкинов вода собиралась с крыши в большую цистерну, процеживалась от голубей, а затем нагревалась с помощью древнего гейзера* и текла по гремящим, стонущим свинцовым трубам через два мощных водо- проводных крана прямо в эмалированную ванну. Около нее на пушистом полотенце были разложены принадлежности - мочал- ки, три сорта мыла и губка из тыквы.
* который нагревал воду.
Вилликинс терпеливо стоял около ванны, слегка смахивая на полотенцесушитель.
"Да? " - сказал Бодряк.
"Ее высочество... точнее, отец ее высочества... ему
требовалось потереть спину. " - сказал Вилликинс.
"Вы пойдете и поможете старому гейзеру топить печь. " - твердо сказал Бодряк.
Оставшись один, он с трудом содрал нагрудник и швырнул его в угол. За ним последовала кольчуга, шлем, мешочек для денег, а также различные кожаные и полотняные вещи, кото- рые разъединяют Дозор и мир.
А затем он погрузился, вначале осторожно, в мыльную пе- ну.

Предыдущая страница 21 Следущая страница


В доспехах и с оружием 22

"Попробуй мыло. Мыло подействует. " - сказал Осколок.
"По-прежнему держит, да? " - сказал Морковка.
"Вы открутите мою голову! "
"Давай, намыль ему голову."
"Намыль свою собственную голову! "
Раздался треск; голова Жвачки освободилась от шлема.
Моргая, перед ними возник Жвачка. Он нахохлился на Би- блиотекаря и прорычал.
"Он треснул меня по голове! "
"У-ук. "
"Он говорит, что вы прошли сквозь пол. " - перевел Мор- ковка.
"Но это не причина бить меня по голове! "
"Некоторые вещи, появляющиеся из-под пола в Невиданном Университете, даже не имеют головы. " - сказал Морковка.
"У-ук! "
"Или у них есть сотни голов. Зачем вы там копали вниз? "
"Да не копали мы вниз. Мы копали вверх... "
Морковка присел и принялся слушать его рассказ. Он пре- рвал их только дважды.
"Стрелял в тебя? "
"Пять раз. " - сказал с радостью Осколок. - "Обратите внимание, что в нагруднике пять пробоин, но задняя пласти- на, учитывая, что по-счастью на пути пуль встретилось мое тело, уцелела, сохранив городского имущества на сумму в три доллара. "
Морковка продолжал слушать.
"Сточные трубы? " - спросил он в конце-концов.
"Похоже под землей целый город. Мы видели короны и вся- кие рисунки, вырезанные на стенах. "
У Морковки вспыхнули глаза. - "Это означает, что они наверное относятся ко временам, когда у нас были короли! А затем, когда занялись перестройкой города, мы забыли, что там осталось внизу... "
"М-мм. Но это не все, что там есть внизу. " - сказал Жвачка. - "Мы... нашли кое-что... "
"А? "
"Кое-что плохое. "
"Вам оно вообще не понравится. " - сказал Осколок. - "Плохое, плохое, плохое. Хуже не бывает. "
"Мы подумали, что лучше будет оставить его там. " - сказал Жвачка. - "... учитывая, что это было Доказатель- ство. Но вы должны обязательно его увидать. "
"Это нарушит все. " - сказал тролль, входя в роль.
"Что же это такое? "
"Если мы вам скажем, то вы ответите нам, что мы,
глупые этнические придурки, над вами шутите. " -
сказал Осколок.
"Так что вам лучше пойти и посмотреть. " - сказал
Жвачка.
Сержант Двоеточие посмотрел на оставшихся Дозорных.
"Нам всем вместе? " - нервно сказал он. - "Э. Может па- ра старших констеблей останется здесь наверху. На всякий случай, если что произойдет? "
"Вы имели в виду, в случае если что-нибудь произойдет здесь наверху? " - сказала едко Любимица. - "Или в случае, если что-нибудь произойдет там внизу? "
"Я пойду с младшим констеблем Жвачкой и младшим кон- стеблем Осколком. " - сказал Морковка. - "Не думаю, что кому-то еще стоит идти со мной. "
"Но внизу может быть опасность! " - сказала Любимица.
"Если я найду кто стрелял в Дозорных. " - сказал Мор- ковка. - "То станет по-настоящему опасным. "
Сэмюэль Бодряк потянулся до самых кончиков пальцев и повернул кран горячей воды. Раздался вежливый стук в дверь, и Вилликинс, старший дворецкий, вошел в комнату.
"Не желаете ли чего-нибудь еще, сэр? "
Бодряк задумался над предложением.
"Леди Рэмкин предупредила, что вы не должны требовать и капли алкоголя. " - сказал Вилликинс, словно читая его мысли.
"Она так сказала? "
"Категорически, сэр. Но у меня есть для вас чудесная сигара. "
Он поморщился, когда Бодряк откусил кончик сигары и вы- плюнул его на край ванны, но достал спички и поджег сига- ру.
"Благодарю вас, Вилликинс. Как ваше имя? "
"Мое имя, сэр? "
"Я имел в виду, как называют вас люди, когда узнают по- лучше? "
"Вилликинс, сэр. "
"Ах. Отлично. Ладно. Вы можете идти, Вилликинс. "
"Да, сэр. "
Бодряк опять лег в теплую воду. Внутренний голос был где-то рядом, но он пытался не прислушиваться к нему. Сей- час же, как было сказано, вам лучше бы идти вдоль по улице Маленьких Богов, просто вдоль старой городской стены, где вы можете остановиться и закурить, укрывшись от ветра...
Заглушая эти чувства, он начал петь во весь голос.
Канализационные трубы под городом, похожие на пещеры, откликались эхом на человеческие и нечеловеческие голоса в первый раз за тысячелетия.
"Хей-хо..."
"...хей-хо... "
"У-ук, у-ук, у-ук, у-ук... "
"Вы все придурки! "
"Не могу с этим справиться. Это во мне кровь гномов. Просто мы под землей любим петь. Это приходит к нам при- родным путем. "
"Хорошо, но почему он поет? Он - обезьяна! "
"Он - человеческая личность. "
Они взяли с собой фонари. Тени метались и прыгали среди столбов в больших пещерах, и туннелей вдоль туннелей.
Что-бы ни таила возможная опасность, Морковка был вне себя от радости от состоявшегося открытия.
"Это изумительно! Виа Клоака упоминалась в одной старой книге, которую я читал, но все думали, что это была забы- тая улица! Великолепная работа. К счастью для нас в реке низкий уровень воды. Все выглядит так, что обычно туннели заполнены водой. "
"Это то, о чем я говорил. " - сказал Жвачка. - "Запол- нены водой, я говорил. "
Он бросил осторожный взгляд на пляшущие тени, которые образовывали таинственные и причудливые силуэты на дальней стене - странные двуногие животные, призрачные подземные создания...
"Прекратите играться в театр теней, Осколок. "
"У-ук. "
"Что он говорит? "
"Он сказал: 'Сделай уродливого кролика - это моя люби- мая фигурка'. " - перевел Морковка.
В темноте шуршали крысы. Жвачка таращился во все сторо- ны, пытаясь представить фигуры, где-то позади, целящиеся из каких-то трубок... Было несколько волнующих моментов, когда он потерял отпечатки следов на мокром камне, но он их отыскал у покрытой плесенью стены. А потом, это же была простая трубка. Он делал на стенах зарубки.
"Это уже недалеко. " - сказал он, передавая Морковке фонарь.
Морковка исчез.
Они услышали его шаги, чавкающие в грязи, затем после- довал изумленный свист и воцарилась тишина.
Морковка появился вновь.
"Ей-богу! " - сказал он. - "Вы, парни, знаете кто это был? "
"Он выглядит как..." - начал Жвачка.
"Он выглядит как неприятность. " - сказал Морковка.
"Теперь ты понимаешь, почему мы не принесли его на- верх? " - сказал Жвачка.
"Пронести по улицам труп человека именно сейчас - вряд ли это будет хорошей мыслью, подумал я. В особенности этот труп. "
"Я тоже так подумал. " - поддержал Осколок.
"Хватит. " - остановил их Морковка. - "Хорошо сделано, ребята. А сейчас, я думаю, нам лучше... оставить труп здесь и вернуться чуть попозже с мешком. И... никому ни о чем не рассказывать. "
"Кроме сержанта и всех остальных стражников. " - доба- вил Жвачка.
"Нет... даже им. Это сделает оставшихся слишком... нервными. "
"Как скажете, капрал Морковка. "
"Мы здесь с толкнулись с больным умом, ребята. "
Свет подземелья озарил Жвачку.
"А. " - сказал он. - "Вы подозреваете капрала Валета, сэр? "
"Это еще хуже. Давайте положим все назад. " Он взглянул назад в большую, подпертую столбами пещеру. "Есть хоть ма- лейшее представление, где мы находимся, Жвачка? "
"Вероятно где-то под Дворцом, сэр. "
"Я так и предполагал, разумеется, ведь туннели проходят везде... "
Морковку не оставляли беспокойные мысли из-за некоторых неясных соображений.
В сточных трубах был вода, даже в эту засуху. Питались ли они водой из ручьев или вода просачивалась откуда-то сверху. Везде были слышны звуки падающих капель и плеск воды. И холодный прохладный воздух. Это могло бы быть за- бавным, не будь оно столь печальным, сгорбившееся тело ко- го-то, разыскиваемого всем миром под именем Фасольки, кло- уна.
Бодряк вытерся. Вилликинс положил также и халат с пар- човой отделкой на рукавах. Бодряк накинул его и оправился в свою туалетную комнату.
Это было для него еще одним новшеством. Богачи имеют даже отдельные комнаты для переодевания и одежду, облачив- шись в которую, вы проходите в специальную комнату, чтобы сменить наряд.
Новая одежда была приготовлена специально для него. Ве- чером она должна быть броской, в красных и желтых тонах...
... а сейчас он бы патрулировал Дорогу Прииска Патоки.
... и шляпа. В ней торчало перо. Бодряк оделся и даже напялил шляпу. В ней он казался совершенно нормальным и владеющим собой, пока вы не замечали, что он избегает встречать свое отражение в зеркале.
Дозор расселся вокруг большого стола в комнате Стражи, погрузившись в глубокое уныние. Никогда прежде они не были по-настоящему свободны от дежурств.
"Что вы скажете, если мы сыграем в карты? " - сказал с оживлением Валет, доставая откуда-то из тайников формы за- саленную колоду карт.
"Вчера ты выиграл у них месячное жалованье. " - сказал сержант Двоеточие.
"Сейчас у них есть возможность отыграться. "
"Да, но у тебя на руках пять королей, Валет. "
Валет перетасовал карты.
"Приглядитесь. " - сказал он. - "Короли лежат везде, куда бы вы ни глянули. "
"Совершенно верно, если заглянуть тебе в рукав. "
"Нет, я имею в виду, что В Анке есть Путь Королей, в картах тоже есть короли, и мы получаем Королевский Шил- линг, когда вступаем в стражу. " - сказал Валет. - "У нас повсюду встречаются короли, кроме разве как на золотом троне во Дворце. Я так вам скажу... не было бы этой зава- рушки из-за помещения, ессли бы у нас был король. "
Морковка, сдвинув брови, сосредоточенно разглядывал по- толок. Осколок считал на пальцах.
"Ах, да. " - сказал сержант Двоеточие. - "Пиво стоило бы пенни за пинту, а деревья снова расцвели. Ах, вот еще. Каждый раз, как в этом городе кто-нибудь расшибает на ноге палец, выясняется, что этого могло не произойти, будь в городе король. Бодряк будет беспощаден, если услышит, что мы ведем подобные беседы. "
"Впрочем люди слушались бы короля. " - сказал Валет.
"Бодряк сказал бы, что с этим будут неприятности. " - сказал Двоеточие. - "Это точно также, как при использова- нии магии. Подобные вещи приводят его в ярость. "
"Как нашли короля в первый раз? " - спросил Осколок.
"Кто-то выпилил короля из камня. " - сказал Двоеточие.
"Ха! Анти-кремнизм! "
"Нет, кто-то вытащил меч из камня." - возразил Валет.
"Откуда он знал, что меч там внутри? " - настойчиво спросил Двоеточие.
"Он торчал из камня, верно? "
"Откуда этот тип мог его вытащить? В этом городе? "
"Послушайте, только настоящий король мог это сде- лать. " - сказал Валет.
"Понятно. " - сказал Двоеточие. - "Я понимаю... Ах, да. А что вы скажете, как можно решить, кто настоящий король, до того, как тот вытащит меч? По мне так это бред собачий. Возможно кто-то разжился полым камнем, внутри которого си- дел гном, державший клещами за конец меча, ожидая, пока не появится нужный человек... "
Муха ударилась в оконное стекло, пытаясь вылететь, а затем зигзагом пролетела через комнату и уселась на балку, где и была рассечена пополам топором, брошенным от скуки Жвачкой.
"У тебя нет души, Фред. " - сказал Валет. - "Я даже в мыслях не могу себя представить рыцарем в сверкающих ла- тах. Это то, что делает король, если вы сослужили ему пользу. Он делает вас рыцарем. "
"Ночной Дозорный в обгаженных латах - весьма подходящее для тебя платьЈ. " - сказал Двоеточие, гордо осмотревшись, чтобы увидеть, заметил ли кто-нибудь его французский про- нонс. "Нет, заставить меня быть почтительным к какому-то парню, лишь потому что он вытащил меч из камня. Это не де- лает тебя королем. Подумай. " - продолжал он. - "Тот, кто забил меч в камень... вот такой человек, вот он-то и есть настоящий король. "
"Да, такой человек должен быть асом. " - сказал Валет.
Любимица зевнула.
Динь-динь-а-динь-динь.
"Что такое, черт возьми? " - сказал Двоеточие.
Стул Морковки со стуком полетел вперед. Тот полез в карман и вытащил бархатный кошель, водрузив его на стол. Оттуда выскользнул золотой диск, около трех дюймов в диа- метре. Он нажал сбоку на защелку, и коробочка, как рако- винка, раскрылась.
Остолбеневшие Дозорные воззрились на нее.
"Это часы? " - спросила Любимица.
"Наручные. " - ответил Морковка.
"Слишком большие. "
"Это из-за часового механизма. Здесь должна быть камера для всех этих маленьких колесиков. Маленькие часы содержат внутри только маленьких демонов времени, а эти требуют подзавода и не хранят неправильного времени... "
Динь-динь-а-динь-динь, динь-дингл-динь-динь.
"И они играют мелодию! " - взвизгнула Любимица.
"Каждый час. " - сказал Морковка. - "Это часть часового механизма. "
Динь. Динь. Динь.
"А потом они отбивают время. " - сказал Морковка.
"Они опаздывают. " - сказал сержант Двоеточие. - "Все другие часы уже пробили. Не стоит позволять им опазды- вать. "
"Мой двоюродный брат Йорген делает подобные. " - сказал Жвачка. - "Они точнее хранят время, чем демоны, водяные часы или свечи. Или эти большие механизмы с маятниками. "
"Там внутри пружинки и колесики. " - сказал Морковка.
"Важнейшая часть. " - сказал Жвачка, вынимая откуда-то из бороды лупу и внимательно изучая часы. - "это маленькое качающееся приспособление, которое останавливает колесики от слишком быстрого хода. "
"Откуда им знать, что они идут слишком быстро? " - спросила Любимица.
"Это что-то встроенное. " - сказал Жвачка. - "Я и сам толком этого не понимаю. Что это здесь за гравировка... "
Он прочел ее вслух.
"Часы от Твоих Старых Друзей по Дозору. "
"Это игра слов. " - пояснил Морковка.
Последовала долгая недоуменная тишина.
"Гм-м. Я позаимствовал несколько долларов у каждого из вас, новобранцев. " - добавил он, краснея. - "Полагаю, что вы не откажетесь уплатить их мне, если часы вам понрави- лись. Если только вы пожелаете. Полагаю... вы стремитесь быть друзьями. Настанет время, и вы получше узнаете его. "
Дозор обменялся взглядами.
А он мог бы управлять армиями, подумала Любимица. На самом деле мог бы. Некоторым людям удается вдохновлять це- лые страны на великие дела из-за силы своего видения. А он мог бы. Не потому, что он мечтает о марширующих ордах, или мировом господстве, или тысячелетней империи. А всего лишь потому, что он думает, что каждый внизу действительно об- ладает приличиями и все устроилось бы просто прекрасно, если только сделать попытку, а он столь сильно в это верит, что горит как пламя, полыхающее больше его самого. У него есть мечта, и мы все являемся ее частью. А потому мечта изменяет мир вокруг него. Тайна в том, что никто не хочет его разочаровывать. Это все равно, что ударить самую боль- шую куклу во вселенной. Это какое-то волшебство.
"Позолота стирается. " - сказал Морковка. "Но это хоро- шие часы. " - быстро добавил он.
"Я надеялся, что мы сможем вручить их капитану сегодня вечером. " - сказал Морковка. - "А сейчас давайте вместе пойдем... выпьем... "
"Неплохая мысль. " - сказала Любимица.
"Оставьте ее до завтра. " - сказал Двоеточие. - "Мы бу- дем стоять в почетном карауле на свадьбе. Это традиция. Каждый держит свой меч поднятым, образуя свод. "
"У нас на всех есть только единственный меч. " - сказал мрачно Морковка.
Все уставились в пол.
"Это нечестно. " - сказала Любимица. - "Меня не волну- ет, кто украл то, что пропало у Убийц, но капитан был прав, пытаясь отыскать убийцу мистера Заложи-Молоток. А о Леттиции Ханже вообще никто не побеспокоился. "
"А я хотел бы узнать, кто в меня стрелял. " - сказал Осколок.
"Убей меня, не пойму, как можно быть таким сумасшедшим, чтобы тащить у Убийц. " - сказал Морковка. - "Именно так сказал капитан Бодряк. Он еще сказал, что надо быть полным глупцом, думая, что можно туда безнаказанно проникнуть. "
Они вновь уставились в пол.
"Как клоун или шут? " - спросил Осколок.
"Осколок, он не имел в виду шута в шляпе с бубенцами. " - сказал добродушно Морковка. - "Просто он имел в виду, что надо быть полным идиотом... "
Он остановился и уставился на потолок.
"Бог мой. " - сказал он. - "Это же так просто, как... "
"Просто, как что? " - спросила Любимица.
В дверь постучали. Это не было вежливым стуком. Это бы- ли удары человека, собиравшегося распахнуть дверь или вы- шибить ее прочь. В комнату, спотыкаясь, ворвался стражник. У него отсутствовала половина доспехов и наличествовал из- рядно подбитый глаз, но в нем можно было признать Черепка Смышленого из Дневного Дозора.
Двоеточие помог ему встать.
"Побывал в схватке, Черепок? "
Черепок бросил взгляд на Осколка и захныкал.
"Подлые скалы напали на Дом Дозора! "
"Кто? "
"Они! "
Морковка похлопал его по плечу.
"Это не тролль. " - сказал он. - "Это младший констебль Осколок - не отдавайте честь! Тролли атаковали Дневной До- зор? "
"Они швыряются булыжниками! "
"Не верьте им! " - сказал Осколок.
"Кому? " - спросил Черепок.
"Троллям. По-моему мнению, отвратительные создания. " - сказал Осколок со всей убежденностью тролля со значком. - "За ними нужен глаз да глаз. "
"Что случилось с Заскоком? " - спросил Двоеточие.
"Я не знаю! Вы должны хоть что-нибудь предпринять! "

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

"Мы отстранены. " - сказал Двоеточие. - "Официально. "
"Мне на это наплевать! "
"Ах. " - сказал Морковка. Он вытащил из кармана огрызок карандаша и сделал маленькую пометку в своей черной книге. "Вы по-прежнему проживаете в том маленьком домике на Лег- кой улице, сержант Смышленый? "
"Что? Что? Да! А что с ним? "
"Ваша квартплата больше чем фартинг в месяц? "
Смышленый уставился на него единственным действующим глазом.
"Вы что слабоумный или как? "
Морковка наградил его широкой улыбкой. "Все верно, сер- жант Смышленый. Так как? Дороже чем фартинг, вы так бы хотели сказать? "
"Там по улицам носятся гномы, нарываясь на потасовку, а вы хотите знать о ценах на недвижимость? "
"Фартинг? "
"Не будьте придурком! Да по меньшей мере пять долларов в месяц! "
"Ах. " - сказал Морковка, вновь ставя пометку в книге. - "Ну разумеется, инфляция. И как я могу предположить, у вас есть кастрюля... и вы обладаете как минимум двумя и одной третью акрами, а также более половиной коровы? "
"Понимаю, понимаю. " - сказал Смышленый. - "Это какая- то шутка, верно? "
"Я думаю, что качество собственности может быть пере- смотрено. " - сказал Морковка. - "Здесь сказано, что может быть отказано гражданину в хорошем состоянии. Наконец, по- вашему мнению, были ли непоправимые нарушения закона и по- рядка в этом городе? "
"Они перевернули тележку Глотки Ковырялки и заставили его съесть две колбаски-в-булке! "
"Ого-го, доложу я вам! " - сказал Двоеточие.
"Без горчицы! "
"Думаю, что мы можем назвать это 'да'. " - сказал Мор- ковка. Он вновь поставил на странице птичку, а затем с треском захлопнул книгу.
"Давайте лучше продолжим. " - сказал он.
"Мы беседовали... " - начал Двоеточие.
"Согласно Законам и Указам Анк-Морпорка. " - продолжал Морковка. - "каждый житель города во времена непоправимого нарушения закона и порядка должен по требованию городского офицера, являющегося гражданином в хорошем состоянии, - здесь еще много всякого о собственности и прочих вещах - а потому происходит формирование из них милиции для защиты города. "
"Милиция... " - задумался сержант Двоеточие.
"Прекратите, вы не имеете права поступать таким обра- зом! " - сказал Смышленый. - "Это же бессмысленно! "
"Это закон никогда не отменялся. " - сказал Морковка.
"У нас никогда не было милиции! И никогда она не была нужна! "
"Лишь до нынешнего дня, как я полагаю. "
"А сейчас послушайте. " - обратился Смышленый. - "Вы возвращаетесь со мной во Дворец. Вы - стражники Дозора. "
"А мы собираемся защищать город. " - сказал Морковка.
Перед Домом Дозора непрерывным потоком шли люди. Мор- ковка остановил пару человек простым взмахом вытянутой ру- ки.
"Мистер Зыбчатый, не так ли? " - сказал он. - "Как идет торговля зеленью? Привет, миссис Зыбчатый. "
"Вы не слыхали? " - сказал растерянный человек. - "Тро- лли открыли огонь по Дворцу! "
Он проследил за взглядом Морковки, брошенным на Дворец, присевший и темный в ранних вечерних сумерках. Беспорядоч- ные языки пламени вздымались из каждого окна.
"Бог мой. " - сказал Морковка.
"А там гномы разбивают окна и все подряд! " - сказал зеленщик. - "Даже собак не жалеют! "
"Не верьте им! " - вмешался Жвачка.
Зеленщик уставился на него. "Вы гном? " - спросил он.
"Изумительно! Как люди могут так думать и делать. " - сказал Жвачка.
"Что ж. Я устраняюсь. Я не останавливался потому, что не хотел увидеть миссис Зыбчатый, растлеваемую маленькими дьяволами! Вы знаете, что говорят о гномах! "
Дозор наблюдал, как пара вновь влилась в толпу.
"А я не знаю. " - сказал Жвачка, ни к кому в отдельно- сти обращаясь. - "Что же такое они говорят о гномах? "
Морковка остановил человека, толкавшего тележку.
"Не могли бы вы пояснить мне, что происходит, сэр? " - обратился он.
"А вы знаете, что они говорят о гномах? " - донесся сзади голос.
"Это не сэр, это Глотка. " - сказал Двоеточие. - "Не хотите ли взглянуть на его цвет? "
"А он не мог бы быть весь таким сверкающим? " - сказал Осколок.
"Великолепное чувство! Все просто прекрасно! " - сказал Ковырялка. - "Ха! Слишком много для людей, докучающих моей нормальной торговле. "
"Что случилось, Глотка? " - спросил Двоеточие.
"Они говорят... " - начал, сверкая зеленым лицом, Ковы- рялка. - "Знаете, они. Все. Они говорят, что тролли убили кого-то у Сестер-Куколок, а гномы разгромили "Меловую", гончарную мастерскую троллей, и они разломают Бронзовый Мост и... "
Морковка взглянул на дорогу.
"Вы только что перешли через Бронзовый Мост. " - сказал он.
"Да, конечно... Это то, что они говорят. " - сказал Ко- вырялка.
"Да, я понимаю. " Морковка выпрямился.
"Случилось им говорить... что-то мимоходом... что-ни- будь еще о гномах? " - сказал Жвачка.
"Думается, что нам стоит сходить и переговорить с Днев- ным Дозором об аресте Угольнолицего. " - сказал Морковка.
"У нас нет оружия. " - сказал Двоеточие.
"Уверен, что Угольнолицый не имеет ничего общего с убийством Заложи-Молоток. " - сказал Морковка. - "Мы воо- ружены правдой. Что может обидеть нас, если мы вооружены правдой? "
"Да, а стрела из самострела может, между прочим, войти вам в глаз и выйти сзади вашей головы. " - сказал сержант Двоеточие.
"Верно, сержант. " - сказал Морковка. - "Так где же мы добудем еще оружия? "
Громада Арсенала вырисовывалась под лучами солнца.
Весьма странно было обнаружить его в городе, полагавше- гося на обман, подкуп и ассимиляцию - как средства, чтобы побеждать врагов - но, как сказал сержант Двоеточие, од- нажды победив их оружие, вы нуждаетесь в помещении для хранения этих вещей.
Морковка постучал в дверь. После краткой паузы послыша- лись шаги и открылось маленькое оконце. Голос с подозрени- ем спросил. - "Да? "
"Капрал Морковка, Городская Милиция. "
"Никогда о подобном не слыхивал. Убирайтесь прочь. "
Люк с треском захлопнулся. Морковка услышал хихиканье Валета.
Он опять принялся дубасить в дверь.
"Да? "
"Я - капрал Морковка... " Люк двинулся, но удар дубинки Морковки втиснул ее в открывшееся отверстие.
"... и я здесь, чтобы отобрать вооружение для моих лю- дей. "
"Да? А где ваши полномочия? "
"Что? Но я... "
Дубинка была выпихнута и люк воцарился на место.
"Извините. " - обратился, проталкиваясь, капрал Валет. "Позвольте мне сделать попытку. Я здесь уже бывал до того, некоторым образом. "
Он толкнул дверь своими подбитыми сталью сапогами, из- вестными и устрашающими повсюду, где мужчины оказывались на полу и не в состоянии сражаться.
Щелк. "Я сказал вам убира... "
"Ревизоры. " - сказал Валет.
Настала минутная тишина.
"Что? "
"Прибыли сюда для проведения инвентаризации. "
"Где ваши полномо... "
"А? Что? Он спрашивает мои полномочия? " - Валет искоса посмотрел на стражников. - "Что? Заставлять меня околачи- ваться под дверью, в то время как его закадычные дружки могли бы выскользнуть через заднюю дверь и принести из за- клада вещи, верно? "
"Я никог... "
"И, и тогда, да-а, мы проделаем шутку с тысячью старыми мечами, да? Пятьдесят ящиков сложены, переворачиваешь верх дном, а сорок набиты камнями? "
"Я... "
"Как ваше имя, мистер? "
"Я... "
"Вы немедленно откроете дверь! "
Люк захлопнулся. Послышался звук задвижек, отодвигаемых тем, кто вообще-то не был убежден, что это хорошая мысль, и был готов через минуту задать вопросы.
"У вас есть листок бумаги, Фред? Быстро! "
"Да, но... " - сказал сержант Двоеточие.
"Любую бумагу! Немедленно! "
Двоеточие полез в карман и вручил Валету счет из овощ- ной лавки в тот миг, когда дверь распахнулась. Валет важ- ной поступью бойко влетел внутрь, заставив человека внутри сделать шаг в сторону.
"Не двигайтесь! " - кричал он.
"Я не нахожу ничего плохого... "
"Я не... "
"... ЕЩЕ! "
У Морковки было время, чтобы получить общее впечатление от смахивающего на пещеру места, полного причудливых те- ней. Вдали от привратника, оказавшегося толще чем Двоето- чие, находилась пара троллей, возившаяся с жерновом. Теку- щие события казалось не проникали сквозь толстые стены.
"Все в порядке, не надо паники, только прекратите вашу работу, прекратите работу. Я - капрал Валет, Городская Ар- тиллерийская Инспекция Анк-Морпорка Городское Реви... "
Клочок бумаги трепыхался перед глазами привратника со скоростью, смазывавшей изображение. Голос Валета немного дрогнул, когда он придумывал конец предложения. - "... Бю- ро... Специальная... Ревизионная... Инспекция. Сколько лю- дей здесь работает? "
"Только я... "
Валет ткнул пальцем в троллей.
"А как насчет них? "
Привратник уперся взглядом в пол.
"Но я думал, вы имели в виду людей. "
Морковка автоматически выбросил руку, стукнув ею по на- груднику Осколка.
"Отлично. " - сказал Валет. - "Итак посмотрим, что мы здесь имеем... " Он двинулся поспешно вдоль стеллажей, так что все были вынуждены ускорить шаг, чтобы поспеть за ним.
"Что это такое? "
"Э... "
"Не знаю, э? "
"Уверен... это... это... "
"Трехствольный 2000фунтовый монтируемый на тележке осадный самострел с воротом двойного действия. "
"Верно. "
"Разве это не усиленный Пересудный самострел с курко- вым механизмом типа козья ножка и рукояткой с байонетным присоединением? "
"Э... да? "
Валет провел беглый осмотр самострела, а затем отложил его в сторону. Дозорные с изумлением смотрели на него. О Валете было известно, что он никогда не пользовался ника- ким другим оружием, кроме ножа.
"У вас есть хоть один из этих Забегальских двенадцати- зарядных самострелов с автоподачей от силы тяжести? " - громыхнул он.
"А? Все, что мы имеем, вы видите сами, мистер. "
Валет вытащил со стеллажа охотничий самострел. Его су- хощавая рука пощипывала тетиву в то время, как он взводил рычагом курок.
"Распродали стрелы от этого самострела? "
"Они все там! "
Валет выбрал одну стрелу на полке и вложил ее в щель. Затем он прицелился и повернулся.
"Мне понравился этот инвентарь. " - сказал Валет. - "Мы возьмем его весь. "
Привратник ощутил пронизывающий взгляд глаз Валета и пронзающий восхитительный взгляд глаз Любимицы, но не сдался.
"Этот маленький самострел не пугает меня. " - сказал он.
"Этот маленький самострел не пугает вас? " - сказал Ва- лет. - "Нет. Верно. Это маленький самострел. Подобный ма- ленький самострел не может испугать подобного вам челове- ка, потому что это маленький самострел. Нужен гораздо больший самострел, чтобы испугать подобного вам челове- ка. "
Любимица готова была отдать месячное жалованье, только бы увидеть лицо интенданта спереди. Она увидела, как Оско- лок снял осадный самострел, взвел его одной рукой и сделал шаг вперед. Сейчас она могла представить, как повернулись глазные яблоки в тот миг, когда холодный металл стрелы приник к красной пышущей шее оружейника сзади.
"Ну а этот позади вас, этот большой самострел. " - ска- зал Валет. Тот не был большим, если не считать шестифуто- вой стрелы, весьма острой, впрочем самострел предназначал- ся чтобы прошибать дверные проемы, а не для хирургических операций.
"Могу ли я спустить курок? " - прорычал в ухо интендан- ту Осколок.
"Вы не имеете права открывать здесь огонь из этой шту- ки! Это осадное оружие! Стрела может пробить насквозь сте- ны! "
"Такой исход не исключен. " - подтвердил Валет.
"А эта штука для чего? " - сказал Осколок.
"Глянь... "
"Я надеюсь, что вы содержите оружие в порядке. " - ска- зал Валет. - "Эта штуки из-за усталости металла бывают подлыми. В особенности предохранительный крючок. "
"Что такое предохранительный крючок? " - спросил Оско- лок.
Морковка обнаружил, что к нему вернулся голос.
"Капрал Валет? "
"Да, сэр? "
"С этого момента я сам займусь этим вопросом, если вы не возражаете. "
Он аккуратно отодвинул в сторону осадный самострел, но Осколку не понравилась острота о людях, и все завертелось опять.
"Что ж. " - сказал Морковка. - "Мне не нравится этот элемент принуждения. Мы здесь не для того, чтобы запуги- вать этого бедного человека. Он - городской служащий, та- кой же как и мы. Это очень плохо, что вы держите его в страхе. Почему бы просто не попросить? "
"Простите, сэр. " - сказал Валет.
Морковка потрепал оружейника по плечу.
"Могли бы мы взять немного оружия? " - спросил он.
"Что? "
"Немного оружия? Для официальных целей? "
Оружейник казалось был неспособен сообразить как посту- пить.
"Вы полагаете, что у меня был выбор? " - сказал он.
"Отчего же нет, без сомнения есть. Мы практикуем выпол- нять полицейскую работу в согласии с населением Анк-Мор- порка. Если вы ощущаете невозможность согласиться с нашей просьбой, вам только нужно сказать слово. "
Послышалось легкое звяканье, когда конец железной стре- лы вновь прильнул к затылку оружейника. Он тщетно искал чтобы сказать, потому что все, что он мог сейчас сказать, было "Огонь! "
"Ой. " - сказал он. - "Ой. Да. Разумеется. Правильно. Возьмите что хотите. "
"Отлично, отлично. А сержант Двоеточие даст вам распис- ку, добавив разумеется, что вы предоставили оружие по ва- шей собственной свободной воле. "
"Моей собственной свободной воле? "
"Разумеется в этом вопросе у вас есть полная свобода выбора. "
Лицо оружейника сморщилось от отчаянной попытки сообра- зить.
"Я считаю... "
"Да? "
"Я считаю, что абсолютно правильно, если вы возьмете оружие. Заберете его. "
"Достойный уважения человек. У вас есть вагонетка? "
"А вы случаем не знаете, что говорят о гномах? " - ска- зал Жвачка.
У Любимицы в глубине души опять шевельнулась мысль, что в душе Морковки нет места иронии. Он обдумывал каждое сло- во. Если человек действительно настаивал, то Морковка мог возможно уступить. Разумеется была небольшая разница меж- ду возможно и определенно.
Валет находился в конце ряда, время от времени с удо- вольствием поскрипывая, когда находил интересный военный молот или особо зловеще выглядящий меч. Он пытался все ухватить, все за раз.
Вдруг он отшвырнул прочь кучу оружия и бросился вперед.
"Ух ты! Пересудная огневая машина! Она больше моего метеора! "
Они услышали, как он роется в темноте. Он появился, толкая на маленьких скрипучих колесах большой короб.У нее было много разных рукояток и сумок из толстой кожи, а впе- реди торчал брандспойт. Все сооружение смахивало на огром- ный чайник.
"Кожа была прекрасно смазана! "
"Что это такое? " - спросил Морковка.
"А в резервуаре есть масло! "
Валет энергично покрутил рукоятку.
"Последнее, что я о ней слышал, так то, что эту штуку запретили в восьми странах, а три религии провозгласили, что они отлучат каждого солдата, если обнаружат того, ис- пользующим ее!* У кого есть фонарь? "
* Пять религий более тепло приняли ее как святое оружие и инструктировали, что оно используется для всех неверных, еретиков и людей, которые егозят на проповеди.
"Вот. " - сказал Морковка. - "Но что... "
"Смотрите! "
Валет зажег спичку, поднес ее к трубке спереди устрой- ства и потянул за рычаг. Машина время от времени выпускала языки пламени.
"Нужна небольшая регулировка. " - сказал Валет сквозь пелену дыма.
"Нет. " - сказал Морковка. На всю оставшуюся жизнь он запомнил поток огня, опаливший его лицо по пути к противо- положной стене.
"Но это... "
"Нет. Это очень опасно. "
"Это предполагалось как... "
"Я предполагаю, что она может принести людям вред. "
"Что ж. " - сказал Валет. - "Верно. Можно и так ска- зать. Мы ведь здесь за оружием, которое не наносит людям вред, верно? "
"Капрал Валет? " - обратился Двоеточие, находившийся к пламени даже ближе, чем Морковка.
"Да, сержант? "
"Вы слышали капрала Морковку. Нет языческому оружию. В любом случае откуда вам так много известно о всех этих ве- щах? "
"Военная служба. "
"Правда, Валет? " - сказал Морковка.
"Имел специальное задание, сэр. Очень ответственное. "
"И какое же? "
"Интендант, сэр. " - сказал Валет, четко салютуя.
"Вы были интендантом? " - спросил Морковка. - "Какой армии? Чьей? "
"Герцога Псевдополиса, сэр. "

Предыдущая страница 23 Следущая страница


В доспехах и с оружием 24

"Но Псевдополис всегда проигрывал свои войны! "
"А... верно... "
"Кому вы продавали оружие? "
"Это клевета, сущая клевета! Просто они проводили слиш- ком много времени начищая и затачивая его. "
"Валет, это я к вам обращаюсь, Морковка. Сколько при- близительно времени? "
"Приблизительно? А. Почти на сто процентов, если мы го- ворим приблизительно, сэр. "
"Валет? "
"Сэр? "
"Не нужно называть меня сэр. "
"Да, сэр. "
В конце-концов Жвачка остался верным своему топору, но добавил еще по размышлении парочку; сержант Двоеточие вы- брал пику, потому что у такого оружия как пика на другом конце всегда что-нибудь происходит, как говорится, ведь так далек он; младший констебль Любимица без особого энту- зиазма выбрала короткий меч, а капрал Валет...
...капрал Валет был похож на механического дикобраза, обвешанный клинками, самострелами и цепями с привязанными шарами.
"Вы уверены, Валет? " - спросил Морковка. - "Вы ничего не хотите оставить? "
"Так трудно выбрать, сэр. "
Осколок держался за свой громадный самострел.
"Это все, что вы берете, Осколок? "
"Нет, сэр. Возьмите Кремня и Морену, сэр. "
Два тролля, работавших в арсенале, выстроились позади него.
"Возьмите с них присягу на верность, сэр. " - сказал Осколок. - "используя клятву троллей. "
Кремень неумело отдал честь.
"Он сказал, что поотшибает наши глупые головы, если мы не примем их и не сделаем того, о чем они просят, сэр. " - сказал Осколок. - "Очень древняя клятва троллей. Очень знаменитая. Очень традиционная. "
"Один из них мог бы везти Пересудную огневую машину. " - с надеждой сказал Валет.
"Нет, Валет. Что ж... добро пожаловать в Дозор, госпо- да. "
"Капрал Морковка? "
"Да, Жвачка? "
"Это не справедливо. Они тролли. "
"Мы нуждаемся в каждом, кого только можем заполучить, Жвачка. " Морковка сделал шаг к отступлению. "Сейчас мы не хотим, чтобы люди думали, что мы ищем неприятностей. " - сказал он.
"Ах да, одевшись подобным образом и вооружившись, сэр, мы не должны искать неприятностей. " - уныло пробормотал сержант Двоеточие.
"Вопрос, сэр? " - сказала Любимица.
"Да, младший констебль Любимица. "
"Кто враг? "
"Имея подобный облик, у нас не будет проблем с поиском врагов. " - сказал сержант Двоеточие.
"Мы не ищем врагов, мы разыскиваем информацию. " - ска- зал Морковка. - "Самое лучшее оружие, которое мы можем сейчас использовать, это правда, и мы, начав с этого, от- правимся в Гильдию Шутов, чтобы узнать, почему он украл гоннилду. "
"Это он украл гоннилду? "
"Да, думаю, что он мог вполне такое совершить. "
"Но он умер до того, как гоннилда была украдена! " - сказал Двоеточие.
"Да. " - сказал Морковка. - "Я знаю об этом. "
"Но это то. " - сказал Двоеточие. - "что я называю али- би. "
Отряд выстроился и, после краткого обсуждения троллями которая нога у них правая, а которая левая, тронулся в путь. Валет озирался, бросая долгие прощальные взгляды на огневую машину.
Иногда лучше зажечь огнемет, чем проклинать темноту.
Через десять минут они протолкались сквозь толпы жите- лей и оказались у стен Гильдии.
"Видите? " - сказал Морковка.
"Здания стоят друг к другу спиной. " - сказал Валет. - "Ну так что? Между ними глухая стена. "
"Я в этом не вполне уверен. " - сказал Морковка. - "Мы будем смеяться после того, как все разузнаем. "
"У нас есть время? " - сказала Любимица. - "Я думала, что мы шли повидаться с дневным Дозором. "
"Есть кое-что, что я хотел бы узнать вначале. " - ска- зал Морковка. - "Шуты не сказали мне полной правды. "
"Задержитесь на минутку, всего на минутку. " - сказал сержант Двоеточие. - "Это хождение вместе слишком далеко заходит. Послушайте, я не хочу, чтобы мы кого-нибудь уби- ли, верно? Мне доводится быть здесь сержантом, если кому- нибудь интересно знать. Понимаете, Морковка? Валет? Ни единого выстрела или удара мечом. И так чертовски плохо вторгаться в собственность Гильдии, но мы попадем в насто- ящие крупные неприятности, если кого-нибудь подстрелим. Лорд Ветинари не остановится на сарказме. Он может исполь- зовать... " Двоеточие сглотнул. - "иронию. Так что это приказ. Тем не менее, что вы хотите сделать? "
"Я просто хочу, чтобы люди рассказали мне правду. " - сказал Морковка.
"Если они не хотят, то не стоит их беспокоить. " - ска- зал Двоеточие. - "Послушайте, вы можете задавать вопросы, достаточно скромно. Но если доктор Белолицый начнет ста- вить препоны, то мы должны удалиться, ясно? У меня по спи- не бегут мурашки от клоунов. А он самый наихудший из всех. Если он не будет отвечать, то мы мирно удаляемся и, ох, не смею даже о чем-нибудь еще подумать. Это приказ, как я сказал. Вы ясно слышали? Это приказ. "
"Если он не будет отвечать на мои вопросы. " - сказал Морковка. - "Я мирно удалюсь. Да-да. "
"До встречи, если все понятно. "
Морковка постучал в дверь Гильдии Шутов, подтянулся, поймал торт с кремом и вбил его рукой обратно, когда тот вылетел из люка. Затем он пнул дверь так, что та приоткры- лась на несколько дюймов.
Кто-то за дверью сказал. - "Ой. "
Дверь еще сильней приоткрылась, выпуская маленького клоуна, заляпанного побелкой и кремом.
"Вы не имеете права так делать. " - возмутился тот.
"Я просто хотел проникнуть в суть явления. " - сказал Морковка. - "Я капрал Морковка, а это гражданская милиция, и мы все от души посмеялись. "
"Простите... "
"За исключением младшего констебля Жвачки. А младший констебль Осколок тоже от души посмеялся, хотя и спустя несколько минут после всех. Мы здесь, чтобы повидать док- тора Белолицего. "
"У вас... у вас назначена встреча? " - спросил он.
"Не знаю. " - сказал Морковка. - "У нас назначена встреча? "
"У меня есть стальной шар с шипами. " - предложил Ва- лет.
"Это утренняя звезда, Валет. "
"Это? "
"Да. " - сказал Морковка. - "Назначенная встреча - это свидание, для того чтобы кого-нибудь увидать, а утренняя звезда - это большой металлический шар, используемый для расшибания черепов. Так важно не сбивать никого с толку, не так ли, мистер? "
"Буффо, сэр. Но... "
"Так что, если вы могли бы сбегать и сообщить доктору Белолицему, что мы здесь с утренней звездой, то есть со стальным шаром с шипами. Что я говорю? Я имею в виду, что мы не договаривались с ним о встрече. Пожалуйста. Благода- рю вас. "
Клоун умчался.
"Все в полном порядке, сержант? " - спросил Морковка.
"Возможно он даже собирается стать сатирическим. " - угрюмо сказал Двоеточие.
Они ожидали. После паузы младший констебль Жвачка до- стал из кармана отвертку и осмотрел машину-для-сбрасыва- ния-тортов-с-кремом, укрепленную на двери. Прочие дозорные шаркали ногами, за исключением Валета, который собирал вы- валивающиеся из него предметы.
Вернулся Буффо в сопровождении двух мускулистых шутов по бокам, выглядевшими так, что казалось они совершенно не обладают чувством юмора.
"Доктор Белолицый говорит, что такой вещи как городская милиция не существует в природе. " - осмелился вымолвить клоун. - "Но. Гм. Доктор Белолицый говорит, что если это действительно важно, то он повидается с кем-нибудь из вас. Но не с троллем или гномом. Мы слышали, что банды троллей и гномов терроризируют город. "
"Это именно то, что они все говорят. " - сказал, кивая, Осколок.
"Случайно вы не знаете, что они... " - начал Жвачка, но Валет призвал его к молчанию ударом локтя.
"Я с вами, сержант? " - сказал Морковка. - "И вы, млад- ший констебль Любимица. "
"Увы, дорогая. " - сказал Двоеточие.
Но они последовали за Морковкой в мрачное здание, про- йдя по мрачным коридорам в кабинет доктора Белолицего. Глава всех клоунов, дураков и шутов стоял посреди кабине- та, в то время как шут пытался пришить к его камзолу до- полнительные блестки.
"Ну? "
"Добрый вечер, доктор. " - сказал Морковка.
"Хотел бы заметить, что лорд Ветинари узнает обо всем непосредственно от меня. " - сказал доктор Белолицый.
"Ах, да. Я доложу ему. " - сказал Морковка.
"Я не могу понять, зачем вы меня беспокоите, когда на улице бунт. "
"Да, разумеется... мы разберемся с этим позже. Но капи- тан Бодряк всегда говорил мне, что есть большие преступле- ния и маленькие преступления. Иногда маленькие преступле- ния выглядят большими, а большие преступления вы можете с трудом разглядеть, но ответственность в том и состоит, чтобы решить что есть что. "
Они уставились друг на друга.
"Ну? " - спросил клоун.
"Я хочу, чтобы вы рассказали мне. " - сказал Морковка. - "о событиях, произошедших в Доме Гильдии в позапрошлую ночь. "
Доктор Белолицый молча таращился на него.
Затем он сказал. - "А если я не скажу? "
"Тогда. " - сказал Морковка. - "Боюсь, что буду вынуж- ден, с чрезвычайной неохотой, выполнить приказ, который я только что получил перед входом. "
Он бросил взгляд на Двоеточие.
"Верно, не так ли, сержант? "
"Что? А? Разумеется, да... "
"Я предпочел бы не поступать так, но у меня нет выбо- ра. " - сказал Морковка.
Доктор белолицый посмотрел на них обоих.
"Но это собственность Гильдии! Вы не имеете права... права... "
"Ничего не знаю об этом, я только капрал. " - сказал Морковка. - "Но я никогда не смел ослушаться прямых указа- ний, а потому, простите, должен вам сказать, что выполню этот приказ полностью, до последней буквы. "
"Взгляните сюда... "
Морковка придвинулся поближе.
"Если это вам неудобно, то я возможно буду этого сты- диться. " - сказал он.
Клоун вгляделся в его честные глаза и увидел, как и все остальные, одну только правду.
"Послушайте! Если я крикну. " - сказал доктор Белоли- цый, краснея под гримом. - "то на мой крик сбежится дюжина людей. "
"Поверьте мне. " - сказал Морковка. - "это только сде- лает мне более легким исполнение приказа. "
Доктор Белолицый гордился своей способностью судить о характере людей. В полном решимости выражении лица Морков- ки не было ничего, кроме безусловной, дотошной честности. Он повертел в руках перо, а затем со внезапным остервене- нием швырнул его на пол.
"Перепутали! " - закричал он. - "Как вы это узнали,а? Кто вам рассказал? "
"Не могу сказать. " - ответил Морковка. - "Но в этом есть определенный смысл. В каждую Гильдию есть только один вход, но Дома Гильдий, как правило, стоят друг к другу спиной. Кто-то просто должен был перелезть через стену. "
"Уверяю вас, мы ничего об этом не знаем. " - сказал клоун.
От восхищения сержант Двоеточие даже растерялся. Ему доводилось видеть людей, блефующих при плохом раскладе, но он никогда не видел никого, блефующего без карт.
"Мы думаем, что это была просто проказа. " - сказал клоун. - "Мы думаем, что юный Фасолька совершил это просто с намерением пошутить, а затем случайно превратился в мер- твого и мы не... "
"Лучше покажите мне дыру. " - сказал Морковка.
Дозорные стояли во дворе, исполняя вариации на тему "Вольно".
"Капрал Валет? "
"Да, младший констебль Жвачка? "
"Что все говорят о гномах? "
"Слушай, давай не будешь надо мной подшучивать, ладно? Каждый знает, что ему известно что-нибудь о гномах... " - сказал Валет.
Жвачка кашлянул.
"Гномы нет. " - сказал он.
"Что ты имеешь в виду, гномы нет? "
"Никто не сказал нам, что же каждый знает о гномах. " - сказал Жвачка.
"Ну... Я полагал, что просто все думают, что вы знае- те. " - тихо прошептал Валет.
"Только не я. "
"Хорошо же. " - сказал Валет. Он бросил осторожный взгляд на троллей, а затем склонившись поближе на ухо Жвачке, прошептал.
Тот кивнул.
"И это все? "
"Да. А... это правда? "
"Что? Ну да. Конечно. Это естественно для гнома. Разу- меется у некоторых этого больше чем у других. "
"Это причина всего вокруг. " - сказал Валет.
"Я сам, например, сберег более 78 долларов. "
"Да нет же! Я не это имел в виду. Я не имел в виду хо- рошо обеспеченного деньгами. Я имел в виду... "
Валет снова прошептал. Выражение лица Жвачки не измени- лось.
Валет замигал. - "Это правда? "
"Откуда мне знать? Я же не знаю, сколько денег имеют вообще люди. "
Валет притих.
"Одно хорошо, что по крайней мере это правда. " - ска- зал он. - "Вы, гномы, действительно любите золото, не так ли? "
"Разумеется любим. Не будь глупцом. "
"Ну... "
"Мы просто так говорим, чтобы был повод забрать его в постель. "
Они находились в спальне клоуна. Морковка кстати был весьма удивлен, чем занимаются клоуны в личной жизни, а здесь было все - огромное туфельное дерево, гладильный пресс для необъятных штанов,зеркало, все в свечных наплы- вах, какие-то индустриального размера палочки грима... и кровать, выглядевшая не более чем одеялом на полу, чем она в сущности и являлась. Клоунов и дураков не поощряли жить мягкой жизнью. Юмор был серьезным делом. В стене виднелась дыра, столь большая, чтобы пролезть человеку. Рядом с ней была сложена маленькая кучка битых кирпичей.
На другой стороне дыры царила темнота.
С другой стороны люди убивали других людей из-за денег.
Морковка просунул сквозь дыру голову и плечи, но Двое- точие пытался втащить его обратно.
"Остынь, парень, ты не знаешь, какие ужасы таятся за этими стенами. "
"Я просто глянул, чтобы осмотреться. "
"Там могла оказаться камера пыток или дубинка или от- вратительная яма или еще что-нибудь! "
"Да это просто спальная комната ученика, сержант. "
"Ты видишь? "
Морковка шагнул внутрь. Они услышали, как он движется во мраке. Это был мрак Убийц,немного более богатый и менее густой мрак, чем у клоунов.
Он вновь просунул голову.
"Здесь давно никто не бывал. Хотя... " - сказал он. - "Здесь всюду на полу пыль, но на ней видны следы ног. А дверь закрыта на замок и задвижку с этой стороны. "
Вслед за головой появился и сам Морковка.
"Я просто хотел удостовериться, что правильно все пони- маю. " - обратился он к доктору Белолицему. - "Фасолька сделал дыру в Гильдию Убийц, да? А затем он вышел и взо- рвал дракона? А потом он опять вернулся через эту дыру? Так как же он был убит? "
"Убийцами, без сомнения. " - сказал доктор Белолицый. - "Они имели полное право так поступить. Нарушение границ собственности Гильдии - это все-таки очень серьезное нару- шение. "
"Кто-нибудь видел Фасольку после взрыва? " - спросил Морковка.
"Да. Буффо был дежурным на воротах и отчетливо помнит его выходящим из Гильдии. "
"Он уверен, что это был Фасолька? "
Доктор Белолицый смерил его отсутствующим взглядом.
"Разумеется. "
"Каким образом? "
"Каким образом? Разумеется он узнал его. Именно так вы узнаете других людей. Вы смотрите на них и говорите... что это он. Это называется рас-поз-на-ва-ние. " - сказал клоун с подчеркнутой нарочитостью. - "Это был Фасолька. Буффо сказал, что тот выглядел весьма озабоченным. "
"А. Прекрасно. Больше нет вопросов, доктор. У Фасольки были друзья среди Убийц? "
"Ну что ж... возможно, возможно. Мы не запрещаем прием посетителей. "
Морковка всмотрелся в выражение лица клоуна, а затем улыбнулся.
"Разумеется. Да. Думаю, что все это закончилось. "
"Если только он не вляпался во что-нибудь, понимаете ли, оригинальное. " - сказал доктор Белолицый.
"Вроде ведра с побелкой над дверями или торта с кре- мом? " - сказал сержант Двоеточие.
"Именно так! "
"Что ж, мы могли бы продолжить. " - сказал Морковка. - "Полагаю, что вы не желаете подавать жалобу на Убийц? "
Доктор Белолицый пытался выглядеть испуганным, но не смог проделать это удовлетворительно из-за нарисованного широко разинутого рта.
"Что? Нет! Я имею в виду, если бы Убийца вломился в на- шу Гильдию, понимаете, не по соответствующему вопросу, и украл что-либо, то мы определенно сочли бы, что мы вправе, ну... "
"Налить желе в рубашку? " - сказала Любимица.
"Ударить по голове пузырем на палке? " - сказал Двоето- чие.
"Возможно. "
"Каждая Гильдия разумеется вправе поступать по-свое- му. " - сказал Морковка. - "Полагаю, что мы можем уйти, сержант. Нам больше нечего здесь делать. Простите, что побеспокоили вас, доктор Белолицый. Как я смог заметить, это должно быть большое напряжение для вас. "
Клоун вздохнул с облегчением.
"Не стоит, не стоит волноваться. Счастлив помочь. Пони- маю, что вы должны выполнять свою работу. "
Он проводил их по лестнице и спускаясь во двор бормотал на ходу какие-то извинения. Ожидавшие их Дозорные вытяну- лись, щелкнув каблуками, по стойке "смирно".
"На самом деле... " - сказал Морковка, провожаемы к во- ротам. - "это единственная вещь, которую вы должны сде- лать. "
"Разумеется, разумеется. "
"Гм. Я знаю, что это немного нахально. " - сказал Мор-

Предыдущая страница 24 Следущая страница


25 Терри Пратчетт

ковка. - "но я всегда очень интересовался обычаями Гиль- дий... И... как вы полагаете, не мог ли кто-нибудь пока- зать мне ваш музей? "
"Простите? Какой музей? "
"Музей клоунов? "
"Ах, вы имеете в виду Зал Лиц. Это не музей. Разумеет- ся. В этом нет никакого секрета. Буффо, сделай пометку. Мы будем счастливы все показать вам в любое время, капрал. "
"Премного благодарен, доктор Белолицый. "
"В любое время. "
"Я сейчас свободен после дежурства. " - сказал Морков- ка. - "Именно сейчас было бы наилучшее время. Раз уж я по- случаю оказался здесь. "
"Вы не можете покинуть дежурство, когда - ух! " - ска- зал Двоеточие.
"Простите, сержант? "
"Вы толкнули меня! "
"Я случайно наступил вам на ногу, сержант. Простите. "
Двоеточие пытался уловить в лице Морковки подсказку. Он привык к простому Морковке. Сложный Морковка нервировал так, как если бы его щипал гусь.
"Мы, э, мы просто собираемся, ну, разве не так? " - сказал он.
"Не имеет смысла оставаться здесь, все улажено. " - сказал Морковка, яростно гримасничая. - "Может лучше будет взять выходной ночью. "
Он взглянул на вершины крыш.
"Ну что ж, все улажено, мы можем удалиться, верно. " - сказал Двоеточие. - "Верно, Валет? "
"Ах да, мы все можем быть свободны, поскольку все ула- жено. " - сказал Валет. - "Вы слышали, Жвачка. "
"Что, так все улажено? " - сказал Жвачка. - "Ах, да. Мы можем быть свободны. Порядок, Осколок? "
Осколок угрюмо смотрел невидящим взглядом, отдыхая сидя на земле. Эта поза была нормальной для тролля, ожидающего пока его посетит очередная мысль.
Слоги его имени затронули у него в голове нейрон, акти- визировав тот.
"Что? " - спросил он.
"Все улажено. "
"Что же? "
"Знаешь, все - смерть мистера Заложи-Молоток и все та- кое прочее. "
"Неужели? "
"Да! "
"Ух ты! "
Осколок обдумал миг сказанное, затем кивнул и вновь по- грузился в состояние ума, в котором он пребывал прежде.
Следующий нейрон зашипел.
"Правильно. " - сказал он.
Жвачка на миг задумался, изучая его.
"Это все из-за того. " - печально сказал он. - "Это все, что мы добились. "
"Я скоро вернусь. " - сказал Морковка. - "Мы ведь сво- бодны, правда? Доктор Белолицый? "
"Полагаю, что не будет вреда. " - сказал доктор Белоли- цый. - "Что ж. Покажи капралу Морковке все, что ему понра- вится, Буффо. "
"Хорошо, сэр. " - сказал маленький клоун.
"Должно быть веселая работа быть клоуном. " - сказал Морковка.
"Что должно? "
"Массу трюков и шуток, как я полагаю. "
Буффо одарил Морковку каким-то взглядом искоса.
"Ну... " - сказал он. - "В этом есть свои моменты... "
"Держу пари, что это... Держу пари. "
"Вы часто дежурите на воротах, Буффо? " - вежливо спро- сил Морковка, пока они проходили сквозь Гильдию Шутов.
"Ох! Да почти все время. " - пожаловался Буффо.
"Так когда же этот его друг, вы понимаете о ком я, Убийца... посетил Фасольку? "
"Ах, так вы о нем знаете? "
"Ну, да. " - подтвердил Морковка.
"Дней десять назад. " - сказал Буффо. - "Он проскочил здесь вне досягаемости торта. "
"Он забыл имя Фасольки, но помнил комнату. Он не знал номера комнаты, но привел прямо к ней. " - продолжал Мор- ковка.
"Верно. Я ожидал, что доктор Белолицый расскажет вам. " - сказал Буффо.
"Я разговаривал с доктором Белолицым. " - сказал Мор- ковка.
Любимица ощутила, что начинает понимать способ, исполь- зуемый Морковкой при задавании вопросов. Он спрашивал их, но не задавал вопросов. Он просто говорил людям, что он думает или подозревает, а у тех развязывались языки, опи- сывая в деталях требуемое. И он никогда, абсолютно нико- гда, не говорил лжи.
Буффо толкнул, открывая, дверь и завозился, зажигая, свечу.
"Ну вот, мы и на месте. " - сказал он. - "Я заведую за- лом, если я не на чертовых воротах. "
"Бог мой. " - сказала вполголоса Любимица. - "Это ужас- но. "
"Это очень интересно. " - сказал Морковка.
"Это исторично. " - сказал Буффо.
"Все эти маленькие головы... "
В свете свечей они тянулись, полка за полкой, бесконеч- ной чередой, крошечные маленькие лица клоунов - как-будто племя охотников за головами внезапно обрело изысканное чувство юмора и пожелало сделать мир более прекрасным.
"Яйца. " - сказал Морковка. - "Обычные куриные яйца. Все, что вы делаете, - это берете куриное яйцо и проделы- ваете в обоих концах дырки, выдуваете содержимое яйца, а затем клоун рисует свой грим на яйце, и это его официаль- ный грим, и ни один клоун не может его использовать. Это очень важно. Как вы знаете, некоторые лица были в семьях в течение многих поколений. Это очень ценная вещь - лицо клоуна. Разве не так, Буффо? "
Клоун воззрился на него.
"Как вы все это узнали? "
"Я прочитал об этом в книге. "
Любимица подняла древнее яйцо. К нему прилагалась та- бличка, на которой была дюжина имен, все зачеркнутые, за исключением последнего. Чернила в более ранних записях вы- цвели почти полностью. Она положила яйцо назад на полку и, не сознавая, вытерла руку о тунику.
"Что произойдет, если клоун захочет воспользоваться ли- цом другого клоуна? " - спросила она.
"Мы всегда сравниваем новые яйца с этими, хранящимися на полках. " - сказал Буффо. - "Это категорически запреще- но. "
Они проходили между проходами, уставленными десятками и десятками лиц. Любимице мерещилось, что до нее доносились сдавленные звуки миллионов штанов, наполняемых тортами, и эхо тысяч гогочущих носов и миллионов ухмылок на лицах, которые не улыбались. На полпути находился альков, в кото- ром были стол, стул, полка, забитая старыми гроссбухами, пучками крашенного конского волоса, блестками и прочими мелочами особого искусства рисования на яйцах. Морковка поднял пучок крашенного конского волоса и повертел его в руке, размышляя.
"Но предположим. " - сказал он. - "что клоун, я имею в виду клоуна с его собственным лицом... предположим, что он использовал лицо другого клоуна? "
"Пардон? " - сказал Буффо.
"Предположим, что вы использовали грим другого клоу- на? " - сказала Любимица.
"Ах, это случается постоянно. " - сказал Буффо. - "Люди всегда обмениваются пощечинами... "
"Пощечинами? " - переспросила Любимица.
"Гримом. " - перевел Морковка. - "Нет, мне кажется, что младший констебль Любимица спрашивает совсем о другом, Буффо: мог ли клоун сделать себе грим, чтобы походить на другого клоуна? "
Брови Буффо встали дыбом, как-будто тот пытался понять невообразимый вопрос.
"Пардон? "
"Где яйцо Фасольки, Буффо? "
"Вот здесь на столе. " - сказал Буффо. - "Можете взгля- нуть, если пожелаете. "
Они взяли яйцо в руки. У яйца был красный нос в виде шара и красный парик. Любимица увидела, что Морковка под- нес яйцо к свету и вытащил из кармана прядь красных волос.
"Но. " - сказала она, еще раз пытаясь заставить Буффо понять. - "разве не могли бы вы проснуться однажды утром и наложить грим так, что вы походили бы на другого клоуна? "
Тот поглядел на нее. Было трудно описать выражение его лица из-за постоянно унылого рта, но как она могла предпо- ложительно сказать, что Буффо произвел специфический поло- вой акт с маленькими цыплятами.
"Как же я мог такое сделать! " - закричал он. - "Ведь тогда я не был бы собой! "
"А кто-нибудь еще мог бы такое сделать? "
Из пуговицы Буффо прыснули струйки воды.
"Я не должен прислушиваться к подобным грязным разгово- рам, мисс. "
"Так вы утверждаете. " - сказал Морковка. - "что ни один клоун не гримировал свое лицо по проекту,гм, другого клоуна? "
"Вы опять за свое! "
"Да, но возможно иногда, случайно, юный клоун мог бы возможно... "
"Послушайте, мы порядочные люди, верно? "
"Простите. " - сказал Морковка. - "Думаю, что понимаю. Сейчас... когда мы нашли бедного Фасольку, на нем не было клоунского парика, но подобная вещь могла легко упасть в реку. Но его нос, да... вы говорили сержанту Двоеточие, что кто-то украл его нос. Его настоящий нос. Не могли бы вы. " - сказал очень вежливо Морковка, обращаясь с тем как с простаком. - "показать ваш настоящий нос, Буффо? "
Буффо постучал по большому красному носу у себя на ли- це.
"Но это... " - начала Любимица.
"... ваш настоящий нос. " - сказал Морковка. - "Благо- дарю вас. "
Клоун был в замешательстве.
"Я думаю, что вам лучше уйти. " - сказал он. - "Мне со- вершенно не нравится подобный разговор. Он меня раздража- ет. "
"Простите. " - повторил Морковка. - "Это просто... я думаю, что у меня есть идея. Я размышлял над ней до то- го... а сейчас я почти уверен, как мне кажется, что знаю человека, совершившего подобное. Но я должен был увидеть яйца, чтобы удостовериться. "
"Вы утверждаете, что другой клоун убил его? " - воин- ственно спросил Буффо. - "Поскольку вы так говорите, я бу- ду вынужден немедленно... "
"Не сразу. " - сказал Морковка. - "Но я могу показать лицо убийцы. "
Он нагнулся и взял что-то из мусора на столе. Затем он повернулся к Буффо и раскрыл ладонь. Он находился спиной к Любимице, и та не могла хорошо разглядеть, что же он дер- жит в руке. Но Буффо издал сдавленный крик и убежал вдоль прохода, уставленного лицами. Его большие туфли громко шлепали по каменным плиткам.
"Благодарю вас. " - сказал Морковка в спину удалявшего- ся клоуна. - "Вы оказали неоценимую помощь. "
Он опять сжал ладонь.
"Пошли! " - сказал он. - "Нам лучше убраться побыстрее. Вряд ли наша популярность возрастет через пару минут. "
"Что вы ему показали? " - спросила Любимица, когда они с достоинством, но поспешно, направлялись к воротам.
"Это было что-то, из-за чего вы напросились в музей отыскать ее, правда? Вся это чушь о желании увидеть му- зей... "
"Я действительно хотел его увидеть. Хороший полицейский должен быть открыт новым переживаниям. " - сказал Морков- ка.
Они очутились у ворот. Ни один метко брошенный торт ме- сти не вылетел из темноты. Воздух был напоен свежестью, что было весьма необычно для Анк-Морпорка. Но здесь люди могли по крайней мере смеяться без расплаты за это.
"Вы мне не показали, что так его испугало. " - сказала она.
"Я показал ему убийцу. " - сказал Морковка. - "Прости- те. Я не думал, что он так это воспримет. Полагаю, что они все немного зашевелились. Это как у гномов с инструмента- ми. Каждый мыслит своим собственным образом. "
"Вы нашли там лицо убийцы? "
"Да. "
Морковка раскрыл ладонь.
На ней лежало нераскрашенное яйцо.
"Он выглядел так. " - сказал он.
"У него не было лица? "
"Нет, вы мыслите как клоун. Я думаю более проще. " - сказал Морковка. - "Но думаю, что все произошло таким образом. Кто-то из Убийц искал способ входить и выходить незамеченным. Он обнаружил, что между Гильдиями только тонкая стена. У него была своя комната. Все, что ему оста- валось сделать, - узнать, кто живет с той стороны. Позже он убил Фасольку и взял его парик и нос. Его настоящий нос. Это так мыслят клоуны. Грим не должен быть трудным. Вы можете найти его где-угодно. Он вошел в Гильдию, загри- мировавшись, чтобы быть похожим на Фасольку, пробил стену, затем вылез снаружи музея, только в этот раз он был одет как Убийца. Он взял гоннилду и вернулся сюда, опять пролез сквозь стену, одетый как Фасолька и удалился. А затем кто- то убил его."
"Буффо сказал, что Фасолька выглядел озабоченным. " - сказала Любимица.
"А я подумал, что это странно, потому что вы должны ви- деть клоуна очень близко, чтобы понять его настоящее выра- жение лица. Но вы могли бы заметить, если грим на лице был не в полном порядке. Это возможно, если грим был наложен на того, кто не привык к нему. Но самое главное, что если другой клоун видит лицо Фасольки, выходящего в дверь, то он видит именно этого уходящего человека. Они не могут во- образить, что кто-нибудь другой может надеть это лицо. Они так не мыслят. Клоун и его грим - одно целое. Без своего грима клоун не существует. Клоун не может одевать лицо другого клоуна, точно так же как гном не мог бы воспользо- ваться инструментом другого гнома. "
"Впрочем выглядит весьма рискованно. " - сказала Люби- мица.
"Да уж. Это и было весьма рискованно. "
"Морковка? Что вы собираетесь делать? "
"Думаю, что совсем неплохо было бы узнать, чья комната была на другой стороне дыры, ну как? Я так думаю, что она могла принадлежать маленькому другу Фасольки. "
"В Гильдии Убийц? Именно мы? "
"Гм. Вы попали в самую точку. "
Морковка выглядел таким измученным, что Любимица усту- пила ему.
"Который час? " - спросила она.
Морковка очень осторожно достал из футляра часы, пред- назначавшиеся в подарок Бодряку.
"Сейчас... "
-э-бим, э-бим, э-бим, бом... бом... бом...
Они терпеливо ждали, пока закончится перезвон.
"Четверть седьмого. " - сказал Морковка. - "Совершенно точно. Я поставил их по большим солнечным часам в Универ- ситете. "
Любимица поглядела на небо.
"Ладно. " - сказала она. - "Думаю, что смогу сама все разузнать. Предоставьте это мне. "
"Как? "
"Э... Я... Я могла бы снять форму, не так ли, и погово- рить по-своему как-будто сестра кухонной прислуги или еще что-нибудь... "
Морковка продолжал сомневаться.
"Вы думаете, что так выйдет? "
"А вы могли бы придумать что-то получше? "
"Не сейчас. "
"Ну тогда я... э... посмотрю...что вы присоединились к остальным, а... я найду где-нибудь укромное местечко, что- бы превратиться в что-нибудь подходящее. "
У нее не было возможности оглянуться, чтобы заметить. откуда донесся ехидный смешок. Гаспод обладал способностью безмолвно проникать как маленькое облачко метана в пере- полненную комнату, и с тягостной способностью последнего заполнять все доступное пространство.
"Где бы вам сменить одежду? " - сказал Морковка.
"Хороший Дозорный всегда готов сымпровизировать. " - сказала Любимица.
"Этот маленький пес отвратительно сопит. " - сказал Морковка. - "Почему он всегда следует за нами? "
"Не имею понятия. "
"У него для вас подарок. "
Любимица рискнула бросить взгляд. Гаспод держал в пасти огромную кость. Та была шире, чем он в длину, и могла при- надлежать существу, умершему в смоляной яме. Кость была позеленевшей и местами прогнившей от старости.
"Прекрасно. " - холодно сказала она. - "Давай, продол- жай. Позволь мне узнать, что я могу сделать... "
"Если ты уверена... " - начал Морковка с неохотой в го- лосе.
"Да. "
Когда он ушел, Любимица отправилась в ближайший переу- лок. До восхода луны оставалось несколько минут.
Сержант Двоеточие отдал честь вернувшемуся Морковке, погруженному в глубокие раздумья.
"Мы можем возвращаться домой! " - предположил он.
"Что? Почему? "
"Уже все уладилось."
"Я выразился так, чтобы развеять сомнения. " - сказал Морковка.
"Ага. Очень разумно. " - быстро сообразил сержант. - "Я так и подумал. Он говорит так, чтобы развеять сомнения, так я и подумал. "
"Убийца все еще неизвестен. А может стряслось еще худ- шее. "
Морковка пробежал взором по разношерстной шеренге сол- дат.
"Но сейчас, как мне кажется, пора уладить дела с Днев- ным Дозором. " - сказал он.
"Э. Люди поговаривают, что там разразился настоящий бунт. "
"Вот почему мы должны все уладить. "
Двоеточие прикусил язык. Он не был заведомым трусом. В прошлом году вторгся дракон, и он стоял на крыше, пуская в того стрелы до тех пор, пока тот не не повалился на него с разинутой пастью, хотя признаться ему пришлось сменить по- сле нижнее белье. Но там было проще. Огромный огнедышащий дракон был прямодушным. Он просто собирался изжарить тебя заживо. И это было все, о чем стоило беспокоиться. При- знаться, там было слишком много беспокойства, но это бы- ло... просто. Там не было ни капли тайны.
"Мы должны все уладить? " - спросил он.
"Да. "
"Ох. Хорошо. Я люблю улаживать дела. "
Скверный Оле Рон был членом Гильдии Нищих, состоя на хорошем счету. Он был бормотальщиком, и очень неплохим. Он мог ходить среди людей, бормоча на их языке, пока те не давали ему деньги, чтобы он смолк. Люди думали, что он был сумасшедшим, но это не было на самом деле истинной причи- ной. Просто он был в соприкосновении с действительностью на космическом уровне и испытывал затруднения, фокусируя на мелких предметах, вроде иных людей, стен и мыла (хотя на очень мелких предметах, вроде монет, его зрение было отличным).
А потому его не удивило, когда мимо него промелькнула красивая девушка, сбросив на ходу всю одежду. Такие вещи происходили все время, хотя до сих пор только у него вну- три в голове.
В остолбенении он наблюдал происходившие превращения. Элегантный золотой силуэт умчался прочь, оставив его на- едине со своими мыслями.
"Я говорил им! Я говорил им! " - кричал он. - "Фиг они от меня получат, вот что! Рука тысячелетий и коротышка! Я говорил им! "

Предыдущая страница 25 Следущая страница


В доспехах и с оружием 26

Гаспод завилял тем, что формально можно было бы назвать хвостом, когда Любимица вернулась.
"Превратилась во фто-нибудь подходящее. " - сказал он, слегка шепелявя из-за кости. - "Прекрасное создание. Я принес вам маленький сувенир. "
Он швырнул кость на мостовую. Та выглядела ничуть не лучше с волчьей точки зрения Любимицы.
"Зачем? " - спросила она.
"Напичкана питательным костным мозгом, это же кость. " укоризненно сказал он.
"Забудь об этом. " - сказала Любимица. - "Как ты обычно попадаешь в Гильдию Убийц? "
"А может потом мы могли бы посетить мусорные кучи на Дороге Федры? " - сказал Гаспод, его огрызок хвоста стучал по земле. "Там везде крысы, они заставят встать твою шерсть дыбом... Нет, все в порядке, забудь, что упоминал об этом. " - быстро закончил он, когда в глазах Любимицы вспыхнул огонек.
Он вздохнул.
"Там из кухни есть водосток. " - сказал он.
"Достаточно большой для человека? "
"Даже для гнома маловат. Но это не имеет значения. Ве- чером спагетти. Ты не найдешь в спагетти много костей... "
"Пошли. "
Он захромал, продолжая путь.
"Это была хорошая кость. " - сказал он. - "Твердая, да- же начала зеленеть. Ха! Впрочем, спорю, что ты ничего не имеешь против коробки шоколада из магазина мистера Лом- тя. "
Он съежился, увидев, что та поворачивается к нему.
"О чем ты говоришь? "
"Ничего! Ничего! "
Хныкая, он поплелся за ней.
Любимица не была счастлива, отнюдь. Это всегда было проблемой, отрастание шерсти и клыков каждое полнолуние. Даже когда ей казалось, что прежде она была счастлива. Она нашла, что некоторые люди бывают счастливы во взаимоотно- шениях, когда их партнер отращивает шерсть и воет волком. И дала клятву: больше никаких подобных головоломок.
Что же до Гаспода, то он определил себе жизнь без люб- ви, или по крайней мере не больше, чем привычная привязан- ность и короткая связь, испытываемая ни о чем не подозре- вающей чихуахуа с ногой почтальона.

x x x

Порошок N1 высыпался из сложенной бумаги в металличе- скую трубку. Взорвать Бодряка! Кто бы мог подумать, что тот на самом деле направится в оперный театр! Он потерял там обойму трубок. Но оставались еще три, аккуратно упако- ванные в выдолбленном ложе. Мешочек с порошком N1 и эле- ментарные знания об обработке свинца было всем, что нужно человеку, чтобы править городом...
Гоннилда лежала на столе, голубовато поблескивая метал- лом. Или возможно не так поблескивая, как отливая. Разуме- ется, это было только масло. Вы должны поверить, что это было только масло. Это была цельнометаллическая вещь. Ей невозможно было оставаться в живых.
И еще...
И еще...
"Они говорят, что это была только девушка-нищенка в Гильдии. "
Ну? Что с того? Она оказалась жертвой обстоятельств. В этом нет моей вины. Это была твоя вина. Я ведь только гон- нилда. Гоннилды не убивают людей. Люди убивают людей.
"Ты убила Заложи-Молоток! Парень сказал, что ты сама выстрелила! А он тебя отремонтировал! "
Ты ожидаешь признательности? Он же мог сделать другую гоннилду!
"И это послужило причиной, чтобы убить его? "
Без сомнения. У тебя нет понимания.
Был ли это голос у него в голове или это говорила гон- нилда? Он не мог поручиться. Эдвард говорил, что он слы- шал голос... Тот сказал, что все, что ему возжелается, она может ему дать...
Попасть в Гильдию для Любимицы оказалось весьма про- стым, несмотря на разъяренные толпы людей. Кое-кто из Убийц, происхождением из благородных домов, непременной принадлежностью которых были большие псы, шастающие повсю- ду и облаивающие все подряд, такой же как в менее знатных домах расстилают ковры на полах, привел их с собой. Кроме того Любимица была Чистокровной. она ловила на себе восхи- щенные взгляды, когда шагала между домов.
Найти нужный коридор оказалось тоже легким. Она помнила вид из соседней двери и сосчитала этажи. Как бы то ни бы- ло, ей это не составило труда. Вонь от фейерверков носи- лась в воздухе по всему коридору.
В коридоре стояла кучка Убийц. Дверь в комнату была ши- роко распахнута. Выглянув из-за угла, Любимица увидела приближающегося доктора Креста, его лицо перекосилось от ярости.
"Мистер Унылый. "
Седовласый Убийца изобразил внимание.
"Сэр? "
"Я хочу его найти! "
"Да, доктор... "
"На самом деле я желаю его погребения! С чрезвычайной невежливостью! И я устанавливаю награду в тысяч долла- ров... Я заплачу ее лично, вы понимаете? В любом случае без налога Гильдии! "
Толпа Убийц разбежалась во все стороны. Десять тысяч долларов, необлагаемых налогом, были хорошими деньгами.
Унылый ощущал себя неуютно. - "Доктор. Я думаю... "
"Думаете? Вам платят не за думанье. Одни небеса могут знать, куда этот идиот мог подеваться. Я приказал Гильдии искать! Почему никто не взломал дверь? "
"Простите, доктор. Эдвард покинул нас несколько недель назад, и я не подумал... "
"Вы не подумали? За что вам платят деньги? "
"Никогда не видел его в таком настроении. " - сказал Гаспод.
Откуда-то сзади до главы Убийц донесся кашель. Доктор Белолицый поспешно возник в комнате.
"Ах, доктор. " - сказал доктор Крест. - "Мне кажется, что нам лучше уйти и обсудить все дальнейшее в моей комна- те, согласны? "
"Бог мой, мои глубочайшие извинения... "
"Не стоит. Маленький... дьяволенок сделал из нас обоих дураков. Да... впрочем ничего личного. Мистер Унылый, Шуты и Убийцы будут охранять эту дыру, пока мы не сможем приве- сти завтра каменщиков. Никто не должен проходить сквозь дыру. Вы понимаете? "
"Да, доктор. "
"Отлично. "
"Это мистер Унылый. " - сказал Гаспод в то время, как доктор Крест и глава клоунов удалялись по коридору. - "Второе лицо среди Убийц. " Он почесал ухо. "Он может за- клевать старину Креста за двухпенсовик, если это против правил. "
Любимица зашагала по коридору. Унылый, утиравший лоб черным платком, обернулся и посмотрел на нее.
"Привет, ты - новенькая. " - сказал он, бросая взгляд на Гаспода. - "А ты, как я погляжу, тоже вернулась, двор- няга... "
"Тяв, тяв. " - сказал Гаспод, стуча обрубком хвоста по полу. "Между прочим. " - добавил он к сведению Любимицы. - "Он часто добр на мятный леденец, если вы застали его в хорошем настроении. В этом году он отравил пятнадцать че- ловек. Он почти так же ловок в обращении с ядами, как и старина Крест. "
"Мне это нужно знать? " - сказала Любимица. Унылый по- трепал ее по голове. "Убийцы никогда не убивают, пока им не будет заплачено. О, эти маленькие клочки бумаги, но они совершенно меняют дело. "
Любимица заняла положение, чтобы видеть дверь. Имя было написано на куске картона, закрепленного металлической скобкой на двери.
Эдвард с'Мерть.
"Эдвард с'Мерть. " - прочла она.
"Это имя гудит как колокол." - сказал Гаспод. - "Семья привыкла жить на Королевской Дороге. Привыкла быть богатой как Креозот. "
"Кто это Креозот? "
"Один иностранный мерзавец, который был богатым. "
"А... "
"Но прадедушка имел зверский аппетит, а дедушка ловил любого в одежде и раздевал, снимая его одежду, как вы по- нимаете, а старый с'Мерть,да-да, тот был трезв и чист, но растратил остатки семейного состояния, учитывая имеющееся слепое пятно, которое обнаружилось, когда потребовалось рассказать разницу между единицей и тринадцатью. "
"Не могу понять, как это сказалось на потере денег. "
"А таким образом, что если вы подумаете играть в игру 'Калека мистер Лук' с большими мальчиками. "
Оборотень и пес вернулись в коридор.
"Ты что-нибудь знаешь о магистре Эдварде? " - спросила Любимица.
"Ничего. Дом был недавно продан. Семья в долгах. Его самого давно не видели в окрестностях. "
"Ты определенно колодезь информации. " - сказала она.
"Я обойду все вокруг. Никто не замечает псов. " - Гас- под наморщил нос, походивший на высохший трюфель.
"Чтоб мне ослепнуть. Воняет гоннилдой, ей-ей. "
"Да. В этом есть что-то странное. " - сказала Любимица.
"Что? "
"Что-то неправильное. "
Там были и другие запахи. Нестиранных носков, других псов, грима доктора Белолицего, вчерашнего обеда - ароматы витали в воздухе. Но запах фейерверка, о котором Любимица уже автоматически думала как о гоннилде, витал везде и по- всюду, едкий как кислота.
"Что неправильно? "
"Не знаю... может это запах гоннилды... "
"Нет. Все начиналось здесь. Гоннилда хранилась здесь годами. "
"Верно. Ну что ж, у нас есть имя. Оно может что-нибудь означать для Морковки? "
Любимица спустилась по лестнице.
"Прости... " - сказал Гаспод.
"Да. "
"Но как ты сможешь вновь превратиться в женщину? "
"Я просто выйду из лунного света... и сконцентрируюсь. Так это и происходит. "
"Тьфу! И это все? "
"Если это на самом деле полнолуние, то я могу оборачи- ваться даже днем, если конечно пожелаю. Просто я должна оборачиваться в лунном свете. "
"И убежать прочь? А как насчет волчьей отравы? "
"Волчья отрава. Это растение, как я полагаю, типа ако- нита. А оно причем? "
"Послушай, не стоит верить всему, что слышишь об обо- ротнях. Мы - люди, как и все остальные. Большую часть вре- мени. " - добавила она.
Они уже вышли из Гильдии и направлялись к аллее, кото- рую и в самом деле достигли, но в их отсутствие там пропа- ли некоторые важные вещи, хранившиеся там до недавнего времени. Самым важным из всего была форма Любимицы, впро- чем пропажа была житейским недостатком Скверного Оле Рона.
"Черт! "
Они посмотрели на опустевший участок земли.
"Принести другую одежду? " - сказал Гаспод.
"Да, но только возвращайся на улицу Вязов. Это моя единственная форма. "
"Тебе обязательно одевать одежду, если ты в человечьем обличьи? "
"Да. "
"Зачем? Я мог бы вообразить обнаженную женщину, которая была бы как дома в любой компании, не в обиду будь сказа- но. "
"Я предпочитаю одежду. "
Гаспод обнюхал землю.
"Пошли. " - сказал он. - "Нам лучше поймать Скверного Оле Рона до того, как твоя кольчуга станет бутылкой Медве- жьего Объятия, а? "
Любимица огляделась вокруг. Запах Скверного Оле Рона был почти осязаем.
"Ладно. Но давай поторопимся. "
Волчья отрава? Совершенно не нужно принимать эти дурац- кие старинные травы, чтобы усложнить себе жизнь, если вам приходится проводить одну неделю каждый месяц с двумя до- полнительными ногами и четырьмя дополнительными сосками.
Вокруг Дворца Патриция, а также Гильдии Убийц, собра- лись толпы народа. Повсюду шныряли десятки нищих весьма неприглядного вида. Выглядеть безобразно - это товар нище- го в торговле, как ни крути. Эти же выглядели безобразнее, чем требовалось.
Милиция выглянула из-за угла.
"Там сотни людей. " - сказал Двоеточие. - "И толпа троллей окружила Дневной Дозор. "
"А где самая большая толпа? " - спросил Морковка. "По- всюду, где есть тролли. " - сказал Двоеточие. Он опомнил- ся. "Это всего лишь шутка. " - добавил он.
"Отлично. " - сказал Морковка. - "Все за мной. "
Ропот стих, пока милиция маршировала, громыхала, шага- ла, топала костяшками, направляясь к Дому Дневного Дозора.
Пара огромных троллей преградила им дорогу. Толпа гла- зела, выжидающе стихнув.
В любую минут, подумал Двоеточие, кто-нибудь решится чем-нибудь запустить в них. А нам потом всем помирать.
Он бросил взгляд вверх. Медленно и рывками над водо- сточными желобами появились головы горгон.
Никому не хотелось пропускать хорошего сражения.
Морковка кивнул двум троллям. Как заметил Двоеточие, они были полностью покрыты лишайником.
"Это же Синий Джон и Боксит, разве не так? " - сказал Морковка.
Синий Джон, не удержавшись, кивнул в ответ. Боксит был сдержанее и просто сверкнул глазами.
"Вы именно те, кого я искал. " - продолжал Морковка.
Двоеточие надвинул плотнее шлем, как если бы моллюск десятого размера пытался влезть в раковину первого разме- ра.
"Вы призваны. " - сообщил Морковка. Из-за него украдкой выглянул Двоеточие.
"Доложите капралу Валету о имеющемся у вас оружии. Младший констебль Осколок будет принимать у вас клятву. " Он сделал шаг назад. "Добро пожаловать в Гражданский Дозор. Помните, что у каждого младшего констебля лежит в рюкзаке фельдмаршальский жезл. "
Тролли не двигались.
"Не собираюсь быть в Дозоре. " - сказал Боксит.
"Это дело офицера, как решить этот вопрос. " - сказал Морковка.
"Эй, вы не имеете принимать их в Дозор. " - закричал из толпы гном.
"Почему же, привет, мистер Крепкорукий. " - сказал Мор- ковка. - "Приятно увидеть здесь руководителей общин. Поче- му бы им не служить в милиции? "
Все тролли со вниманием вслушивались в каждое произне- сенное слово. Крепкорукий ощутил, что он неожиданно очу- тился в центре внимания, и заколебался.
"Ну... у вас только один гном, для такого дела... " - начал он.
"Я - гном. " - сказал Морковка. - "формально. "
Крепкорукий был сбит с толку. Вопрос с принадлежностью к гномам, страстно воспринимаемой Морковкой, был трудным для слишком политично мыслящих гномов.
"Вы немного великоваты. " - сказал он слабеющим голо- сом.
"Большой? А какого же размера надо быть, чтобы стать гномом? " - спросил Морковка.
"Гм... жребий? " - прошептал Жвачка.
"Хорошая точка зрения. " - согласился Морковка. - "Это хорошая мысль. " Он оглядел лица, окружавшие его. "Отлич- но. Нам нужны честные, законопослушные гномы... эй, вы там... "
"Я? " - спросил неосторожный гном.
"У вас есть какие -нибудь убеждения, сформировавшиеся ранее? "
"Ну, не знаю... Полагаю, что мог бы твердо верить в то, что сэкономленный пенни - это заработанный пенни. "
"Согласен. Я возьму... вас двоих... и вас. Больше четы- рех гномов в Дозоре, да? Думаю, что возражений против этого не будет, а? "
"Не собираюсь быть в Дозоре. " - сказал снова Боксит, но уже менее уверенным голосом.
"Вы, тролли, не можете так просто уйти. " - обратился Осколок. - "С одной стороны слишком много гномов. Это же вопрос чисел. Вот что это. "
"Я не собираюсь вступать ни в какой Дозор! " - сказал гном.
"Да ты совсем не мужчина, как я погляжу, а? " - сказал Жвачка.
"Что? Да я лучше любого чертового тролля в любом виде в любой день! "
"Хорошо, все улажено. " - сказал, потирая руки, Морков- ка. - "Исполняющий обязанности констебля Жвачка? "
"Сэр? "
"Эй. " - возмутился Осколок. - "Как это он внезапно стал полным констеблем? "
"С тех пор как оказался во главе гномов-новобранцев." - сказал Морковка. - "А вы во главе троллей-новобранцев, ис- полняющий обязанности констебля Осколок. "
"Я - исполняющий обязанности констебля во главе трол- лей-новобранцев? "
"Разумеется. А сейчас не могли бы вы выйти и сделать шаг в сторону, младший констебль Боксит... "
Стоявший позади Морковки Осколок испустил горделивый вздох.
"Не собираюсь... "
"Младший констебль Боксит! Вы, ужасный большой тролль! Станьте смирно! Немедленно отдайте честь! Отойдите с доро- ги у капрала Морковки! Эй вы, два тролля, пойдите сюда! два-и... три... четыре-и! Отныне вы в Дозоре! Не могу по- верить в то, что видят мои глаза! Откуда вы, Боксит? "
"Ломоть-Гора, но... "
"Ломоть-Гора! Ломоть-Гора? Только ... " - Осколок мимо- ходом бросил взгляд на свои пальцы и спрятал их за спину. "Только две вещи получают с Ломоть-Горы! Камни... и... и... " - начал он наугад. - "другого вида камни! Какого вида вы, Боксит? "
"Что, черт возьми, здесь происходит? " Дверь Дома Дозо- ра распахнулась. Появился капитан Заскок, держа в руке меч.
"Вы, два ужасных тролля! Поднимите вашу правую руку и повторяйте клятву троллей... "
"А, капитан. " - сказал Морковка. - "Мы можем перегово- рить? "
"У вас назревают крупные неприятности, капрал Морков- ка. " - прорычал Заскок. - "Кто вы такой, как вы думае- те? "
"Я буду делать то, что мне прикажут... "
"Не хочу быть в... " Бу-у-у-ум?
"Я буду делать то, что мне прикажут... "
"Всего лишь человек на своем месте, капитан. " - добро- душно сказал Морковка.
"Что ж, человек на месте. Я здесь старший офицер, и вы должны, черт возьми, обязаны... "
"Интересная мысль. " - сказал Морковка, доставая свою черную книжку. - "Я освобождаю вас от вашей команды. "
"... иначе мне отшибут мою огромную голову. "
"... иначе мне отшибут мою огромную голову. "
"Что? Вы сошли с ума? "
"Нет, сэр, но предполагаю, что вы сошли. Для этого слу- чая установлены специальные полномочия. "
"Где ваши полномочия? " Заскок уставился на толпу. "Ха! Полагаю, вы скажете, что этот вооруженный сброд - ваши полномочия, да? "
Морковка потрясенно взирал на него.
"Нет. Законы и Указы Анк-Морпорка, сэр. Они все здесь. Можете ли вы сообщить мне, какие улики у вас есть против

Предыдущая страница 26 Следущая страница


27 Терри Пратчетт

заключенного в тюрьму Угольнолицего? "
"Этого чертового тролля? Это же тролль! "
"Да? "
Заскок осмотрелся.
"Послушайте, мы с вами не обязаны отвечать здесь каждо- му... "
"Ошибаетесь, вы обязаны это делать. Это называется сви- детельством. Это слово означает: 'то, что видно'."
"Послушайте. " - прошипел Заскок, наклоняясь к Морков- ке. - "Он - тролль. Он виновен во всех смертных грехах. Они все виновны. "
Морковка широко улыбнулся.
Двоеточию уже довелось узнать эту улыбку. Лицо Морковки казалось становилось восковым и блестящим, когда он улы- бался подобным образом.
"И потому вы заточили его в камеру? "
"Точно! "
"А. Я понимаю. Понимаю, понимаю. "
Морковка повернулся.
"Не пойму, вы полагаете, что... " - начал Заскок.
Окружавшие с трудом заметили движение Морковки. Просто секундная нерезкость и последовавший звук отбивной, падаю- щей на сковороду, и капитан растянулся плашмя на мостовой.
Двое солдат из Дневного Дозора с опаской появились в дверном проеме.
Тишину прорезало дребезжание. Валет крутил вокруг себя на цепи утреннюю звезду, учитывая, что шар с шипами был большим тяжелым шаром с шипами, а кроме того разница между гномом и Валетом была скорее видовая, чем в росте, вот по- чему они были вынуждены ходить кругами друг вокруг друга. Попытавшись двинуться, была большая вероятность, что ми- шень будет поражена шаром с шипами или неуемным капралом Морковкой.
Ни один из противников не собирался сдаваться.
"Опусти ее, Валет. " - прошипел Двоеточие. - "Вряд ли они полезут на рожон. "
"Я не могу остановиться, Фред! "
Морковка в задумчивости посасывал костяшки пальцев.
"Как вы думаете, сержант, это все происходит под заго- ловком 'минимум необходимой силы'? " - спросил он, выглядя по-настоящему обеспокоенным.
Валет представлял собой ужасающий размытый круг. Если вам доведется крутить на цепи шар с шипами, то единствен- ный настоящий выбор - это сохранять движение. Стоять не- подвижно - это интересная, но краткая демонстрация спирали в действии.
"Фред! Фред! Что мне делать? "
"Он еще дышит? " - спросил Двоеточие.
"Да-а... Я еще удерживаю. "
"Как по мне, так мало хорошего. " - сказал Двоеточие.
"Фре-э-э-э-д! "
Морковка, не размышляя, потянулся за пролетевшей как ракета утренней звездой и поймал ее за цепь. Затем он отшвырнул ее в стену, где та и вонзилась.
"Вы - мужчины там, в Доме Дозора. " - сказал Морковка. - "А сейчас убирайтесь. "
Пятеро солдат двинулось прочь, с предосторожностью оги- бая поверженного капитана.
"Хорошо. А сейчас идите и доставьте Угольнолицего. "
"Э... он немного в плохом настроении, капрал. "
"Учитывая, что его приковали цепью к полу. " - отозвал- ся другой стражник.
"Ну, а сейчас. " - сказал Морковка. - "Его необходимо немедленно его расковать. " Солдаты, шаркая ногами, заки- вали в ответ, возможно припомнив старую поговорку: "Соот- ветствовать случаю - это хорошо.* "
* Она гласит: "Тот, кто приковал цепью тролля, в осо- бенности пользуясь ситуацией, чтобы обмотать несколько раз сапог, и должен быть тем, кто его вновь раскует.
"Я не буду просить вас сделать это, но могу только пре- дложить вам хоть раз исчезнуть. " - сказал Морковка.
"Квирм - прекрасен в это время года. " - сказал, помо- гая ему, Двоеточие. - "У них есть цветочные часы. "
"Э... с тех пор, как вы упомянули об этом... я получил отпуск по болезни, буквально вот сейчас поднимаясь сюда. " - сказал один из них.
"Я должен был предположить подобный исход, ибо вы сло- нялись тут и там. " - сказал Морковка.
Они исчезли, протиснувшись бочком, и так быстро, на- сколько позволяли приличия. Толпа не уделила им ни капли внимания. На мили вокруг царила тишина, люди глазели на Морковку.
"Хорошо. " - сказал Морковка. - "Осколок, возьмите лю- дей, отправляйтесь и доставьте заключенного. "
"Не понимаю зачем... " - начал гном.
"Заткнитесь,вы, ужасное создание. " - сказал Осколок, пьянея от власти. Падение гильотины было почти осязаемо.
В толпе десятки узловатых рук разного размера сжимали разнообразное оружие, укрытое от нескромных взглядов.
Все смотрели на Морковку.
Это было так странно, вспоминал позже Двоеточие. Все смотрели на Морковку.
Гаспод обнюхал фонарный столб.
"Как я погляжу, трехногий Шеп опять болен. " - сказал он. - "А старина Вилли Щенок вернулся в город."
Для пса удачно расположенный фонарный столб - это об- щественный календарь.
"Где мы? " - спросила Любимица. След Скверного Оле Рона был едва ощутим. Его забивали многочисленные посторонние запахи.
"Где-то в Тенях. " - сказал Гаспод. - "Переулок Сладких Сердец, пахнет весьма похоже. " Он обнюхал землю. "Ах, он снова здесь, маленький... "
"Привет, Гаспод... "
Это был густой хриплый голос, сильно потрескивающий, доносившийся откуда-то из переулка.
"Это твоя подружка, Гаспод? "
Вслед словам раздался смех.
"А. " - сказал Гаспод. - "У-у. Привет, парни. "
Два пса появились из переулка. Они были громадными. По- роду их было невозможно определить. Один был черно-смоля- ным и выглядел как питбультерьер, скрещенный с мясорубкой. Другой... другой выглядел как пес, чье имя без сомнения было "Палач". Передние и задние когти отросли так сильно, что он обозревал мир из-за решетки из когтей. Он был также кривоногим, возможно сказать об этом кто-нибудь и осмелил- ся,если бы не смертельный маневр с каждым осмелившимся это комментировать.
У Гаспода нервно подрагивал хвост.
"Это мои друзья: Черный Роджер и... "
"Палач. " - предположила Любимица.
"Как ты узнала? "
"Удачное предположение. " - сказала Любимица.
Два больших пса обежали вокруг них таким образом, что очутились с обоих боков.
"Ну, ну. " - сказал Черный Роджер. - "И кто же это? "
"Любимица. " - сказала Любимица. - "... борзая. "
Двое псов алчно кружили вокруг них.
"Большой Фидо знает о ней? " - спросил Черный Роджер.
"Я только... " - начал Гаспод.
"Ну, тогда. " - сказал Черный Роджер. - "Полагаю, что ты хочешь пойти с нами. Сегодня вечером ночь Гильдии. "
"Конечно, конечно. " - сказал Гаспод. - "Никаких про- блем. "
Я могла бы разумеется управиться с любым из них, поду- мала Любимица. Но не с обоими одновременно.
Быть оборотнем означало иметь проворство и силу челю- стей, позволявшие быстро вскрыть яремную вену у человека. Это был фокус ее отца, который всегда раздражал ее мать, особенно, когда тот проделывал его до еды. Но Любимица так и не смогла себя заставить это проделать. Она предпочитала вегетарианскую диету.
"Привет. " - сказал ей в ухо Палач.
"Ни о чем не беспокойся. " - провыл Гаспод. - "Я с Большим Фидо - у нас с ним родство душ. "
"Что ты собираешься делать? Спрятать свои когти? Я не подозревала, что псы на такое способны. "
"Нет же, у нас таких способностей нет. " - жалобно ска- зал Гаспод.
Псы выскальзывали из сумерек один за другим, в то время как Любимица и Гаспод были наполовину ведомы, наполовину сами шли тропинками, которые даже нельзя было назвать пе- реулками, а скорее проходами между стенами. В конце-концов они очутились на открытой площадке, где не было ничего кроме большого фонаря, освещавшего соседние дома. В одном углу стояли огромные бочки, с обрывками одеял внутри.Пе- ред ней стояло великое множество псов, нетерпеливо ожидая, у одних был только один глаз, у других только одно ухо, но все были покрыты шрамами и обладали крепкими зубами.
"Ты. " - сказал Черный Роджер. - "жди здесь. "
"Не пытайся убежать. " - сказал Гаспод. - "потому что твои кишки могут ненароком попасть в зубы обидчику. "
Любимица наклонилась к Гасподу, который в потрясении отшатнулся.
"Зачем ты меня в это втравил? " - прорычала она. - "Это Собачья Гильдия, да? Стая бездомных псов? "
"Ш-ш-ш! Не говори так! Эти псы не бездомные. О, бог мой. " Гаспод бросил быстрые взгляды вокруг. "Тебе не вступить в Гильдию, борзой. Нет, нет, моя дорогая. Там состоят псы, которые были... " - он понизил голос. - "э... плохими псами. "
"Плохими псами? "
"Плохими псами. Ты рискуешь. Покоритесь ему. Ты - пло- хой пес. " - бормотал Гаспод, исполняя некую ужасную про- поведь. - "Каждый пес, которого ты видишь, да-да, каждый пес... убежал. Убежал от своего владельца или владелицы. "
"Это все? "
"Все? Все? Да-а, конечно. Ты совершенно не пес. У тебя нет совершенно понятия. Ты даже не знаешь, на что это по- хоже. Но Большой Фидо... он рассказал им. Сбросьте ваши дурацкие цепи, - сказал он. Укусите руку, которая вас кор- мила. Восстаньте и завойте. Он наделил их гордостью. " - сказал Гаспод, в голосе его слышались страх и восхищение. "Любой пес, которого он нашел, но не обладающий свободным духом, - этот пес мертвец. На прошлой неделе он убил До- бермана только за то, что тот вилял хвостом, когда мимо проходил человек. "
Любимица поглядела на других псов. Все они были крайне неряшливы и, что даже немного странно, совсем непохожи на псов. Там был маленький и все еще изящный белый пудель, у которого все еще проглядывались следы давней стрижки, и комнатная болонка, в лохмотьях от шотландской жилетки, все еще накинутой на плечи. Они бесцельно крутились вокруг и не вступали в перебранки. Но им был присущ некий присталь- ный взгляд, который Любимица уже видала раньше, но никогда у собак.
Гаспод несомненно испытывал страх. Любимица подкралась к пуделю. У того еще болтался ошейник, украшенный алмаза- ми, заметный из-под покрытой коркой шерсти.
"Это Большой Фидо. " - спросила она. - "Он что помесь с волком или как? "
"Духовно все псы - это волки. " - сказал пудель. - "но цинично и жестоко оторваны от их настоящего предназначения с помощью манипуляций так называемой человечностью. "
Это прозвучало как цитата.
"Большой Фидо сказал это? " - осмелилась предположить Любимица.
Пудель повернул голову. В первый раз она увидала его глаза. Те были красными и совершенно сумасшедшими. Кто- угодно с такими глазами мог убить любого, если пожелал, ибо только безумие, настоящее безумие может привести кулак за планку.
"Да. " - сказал Большой Фидо.

x x x

Он был обычным псом. Он выпрашивал и кувыркался, пу- скался наутек и приносил. Каждую ночь его тянуло на про- гулки.
Было темно, ни огонька, когда это произошло. Однажды ночью он просто лежал в своей корзине и размышлял о своем имени Фидо, данного ему, и о названии корзины, также на- званной Фидо. Он размышлял о своем одеяле, с надписью "Фи- до" на нем, и о миске, с надписью "Фидо" на ней, а превыше всего он задумался об ошейнике, с надписью "Фидо" на нем, и где-то глубоко в его голове что-то щелкнуло, и он сгрыз свое одеяло, на бросился на своего владельца и бежал сквозь окно кухни. Оказавшись снаружи, на улице Лабрадор, осмелевший и окрепший от свободы Фидо посмеялся над ошей- ником и миг спустя убегал, завывая.
Это было только началом.
Собачья иерархия - это очень просто. Фидо просто рыскал вокруг, расспрашивая всех, в основном сдавленным голосом, ибо в клыках он сжимал чью-то лапу, пока и не занял место главаря самой большой банды диких псов в городе. Люди - да-да, а не только псы - все еще рассказывали о битве ме- жду Фидо и Крикливым Чокнутым Артуром, ротвейлером с одним глазом и весьма дурным нравом. Но большинство животных не сражается до смерти, а только до поражения противника; Фи- до же невозможно было победить, ибо он побеждал, прокусы- вая шею противнику. Он вцепился в Крикливого Чокнутого Ар- тура, пока тот не признал себя побежденным, а затем к пол- ному изумлению Артура Большой Фидо убил его. В этом псе было что-то необъяснимо решительное - вы могли осыпать его песком в течение пяти минут и все оставалось тихо-мирно, но не могли ему сдаться и лучше было не поворачиваться к нему спиной. Потому что у Большого Фидо была мечта.

x x x

"Что случилось? " - спросил Морковка.
"Это тролль оскорбил этого гнома. " - сказал гном Кре- пкорукий.
"Мне показалось, что констебль Осколок отдает приказ младшему констеблю Хрольфу Пижаме. " - сказал Морковка.
"Что там такое? "
"Он - тролль! "
"Ну и что? "
"Он оскорбил гнома! "
"Поймите, это просто военный термин. " - сказал сержант Двоеточие.
"Оказывается, этот чертов тролль просто-напросто спас мне сегодня жизнь. " - прокричал Жвачка.
"Зачем? "
"Зачем? Зачем? Потому что это моя жизнь. Вот зачем! Оказывается, я должен быть безмерно признателен ему за это. "
"Я не имел в виду... "
"А сейчас немедленно заткнитесь! Вы, Крепкорукий! Что вы понимаете, вы гражданский! Почему вы такой тупой! Тьфу! Я слишком мал для такого дерьма! "
В дверях появился Угольнолицый. Его силуэт нарисовался темной массой пересекающихся линий и отвесных поверхно- стей. От гнева и подозрений его глаза горели алым блеском.
"И вы позволите ему сейчас уйти! " - простонал гном.
"Это потому, что у нас нет никаких причин держать его под замком. " - сказал Морковка. - "Кто-бы ни убил мистера Заложи-Молоток, он был достаточно маленького роста, чтобы пробраться сквозь дверь в мастерскую гнома. Тролль, его размера, не мог бы этого сделать. "
"Но все знают, что он плохой тролль! " - кричал Крепко- рукий.
"Я никогда не совершал ничего... " - сказал Угольноли- цый.
"Вы не можете сейчас вернуть ему свободу, сэр. " - ши- пел Двоеточие.
"Против него будут подстрекать всех! "
"Я никогда не совершал ничего. "
"Хорошая работа, сержант. Констебль Осколок! "
"Сэр? "
"Предложите ему вступить в Дозор."
"Я никогда не совершал ничего. "
"Вы не имеете права так поступать! " - кричал гном.
"Не собираюсь быть ни в каком Дозоре! " - ворчал Уголь- нолицый.
Морковка наклонился к нему. "Здесь вокруг сотни гномов. С огромными топорами. " - прошептал он.
Угольнолицый моргнул.
"Я буду вступать. "
"Приведите его к присяге, констебль. "
"Разрешите зачислить еще одного гнома, сэр? Для поддер- жания паритета? "
"Действуйте, констебль Жвачка. "
Морковка снял шлем и вытер лоб.
"Я думаю, что все проблемы только из-за него. " - ска- зал он.
Толпа в недоумении таращилась на него.
Морковка в ответ широко улыбнулся.
"Никто не обязан оставаться здесь, если у него нет же- лания." - сказал он.
"Я никогда не совершал ничего. "
"Да... но... послушайте. " - сказал Крепкорукий. - "Но если он не убивал старину Заложи-Молоток, то кто же? "
"Я никогда не совершал ничего. "
"Наше расследование продолжается. "
"Вы не знаете! "
"Но я отыщу! "
"Ах, да? А когда, черт, вы узнаете? "
"Завтра. "
Гном заколебался.
"Ладно. " - сказал с сильным недоверием в голосе. - "Завтра. Но лучше, если это все-таки произойдет завтра. "
"Непременно. " - сказал Морковка.
Толпа рассеялась, или по крайней мере немного разо- шлась. Тролли, гномы и люди - граждане Анк-Морпорка - ни- когда не испытывали тяги к поспешным действиям, пока улич- ный театр не закончен.
У констебля Осколка, производящего смотр войскам, грудь так раздулась от гордости и тщеславия, что его костяшки едва не касались земли.
"Слушайте вы, чертовы тролли! "
Он помолчал, пока следующая мысль не заняла достойную позицию.
"Слушайте внимательно! Ты в Дозоре, парень! Эта работа с большими возможностями. " - сказал Осколок. - "Я только вступил в Дозор, а уже получил повышение! Вам дадут обра- зование и подготовку для хорошей работы на Гражданской Улице! "
"Это твоя дубинка, с торчащим в ней гвоздем. Ты будешь ею жрать. Ты будешь спать на ней. Когда Осколок прикажет, - 'Прыгай! ', то ты ответишь, - 'Какого черта? Мы сделаем это все с помощью чисел'. Я узнал великое множество чи- сел! "
"Я никогда не совершал ничего. "
"Ты, Угольнолицый, образумься, у тебя в ранце маршаль- ский жезл! "
"Никогда не брал ничего, никогда. "
"Вы сейчас сядете и сосчитаете мне до тридцати двух! Нет! Лучше до шестидесяти четырех! "
Сержант Двоеточие почесал переносицу. Мы живы, - поду- мал он. Тролль оскорбил гнома на глазах у других гномов. Угольнолицый... А что, Угольнолицый. Мне сдается, что Осколок сама чистота по сравнению с ним. Освобожден и за- числен в стражу... Морковка здорово срезал Заскока. Правда Морковка обещал, что узнает все завтра, а уже стемнело. Но мы живы.
Прислушайся к ним, псам. Каждый на своем конце, в этом пекле.
Любимица прислушивалась к ворчанию псов и думала о вол- ках.
Ей приходилось бегать со стаей волков и она хорошо зна- ла их. Эти псы не были волками. Волки были в общем-то мир- ными созданиями и предельно простыми.
В итоге вожак стаи был скорее похож на Морковку. Мор- ковка пришелся городу впору также, как и он подошел бы вы- соким лесам.
Псы были смышленее волков. Волки не нуждались в ум- ственных способностях У них были другие заботы. Но псы... они получили умственные способности от людей. Хотелось им этого или нет. Псы без сомнения были свирепее волков. Они

Предыдущая страница 27 Следущая страница


В доспехах и с оружием 28

унаследовали и это от людей.
Большой Фидо превратил свою банду бездомных псов в то, что невежественная мысль могла счесть волчьей стаей. Все без исключения глядели с горящими глазами на пуделя, веща- ющего:
О Предназначении,
О Дисциплине,
О Естественном Превосходстве Собачьей Расы,
О Волках.
Правда с точки зрения Большого Фидо волки выглядели совсем не такими, какими их знала Любимица. Они были боль- ше, злее, мудрее, волками мечты Большого Фидо. Они были Королями Леса, Ужасом Ночи. Они носили имена Быстрый Клык и Серебряная Спина. Они были воплощением того, кем каждый пес стремился стать.
Большой Фидо одобрил Любимицу. Как он выразился, она была очень похожа на волчицу.
Они все потрясенно слушали, полностью погрузившись в мечты, маленького пуделя, который нервно пукал во время рассказа, и вещал им, что естественный облик пса более гармоничен и велик. Любимица могла бы рассмеяться, если бы не обстоятельства, в которых она находилась, и сильное сомнение в том, что ей удастся выбраться живой.
А потом она уже увидала, что случилось с маленькой, по- хожей на крысу, дворняжкой, которую втащили в центр круга пара терьеров и обвинили в том, что та приносила палку. Даже волки не делали такого с другими волками. Этого не было в кодексе волчьего поведения. В этом не было нужды. Волки не нуждались в правилах, как быть волками.
Когда наказание завершилось, то она заметила Гаспода, сидящего в углу и пытающегося быть незаметным.
"Если мы сейчас ускользнем, то они будут за нами гнать- ся? " - спросила она.
"Вряд ли. Встреча заканчивается, видишь? "
"Тогда пошли. "
Они скрылись в переулке и, когда были уверены в том, что их не заметили, пустились бежать.
"Бог мой. " - сказала Любимица, когда между ними и ста- ей псов пролегла дистанция в несколько улиц. - "Он сума- сшедший, правда? "
"Нет, сумасшедший - это когда пена на устах. " - сказал Гаспод. - "Он - безумен. Это когда пена на мозгах. "
"Вся эта чепуха о волках... "
"Полагаю, что каждый пес имеет право на мечту. " - ска- зал Гаспод.
"Но волки совершенно не такие! У них даже нет имен! "
"У всех есть имена. "
"У волков нет. Зачем они им? Они знают, кто они, и зна- ют остальных членов стаи. Это все... образы. Запах, ощуще- ние и облик. У волков даже нет слова для волков. Это со- всем на них непохоже. Имена - это людские дела. "
"У псов есть имена. У меня есть имя. Гаспод. Это мое имя. " - сказал Гаспод.
"Ну... Я не могу объяснить почему. " - сказала Любими- ца. - "Но у волков нет имен. "

x x x

Луна была нынче высоко в небе, черном как чашка кофе, который вообще-то и не черный совершенно.
Ее свет превращал город в паутину из серебряных нитей и теней.
Давным-давно Башня Искусств была центром города, но го- рода со временем стремятся переселиться и центр Анк-Мор- порка находился ныне в нескольких сотнях ярдах отсюда. Ба- шня по-прежнему возвышалась над городом, ее черный силуэт рисовался в вечернем небе, умудряясь выглядеть чернее, чем можно было бы предположить. Мало кто даже поглядывал на Башню Искусств, ибо она всегда была здесь. Она была просто вещью. Люди редко смотрят на привычные вещи.
Послышалось тихое, еле уловимое звякание металла о ка- мень. На миг кто-нибудь, стоявший рядом с башней и смо- тревший в нужном направлении, мог бы заметить, что пятно, черневшее даже в темноте, медленно, но неуклонно движется к верхушке башни.
На миг лунный свет выхватил из тьмы тонкую металличес- кую трубу, висевшую за спиной у человека. Затем все вновь погрузилось в глубочайшую тьму, в то время как тот продол- жал свое движение вверх.
Окно было тщательно закрыто.
"Но она всегда оставляет его открытым. " - захныкала Любимица.
"Ей пришлось захлопнуть его сегодня вечером. " - сказал Гаспод. - "Тут вокруг шныряет много странных людей. "
"Но она знает о странных людях. " - сказала Любимица. - "Большинство из них живет в ее доме! "
"Тебе просто нужно превратиться в человека и разбить окно. "
"Я не могу так сделать! Я буду обнаженной! "
"Ну а сейчас, ты разве не обнажена? "
"Но я сейчас в облике волчицы. В этом-то разница! "
"За всю свою жизнь я ничего не одевал на себя. И это меня никогда не беспокоило. "
"Дом Дозора. " - пробормотала Любимица. - "В Доме Дозо- ра должно что-нибудь быть. В конце-концов запасная кольчу- га. Простыня или еще что-нибудь. И дверь никогда плотно не закрывается. Пошли. "
Она пустилась шагом по улице, а Гаспод, подвывая, по- трусил вслед за ней.
Кто-то пел.
"Бог мой! " - сказал Гаспод. - "Ты только погляди. "
По улице маршировали четверо Дозорных. Два гнома и два тролля. Любимица узнала Осколка.
"Грудь вперед! Без сомнения вы самые ужасные новобран- цы, каких мне доводилось видеть! Выше ногу! "
"Я никогда не совершал ничего! "
"А сейчас, впервые в жизни, ты делаешь кое-что, младший констебль Угольнолицый! Это настоящая мужская жизнь в До- зоре! "
Отряд завернул за угол.
"Что происходит? " - спросила Любимица.
"Спроси меня. Я мог бы узнать побольше, если бы один из них хоть на миг остановился. "
Вокруг Дома Дозора, на Подворье Псевдополиса, стояла небольшая толпа. Они казалось тоже были Дозорными. Сержант Двоеточие стоял под мигающим фонарем, царапая что-то в своем планшете, и разговаривал с маленьким человеком с огромными усами.
"И ваше имя, мистер? "
"САЙЛАС! НЕУКЛЮЖАЯ ВЫПЕЧКА! "
"Вам никогда не доводилось быть городским глашатаем? "
"ТАК ТОЧНО! "
"Точно. Дайте ему его шиллинг, констебль Жвачка! Один для всего вашего отряда. "
"КТО ЭТО КОНСТЕБЛЬ ЖВАЧКА? " - спросил Неуклюжая-Выпеч- ка.
"Здесь внизу, мистер. "
Человек бросил взгляд на Жвачку.
"НО ВЫ! ГНОМ! Я НИКОГДА... "
"Станьте 'смирно', когда вы разговариваете со старшим офицером. " - заревел Жвачка.
"Послушайте, в Дозоре нет ни гномов, ни троллей, ни лю- дей. " - сказал Двоеточие. - "Только Дозорные. Слышите! Так всегда говорит капрал Морковка. Разумеется, если вы желаете служить в отряде констебля Осколка... "
"МНЕ НРАВЯТСЯ ГНОМЫ. " - поспешно сказал Неуклюжая-Вы- печка. "ТАК ВСЕГДА БЫЛО. НО ТОЛЬКО НЕ ЗДЕСЬ. НИ ОДИН. В ДОЗОРЕ, ВОЗРАЖАЮ. " - добавил он после секундного размыш- ления.
"Вы быстро усваиваете. Вы пройдете длинный путь в этой армии настоящих мужчин. " - сказал Жвачка. "В один пре- красный день вы обнаружите фельдмаршальскую железяку где- нибудь у себя в носовом платке. Сомкнуть строй! Грудь впе- ред! "
"Пятый новобранец пока что. " - сказал Двоеточие капра- лу Валету в то время, как Жвачка со своим новым подчинен- ным удалились в темноту. - "Даже Декан Университета пытал- ся вступить. "
"Потрясающе. "
Любимица обменялась взглядами с Гасподом.
"Осколок без сомнения выстраивает их в ряд с помощью кулаков. " - сказал Двоеточие.
"Через десять минут они глина в его руках. Подумай только. " - добавил он. - "все что-угодно, через десять минут глина в его руках. Припоминаю своего чертового сер- жанта, который был у нас, когда я только вступил в ар- мию... "
"Он был крутым? " - сказал Валет, подкуривая сигарету.
"Крутым? Бог мой! Тринадцать недель сплошных страданий, что было, то было! Каждое утро пробежка на десять миль, по уши в грязи половину времени, а он без умолку верещит и кроет нас день-деньской! Однажды он заставил меня всю ночь напролет чистить унитазы зубной щеткой! Чтобы поднять нас с постелей, он колотил всех палкой с шипами! Мы должны бы- ли прыгать сквозь обручи, мы смертельно его ненавидели и могли бы выпустить ему кишки, если у кого-нибудь хватило бы духу, но разумеется никто не отважился. Он предоставил нам три месяца живой смерти. Но... знаешь... после выпуск- ного парада... мы, глядя на самих себя, все в новеньких мундирах, и вообще, наконец-то настоящие солдаты, глядя какими мы стали... ну, мы увидели его в баре, и... не ду- мал, что придется рассказать тебе... " Любимица с Гасподом увидели, как Двоеточие вытер подозрительную слезу.
"... я с Гудком Джексоном и Боровом Картофелем подкара- улил его в переулке и избили до полусмерти, так что у меня костяшки три дня ныли. " - Двоеточие прочистил нос. - "Счастливые денечки... хочешь тянучку, Валет? "
"Не беспокойся, особого желания нет, Фред. "
"Дайте одну маленькой собачке. " - попросил Гаспод. Двоеточие дал, а потом долго удивлялся почему.
"Видишь? " - сказал Гаспод, разгрызая тянучку своими ужасными зубами. - "Я - неподражаем. Неподражаем. "
"Лучше молись, чтобы Большой Фидо ничего не пронюхал." - сказала Любимица.
"Не-а. Он меня не тронет. Я его беспокою. У меня есть Власть. " Он яростно почесал ухо. "Послушай, тебе не стоит здесь появляться, нам лучше уйти и..."
"Нет. "
"История моей жизни. " - сказал Гаспод. - "Это Гаспод. Дайте ему пинка. "
"А я думала, что у тебя была большая счастливая семья, куда можно вернуться. " - сказала Любимица, открывая толч- ком дверь.
"Что? Ах, да. Конечно. " - поспешно сказал Гаспод. - "Да. Но я люблю мою независимость. Я мог бы мигом оказать- ся дома, если только пожелал."
Любимица промчалась наверх по лестнице и открыла лапой ближайшую дверь.
Это была спальня Морковки. Его запах, какой-то золоти- сто-розовый цвет заполняли ее от края до края.
На стене, аккуратно приколотый, висел чертеж шахты гно- мов. На другой стене висел огромный лист дешевой бумаги, на котором была нарисована, с многочисленными перечеркива- ниями и помарками, карта города.
Перед окном, там где здравомыслящий человек мог бы его поставить, чтобы обладать всеми возможными преимуществами имеющегося света и и не испытывать нужды тратить свечей из городского бюджета, стоял маленький стол. На нем лежала бумага и стоял стаканчик с карандашами. Там же в комнате стоял старый стул, под шатающуюся ножку которого был под- ложен свернутый листок бумаги.
В комнате отсутствовал комод с одеждой и тем самым на- помнившая Любимице комнату Бодряка. Это было место, куда кто-то приходил спать, но не жить. Любимица задумалась, а было ли время, когда любой Дозорный был по-настоящему сво- боден от службы. Она не могла представить сержанта Двоето- чие в гражданской одежде. Если вы были Дозорным, то оста- вались им все время, что являлось выгодной сделкой для го- рода, ибо он платил вам за службу в Дозоре только за де- сять часов в день.
"Отлично. " - сказала она. - "Я могу взять простыню с кровати. Закрой глаза. "
"Зачем? " - спросил Гаспод.
"Во имя благопристойности. "
Гаспод поперхнулся от удивления, а затем сказал. - "По- маю. Да-а, я мог бы увидеть твою суть. Поверь, тебе не за- ставить меня глядеть на обнаженную женщину, нет-нет. Стро- ить глазки. Сумасшедшая мысль. Поверь,поверь мне. "
"Ты понимаешь, о чем я говорю? "
"Обо мне нельзя сказать, что я так поступаю. Отнюдь нет. Одежда никогда не была тем, что ты могла бы назвать собачьей вещью, достойной быть надетой ею. " Гаспод поче- сал ухо. "Впрочем здесь присутствуют два метасинтаксиче- ских варианта. Прости. "
"У тебя это совсем по-другому. Ты же знаешь, кто я. В любом случае псы обыкновенно обнажены. "
"А потому люди... "
Любимица превратилась в женщину.
Уши Гаспода от ужаса прижались к голове. Сам того не замечая, он завыл.
Любимица выпрямилась.
"Знаешь, что хуже всего? " - сказала она. - "Это мои волосы. Их с трудом можно распутать. И мои ноги покрылись грязью. "
Она стащила с кровати простыню и завернулась в нее, как в импровизированную тогу.
"Ну. " - сказала она. - "Ты видел на улице и хуже, Гас- под? "
"Что? "
"Можешь открыть глаза. "
Гаспод моргнул. Любимица в обеих ипостасях имела пре- красный вид, но вторая или две одновременно, когда телес- ный облик мчался от одной станции к другой, совсем не был столь достопримечателен, чтобы вам захотелось увидеть его на полный желудок.
"Я думал, что ты свернешься на полу, хрюкая, отращивая волосы и распрямляясь. " - промычал он.
Любимица посмотрела в зеркало на свои волосы, удерживая в памяти свой ночной облик.
"Но зачем? "
"Вся эта дребедень... не причиняет тебе вреда? "
"Это немного напоминает как-будто чихаешь всем своим существом. Как ты думаешь, у него есть гребень? Я имею в виду гребень? Ведь у каждого есть гребень... "
"Взаправду... огромный... чих? "
"Могла бы сгодиться и одежная щетка. "
Они замерли от скрипа открываемой двери.
Вошел Морковка. Он не заметил их в темноте, а побрел к столу. Чиркнула спичка... вонь серы... а затем он зажег свечу.
Он сдвинул со лба шлем, а потом окончательно снял его с головы, так что тот повис у него на плечах.
Они услышали, как он бормочет. - "Не может быть что это правда? "
"Что не может? " - спросила Любимица.
Морковка резко обернулся вокруг.
"Что вы здесь делаете? "
"Ее униформу украли, пока мы шпионили в Гильдии Убийц. " - сообщил Гаспод.
"Мою униформу украли. " - сказала Любимица. - "пока я находилась в Гильдии Убийц. Шпионя. " Морковка по-прежнему разглядывал ее. "там был один старикан, бормотавший без умолку. " - с отчаянием продолжала она.
"Как зубрилка? Рука тысячелетий и коротышка? "
"Да, именно так... "
"Скверный Оле Рон. " - вздохнул Морковка. - "наверное продал ее за выпивку. Впрочем я знаю, где он живет. Напом- ните мне, чтобы я сходил и поговорил с ним, когда будет свободное время. "
"Не хотите ли спросить у нее, во что она одевалась, ко- гда была в Гильдии. " - сказал Гаспод, забившись под кро- вать.
"Заткнись! " - сказала Любимица.
"Что? " - спросил Морковка.
"Я разузнала о комнате. " - быстро сказала Любимица. - "некто, именуемый... "
"Эдвард с'Мерть. " - сказал Морковка, усаживаясь на кровать. Дряхлые пружины начали скрипеть-скрипеть-скрип...
"Как вы об этом узнали? "
"Думаю, что с'Мерть украл гоннилду. И он же убил Фа- сольку. Но... Убийцы, убивающие без оплаты? Это еще хуже, чем гномы и их инструменты. Это хуже, чем клоуны и их ли- ца. Сдается, Крест по-настоящему взбешен. Он разослал Убийц на поиски парня по всему городу. "
"А-а. Ну-ну. Не хотел бы оказаться в туфлях Эдварда, когда они его найдут. "
"Я тоже не хотел бы сейчас оказаться в его туфлях. По- слушай, я знаю, где Эдвард сейчас. Он попал им под руку. Он мертв, вместе со своими туфлями. "
"Убийцы его отыскали? "
"Нет. Его нашел кто-то другой. А потом его труп обнару- жили Жвачка и Осколок. Насколько могу судить, он мертв в течение многих дней. Послушай! Этого не может быть! Но я соскреб грим Фасольки и оторвал красный нос, и это был без сомнения он. И парик того самого рыжего цвета. Он должно быть помер сразу после Заложи-Молоток. "
Любимица села рядом с ним.
"Но... кто же стрелял в Осколка? И убил девушку-нищен- ку... "
"Да. "
"Но это не мог быть Эдвард?.. "
"Ха! " Морковка стащил с себя нагрудник и кольчугу.
"Так что мы разыскиваем еще одного. Некоего третьего. "
"Но ведь нет никаких улик! Просто кто-то с гоннилдой в руках! Где-то в городе! Где-угодно! И я устал! "
Пружины опять скрипнули, когда Морковка встал и пошаты- ваясь поплелся к столу. Он сел, положил перед собой лист бумаги, осмотрел карандаш, заточил его мечом, и, после ми- нутного раздумья, начал писать. Любимица молча глядела на него. У Морковки под кольчугой была кожаная жилетка с ко- роткими рукавами. На левом предплечье виднелось родимое пятно в виде короны.
"Вы все записываете, как это делал капитан Бодряк? "
"Нет. "
"А что же вы тогда делаете? "
"Я пишу моим папе и маме. "
"Правда? "
"Я всегда пишу моим папе и маме. Я обещал им. Как-бы то ни было, это помогает мне думать. Я всегда пишу письма до- мой, когда думаю. Мой отец дает мне массу хороших сове- тов. "
Перед Морковкой стоял деревянный ящик, со сложенными в нем письмами. Отец Морковки имел привычку отвечать Морков- ке на обратной стороне собственных писем Морковки, ибо под землей, в шахте гномов, было трудно отыскать бумагу.
"О чем же хорошие советы? "
"Обычно о добыче в шахте. Движущихся скалах. Вы понима- ете. Подпорки и крепеж. В шахте нельзя делать плохо. Вы обязаны делать хорошо. "
Его карандаш заскрипел по бумаге.
Дверь оставалась по-прежнему приоткрытой, но раздался громкий стук, возвещавший неким метафорическим кодом Мор- зе, что стучавший заметил Морковку в своей комнате со скудно одетой женщиной и тщетно пытается быть услышанным.
Сержант Двоеточие кашлянул каким-то подозрительным каш- лем.
"Да, сержант? " - сказал Морковка, не оборачиваясь.
"Что бы вы хотели, я должен делать следующим, сэр? "
"Разошлите их по отрядам, сержант. В каждый по крайней мере один человек, один гном и один тролль. "
"Да, сэр. Чем они должны заниматься, сэр? "
"Их должны видеть, сержант. "
"Хорошо, сэр. Один из новобранцев... это мистер Тоскли- вый, сэр. Он с улицы Вязов. Он - вампир, в самом деле, но он работает на бойне, так что это по-правде не будет... "
"Поблагодарите его от души и отошлите домой, сержант. "
Двоеточие бросил взгляд на Любимицу.
"Да, сэр. Хорошо. " - сказал он с неохотой. - "Но с ним не будет неприятностей, просто если ему потребуются эти дополнительные гомогоблины, то... "
"Нет! "

Предыдущая страница 28 Следущая страница


29 Терри Пратчетт

"Хорошо. Отлично. Я, э-э, тогда прикажу ему убираться."
Двоеточие закрыл дверь. Петли подозрительно скрипнули.
"Они называют вас сэр. " - сказала Любимица. - "Вы за- метили? "
"Я знаю. Это неправильно. Люди должны думать о себе, говорит капитан Бодряк. Закавыка в том, что люди начинают о себе думать, только если им прикажут. Как написать слово 'случайность'? "
"Не знаю. "
"Ладно. " Морковка по-прежнему не оборачивался. "За прошедшую ночь мы захватили город, как мне кажется. Смысл этого будет виден всем. "
Нет, не увидят, сказала про себя Любимица. Они увидят тебя. Это как гипноз.
Люди живут твоим видением. Ты мечтаешь, почти как Боль- шой Фидо, но только его мечта - это ночной кошмар, а ты мечтаешь для всех. Ты действительно думаешь, что каждый человек, в основном, прекрасен. И только в тот миг, когда они рядом с тобой, любой их них тоже в это верит.
Откуда-то снаружи доносился звук марширующих костяшек. Отряд Осколка совершал очередной круг.
"Ах, да. Он должен узнать об этом раньше или позже... "
"Морковка? "
"Гм-м? "
"Знаешь, когда Жвачка, тролль и я вступали в Дозор - да-да - знаешь, почему нас было трое? "
"Разумеется. Представительство группы меньшинств. Один гном, один тролль, одна женщина. "
"А-а. " Любимица заколебалась. Там снаружи все еще сиял лунный свет. она могла бы сказать ему, сбежать вниз, обер- нуться и быть в полном порядке где-нибудь за городом. Она могла бы так поступить. Она была знатоком в убегании из городов.
"Это было не совсем так. " - сказала она.
"Послушай, в городе масса народу, а Патриций настаивал, что... "
"Поцелуй ее. " - сказал из-под кровати Гаспод.
Любимица замерла. Лицо Морковки приняло немного стран- ный вид из-за того, что его уши только что услышали то, во что запрограммированный ум отказывается верить. Он начал краснеть.
"Гаспод! " - крикнула Любимица, принимая Собачий Облик.
"Я знаю, что делаю. Мужчина, Женщина. Это судьба. " - сказал Гаспод.
Любимица встала. Морковка тоже вскочил, причем так бы- стро, что его стул отлетел прочь.
"Я должна идти. " - сказала она.
"М-м. Не ходите... "
"А сейчас уходи. " - сказал Гаспод.
Так никогда не получится, сказала сама себе Любимица. Никогда не получается. Оборотни должны крутиться с другими оборотнями, ибо только те единственные, кто понимает...
Но...
С другой стороны... с тех пор как ей пришлось убегать после каждой встречи...
Она подняла палец.
"Минутку. " - быстро проговорила она и одним движением опустилась под кровать, вытащив Гаспода за загривок.
"Я тебе нужен! " Пес ныл, пока его несли к двери. "Мне кажется, что он догадывается! Его идея хорошо провести время, показывая Колосса Морпоркского! Пусти меня! "
Дверь захлопнулась. Любимица стояла, прислонившись к ней.
Это закончится так же, как закончилось в Псевдополисе и Квирме и...
"Любимица! " - позвал Морковка.
Она обернулась.
"Не говори ничего. " - сказала она. - "Все еще может будет в порядке. "
И через миг на кровати заскрипели пружины.
И вскоре после этого для капрала Морковки Мир Диска тронулся. И даже не побеспокоился остановиться, чтобы от- менить хлеб и газеты.
Около четырех часов утра капрал Морковка проснулся, это тайное время известно только ночным людям, как-то: пре- ступникам, полицейским и прочим недотепам. Он лежал на своей узкой кровати, прижавшись к стене и разглядывая ее.
Вне всяких сомнений это была интересная ночь.
Хотя он и был в самом деле простаком, но отнюдь не глу- пым, а потому всегда понимал то, что можно было бы назвать механикой. Он был знаком со многими девушками и брал их на многочисленные бодрящие прогулки, чтобы увидеть изумитель- ную работу доменных печей и лицезреть интересные граждан- ские здания до тех пор, пока те окончательно теряли инте- рес. Ему часто приходилось патрулировать Подвальчики Пу- тан, хотя миссис Пальма и Гильдия Белошвеек пытались уго- ворить Патриция именовать район Улицей Возвращающейся При- вязанности. Но он никогда не видел их в связи с собой, а потому и не был окончательно уверен, как уже бывало, где же он приходился впору. Возможно это было не совсем то, о чем он собирался писать родителям. Они и так знали об этом.
Он выскользнул из кровати. Из-за задернутых гардин в комнате было удушающе жарко.
Позади, он услышал, как Любимица скатилась во впадину, оставленную его телом.
Затем весьма энергично обеими руками он распахнул што- ры и впустил белый свет полной луны.
Он слышал, как позади вздыхает во сне Любимица.
Там далеко на равнине бушевали бури. Морковка видел вспышки, пронзающие горизонт, и ощущал запах дождя. Но го- родской воздух оставался недвижен и раскален, еще горячее из-за далекого зрелища грозы.
Башня Искусств чернела перед его взором. Он видел ее каждый день. Она возвышалась над половиной города.
Позади заскрипела кровать.
"Я думаю пора идти... " - начал он и повернулся.
Когда он поворачивался, то не заметил отблеск лунного света с вершины башни, отразившийся от металла.
Сержант Двоеточие сидел снаружи на лавке, покинув рас- каленную атмосферу Дома Дозора.
Откуда-то изнутри доносился стук молотка. Жвачка поя- вился минут десять назад, с сумкой инструментов, парой шлемов и решительным выражением лица. И Двоеточие, черт возьми, знать не знал, над чем трудится маленький дьяволе- нок. Он вновь пересчитал, очень медленно, помогая себе ставя галочки, имена на планшете. Ни капли сомнения. Сей- час в Ночном дозоре насчитывалось двадцать человек. А мо- жет быть и больше. Осколок пришел весьма серьезный и при- вел к присяге еще двух человек, еще одного тролля и дере- вянного болвана откуда-то из Компании Нарядной Одежды Пробковой-Туфель*. Если так будет продолжаться, то они смогут открыть старые Дома дозоров около главных ворот, совсем как в былые времена.
Он не мог припомнить, когда в Дозоре было двадцать че- ловек.
* И как излагалось в официальной, много времени спустя событий описывавшей их, народной песне Анк-Морпорка, со- провождаемой оловянным свистком и носовым пассажем:
"Как гулял я по Нижнему Бродвею,
Пришли вербовщики, хватая людей за ноги и говоря,
Чтобы те собирались добровольно вступать в Дозор,
Иначе, если те не захотят,
То им поотшибают головы.
И так я шел по улице персикового Пирога
И улице Олоферна вместо этого,
Напевая ту-ра-ли и т.д. "
Она никогда не была по-настоящему популярной.
В то время это все казалось хорошей идеей. Без сомнения помогло полностью обуздать происходящее. Но утром Патриций собирался выслушать доклад об этом и пожелает увидеть старшего офицера.
В настоящий момент сержант Двоеточие не имел четкого пред- ставления, кто у них старший офицер. Он ощущал, что им мог быть капитан Бодряк, так и, не вполне понятно как, капрал Морковка. Но капитана не было поблизости, а капрала Мор- ковка был только капралом, и Фред Двоеточие испытывал ужасное предчувствие, что когда лорд Ветинари вызывал ко- го-нибудь для того, чтобы побыть с тем ироничным и отпус- кать сентенции вроде 'Скажите мне пожалуйста, кто им соби- рается платить жалованье! ' , то для него, Фреда Двоето- чие, было бы лучше поспешно покинуть Анк без риска быть наказанным.
И они также превысили чины. Ниже чина сержанта были только четыре чина. Валет становился неуправляемым, когда кого-нибудь еще выдвигали в капралы, ибо число мест для карьеры было строго ограничено. Кроме того в головы До- зорных вбили, что путь их продвижения в чине - это при- звать еще с полдюжины Дозорных. Следуя темпам прогресса Осколка, то он собирался стать генерал-лейтенантом в конце месяца.
Но что было наиболее странным - Морковка по-прежнему оставался...
Двоеточие глянул вверх, услышав звон разбитого стекла. Чей-то неясный золотой силуэт прошиб насквозь верхнее ок- но, прыгнув в тень, и умчался прочь, пока тот сумел что-то сообразить.
Дверь Дома Дозора распахнулась и на пороге появился с мечом в руке Морковка.
"Куда оно подевалось? Куда?.. "
"Не знаю. Черт, что это такое? "
Морковка замер.
"Гм-м. Не уверен. " - сказал он.
"Морковка... "
"Сержант? "
"Я бы на твоем месте, что-нибудь на себя накинул, па- рень. "
Морковка замер, вглядываясь в предрассветный мрак.
"Слушай, я повернулся, а оно пролетело и... "
Тот посмотрел на меч в руке, как-бы не осознавая, что же он держит в руке.
"Ах, черт! " - сказал он.
Морковка бросился обратно в комнату, сгребая на ходу бриджи. пока он сражался с ними, внезапно в его голове со- зрела мысль, кристальная как лед.
Ты - зануда, вот кто ты? Не задумываясь вытаскиваешь меч, не так ли? Ты все сделал неверно! А сейчас она убежа- ла и ты никогда ее больше не увидишь!
Он повернулся. Маленький серый пес внимательно наблюдал за ним из-за двери.
Испытав подобное потрясение, она могла никогда не Обер- нуться назад, подсказывали ему его мысли. Кого волнует, что она оборотень? Тебя тоже не беспокоило, пока ты не узнал! Между прочим несколько бисквитов от твоей персоны могли бы сослужить пользу маленькому псу в дверях, хотя, поразмыслив, шансы наличия у тебя бисквита ничтожно малы, так что и думать забудь об этом. Бог мой, ты что по-насто- ящему запуталась во всем этом, да?
...думал Морковка.
"Тяв, тяв. " - сказал пес.
Морковка наморщил от усердия лоб.
"Это ты говоришь, разве не так? " - сказал он, указывая на пса мечом.
"Я? Псы не разговаривают. " - поспешно ответил Гаспод. - "Послушай, мне нужно узнать. Я остался один. "
"Расскажи мне, куда она умчалась. Немедленно! Или... "
"Да-а? Послушай. " - мрачно сказал Гаспод. - "Первое, что мне припоминается в своей жизни, самое первое - это когда меня в мешке швырнули в реку. С кирпичом в придачу. Меня. Припоминаю, что у меня были шатающиеся лапы и смеш- ные наизнанку уши, помню-помню, я был пушистым, а впрочем ладно, ибо это оказался Анк. Хорошо, что я смог выбраться на берег. Но это было началом, и никогда ни на минуту не становилось лучше. Я помню, что брел по берегу внутри меш- ка, таща кирпич. Мне понадобилось три дня, чтобы прогрызть путь наружу. Продолжай. Угрожай мне! "
"Прости? " - сказал Морковка.
Гаспод почесал ухо.
"Может я смог бы ее выследить. " - сказал Гаспод. - "получив хорошее поощрение. "
Он поощряюще сдвинул брови.
"Если ты ее найдешь, то я дам тебе все, что ты пожела- ешь. " сказал Морковка.
"Ах, да. Если. Ах, да. С этим все в порядке, при нали- чии если. А как насчет кое-чего прямо сейчас? Посмотри на эти лапы, эй? Стерты до костей. А этот нос, который уже ничего не обоняет. Это очень нежный инструмент. "
"Если ты немедленно не примешься за поиски. " - сказал Морковка. - "то я сам лично... " Он заколебался. Ему нико- гда не приходилось быть жестоким с животными в своей жиз- ни.
"Передам дело капралу Валету. " - сказал он.
"Как раз то, что мне нравится. " - с горечью ответил Гаспод.
Он уткнулся носом в землю. В конце-концов все было по- нятно. Запах Любимицы висел в воздухе, как радуга.
"Ты по-настоящему умеешь разговаривать? " - спросил Морковка.
Гаспод прикрыл глаза.
"Конечно нет. " - ответил он.
Незнакомец достиг вершины башни. Повсюду в городе горе- ли фонари и свечи. Картина происходящего раскинулась перед ним. Десять тысяч маленьких, касающихся земли, звезд... и он мог потушить любую, какую пожелает, просто так. Это на- полняло его ощущением, что он - бог.
Это было потрясающе, насколько отчетливо здесь были слышны звуки. Все то же ощущение, что он - бог. Он мог слышать лай собак, звуки голосов. Время от времен голос звучал громче всех остальных, взлетая в ночное небо.
Это была власть. Власть, которой он обладал прежде, власть говорить: делай это, делай то... все это было про- сто человеческое, но это... это ощущение, что он - бог.
Он положил гоннилду на позицию, вставил обойму с шестью пулями и посмотрел наугад на огонек. А затем еще на один. И еще на один.
Он не должен был позволять ей стрелять в девушку- ни- щенку. В плане этого не было. Руководители Гильдий - таков был план бедного малыша Эдварда. Руководители Гильдий, для начала. Оставить город без руководства в беспорядке, а по- том посмотреть в лицо его глупому кандидату и сказать: "Вперед! Управляй! Это твое предназначение. "
Это была старая болезнь, подобный стиль мышления. Ты подхватил ее из глупых историй. Ты поверил... ха... пове- рил, что подобный трюк, вроде вытягивания меча из камня, является вроде экзамена на королевскую должность. Меч из камня? Гоннилда была чудеснее чем все это. Он лег. Положил гоннилду и стал ждать.
День начался.
"Я никогда ни к чему не касался. " - сказал Угольноли- цый и неуклюже повернулся.
Осколок треснул его по голове своей клюшкой.
"Солдаты, подъем! Прочь камни и одевайте носки! Еще один прекрасный день в Дозоре! Младший констебль Угольно- лицый, подъем, ты ужасный человечишко! "
Спустя двадцать минут осоловелый сержант Двоеточие обо- зревал отряды. Все расселись на лавках, кроме констебля Осколка, сидевшего отдельно и надувшегося от сознания об- щественной полезности.
"Что ж, солдаты. " - сказал Двоеточие. - "а сейчас, ко- гда вы... "
"Солдаты, слушайте хорошенько! " - загрохотал Осколок.
"Благодарю вас, констебль Осколок. " - сказал Двоето- чие. - "Капитан Бодряк сегодня вступает в брак. Мы должны обеспечить почетный караул. Мы так всегда делали в старые времена, когда у Дозорного была свадьба. А потому мне хо- телось бы, чтобы шлемы и нагрудники блестели и сверкали. Ни пятнышка грязи... Где капрал Валет? "
Послышался звон, когда рука констебля Осколка отскочила от нового шлема.
"Давненько не виделись, сэр? " - отрапортовал он.
Двоеточие прикрыл глаза.
"А кое-кто из вас желает... Где младший констебль Люби- мица? "
Динь. "Ее никто не видел со вчерашнего вечера, сэр. "
"Отлично. Мы пробились сквозь ночь, мы пробьемся сквозь день. Капрал Морковка говорит, что нам нужно глядеть зор- ко. "
Динь. "Да. сэр! "
"Констебль Осколок? "
"Сэр? "
"Что вы нацепили на голову? "
Динь. "Констебль Жвачка сделал этот шлем для меня, сэр. Специальный думающий шлем с часовым механизмом. "
Жвачка кашлянул. "Понимаете, вот эти большие элементы - охлаждающие пластинки. Окрашены в черное. Я позаимствовал у моего кузена часовой механизм, и теперь этот вентилятор продувает воздух... " Он остановился, увидев выражение ли- ца Двоеточие.
"Так вот над чем вы работали всю ночь? "
"Да, потому что я полагаю, что мозги троллей слиш- ком... "
Сержант Двоеточие взмахом руки приказал ему замолчать.
"Так что у нас теперь есть заводной солдатик? " - ска- зал Двоеточие.
"Мы - настоящая модель армии, вот теперь мы какие. "
Гаспод испытывал географическое смущение. Он знал, где он находится, более или менее точно. Он был где-то в райо- не Теней, в переплетении пристаней и скотобоен. Хотя он и привык думать обо всем городе, как о принадлежавшем ему, но эта территория ему не принадлежала. Здесь шмыгали кры- сы, почти такие же большие как и он, а он был размерами с терьера, впрочем крысам Анк-Морпорка хватало ума, чтобы понять это. Его также лягнули две лошади и сшибла тележка. И он потерял след. Он дважды пробежал взад и вперед, огля- дел крыши и несколько раз пересек реку. Оборотни обладали хорошим инстинктом в уклонении от преследования, кроме всего прочего уцелевшие особи были потомками тех, кто су- мел убежать от разъяренной толпы. Те же, кто не смог пере- хитрить толпу, никогда не имели потомков, и даже могил.
Много раз запах становился неуловимым, у стены или приземистой хижины, и Гаспод был вынужден ползать вокруг, пока не находил его вновь.
Случайные мысли мелькали в его шизофренических собачьих мозгах.
"Умный Пес Спасает День. " - бормотал он. - "Все Гово- рят, Отличный Пес. Нет, так они не скажут, ибо я сделал из-за угрозы мне. Изумительный Нос. Я не хотел этого де- лать. Вам Надлежит Получить Кость. Я просто дрейфую в море жизни. Я... Кто У Нас Хороший Мальчик? Заткнись! "
Солнце трудилось высоко в небе. Чуть ниже трудился Гас- под.
Вилликинс открыл шторы. В окна брызнуло солнечным све- том. Бодряк зевнул и медленно встал с того, что именова- лось его кроватью.
"Бог мой, парень. " - промямлил он. - "Сколько прибли- зительно времени ты можешь сказать? "
"Почти девять утра, сэр. " - ответил дворецкий.
"Девять утра? И это время для подъема? Да я обычно не поднимаюсь, пока не спадет полуденная жара! "
"Но вы больше не на работе, сэр. "
Бодряк посмотрел. На лежавший в ногах комок из просты- ней и одеял. Они завернулись вокруг его ног и скрутились вместе. Потом ему припомнился сон.
Он прохаживался по городу.
Да-да, может не столь сон, как воспоминание. Помимо всего прочего он ходил по городу каждую ночь. Какая-то часть его существа не сдавалась, другая же часть училась быть гражданским, но старая часть маршировала, нет, шест- вовала на очередной обход. Он еще подумал, что место вы- глядело пустынным и не очень пригодным для прогулок, чем обычно.
"Сэр, вы желаете, чтобы я вас побрил или будете бриться сами? "
"Я становлюсь нервным, когда люди держат бритву у моего лица... " - сказал Бодряк. - "Но если вы запряжете лошадь и подадите карету, то я попытаюсь добраться до ванной. "

Предыдущая страница 29 Следущая страница


В доспехах и с оружием 30

"Весьма забавно, сэр. "
Бодряк побывал в другой ванной, просто из-за новизны ощущения. Доносившийся шум напоминал ему, что особняк оживленно гудел в предвкушении часа С. Леди Сибил отдавала своей свадьбе всю прямоту мыслей, обычно направляемую на создание тенденции к хлопающим ушам у больных драконов. Полдюжины поваров были заняты на кухне в течение трех дней. Они жарили целого быка и готовили изумительные блюда из редких фруктов и овощей. До сих пор в представлении Сэ- ма Бодряка хорошей трапезой была печень без прожилок. "Вы- сокая кузина " была блюдом из ломтиков сыра, нанизанных на палочки и воткнутых в половинку грейпфрута.
Он не был слишком уверен, что будущим женихам полага- лось видеть предполагаемых невест в утро свадьбы, возможно лишь в случае, если те показывали пятки. Это было неуда- чей. Ему так хотелось поговорить хоть с кем-нибудь. Если бы он мог выговориться, то все еще могло обрести смысл.
Он взял бритву и взглянул в зеркало - на лицо капитана Сэмюэля Бодряка.
Двоеточие отдал честь, а затем вытаращился на Морковку.
"С вами все в порядке, сэр? Вы выглядели бы значительно лучше, если смогли немного поспать. "
Девять часов, или разнообразные попытки этого, начали отбиваться по всему городу. Морковка отвернулся от окна.
"Я просто выглянул. " - сказал он.
"Еще три новобранца за это утро. " - доложил Двоеточие. - "Они просились вступить в 'армию мистера Морковки'. " В связи с этим сержант испытывал легкое беспокойство.
"Хорошо. "
"Осколок дает им весьма основательную подготовку. " - сказал Двоеточие. - "Это здорово помогает. После того, как он час орет им в уши, они делают все, что я им прикажу. "
"Я хочу, чтобы все люди, каких только можно высвобо- дить, были расположены на крышах между Дворцом и Универси- тетом. " - сказал Морковка.
"Там наверху уже Убийцы. " - сказал Двоеточие. - "И Гильдия Воров послала наверх людей. "
"Они - Воры и Убийцы. Мы - нет. Позаботьтесь, чтобы кто-нибудь поднялся на Башню Искусств. "
"Сэр? "
"Да, сержант? "
"Мы тут разговаривали... я с парнями... ну и... "
"И? "
"Это избавит нас от массы неприятностей, если бы мы от- правились к волшебникам и попросили их... "
"Капитан Бодряк никогда не имел никаких дел с волшеб- ством... "
"Да, но... "
"Никакого волшебства, сержант. "
"Да, сэр. "
"Почетный караул уже подобран? "
"Да, сэр. Их когорты все блестят пурпуром и золотом, сэр. "
"Правда? "
"Весьма важно, сэр. Хорошие чистые когорты отпугивают врага. "
"Хорошо. "
"Но я не смог отыскать капрала Валета, сэр. "
"Это важно? "
"Ну, это значит, что почетный караул будет менее шикар- ным, сэр. "
"Я послал его на специальное задание. "
"Э... также не смог отыскать младшего констебля Люби- мицу. "
"Сержант? "
Двоеточие напрягся. Снаружи стихал бой колоколов.
"Вы знали, что она - оборотень? "
"Гм-м... капитан Бодряк как-то намекал, сэр... "
"Как он намекал? "
Двоеточие сделал шаг назад.
"Он как-то сказал, - 'Фред, она - чертов оборотень. ' Мне это нравится не больше чем вам, но Ветинари говорит, что мы должны взять одного из двоих, а оборотня или зомби, и покончим со всем этим. Вот на что он намекал. "
"Понимаю. "
"Э... простите за это, сэр. "
"Только дайте пережить день, Фред. Это все... "
а-динь, а-динь, а-динь-дон.
"Мы даже не подарили ему часы. " - сказал Морковка, вы- нимая их из кармана. - "Он должно быть уходил, думая, что мы не позаботились о подарке. Возможно он ждал вручения часов. Я знаю, это всегда было традицией. "
"Это были очень напряженные дни, сэр. В конце-концов мы можем вручить их свадьбы. "
Морковка опустил часы обратно в футляр.
"Я тоже так полагаю. Ну что ж займемся организацией, сержант. "
Капрал Валет пробирался под городом в полной темноте. Его глаза уже привыкли к мраку. Но он умирал от желания закурить, но Морковка предупредил его об этом. Только взять мешок, проверить след, принести назад тело. И не трогать никаких ценностей.
Люди уже заполнили Большой Зал Невиданного Университе- та.
Бодряк был тверд относительно этого. Это была единстве- нная вещь, от которой он удержался. Он не был полностью атеистом, потому что атеизм - это неизжитая черта мира с многими тысячами богов. Просто никто из них ему особо не нравился, он не видел от них никакой пользы, если он соби- рался жениться. Он отверг все храмы и церкви, но Большой Зал имел достаточно церковный вид, который люди всегда ощущали, и был обязательным в подобных случаях. Совсем не обязательно для любых богов появляться, но они должны чув- ствовать себя как дома, если они это делают.
Бодряк оказался там раньше, потому что нет ничего более бесполезного в мире, чем жених в канун свадьбы. Неизменные Эммы царили в доме.
Там стояла пара служителей, готовых спросить гостей, с чьей стороны они будут.
Там было также несколько волшебников, шнырявших тут и там. Они были автоматически приглашены на подобную свадьбу высшего общества, и разумеется на прием после церемонии. Возможно одного жареного быка могло и не хватить.
Несмотря на его глубокое неприятие волшебства, ему были по душе волшебники. Они не доставляли хлопот. Правда время от времени они взламывали пространственно-временной конти- нуум или направляли каноэ слишком близко к белым водам ха- оса, но они никогда не нарушали действующий закон.
"Доброе утро, Верховный Канцлер. " - сказал он.
Верховный Канцлер Монстр Избавитель, верховный прави- тель всех волшебников Анк-Морпорка, где бы они ни были до- садой и помехой, отвесил ему радушный поклон.
"Доброе утро, капитан. " - обратился он. - "Должен при- знать,что вы выбрали для этого прекрасный день! "
"Ха-ха-ха, прекрасный день для этого! " - со скепсисом подхватил Казначей.
"Ах, простите. " - сказал Избавитель. - "Он вновь сво- боден. Невозможно понять человека. У кого-нибудь есть пи- люли из сушеной лягушки? "
Это было полным таинством для Монстра Избавителя, чело- века, созданного Природой, чтобы жить на открытом воздухе и счастливо убивать все, что кашляет в зарослях, почему Казначей (человек, созданный Природой сидеть где-нибудь в комнате, передвигая фигуры) был столь нервным. Он пытался судить о всех вещах таким образом, что если он их положил, то они ему не противятся. Это включало в том числе обычные шутки, пробежки по утрам и прыгающий на него во время оде- вания из-за дверей вампир Вилли Маски, утверждавший, что делает это, чтобы вывести того из себя.
Служба должна была проводиться Деканом, тщательно ее подготовившего; в Анк-Морпорке не было больше службы граж- данского брака, иначе кроме такого как: "А теперь все в порядке, если вам это действительно нужно. " Он с вооду- шевлением кивнул Бодряку.
"Специально для этого случая мы вымыли наш орган. " - сказал он.
"Ха-ха-ха. Орган, но... " - сказал Казначей.
"И этот мощный орган способен на многое... " Избавитель остановился и махнул паре студентов-волшебников. "Просто заберите Казначея и заставьте его полежать минуточку, лад- но? " - сказал он. - "Полагаю, что кто-то опять накормил его мясом. "
Из дальнего угла Большого Зала донеслось шипение, а за- тем придушенный скрип. Бодряк пристально оглядел огромное количество труб.
"Для нагнетания мехов нужны восемь студентов. " - ска- зал Избавитель на фоне присвистов и хрипов. "У него есть три клавиатуры и сотня дополнительных рычагов, включая двенадцать с пометками '?' на них. "
"Маловероятно, что на нем может играть человек. " - вежливо сказал Бодряк.
"Ах. Мы испытали удар судьбы... "
На миг звук стал столь громким, что заложило в ушах. Когда они вновь стали слышать, где-то на болевом пороге, они смогли только различить вступление и сильно искаженные такты "Свадебного марша" Фонделя, исполняемого со смаком кем-то, открывшим, что инструмент обладает не только тремя клавиатурами, но и целым набором специальных акустических эффектов, простирающихся от Метеоризма до Смешного Кудах- танья Цыплят. Случайное "У-ук! " признательности можно бы- ло различить среди взрывов звука.
Где-то под столом Бодряк прокричал Избавителю. - "Изу- мительно! Кто его построил? "
"Не знаю! Но на крышке клавиатуры есть имя Ч. Т. Джон- сона. "
Последовал нисходящий вой, напоминавший шарманку, а за- тем тишина.
"Двадцать минут эти парни накачивали резервуары. " - сказал Избавитель, отряхиваясь от пыли, после того как он встал. - "Как легко было исполнено в регистре 'Голос Бо- га'! Чудесный парень! "
"У=ук! "
Верховный Канцлер повернулся к Бодряку, имевшему стан- дартное предсвадебное выражение лица. Зал был уже полон.
"Я не специалист в этих делах. " - обратился он. - "Но надеюсь у вас есть кольцо? "
"Да. "
"А кто выдаст невесту? "
"Ее дядя Чердак. Он немного шутник, но она настаивала на нем. "
"А лучший человек? "
"Что? "
"Лучший человек. Вы что не знаете? Он вручает вам коль- цо и должен жениться на невесте, если вы дадите деру и все такое прочее. Декан читал об этом. Не так ли, Декан? "
"Ах, да. " - сказал Декан, проведший весь предыдущий день с Книгой Этикета леди Дейрдры Фургон. - "Она обязана выйти замуж за любого, кто подвернется под руку. Нельзя разрешать не вышедшим замуж невестам порхать тут и там, представляя угрозу обществу. "
"Я совершенно забыл о лучшем человеке. " - сказал Бод- ряк.
Библиотекарь, который покинул орган, все еще пыхтевший в спазмах, оживился.
"У-ук? "
"Ну так идите и отыщите его! " - сказал Избавитель. - "У вас есть еще около получаса. "
"Это не так легко, как вам кажется? Они не растут на деревьях! "
"У-ук? "
"Я не могу придумать кого попросить. "
"У-ук. "
Библиотекарю нравилось быть лучшим человеком. Вам по- зволяли целовать невест, а им не позволяли убегать. Он был совсем обескуражен, когда Бодряк проигнорировал его.
Констебль Жвачка трудолюбиво взбирался по ступеням вну- три Башни Искусств, ворча на ходу. Он знал, что ему не на что жаловаться. Они тянули жребий, потому что как сказал Морковка, вам не стоит просить людей сделать то, что могли сделать сами. И он вытащил короткую соломинку, ха-ха, ко- торая означала самое высокое здание. Это означало еще по- мимо всего прочего, что он пропустит церемонию.
Он не обращал ни малейшего внимания на тонкий канат, свисавший из люка далеко вверху. Даже если он и задумался над этим... что с того? Это был просто канат.
Гаспод вгляделся в окружавший мрак.
Откуда-то из темноты доносилось рычание. Это было не обычное собачье рычание. Первобытный человек слышал такие звуки в глубоких пещерах.
Гаспод сел, колотя в нерешительности хвостом о землю.
"Я знал, что рано или поздно тебя найду. " - сказал он. - "Старый нос, а? Наилучший инструмент известный псу. "
До него опять донеслось рычание. Гаспод слегка поску- лил.
"Дело. " - сказал он. - "Дело... дело, понимаете... де- ло, ради которого меня послали... "
Опоздавший человек прислушался к доносящимся словам. Только что он стал опоздавшим.
"Понимаю, ты... не хочешь сейчас разговаривать. " - сказал Гаспод. - "Но дело... понимаю, о чем ты сейчас ду- маешь, неужели этот Гаспод слушается приказов человека? "
Гаспод бросил заговорщический взгляд через плечо, как- будто там могло быть хуже того, что было перед ним.
"Пойми, вся эта проповедь о том, каково быть псом? " - сказал он. - "Пойми, это именно то, до чего не может доду- маться Большой Фидо. Ты видела псов в Гильдии, верно? Ты слышала их рычанье. Ну да, Смерть Человеческим Существам. Отлично. Но помимо всего прочего это страх. Это голос ве- щающий: Плохой Пес! И это доносится не откуда-нибудь, а изнутри, прямо изнутри из ребер, потому что люди сделали псов. Я это знаю. Думаю, что раньше об этом не знал, но вот оказывается, это сила - знать. Я читал книги, да-да... Ну да, жевал книги. "
Темнота оставалась безмолвной.
"А ты и волк и человек в одно и то же время, верно. За- бавно. Я могу это понять. Некая дихотомия. Придает тебе черты некоей породы псов, хотя на самом деле ты - не пес. Наполовину - волк, наполовину - человек. Ты была права от- носительно этого. Мы даже получили имена. Ха! А потому наши тела говорят одно, а головы говорят нам другое. Это собачья жизнь быть собакой. Спорю, что тебе не удастся от него убежать. Ни в коем разе. Он - твой хозяин. "
Темнота стала еще безмолвнее. Гасподу почудилось, что он услышал шум движения.
"Он хочет, чтобы ты вернулась. Дело в том, что если он тебя отыщет, то так и будет. Он прикажет, а тебе придется подчиниться. Но если ты вернешься по собственной воле, то это будет твоим решением. Ты будешь счастлива в человечьем обличьи. Думаю, что бы мог тебе предложить кроме крыс и дюжины блох? Послушай, мне кажется, что это не такая уж большая проблема, просто тебе надо оставаться дома шесть или семь ночей каждый месяц... "
Любимица зарычала.
Остатки волос на спине Гаспода стали торчком. Он пытал- ся вспомнить, где у него яремная вена.
"Я не хочу подходить и забирать тебя. " - сказал он. В каждом слове звенела правда.
"Дело в том... просто дело в том... я хотел бы... " - добавил он трясясь. - "Это мерзко быть псом. "
Он еще подумал и вздохнул.
"Увы, помню-помню, эти слова застряли в глотке. "
Бодряк вышел под лучи солнца, впрочем света было не так уж и много. Тучи плыли прямо от Ступицы. И...
"Осколок! "
Динь. "Капитан Бодряк, сэр! "
"Кто эти все люди? "
"Дозорные, сэр. "
Бодряк недоуменно уставился на дюжину разношерстных стражников.
"Кто ты такой? "
"Младший констебль Хрольф Пижама, сэр. "
"И ты... Угольнолицый? "
"Я никогда не делал ничего. "
"Я никогда не делал ничего, сэр! " - закричал Осколок.
"Угольнолицый? В Дозоре? "
Динь. "Капрал Морковка говорит, что в каждом зарыто что-нибудь хорошее. "
"И какова ваша работа, Осколок? "
Динь. "Главный инженер по глубоким подземным разработ- кам, сэр. "
Бодряк почесал голову.
"Все это похоже на шутку, а? " - сказал он.
"Все это новый шлем, который сделал мой друг Жвачка, сэр. Ха! Теперь люди не смогут говорить, что вот идет глу- пый тролль. Они будут вынуждены сказать, кто этот прекрас- но выглядящий военный тролль, уже в чине констебля. Перед ним великое будущее. Он достиг предначертанной судьбы. "
Бодряк переваривал сказанное. Осколок сиял перед ним от радости.
"А где сержант Двоеточие? "
"Здесь, капитан Бодряк. "
"Мне нужен лучший человек, Фред. "
"Хорошо, сэр. Я пришлю капрала Морковку. Он сейчас про- веряет крыши... "
"Фред! Я знаю тебя больше двадцати лет! Бог мой, все что тебе предстоит сделать - просто стоять рядом. Фред, для этого ты вполне хорош! "
На тротуаре возник Морковка.
"Простите за опоздание, капитан Бодряк. Э... Нам дей- ствительно хотелось, чтобы это было сюрпризом... "
"Что? Какой сюрприз? "
Морковка порылся в кармане. "Ну, капитан... половина Дозора... то есть большинство Дозорных... "
"Подождите минуточку. " - сказал Двоеточие. - "Сюда идет его светлость. "
Цоканье копыт и звяканье упряжи сообщили о приближении экипажа лорда Ветинари.
Морковка бросил оценивающий взгляд на экипаж, а затем опять посмотрел вверх. На крыше Башни Искусств блеснул ме- талл.
"Сержант, кто на Башне? " - спросил он.
"Жвачка, сэр. "
"А, хорошо. " Он кашлянул. "Как бы-то ни было, капи- тан... мы все собрались вместе и... " Он смолк. "Констебль Жвачка, верно? "
"Да. Он... "
Карета Патриция была уже на полпути к площади Сатор. Морковка мог разглядеть худую темную фигуру на заднем си- денье.
Он вновь бросил взгляд на большую серую массу башни.
И бросился бежать.
"Что случилось? " - спросил Двоеточие. Бодряк тоже бро- сился бежать.
Костяшки Осколка грохотали по земле, когда тот припус- тился вдогонку за остальными.
И ту Двоеточие прошибло - отчаянную путаницу, царившую в его голове, как-будто кто-то разорвал прямо у него в го- лове.
"А, черт. " - сказал он шепотом.
Лапы скребли по земле.
"Ведь он вытащил свой меч! "
"А чего ты ожидала? Лишь миг парень на вершине мира. У него возник совершенно новый интерес в жизни, возможно да- же что-то значительно лучше, чем ходить на прогулки, а тут он поворачивается и что же видит - по существу волка. Ты могла намекнуть. Это же такое время месяца, ничего не по- делаешь. Ты не можешь его винить за то, что он удивился. "
Гаспод встал на ноги. "А сейчас, ты собираешься выйти или мне войти туда и быть грубо атакованным? "
Лорд Ветинари привстал, увидев, что к нему бегут До- зорные. Вот почему первый выстрел прошел через бедро, вместо груди.
Затем Морковка открыл дверь кареты и бросился, прикры- вая лорда. Вот почему следующий выстрел прошел сквозь Мор- ковку.

Предыдущая страница 30 Следущая страница


31 Терри Пратчетт

Любимица выскользнула.
Гаспод расслабился.
"Я не могу вернуться. " - сказала она. - "Я... "
Она замерла. Ее уши дрогнули.
"Что? Что? "
"Он ранен! "
Любимица вскочила и бросилась бежать.
"Эй! Подожди меня! " - пролаял Гаспод. - "Это по на- правлению к Теням... "
Третий выстрел отколол у Осколка щепку, повалившего ка- рету на бок, порвав постромки. Лошади бросились врассып- ную. Кучер уже провел молниеносное сравнение текущих усло- вий труда и размеров жалованья, скрывшись в толпе.
Бодряк скользнул в укрытие за перевернутой каретой. Еще один выстрел вздыбил булыжники около его руки.
"Осколок? "
"Сэр? "
"Как ты? "
"Немного ранен, сэр. "
Выстрел ударил в колесо кареты над головой Бодряка, за- ставив то вращаться.
"Морковка? "
"Я тут сзади вас, сэр. "
Бодряк прополз на локтях немного вперед.
"Доброе утро, ваша светлость. " - сказал в беспамятстве он. Бодряк нагнулся и вытащил смятую сигару. "Разрешите огоньку? "
Патриций открыл глаза.
"А, капитан Бодряк. Что же стряслось сейчас? "
Бодряк ухмыльнулся. Забавно, подумал он, что я никогда не чувствовал себя по-настоящему живым, пока кто-то не по- пытался меня убить. Только тогда замечаешь, что небо голу- бое. Там на небе большие тучи. Впрочем я их заметил рань- ше.
"Мы ждем еще одного выстрела. " - сказал он. - "А потом бежим в подходящее укрытие. "
"Мне кажется... я потерял много крови. " - сказал лорд Ветинари.
"Кто бы мог подумать, что из нее можно в вас попасть. " - сказал Бодряк с откровенностью тех, кто весьма близок к смерти. - "А как вы, Морковка? "
"Я могу пошевелить рукой. Чертовски... болит, сэр. Но у вас вид гораздо лучше. "
Бодряк посмотрел вниз.
Весь камзол был забрызган кровью.
"Должно быть меня зацепило осколками камней. " - сказал он. - "Я даже этого не почувствовал! "
Он попытался мысленно воссоздать портрет гоннилды. Шесть трубок, все в линию. Каждая со свинцовой пулей и за- рядом порошка N 1, заряжаемая в гоннилду как стрелы в са- мострел. Он удивился, как много времени нужно, чтобы заря- дить следующие шесть... Он там наверху, где его нужно пой- мать! Из Башни есть только один путь наружу!
Да, мы могли бы сидеть здесь снаружи, на открытом про- странстве, а он стреляет в вас свинцовыми пулями, но мы поймаем его, как только пожелаем!
Скуля и нервно попукивая, Гаспод пустился бегом, подво- лакивая ноги, и увидел, с колотящимся все сильнее сердцем, перед собой стаю собак. Он протолкался и извиваясь прополз сквозь путаницу ног.
Любимицу загнали в кольцо из зубов.
Лай стих. Сбоку появились пара больших псов и вперед осторожно вышел Большой Фидо.
"Итак. " - сказал он. - "То, что мы видим здесь, вообще не пес. Может, шпион? Но всегда враг. Везде и всюду. Они выглядят как псы, но внутренне... нет. Что ты делаешь? "
Любимица зарычала.
О боже, подумал Гаспод. Возможно она и сшибла бы не- скольких псов, но эти были уличными псами.
Он прополз между чьими-то телами и появился в кругу. Большой Фидо повернул к нему свои налитые кровью глаза.
"И Гаспод тут. " - сказал пудель. - "Я мог бы догадать- ся. "
"Ты оставишь ее в покое. " - приказал Гаспод.
"Да? Ты будешь драться за нее со всеми, неужели? " - сказал Большой Фидо.
"Я обладаю Властью. " - сказал Гаспод. - "Ты это зна- ешь. Я ее применю, если потребуется. "
"Ты не будешь этого делать. " - сказал Большой Фидо.
"Я это сделаю! "
"Лапы любого пса в любой момент могут повернуться про- тив него самого..."
"Я обладаю Властью. Я! А вы все прочь, все-все. "
"Какой Властью? " - спросил Палач, пуская слюни.
"Большой Фидо знает. " - сказал Гаспод. - "Он изучил. А сейчас мы с ней удалимся прочь, ясно? Медленно и краси- во. "
Псы посмотрели на Большого Фидо.
"Взять их. " - приказал тот.
Любимица оскалила зубы.
Псы замешкались.
"У волка клыки в четыре раза мощнее чем у любого пса." - сказал Гаспод. - "А здесь не просто обычный волк... "
"Что вы там все торчите? " - щелкал зубами Большой Фи- до. - "Вы же стая! Ни капли пощады! Взять их! "
Но стая действует совсем не так, могла сказать Любими- ца. Стая - это объединение свободных индивидуальностей. Стая не прыгает лишь потому, что ей приказали - Стая пры- гает, ибо каждая индивидуальность, все одновременно, реши- ла прыгнуть.
Пара самых больших псов присела перед...
Любимица вертела головой из стороны в сторону, выжидая первой атаки...
Пес скреб землю лапами...
Гаспод набрал побольше воздуху и оскалился.
Псы прыгнули.
"СИДЕТЬ! " - крикнул Гаспод на вполне сносном языке лю- дей.
Команда пронеслась взад и вперед, повсюду по переулку, и половина животных подчинилась. В большинстве случаев они оставались еще животными. Псы, взлетевшие наполовину в прыжке, внезапно обнаружили, что их вероломные лапы подо- гнулись под ними...
"ПЛОХОЙ ПЕС! "
За этой командой последовало превозмогающее все и вся чувство видового стыда, автоматически заставившее их зале- безить и совершить ложные движения в воздухе.
Гаспод успел бросить взгляд на Любимицу, пока недоумен- ные псы дождем сыпались на них.
"Я ведь говорил, что обладаю Властью, разве не так? " - сказал он. - "А сейчас бежим! "
Псы не похожи на котов, которые забавы ради терпят лю- дей, пока не появляется кто-то с консервным ножом, которым можно действовать как клыками. Люди сделали псов, они взя- ли волков и придали им человеческие черты - необязательная разумность, имена, желание принадлежать и комплекс непол- ноценности, охватывающий их время от времени. Всем псам снятся волчьи сны, и известно, что они мечтают покусать своего Создателя. Глубоко внутри каждый пес знает, что он - Плохой Пес.
Но яростное тявканье Большого Фидо взорвало чары.
"Взять их! "
Любимица мчалась галопом по булыжникам. На другой сто- роне переулка находилась тележка, а дальше за ней стена.
"Не сюда! " - заверещал Гаспод.
Псы мчались им вдогонку. Любимица вспрыгнула на тележ- ку.
"Я не могу взобраться! " - кричал Гаспод. - "Не с мои- ми ногами! "
Она спрыгнула, схватила его за загривок и опять взлете- ла вверх. За тележкой была сырая крыша, с уступом над ней, и... несколько черепиц сдвинулись под ее ногами и грохну- лись в переулок...
"Мне больно! "
"Цыть! "
Любимица пробежала вдоль гребня крыши и спрыгнула в пе- реулок с другой стороны, тяжело приземлившись на какую-то рухлядь.
"Тьфу! "
"Цыть! "
Но псы не отставали от них.Не тут-то было, хотя переул- ки в Тенях были достаточно широкими.
Они промчались еще по одному узкому переулку.
Гаспод опасливо выворачивался из клыков оборотня.
"Они все еще позади нас!"
Гаспод закрыл глаза, ощутив как Любимица напрягла мыш- цы.
"Нет, нет! Только не Дорога Прииска Патоки! "
Вспышка ускорения последовала за мигом затишья. Гаспод закрыл глаза...
Любимица приземлилась. Ее когти на миг заскребли по мокрой крыше, осколки шифера брызнули веером на улицу, а затем ей удалось взобраться на гребень.
"Не выпускай меня сейчас. " - попросил Гаспод. - "Сию минуту! Они идут сюда! "
Вездесущие псы появились на противоположной крыше, уви- дев разрыв попытались повернуть назад, но когти скользили по черепице.
Любимица повернулась, жадно ловя воздух. Ей пришлось задержать дыхание во время этого первого сумасшедшего броска. Ей мешал дышать Гаспод. До них донеслось раздра- женное тявканье Большого Фидо.
"Трусы! Там не больше двадцати футов в длину! Это же чепуха для волка! "
Псы с сомнением мерили глазами расстояние. Иногда псу необходимо спуститься вниз и спросить себя: Какого я рода?
"Это же легко! Я покажу вам! Смотрите! "
Большой Фидо отбежал немного назад, постоял, повернул- ся, разбежался... и взлетел. Он описал в воздухе сложную траекторию. Маленький пудель разогнался в пространстве, черпая силы не столько в своих мускулах, а скорее из огня, пылавшего в его душе.
Его лапы коснулись черепицы, вцепившись на миг в мокрую поверхность, но не нашли за что удержаться.
В тишине он сполз вниз по крыше, перевалился через край...
... и повис.
Он вперил свой взгляд в Гаспода, подхватившего его.
"Гаспод? Это ты? "
"Фзя. " - сказал Гаспод с полным ртом. Какого бы веса ни был пудель, тем не менее он был слишком тяжел для Гас- пода. Он бросился вперед и напрягал ноги, чтобы удержать- ся, но упереться было не во что. Он сползал неумолимо вниз, пока его передние лапы не оказались в водосточном желобе, который начал ломаться.
"О, черт! " - сказал Гаспод.
Его хвост очутился в клыках.
"Отпусти его. " - невнятно сказала Любимица.
Гаспод пытался тряхнуть головой.
"Прекрати бороться! " - сказал он уголком рта. - "Му- жественный Пес Спасает День! Доблестный Охотник в Спасате- лях на Крыше! Нет! "
Водосточный желоб опять затрещал. так и должно быть, подумал он. История моей жизни...
Большой Фидо продолжал сражение.
"За что ты меня держишь? "
"Твой ошейник. " - сказал Гаспод сквозь зубы.
"Что? К черту его! "
Пудель пытался вывернуться, свирепо извиваясь в возду- хе.
"Прекрафи, фы черфов идиоф! Фы всех нас сбросишь! " - прорычал Гаспод. На противоположной крыше собачья стая с ужасом смотрела за происходящим. Водосточный желоб опять затрещал.
Когти Любимицы прочертили белые полосы на черепице.
Большой Фидо рвался и вертелся, освобождаясь от хватки за ошейник, наконец-то лопнувший.
Он перевернулся в воздухе, повиснув на миг, пока грави- тация не подхватила его.
"Свободен! "
А затем он полетел.
Гаспод отлетел назад, в то время как Любимица скользи- ла, пытаясь удержаться, и приземлился чуть выше на крыше, суча ногами. Они оба отлетели к гребню и повалились отду- ваясь.
Затем Любимица бросилась опять бежать, пытаясь достичь следующего переулка. Гаспод застрял, увидев красный туман, застилавший ему глаза.
Он выплюнул ошейник Большого Фидо, который соскользнул по крыше и свалился вниз.
"Ах, благодарю вас! " - кричал Гаспод. - "Благодарю от всей души! Да! Как это прекрасно, оставить меня здесь! Ме- ня с тремя хорошими ногами! Не беспокойтесь обо мне! Если бы я не был удачливым, то мог бы свалиться, до того как помер от голоду! Да-да, история моей жизни! Я и ты, малыш! Вместе! Мы могли бы сделать! "
Он повернулся о посмотрел на псов, выстроившихся цепоч- кой на крыше, на другой стороне улицы.
"Вы, сброд! Марш домой! ПЛОХОЙ ПЕС! " - прорычал он.
Он спустился с другой стороны крыши. там не было пере- улка, а только отвесный спуск. Он прополз вдоль крыши к прилегающему зданию, но и тут не было пути вниз. Хотя эта- жом ниже был балкон.
"Крутится тут одна мыслишка. " - пробормотал он. - "Вся эта всячина. Сейчас он - волк, в волчьем обличье, он может прыгать, а если бы не мог, то был бы в тупике. Что ж до меня, учитывая исключительный ум, можно все оценить и при- йти к решению посредством применения мыслительных процес- сов. "
Он толкнул локтем горгону, сидевшую на корточках в углу водосточного желоба.
"То-о ты-ы хо-о-е-шь? "
"Если ты не поможешь мне спуститься вон на тот балкон, то я вцеплюсь тебе в ухо. "

x x x

БОЛЬШОЙ ФИДО?
"ДА? "
К НОГЕ.
Существовали, в конце-концов, две теории о кончине Большого Фидо. По одной, она последовала от пса Гаспода и произошла по очевидной случайности, а все, что оставалось от него, было подобрано Скверным Оле Роном и продано через пять минут скорняку, а затем Большой Фидо вновь узрел свет в виде меховых наушников и пары пушистых перчаток.
Другая же теория, в которую верил каждый пес, гласила о том, что можно было бы назвать условно правдой сердца, что он избежал падения, бежал из города и в конце-концов руко- водит громадной стаей горных волков, наводящих ночной ужас на уединенные фермы. Это побуждало их копаться в кухонных отбросах и слоняться у черного хода из-за помоев... ну, ради сносной жизни. Помимо всего прочего они только этим и занимались в ожидании, пока не вернется Большой Фидо.
Его ошейник сохранялся в тайном месте и регулярно вы- ставлялся на обозрение псам, пока те не забыли о нем.
Сержант Двоеточие открыл дверь толчком пики.
Давным-давно в Башне были полы. Сейчас они отсутствова- ли на протяжении всего пути наверх, рассекаемого лишь зо- лотыми полосами света из древних амбразур.
Свет одной из них, заполненной сверкающими пылинками, падал на то, что совсем недавно было констеблем Жвачкой.
Двоеточие осторожно тронул поле.
Оно не шевелилось.
Да и не должно было двигаться подобное тело. Рядом ва- лялся погнутый топор.
"Нет-нет. " - выдохнул он.
С вершины свисал, слегка покачиваясь, тонкий канат, обычно используемый Убийцами. Двоеточие бросил взгляд вверх и вытащил меч.
Он мог видеть весь путь на самый верх Башни, на канате не было ничего, что означало...
Он даже не успел оглянуться, что и спасло ему жизнь.
Он бросился на пол, ив тот же миг раздался выстрел из гоннилды. Позднее он божился, что ощутил дуновение пули, пролетевшей над его головой.
Затем из дыма возникла фигура и нанесла ему сильный удар перед тем, как исчезнуть в открытую дверь под дождем.
КОНСТЕБЛЬ ЖВАЧКА?
Жвачка перевел дыхание.
"Ах. " - сказал он. - "Понимаю. Я не думал, что смогу этого избежать, но после первой сотни футов... "
ТЫ ПРАВ.
Нереальный мир живого расплывался уже в дымке, но Жвач- ка бросил прощальный взгляд на погнутые останки топора. Казалось, что это беспокоило его гораздо больше, чем иско- реженные останки Жвачки.
"Посмотрите только на это! " - сказал он. - "Мой отец сделал этот топор для меня! Прекрасное оружие для того, чтобы взять в загробную жизнь, как мне кажется? "
ЭТО ЧАСТЬ ПОГРЕБАЛЬНОГО ОБРЯДА?
"Вы что не знаете? Вы же Смерть, верно? "
ЭТО НЕ ОЗНАЧАЕТ, ЧТО Я ДОЛЖНА ЗНАТЬ О ПОГРЕБАЛЬНЫХ ОБ- РЯДАХ. В-ОСНОВНОМ Я ВСТРЕЧАЮ ЛЮДЕЙ ДО ТОГО, КАК ОНИ БЫЛИ ПОГРЕБЕНЫ. ТЕХ ЖЕ, КОГО Я ВСТРЕТИЛ ПОСЛЕ ТОГО, КАК ТЕХ ПО- ХОРОНИЛИ, БЫЛИ СЛИШКОМ ВОЗБУЖДЕНЫ И НЕ РАСПОЛОЖЕНЫ ОБСУЖ- ДАТЬ ПРОИЗОШЕДШЕЕ.
Жвачка сложил руки.
"Если меня должным образом не похоронят. " - сказал он. - "То я не пойду. Моя измученная душа будет в муках бро- дить по свету. "
ТАК НЕ ДОЛЖНО БЫТЬ.
"Но вполне может статься, если ты этого захочешь. " - парировал дух Жвачки.
"Осколок! Нет времени копаться! Поднимайся в Башню! Возьми с собой еще людей! "
Бодряк достиг двери Большого Зала, неся на плече Патри- ция, Морковка двигался следом. Волшебники столпились у двери. Упали первые большие тяжелые капли дождя, с шипени- ем касаясь горячих камней.
Избавитель закатал рукава.
"Чертовы колокола! Что с его ногой? "
"Это из-за гоннилды! Вывела его из строя! И капрала Морковку тоже! "
"Не стоит беспокоиться. " - сказал Ветинари, пытаясь улыбнуться и встать. - "Это же просто царапина... "
У него подогнулась нога.
Бодряк обалдел. Он вряд ли ожидал подобного. Патриций был человеком, который всегда имел ответы, который никогда не удивлялся. У Бодряка было чувство, что история слегка пошатнулась...
"Мы справимся с этим, сэр. " - сказал Морковка. - "Я послал людей на крыши и... "
"Замолчите! Оставайтесь здесь! Это приказ! " Бодряк по- лез в сумку и повесил значок на изорванный камзол. "Эй, ты... Пижама! Мне нужен меч! "
Пижама угрюмо посмотрел в ответ.
"Я получаю приказы только от капрала Морковки... "
"Немедленно дайте мне меч, ужасный человечишко! Немед- ленно! Благодарю! А сейчас вперед в Баш... "
В дверях появился Осколок, неся на руках скрючившееся тело.
Он осторожно положил тело на лавку, не говоря ни слова, отошел и сел в углу. Пока все остальные столпились вокруг бренных останков констебля Жвачки, тролль снял свой охлаж- дающий шлем ручной работы и сел, уставившись на него, бес- цельно крутя в руках шлем.
"Он на полу. " - сказал сержант Двоеточие, появляясь в дверном проеме. - "Он должно быть свалился со ступенек сверху. Наверху еще кто-то был. он спустился по канату и нанес мне оглушительный удар по голове. " "Упасть в Башне - после такого и шиллинга не дашь... " - сказал Морковка.
Это было хуже, чем нашествие дракона, подумал Бодряк. Даже после того как тот кого-нибудь убил, он по крайней мере оставался драконом. Это происходило где-угодно, но вы могли сказать: это - дракон, вот что это такое. Он не мог

Предыдущая страница 31 Следущая страница


В доспехах и с оружием 32

перемахнуть через стену и стать другой личностью. Вы все- гда знали, с кем вы сражались. Вам не нужно было...
"Что это в руке у Жвачки? " - сказал он, обнаружив, что уже некоторое время смотрит на вещь невидящим взглядом.
Он вытащил ее. Это был обрывок черной одежды.
"Убийцы носят такую. " - негромко произнес Двоеточие.
"Как и множество других людей. " - сказал Избавитель. - "Черное, оно и есть черное. "
"Вы правы. " - сказал Бодряк. - "Предпринимать любые действия на этом основании было бы поспешно. Но знаете, возможно это придаст мне огня. "
Он взмахнул клочком материи перед лицом лорда Ветинари.
"Убийцы везде. " - сказал он. - "на страже. Кажется они ничего не заметили, а? Вы дали им чертову гоннилду, думая, что они лучше всех будут ее сторожить! Вы даже не подумали о том, чтобы отдать ее Страже! "
"Мы должны начать погоню, капрал Морковка? " - спросил Пижама.
"Погоня за кем? Погоня куда? " - сказал Бодряк. - "Он ударил старину Фреда по голове и задал стрекача. Он мог завернуть за угол, перекинуть через стену гоннилду и поми- най как звали? Мы не знаем, кого же мы ищем! "
"Я знаю. " - сказал Морковка.
Он стоял, расправив плечи.
"Бегать конечно легче. " - сказал он. - "Мы убили массу времени на беготню. Но совсем не так нужно охотиться. Нуж- но охотиться сидя, не сдвигаясь с нужного места. Капитан, мне нужен сержант, чтобы пойти и объявить людям, что мы нашли убийцу. "
"Что? "
"Его зовут Эдвард с'Мерть. Скажите, что мы содержим его под арестом. Скажите, что он был пойман и сильно постра- дал, но остался жив. "
"Но мы не можем... "
"Он - Убийца. "
"Мы не можем... "
"Да, капитан. Я тоже не люблю говорить ложь. Но иногда стоит так поступить. Как бы то ни было, это не ваше дело, сэр. "
"Не мое? С чего бы это! "
"Менее чем через час вы выходите в отставку. "
"Я еще пока что капитан, капрал. Так что вы обязаны рассказать мне, что происходит. Как все это произошло. "
"У нас нет времени, сэр. Исполняйте, сержант Двоето- чие. "
"Морковка, я еще во главе Дозора! Я единственный, кто обладает правом отдавать приказы. "
Морковка склонил голову.
"Простите, капитан. "
"Хорошо. До свиданья, если все понятно. Сержант Двоето- чие? "
"Сэр. "
"Огласите, что мы арестовали Эдварда с'Мерть. Кем бы он ни был. "
"Да, сэр. "
"И следующий ваш шаг, мистер Морковка? " - спросил Бод- ряк.
Морковка посмотрел на сгрудившихся волшебников.
"Простите, сэр? "
"У-ук? "
"Во-первых, нам нужно попасть в библиотеку... "
"Во-первых. " - сказал Бодряк. - "кто-нибудь должен одолжить мне шлем. Я не чувствую, что на работе , без шле- ма. Благодарю, Фред. Так... шлем... меч... значок... А сейчас... "
Под городом раздавался шум. Он слабел, фильтруясь сквозь земную толщу, но оставался неясным шумом как в ус- тье реки.
Шум был очень, очень слабым. Воды Анка, понимая это в самом широком смысле, вымыли, до предела расширяя опреде- ление, эти туннели в течение столетий.
Но сейчас под землей раздавался еще один звук. По илу шлепая кто-то шел, но различить это можно было только при- выкнув к внешнему шуму. Приглядевшись, можно было заметить неясную тень, продвигавшуюся во тьме и остановившуюся на перекрестке, ведущем к меньшему туннелю...
"Как вы себя чувствуете, ваша светлость? " - сказал, склоняясь перед ним, Валет.
"Кто вы? "
"Капрал Валет, сэр. " - сказал Валет, отдавая честь.
"Вы у нас служите? "
"Да, сэр! "
"А вы гном, да? "
"Нет, сэр. Это погибший Жвачка был гномом, сэр! Я - че- ловек, сэр! "
"Вы не были призваны на службу в результате никаких... особых процедур найма? "
"Нет, сэр. " - с гордостью ответил Валет.
"Мой бог. " - сказал Патриций. Он ощущал легкое голово- кружение от потери крови. Верховный Канцлер дал ему глоток чего-то, что по словам того было изумительным средством, хотя от какой хвори, он был не в состоянии указать.
По-видимому, для вертикальности, ибо это было мудро оставаться сидеть, выпрямившись во весь рост. Несомненно это было хорошей мыслью оставаться видимым, чтобы остаться в живых. Толпы зевак торчали у двери, уставившись на него. Было важным предать гласности, что слухи о его кончине сильно преувеличены.
Капрал Валет, самопровозгласивший себя человеком, и прочие Стражники находились неподалеку от Патриция, испол- няя приказ капитана Бодряка. некоторые из них были толще, чем тот мог себе вообразить.
"Я никогда не получал ничего. "
"Превосходно, великолепно сделано. "
А затем толпа разбежалась в разные стороны. Что-то зо- лотистое и с неясным собачьим обликом прорвалось сквозь толпу, рыча, с носом вплотную к земле, и вновь умчалось, покрывая путь к библиотеке длинными легкими прыжками. Пат- риций прислушался к разговору.
"Фред? "
"Да, Валет? "
"Тебе не показалось ничего знакомым? "
"Знаю, что ты имеешь в виду. "
Валет неуклюже заерзал.
"Тебе стоило бы выругать ее за то, что она без унифор- мы. " - сказал он.
"Как-то неудобно. "
"Если я бы здесь пробежал без одежды, ты бы оштрафовал меня на полдоллара за появление неподобающе одетым... "
"Вот полдоллара, Валет. А сейчас заглохни. "
Лорд Ветинари взором подозвал их к себе. Там на углу стоял еще один стражник, одно из тех громадных существ...
"Вы по-прежнему в порядке, ваша светлость? " - сказал Валет.
"Кто этот джентльмен? "
Тот проследил за взглядом Патриция.
"Это Осколок, тролль, сэр. "
"Почему он так сидит? "
"Он размышляет, сэр. "
"Он не шевелится уже довольно долго. "
"Он медленно думает. "
Осколок встал. Было что-то грандиозное в способе, кото- рым он это совершил, как-будто какой-то участок могучего континента начинает тектоническое движение, которое должно закончиться устрашающим творением необозримой горной гря- ды, заставляющей людей остановиться и залюбоваться. никто из зрителей не имел должного опыта в наблюдении за строи- тельством гор, но сейчас они получили определенное пред- ставление, на что это похоже: весьма похоже на то, как встает Осколок с погнутым топором Жвачки в руке.
"Но глубоко, иногда. " - сказал Валет, ища глазами пути возможного бегства.
Тролль недоуменно уставился на толпу, не понимая, что они здесь делают. Затем, размахивая руками, он начал дви- жение вперед.
"Констебль Осколок... э... если вы... " - отважился Двоеточие.
Осколок игнорировал его. Он двигался достаточно быстро, с той обманчивой неспешностью текущей лавы.
Он достиг стены и сшиб ее со своего пути.
"Кто-нибудь давал ему серу? " - спросил Валет.
Двоеточие оглянулся на стражников.
"Младший констебль Боксит! Младший констебль Угольноли- цый! Арестуйте констебля Осколка! "
Два тролля вначале взглянули на удаляющуюся спину Ос- колка, затем друг на друга, и наконец на сержанта Двоето- чие.
Боксит принялся отдавать честь.
"Разрешите получить увольнительную, чтобы почтить похо- роны бабушки, сэр. "
"Зачем? "
"Или она или я, сержант. "
"Мы лучше решимся на то, чтобы поотшибали наши глупые головы. " - сказал Угольнолицый, мыслящий менее околично.
Вспыхнула спичка. Свет ее, отразившись от канализацион- ных труб, был подобен вспышке новой.
Бодряк подкурил сигару, а затем разжег лампу.
"Доктор Крест? "
Глава Убийц замер.
"Здесь также капрал Морковка с самострелом. " - сказал капитан. - "Я не уверен, что он им воспользуется. Он - хо- роший человек. Он думает, что каждый человек - хороший. Я - нет! Я полагаю, что вы - скверный и надоедливый. А сей- час, доктор, у вас было время подумать, вы же разумный че- ловек... Что же вы делали здесь внизу, пожалуйста? Вряд ли вы прибыли посмотреть бренные останки юного Эдварда, ибо наш капрал Валет отнес тело в морг Дозора сегодня утром, возможно лишив его по дороге некоторых принадлежавших тому ценностей, но просто так всегда действует Валет. У него преступное мышление, у нашего Валета. Но я скажу это для него: У него никогда не было преступной души. "
"Я надеюсь, что он смыл клоунский грим с бедного парня. Дорогой мой! Вы его использовали, не так ли? Он убил бед- ного Фасольку, а затем забрал гоннилду и находился здесь, когда та поразила Заложи-Молоток, он даже оставил пряди из парика Фасольки в кустах, и только когда он сумел покон- чить с прекрасными советами, как-то донести на самого се- бя, вы убили его. Самое интересное, что юный Эдвард не мог быть тем человеком, который сидел на Башне. Не мог, потому что получил удар прямо в сердце и все такое прочее. Я знаю, что быть мертвым не всегда является препятствием для тихих удовольствий в этом городе, но не думаю, что юный Эдвард мог встать и сделать многое. "
"Клочок одежды был прекрасной уликой. Но знаете, я ни- когда не верил в эту чепуху - отпечатки ног на клумбе, го- ворящие пуговицы и тому подобное. Люди думают, что улики помогают расследованию. Отнюдь нет. Расследование - это удача и прилежание, в большинстве случаев. Но огромное число людей верит в это. Я полагаю, что он мертв... ну... не менее двух дней, здесь внизу прохладно и уютно... вы могли вытащить его наверх, готов присягнуться, что вы су- мели обмануть людей, кто близко не приглядывался, ведь он был привязан к бревну, а вы получили человека, стрелявшего в Патриция. Вы полагали, что после этого случая половина города будет сражаться с другой, готов присягнуться. Сколько еще смертей последовало бы. Был бы удивлен, если бы вы уцелели. " Он на миг замолк. "Вы так по-прежнему ни- чего не сказали. "
"Вы не имеете представления. " - сказал Крест.
"Да? "
"С'Мерть был прав. Он был сумасшедшим, но он был прав. "
"В чем, доктор Крест? " - спросил Бодряк.
И тут Убийца скрылся, нырнув в тень.
"Ну нет. " - сказал Бодряк.
Эхо разнесло шепот по всей искусственной пещере.
"Капитан Бодряк? первое, что учит хороший Убийца... "
Раздался громоподобный взрыв и лампа разлетелась вдре- безги.
"... никогда не стоять близко к свету. "
Бодряк грохнулся на пол и откатился в сторону. Следую- щий выстрел ударил в футе от него, взметнув брызги холод- ной воды.
Под ним тоже была вода.
Анк поднялся и, в соответствии с законами более древни- ми чем законы горда, вода отыскала путь назад в туннели.
"Морковка. " - прошептал Бодряк.
"Да? " - голос донесся откуда-то из кромешной тьмы справа от него.
"Я ничего не могу разглядеть. Я потерял светильник, эту чертову лампу. "
"Я чувствую, что вода прибывает. "
"Мы... " - начал Бодряк и остановился, мысленно пред- ставив Креста, целящегося на донесшийся шум. Я должен под- стрелить его первым, подумал он. Он - убийца!
Ему пришлось немного приподняться, чтобы уберечь лицо от прибывающей воды.
Тут он услышал негромкий всплеск. Крест направлялся к ним.
Чиркнула спичка и возник свет. Крест зажег фонарь, и в ореоле света Бодряк увидел тощую фигуру, сжимавшую в дру- гой руке гоннилду.
Что-то забытое, выученное Бодряком в молодости в стра- же, всплыло в памяти. Если вы вынуждены смотреть вдоль древка стрелы с неправильного конца, если человек держит вас на мушке исключительно из милости, то остается наде- яться изо всех сил, что это злой человек. Потому что зло - это власть, власть над людьми, и они хотят видеть вас в страхе. Они хотят знать, что ты должен умереть. И потому они будут говорить. Они будут злорадствовать.
Они будут наблюдать, как ты корчишься от страха.
Они будут растягивать миг убийства, как некоторые люди растягивают сигару.
И потому надейтесь изо всех сил, что ваш захватчик - злой человек. Хороший человек будет убивать вас без едино- го слова.
И тут, захлестнутый всепроникающим страхом, он услышал, что Морковка встает.
"Доктор Крест. Я арестовываю вас за убийство Бьорна За- ложи-Молоток, Эдварда с'Мерть, клоуна Фасольки, Леттиции Ханжи и констебля Жвачки из Городского Дозора. "
"Бог мой, всех этих? Боюсь, что это Эдвард убил брата Фасольку. Это было его собственной идеей, маленького при- дурка. Он сказал, что не предполагал этого делать. И как я понимаю, что Заложи-Молоток был убит случайно. Нелепый не- счастный случай. Он ковырялся везде, заряд загорелся и пу- ля, отлетев от наковальни, убила его. Так рассказывал Эд- вард. Он приходил ко мне после случившегося повидаться. Он был чрезвычайно потрясен. Он все выложил, как вы понимае- те. И потому я его убил. Ну а что я еще мог сделать? Он был совершенно вне себя. Нельзя иметь дел с подобной лич- ностью. Могу ли я предложить вам сделать шаг в сторону, государь? Я предпочел бы не стрелять в вас. Нет! Только не это! "
Бодряку казалось, что Крест спорит сам с собой. Гоннил- да яростно прыгала в его руке.
"Он мечтал. " - сказал Крест. - "Он сказал, что гоннил- да убила Заложи-Молоток. Я сказал, что это был несчастный случай! А он сказал нет, не несчастный случай, а гоннилда убила Заложи-Молоток. "
Морковка сделал еще один шаг вперед. Крест казалось полностью погрузился в свой собственный мир.
"Нет! Гоннилда убила и девушку-нищенку! Я не убивал! Зачем бы мне делать такое! "
Крест сделал шаг назад, но гоннилда вздыбилась навстре- чу Морковке. Бодряку показалось, что та движется по своему усмотрению, как животное нюхая воздух...
"Ложись! " - прошипел Бодряк. Он протянул руку и попы- тался найти свой самострел.
"Он сказал, что гоннилда была ревнива! Заложи-Молоток мог бы сделать еще много гоннилд! Стойте там, где вы есть! "
Морковка сделал еще один шаг.
"Я должен был убить Эдварда! Он был романтиком и мог неправильно ее использовать! Но Анк-Морпорку нужен ко- роль! "
Гоннилда дернулась и выстрелила в тот миг, когда Мор- ковка отпрыгнул в сторону.
Туннели блестели и переливались от запахов, едко-желтых и землисто-оранжевых ароматов древних водостоков. Не было ни единого дуновения, чтобы потревожить застоявшийся воз- дух в туннеле, которым пробирался доктор Крест. И там ви- тал запах гоннилды, яркий как кровь из раны.
Я ведь ощутила запах гоннилды в Гильдии, подумала она, сразу после того как мимо прошел Крест. А Гаспод сказал, что все в порядке, ибо гоннилда была в Гильдии - но она не стреляла в Гильдии. Я чуяла ее запах, ибо кто-то стрелял из нее.
Любимица помчалась по воде и, ворвавшись в большую пе- щеру, увидела, учуяв своим носом всех троих - неясную фи- гуру, пахнущую Бодряком, падающее тело, оказавшееся Мор- ковкой, и пытающийся скрыться силуэт с гоннилдой...
В это мгновенье она прекратила думать и позволила дей- ствовать своему телу. Волчьи мускулы направили ее вперед и вверх, взметнув в прыжке, вода брызгами разлетелась от ее гривы, глаза неотрывно смотрели на Креста.
Гоннилда выстрелила, четыре раза, не попав ни разу.
Любимица лапами толкнула человека, сшибая его оземь.
В фонтане брызг встал Бодряк.
"Шесть выстрелов! Это же шесть выстрелов, ты ублюдок! Теперь я тебя поймал! "
Крест повернулся в тот момент, когда Бодряк уже добрел до него, и метнулся в боковой туннель, взметая за собой брызги.
Бодряк выдернул у Морковки самострел, отчаянно прице- лился и потянул спусковой крючок. Ничего не произошло.
"Морковка! Вы идиот! Вы никогда не взводите эту чертову штуку! "
Бодряк повернулся к Морковке.
"Давайте же! Мы не можем позволить ему уйти! "
"Это Любимица, капитан. "
"Что? "
"Она мертва! "
"Морковка! Послушай. Ты можешь найти выход отсюда в этой круговерти? Нет? Тогда иди со мной! "
"Я... не могу оставить ее здесь. Я... "
"Капрал Морковка! Следуйте за мной! "
Бодряк наполовину бежал, наполовину брел по подымающей- ся воде к туннелю, в котором скрылся Крест. Уровень нечис- тот поднимался: он слышал плеск воды, когда бежал.
Не давай добыче времени отдохнуть. Он выучил это еще в первый день в Дозоре. Если ты должен преследовать, то не отставай. Дай добыче время остановиться и подумать, и ты, завернув за угол, найдешь носок, полный песка, летящий в другом направлении.
Стены и потолок сомкнулись.
Здесь были и другие туннели. Морковка был прав. Сотни людей должны годами работать, чтобы построить такое. То, на чем был построен Анк-Морпорк, и было Анк-Морпорком.
Бодряк остановился.
Плеск шагов прекратился, а туннель весь вокруг был в ответвлениях.
Затем в боковом туннеле блеснул свет.
Бодряк бросился туда и увидел пару ног в полосе света, льющегося из открытого люка. Он вцепился в их, но поймал только сапог, в то время как то исчезал наверху. Он полу- чил удар сапогом и услышал, как Крест закрывает люк.
Бодряк вцепился в край люка и прорвался наружу.
Он попал в помещение, более походившее на погреб, по- скользнулся в грязи и ударился о стену, покрытую слизью. Так на чем же построен Анк-Морпорк? Впрочем ладно...
Крест был всего в нескольких ярдах от него, карабкаясь и скользя по ступенькам. Там наверху была дверь, порядком уже прогнившая.
Там были еще ступеньки и еще комнаты. Пожары и наводне- ния, наводнения и перестройки. Комнаты стали подвалами, подвалы стали основаниями. Преследование не было элегант- ным; оба они скользили и падали, опять вскарабкивались, прокладывая путь сквозь свисающие гирлянды плесени. Крест разбрасывал тут и там свечи, дававшие достаточно света, чтобы Бодряк мог понять, что света все же недостаточно.
А затем под ногами оказался сухой камень, и это не было дверью, а дырой, пробитой в стене. Там были бочки, обломки мебели, всякое барахло - закрытое здесь а напрочь забытое.

Предыдущая страница 32 Следущая страница


33 Терри Пратчетт

Крест лежал в нескольких футах от дыры, пытаясь отды- шаться и вколачивая еще одну обойму в гоннилду. Бодряк за- ставил себя подтянуться на руках и коленях и сделать гло- ток воздуху. В стене торчала свеча.
"... поймал... вас... " - выдохнул он.
По-прежнему сжимая гоннилду, Крест попытался подняться на ноги.
"Вы... слишком... стары... чтобы... бегать... " - про- должал Бодряк.
Крест пытался поднять гоннилду и покачнулся. Бодряк по- думал и добавил. - "Я тоже слишком стар бегать. " И прыг- нул.
Они вдвоем катались в пыли, гоннилда валялась между ни- ми. Эта мысль промелькнула у Бодряка позднее, что самым последним делом для мыслящего человека было бы бороться с Убийцей. Ведь те прятали оружие повсюду. Но Крест не соби- рался расставаться с гоннилдой. Он сжимал ее крепко двумя руками, пытаясь ударить Бодряка стволом или прикладом. До- статочно любопытно, что Убийцы знают толк в искусстве ру- копашного боя без оружия. Они были в основном специалиста- ми в обращении с оружием, но не нуждались в нем. Джентль- менам наскучило оружие, только низшие классы используют свои руки.
"Я поймал вас. " - выдохнул Бодряк. - "Вы арестованы. Находитесь под стражей, понятно? "
Но Крест не собирался сдаваться. Бодряк не осмеливался отпустить руки, гоннилда могла вырваться из его хватки. Оба противника дергали ее взад и вперед, с отчаянием, по- хрюкивая, сосредоточенно.
Гоннилда выстрелила.
Язык красного пламени, смрад фейерверка и звук рикошета зиг-зиг от трех стен. Что-то стукнуло по шлему Бодряка и со звоном отлетело на пол. Бодряк пристально вгляделся в искаженное страхом лицо Креста. Затем опустил голову и изо всех сил дернул гоннилду.
Убийца закричал от боли и отпустил, держась за нос. Бодряк откатился назад, сжимая гоннилду в обеих руках.
Гоннилда двигалась. Внезапно приклад уперся в плечо, а палец очутился на спусковом крючке.
Ты - мой.
Нам он больше не нужен.
Шок от раздавшегося голоса был столь сильным, что он вскрикнул.
Позднее он присягался, что не тянул за спусковой крю- чок. Гоннилда двигалась по собственной воле, дергая его палец на спусковом крючке. Гоннилда толкнула его в плечо и шестидюймовая дыра появилась в стене у головы Убийцы, об- дав того штукатуркой.
Бодряк с трудом понимал, сквозь застилавший зрение красный туман, что Крест, шатаясь, выскочил в дверь и за- хлопнул ее за собой.
Все, что ты ненавидишь, все, что неправильно - я могу сделать правильным.
Бодряк добрался до двери и дернул за ручку. Дверь была заперта.
Он прицелился, не отдавая себе в этом отчета, и позво- лил спусковому крючку снова потянуть за его палец. Большая часть двери и проема стали дырой, обрамленной щепками.
Бодряк вышиб остатки двери и последовал за гоннилдой.
Он находился в коридоре. Из полуоткрытых дверей на него удивленно посматривала дюжина юношей, одетых в черное. Он находился в Гильдии Убийц.
Стажер-Убийца бросил взгляд на Бодряка, с раздувшимися ноздрями.
"Кто вы, черт возьми? "
Гоннилда качнулась в его направлении. Бодряк попытался дернуть приклад вверх в момент выстрела, вырвавшего из по- ла фонтан осколков.
"Закон, вы ублюдки! " - заорал он.
Те с удивлением уставились на него.
Застрели их всех. Очисти мир.
"Заткнись! " Бодряк, с красными глазами, покрытый пылью, вылезший из-под земли, пропитавшийся слизью, бросил взгляд на трясущегося от страха студента.
"Куда делся Крест? " В голове колыхался туман, рука сражалась в тщетной попытке не дать выстрелить.
Молодой человек поспешно махнул пальцем в направлении лестничного марша. Он стоял совсем близко, когда выстрели- ла гоннилда. Пыль и штукатурка осыпали его как дьявольской перхотью.
Гоннилда опять помчалась, протащив Бодряка мимо студен- тов, и вверх по лестнице, где следы черной грязи еще были видны. Там был еще один коридор. Двери были открыты, и опять закрылись, после того как гоннилда выстрелила, раз- бив люстру.
Коридор закончился широкой площадкой, венчавшей еще бо- лее внушительный лестничный марш, а напротив виднелась большая дубовая дверь.
Бодряк выстрелил в замок, толкнул дверь, а затем долго сражался с гоннилдой, не давая той вывернуться. Стрела из самострела жужжа пролетела над его головой и поразила ко- го-то, далеко в коридоре.
Застрели его! ЗАСТРЕЛИ ЕГО!
Крест стоял у стола, лихорадочно пытаясь зарядить стре- лу в самострел.
Бодряк пытался заглушить настойчивый голос в ушах.
Но... почему бы и нет? Почему бы и не выстрелить? Кем был этот человек? Ведь ты всегда хотел очистить город от всяческого сброда и можно было начать прямо сейчас. А за- тем люди могли узнать, чем был закон...
Очистить мир.
Полдень начался.
Треснувший бронзовый колокол в Гильдии Учителей начал отбивать время и пробил целых семь из положенных в пол- день, когда часы Гильдии Булочников, торопившиеся вослед, догнали его.
Крест выпрямился и попытался укрыться за одним из ка- менных столбов.
"Вы не можете меня застрелить. " - сказал он, глядя на гоннилду. - "Я знаю закон. И вы тоже. Вы - Стражник. Вы не можете хладнокровно застрелить меня. "
Бодряк зажмурясь прицелился.
Это было бы так легко. Пусковой крючок дернул за его палец.
Третий колокол начал отбивать время.
"Вы не можете просто убить меня. Это закон. А вы - Стражник. " - повторил Крест, облизывая сухие губы.
Ствол не немного опустился. Крест уже совсем пришел в себя.
"Да. Я - Стражник. "
Ствол опять поднялся, нацелившись в лоб Кресту.
"Но когда колокола прекратят отбивать время. " - тихо сказал он. - "Я больше не буду Стражником. "
Застрели его! ЗАСТРЕЛИ ЕГО!
Бодряк засунул приклад под мышку, так что у него осво- бодилась одна рука.
"Мы будем делать это по правилам. " - сказал он. - "По правилам. Должны сделать по правилам. "
Не оглядываясь он отстегнул с камзола значок. Даже сквозь грязь тот все еще блестел. Он всегда его полировал. Когда Бодряк крутнул значок, раз или два, как монетку, медь блеснула.
Крест смотрел на значок как кот на мышь.
Колокола стихали. Большинство башен уже завершили бой. Оставался только гонг на Храме Маленьких Богов и колокола Гильдии Убийц, которые всегда по моде опаздывали.
Гонг замер.
Доктор Крест положил самострел, аккуратно и ловко, на стол рядом с собой.
"Вот! Я сложил оружие! "
"Ах! " - сказал Бодряк. - "Но я хочу быть уверенным, что вы не поднимете его вновь. "
Черный колокол Гильдии Убийц пробил в своей манере пол- день.
И замер.
Тишина пала как удар грома.
Тихий металлический звон упавшего на пол значка Бодряка наполнил громом комнату от края и до края. Бодряк поднял гоннилду и, аккуратно, позволил напряжению уйти из руки.
Колокол зазвенел.
Он отбивал веселый мотив, едва различимый везде, кроме как в этой обители тишины...
Клинг, бинг, а-бинг, бонг...
"Положите гоннилду, капитан. " - сказал Морковка, ме- дленно поднимаясь по ступенькам.
В одной руке он держал меч, а в другой - часы, приго- товленные в подарок Бодряку.
... бинг,бинь, а-бинг, кланг...
Бодряк не шевельнулся.
"Положите ее. Положите ее немедленно, капитан. "
"Я могу подождать еще один колокол. " - сказал Бодряк.
... а-бинг, а-бинг...
"Нельзя позволять вам подобное, капитан. Это будет убийством. "
... клонг,а-бинг...
"Вы собираетесь меня остановить, не так ли? "
"Да. "
... бинг... бинг...
Бодряк слегка склонил голову на бок.
"Он убил Любимицу. Разве это ничего для вас не зна- чит? "
... бинг... бинг... бинг... бинг...
Морковка кивнул.
"Да. Но личное - это не тоже самое, что и важное. "
Бодряк опять прицелился. Лицо доктора Креста, с разину- тым от ужаса ртом, качалось на мушке.
... бинг... бинг... бинг... бинг... бинг...
"Капитан Бодряк? "
... бинг.
"Капитан? Значок 177, капитан. Никогда на нем не было так много грязи. "
Мятежный дух гоннилды, рвущийся из рук Бодряка, встре- тив армию каменной непреклонности Морковки, хлынул в дру- гую сторону.
"Я должен ее положить, капитан. Вам она не нужна. " - сказал Морковка, разговаривая с ним как с ребенком.
Бодряк уставился на вещь, которую он держал в руках.
"Положите ее немедленно, Дозорный! Это приказ! "
Гоннилда грохнулась на пол. Бодряк отдал честь, а затем только до него дошло, что он сделал. Моргая, он посмотрел на Морковку.
"Личное - это не тоже самое, что и важное? "- спросил он.
"Послушайте. " - сказал Крест. - "Простите... за девуш- ку. Это был несчастный случай, я только хотел... Есть до- казательство! Есть... "
Слова Креста не вызвали ни малейшего внимания со сторо- ны Дозорных. Он вытащил со стола кожаную сумку и помахал ею перед ними.
"Здесь! Вот, государь! Доказательство! Эдвард был тупи- цей, думая, что это были только короны и укрепления, он не имел представления, что же он нашел! А потом прошлой но- чью, это было как-будто... "
"Мне не интересно. " - сказал Бодряк.
"Городу нужен король! "
"Ему не нужны убийцы. " - сказал Морковка.
"Но... "
И тут Крест бросился к гоннилде и схватил ее.
В первый момент Бодряк пытался собрать свои мысли вое- дино, но в следующий миг они разлетелись в дальние уголки его сознания. Он смотрел в пасть гоннилды. Та ухмылялась ему.
Крест повалился за стол, но гоннилда осталась неумоли- ма, целясь сама по себе в Бодряка.
"Все здесь, государь. " - сказал он. - "Все записано. Полностью. Родимые пятна и пророчества и генеалогия и все остальное. Даже ваш меч. Это именно тот меч! "
"Неужели? " - сказал Морковка. - "Можно взглянуть? "
Морковка опустил меч и, к ужасу Бодряка, подошел к сто- лу и вытащил из портфеля пачку документов. Крест одобряюще кивнул, как-бы поощряя хорошего мальчика.
Морковка прочитал страницу и перевернул следующую.
"Это интересно. " - сказал он.
"Правда, но сейчас нам нужно избавиться от этого надо- едливого полицейского. "
Бодряк ощутил, что но может проследить весь путь пули вдоль ствола; для маленькой металлической пули, которая вскоре должна вылететь и поразить его...
"Это стыдно. " - сказал Крест. - "Если только у вас нет... "
Морковка шагнул прямо перед гоннилдой, сделав непримет- ное движение рукой. Раздался еле различимый звук.
Клянусь, что тебе никогда не приходилось встречаться с хорошим человеком, подумал Бодряк. Он убьет тебя без еди- ного слова.
Крест опустил взгляд. На рубашке была кровь. Он поднял руку к рукояти меча, торчавшего из груди, и взглянул прямо в глаза Морковке.
"Но почему? Вы могли быть... "
И умер. Гоннилда выпала из его рук и выстрелила в пол.
Наступила тишина.
Морковка ухватился за рукоять меча и выдернул его. Тело с грохотом упало.
Бодряк, привалясь к столу, пытался отдышаться.
"Черт... его... забери. " - выдохнул он.
"Сэр? "
"Он... он назвал тебя государем. " - сказал он. - "Что в этой... "
"Вы опоздали, капитан. " - сказал Морковка.
"Опоздал? Куда? Что ты имеешь в виду? " - Бодряк пытал- ся предотвратить свой разум от расставания с иллюзией дей- ствительности.
"Вы предполагали, что будете женаты... " Морковка по- смотрел на часы, затем со щелчком захлопнул их и вручил Бодряку. "... две минуты назад. "
"Да-да. Но он назвал тебя государем. Я слышал, как он... "
"Просто причуды эха, как я полагаю, мистер Бодряк. "
Внезапная мысль поразила воображение Бодряка. Меч Мор- ковки был двух футов в длину. Он с размаху проткнул Креста насквозь. Но Крест стоял, прижавшись спиной к...
Бодряк посмотрел на столб. Тот был из гранита, около фута толщиной, ни единой трещины, а только дыра насквозь в форме лезвия.
"Морковка... " - начал он.
"Вы такой грязный, сэр. Нужно вас почистить. "
Морковка подтащил к себе кожаную сумку и повесил ее че- рез плечо.
"Морковка... "
"Сэр? "
"Я приказываю вам отдать... "
"Нет, сэр. Вы не можете мне приказывать. Ибо вы отныне, сэр, не в обиду сказано, гражданский. Это - новая жизнь. "
"Гражданский? "
Бодряк потер лоб. Все смешалось сейчас у него в голове - гоннилда, канализационные трубы, Морковка и то, что он действовал на чистом адреналине, который предъявил свой счет и не давал кредита. Он бессильно обвис.
"Но это - моя жизнь, Морковка! Это - моя работа! "
"Горячая ванна и глоток выпивки, сэр. Вот что вам нуж- но. " - сказал Морковка. - "Пойдет вам весьма на пользу. Пойдемте. "
Бодряк бросил пристальный взгляд на поникшее тело Крес- та, а затем на гоннилду. Он двинулся, чтобы поднять ее и остановился на миг.
Даже у волшебников не было ничего подобного. Один вы- стрел из ствола и они должны пасть под пулями.
Неудивительно, что никто не уничтожил ее. Вы не можете уничтожить что-то столь совершенное, вызывающее нечто из глубины души. Возьми ее в руки и ты обладаешь силой. Силой большей, чем у лука или копья - ведь те просто аккумули- руют силу ваших мышц, если хорошенько над этим подумать. Но гоннилда дает вам откуда-то снаружи. Не вы используете ее, а она использует вас. Крест был возможно хорошим чело- веком. Возможно он достаточно благосклонно выслушал Эдвар- да, а затем получил гоннилду и уже принадлежал ей.
"Капитан Бодряк? полагаю, что нам имеет смысл уйти от- сюда. " - сказал, склоняясь над ним, Морковка,
"Ни в коем случае не касайтесь ее! " - предупредил Бод- ряк.
"Отчего же? Это же только устройство. " - сказал Мор- ковка. Он поднял гоннилду за ствол, подержал ее миг, а за- тем разбил о стену. Обломки разлетелись во все стороны.
"Один из рода. " - сказал он. - "Один из рода всегда особенный, частенько говорил мой отец. Так и должно быть. "
Он открыл дверь.
И тут же закрыл ее.
"Внизу на ступеньках около сотни Убийц. " - сказал он.
"Сколько у вас есть стрел к вашему самострелу? " - ска- зал Бодряк, по-прежнему не отрывая взгляда от искореженной гоннилды.
"Одна. "
"Что ж это хорошо, что у вас не будет возможности пере- зарядить самострел. "
В дверь вежливо постучали.
Морковка взглянул на Бодряка, пожавшего плечами, и от- крыл дверь.
Это был Унылый. Войдя, тот поднял правую руку.
"Можете опустить ваше оружие. Заверяю вас, что оно не потребуется. Где доктор Крест? "
Морковка указал на лежавшее тело.
"Ах. " Он бросил быстрый взгляд на Дозорных.
"Не могли бы вы оставить нам тело, пожалуйста! Мы похо- роним его в нашем склепе. "
Бодряк указал на тело.
"Он убил... "
"Сейчас он мертв. И я вынужден просить вас удалиться. "
Унылый открыл дверь. Убийцы выстроились на широких сту- пеньках. Оружия ни у кого не было видно. Но в случае с Убийцами в нем не было необходимости.
Наверху лежало тело Любимицы. Дозорные медленно спусти- лись. Морковка опустился на колени и поднял тело.
Он кивнул Унылому.
"Мы незамедлительно пришлем людей забрать тело доктора Креста. " - сказал Морковка.
"Но я думал, что мы пришли к соглашению о том, что... "
"Нет. Все должны увидеть, что тот мертв. Дела должны быть видны. Они не должны происходить в темноте или за за- крытыми дверями. "
"Боюсь, что не смогу согласиться с вашей просьбой. " - твердо сказал Убийца.
"Это не было просьбой, сэр. "
Стоявшие шеренгами Убийцы глядели на них, проходящих по двору.
Черные ворота были закрыты.
Казалось никто не собирался их открывать.
"Я с вами согласен, но возможно стоило избрать другой
путь. " - сказал Бодряк. - "Их лица не сияют от удо- вольствия. "
Двери с треском рассыпались. Шестифутовая стальная стрела пролетела мимо Морковки и Бодряка, выломив большой кусок стены в дальнем конце двора.
Пара ударов кулаками довершила разрушение ворот и внутрь вступил Осколок. Он посмотрел налитыми кровью гла- зами на сгрудившихся Убийц. И зарычал.
Это озарило смышленых Убийц, что в их арсенале нет ни- чего, что могло бы убить тролля. У них были прекрасные стилеты, но им требовались кувалды. Они обладали стрелами, снаряженные отборными ядами, но ни один не действовал на тролля. Никто даже не подумал, что тролли могут оказаться достаточно важными персонами, чтобы их убивать. Внезапно Осколок превратился в подобную важную персону. В одной ру- ке он держал топор Жвачки, а в другой могучий самострел. Кое-кто из Убийц, более сообразительный, повернулся и по- мчался за ним. Другие были не столь сообразительны. Пара стрел со звоном отлетела от Осколка. Их владельцы, узрев его лицо, когда тот повернулся к ним, побросали свои само- стрелы.
Осколок воздел свою клюшку.
"Констебль Осколок! "
Слова со звоном разлетелись по двору.
"Констебль Осколок! Смирр-на! "

Предыдущая страница 33 Следущая страница


В доспехах и с оружием 34

Осколок очень медленно поднял свою руку.
Динь.
"Послушайте меня, констебль Осколок. " - сказал Морков- ка. - "Если есть небеса для Дозорных, и боги, как я наде- юсь, есть, то констебль Жвачка сейчас именно там, пьяный как чертова обезьяна, с крысой в одной руке и пинтой Мед- вежьего Объятия в другой, и он смотрит вверх* на нас сей- час и говорит: мой друг констебль Осколок не будет забы- вать, что он стражник. Только не Осколок. "
Последовала еще одна длинная опасная пауза, а затем еще один динь.
* Для троллей небеса внизу.
"Благодарю вас, констебль Осколок. Вы будете сопрово- ждать мистера Бодряка в Университет. " Морковка посмотрел на Убийц. "Добрый день, джентльмены. Полагаю, что мы можем удалиться. "
Трое Дозорных переступили через обломки ворот.
Бодряк не промолвил ни слова, пока они не очутились на улице, а затем повернулся к Морковке.
"Почему он назвал тебя... "
"С вашего разрешения я отнесу ее в Дом Дозора. "
Бодряк глядел на тело Любимицы и ощущал, как поезд его мыслей сам себя пускает под откос. Некоторые вещи слишком трудны, чтобы о них думать. Он желал часок полной тишины, где-угодно, чтобы сложить все вместе.
Личное - это не тоже самое, что и важное.
Человек какого масштаба мог бы так подумать? И это при- вело Бодряка к мысли, что в то время как Анк-Морпорк в прошлом имел свою долю злых правителей, и просто плохих правителей, но еще никогда не жил под пятой хорошего пра- вителя. Ибо он мог оказаться самым ужасным из всех пред- шествующих.
"Сэр? " - вежливо обратился Морковка.
"Да-а. Мы похороним ее у Маленьких Богов, как ты насчет этого? " - сказал Бодряк. - "По существующей в Дозоре тра- диции. "
"Да, сэр. Вы уходите с Осколком. С ним все в порядке, если только не забывать отдавать ему приказы. Если вы не возражаете, то я вряд ли прийду на вашу свадьбу. Вы знае- те, каково это... "
"Да. Разумеется. Гм-м. Морковка? "
Бодряк моргнул, отводя подозрения, которые настоятельно требовали внимания. "Мы не должны быть слишком строги с ним. Я ненавижу подобных ублюдков, но хочу оставаться чес- тным с ним. Я знаю, что делает гоннилда с подобными людь- ми. Мы все равны перед гоннилдой. Я мог бы оказаться таким же, как и он. "
"Нет, капитан. Вы же опустили ее вниз. "
Бодряк выдавил слабую улыбку.
"Они называют меня мистером Бодряком. "
Морковка вернулся в Дом Дозора и положил тело Любимицы на плиту во временном морге. Трупное окоченение уже нача- лось.
Он набрал воды и вымыл ее мех наилучшим образом, и на- сколько смог.
Следующее, что он сделал, по-правде говоря могло бы удивить тролля или гнома или любого, кто не знает реакции человеческого ума на стрессовые обстоятельства. Он написал рапорт. Он подмел полы в главной комнате; по расписанию было его дежурство. Он умылся, сменил рубашку, забинтовал рану на плече, вычистил доспехи, натирая их проволочной щеткой, обернутой шерстяной тряпкой и различными салфетка- ми, пока он не смог вновь видеть в них свое отражение.
Он слышал, далеко-далеко, "Свадебный Марш" Фонделя, ис- полненный на Ужасном Органе с аккомпанементом Разнообраз- ных Шумов Скотного Двора. Он выудил полбутылки рома отту- да, где по мнению сержанта Двоеточие был надежный тайник, налил себе немного и выпил, произнеся тост: "За мистера Бодряка и леди Рэмкин! " ясным, искренним голосом, который мог бы смутить кого-угодно, слышавшего это.
В дверь поцарапались. Он впустил Гаспода. Маленький пес забился под стол, ничего не говоря.
Затем Морковка поднялся в свою комнату, сел в кресло и выглянул в окно.
Полдень миновал. Дождь прекратился незадолго до вечер- него чая.
Во всем городе зажглись фонари. Вскоре взошла луна.
Дверь отворилась. Мягко ступая, вошла Любимица.
Морковка повернулся и улыбнулся.
"Я не был уверен. " - сказал он. - "Но подумал, разве не серебро их убивает? Просто мне оставалось только наде- яться. "
Миновало два дня. Дождь установился. Он не лил, он ле- ниво поплевывал из серых туч, пробивая ручейки в грязи. Он наполнил Анк, который еще раз с чавканьем и смоктаньем промчался по своему подземному царству. Он лил из уст гор- гон. Он хлестал по земле так сильно, что над землей стоял туман от рикошетов.
Он барабанил по могильным плитам на кладбище за Храмом Маленьких Богов и в маленькую ямку, вырытую для констебля Жвачки.
На похоронах Стражника всегда были только Стражники, говорил сам себе Бодряк. Иногда бывают родственники, как сегодня леди Рэмкин и Руби Осколок, но вам никогда не удастся собрать толпу. Возможно Морковка был прав, что ес- ли ты стало Стражником, то прекратил быть кем-нибудь еще.
Хотя сегодня присутствовали и другие люди, стоявшие молча вдоль подъездов к кладбищу. Они не присутствовали на похоронах, но наблюдали за ними.
Там присутствовал маленький священник, который провел этническую службу, предназначенную для удовлетворения лю- бого из богов, который мог выслушать. Затем Осколок опус- тил гроб в землю, а священник бросил церемониальную горсть земли, не обращая внимания на то, что вместо грохота сы- плющейся земли последовал громкий финальный шлепок.
К удивлению Бодряка Морковка держал речь, гулко разно- сившейся над сырой землей, отражаясь от плачущих дождем деревьев. Речь основывалась на единственном тексте, кото- рый допускалось использовать в подобных случаях: он был моим другом, он был одним из нас, он был хорошим полицей- ским.
Он был хорошим полицейским. Это произносилось на каждых похоронах стражника, которые мог вспомнить Бодряк. Это могло бы быть сказано даже на похоронах капрала Валета, хотя каждый и держал бы перекрещенные пальцы за спиной. Ведь это было то, что требовалось сказать.
Бодряк уставился на гроб и тут странное чувство закра- лось у него, столь же коварно как дождь, струящийся сзади по шее. Оно не ограничилось только подозрением, ибо оста- ваясь в его душе достаточно долго, оно могло бы стать по- дозрением, но сейчас оно сводилось к слабому пощипыванию от предчувствия.
Бодряк обязан был спросить. Он никогда не перестанет о ней думать, если хотя бы не спросит.
И когда они покидали могилу, то он спросил.
"Капрал? "
"Да, сэр? "
"Никто потом не находил гоннилду? "
"Нет, сэр. "
"Кое-кто утверждает, что вы держали ее последним. "
"Я должен был положить ее где-нибудь. Вы же знаете, как все это было хлопотно. "
"Да. Ну да, конечно. Но впрочем я совершенно уверен, что видел, как вы уносили ее останки из Гильдии ... "
"Дело сделано, сэр. "
"Да. Э-э, надеюсь, что вы спрятали ее где-нибудь в на- дежном месте. Вы думаете, э-э, что оставили ее в надежном месте? "
Позади них могильщик начал бросать лопатой в яму мок- рую, слипшуюся глину.
"Полагаю, что обязан был ее похоронить, сэр. Ведь так? Так что никто не смог ее найти. Иначе мы очень скоро об этом узнали, если бы кто-нибудь ее нашел! "
"Может вс к лучшему, капрал Морковка. "
"Я тоже так надеюсь. "
"Он был хорошим полицейским. "
"Да, сэр. "
Бодряк пошел ва-банк.
"И... Мне показалось, что когда мы несли этот маленький гроб... что он немного более тяжелый?.. "
"Неужели, сэр? Не могу сказать, чтобы заметил это. "
"По крайней мере он получил соответствующее для гнома погребение. "
"Ах, да. Я присмотрел за этим, сэр. " - сказал Морков- ка.

x x x

По крышам Дворца с бульканьем хлестал дождь. Горгоны заняли свои посты на каждом углу, процеживая через уши мух и комаров.
Капрал Морковка стряхнул капли дождя со своей кожаной фуражки и обменялся приветствием с троллем, стоявшим на часах. Он миновал чиновников, сидевших в прилегавших к приемной комнатах, и вежливо постучал в дверь Продолгова- того Кабинета.
"Войдите. "
Морковка вошел, печатая шаг, подошел к столу, отдал честь и встал по стойке 'вольно'.
Лорд Ветинари уделил его приходу толику внимания, впро- чем весьма незначительную.
"Ах, да. " - сказал он. - "Капрал Морковка. Как пола- гаю... что-нибудь в своем духе. Уверен, что вы пришли про- сить о... чем же? "
Морковка развернул лист грязной бумаги и прочистил глотку.
"Ну, сэр... мы могли бы сделать новую доску для дартца. Знаете, это чтобы было чем заняться в свободное от де- журств время? "
Патриций моргнул. Не столь часто это бывало, чтобы он моргал.
"Простите, что? "
"Новая доска для дартца, сэр. Помогает солдатам рас- слабляться после дежурства, сэр. "
Ветинари немного пришел в себя.
"Еще одну? Но вы уже получили одну в прошлом году! "
"Это Библиотекарь, сэр. Валет позволил ему сыграть, а тот просто немного наклонился и вколотил стрелки своим ку- лачищем. Разрушив при этом доску. В любом случае когда Ос- колок швырнул стрелку, то прошиб ее насквозь. И стенку за ней тоже. "
"Похвально. И? "
"Ну... констеблю Осколку причитается денежная компенса- ция за пять отверстий в его нагруднике. "
"Не имею возражений. Скажите ему, чтобы он не делал так больше. "
"Да, сэр. Полагаю, что все с этим. За исключением ново- го чайника. "
Рука патриция коснулась губ. Он пытался не рассмеяться.
"Бог мой! Еще один чайник, не так ли? Что стряслось со старым чайником? "
"Нет, мы по-прежнему им пользуемся, разумеется пользу- емся. Но из-за нового расположения нам потребуется еще один. "
"Простите? Какое новое расположение? "
Морковка развернул второй, значительно больший, лист бумаги.
"Дозору будет представлено учреждение численностью пятьдесят шесть человек; старые Дома Дозоров на Речных Во- ротах, Воротах Деосила и Воротах Ступицы будут вновь от- крыты и заселены в течение двадцати четырех часов... "
Улыбка Патриция осталась. Но его лицо, казалось, умча- лось прочь, оставив ее в беде одну-одинешеньку во всем ми- ре.
"... для отдела, у нас еще нет названия, но для поиска следов и вещей, вроде мертвых тел, а также сколь долго они мертвы, для начала мы будем нуждаться в услугах алхимика и возможно вампира, при условии, что те поклянутся не уно- сить ничего домой и не поедать ничего на службе; специаль- ное подразделение, использующее собак, которые могли бы быть весьма полезными, а младший констебль Любимица может управляться с этим, поскольку она может, гм-м, быть своим собственным тренером большую часть времени; здесь просьба от капрала Валета о том, чтобы Дозорным было дозволено лю- бое оружие, которое те могут носить, хотя вы меня сильно обяжете, если бы сказали на это 'нет'; и... "
Лорд Ветинари помахал рукой.
"Хорошо, хорошо. " - сказал он. - "Я могу предположить, как все обернется. Но если я скажу 'нет'? "
Последовала еще одна из тех долгих, долгих пауз, во время которых можно ощутить вероятность совершенно иного исхода дела.
"Знаете, сэр. Я никогда даже не принимал во внимание, что вы можете сказать 'нет'? "
"Вы не принимали во внимание? "
"Да, сэр. "
"Я заинтригован. Почему же? "
"Это все для блага города, сэр. Знаете, откуда происхо- дит слово 'полисмен'? Оно означает 'человек города', сэр. От старинного слова 'полис'. "
"Да. Разумеется знаю. "
Патриций посмотрел на Морковку, казалось мысленно пере- биравшего свое будущее. Затем:
"Да. Я согласен со всеми просьбами, за исключением од- ной с участием капрала Валета. А вы, как я полагаю, должны быть представлены на должность капитана. "
"Да-а. Я согласен, сэр. Для Анк-Морпорка это может обернуться с хорошей стороны. Но я не буду командовать До- зором, если это то, что вы имеете в виду. "
"Отчего же? "
"Ибо я мог бы командовать Дозором. Ибо... люди должны делать то, что им приказывает офицер. Они не будут этого делать, потому что так сказал капрал Морковка. Просто по- тому, что капрал Морковка... подходящая персона, чтобы ему подчиняться. " Лицо Морковки было совершенно бледным.
"Интересная точка зрения. "
"Но в старые дни использовалось звание 'Командир Дозо- ра'. Я предлагаю на эту должность Сэмюэля Бодряка. "
Патриций откинулся назад. "Ах, да. " - сказал он. - "Командир Дозора. Разумеется эта должность стала весьма непопулярной работой после всего произошедшего с Лоренцо Добрым. Лишь Бодряк согласился занять этот пост в те дни. Я предпочитал никогда не расспрашивать его о родослов- ной. "
"У него она есть, сэр. Я это проверял. "
"Но примет ли он должность? "
"Являлся ли Верховный Священный Офлисиан? Взрывался ли дракон в кущах? "
Патриций воздел пальцы и посмотрел на Морковку сквозь них. Эта манера выводила из себя многих.
"Но поймите, капитан, неприятности у Сэма Бодряка из-за того, что он смутил покой многих важных людей. А мне ка- жется, что командир Дозора должен будет вращаться в более совершенных кругах. Исполняя функции Гильдии... "
Они обменялись взглядами. Патриций заключил более вы- годную сделку, ибо лицо Морковки выражало больше чувств. Оба пытались не улыбаться.
"Без сомнения, достойный выбор. " - сказал Патриций.
"Я взял на себя смелость, сэр, набросать письмо капи... мистеру Бодряку от вашего имени. Просто чтобы уменьшить ваши заботы, сэр. Не сочтите за труд бросить взгляд на этот набросок? "
"Вы все обдумали, не так ли? "
"Надеюсь что все именно так, сэр. "
Лорд Ветинари прочитал письмо, улыбнувшись раз или два во время чтения. Затем взял ручку, подписал внизу и вернул бумагу Морковке.
"Это последняя из ваших демаго... просьб? "
Морковка почесал ухо.
"Вообще-то осталась еще одна. Для маленького пса нужен дом. В нем должен быть большой сад, теплое место у камина и счастливые смешные дети. "
"О, небеса. На самом деле? Что ж, полагаю, что нам удастся подыскать такой дом. "
"Благодарю вас, сэр. Это все, полагаю. "
Патриций встал и, хромая, подошел к окну. Сумерки пали на город. Во всем городе горели фонари. Стоя спиной к Мор- ковке, он сказал. - "Скажите мне, капитан... вся эта затея с тем, чтобы быть наследником престола... Что вы об этом думаете? "
"Я об этом не думаю, сэр. Это все чепуха с мечом-в-кам- не. Короли не приходят ниоткуда, размахивая мечом и наводя везде порядок. Все знают это. "
"Но были кое-какие разговоры о... доказательстве? "
"Кажется, никто не знает о его нахождении, сэр. "
"Когда я разговаривал с капитаном... командиром Бодря- ком, тот сказал, что вы его получили. "
"Должно быть я его куда-то заложил. Уверен, что не су- мею вспомнить куда, сэр. "
"Мой бог, но надеюсь, что вы по рассеянности сунули его куда-нибудь в надежное место. "
"Я уверен, что оно... хорошо охраняется, сэр. "
"Полагаю, что вы многое усвоили у командира Бодряка, капитан. "
"Сэр. Мой отец всегда говорил, что я был прилежным уче- ником, сэр. "
"Хотя возможно город и нуждается в короле. Вы согласны с этим? "
"Как и рыба, нуждающаяся... э=э... в чем-то совершенно бесполезном под водой. "
"Однако же король может обращаться к чувствам своих подданных, капитан. Весьма... похожим способом, как вы это недавно проделали, как я понимаю. "
"Да, сэр. Но что он будет делать на следующий день? Вы не можете обращаться с людьми как с куклами. Нет, сэр. Мистер Бодряк всегда говорил, что человек должен знать свои пределы. Если бы король существовал, то лучшее, чтобы тот смог сделать, так это заниматься приличной работой. "
"В самом деле? "
"Но если была бы настоятельная потребность... то воз- можно он бы вновь задумался. " Морковка оживился. "По- правде говоря, это немного смахивает на службу в Страже. Если мы вам нужны, то мы нужны вам по-настоящему. А если у вас нет такой нужды... что ж, самое лучшее что нам оста- ется, просто прохаживаться по улицам и кричать 'Все в по- рядке'. Разумеется, при условии что все в порядке. "
"Капитан Морковка. " - сказал лорд Ветинари. - "Мы пре- красно понимаем друг друга, и я полагаю, учитывая это наше взаимопонимание... есть кое-что, что я хотел бы вам пока- зать. Сюда, пожалуйста. "
Он направился в тронный зал, пустовавший в это время дня. Ковыляя через широкий зал, Патриций указал перед со- бой.
"Полагаю, вы знаете, что это такое, капитан? "
"Разумеется. Золотой трон Анк-Морпорка. "
"И никто не сидел на нем в течение столетий. Вас никог- да это не удивляло? "
"Что именно вы подразумеваете, сэр? "
"Такой золотой, что даже бронза облезла на Бронзовом Мосту? Бросьте взгляд за трон, пожалуйста? "
Морковка сделал несколько шагов.
"Мой бог! "
Патриций бросил взгляд через плечо.
"Это просто золотая фольга на дереве... "
"Именно так. "
Впрочем это уже и не было более деревом. Гниль и черви сражались друг с другом за последнюю точку на последнем дотлевающем фрагменте. Морковка ткнул в него мечом, и тот тихо упал в слой пыли.
"Что вы об этом думаете, капитан? "
Морковка встал.
"В целом, сэр, возможно это и хорошо, что люди об этом не знают. "
"Я всегда придерживался подобного мнения. Не буду вас задерживать. Уверен, что вам предстоит многое организо- вать. "

Предыдущая страница 34 Следущая страница


35 Терри Пратчетт

Морковка отдал честь.
"Благодарю вас, сэр. "
"Как я смею заключить, вы с Любимицей, э-э, хорошо ужи- ваетесь? "
"У нас весьма хорошее понимание, сэр. Разумеется будет еще много мелких трудностей. " - сказал Морковка. - "но, глядя с положительной стороны, я получил ту, с кем всегда готов совершать прогулки по городу. "
Когда Морковка уже взялся за дверную ручку, лорд Вети- нари позвал его.
"Да, сэр? "
Морковка оглянулся на высокого худощавого человека, стоявшего в большом пустом зале около золотого трона, по- крытого пылью.
"Вы весьма интересно обращаетесь со словами, капитан. просто хотелось бы пригласить вас обдумать кое-что, чего ваш предшественник никогда полностью не понимал. "
"Сэр? "
"Вы никогда не задумывались, от какого слова происходит 'политик'? "
"А затем заседание комитета Солнечного Убежища. " - сказала леди Рэмкин, обращаясь к нему со своей стороны обеденного стола. - "Мы должны ввести тебя в этот коми- тет. И в Ассоциацию Деревенских Помещиков. И в Лигу Друже- ственных Огнеметов. Не унывай. Ты обнаружишь, что у тебя будет занято время, как ни у кого другого. "
"Да, дорогая. " - сказал Бодряк. Дни пронеслись перед ним, заполненные как ни у кого другого заседаниями комите- тов, всякими сборищами, добрыми делами и... тем, что есть у кого-то другого. Впрочем это возможно было лучше, чем ходить по улицам. Леди Сибил и мистер Бодряк.
Он вздохнул.
Сибил Бодряк, в девичестве Рэмкин, посмотрела на него с выражением небольшой озабоченности. Сколько она его зна- ла, Сэм Бодряк внутренне трепетал от гнева, как человек, который желает арестовать богов лишь за то, что выполнено неверно, а затем он вручил свой значок и более не оставал- ся... да-да, капитаном Сэмом Бодряком.
Часы в углу пробили восемь. Бодряк вытащил подаренные часы и открыл их. "Эти часы спешат на пять минут. " - ска- зал он под звон ударов. Он защелкнул крышку и вновь пере- читал слова на ней: "Часы от, Старых Друзей в Дозоре. " За этим без сомнения стоял Морковка. Бодряк был достаточно стар, чтобы распутать эту нарочитость надписи и эту жесто- кую бессмысленность ненужной занятости. Они сказали тебе прощай, исключили тебя из счета своих дней и подарили тебе часы...
"Простите меня, хозяйка? "
"Да, Вилликинс? "
"Там у дверей Дозорный, хозяйка. У входа для торгов- цев. "
"Вы послали Дозорного ко входу для торговцев? " - ска- зала леди Рэмкин.
"Нет, хозяйка. Это он сам туда пришел. Это капитан Мор- ковка. "
Бодряк прикрыл глаза рукой. "Его сделали капитаном, а он входит с черного хода. " - сказал он. - "Что ж таков Морковка, в этом он весь. Введите его. "
Последовал почти незаметный обмен взглядами, миновавший Бодряка, испрашивающий одобрения леди Рэмкин.
"Исполняйте то, что говорит ваш хозяин. " - галантно сказала она.
"Я никогда не был хозяином... " - начал Бодряк.
"Сейчас, Сэм. " - сказала леди Рэмкин.
"Что ж, но я не хозяин. " - сказал хмуро Бодряк.
Морковка вошел, печатая шаг, и встал по стойке 'смир- но'. Как обычно комната незаметно стала всего лишь фоном для него.
"Все в порядке, парень. " - сказал Бодряк самым прилич- ным тоном, какой он мог изобразить. "Не нужно отдавать честь. "
"Тем не менее я отдам, сэр. " - сказал Морковка. Он вручил Бодряку конверт, на котором была печать Патриция.
Бодряк взял нож и сломал печать.
"Возможно он требует выплатить пять долларов за неподо- бающее одеяние или рваную кольчугу. " - сказал он.
Он шевелил губами по мере чтения.
"Бог мой. " - в конце-концов сказал он. - "Пятьдесят шесть? "
"Да, сэр. Осколок смотрел вперед, когда принимал их. "
"Включая бессмертных? Здесь говорится, что открыто для всех, невзирая на этнические отличия или смертельный ста- тус... "
"Да, сэр. " - твердо сказал Морковка. - "Они все граж- дане нашего города. "
"Ты полагаешь, что в Дозоре могли бы служить вампиры? "
"Весьма хороши на ночном дежурстве, сэр. А также наблю- дение с воздуха. "
"И всегда под рукой, если вам необходимо забить кол ко- му-нибудь в любом месте... "
"Да, сэр? "
Бодряк видел, как легкий каламбур минует голову Морков- ки, не возбудив его мыслей. Он вновь вернулся к присланной бумаге.
"Гм-м. Пенсии для вдов? "
"Да, сэр. "
"Открыть старые Дома Дозоров? "
"Здесь так говорится, сэр. "
Бодряк продолжал читать:
"Мы признаем в частности, что этот увеличившийся Дозор будет нуждаться в опытном человеке во главе, который поль- зуется почетом и уважением у всех слоев общества, и мы убеждены, что вы должны исполнять это Предписание. Вы не- медленно приступите к своим обязанностям в качестве Коман- дира Городского Дозора Анк-Морпорка. Этот пост традиционно занимается лицом в звании рыцаря, которое по этому случаю мы желаем возродить. Надеюсь, что письмо найдет вас в доб- ром здравии.
Верящий вам Хейвлок Ветинари (Патриций). "
Бодряк перечитал письмо еще раз.
Постучал пальцами по столу. Не было сомнения, что под- пись подлинная, но...
"Капр... капитан Морковка? "
"Сэр! " Морковка вперил неподвижный взгляд перед собой с блистательным видом человека, исполненного долга и рас- торопности и абсолютной решимости нырнуть и увернуться от любых прямых вопросов, заданных ему.
"Я... " Бодряк опять поднял бумагу, положил, опять взял, а затем передал ее Сибил.
"Мой бог! " - сказала она. - "Дворянство? В любом слу- чае, не так же скоро! "
"Ах, нет! Только не я! Ты же знаешь, что я думаю о так называемых аристократах в этом городе - исключая тебя, Си- бил, разумеется. "
"Возможно настало время улучшить положение вещей. " - сказала леди Рэмкин.
"Его светлость сказал. " - сказал Морковка. - "Что ни одна часть пакета вопросов не подлежит обсуждению, сэр. Как я полагаю, все или ничего, если вы меня понимаете. "
"Все?.. "
"Да, сэр. "
"... или ничего?.. "
"Да, сэр. "
Бодряк постучал пальцами по столу.
"Вы победили, не так ли? " - сказал он. - "Вы победи- ли. "
"Сэр? Не понимаю вас, сэр. " - сказал Морковка, излучая честное неведение.
Настала еще одна опасная пауза.
"Ну, разумеется. " - сказал Бодряк. - "Иначе нет до- ступного способа заставить меня надзирать за подобными ве- щами. "
"Что вы имеете в виду, сэр? " - спросил Морковка.
Бодряк поднес поближе канделябр и постучал пальцем по бумаге.
"Что ж, посмотрим, что здесь сказано. Как я понимаю, открыть эти старые Дома Дозоров? На Воротах? Какой в этом смысл? Именно там, на краю горда? "
"О, уверен, что основные детали организации могут быть изменены, сэр. " - сказал Морковка.
"Держать общий отряд Стражи Ворот, да, но если собирае- тесь каким-либо образом держать палец на пульсе... посмо- три, нам будет нужен один отряд где-нибудь на улице Вяза, поближе к Теням и докам, и еще один на полпути к Короткой улице, и возможно еще один, поменьше, на Королевском Пути. Где-нибудь там, так или иначе. Имеет смысл подумать о цен- трах населения. Сколько человек расположилось в Доме Дозо- ра? "
"Я думаю, что десять, сэр. С учетом смен. "
"Нет, не стоит этого делать. Используйте шесть человек, в основном. Капрал и, скажем, еще один солдат на смену. Остальных вы будете передвигать согласно месячному распи- санию дежурств. Вы хотите держать каждого на цыпочках, да? А при подобной расстановке каждый будет обязан пройти по каждой улице. Это очень важно. И... полагаю, что у меня здесь была карта... о... благодарю вас, дорогая.Отлично. Посмотрите сюда. Вы располагаете численностью в шестьдесят шесть человек, номинально, верно? Но вы также принимаете дела у Дневного дозора, плюс вы должны принять во внимание выходные дни, двое похорон бабушек на одного человека,,, лишь боги знают, как твой бессмертный будет управляться со всем этим, возможно они будут брать увольнительные, чтобы пойти на собственные похороны - а потом еще болезни и тому подобное. Итак... мы хотим четыре смены, чередующихся в обходе города. Есть огонек? Благодарю. Мы не хотим, чтобы вся Стража проводила смену одновременно. С другой стороны вы должны предоставить каждому офицеру Дозора определенную долю инициативы. Но мы должны держать специальный отряд на Подворье Псевдополиса для непредвиденных случаев... слу- шай, дай мне этот карандаш. А сейчас, дай мне этот блок- нот. Хорошо... "
Сигарный дым заполнил комнату. Маленькие часы, препод- несенный в подарок, играли каждые четверть часа, совершен- но не принимаемые во внимание.
Леди Сибил улыбнулась и, закрыв за собой дверь, отпра- вилась кормить драконов.
"Дражайшие мама и папа.
Сообщаю вам изумительную новость, я теперь капитан!!! Сильно и много занят всю неделю, везде и повсюду, как раз сейчас я занят ревизией. "
И только еще одно...
В одном из чудесных уголков Анка есть большой дом, с просторным садом и и детским домиком на дереве в нем и, что весьма возможно, с теплым местечком у камина.
А окно, разбиваясь...
Гаспод лежал на лужайке и носился как черт к забору. Его шкура источала цветочные запахи. На шее болталась лен- точка с бантом на ней, а в пасти он держал миску с надпи- сью 'МИСТЕР ОБНИМАКА'.
Он лихорадочно вырыл под забором лаз и вылез на дорогу.
Куча свежего лошадиного навоза позаботилась о цветочном аромате, а пять минут почесываний помогли избавиться от банта.
"Ни одна чертова блоха не исчезла. " - простонал он, швыряя миску. - "А у меня был почти полный набор. Э-ге- гей! Я рад избавиться от всего этого. Фу! "
Гаспод оживился. Это был Вторник. Это означало пирог с бифштексом-и-подозрительными-органами в Гильдии Воров, а тамошний шеф-повар был известен своей восприимчивостью к постукивающим хвостам и пронизывающему настойчивому взгля- ду. А держащий в пасти пустую миску и плачевно выглядящий пес был несомненно, без промаха, победителем, как мог су- дить Гаспод. Не потребовалось много времени, чтобы соскре- сти надпись 'МИСТЕР ОБНИМАКА'.
Возможно это не был тот образ жизни, каким он должен быть. Но уж таков он был, каков есть.
И вообще, размышлял он, все могло обернуться значитель- но хуже.

КОНЕЦ.

Предыдущая страница 35


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • x x x (Страница 1)
      Морковка остановился, уставившись на стену, "Я истратил три доллара на иконографический аппарат,который содержит внутри эльфа, рисующего рисунки вещей,нынче это последний писк моды.
    • x x x (Страница 2)
      Это Анк-Морпорк, Город Тысячи Чудес (как следовало изпутеводителя Гильдии Торговцев).
    • x x x (Страница 6)
      "Фейерверки? " - спросил Бодряк.
    • x x x (Страница 10)
      "Весь это беспорядок по вине Ветинари.
    • x x x (Страница 16)
      Любимица вынуждена была мчаться во весь опор, чтобы неотстать от Морковки.
    • x x x (Страница 17)
      "Капитан Бодряк? " Он оглянулся.
    • x x x (Страница 17)
      Мистер Вырви-Мне-Глотку Ковырялка, Поставщик, БродячийТорговец и Продавец всего и всюду, долго и напряженно раз-мышлял о занятии этническими пищевыми начинками.
    • x x x (Страница 17)
      Лорд Ветинари испытал легкий укор стыда, когда за капи-таном Бодряком закрылась дверь.
    • x x x (Страница 18)
      Вокруг них собралась толпа, когда наконец открыли глав-ную дверь.
    • x x x (Страница 19)
      Вокруг Жвачки высилась стена троллей.
    • x x x (Страница 19)
      "Нет, нет.
    • x x x (Страница 21)
      Капитан Заскок осмотрел комнату Дозора с таким видом,что лишь один его взгляд на комнату делает ей одолжение.
    • x x x (Страница 26)
      Порошок N1 высыпался из сложенной бумаги в металличе-скую трубку.
    • x x x (Страница 27)
      Он был обычным псом.
    • x x x (Страница 27)
      "Что случилось? " - спросил Морковка.
    • x x x (Страница 28)
      Луна была нынче высоко в небе, черном как чашка кофе,который вообще-то и не черный совершенно.
    • x x x (Страница 31)
      БОЛЬШОЙ ФИДО? "ДА? " К НОГЕ.
    • x x x (Страница 34)
      По крышам Дворца с бульканьем хлестал дождь.
  • КОНЕЦ. (Страница 35)


Терри Пратчетт

В доспехах и с оружием

Цикл: "Плоский Мир"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru