Терри Пратчетт - Угонщики

1 Терри Пратчетт

НОМЫ И ВРЕМЯ

Номы - совсем маленькие существа. И, как все маленькие создания, живут они очень недолго. Но, может быть, они просто живут очень быстро?
Я бы объяснил это так.
Среди всех существ, населяющих планету Земля, самая короткая жизнь у взрослой бабочки-поденки. Ей отпущен всего один день. Самая долгая жизнь у дерева кандори - оно продолжает расти, когда ему уже исполнилось четыре тысячи семьсот лет.
Кажется, что бабочке-поденке выпала очень жестокая участь. Но ведь важно вовсе не то, сколь долгая жизнь нам дана, а то, сколь долгой она при этом кажется.
Может, для поденки час длится не меньше, чем для нас - столетие. И старые поденки собираются вместе и жалуются друг другу, что жизнь в последние минуты не идет ни в какое сравнение со старыми добрыми мгновениями, когда мир был гораздо моложе, солнце ярче и молодые личинки куда уважительнее относились к старикам. И, может быть, деревьям, которые известны своей медлительностью, отпущено ровно столько времени, чтобы они могли увидеть сияние звезд прежде, чем корни их иссохнут, а ствол разрушит жук-древоточец.
Все относительно, все зависит от того, как на это смотреть. Чем быстрей вы живете, тем больше растягивается время. И для нома год тянется столько же, сколько для человека - десятилетия. Помните об этом. И не переживайте за номов. Они не нуждаются в сочувствии. Они даже не ведают о том, что им можно посочувствовать.

ВНАЧАЛЕ...

I. Была Пустошь.
II. И Арнольд (осн.1905) носился по Пустоши и увидел, что она хороша.
III. Ибо была она на Хай-стрит.
IV. И ходили мимо автобусы.
V. И сказал Арнольд (осн.1905): Да будет там Универсальный Магазин, и да будет это Универсальный Магазин, какого еще не видывал Мир.
VI. Да будет простираться он от Пальмер-стрит до Рыбного рынка и от Хай-стрит до самой Аизраэли-роуд.
VII. И да будет он высотою в пять этажей, и будет в нем цокольный этаж. И да украсится он лифтами, и да будет Вечное Пламя бойлерной во чреве его, и да обретут клиенты в том Магазине все, что душа их алчет.
VIII. И да прославится через то Арнольд (осн. 1905), ибо у него все собрано под одной крышей. И да зовется это отныне и во веки веков "Универсальный магазин братьев Арнольд" (осн.1905).
IX. И стало так.
X. И разделил Арнольд Универсальный Магазин на отделы: отдел Скобяных Товаров и отдел Дамского Белья и прочие по роду и подобию их, и сотворил Людей, и наполнил ими Универсальный Магазин, сказав: "Вот - все здесь". И сказал Арнольд (осн. 1905): Да будут грузовики, и да будут они выкрашены в цвета красный и золотой, и да поедут они по земле благовестить, что Арнольд (осн.1905) продает Все.
XI. И да будут по череде их Рождественские ярмарки и Зимние распродажи, Сезонные снижения цен и Продажи товаров к школе.
XII. И явились тогда в Универсальный Магазин номы, чтобы стал он их обиталищем во веки веков.
Из "Книги номов". Основание, Ст. I - XII.

Глава 1

Это история Возвращения Домой. Это история Опасного Пути. Это история Грузовика, что несется с рычанием через спящий город, сворачивает на пригородную аллею, вихляет из стороны в сторону, задевая стекла витрин, - пока полицейская машина не прижимает его наконец к обочине. А когда сбитые с толку полицейские возвращаются к своему автомобилю, чтобы доложить по рации: "Вы слышите, там? В кабине никого нет!" - тогда начинается история Грузовика, срывающегося с места, объезжающего растерянных служителей порядка и исчезающего в ночи. Но здесь эта история не кончается. Как не здесь берет она и свое начало.
Небо было скрыто пеленой дождя. Дождь шел и шел, наводя тоску, наводя уныние. Это был не милый привычный дождик, а промозглый дождище, срывающийся с неба крупными каплями. Они сливались в сплошной поток, образуя настоящее вздыбленное море, и лишь иногда выпадали редкие просветы.
Дождь барабанил по старым ящикам из-под гамбургеров, по бумажным пакетам из-под чипсов - всему этому хламу, сваленному в решетчатый контейнер, ставший сейчас временным приютом для Масклина.
Вот он, посмотрите на него. Вымокший до нитки. Продрогший. Страшно обеспокоенный. А ростом - четыре дюйма <Приблизительно десять сантиметров>.
Даже зимой пустые мусорные контейнеры были славным местом для охоты. В выброшенных пакетах из-под чипсов часто оставалось немного остывшего картофеля, а порой - и целая куриная косточка. Иногда ему удавалось поймать шнырявших здесь крыс. Последний раз это была настоящая удача: крысы хватило им на целую неделю. Плохо лишь то, что на третий день крысиное мясо уже совершенно не лезет в горло. Три дня - и тебе приходится признать, что с крысами дело обстоит именно так.
Все внимание Масклина сосредоточилось сейчас на стоянке для грузовиков. И - вот оно! Грузовик пришел минута в минуту. Поднимая тучу брызг из-под колес, машина пересекла лужу и остановилась, скрипнув тормозами. За появлениями этого грузовика Масклин следил уже четыре недели. Машина приезжала каждый вторник и четверг, и всегда - утром. Теперь Масклин точно знал, сколько времени стоит грузовик.
У них было ровно три минуты. Для существа ростом с нома это более получаса.
Он выскользнул из-под кучи промасленной бумаги, перевалился через край мусорного контейнера и опрометью бросился к кустам на краю парка, где его ждали Гримма и старики.
- Грузовик приехал! - выпалил он, задыхаясь. - Пошли!
Со стоном и ворчанием они поднялись на ноги. Сколько раз он уже проводил их через это и прекрасно знал, что радостных возгласов не будет. Они лишь помрачнели и насупились, а потом принялись ворчать. Они ворчали всегда: они ворчали, что чипсы холодные, хотя Гримма и подогревала их, что крысятина им надоела. Он всерьез подумывал о том, чтобы бросить их и начать жить одному, но так и не смог на это решиться. Они ведь нуждались в нем. Им был нужен кто-то, на кого можно ворчать. Но до чего же они медлительны и неповоротливы!
Масклин чувствовал: еще немного - и он разрыдается.
Но вместо этого он обернулся к Гримме:
- Да поторопи же их, слышишь! - Голос его срывался от напряжения. - Сделай что-нибудь, а то они вовек не сдвинутся с места. Она похлопала его по руке.
- Они же боятся. Иди. Я беру их на себя.
Спорить было некогда. Масклин бросился обратно через парк, увязая в раскисшей от дождя грязи. На ходу он разматывал веревку, к концу которой был привязан разлапистый крюк. (Он потратил целую неделю, чтобы сделать этот крюк из куска проволоки, выломанной из какой-то изгороди; еще несколько дней у него ушло на тренировки.) Подбегая к колесам грузовика, Масклин лихо раскручивал над головой свой метательный снаряд.
Со второй попытки крюк впился в брезент наверху кузова. Раз-другой Масклин подергал веревку, желая убедиться, что она не подведет, и вот уже его ноги нащупывают опору на скользкой поверхности шины, и он карабкается вверх - выше и выше.
Он уже проделывал это прежде. О, ему приходилось заниматься этим три или четыре раза. Вот он протиснулся под тяжелый брезентовый полог, за которым притаилась темнота, вытащил еще один шнур и крепко-накрепко привязал его к какой-то веревке в кузове - последняя была толщиной с его руку.
Затем он скользнул обратно, к борту грузовика. Слава Богу, старики, ведомые Гриммой, уже пересекали гравийную дорожку. До него доносились их жалобы: они ворчали, что приходится ступать прямо по лужам.
Масклин даже подпрыгивал от нетерпения.
Казалось, этому не будет конца. Миллионы раз он повторял им, что и как нужно делать, но в детстве они никогда не забирались в кузов грузовика и сейчас не могли взять в толк, чего же от них хотят. Так, старая Гранни Морки требовала, чтобы все мужчины отвернулись, пока она будет карабкаться на машину: а то они еще, чего доброго, увидят ее нижние юбки, а Торрит так распричитался, когда его тянули наверх, что пришлось спустить старика обратно, и Гримма завязала ему глаза. После того как Масклин втащил в кузов несколько человек, стало полегче: теперь веревку тянули все вместе, но время, время... Сколько они его уже потеряли!
Последней он поднял Гримму. Она была легкой как пушинка. Они все были легкими, если на то пошло. Крысы ведь ловятся не каждый день.
Поразительно. Они все были здесь. Он настороженно прислушался. Сейчас раздадутся шаги водителя по гравийной дорожке, хлопнет дверца кабины. Однако ничего не происходило.
- Прекрасно, - сказал он, облегченно вздохнув. - Такие вот дела, только мы тронемся...
- Я уронил коробок, - пробормотал вдруг Старый Торрит. - Коробок... Я выронил его, слышите? Там, у колеса, когда она завязывала мне глаза. Поди принеси мне его, мальчик.
Масклин в ужасе уставился на старика. Потом высунул голову из-под брезента - и точно: коробок лежал там, далеко внизу. Крошечный черный кубик на земле.
Он лежал в луже, хотя что ему сделается? Ему все нипочем. Он даже в огне не горит..
И тут Масклин услышал неторопливые шаги по гравийной дорожке.
- Некогда, - прошептал он. - На это сейчас уже нет времени.
- Но мы не можем уехать без него, - возразила Гримма.
- Да? И почему же? Это только жалкая побрякушка. И когда мы поедем, она нам уже не понадобится.
Едва эти слова сорвались с его губ, как он почувствовал, что сказал что-то не то. "Как это меня угораздило?!" - в удивлении подумал он. Гримма, возмущенная этой дерзостью, потеряла дар речи. И тут во весь свой старческий рост поднялась трясущаяся от слабости бабушка Морки.
- Да простятся тебе... - Старуха закашлялась. - Да простятся тебе эти ужасные слова! Торрит, объясни ему. - И бабушка Морки пихнула старика локтем под ребро.
- Если мы не возьмем с собой коробок, я отсюда никуда не тронусь, - угрюмо объявил Торрит. - Это не...
- Ты слышал слова старейшины? - оборвала Торрита бабушка Морки. - Сейчас ты сделаешь то, что было тебе ведено. Только подумать: бросить кубик! Это позор. Это святотатство! А значит, ты сейчас же пойдешь и принесешь его. Сию минуту.
Возразить на это было нечего, и Масклин безмолвно уставился на хлюпающую грязь внизу. Потом обреченно перебросил веревку через борт и соскользнул вниз.
Дождь усилился. Теперь с неба падала не только вода, но и хлопья снега. Масклина хлестнуло по лицу порывом ветра: выпустив из рук веревку, он сорвался и тяжело шлепнулся в лужу. Ему удалось доползти до маленького черного ящичка, вот он накрыл его рукой... И тут грузовик тронулся с места. Сперва послышалось рычание, которое тут же переросло в сплошную дрожащую стену шума. Потом последовал вонючий выхлоп - и грузовик завибрировал, да так, что у Масклина земля затряслась под ногами.
Он резко схватился за веревку и закричал им, чтобы они тянули, и тут вдруг понял, что даже сам не слышит собственного голоса, тонущего в этом шуме. Однако Гримма или кто-то другой догадались обо всем и без его подсказок, - едва громадное колесо начало вращаться, веревка натянулась и Масклин почувствовал, как его ноги отрываются от земли.
Он висел между небом и землей, раскачиваясь взад-вперед. Качание было медленно-ленивым, и от него становилось не по себе: в висках стучало, огромное крутящееся колесо проплывало совсем рядом, а веревка тянула вверх, вверх... И только несколько дюймов отделяло его от этого черного, холодного пятна, несущего в себе смерть.
- Я не боюсь, не боюсь, - твердил он себе. - Нет ничего хуже, чем бояться. Я всегда смотрел опасности в лицо, я ни разу не струсил. Это слишком ужасно - дать страху взять над тобой верх.
Ему казалось, что его завернули в какой-то легкий, теплый кокон. И вот уже этот ветер, этот шум остались где-то далеко-далеко. "Я умираю, - мелькнуло в сознании. - Умираю - из-за этого коробка, который никогда нам не помог, умираю просто из-за кубика неизвестного вещества. Сейчас меня не станет - я отправлюсь на небо. Хотел бы я знать, правда ли то, что рассказывает Торрит о смерти? Почему ты должен умереть, чтобы получить ответ на этот вопрос, это же жестоко и несправедливо. А небо... Я смотрел на него каждую ночь, много-много лет, но так и не увидел на нем ни одного нома..."
Однако все это его не трогало: казалось, это происходит не с ним и будто не взаправду.
Чьи-то руки подхватили его и втащили в кузов, под брезентовый навес: и он слышал вокруг себя голоса, и кто-то забрал у него кубик, хотя он и не хотел его отдавать, судорожно зажимая в руке.
Грузовик несся по проселку, оставляя позади себя серую завесу дождя, нависшую над опустевшими осенними полями.
И во всей этой стране не было больше ни одного нома.

***

А ведь когда-то - в те дни, когда еще не разверзлись хляби небесные, - их было множество. По крайней мере, Масклин помнил не меньше сорока. Но потом провели автостраду, ручей убрали в трубы под землю, живые изгороди выкорчевали. И номы, всегда ютившиеся на задворках мира, где-нибудь в укромном уголке, подальше от людей, вдруг обнаружили, что укромных уголков почти не осталось.
Маленький народец стал таять на глазах. Тому было множество естественных причин: когда ты четырех дюймов роста, естественной причиной может оказаться любое создание с зубами, костями и желудком, урчащим от голода. Видя все это, Пирринс - ном, отличавшийся редким безрассудством, - возглавил отчаянную экспедицию через дорогу. Путешественники хотели выяснить, пригодны ли леса на той стороне шоссе для обитания номов. Однажды ночью они вышли в путь и никогда больше не вернулись. Кто говорил, что их съели ястребы, кто утверждал, что путешественники попали под грузовик. А некоторые были убеждены, что отряд прошел половину пути и умер с голоду, оказавшись отрезанным от мира на островке посередине шоссе, зажатым с двух сторон бесконечным потоком машин.
Но вот у дороги выстроили кафе, и это было своего рода спасением. Конечно, все зависит от того, как к этому относиться. Если холодные отбросы, состоящие из недоеденных чипсов и обгрызанных куриных косточек, можно назвать едой, то еды теперь хватало на всех.
А потом наступила весна, Масклин оглянулся вокруг и обнаружил, что в живых осталось всего десять номов. При этом восемь из них слишком стары и едва волокут ноги. Старому Торриту исполнилось почти десять лет!
То было ужасное лето. С теми, кто еще мог хоть как-то передвигаться, Гримма устраивала ночные вылазки к мусорным контейнерам. Масклин пытался охотиться.
Но охотиться в одиночку - все равно что раз за разом искушать смерть. Твоя дичь сама не прочь поохотиться за тобой. А если тебе все же повезло и ты кого-то убил, добычу еще надо дотащить домой. Перетаскивание крысы заняло у Масклина два дня, да еще ночью он не сомкнул глаз, отгоняя всяких охочих до мертвечины тварей. Десять сильных охотников на что-нибудь годятся: они могут красть шмелиные гнезда, ставить капканы на мышей, травить кротов. Но что может сделать охотник-одиночка, пробирающийся в высокой траве и всей шкурой чувствующий, что никто не прикрывает ему спину? Да он просто-напросто ходячий дармовой завтрак для любой твари, у которой есть когти и зубы!
Чтобы иметь достаточно пищи, нужно множество сильных, здоровых охотников. Но чтобы в племени было множество сильных охотников, нужно иметь изобилие пищи.
- К осени все образуется, - говорила Гримма, перевязывая Масклину руку, оцарапанную горностаем. - Пойдут грибы, ягоды, орехи, и мы забудем все беды.
Но вместо грибов пошли дожди, и все ягоды сгнили на корню. Орехи, правда, в тот год уродились на славу. Но до ближайшего орехового дерева было полдня пути. Если очистить орехи от скорлупы, сложить их в бумажный пакет, найденный на свалке, и тащить волоком, то зараз можно было принести целую дюжину орехов. На это уходил весь день, и всю дорогу туда и обратно Масклин трясся от страха, что на него нападет ястреб. А принесенного запаса хватало ровно на то, чтобы прожить один день, не чувствуя голода.
В довершение всех бед из-за проливных дождей осел свод норы, служившей им укрытием. Масклин поймал себя на том, что он даже рад этому. Все лучше, чем слышать беспрерывное брюзжание, почему он еще не занялся ремонтом жилища. А потом случилась эта история с костром. У входа в нору обязательно должен гореть костер. На нем готовят еду, он отпугивает ночных мародеров. Однажды бабушка Морки заснула, и костер догорел дотла. Даже она поняла, что наделала, и вела себя в тот день тише воды, ниже травы.
Когда в ту ночь Масклин вернулся домой, он долго смотрел на кучку мертвой золы у входа, потом воткнул копье в землю и расхохотался. Он хохотал, покуда смех не перешел в рыдания. В тот момент ему никого не хотелось видеть. Он вошел в нору и уселся в углу. Гримма тотчас принесла ему ореховую скорлупку с крапивным чаем. Холодным крапивным чаем.
- Они страшно переживают, что так получилось, - пробормотала она извиняющимся тоном.
Масклин лишь горестно рассмеялся в ответ:
- Ну да. Могу себе представить. Я только и слышу от них: "Парень, у меня вышел весь табак, принеси-ка мне новый окурок". Или: "Что-то в последнее время у нас не было рыбы, выкроил бы ты время сходить на речку". Или: "Вы, молодые люди, только о себе и думаете. Вот в мои дни..."
Гримма тяжело вздохнула:
- Что ты хочешь от стариков? Они и так делают все, что могут. Просто у них не укладывается в голове, что во времена их молодости нас были сотни, а теперь...
- На то, чтобы разжечь огонь, уйдет несколько дней, - угрюмо пробурчал Масклин. Что толку, что у них есть увеличительное стекло - ведь нужен еще и солнечный день. Очень солнечный день.
Он бесцельно пнул ногой кучку грязи на полу.
- Все, хватит с меня, - произнес он, не повышая голоса. - Я ухожу отсюда.
- А.., а мы как же без тебя?
- А как же я? Обо мне кто-нибудь подумал? Разве это жизнь?
- Но если ты уйдешь, они умрут!
- Они и так умрут! - огрызнулся Масклин.
- Замолчи, это жестоко!
- Но это - правда. Рано или поздно умирают все. Мы умрем, с этим ничего не поделаешь. Ты посмотри на себя. У тебя и минуты нет, ты только и знаешь, что убираешь за ними, ходишь за ними, стираешь за ними, готовишь им еду. А тебе уже скоро три! Не пора ли подумать о своей собственной жизни?
- Когда я была ребенком, бабушка Морки выходила меня. И ты тоже когда-нибудь состаришься... - не сдавалась Гримма.
- Думаешь? Я лично в этом очень сомневаюсь. И кто же, интересно, будет тогда обдирать себе пальцы до кости, стирая мое белье?
Масклин чувствовал, как заводится все больше и больше. Он знал, что правда на его стороне, и все же его не покидало отвратительное ощущение собственной неправоты. Это было хуже всего.
Снова и снова думал он о том, чтобы уйти, и всегда после этих мыслей на душе оставался горький, злой осадок. А ведь все, кто был умен, все, у кого хватило решимости, кто был достаточно храбр, ушли давным-давно. Кто куда. "Старина Масклин, - говорили они, - мы знаем, на тебя можно положиться. Присмотри пока за стариками, а там мы вернемся, вот только найдем местечко получше - и придем за вами". И каждый раз старина Масклин соглашался, а потом, вспоминая, как все произошло, возмущался и негодовал. Он был зол на ушедших за то, что они ушли, он был зол на себя за то, что остался. В этом заключалась его беда - он слишком легко давал себя уговорить. Он и сам это знал. Что бы ни обещал он себе, берясь за какое-нибудь дело, рано или поздно он все равно выбирал путь наименьшего сопротивления.
Гримма подняла голову и посмотрела ему в глаза.
Он только пожал плечами.
- Ладно, в конце концов, они могут пойти с нами, - решил он.
- Ты же знаешь, они не хотят сниматься с места. Они слишком стары. И они здесь родились, здесь выросли. Им здесь нравится.
- Им здесь нравится, пока мы за ними ходим, - пробурчал Масклин.
Продолжать разговор дальше не имело смысла. На ужин опять были орехи. Масклину достался червивый. После ужина он выбрался наружу, дошел до насыпи и вскарабкался наверх. Он сидел, уткнувшись головой в ладони, и смотрел на автостраду.
Внизу перед ним плыл поток красных и желтых огней. Там, внутри этих коробок, сидели люди, люди, спешившие по каким-то своим загадочным человеческим делам. Они вечно куда-то торопятся. Неведомо куда.
Он готов был поклясться, что они не едят крыс. Людям вообще просто. Пусть они большие и неповоротливые, зато им не приходится жить в сырой норе. И у них нет выживших из ума старух, которых оставляют поддерживать огонь. У них никогда не бывает в чае червяков. Они могут идти, куда хотят, и делать, что им заблагорассудится. Весь мир принадлежит им.
И они всю ночь напролет носятся туда-сюда в этих маленьких грузовичках. Неужели они никогда не спят? Их, должно, быть, сотни.
Сколько раз он мечтал о том, чтобы забраться в какой-нибудь грузовик и уехать отсюда прочь. Грузовики часто останавливались у кафе, и было так просто - фантастически просто - залезть в один из них. Они такие чистые, такие блестящие, и уж наверняка они едут туда, где лучше, чем здесь. И разве был другой выход? Они не переживут зимы, если останутся здесь. Мысль о том, что они оказались без крова накануне наступления холодов, приводила его в отчаяние.
Конечно, никуда он отсюда не уедет. "Ты никогда этого не сделаешь, - говорил он себе. - Ты так и будешь сидеть здесь и мечтать, провожая взглядом эти огни, со свистом уносящиеся во тьму".
Над ними покачивались звезды... Торрит говорил, звезды - это очень, очень важно. Но именно сейчас Масклин был с ним не согласен. Их ведь нельзя съесть. И смотреть на них не очень-то интересно. Если подумать, звезды совершенно бесполезны...
Издалека донесся чей-то крик.
Разум Масклина еще ничего не успел осознать, но тело его выпрямилось, словно подброшенное пружиной, и вот он уже бесшумно несся вниз с насыпи, через низкорослый кустарник, ко входу в нору.
Первое, что он увидел: торчащий вертикально вверх и возбужденно подрагивающий рыжий хвост. Морда хищника была под землей, но Масклин сразу понял, с кем имеет дело. В прошлом он несколько раз сталкивался с лисами, едва избежал смерти.
Все происходившее дальше Масклин видел как бы со стороны. Какая-то частица его "я" - Торрит даже называл ее особым словом - с ужасом наблюдала, как руки его тянутся к копью, выдергивают копье из земли... В этот удар Масклин вложил все свои силы. Копье вонзилось в заднюю лапу...
Раздался приглушенный визг, зверь дернулся, и прямо перед собой Масклин увидел страшный оскал взбешенного хищника. Желтые, горящие глаза лиса сфокусировались на маленькой фигурке нома. Тяжело дыша, Масклин рванул копье. То было одно из тех мгновений, когда время замирает и все вокруг видится с необычайной отчетливостью. Возможно, на пороге смерти чувства обостряются, жадно пытаясь схватить последние детали, пока еще есть хоть какой-то шанс.
Морда лиса была перепачкана кровью.
И вдруг Масклина охватил неистовый гнев. Он нарастал, словно огромный пузырь, готовый вот-вот лопнуть. Что у него было в этой жизни? А сейчас перед ним стояла ухмыляющаяся тварь, готовая отнять и это немногое.
Лис высунул красный шершавый язык и облизнулся. Масклин знал, что теперь у него остается лишь один выбор: бежать или умереть.
Вместо этого он бросился в атаку. Копье взвилось, словно птица, и задрожало, вонзившись лису в губу. Взвизгнув, зверь принялся царапать лапами морду, и тогда Масклин рванулся вперед, через грязь, не разбирая дороги; толкаемый гневом, он подпрыгнул и, уцепившись за рыжий мех, принялся карабкаться вверх, туда, где была лисья шея. В руке его оказался костяной нож, и он бил, бил, бил изо всех сил, пытаясь раз и навсегда свести счеты со всем, что есть несправедливого в этом мире...
Лис взвизгнул, взвился в воздух и тяжелыми скачками понесся прочь. Если бы Масклин мог тогда осознавать, что делает, он бы понял, что удары ножа не причиняют зверю ни малейшего вреда, а только раздражают его, но лис еще ни разу в жизни не сталкивался с пищей, сражающейся с такой яростью, и сейчас единственным желанием его было убраться отсюда подальше.
Лис с разбегу ударился грудью о дорожное ограждение, взвизгнул, пригнулся и, протиснувшись под бетонной балкой, бросился навстречу огням шоссе.
И тут к Масклину вернулась способность думать. В уши ему ударил гул машин, двигающихся по автостраде. Он резко разжал руки и упал в высокую траву, в то время как животное на всем скаку выскочило на асфальт.
Несколько раз перекувырнувшись, Масклин тяжело плюхнулся на землю. От удара у него перехватило дыхание.

1 Следующая страница


Угонщики 2

То, что произошло дальше, он не забудет до самой смерти. Это воспоминание не изгладилось из его сознания даже после того, как он повидал столько необычного, что оно просто не умещалось в голове.
Пойманный светом фар, лис замер, словно статуя, оскалив зубы и угрожающе рыча, будто пытаясь взглядом отогнать десять тонн металла, надвигающихся на него со скоростью семьдесят миль в час. Потом был удар, пронесшийся мимо сквозняк - и темнота.
Масклин долго лежал, зарывшись лицом в холодный мох. Наконец он заставил себя встать. Его била дрожь. Он старался не думать, что могло бы произойти с ним самим, если бы... Шатаясь из стороны в сторону, он побрел по направлению к дому. К тому, что осталось от этого дома...
Гримма ждала у входа в нору, расхаживая взад-вперед и размахивая прутиком, словно дубинкой. Она едва не размозжила Масклину голову, когда он неожиданно вынырнул из темноты. Узнав его, она отбросила палку прочь и протянула навстречу дрожащие руки.
- А мы тут не знаем, что с тобой! Где тебя только носит! - По голосу ее было слышно, что она на грани истерики. - Мы услышали шум, а тебя не было, и эта тварь, она.., она.., унесла мистера Мерта и миссис Куум, разворотила весь вход и... - Она остановилась: казалось, силы вдруг оставили ее.
- Спасибо за беспокойство, - холодно произнес Масклин. - Со мной все в порядке, так что большое спасибо.
- Что... Что случилось?
Не обращая на нее внимания, он прошел в темноту норы и лег. Все глубже погружаясь в холодное сонное оцепенение, он слышал бормотание стариков, их шамкающий, свистящий шепот.
"А ведь в тот момент я мог бы оказаться в норе", - думал он. - Они зависят от меня. Мы уедем. Все вместе".

***

Тогда это казалось хорошей идеей.
А сейчас все выглядело несколько иначе. Сейчас номы сбились в кучу в углу огромного темного пространства в кузове грузовика. Никто не произносил ни слова. Здесь было просто негде расшуметься. Рычание двигателя наполняло все вокруг, порой смолкало на мгновение и начиналось вновь. На слишком крутых поворотах грузовик бросало из стороны в сторону.
Гримма подползла поближе к Масклину и устроилась рядом.
- Сколько времени мы будем туда добираться? - прокричала она, перекрывая шум мотора.
- Куда? - не понял Масклин.
- Ну, туда, куда едем.
- Просто не знаю. - Он пожал плечами.
- Они хотят есть. Слышишь?
Они вечно чего-нибудь хотели. Масклин с отчаянием поглядел на стариков. Нахохлившись, они сидели на грязном полу грузовика... Они явно чего-то ждали от него...
- Я ничем не могу им помочь. Грузовик пуст. Тут нет никакой еды. Я ведь тоже голоден, но с этим ничего не поделаешь.
- Бабушка Морки, проголодавшись, начинает брюзжать, - напомнила Гримма.
Масклин посмотрел на старуху долгим, ничего не выражающим взглядом. Потом подполз поближе и сел между ней и Торритом.
А ведь он никогда толком с ними не говорил, вдруг осознал Масклин. В детстве они казались ему гигантами, не обращавшими на него никакого внимания, а потом он стал охотником среди других охотников, а потом... Весь этот год он только и делал, что пытался найти им хоть какую-нибудь пищу, а в промежутках, вымотавшись до предела, проваливался в глубокий, тяжелый сон. Но все же он знал, почему предводителем племени был Старый Торрит. Так повелевал разум: вождем должен быть самый старый. Такова была традиция, и все споры по этому поводу казались излишними. Самый старый ном обязательно становился предводителем. Именно ном. Все знали: глупо и неразумно ставить во главе племени женщину. Даже бабушка Морки никогда на это не претендовала, что было несколько странно, она считала Торрита идиотом, а он.., он не принимал ни одного важного решения, не взглянув перед этим украдкой в сторону бабушки Морки.
Масклин вздохнул и опустил глаза, делая вид, что увлеченно рассматривает свои колени.
- Видите ли, я не знаю, сколько...
- Не беспокойся обо мне, мальчик, - прервала его бабушка Морки. Казалось, она уже почти оправилась от недавнего потрясения. - Знаешь, во всем этом что-то есть...
- Но.., но путешествие.., оно может растянуться на годы, - пролепетал Масклин. - Я не знал, что это будет так долго. Это была безумная идея... Морки направила на него свой костлявый палец.
- Молодой человек, - произнесла старуха, - я выжила Великой Зимой тысяча девятьсот восемьдесят шестого года. То было ужасное время. Так что не говорите мне о голоде: я знаю, что это такое, получше вас всех. Гримма хорошая девочка, но она слишком много нервничает.
- Но я даже не представляю, куда нас везут! - выпалил Масклин.
- Простите меня, простите, это я во всем виноват. Торрит поправил коробок, стоявший у него на коленях, и близоруко уставился на Масклина.
- У нас есть коробок, - объявил он. - И коробок укажет нам путь. Масклин уныло кивнул. Интересно, откуда Торрит всегда знает, чего хочет от них коробок. Ведь это - черный кубик, и только, а послушать Торрита - у этого ящичка на все есть ответ: и как важно регулярно питаться, и почему ты всегда должен слушаться старших...
- И куда же выведет нас этот путь? - не удержался Масклин.
- Будто ты не знаешь! На Небеса.
- Да-да, - буркнул Масклин, уставившись на кубик. Он был абсолютно уверен, что тот вовсе ничего не говорил Старому Торриту. Масклин мог поклясться, что кубик никогда не издавал ни звука. Так же как не двигался, не проявлял каких-либо признаков жизни. Единственное, что он делал, - был черным и квадратным. Это у него хорошо получалось.
- Только если мы будем слушаться коробка, у нас есть надежда попасть на Небеса, - объявил Торрит. Но в голосе его звучала какая-то неуверенность - казалось, старик просто произносил давным-давно заученную фразу, значения которой он так и не понял.
- О, конечно, - кивнул Масклин. Он поднялся - хотя пол под ногами ходил ходуном - и, пошатываясь, направился к брезентовой занавеске в конце кузова. Секунду он медлил, собираясь с духом, потом отодвинул занавеску и высунул голову наружу. Там не было ничего, кроме смазанных пятен и огней. И странного запаха.
Все шло не так, как надо. Той ночью, неделю назад, все казалось таким правильным: хуже, чем здесь, уже не будет, а значит, надо уходить. Но он ошибся. Он слишком часто ошибался. Взять тех же стариков - они привыкли стенать по любому поводу, их раздражал каждый пустяк, а сейчас, когда даже у него опустились руки, они сохраняют присутствие духа.
Как же сложно понять других! Может, если бы ты знал, как спросить, кубик сказал бы тебе, что делать.
Грузовик резко повернул, с грохотом съехал по наклонной плоскости вниз, во тьму, и вдруг остановился. И тут Масклин увидел, что они попали куда-то, где было светло и стояло множество грузовиков, а между ними ходили люди...
Он быстро юркнул обратно и подбежал к Торриту.
- Э-э... - начал он.
- Ну, парень?
- Небо.., э-э... Люди попадают на небо? Старый ном покачал головой.
- Небеса. Не небо, а Небеса. Много Небес. Туда попадают только номы.
- Точно?
- Ну конечно, - усмехнулся Торрит. - А люди.., может, у них есть свои собственные небеса, тут я ничего не знаю. Но на наших Небесах им нечего делать, уж поверь в этом старику.
- А...
Торрит снова уставился на кубик.
- Мы остановились. Где мы? Масклин уныло посмотрел во тьму.
- Думаю, мне лучше пойти и все разведать, - пробормотал он.
Снаружи донесся свист, отдаленный гул человеческих голосов. Огни вдруг погасли. Раздался дребезжащий звук, щелчок, и все затихло.
Вскоре в кузове одного из замерших в молчании грузовиков послышалась какая-то непонятная возня. Из-под брезентового полога показался кусок веревки - не толще нитки. Он стал удлиняться, пока не коснулся заляпанного соляркой пола гаража.
Прошла минута, и вслед за веревкой из-под брезента вынырнула маленькая коренастая фигурка. Осторожно перехватывая руками, странное создание соскользнуло по канату вниз и замерло, прижавшись к полу. Если бы не тревожно бегающие глаза, его можно было бы принять за камень.
На человека оно было мало похоже. Несомненно, у него было точно такое же количество рук и ног, и прочие части тела были на месте, и все же одетое в мышиную шкуру существо больше всего напоминало кирпич на ножках. По сравнению с номом чемпион по японской борьбе сумо казался худым как спичка. Движения же этого коротышки наводили на мысль о том, что он куда более вынослив, чем старый кожаный ботинок, побывавший не в одном странствии.
Масклин был перепуган до полусмерти. Все здесь выглядело таким незнакомым. Вот только запах солянки он слышал раньше. Этот запах всегда ассоциировался у него с человеком и особенно с грузовиками. (Торрит как-то раз сказал ему, что солянка <Здесь и далее Масклин путает слова "солянка" и "солярка".> - это такая огненная вода, которую пьют грузовики, и Масклин решил, что старик, видно, совсем выжил из ума. Ведь любому младенцу известно, что вода не горит.) Вещи вокруг были лишены всякого смысла. Какие-то пустые жестянки, размером в несколько раз больше его, куски металла, непонятно для чего предназначенные. Нет, несомненно, это было частью человеческого неба. Люди любят металл.
Масклин осторожно обогнул сигаретный окурок, мысленно пообещав себе прихватить его на обратном пути: то-то обрадуется Старый Торрит.
Здесь стояло множество грузовиков - недвижных, замерших в молчании. "Наверное, это их гнездо, - решил Масклин. - А значит, здесь нельзя найти никакой еды, кроме солянки".
Масклин инстинктивно пригнулся - как он всегда пригибался, входя в нору, - и пролез под скамью, возвышавшуюся у стены, словно дом, выстроенный у крутого горного склона. Под скамьей валялась куча рваной бумаги, но Масклин безошибочно шел на запах, который был здесь гораздо сильнее запаха солянки. Перед ним лежала апельсиновая корка. Она чуть подгнила с одного боку, и все же это была замечательная находка.
Масклин взвалил корку на плечо и огляделся по сторонам.
Толстая, холеная крыса с интересом поблескивала на него глазками. Она была намного жирнее и больше своих товарок, которых номы застигали в мусорных контейнерах рядом с кучами объедков. И тут Масклин почувствовал себя в своей стихии. Все эти огромные темные тени, пустые жестянки, призрачные запахи были выше его понимания. Но уж крыс-то Масклин знал, и знал, что с ними делать.
Он бросил корку, медленно поднял копье, изготовившись для броска, отвел его назад, прицелился точно между глаз...
И тут одновременно случилось две вещи.
Масклин заметил на морде крысы изящную красную уздечку. И услышал крик:
- Нет! Стой! Я слишком долго его дрессировал. О Массовая Распродажа! Да откуда ты только взялся?

***

Незнакомец был номом. В этом Масклин не сомневался. Рост - нома, движения - нома.
Но вот одежда...
Номы всегда носят одежду цвета грязи. Так велит здравый смысл. Гримма знала пятьдесят способов получения красок из травы, и все они давали цвет, который с большей или меньшей натяжкой можно было назвать "грязным". Иногда это был грязно-желтый, иногда грязно-коричневый, иногда - даже грязно-зеленый, но обязательно грязный. Ибо любой ном, рискнувший надеть прелестный красный или голубой костюмчик, мог рассчитывать прожить примерно полчаса, а потом ему грозило на собственном опыте узнать, как протекает процесс пищеварения.
А этот странный ном был похож на радугу: разноцветный костюм, рядом с которым даже упаковка из-под чипсов выглядела бы блеклой и серой, пояс, усыпанный стеклышками, настоящие кожаные ботинки да еще шляпа с пером! Разговаривая, он нервно похлестывал себя по ногам кожаным ремешком; присмотревшись, Масклин понял, что это поводья крысы.
- Ну - щелчок - отвечай!
- Я вылез из грузовика, - уклончиво сказал Масклин, косясь краем глаза на крысу. Та перестала прядать ушами и бочком, бочком спряталась за спину хозяина.
- Что ты там делал? Отвечай!
Масклин хотел уже было дать грубияну отпор, но сдержался.
- Мы путешествуем, - объяснил он. Ном удивленно уставился на него.
- Путешествуете? Это как? - И незнакомец опять щелкнул ремешком.
- Переезжаем, - ответил Масклин. - Знаешь такое слово? Снялись с одного места, едем в другое.
Услышанное произвело на незнакомца совершенно потрясающий эффект. Если он и не стал вежливее, то явно сбавил тон.
- Ты хочешь сказать, что ты явился Снаружи ?
- Ну да, из Наружного Мира.
- Но ведь это невозможно!
- То есть как невозможно?
Масклин растерянно уставился на незнакомца.
- Там нет никакого такого Снаружи!
- Там? Прошу прощения, - заметил Масклин, - но, как нам кажется, именно оттуда мы и приехали. А в чем проблема?
- Ты действительно имеешь в виду Снаружи? - спросил ном, робко подбираясь поближе.
- Я полагаю, что да. Мы как-то никогда об этом не задумывались. А это что за мес...
- И какое оно? - возбужденно перебил незнакомец.
- Что - оно?
- Снаружи! На что оно похоже? Масклин тупо посмотрел на собеседника.
- Ну, это что-то большое...
- Да?
- И.., э-э.., там много-много...
- Да? Да?
- Знаешь, как их.., э-э.., называют...
- А правда, там такой высокий потолок, что его и не видно? - Незнакомец аж подпрыгнул от возбуждения.
- Не знаю. Что такое "потолок"? - смешался Масклин.
- Вот же он. - И незнакомец указал наверх, где что-то скрипело и раскачивалось под крышей гаража, отбрасывая неровные тени.
- В жизни подобного не видел, - пробормотал Масклин. - Там, Снаружи, наверху все голубое или серое, и по нему плывут такие белые штуковины...
- А стены - они что, страшно далеко друг от друга, да? А правда, что там прямо на полу растет такой зеленый ковер... - спросил ном, который места себе не находил от распиравшего его любопытства.
- Э-э.., что такое "ковер"? - спросил Масклин, озадаченный еще больше.
- У-У-у! - Ном сгреб руку Масклина и начал возбужденно ее трясти. - Меня зовут Ангало. Ангало де Галантерейя. Ха-ха! Впрочем, это для тебя пустой звук. А вот - Бобо. - Крысак оскалился. Масклин готов был поклясться, что он улыбался! К тому же Масклин впервые слышал, чтобы крыс как-то специально называли. Разве что "обедом".
- А я - Масклин, - кивнул он. - Ничего, если я скажу остальным, что они могут вылезти? А то путешествие было очень длинным...
- Черт, да конечно же. И все они Снаружи? Отец просто не поверит!
- Прошу прошения, - удивился Масклин. - Я чего-то не понимаю. Ну, мы были снаружи, теперь мы - внутри, и что в этом особенного?
Ангало не обратил на его слова никакого внимания. Он, будто зачарованный, смотрел, как старики неуклюже спускаются по канату на землю.
- О, даже старики! - воскликнул Ангало. - А выглядят совсем как мы! И головы у них никакие не заостренные!
- Ты грубиян, - возмутилась бабушка Морки. Ухмылка сползла с лица Ангало.
- Мадам, - начал он ледяным тоном, - вам известно, с кем вы говорите?
- С кем-то, кого следовало бы поучить уму-разуму. И задать ему хорошую порку! Да я бы на твоем месте от стыда сгорела! Нет, надо же такое придумать: заостренные головы!
Ангало только и мог, что беззвучно шевелить ртом. Наконец он пробормотал:
- Потрясающе. Просто потрясающе! А ведь Доркас говорил, что, если и возможна жизнь снаружи Магазина, она не может быть жизнью в той форме, в какой мы ее знаем! Прошу, прошу за мной, пожалуйста.
Они недоверчиво переглянулись, увидев, как Ангало тронулся прочь от гнездовья грузовиков, но все же пошли за ним. В общем-то у них не было никакого выбора.
- Помню, твой отец однажды перегрелся на солнце, - шепнула бабушка Морки на ухо Масклину. - Так вот, он нес тогда такую же чушь, как этот парень.
Тут Старый Торрит перестал шамкать ртом и приготовился изречь что-то важное. Все ждали, почтительно склонив головы.
- Я так считаю, что мы должны... - наконец выдавил он из себя. - Мы должны съесть его крысу!
- Заткнись-ка ты лучше! - по привычке шикнула на него Морки.
- Я - предводитель племени. И ты не имеешь права так со мной обращаться.
- Конечно, предводитель, - съязвила бабушка Морки. - А кто говорит, что нет? Я говорю - нет? Да, конечно, ты предводитель.
- Вот-вот, - засопел Торрит.
- Ну и заткнись тогда, - презрительно бросила Морки. Масклин нагнал Ангало и потряс его за плечо.
- Что это за место? - Ангало остановился. Путь ему преграждала стена.
- А ты не знаешь? - удивился он.

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

- Ну.., э-э.., мы просто полагали.., ну, что нам посчастливится и грузовик приедет в какое-нибудь славное местечко, и... - начала Гримма.
- И вы были правы, - гордо объявил Ангало. - Это самое лучшее место, какое можно придумать. Это - Магазин!
XIII. И не было в Магазине ни дня ни ночи, но Время Открытия и Время Закрытия. И не было там ни дождя, ни снега.
XIV. И номы толстели и умножались, и все дни жизни своей проводили в тяжбах и войнах, когда поднимался Отдел на Отдел. И забыли они все, что ведали о мире Снаружи.
XV. Ибо говорили они: Разве не собрал Арнольд (осн.1905) Все под одной крышей?
XVI. А тех, кто говорил: Может, не все собрал он здесь? - подвергали они всяческому осмеянию и гнали прочь от очей своих.
XVII. А иные говорили: Если и есть какое Снаружи, что пользы нам от того? Ибо здесь у нас Электричество, и Продуктовый отдел, и все, что услаждает тело и дух номов.
XVIII. Так протекали их годы, и были они уютней кресел, что в отделе Мягкой Мебели (3 этаж).
XIX. Доколе не явился к ним Странник из дальних пределов и не возвысил голос свой и не возопил: "О горе, горе!"
Из "Книги номов", Второй Этаж, Ст. XIII - XIX

Глава 2

Они семенили друг за дружкой, они шли, задрав головы вверх, они были ошарашены. Ангало остановился у какого-то провала в стене и нетерпеливо поманил их рукой. - Туда! - бросил он. Бабушка Морки фыркнула.
- Это же крысиная нора, - объявила она. - Не предлагаешь же ты мне сунуть нос в крысиную нору? - И она обернулась к Торриту:
- Он хочет, чтобы я спускалась в крысиные норы! Увольте меня от этого, мне там делать нечего!
- Но почему, почему? - недоумевал Ангало.
- Потому что это - крысиная нора!
- Она выглядит так только снаружи, - попробовал возразить Ангало. - Это всего лишь маскировка.
- Нет. Туда только что нырнула твоя крыса. Это самая настоящая крысиная нора! - упорно стояла на своем старуха.
Ангало с мольбой посмотрел на Гримму и исчез в темноте. Гримма пожала плечами и заглянула в черный провал.
- Знаешь, Морки, я не думаю, что это крысиная нора, - пробормотала она слегка осипшим голосом.
- Умоляю тебя, а что же это тогда?
- Представь себе, там ступеньки. И прелестные маленькие огоньки. Они шли - все вверх и вверх. Это был очень долгий подъем. Несколько раз пришлось останавливаться - старики не поспевали, а Торрита почти всю дорогу вели под руки. Наконец на верхней площадке они прошли через дверь - настоящую дверь...
Даже в дни юности Масклин не видел больше сорока номов сразу. А здесь было много, много больше. И здесь была еда. Правда, выглядела она совершенно не похоже на все, с чем ему когда-либо приходилось иметь дело, но это точно была еда. В конце концов, он видел, как ее ели у него на глазах.
Зал, высотой примерно в два его роста, протянулся куда-то в бесконечность. Еда была сложена аккуратными кучками, между которыми оставались проходы, и в проходах суетилось множество номов. Никто не обращал внимания на маленькую группку номов, нерешительно топтавшихся за спиной Ангало, к которому вернулась вся его былая важность.
Некоторые номы вели под уздцы отъевшихся, лоснящихся крыс, а леди - мышек, покорно семенивших за своими владелицами. Краем уха Масклин слышал возмущенный шепот бабушки Морки.
Слышал он и то, как Старый Торрит восторженно пробормотал:
- Ой, я знаю, что это! Помнишь, в восемьдесят четвертом мы нашли на помойке сандвич с сыром?
Бабушка Морки ткнула его локтем под тощие ребра.
- Заткнись ты! - зашипела она. - Или ты хочешь всех нас опозорить? Ты как-никак предводитель. Веди себя достойно!
Все чувствовали себя немного не в своей тарелке. В ошеломленном молчании шли они по залу, глядя на все эти фрукты, овощи, горками сложенные на подставках, а рядом сновали сотни номов и деловито все это поглощали И тут Масклин увидел какую-то штуку, совершенно ему незнакомую. Ему было очень стыдно признаваться в своем невежестве, но любопытство победило.
- А это что такое там, наверху? - спросил он, кивая на странный предмет.
- Это-то? Салями. Неужто никогда не ел? - усмехнулся Ангало - В последнее время как-то не приходилось, - честно ответил Масклин.
- Вот финики, - продолжал Ангало. - А это - бананы. В жизни небось не видели, а?
Масклин уже открыл было рот, но тут бабушка Морки резко дернула его за рукав.
- Что-то он маловат, - фыркнула она. - И тощий какой-то... Разве сравнишь с теми, которые были у нас дома?
- Неужели? - подозрительно спросил Ангало.
- Да уж конечно, - пожала плечами Морки, нащупывая под ногами почву. - Это не банан, а недомерок какой-то. Вот те, что мы ели дома... - Она на мгновение смолкла и оценивающе взглянула на банан, лежавший на двух подставочках, словно каноэ. Губы ее беззвучно шевелились. Наконец она придумала ответ. - О, - объявила она с видом триумфатора, - мы с трудом выкапывали их из земли! - И старуха победоносно посмотрела на Ангало. Тот лишь отвел глаза в сторону, сознавая свое поражение.
- Ну как бы там ни было, - пробормотал он, глядя куда-то в сторону, - угощайтесь. А номам-распределителям скажете, чтобы записали все на счет де Галантерейи. Только не говорите, что вы - Снаружи. Я хочу, чтобы это было сюрпризом!
И тут, не дожидаясь дальнейшего приглашения, все бросились к еде. Даже бабушка Морки и та в мгновение ока оказалась около кучи лакомств. Вид огромного куска пирожного наполнил ее душу удивлением и восторгом.
Один лишь Масклин остался стоять, где стоял, хотя живот у него сводило от голода. Он пока плохо понимал, как была устроена жизнь в Магазине, и его не покидало смутное чувство, что не надо сразу соглашаться, иначе потом из этого никогда не выпутаешься.
- А ты что, не голоден? - спросил Ангало.
- Голоден, - кивнул Масклин. - Я совсем ничего не ел... Но откуда берется эта еда?
- Мы просто забираем ее у людей, - беззаботно пожал плечами Ангало. - Они же такие глупые, сам ведь знаешь.
- И они ничего не замечают?
- Они думают, что во всем виноваты крысы, - хихикнул Ангало. - Когда мы идем тырить еду, мы прихватываем с собой крыс. То есть так делают семейства из Продуктового отдела, - поправился он. - Но иногда они и нас берут с собой на дело. А люди думают, что это все - крысы.
Брови Масклина поползли вверх.
- Тырить? - пробормотал он.
- Ну да, - отмахнулся Ангало. - Брать без спросу. Масклин кивнул.
- И люди на это ловятся? - с сомнением спросил он.
- О, они страшно глупые, я же говорил тебе. - Ангало ходил вокруг Масклина кругами. - Ты должен познакомиться с моим отцом. Хотя, конечно, и так все ясно - вы присоединяетесь к отделу Галантерейи, это дело решенное.
Масклин взглянул на своих. Они разбрелись между продуктовыми лотками. Торрит был занят поеданием куска сыра величиной с собственную голову. Бабушка Морки с подозрением изучала банан, словно он мог взорваться, как только она к нему приблизится, и даже Гримма не обращала на Масклина никакого внимания.
Масклин почувствовал себя потерянным. В чем он знал толк, так это в выслеживании крыс по полям, он умел завалить дичь одним ударом копья и в одиночку дотащить добычу домой. Ему и впрямь все это нравилось; а еще ему нравилось, когда он слышал что-нибудь вроде: "Хорошо сделано, парень".
Теперь у него появилось чувство, что здесь ему не придется выслеживать бананы...
- Твой отец, кто он? - произнес Масклин.
- Герцог де Галантерейя, - гордо объявил Ангало. - Защитник Антресолей и Самодержец Закусочной.
- Как, три разных человека? - спросил сбитый с толку Масклин.
- Да нет, это его титулы. Некоторые из них. Он - один из самых влиятельных номов в Магазине. А там. Снаружи, у вас есть отцы?
"Забавно, - подумал Масклин. - Он чуть ли не лопается от сознания собственной значительности, но стоит ему заговорить о том, что Снаружи, и он превращается в маленького мальчика".
- Однажды у меня был один... - Ему почему-то не хотелось говорить на эту тему.
- Держу пари, на твою долю выпало немало приключений! Масклин вспомнил все, что случилось, вернее, чуть не случилось, с ним в последнее время.
- Да уж, - пробормотал он.
- Держу пари, скучно тебе не было! Ты небось здорово повеселился! "Повеселился, - подумал Масклин. - Это, пожалуй, не совсем точное слово. Вряд ли можно сказать, что я веселился, когда бежал сломя голову через грязные канавы, а за спиной клацали лисьи зубы".
- Вы охотитесь? - спросил он вместо ответа.
- На крыс. Иногда. Там, в бойлерной. Иначе они слишком расплодятся, и что мы тогда будем делать? - Ангало почесал Бобо за ухом.
- Вы их едите?
Ангало гневно блеснул глазами.
- Есть - крыс?!
Масклин посмотрел на кучки еды.
- Нет, думаю, что нет, - произнес он. - Знаешь, я никогда не думал, что в мире так много номов. Сколько вас здесь? Ангало сказал.
- Две - чего? - переспросил Масклин. Ангало повторил.
- Что-то по тебе не видно, чтобы это произвело на тебя сильное впечатление, - удивился Ангало, заметив, что выражение лица Масклина абсолютно не изменилось.
Масклин горестно посмотрел на наконечник копья. То был кусок кремния, однажды найденный им в поле. Он вспомнил, как целую вечность выпрашивал у Гриммы кусочек травяной веревки, чтобы привязать кремний к копью. А сейчас этот кусочек кремния казался ему единственной родной вещью в новом безумном мире.
- Не знаю, - пробормотал он. - А что такое "тысяча"?

***

Герцог Кидо де Галантерейя, он же - Лорд Протектор Эскалатора Наверх, Защитник Антресолей и Рыцарь Прилавка, безразлично покрутил кубик в руках и отбросил в сторону.
- Смешная штучка, - объявил он.
Номы стояли смущенной группкой и переминались с ноги на ногу. Прием происходил в герцогском дворце, располагавшемся под половицами отдела Мягкой Мебели. Герцог был в доспехах и отнюдь не смешон.
- Итак, вы утверждаете, что явились Снаружи? - сурово произнес он. - И вы всерьез думаете, что я вам поверю?
- Отец, я... - начал Ангало.
- Помалкивай! Вам известны слова Арнольда (осн.1905)! Все под одной крышей! Все! Следовательно, Снаружи не может быть ничего А следовательно, вы - пришельцы из другой части Магазина. Из отдела Дамского Белья или Молодежной Моды. Почему бы нет? Мы никогда не исследовали эти отдаленные области, так что...
- Да нет же, мы... - начал Масклин. Герцог остановил его повелительным жестом.
- Слушай меня, - потребовал он, сверкнув глазами. - Я не возлагаю вину на вас. Мой сын - слишком впечатлительный молодой человек. И я не сомневаюсь, что он просто подговорил вас. Парень совершенно свихнулся: бегает смотреть на грузовики, наслушался всяких глупых историй - вот мозги у него и съехали набекрень. Только у меня пока есть собственная голова на плечах. - В голосе герцога послышался вызов. - А для крепких парней, вроде тебя, всегда найдется место среди латников Галантерейи. Так что забудем это маленькое недоразумение, и все.
- Но мы действительно приехали снаружи.
- Нет никакого Снаружи! - закричал герцог. - Наружу попадают только умершие, и то, если они вели праведную жизнь. Вот они будут пребывать Снаружи - в сиянии вечной славы. А теперь - к делу. - Герцог хлопнул Масклина по плечу. - Брось эту глупую болтовню. Нам нужна твоя помощь. Ведь перед нами стоит поистине героическая задача...
- А в чем она состоит?
- Ты ведь не желаешь, чтобы наш отдел захватили Скобяные Изделия? - требовательно спросил Герцог. Масклин непонимающе глянул на Ангало. Тот резко кивнул.
- Полагаю, что нет, - пробормотал Масклин. - Но вы ведь все - номы, разве не так? И ведь тут всем хватает места. Зачем же тогда вы только и делаете, что ссоритесь между собой? Это же глупо.
Краешком глаза он видел, как Ангало закрыл лицо руками.
Герцог побагровел.
- Глупо? Ты сказал "глупо"?
Масклин хотел было взять свои слова обратно, но он вырос честным номом. Он чувствовал, что не настолько хитер, чтобы солгать и вывернуться из неприятной ситуации.
- Ну... - начал он.
- А ты хоть когда-нибудь слышал о таком понятии, как "честь"? - взревел герцог.
Масклин немного подумал и кивнул.
- Скобяные изделия хотят захватить весь Магазин, - поспешно вмешался в разговор Ангало. - Это будет просто ужасно. А ведь есть еще и Дамские Головные Уборы. Они ничем не лучше.
- Почему? - удивился Масклин.
- Почему?! - взорвался герцог. - Да потому, что они испокон веков ведут с нами вражду! А теперь можете идти, - прибавил он чуть спокойнее.
- Куда?
- К Скобяным Изделиям. Или к Дамским Головным Уборам. Или к Канцелярским Принадлежностям. Это как раз народец вам под стать. Или обратно, Наружу, в общем, куда хотите, это уже не мое дело, - саркастически расхохотался герцог.
- Мы хотим получить обратно наш кубик, - бесстрастно объявил Масклин.
Герцог поднял с пола черный ящичек и швырнул его в лицо Масклину.
- Извините меня, - пожал плечами Ангало, когда они вышли из зала. - Я должен был сразу предупредить вас, что у папочки горячий нрав.
- Зачем ты вылез и стал перечить? - рассердилась Гримма. - Если уж мы вынуждены к кому-то присоединиться, то почему бы не к этим, как их там, Горлодерии? А что с нами будет теперь?
- Ну уж нет. Герцог этот слишком много себе позволяет, - отрезала бабушка Морки.
- Он никогда не слышал о коробке, - бубнил Старый Торрит. - Ужас, в голове не укладывается. Или взять то, что Снаружи. Я как-никак там родился. Всю жизнь прожил. И нет там никаких мертвецов. И живущих в какой-то такой "славе" тоже нет. В норах - есть. А в "славе" - нет, это точно.
Тут, как всегда, между ними вспыхнула перебранка. Масклин посмотрел на них, потом опустил глаза. Они шли по какой-то низкой сухой траве. Ангало сказал, что это называется "ковер". Еще одна вещь, украденная у людей.
Масклину хотелось сказать: это же нелепо. Почему, как только не надо думать о питье и пище, номы начинают ссориться друг с другом? Затем разве родились они на свет?
И еще хотелось ему сказать: если люди так глупы, как же они построили этот Магазин и все эти грузовики? Если мы так умны, тогда они должны красть у нас, а не наоборот. Может, они слишком большие, слишком медлительные, но они достаточно сообразительны, что есть - то есть.
И еще одно прибавил бы он: я бы не удивился, будь они столь же сообразительны, как и крысы.
Но он ничего не сказал: пока раздумывал и искал слова, взгляд его упал на кубик, который Торрит сжимал в руках.
Вот о чем стоило подумать.
Он выбросил из головы прочие мысли и стал терпеливо ждать. Ему показалось: еще немножко, и все станет понятно, и тут Гримма спросила Ангало:
- А как живут номы, которые не принадлежат к отделам?
- О, у них очень печальная участь. Перебиваются, как могут. - Вид у Ангало был совсем жалкий. - Я вам верю, - пробормотал он. - Отец говорил, незачем мне засматриваться на грузовики. Мол, не доведут они меня до добра. А я.., я месяцами только тем и занимался, что наблюдал за ними. И видел, как иногда они возвращаются мокрые, все в грязи. Снаружи что-то есть, это не пустые россказни. Что-то там происходит. Послушай, может, вы не будете далеко уходить, а? Я уверен, он еще передумает!
Магазин был большим. Раньше Масклин думал, что грузовики большие. Но Магазин был куда больше. Он тянулся бесконечно: запутанный лабиринт этажей, стен, длинных изматывающих лестниц. Номы шли и шли по новым и новым переходам - то прибавляли шагу, то едва плелись. Слово "большой" было слишком маленьким, чтобы вместить в себя все это. Тут было нужно совсем новое слово.
Странным образом Магазин был даже больше, чем Снаружи. Снаружи - оно такое огромное, что ты даже не задумываешься об этом. Ему нет ни конца ни края, оно кажется беспредельным. А Магазин... До его конца, до последнего его предела, надо так далеко идти, что создавалось впечатление, будто он очень большой.
Пока они шли за Ангало, Масклин привел в порядок мысли и перво-наперво решил переговорить с Гриммой.
- Я собираюсь обратно, - объявил он.
- Но ведь мы только-только приехали, - возразила она. - Так чего же ради...
- Не знаю. Здесь все как-то не так. Не могу отделаться от этого чувства. И, понимаешь, если я здесь останусь, хотя бы ненадолго, то совсем перестану верить, что есть какой-то мир снаружи, что именно там я и родился. Вот устрою вас - и уйду. Хочешь, пошли со мной... Но это уж как ты решишь, - прибавил он.
- Но.., здесь так тепло, так много еды!..

Предыдущая страница 3 Следующая страница


Угонщики 4

- Я же сказал: я не умею объяснять такие вещи. Только чувствую, за нами следят...
Гримма инстинктивно глянула вверх, но вверху был только потолок, что навис в нескольких дюймах над их головами. Дома, если за номами кто-то следил, это значило, что кто-то голоден и не прочь подкрепиться. А здесь... Гримма нервно рассмеялась.
- Глупости все это! - отмахнулась она.
- Просто я не могу чувствовать себя здесь в безопасности, - пробормотал Масклин.
- Скажи лучше, не хочешь, так оно будет вернее, - тихо произнесла Гримма.
- То есть?
- А что, разве не так? Ты так привык во всем себе отказывать, жил, можно сказать, ради других и страшно этим гордился. А теперь что? - Она резко отвернулась и пошла прочь.
Масклин остолбенело замер. Пальцы его непроизвольно теребили шнурок, которым был привязан наконечник копья.
"Странно, никогда бы не подумал, что такое придет кому-то в голову". Смутные воспоминания о прошлом всплывали в его сознании. Гримма... Нора... Гримма все время стирала, готовила жалкий ужин из принесенного им съестного, убирала за стариками. Странно. Разве можно жалеть о той жизни?
Вдруг он понял, что остальные тоже почему-то остановились. Впереди простирался длинный коридор, тускло освещенный слабенькими лампочками, развешанными по стенам.
- Скобяные Изделия берут за свет слишком большую плату, - объяснил Ангало. - И никому не дают проникнуть в тайну управления электричеством. Электричество - это один из главных источников их власти. Здесь кончается территория Галантерейи, - сказал он. - Дальше уже владения Дамских Головных Уборов. В настоящий момент у нас с ними несколько напряженные отношения. А вам.., вам обязательно нужно найти какой-нибудь отдел, где вас примут... - Он взглянул на Гримму и нерешительно произнес:
- Э-э...
- Мы не собираемся разделяться, - вмешалась бабушка Морки. Она пристально посмотрела на Масклина. Потом обернулась к Ангало и властно махнула ему рукой. - Все, можете убираться, молодой человек. Масклин, становись во главе. Ну... Вперед!
- Кто ты такая, чтобы командовать? "Вперед"! - рассердился Торрит. - Я предводитель. Я. Это моя работа - отдавать приказы!
- Да? - ехидно осведомилась бабушка Морки. - Ну тогда приказывай! Что же ты?
Торрит беззвучно зашамкал ртом.
- Правильно, - наконец выдавил он из себя. - Вперед! У Масклина от удивления отвисла челюсть.
- Куда? - только и спросил он. Старуха подтолкнула его в спину.
- Туда. - И она показала в темноту. - Что мы, не найдем себе пристанище? Я пережила Великую Зиму тысяча девятьсот восемьдесят шестого! - В голосе ее звучала гордость. - Нет, а этот наглец герцог... Вы только подумайте! Я едва сдержалась. Вот уж кто недолго бы протянул в Великую Зиму, скажу я вам!
- Никакое зло не коснется нас, если мы будем повиноваться коробку, - объявил Торрит, осторожно поглаживая черный ящичек. Масклин резко остановился. "Хватит, - решил он. - Хватит, сыт по горло, все".
- И что же говорит коробок? - резко спросил он. - Что именно он нам советует, а? Ну, мы ждем. Что нам теперь делать? Торрит не мог скрыть своего замешательства.
- Э-э... - прошамкал он. - Э-э... Если мы будем все вместе и.., э-э.., вести правильную жизнь...
- Ты просто заговариваешь нам зубы. Ты только этим и занимаешься!
- Да как ты смеешь такое говорить?! - накинулась на него Гримма. Масклин швырнул копье на землю.
- Все, я сыт по горло! - пробормотал он. - Коробок говорит то, коробок говорит се... Вечно он что-нибудь говорит, и хоть бы одно дельное слово!
- Номы передавали его из поколения в поколение. Сотни лет, - рассердилась Гримма. - Без кубика...
- Ну?
Гримма взглянула на Торрита. Старик облизнул губы.
- Он указывает нам... - начал он, побледнев.
- Поднесите меня ближе к электросети...
- Послушать вас, так без кубика... Эй, на что это вы там уставились?
- ..ближе к электросети.
Торрит остолбенело смотрел на маленький ящичек. Руки его тряслись.
На гладкой черной поверхности кубика мерцали разноцветные огоньки.
Сотни огоньков. "Может быть, даже тысячи..." - подумал Масклин, слегка гордясь тем, что знает это слово.
- Кто это там говорит? - удивился он.
Торрит разжал руки. Кубик упал на пол. Светящиеся точки на его поверхности плясали, словно огни тысячи фар на ночном шоссе. Номов охватил ужас.
- Кубик сказал тебе... - пробормотал Масклин. - О черт! В порыве отчаяния Торрит заломил руки.
- Нет! Нет! Он... Он немой. Он совсем не так говорит!
- ..ближе к электросети!
- Он просит электричества, - произнес Масклин.
- Нет, нет. Не хочу к нему прикасаться! - взвизгнул Торрит. Масклина передернуло, но он опасливо ткнул кубик кончиком копья и стал подталкивать его к проводам.
- А.., а как он говорит? У него же рта нет! - недоумевала Гримма. Кубик загудел. Цветные узоры на его поверхности сменяли друг друга с такой быстротой, что Масклин просто не мог за ними уследить. В основном в этих узорах преобладал красный цвет. Торрит вдруг упал на колени.
- Коробок сердится, - простонал он. - Не надо было нам есть крыс, не надо было сюда приходить...
Масклин тоже опустился на колени, протянул руку и опасливо дотронулся до мерцающего кубика. На ощупь он был такой же холодный, как обычно.
И опять его охватило странное чувство: казалось, в его голове ворочаются мысли, для которых нет правильных слов.
- Когда кубик говорил с тобой раньше, - медленно начал он, - ты знал, как мы должны жить, и что такое праведность, и... Лицо Торрита исказилось мукой.
- Нет. Не было этого ничего.
- Но ведь ты говорил...
- Так было когда-то, давным-давно. Очень давно. Когда старый Вузел передавал мне коробок, он сказал, что тот перестал разговаривать сотни лет назад...
- Что?! - воскликнула бабушка Морки. - И все эти годы ты утверждал, будто коробок сказал то, коробок сказал се... Чего он только не сказал!
Торрит был похож на загнанного зверя.
- Ну... - угрожающе произнесла старуха.
- Хм... - прошамкал Старый Торрит. - Э-э.., старый Вузел объяснил: надо подумать, что бы такое сказал коробок, а потом произнести это самому, вот. Главное - не давать номам сбиться с пути истинного, направлять их... Помочь им попасть на Небеса. Это очень важно, чтобы все попали на Небеса. И тут не обойтись без помощи коробка. "Коробок - самое главное, что для этого нужно", - сказал Вузел.
- Для чего - для этого? - не унималась Морки.
- Он мне больше ничего не сказал, - захныкал Торрит. - Но я ведь все делал правильно.
Масклин не обращал на эту перебранку никакого внимания. Как зачарованный, следил он за загадочным мерцанием цветовых узоров на поверхности кубика. В нем все больше и больше крепла уверенность, что они что-то значат.
Иногда в погожие дни, теперь навсегда оставшиеся в прошлом, Масклин, если не надо было охотиться, шел на насыпь и просиживал там часами, глядя на стоянку грузовиков внизу.
Там еще высилась такая большая синяя доска с изображением каких-то фигурок. Или взять те же коробки и мятые бумажки, что попадались им в мусорных контейнерах. Обычно на них были какие-то рисунки. Масклин вспомнил один давний спор из-за коробок с цыплятами. На них был нарисован старый человек с огромными усами <Этого человека звали полковник Сандерс. Он изобрел специальный способ приготовления цыплят и открыл сеть ресторанчиков, которые назвал "Кентукки файерплэйс чикен". На вывесках этих ресторанов всегда изображается его портрет, и номы утверждали, будто это и есть цыпленок. Однако Масклин твердо знал, что у людей не принято есть своих стариков. Зачем, когда у них и так много еды?! Может, просто именно старики делают цыплят?
Кубик забормотал вновь.
- Прошло пятьдесят тысяч лет, - объявил он. Масклин поднял глаза и глянул на остальных.
- Говори с ним ты, - приказала Торриту бабушка Морки. Однако старик лишь боязливо попятился назад.
- Нет, нет, только не я! И вообще я не знаю, что говорить. - Голос его дрожал от страха.
- Ну не я же буду это делать? Кроме того, это обязанность предводителя говорить с...
- ..пятьдесят тысяч лет, - повторил кубик.
Масклин пожал плечами. Видно, ему придется взять это на себя.
- Прошло - куда?
Казалось, кубик напряженно думал. Наконец он сказал:
- Вы все еще понимаете слова "космонавигация" и "регистрирующий компьютер"?
- Нет, - честно признался Масклин. Огоньки вздрогнули, и возник новый узор.
- Вы что-нибудь знаете о межзвездных полетах?
- Нет.
Насколько Масклин мог судить по мерцающим огонькам, кубик был явно разочарован его ответом.
- Вы знаете, что прибыли сюда издалека?
- Да. Конечно, знаем.
- Место, откуда вы прибыли, гораздо дальше, чем Луна.
- Э-э... - Масклин заколебался. Хотя... Путешествие длилось так долго... За это время они вполне могли проехать мимо Луны. Он часто видел желтый диск, висящий над горизонтом, и грузовик точно двигался быстрее, чем эта штука. - Да, - кивнул он. - Очень может быть.
- Язык сильно изменился за прошедшие годы, - задумчиво произнес кубик.
- Правда? - вежливо спросил Масклин.
- Как вы называете эту планету?
- А что такое "планета"? - не понял Масклин.
- Астрономическое тело. Масклин озадаченно моргнул.
- Как называется это место? - изменил он свой вопрос.
- Э-э... Магазин...
- Эмагазин. - Узор изменился, словно кубик размышлял над услышанным.
- Молодой человек, я не собираюсь стоять тут весь день и слушать эту глупую болтовню, - объявила бабушка Морки. - По-моему, мы так и не решили, куда же нам идти и вообще как мы будем жить дальше?
- Ладно, ладно. Все в порядке, - вмешался Торрит. С его стороны это была неслыханная дерзость.
- Вам известно, что вы - жертвы кораблекрушения? - спросил кубик.
- Э-э... Мы - номы. Я вот - Масклин. А никаких жертв кораблекрушения я не знаю.
Цветовой узор опять изменился. Потом, когда Масклин лучше узнал кубик и дал ему другое имя - Огонек, он всегда думал, что это пульсирующее мерцание света что-то вроде его вдоха и выдоха.
- Я создан для того, чтобы служить вам и помочь выбрать самый короткий путь, - сказал кубик.
- Слышите! - воскликнул Старый Торрит, гордо расправляя плечи. - Значит, мы были правы насчет этой штуковины! Масклин потрогал кубик пальцем.
- Раньше ты молчал. Почему? Черный ящичек зажужжал:
- Было необходимо беречь внутренние ресурсы. Теперь я могу подпитываться от окружающих электрополей.
- Как все красиво звучит! - пробормотала Гримма.
- Ты хочешь сказать: ты пьешь электричество из этих фонариков? - удивился Масклин.
- На данный момент это может служить вполне приемлемым объяснением.
- Тогда почему ты не заговорил сразу, как только мы здесь очутились?! - с обидой воскликнул Масклин.
- Я слушал.
- О...
- Теперь я жду вводных данных.
- Водных - чего? - не поняла Гримма.
- Судя по всему, он хочет, чтобы мы сказали, что ему теперь делать, - пожал плечами Масклин.
Он присел на корточки и внимательно посмотрел на огоньки.
- А что ты можешь? - спросил он наконец.
- Я могу переводить, производить вычисления, тригонометрическую съемку, а также корреляцию, экстраполяцию и ассимиляцию...
- Думаю, нам бы сейчас пригодилось что-нибудь совсем другое, - пробормотал Масклин. - Ну, хотим мы что-нибудь такое? - спросил он остальных.
Бабушка Морки на мгновение задумалась.
- Нет. Это все не то. Вот если бы он делал бананы...
- Н-да... Видишь ли, мы хотим попасть домой и быть в безопасности, это все, что нам нужно.
- Попасть домой, - повторил кубик.
- Ну да.
- И быть в безопасности, - опять повторил он.
- Да.
Потом эти шесть слов стали самой знаменитой фразой в истории номов. Ее заучивали наизусть в школе. Ее писали на памятниках. Но, как это ни грустно, в тот момент, когда Масклин произнес эти слова, никто не задумался о том, что он сказал, и не придал им ни малейшего значения.
Однако кубик произнес:
- Приступаю к решению. - И погас. Остался только один маленький зеленый огонек, который периодически мигал.
- Слава Богу, - проворчала Гримма. - Ну и голосок у него! Так что же мы будем теперь делать?
- Если верить этому Ангало, то влачить жалкое существование, - вздохнула бабушка Морки.
I. He ведая о том, принесли они с собой Коробок, что пробудился в присутствии Электричества, и лишь он один знал, кто они и откуда.

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

II. Ибо память номов - из плоти и крови, а память Коробка - из кремния и не ведает тления, а память номов будет развеяна по ветру, подобно праху.
III. И вложили они в него Вводные Данные, но не ведали о том.
IV. Это, говорили они, Кубик с забавным голосом.
V. Но Коробок приступил к решению Задачи: как уберечь номов от всякой опасности.
VI. А также приступил Коробок к решению Задачи: как вернуть всех номов домой.
VII. И был их путь Путем Домой.
Из "Книги номов", Антресоли, Ст. I - VII.

Глава 3

Заблудиться под полом, в этом лабиринте стен, проводов и труб, было проще простого. Номы шли по бесконечно ветвящимся тропинкам, по обеим сторонам которых возвышался толстый слой пыли. Путники даже не столько заблудились, сколько заплутали, как выразился Старый Торрит. Множество дорожек и тропок, проложенных между балками, стенами, арматурой, несомненно, куда-то вели, но куда? Номам не встретилось ни одного дорожного указателя. Порой навстречу путникам показывался одинокий, спешащий по своим делам ном, но каждый раз он пробегал мимо, не обращая на них никакого внимания. На ночлег они устроились в какой-то нише, образованной двумя огромными деревянными балками, и мигом заснули. Проснувшись, они обнаружили, что все вокруг залито тем же тусклым светом. Казалось, в Магазине нет ни дня ни ночи. Но кое-какие изменения, пока они спали, произошли. Откуда-то издалека доносился низкий, несмолкающий гул. Изменился и коробок. На его поверхности выросла странная чашеобразная штучка, очень медленно вращавшаяся по кругу, и зажглось еще несколько огоньков.
- А не поискать ли нам дорогу в зал с едой? - спросил Торрит с надеждой в голосе.
- Думаю, туда пускают тех, кто принадлежит к отделам, - покачал головой Масклин. - Но здесь обязательно должна быть еда.
- Когда мы сюда пришли, тут не было так шумно! - объявила Морки. - Что за грохот!
Масклин огляделся по сторонам. Между деревянными балками оставался небольшой зазор, и оттуда бил яркий свет. Масклин подошел поближе и прильнул глазом к щели.
- Ого! - пробормотал он себе под нос.
- Что там, что там такое? - заинтересовалась Гримма.
- Люди. Ты в жизни их столько не видела.
Щель была в том самом месте, где перекрытие соединялось со стеной какого-то огромного зала. Размерами он почти не уступал гнездовью грузовиков и был битком набит людьми. Магазин открылся.
Номы всегда знали, что люди живут очень медленно. Во время охоты Масклину пару раз случалось наткнуться на людей, и он не сомневался, что успеет отскочить в сторону и спрятаться за какой-нибудь выступ, прежде чем они его заметят: слишком уж медленно двигались глаза на огромных глупых лицах этих существ.
Пространство внизу буквально кишело людьми. Масклина поразило, какая тяжелая, неуклюжая у них походка. И они все время что-то кричали друг другу глухими, низкими голосами. Номы как зачарованные следили за этим зрелищем.
- Что это у них в руках? - спросила Гримма. - Похоже на кубик.
- Кто знает? - пожал плечами Масклин.
- Смотри, они выбирают эти штучки, потом дают что-то другому человеку, кладут их в сумки и уходят. Можно подумать, они знают, что делают.
- Да нет. Они ничем не отличаются от муравьев. Те ведь тоже кажутся разумными. А присмотришься поближе... Вот и с людьми так же, - вмешался Торрит.
- Но.., они строят дома... - с сомнением произнес Масклин.
- Ну, мой мальчик, так ведь и птицы строят гнезда, - возразил Торрит.
- Да, но...
- Я всегда говорил, люди - как сороки. Любят все блестящее...
- Хм... - Масклин решил не спорить со стариком. Все равно это бесполезно. Если ты не бабушка Морки, лучше в таких случаях помолчать. Идеи, помещавшиеся в голове у Старого Торрита, можно было пересчитать по пальцам. Но уж если какая мысль пустила корни в его сознании, не стоило даже пытаться вырвать ее оттуда. И все же Масклину очень хотелось сказать: если люди настолько глупы, почему мы прячемся от них, а не наоборот?
И тут его озарила идея. Он поднял с пола кубик.
- Огонек! - позвал он.
Тишина.
Потом послышался тоненький голос:
- Действия по решению основной задачи приостановлены. Каковы будут дальнейшие указания?
- Ты знаешь, кто такие люди? - спросил Масклин.
- Да. Продолжаю прерванную работу.
Растерянно моргая, Масклин взглянул на остальных.
- Огонек! - снова позвал он.
- Действия по решению основной задачи приостановлены. Каковы будут дальнейшие указания? - повторил кубик.
- Я просил рассказать мне о людях, - напомнил Масклин.
- Задача была сформулирована иначе. Ты сказал: "Ты знаешь, кто такие люди?" Мой ответ был абсолютно точен.
- Ну так скажи мне, кто же они!
- Люди - это туземные обитатели мира, который вы называете теперь Эмагазин. Возвращаюсь к прерванной работе.
- Вот-вот! - воскликнул Торрит, глубокомысленно кивая.
- А я вам что говорил? Они - туземные. Разумные - да, но в общем-то туземные. Даже слишком туземные. - Он поколебался. - То есть тусевные <Торрит не знает слова "туземный", а вы, ребята, наверное, знаете, что так называют местное, коренное население какой-нибудь страны.>, хотел я сказать.
- А мы - туземные? - спросил Масклин.
- Основная работа прервана. Нет. Возвращаюсь к основной работе.
- Конечно нет! - сказал Торрит, презрительно передернув плечами. - Нам есть чем гордиться.
Масклин уже открыл рот, чтобы спросить, что такое "туземные". Он знал, что не знает этого, и был абсолютно уверен, что Торрит тоже лишь делает вид, будто все понял. На языке у него вертелось множество вопросов, но сперва следовало подумать о словах, которыми он пользуется.
"Я знаю слишком мало слов, - понял Масклин. - А есть вещи, о которых нельзя думать, пока у тебя нет нужных слов".
Но он так и не успел со всем этим разобраться, потому что сзади послышался незнакомый голос:
- Потрясающе! В последнее время их тут становится все больше и больше. Хотел бы я знать, откуда только они берутся?
Это был пожилой, но еще весьма крепкий ном, довольно неряшливо одетый, - а ведь местные номы очень внимательно следили за своей одеждой. Костюм незнакомца состоял главным образом из необъятных размеров фартука, карманы которого загадочно оттопыривались.
- Вы что, шпионите за нами? - возмутилась бабушка Морки. Незнакомец брезгливо передернул плечами.
- Обычно я прихожу сюда наблюдать за людьми. Тут такое удобное место, никто не мешает. А вы из какого отдела?
- У нас пока что нет отдела, - ответил Масклин.
- Мы сами по себе, - вмешалась бабушка Морки.
- Мы не какие-нибудь туземные, мы сами по себе! - подтвердил Торрит. Губы незнакомца растянулись в добродушной усмешке. В следующий момент он соскользнул с деревянной балки, на которой сидел.
- Подумать только! - воскликнул он. - Вы ведь те новенькие, о которых я столько слышал! Снаружи, да? - И он радостно протянул Масклину руку. Масклин ответил ему недоверчивым взглядом.
- Простите? - вежливо произнес он. Незнакомец вздохнул.
- Вы могли бы ее и пожать... - В голосе незнакомца проскользнула обида.
- Я? Зачем?
- Ну, такая традиция. Мое имя - Доркас Дель Икатес. - Незнакомец криво улыбнулся. - А вы свое имя знаете? Масклин пропустил его вопрос мимо ушей.
- Вы говорите, что наблюдаете за людьми?
- О да. Наблюдаю за ними. Изучаю их. Это моя специальность. Наблюдая за людьми, можно, знаете ли, многое узнать о будущем.
- Это как с наблюдением за погодой, да?
- Погодой? Ах, ну да. Конечно, конечно! - Ном ухмыльнулся во весь рот. - Потрясающая штука, эта самая погода! Вы, должно быть, все про нее знаете...
- А вы что-то слышали о погоде? - удивился Масклин.
- Только старинные легенды. Хм... Однако! - И Доркас окинул Масклина изучающим взглядом.
- Я-то считал, что существа Снаружи должны иметь.., э-э.., несколько иное.., э-э.., телосложение. Другая форма жизни, понимаете ли. А вы точь-в-точь схожи с нами... Удивительно! Потом покажу вам, что я имел в виду...
Масклин с отчаянием огляделся по сторонам. Повсюду пыль. Одна пыль. Здесь все пропахло затхлостью. Хватит, он уже сыт этим по горло. Здесь слишком тепло, слишком сухо, и каждый считает его за дурака. А теперь еще выясняется, что у него телосложение какое-то не такое.
- Ну, знаете ли... - начал он.
И тут кубик, который Масклин все еще сжимал в руке, произнес:
- Этот ном нам нужен!
- Боже мой! - воскликнул Доркас. - Первый раз вижу такой маленький радиоприемник! Эти игрушки становятся все меньше и меньше. Просто потрясающе!

***

Доркас привел их к какой-то дыре в полу. Большой, квадратной, черной дыре. В глубь этого бездонного провала уходило несколько кабелей. Самый тонкий из них был немного толще хорошо упитанного нома.
- Как, неужели вы там живете? - испуганно спросила Гримма. Вместо ответа Доркас пошарил рукой в черной пасти дыры. Раздался щелчок. Потом наверху что-то заскрежетало. Послышалось отдаленное гудение.
- Там? Нет-нет. Ни в коем случае, - пробормотал Доркас. - Я потратил многие годы, занимаясь исследованием этого феномена. Оказалось, что мы имеем дело с полом, подвешенным на веревке. Он может подниматься и опускаться. Вместе с людьми. Тут мне пришла в голову мысль. Я ведь не молодею, а все эти лестницы, они уже не для моих старых ног. Ну я и стал присматриваться, как эта штука работает. Оказалось - очень просто. Да иначе и быть не могло. В противном случае люди ни за что бы не догадались, как ею пользоваться. Пожалуйста, посторонитесь немножко...
Из шахты вынырнуло что-то огромное и черное и замерло в нескольких дюймах над их головами. Оно было наполнено лязгом, топотом людских шагов и гулом голосов.
Внизу под этой штукой болталась подвешенная на струне корзинка, сплетенная из тонких проводков.
- И вы хотите, чтобы я, как куропатка на яйцах, сидела в вашем проволочном гнезде?.. Знаете, поищите-ка другого кого-нибудь, - возмутилась бабушка Морки.
- А это.., безопасно? - осторожно поинтересовался Масклин.
- Более или менее, более или менее, - нараспев произнес Доркас, занятый тем, что пытался найти очередной выключатель. - Не задерживайтесь... Пожалуйста, сюда, мадам...
- Э-э... Постойте, постойте... Это насколько же более, чем менее? - напрягся Масклин, видя, что Морки, польщенная обращением "мадам", шагнула вперед.
- За сделанное мной я как-нибудь отвечаю, тут с безопасностью все в порядке. Но что касается этой штуки наверху... Она собрана людьми, и, сами понимаете, про нее с уверенностью ничего нельзя сказать... Потесней, потесней, пожалуйста. Поехали!
Наверху послышался лязг, корзина дрогнула и начала подниматься.
- Согласитесь, очень удобно, - рассказывал Доркас. - У меня ушло несколько лет, чтобы провести все эти выключатели... И думаете, люди что-нибудь заметили? Представьте: они нажимают кнопку вниз, но я хочу вверх - и мы едем вверх. Вначале я страшно боялся, что они переполошатся, с чего бы это лифт ездит вверх-вниз сам по себе, но они страшно глупы. Ну вот мы и приехали!
Лифт с лязганьем остановился. Корзина номов оказалась на одном уровне с щелью, ведущей под плиты пола.
- Электрические и бытовые приборы, - объявил Доркас. - Я мог бы назвать это место своими владениями. Тут я сам себе хозяин, никто меня не беспокоит. Даже аббат. Все побаиваются электричества. Ну, а я давно разобрался что к чему - этим и пользуюсь.
Вокруг были сплошные провода. Они тянулись во всех направлениях, сплетались в разноцветные пучки и снова разбегались. Несколько молодых номов возились с лежащим перед ними странным предметом, пытаясь разобрать его на части.
- Радио, - объяснил Доркас. - Очень забавная вещица. Мы вот пытаемся выяснить, как эта штука говорит.
Порывшись в куче бумаги, наваленной в углу, Доркас вытащил какой-то рисунок и, смущенно улыбаясь, протянул его Масклину.
На рисунке был изображен маленький розовой конус, увенчанный реденьким пучком волос.
Номы никогда не видели моллюска-блюдечника. Иначе они знали бы, на кого похоже странное существо на этом наброске. Разве что у моллюска нет волос.
- Очень мило, - неуверенно пробормотал Масклин.
- А что это такое?
- М-м... Понимаете ли, это мое представление о том, как должны выглядеть Наружные Жители, - признался Доркас.
- Что?! Почему это у них остроконечные головы?
- А дождь? В старинных легендах о времени создания Магазина говорится о дожде. Там сказано, что с неба все время льется вода, эта вода должна как-то стекать. И еще - ветер. Он дует все время, поэтому у живых существ не должно быть резких углов. Я ведь не знал ничего, кроме старинных легенд...
- Но почему у них даже глаз нет?
- Глаза есть. Маленькие щелочки, вот здесь, под волосами, - показал Доркас. - Они спрятаны, чтобы их не слепило солнце... Ну, этот большой яркий прожектор в небе, - пояснил он.
- Уж солнце-то мы видели, - проворчал Масклин.
- Что он там говорит? - поинтересовался Торрит.
- Он говорит, что ты должен выглядеть вот так, - саркастически заметила бабушка Морки. - Что ты розовый и голова у тебя остроконечная!
- Ну уж, знаете ли! Голова у меня все-таки тупая!
- Что верно, то верно, - съязвила Морки.
- Знаете, мне кажется, вы допустили несколько ошибок, - осторожно начал Масклин. - Все на самом деле по-другому. Неужели никто из вас даже краешком глаза не выглядывал наружу?
- Я видел однажды, как открылась большая дверь в гараже. Но за ней был только белый, слепящий свет, и больше я ничего не смог различить...
- Н-да... Наверное, если все время сидеть в такой темноте, то это неудивительно, - пробормотал Масклин.
Доркас выкатил откуда-то катушку из-под ниток.
- Вы должны мне все рассказать. Все, что вы можете вспомнить о Снаружи. На поверхности кубика, лежащего в ногах у Торрита, вспыхнул еще один зеленый огонек.

***

Немного погодя появился молодой ном, который принес им еду. И они ели, и говорили, и спорили, и перебивали друг друга, а Доркас слушал и задавал вопросы.
По его словам, он был исследователем. Особенно интересовало его все, связанное с электричеством. В давние времена, когда номы только-только начали пользоваться электричеством, наугад подключаясь к проводам, в Магазине было много убитых. Теперь-то уже научились делать это без риска для жизни, но само электричество все равно оставалось загадкой, и большинство предпочитало держаться подальше от приборов и проводов. Вот почему вся местная аристократия и даже сам аббат Канцелярских Принадлежностей предоставили ему полную свободу действий. Доркас был страшно рад, что когда-то ему пришла в голову мысль заняться тем, чего другие боялись и избегали. Теперь он мог позволить себе любые причуды, мог даже рассуждать о жизни Снаружи. Единственное, что от него требовали, чтобы он не рассуждал об этом слишком громко.
- Я что-то забыл, - сказал Доркас, - как называется у вас второй прожектор, который горит после Закрытия?
Масклин не сразу понял, что имеет в виду его собеседник.
- А, ну конечно... Когда наступают сумерки, да... Тогда на небе появляется луна, - сообразил он наконец.
- Луна... - мечтательно повторил Доркас, будто пробуя слово на вкус. - Но ведь Луна не такая яркая, как Солнце? Очень, очень странно. Зачем яркий свет днем, когда и так все видно? Ночью он был бы куда нужнее. Вы, наверное, никогда не задумывались, почему все так происходит?
- Просто так было всегда, - пожал плечами Масклин.
- Знаете, нельзя сказать, что я ничего не предпринимал, чтобы увидеть все это своими глазами. В юности я часто ходил смотреть на грузовики, но у меня не хватило смелости забраться в кузов и уехать... - И Доркас слегка ссутулился. - Я верю, - продолжал он после паузы, - что Арнольд (осн. 1905) дал нам Магазин, чтобы мы познали все, что есть в нем. Изучили его. Для того мы и созданы разумными существами. Как по-вашему?
Масклин был весьма польщен этим вопросом. Он уже открыл рот, чтобы ответить, но его перебила Гримма:
- Тут у вас только и слышишь разговоры об Арнольде. Но ни одна живая душа не говорит, кто же он такой. Доркас уселся поудобнее.

Предыдущая страница 5 Следующая страница


Угонщики 6

- О, он сотворил Магазин. В 1905 году, вы знаете. Нижний Этаж, отдел Оформления Кредитов и все между ними. И я вовсе не отрицаю его существования. Должна же быть первопричина, не само же все возникло? Но я всегда говорил и повторяю это опять...
Зеленый огонек на поверхности кубика погас. Вращающаяся чаша исчезла. Раздался дребезжащий звук - будто машина прочищала горло.
- Я проанализировал телефонные переговоры, - объявил кубик. Номы переглянулись.
- Как красиво! - пробормотала Гримма. - Правда, Масклин, эта штука очень красиво говорит?
- Я располагаю срочной информацией, которую необходимо довести до лидеров этого сообщества. Вы абсолютно уверены, что живете в искусственно созданной среде с ограниченными возможностями для существования жизни?
- Потрясающе! - прошептал Доркас. - Все эти слова. Можно подумать, что смысл их почти понятен. Там тоже есть такие штуковины, - он показал пальцем на потолок, - которые называются радиоприемники. И другие, которые показывают картинки. Очень забавные игрушки.
- Жизненно важно. Я располагаю информацией первостепенной важности. Данная информация должна быть немедленно доведена до сведения лидеров вашего сообщества. Информация касается предстоящего разрушения данного артефакта, - бубнил кубик.
- Прошу прощения, - осторожно произнес Масклин. - Можно повторить еще раз?
- Вы не поняли суть сказанного?
- Я не знаю, что такое "суть".
- Очевидно, язык изменился совершенно непостижимым для меня образом.
Масклин попытался скрыть свою растерянность.
- Я попытаюсь сделать свое сообщение более ясным, - объявил кубик. Вспыхнуло еще несколько огоньков. - Все, хана. Лавочка закрывается, - с надеждой произнес кубик. Он так хотел, чтобы его поняли!
Номы недоуменно переглянулись. Они ничего не поняли из этой тарабарщины.
Черный ящичек вновь прочистил горло.
- Вы знаете значение слова "разрушать"?
- Да, конечно, - кивнул Доркас.
- Именно это скоро произойдет с Магазином. Через двадцать один день он будет разрушен.
I. Горе вам. Скобяные Изделия и Галантерейя; горе вам. Дамские Головные Уборы и Дель Икатесы; горе вам, Молодежная Мода, и вам, бандиты из Дамского Белья. И даже вам, Канцелярские Принадлежности.
II. Ибо Магазин - лишь место, что внутри Снаружи.
III. Горе вам, ибо Арнольд (осн.1905) открыл Последнюю Распродажу:
"ПУСТЬ все УХОДИТ ПО бросовым ЦЕНАМ".
IV. Но они насмехались над ним и говорили: Ты ведь Снаружи, ты даже не существуешь.
Из "Книги номов", Товарный Склад, Сот. I - IV

Глава 4

Сверху доносились тяжелые шаги. Там текла медленная, непостижимая жизнь людей. А внизу, где гул этой жизни, просачиваясь через ковры и половицы, становился лишь отдаленным шумом, по пыльным переходам спешили номы.
- Может, мы чего-то не поняли? - ворчала на ходу бабушка Морки. - Слишком уж это все большое. Нельзя его так вот взять и раз.., рушить... Просто в голове не укладывается...
- Говорил я вам! - Старый Торрит даже подпрыгивал от возбуждения. Известия о надвигающихся ужасах и опустошениях всегда приводили его в восторг. - Сказано же было: коробку все известно! И не вздумайте теперь затыкать мне рот, слышите!
- А куда мы так бежим? - поинтересовался Масклин. - Двадцать один день - срок, кажется, не маленький!
- Да, когда дело не касается политики, - мрачно вздохнул Доркас.
- По-моему, оно касается Магазина, - пожал плечами Масклин. Доркас так резко остановился, что бабушка Морки с разбегу ткнулась ему в спину.
- Да поймите же, - стал он объяснять с нетерпеливой настойчивостью, - что, по-вашему, будут делать номы, если Магазин разрушат?
- Уйдут наружу... - начал Масклин.
- Большинство из них даже не верит, что это самое Снаружи существует! Я и то порой в нем сомневаюсь - и это с моим-то пытливым умом, с моими-то знаниями! Некуда уходить! Вы понимаете?
- Да ведь там, снаружи, можно идти куда угодно!
- Только если вы в это верите...
- Но там действительно можно идти куда угодно!
- Боюсь, не все так просто, когда дело касается того, чтобы убедить в этом других... Но, как бы то ни было, нам надо увидеть аббата. Отвратительный старый деспот, скажу я вам, но в сообразительности ему не откажешь. Может, я и зря осторожничаю... - И Доркас выразительно посмотрел на спутников. - Но нам лучше не привлекать к себе внимания, - закончил он. - Меня лично предпочитают не трогать, но вообще-то я бы никому не советовал без нужды покидать границы своего отдела... А вы вдобавок не принадлежите ни к одному отделу... - Доркас красноречиво пожал плечами, намекая этим на все неприятности, которые могут подстерегать странников, не принадлежащих ни к одному отделу...
Снова пришлось воспользоваться лифтом. Он привез их куда-то наверх, и, выйдя из корзинки, они оказались в пыльных, тускло освещенных слабым светом редко развешанных лампочек переходах. Вокруг не было ни одной живой души. После суеты и сутолоки, царившей в других отделах, это производило почти неприятное впечатление. "Здесь даже тише, чем в бескрайних полях", - подумал Масклин. Но как раз в полях и должно быть тихо, а вот в Магазине под полом...
Все чувствовали то же самое и жались друг к другу.
- Какие милые огоньки, - сказала Гримма, чтобы нарушить гнетущую тишину. - Ой, посмотрите, да они же размером с нома. И разноцветные. А еще мигают.
- Мы каждый год воруем их целыми коробками. Во время Рождественской ярмарки, - проворчал Доркас, глядя под ноги. - Люди их вешают на деревья.
- Зачем?!
- Я и себя об этом спрашиваю. Наверно, чтобы лучше видеть. Людей вообще не поймешь...
- Вы знаете, что такое деревья? Я не думал, что они растут в Магазине! - удивился Масклин.
- Конечно, знаем, - ответил Доркас. - Такие большие зеленые штуки с пластиковыми иголками. А есть еще другие, так те сделаны из чего-то блестящего. Кажется, называется это "мишурой". Ну, да на рождественских ярмарках никогда не разберешь что к чему...
- Э-э... Что-то тут не так. Деревья снаружи - они огромные. И у них листья. Каждый год они опадают, - нерешительно возразил Масклин. Доркас посмотрел на него как-то странно.
- Кто, ты говоришь, опадает?
- Листья сперва вянут, а потом скручиваются и опадают, - ответил Масклин. Другие номы согласно кивнули.
За последнее время они столкнулись с массой непонятных и неведомых им вещей, но уж то, что происходит с листьями каждый год, они знали совершенно точно.
- И это случается каждый год? - спросил Доркас.
- Ну да.
- На самом деле? Потрясающе! А кто приклеивает их потом на место?
- Никто. Они сами распускаются со временем.
- Все - сами?!
Номы кивнули. Хоть в чем-то они были уверены, и тут уж их нельзя было сбить с толку.
- По крайней мере, выглядит это именно так, - подтвердил Масклин. - Мы, правда, не смогли выяснить, почему это происходит. Просто происходит, и все.
Ном из Магазина поскреб в затылке.
- Н-да. Не знаю, что и сказать. Может, тут скрыта какая-нибудь хитрая уловка администрации... Вы уверены, что...
И вдруг они увидели, что окружены. Минуту назад вокруг были кучи пыли, а сейчас на их месте стояли какие-то странные номы. Особенно выделялся один - бородатый, с повязкой на глазу. В зубах он зажал нож, и оттого казалось, что лицо его осклабилось в какой-то жуткой ухмылке.
- Ну вот, - насупился Доркас.
- Кто это? - шепотом спросил Масклин.
- Бандиты. Вечная проблема в Дамском Нижнем Белье, - пробормотал он, поднимая вверх руки.
- Что такое "бандиты"? - недоуменно спросил Масклин.
- Что такое "Дамское Нижнее Белье"? - спросила Гримма. Доркас показал пальцем на половицы вверху.
- Это там, - объяснил он. - Отдел. Никто им не интересуется, потому что с него абсолютно нечего взять. Там все в основном розовое... - прибавил Доркас. - Или эластичное...
- Ни с места, это грр.., абож! - злобно прорычал бандит.
- Простите? - переспросила Гримма.
- Я сказал, это грр.., абож!
- Думаю, он имеет в виду нож, - пожал плечами Масклин. - Мне кажется, мы лучше поймем, что вы говорите, если вы вытащите его изо рта.
Бандит свирепо поглядел на него своим единственным здоровым глазом, но нож вынул.
- Я сказал: это грабеж! Ну, живо! Кошелек или жизнь? - закричал он. Масклин кинул на Доркаса вопросительный взгляд. Старый ном лишь развел руками.
- Он хочет, чтобы вы отдали ему все, что у вас есть, - объяснил он. - Конечно, он не хочет вас убивать, но порой они ведут себя крайне грубо...
Странники сбились в кучу. Происходящее было выше их понимания. Идея грабежа являлась для них совершенно новой. Там, дома, их никто не грабил. Да и что можно было у них отнять, коль на то пошло?
- Они что, номского языка не понимают? - топнул ногой бандит. Доркас ответил ему глуповатой ухмылкой.
- Вы должны простить их, - начал он, - они здесь новички...
- Мы решили... - обернулся Масклин. - Если вам все равно, мы предпочли бы то, что у нас есть, оставить у себя. Извините. - И он улыбнулся Доркасу и бандиту ослепительной улыбкой. Лицо бандита тоже расплылось в улыбке. Во всяком случае, он широко открыл рот и обнажил зубы.
- Э-э... - начал Доркас. - Вы не можете так говорить, понимаете... Видите ли, нельзя сказать: "Мы не хотим быть ограбленными". - Он посмотрел на Масклина в абсолютном замешательстве. - Ограбленными, понимаете! - повторил он. - Это означает, что ваши вещи у вас отнимают. И тут не скажешь, вы, мол, не хотите этого...
- Почему? - удивилась Гримма.
- Потому что... - Старый ном запнулся. - Потому что.., не знаю. - Он пожал плечами. - Наверное, такова традиция. Главарь бандитов перебросил нож в другую руку.
- Сказать, что я сейчас сделаю? - зарычал он. - Я вас еще подновлю! Разукрашу так, что себя не узнаете! А ну, взять их!
Двое бандитов бросились на бабушку Морки.
Это было ошибкой с их стороны. Костлявая рука старухи взметнулась в воздух, и раздались две звонкие пощечины.
- Что вы себе позволяете, наглецы! - Морки завизжала так, что нападавшие отшатнулись и, затыкая уши, в ужасе бросились назад.
Бандит, схвативший Старого Торрита, получил удар локтем в живот. Главарь замахнулся на Гримму ножом, но тут же был пойман за запястье, нож выпал, а бандит грузно повалился на колени, издавая при этом какие-то душераздирающие, булькающие звуки.
Масклин нагнулся, сгреб его за ворот рубашки и резко подтянул к себе.
- Не уверен, что я до конца понял этот обычай, - начал он, - но, по-моему, номы не должны делать зло другим номам, как вы думаете?
- Ага-ага, - закивал главарь.
- Тогда вам бы лучше убраться отсюда, и как можно быстрее. Понятно? Масклин ослабил хватку. Бандит нашарил на полу нож, заискивающе улыбнулся и бросился наутек. Остальные поспешили за ним вдогонку, прихрамывая и потирая ушибленные места.
Масклин обернулся к Доркасу, корчившемуся от смеха.
- Что все это означало?
Тот привалился к стене, чтобы не упасть.
- Вы и впрямь не знаете? - Смех душил старика.
- Нет, - покачал головой Масклин, терпеливо дожидаясь ответа. - Зачем бы тогда я спрашивал?
- Жители Дамского Нижнего Белья промышляют бандитизмом. Обирают странников. То есть отнимают вещи, которые им не принадлежат. Здесь они нашли себе убежище: очистить весь отдел от бандитов слишком хлопотно, а беспокойства они причиняют не так уж много, - объяснил Доркас. - Ну, припугнут кого. Досадно, конечно, но не так уж опасно.
- А зачем один из них держал во рту нож? - спросила Гримма.
- Может, думал, что так он больше похож на громилу, с которым лучше не связываться.
- По мне, так он был похож на идиота, с этим ножом в зубах, - решительно объявила Гримма.
- Если он еще раз сюда сунется, я ему все лицо расцарапаю, - пригрозила бабушка Морки.
- Не думаю, что они захотят сюда вернуться. По-моему, их слегка шокировало, что кто-то дал им отпор, - усмехнулся Доркас.
- Знаете, мне не терпится увидеть, какое впечатление вы произведете на аббата. Право слово, ни с чем подобным мы еще не сталкивались. Вы для нас.., как, говорите, называется эта штука, которой заполнено все Снаружи?
- Свежий воздух?
- Вот-вот. Вы для нас - как Свежий Воздух.
И тут они, наконец, добрались до Канцелярских Принадлежностей.

***

"Идите к Канцелярским Принадлежностям или Наружу", - сказал герцог, давая понять, что он не видит особой разницы между тем и другим.
Несомненно, так смотрели на Канцелярские Принадлежности все аристократы, чувствуя в них неясную, но грозную опасность. Ведь жители этого отдела умели читать и писать и вообще были со странностями.
Они могли вам сказать, что говорит какой-то лист бумаги, и понимали послания, начертанные Арнольдом (осн. 1905) на небе.
Но с этим всем еще можно было смириться, а вот смириться с тем, что не верят в твое существование...
Масклин всегда думал, что Торрит выглядит очень старым, но аббат оказался столь стар, что, кажется, само время махнуло на него рукой. Передвигался он с помощью двух палок, а за ним на почтительном расстоянии следовала пара юных номов, всегда готовых броситься на помощь и подставить плечо для опоры. Лицо его было подобно сморщенному кожаному мешку, в котором зияли две черные дыры, из них сверкали глаза.
Масклин заметил, что все сбились в кучку у него за спиной. Теперь это происходило каждый раз, когда они чувствовали себя не в своей тарелке.
Приемный зал аббата был отгорожен листом картона от шахты лифта. Каждый раз, когда тот проезжал мимо, в воздух поднималась целая туча пыли.
Аббат, поддерживаемый юными помощниками, осторожно опустился в кресло. Суета стихла. Аббат подался вперед:
- О, Дель Икатес, ты ли это? Изобрел что-нибудь новенькое?
- Пожалуй, нет, милорд, - поклонился тот. - Имею честь представить вам, милорд...
- Я никого не вижу, - вкрадчиво произнес аббат.
- Ослеп должно быть, - фыркнула бабушка Морки.
- И к тому же никого не слышу, - добавил аббат.
- Тише, - зашипел Доркас. - Кто-то ему о вас рассказал! Он просто не желает замечать вас! Милорд, - громко произнес он, обращаясь к креслу, - я принес странные новости. Магазин скоро рухнет!
Эффект этих слов оказался совсем иным, чем тот, которого ожидал Масклин.
Выстроившиеся за креслом аббата священнослужители Канцелярских Принадлежностей прыснули со смеху, а благостная улыбка на лице аббата стала еще шире.

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

- О! И когда же примерно произойдет это ужасное событие, сын мой? - спросил он.
- Через двадцать один день, милорд.
- Вот как? - ласково произнес аббат. - В таком случае поспеши, как бы тебе не опоздать, а потом приходи к нам, расскажешь, на что это было похоже.
На этот раз священники лишь ухмыльнулись.
- Милорд, это не...
Аббат протестующе поднял скрюченную руку.
- Я не сомневаюсь, что тебе многое известно об электричестве, Доркас, но также тебе следовало бы знать, что каждый раз, когда открывается Большая Бросовая Распродажа, люди возбужденно говорят: "Конец Магазина близок". Но, как ни странно, несмотря на это, жизнь продолжается.
Масклин поймал на себе взгляд аббата. Пожалуй, как невидимка он привлекал к себе слишком уж явное внимание.
- Милорд, все гораздо серьезнее... - пробормотал Доркас подавленно.
- О, это электричество тебе так сказало? - насмешливо поинтересовался аббат.
Доркас слегка ткнул Масклина под ребра.
- Давай, - кивнул он.
- Сейчас, - шепнул Масклин и, сделав шаг вперед, положил коробок на пол у ног аббата.
- Нахожусь ли я в присутствии лидеров этого сообщества? - спросил кубик.
- Настолько, насколько это возможно, - отозвался Доркас. Аббат удивленно уставился на говорящий ящичек.
- Я буду пользоваться простыми словами, - объявил кубик. - Я являюсь регистрирующим и навигационным компьютером. Компьютер - это думающая машина. Она думает, вычисляет, снова думает. И понимает, как думает компьютер. Я использую электричество. Иногда электричество может нести сообщения. Я могу слышать эти сообщения. Я могу эти сообщения понимать. Иногда эти сообщения идут по проводам, называемым телефонными проводами. Иногда такие провода есть в других компьютерах. В Магазине есть компьютер. Он платит людям зарплату. Я могу слышать, как он думает. Он думает: "Скоро не станет Магазина, не станет платежных ведомостей, не станет счетов". Телефонные провода говорят: "Это "Гриметхорн"? Компания по сносу зданий? Мы можем обсудить окончательно срок сноса Магазина? Все товары и инвентарь будут вывезены в течение трех недель".
- Весьма мило, - буркнул аббат. - И как же вам удалось это сделать?
- Я ничего не делал, милорд, - пробормотал Доркас. - Эту коробочку принесли сюда они...
- Кто - они? - резко перебил аббат, в упор глядя на Масклина и.., не замечая его.
- Интересно, что будет, если я ущипну этого старикашку за нос? - спросила бабушка Морки хриплым, свистящим шепотом.
- Будет очень больно, - предостерег ее Доркас.
- Вот и хорошо.
- Я хотел сказать: тебе будет больно. Потом. Аббат с трудом приподнялся в кресле.
- Хватит! Я достаточно терпелив, но всему есть свои пределы! Пожалуйста, размышляйте о том, что там Снаружи, по ту сторону Магазина, - я не возражаю. В конце концов, это хорошая гимнастика для ума! Мы не были бы номами, если бы все время держали свой разум в узде. Но настаивать, что по ту сторону Магазина есть нечто... Это ересь! И не пытайтесь одурачить меня какими-то игрушками... - Аббат грузно шагнул вперед и со всего размаху опустил свою тяжелую палку на коробок. Раздалось тихое жужжание. - Я не потерплю этого! Слышите вы меня?! - закричал он. - У Магазина есть стены, а по ту сторону стен нет ничего. Никакого Снаружи! Никаких Потусторонних Существ! Никаких Посторонних! Ни-че-го! Это надо же такое придумать - жизнь в других Магазинах! Вон отсюда! Аудиенция закончена!
- Я могу выдержать давление весом две тысячи тонн, - оскорбленно произнес кубик. Никто не обратил на его слова никакого внимания.
- Прочь, прочь отсюда! - неистовствовал аббат.
Масклин заметил, что старика бьет дрожь.
С Магазином была связана одна странность. Еще несколько дней назад Масклину достаточно было знать о больших голодных существах и о том, как избежать встречи с ними, и этого хватало, чтобы выжить в Наружном Мире. Торрит называл такие знания охотничьими хитростями. Но сейчас у Масклина появились подозрения, что бывают и знания иного рода. Они касаются того, как выжить среди номов. Тут необходимо помнить, что следует быть очень осторожным, когда говоришь другим то, что они не желают слышать, что мысль о том, будто они не правы, приводит их в ярость...
Младшие служки поспешили избавиться от докучливых посетителей: взяв их в кольцо, стали теснить к двери. Все было проделано весьма ловко. При этом все избегали касаться пришельцев хотя бы кончиком пальца и старательно отворачивались, чтобы не встречаться с ними взглядами. Стоило Торриту нагнуться, чтобы поднять с пола кубик, как вокруг него тут же образовалось пустое пространство, ибо служки бросились врассыпную.
И тут наконец бабушка Морки нашла на кого выплеснуть все свое раздражение. Схватив первого подвернувшегося под руку монаха за черную рясу, она резко притянула его к себе. Бедняга оказался нос к носу со старухой.
Стараясь не замечать ее, он неистово косил глазами в сторону, так что они вылезали из орбит. Тогда бабушка Морки изо всех сил ткнула его кулаком в грудь.
- Чувствуешь что-нибудь? Чувствуешь, а? - бушевала она. - Нет меня, говоришь?
- Туземные, одно слово! - презрительно бросил Торрит.
Наконец несчастный монах нашел выход из затруднительного положения: слабо всхлипнув, он упал в обморок.
- Давайте-ка побыстрее отсюда выбираться, - обеспокоенно покачал головой Доркас. - А то я начинаю бояться, как бы наши хозяева, которые нас не видят, не сделали следующий шаг, тогда нас действительно не станет.
- Не понимаю, как нас можно не видеть? - пробормотала Гримма.
- Все дело в том, что для них мы - Потусторонние, - объяснил Масклин.
- Но ведь другие-то номы нас видят! - возмутилась Гримма. Голос ее сорвался на крик. Масклин даже не стал на нее обижаться. Он и сам уже ни в чем не был уверен.
- Может, они просто не знают, откуда мы пришли. Или не верят нашим словам, считают, что мы их просто обманываем, - задумчиво пробормотал он. - А здесь о нас заранее было известно, что мы - Посторонние или Потусторонние, я уже окончательно запутался с этими их названиями!
- Никакой я не Посторонний! - взвизгнул Торрит. - Это они все смотрят в сторону!
- Но ведь тогда получается, что аббат на самом деле думает, что мы явились Снаружи! - сказала Гримма. - Значит, он верит, что мы здесь, и он нас не видит! Какой же в этом смысл?
- Такова уж природа нома, - вздохнул Доркас.
- Не забивайте вы себе этим голову, - отрезала бабушка Морки. - Пройдет три недели, и они окажутся Снаружи. Тогда он чему-нибудь научится. Им придется бродить вокруг развалин Магазина, и пусть-ка они тогда попробуют не смотреть друг на друга! Представляете, как все это будет выглядеть? - И она загнусавила, подражая аббату:
- "Простите меня, господин аббат. Что? Я наступила вам на ногу? Но, простите, я вас даже не вижу..."
- Я почти уверен, они бы все поняли, если бы только слушали, - горестно вздохнул Масклин.
- Вряд ли они на это способны, - отозвался Доркас, в сердцах пиная кучу пыли. - С моей стороны было глупостью на что-то надеяться. Канцелярские Принадлежности всегда чурались новых идей как огня.
- Простите, - произнес кто-то у них за спиной.
Они обернулись и увидели одного из священников, присутствовавших на аудиенции. Это был пухленький молодой ном с вьющимися волосами и неуверенным выражением лица. Он нервно комкал в руках полу свой черной рясы.
- Я вам зачем-то понадобился? - приподнял брови Доркас.
- Э-э.., я бы.., я хотел бы поговорить.., э.., с этими Посторонними.., которые Снаружи, - выдавил из себя священник и неуклюже поклонился в сторону Торрита и бабушки Морки.
- Видимо, у вас не так плохо со зрением, как у остальных, - усмехнулся Масклин.
- Э-э.., да... - смешался священник и опасливо оглянулся через плечо. Коридор был пуст. - Я бы хотел с вами поговорить. Где-нибудь наедине. Они обогнули угол какой-то балки.
- Ну? - обернулся Масклин к священнику.
- Эта штука, которая говорит... - начал тот. - Вы ей верите?
- Я думаю, она просто не умеет лгать, - ответил Масклин.
- Что это такое? Что-то вроде приемника? Масклин вопросительно посмотрел на Доркаса.
- Это такая коробка, чтобы делать шум, - пояснил старик, гордясь своими познаниями.
- Вот как? - переспросил Масклин. - Тогда не знаю, - пожал он плечами. - Дело в том, что кубик принадлежит нам с незапамятных времен. Говорят, он был принесен номами откуда-то издалека. Это было очень, очень давно. И теперь он переходит от поколения к поколению. Это так, Торрит?
Старый ном неохотно кивнул.
- До меня им владел мой отец. А перед ним - его отец. А перед ним - дед, а перед ним - брат деда, а еще раньше - их дядя, а до того... Священник поскреб в затылке.
- Мы крайне обеспокоены тем, что происходит в Магазине, - сказал он. - Люди ведут себя как-то странно. Безвозвратно исчезают многие вещи. На стенах появились какие-то неведомые знамения. Такого раньше никогда не случалось. Даже аббат обеспокоен всем этим, он не может понять, что требует от нас Арнольд (осн. 1905). Вот.., э... - Он нервно скомкал полу своей сутаны и, помолчав, продолжил:
- Я - помощник аббата. Меня зовут Гердер. Я должен заниматься теми делами, которыми он заниматься просто не может... И поэтому... Вот...
- Ну так что - вот? - потерял терпение Масклин.
- Не могли бы вы пойти со мной? Пожалуйста.
- А там есть еда? - спросила бабушка Морки, всегда умевшая свести разговор к главному.
- Я обязательно об этом позабочусь, - поспешно сказал Гердер. И он торопливо засеменил по извилистым переходам между балками и проводами.
- Пожалуйста, идите за мной. Прошу вас.
I. И были те, которые говорили: Видели мы в Магазине новые знамения, ниспосланные Арнольдом (осн.1905), и смутились духом, и не могли понять значения их.
II. Ибо было то время года, когда должна начаться Рождественская ярмарка, но знамения ниспосланные не были знамениями о Рождественской ярмарке.
III. Как не были то и знамения Январской распродажи или знамения, говорящие "Снова в школу", и "весенняя мода весной", и Летняя распродажа, и прочие, которые предвещали наступление всякого времени года.
IV. Ибо знамение, ниспосланное нам, говорило, что грядет Последняя распродажа. И восскорбели мы в сердце своем.
Из "Книги номов", Иски и Жалобы, Ст. I - IV.

Глава 5

Кланяясь и приседая на ходу, Гердер вел их в глубь территории Канцелярских Принадлежностей. Здесь все пропахло плесенью. Всюду лежали какие-то стопки. Масклину было сказано, что это книги. Он так и не понял до конца, зачем они нужны, но по тому, как Доркас о них говорил, догадался, что тот считает их чрезвычайно важными предметами.
- В них заключено потрясающее количество сведений, которые были бы нам полезны, и Канцелярские Принадлежности хранят их как.., как...
- Как что-то очень хорошо охраняемое? - спросил Масклин.
- Именно. Именно так. Они не спускают с них глаз. Называется это чтением. Но чтецы ничего не понимают.
Кубик, который Торрит нес в руке, зажужжал, и на его поверхности вспыхнуло несколько огоньков.
- Книги являются хранилищем знаний? - спросил он.
- Говорят, что они так ими и напичканы, - подтвердил Доркас.
- Крайне необходимо, чтобы вы имели доступ к книгам, - произнес кубик.
- Канцелярские Принадлежности держат их у себя, никого к ним не подпуская, - усмехнулся Доркас. - Они утверждают, что, пока вы не знаете, как правильно читать книги, прочитанное может ударить вам в голову.
- Сюда, пожалуйста, - произнес Гердер, отодвигая картонный барьер. Ном, чопорно сидящий на груде подушек спиной ко входу, явно их ждал.
- А, Гердер, - пробормотал он. - Входи, входи. Очень хорошо. Это был аббат. Старик так и не обернулся к вошедшим. Масклин потянул Гердера за рукав.
- Мы ведь были здесь совсем недавно, и ничего хорошего из этого не вышло. Зачем же начинать все сначала?
Гердер ответил ему взглядом, в котором явственно читалось: "Доверьтесь мне, это единственный способ что-то сделать".
- Вы уже распорядились насчет трапезы, Гердер?
- Нет, милорд, я как раз собирался...
- Так подите и займитесь этим!
- Хорошо, милорд.
Гердер бросил на Масклина еще один взгляд, в котором на этот раз читалось отчаяние, и вышел прочь.
Номы напряженно замерли. На их лицах появилось выражение глуповатой растерянности. Они судорожно пытались сообразить, что же произойдет дальше.
Аббат заговорил:
- Мне уже почти пятьдесят. - В голосе его звучала усталость. - Я старше, чем иные отделы в Магазине. И я много повидал на своем веку. Перед моим взором прошло много странных вещей, не укладывающихся в сознании, но скоро я предстану перед Арнольдом. Тогда мне останется лишь надеяться, что я все же был праведным номом и по мере сил следовал своему долгу. Я так стар, что для многих номов во мне как бы воплотился сам Магазин. И они боятся, боятся, что, когда меня не станет, Магазину придет конец. А теперь скажите мне, так ли это на самом деле. Кто у вас главный?
Масклин посмотрел на Торрита. Однако все остальные с надеждой смотрели на него.
- Кажется.., э-э... - пробормотал он, - кажется, я. Так как-то оно получилось, что...
- Да-да, - произнес Торрит. - Как-то оно так получилось, что, пожалуй, я возлагаю пока свои полномочия на тебя. Временно. Я ведь предводитель...
Аббат кивнул.
- Очень мудрое решение, - сказал он. Торрит с достоинством поклонился.
- Останься здесь с говорящим ящичком, - велел аббат Масклину. - Остальных прошу удалиться. Вам принесут поесть. Выйдите и ждите за дверью.
- Э-э... - нервно произнес Масклин. - Нет, не надо. Возникла секундная пауза. Потом аббат мягко спросил:
- Почему нет?
- Потому что.., потому что мы все вместе, понимаете? - объяснил Масклин. - Мы никогда не расставались...
- Все это сентиментальность, хотя она и делает вам честь. Но, уверяю вас, иногда в жизни приходится поступать и по-другому. А теперь - выйдите. Или вы боитесь остаться со мной наедине? - И аббат посмотрел на Масклина.
- Поговори с ним, Масклин. - Гримма похлопала его по руке. - А мы будем здесь. Нам совершенно все равно где ждать.
Масклин неохотно кивнул. Когда все вышли, аббат повернулся к нему лицом. Вблизи он выглядел еще старше, чем показалось Масклину сначала. Его лицо не просто тонуло в морщинах - оно было одной большой морщиной. "Он уже был далеко не молод тогда, когда родился Торрит, - подумал Масклин. - Он.., он достаточно стар, чтобы быть бабушке Морки дедушкой!"
Аббат улыбнулся. Улыбка получилась довольно странная. Казалось, он хотел за что-то извиниться, только извиняться он не привык.
- Тебя, как я догадываюсь, зовут Масклин, - произнес он. Масклин не стал отнекиваться.
- Я одного не понимаю! - пожал он плечами. - Вы ведь меня видите! А десять минут назад вы утверждали, что меня просто не существует! И вдруг вы со мной говорите!
- Ничего удивительного, - ответил на это аббат. - Десять минут назад я принимал вас официально. Небо тому свидетель, не мог же я допустить, чтобы окружающие поверили, будто я всю жизнь ошибался. Из поколения в поколение аббаты учили, что никакого Снаружи не существует. И вдруг я должен сказать, что все это было заблуждением? Да меня же просто сочтут сумасшедшим!
- Неужели такое возможно?
- О да. Ты понимаешь, что такое политика? Аббату нельзя резко менять свой образ мыслей. Ты еще сам с этим столкнешься. Для лидера важно вовсе не то, прав он или нет. Важно, уверен ли он. Без этого люди не будут знать, что им думать по тому или иному поводу. Конечно, когда ты прав, это очень помогает, - признался аббат, устало откидываясь на подушки. - Магазин был раздираем войнами, - продолжал он. - Кровопролития. Ужасные времена. Ном против нома. Все это кончилось десятилетия назад. Но тогда казалось, что всегда есть ном, который считает, что именно его род должен править Магазином. Битва за Грузовой Лифт. Сражение при Товарном Складе. Опустошительные войны за Антресоли... Теперь все это в прошлом. И знаешь почему?
- Нет, - признался Масклин.
- Мы положили этому конец. Мы - Канцелярские Принадлежности. Благодаря хитрости, здравому смыслу и дипломатии. Мы заставили их поверить в то, что Арнольд создал номов, чтобы они жили в мире друг с другом. А теперь только на мгновение представь, что было бы, если б я тогда поверил тебе... Все решили бы, что я выжил из ума и впал в старческий маразм. - Аббат тоненько хихикнул. - А потом бы они задумались: а не было ли вообще все, чему учили Канцелярские Принадлежности, одной большой ошибкой? А потом была бы паника... Нет, лучше без этого. Мы должны следить за тем, чтобы номы держались вместе. Ты ведь и сам знаешь: чуть что - и между ними тут же вспыхивают ссоры.
- Это правда... - кивнул Масклин. - И они ругают вас за все, что бы ни случилось, и учат, что вы должны делать?
- Ты это уже замечал, верно? - с усмешкой спросил аббат. - Кажется, ты вполне годишься для того, чтобы быть предводителем.
- Не думаю.
- Зато я так думаю. Этого нельзя хотеть или не хотеть. Я не хотел быть аббатом. - Он побарабанил пальцами по своей трости, потом жестко посмотрел на Масклина. - Те, с кем мы сталкиваемся в нашей жизни, гораздо сложнее, чем нам кажется на первый взгляд, - произнес он. - И очень важно помнить об этом.
- Хорошо, я запомню, - сказал Масклин, не зная, что еще сказать.
- Ты не веришь в Арнольда (осн. 1905), да? - спросил аббат. Это больше походило на утверждение, чем на вопрос.

Предыдущая страница 7 Следующая страница


Угонщики 8

- Ну...
- Знаешь ли, я его видел. Когда был еще мальчишкой. Я забрался наверх - туда, где Служебные Помещения, - и там спрятался. Я видел его: он сидел за столом и писал.
- О?
- У него была борода.
- О!
Аббат барабанил пальцами по трости. Казалось, он что-то решал про себя. Наконец он спросил:
- Хм... Так где же был ваш дом?
И Масклин начал свой рассказ. Забавно, что теперь, когда Масклин оглядывался назад, все выглядело гораздо привлекательнее. Там было много лета и совсем мало зимы, много орехов и почти не было крыс. Там, правда, не было бананов, и электричества, и ковров, но зато было много свежего воздуха. И в воспоминаниях там было совсем не так мокро и холодно. Аббат вежливо слушал.
- Все шло довольно хорошо, пока нас было много, - закончил Масклин. Он глянул себе под ноги. - Вы могли бы пойти с нами и остаться. Когда Магазин демон...тируют.
Аббат рассмеялся.
- Не уверен, что я еще гожусь для такой жизни, - произнес он. - Не знаю, так ли мне хочется поверить в это ваше Снаружи. Судя по рассказу, там холодно и слишком много опасностей. Как бы то ни было, меня ждет совсем другое путешествие, в неизвестность иного рода. А теперь, прошу прощения, мне нужен отдых. - Он постучал тростью по полу. И тут же, как по волшебству, в комнате появился Гердер. - Возьми Масклина и немножко подучи его, - сказал аббат. - А потом оба возвращайтесь сюда. Только оставьте мне эту черную коробочку. Я хочу познакомиться с ней поближе. Положи ее на пол, - кивнул он Масклину. Аббат ткнул кубик своей тростью. - Что ты такое, черный ящичек? Зачем ты нужен?
- Я - регистрирующий и навигационный компьютер звездолета "Лебедь". В мои обязанности входит множество функций. Основная моя функция - руководить этими номами и давать им советы. Их разведывательный корабль потерпел крушение и разбился пятнадцать тысяч лет назад.
- Он повторяет это все время, - произнес Масклин извиняющимся голосом.
- Кто эти номы, о которых ты говоришь? - спросил аббат, обращаясь к кубику.
- Все номы.
- Это твоя единственная задача?
- Я получил также задание заботиться о безопасности номов и вернуть их домой, - объяснил кубик.
- Весьма похвально, - кивнул аббат и взглянул на двух свидетелей этой беседы.
- Идите, идите, - приказал он. - Гердер, познакомь его малость с мироустройством... А потом у меня есть задание для вас обоих.

***

- Немного подучи его, - сказал аббат.
Это значило, что им следует начать с "Книги номов". Та состояла из склеенных вместе листочков бумаги, испещренных какими-то значками.
- Люди используют эти бумажки для сигарет, - сказал Гердер и прочел первые двенадцать стихов.
Все слушали в благоговейном молчании. Потом бабушка Морки спросила:
- Так этот самый Арнольд...
- ..(осн. 1905), - наставительно произнес Гердер.
- Не важно, - отмахнулась бабушка Морки. - Так он что, построил Магазин специально для номов?
- Э-э.., д-да... - пробормотал Гердер неуверенно.
- А что же было здесь до этого? - удивилась Морки.
- Пустошь, - ответил Гердер и оглянулся в поисках поддержки. - Вы же знаете. Аббат ведь говорил вам, что снаружи Магазина нет ничего. Вот...
- Но ведь мы пришли...
- Он же говорил, все рассказы о Снаружи - вымысел.
- Как? Значит, когда я рассказывал ему, как мы жили раньше, он просто смеялся надо мной? - возмутился Масклин.
- Порой очень трудно понять, во что именно на самом деле верит аббат, - признался Гердер. - Думаю, больше всего он верит в аббатов.
- Но вы-то нам верите? - спросила Гримма. Гердер, слегка поколебавшись, кивнул.
- Я часто задавался вопросом: куда уезжают все эти грузовики? И откуда приходят люди? - ответил он. - Аббат очень гневается, когда при нем об этом упоминают. А еще - смена времен года. Должно же это что-то значить. Некоторые из нас наблюдали за людьми, было замечено, что, когда одно время года сменяется другим, с людьми творится что-то необычное.
- Но как же могут быть у вас времена года, если вы даже не знаете о погоде? - удивился Масклин.
- При чем тут погода! Ладно, пусть кто-нибудь покажет старикам дорогу в зал с едой, а вы двое еще немного задержитесь. Все это так странно... Но... - И лицо Гердера исказилось невыразимым страданием. - Арнольд (осн. 1905) ведь не разрушит Магазин, да?
III. И сказал Арнольд (осн.1905): Вот Скрижали Завета моего, да будет ведомо каждому, как должно поступать в Магазине.
IV. И около движущихся Лестниц было начертано: Собак держать на руках. Коляски на ступени не ставить.
V. Но люди не держали собак на руках и ставили коляски на ступени - и преисполнился Арнольд (ocн 1905) гнева на людей.
VI. На Лифте же было начертано:
Грузоподъемность - десять человек.
VII. Но не исполняли люди заповедь сию, а ездили в Лифте по двое и по трое, и рос гнев Арнольда (осн.1905) на них.
VIII. И сказал Арнольд (осн.1905):
Воистину, неразумны чада сии, ибо ясным языком говоришь им и не внемлют они.
Из "Книги номов". Нормативные Акты и Предписания, Ст. III - VIII.

Глава 6

То была долгая прогулка по всем ярусам мира, скрытого под полами Магазина. Оказалось, что Канцелярские Принадлежности пользуются абсолютной свободой передвижения. Другие отделы их не боялись - ведь Канцелярские Принадлежности не были отделом в истинном смысле слова. Достаточно сказать, что у них не было детей и женщин.
- Откуда же вы тогда беретесь? - спросил Масклин.
- Э-э.., дело в том, что мы - избранные. - Гердер даже чуть-чуть обиделся. - Каждый год к нам посылают самых способных мальчиков из других отделов, чтобы мы их воспитывали. Они навсегда должны забыть о родном отделе и служить Магазину в целом...
- Так почему же вы не берете для этого женщин? - возмутилась Гримма.
- Всем хорошо известен факт, что женщины совершенно не могут читать, - пожал плечами Гердер. - От чтения их бросает в жар... Видимо, они не выдерживают умственного напряжения... Не их в том вина, но...
- Забавно, однако, - заметила Гримма.
Масклин настороженно на нее покосился. Он уже слышал раньше такой вот вкрадчивый, простодушный голос и знал, что за этим следует. Тут было от чего занервничать.
Но, как бы он ни нервничал, ему доставляло истинное удовольствие наблюдать, какой эффект производит Гердер на окружающих. Когда священник проходил, ему уступали дорогу и низко кланялись, иные же номы, прогуливающиеся с детьми, поднимали своих чад на руки и показывали им на Гердера пальцем. Даже стражники на пограничных заставах и те почтительно снимали перед ним шлемы.
Вокруг царила обычная магазинная суета, характерная для этого времени суток. "Здесь тысячи номов, - подумал Масклин. - Я ведь даже не знаю, есть ли такие большие числа, чтобы их сосчитать. Мир, видно, сделан людьми".
Он вспомнил, как охотился в одиночку, как бежал по глубоким черным бороздам огромного поля рядом с шоссе. И, куда ни глянь, вокруг была лишь земля да камни - до самого горизонта. И небо - как огромная перевернутая чаша, а он в самом центре ее...
А здесь, он чувствовал, стоит ему резко повернуться, и обязательно заденешь кого-нибудь плечом или локтем. Масклин попытался представить себе, каково это жить здесь и никогда не знать иной жизни. Никогда не мерзнуть, не мокнуть под дождем, не ведать, что такое страх.
Тут поневоле начнешь думать, что жить можно лишь в Магазине. Краем сознания Масклин отметил, что они поднялись по какому-то склону, миновали узкую щель и теперь, видимо, вышли наверх. Он оглянулся. Вокруг простирались бескрайние просторы Магазина. Была ночь - Время Закрытия, но в небе горело множество ярких огней. Правда, он уже начал привыкать называть здешнее небо "потолком".
- Это Галантерейный отдел, - сказал Гердер. - Видите ли вы Знамение там, в вышине?
Масклин, прищурившись, посмотрел в указанном направлении и кивнул. На огромном белом полотнище под потолком пламенели кроваво-красные знаки. Они были похожи на буквы.
- Сейчас время Рождественской ярмарки, - мрачно сказал священник. - Знамение должно гласить, что началась Рождественская ярмарка. Ибо время года, когда в Магазин приходит "Лето для отдыха", уже миновало, а для "Весенней моды весной" еще слишком рано. Но Знамение говорит иное... - Гердер прищурил глаза и беззвучно зашевелил губами. - "Снижено до предела!" - прочел наконец он. - Мы ломаем себе голову, как истолковать его смысл...
- Ну, толковать-то его можно по-разному. - Голос Гриммы дрожал от сарказма. - Вот только стоит ли тратить на это время? Я, конечно, не великий мудрец, но, может быть, "Снижено до предела" означает лишь то, что все стало очень низким?
- Нет-нет, это было бы слишком просто! Знамения никогда нельзя понимать буквально, - запротестовал Гердер. - Они обязательно нуждаются в истолковании! Однажды мы видели надпись "Горящая распродажа". Вы думаете, на этой распродаже что-нибудь горело? Ничего подобного!
- Н-да... А замечали ли вы еще какие-нибудь неблагоприятные приметы? - спросил Масклин. Он явственно представил себе, как потолок становится все ниже и ниже, вот уже голову нельзя поднять, а неумолимая тяжесть давит и давит... При одной мысли об этом у него мороз пробежал по коже.
- Как сказать. Вот там, наверху, написано: "Пусть все уходит!" - горько сказал Гердер. - Но эта надпись появляется каждый год. Арнольд (осн. 1905) как бы напоминает нам, что мы должны вести праведную жизнь, ибо все мы смертны. И видишь, чуть левее, еще одно белое полотнище? На нем только два слова. - Гердер вдруг стал очень серьезным и перешел на шепот. - "Бросовые Цены". Все это сказки для запугивания маленьких детей. Теперь им никто больше не верит. Будто по ночам по Магазину бродит страшное чудовище с таким именем и похищает плохих номов... Глупое суеверие, только и всего... - И Гердер почему-то вздрогнул. - Есть еще одна странная вещь, - продолжал он после паузы. - Видишь эти штуки вдоль стен? Они называются полками. Иногда люди берут с них предметы, а иногда, наоборот, расставляют. Но в последнее время.., они только берут и уносят все прочь.
Некоторые полки были абсолютно пусты.
Масклин только пожал плечами. Оттенки человеческого поведения - это не по его части. Люди есть люди, как коровы есть коровы. Наверное, все, что делают и те и другие, они делают не просто так. Однако разве тут можно сказать что-нибудь наверняка?
- "Пусть все уходит"... - повторил Масклин задумчиво.
- Именно. Вопрос, следует ли понимать эти слова буквально. Что значит "все уходит"? Конечно, жизнь преходяща, но ведь если уйдет все, то останется пустота? А я уверен, что Арнольд (осн. 1905) этого не допустит. Ведь нет?
- Не знаю, право, - пробормотал Масклин. - Пока мы не приехали сюда, мы вообще не слышали ни о каком Арнольде...
- Ах, да... - смиренно кивнул Гердер. - Снаружи, вы говорите... Постойте, постойте... Хм! А ведь это звучит.., весьма интересно. И приятно... Гримма поймала Масклина за руку и крепко ее сжала.
- Здесь у вас тоже приятно и.., мило, - пробормотала она. Масклин ответил ей удивленным взглядом.
- Да-да! - повторила она вызывающе. - И все остальные, кроме тебя, думают так же. Здесь тепло и такая чудесная еда... Правда, у них весьма странный взгляд на женщин... Ну и что? - И она вновь обернулась к Гердеру:
- А почему бы вам обо всем не спросить Арнольда (осн 1905)?
- Но ведь это невозможно! - испуганно отшатнулся Гердер.
- Почему? По-моему, стоит попытаться, если он тут самый главный, - настаивал Масклин. - Вы ведь даже когда-то видели этого Арнольда (осн. 1905).
- Да, один раз. Аббат. Когда был совсем молодым. Он поднялся наверх, туда, где отдел Оформления Кредитов, и... Однако он очень не любит говорить о встрече...
Всю обратную дорогу Масклин напряженно думал. "Снаружи, дома, не было никакой политики, никакой религии. Мир был слишком огромен, чтобы забивать себе этим голову. И еще - не так-то легко поверить в Арнольда (осн. 1905). В конце концов, если он построил Магазин для номов, почему же он не сделал его соответствующих размеров? Но сейчас не время для подобных вопросов", - размышлял Масклин.
Если как следует пораскинуть мозгами, всегда считал он, то разобраться можно в чем угодно. Взять, например, ветер. Тот всегда был для Масклина загадкой, пока он не понял одной простой вещи - ветер возникает потому, что раскачиваются деревья.
Остальные ждали их в приемной аббата. Чтобы это ожидание не казалось столь долгим, старикам принесли ужин, и сейчас бабушка Морки как раз объясняла озадаченным канцеляристам, что здешние ананасы и в подметки не годятся тем, что она ела дома. Торрит выглядывал из-за огромного ломтя хлеба.
- Вас тут давно разыскивали, - проворчал он. - Аббат, понимаете ли, хочет вас видеть. Вот. Хлеб мне у них понравился. Мягкий, не то что наш. И плевать на него не надо, прежде чем укусить. А то, бывало, найдешь на...
- Ты хоть соображай, где что говорить! - накинулась на него бабушка Морки, преисполнившись вдруг пламенным патриотизмом.
- А что я такого сказал? Это же правда! - зашамкал Торрит - У нас дома отродясь такого не было. И всех этих колбас да мясных рулетов. Ни убивать никого не надо, ни по помойкам...
И тут он заметил, что все с интересом на него смотрят. Смутившись, он резко осекся и перешел на какое-то нечленораздельное бормотание.
- Заткнись, ты, старый дурень! - прошипела Морки.
- Да-да. Но ведь здесь нет никаких лис, правда? - промямлил Торрит. - Бедняжка миссис Куум! А мистер Мерт, он ведь был моим другом! Они так никогда...
Гневный взгляд Морки наконец-то сработал. Торрит изменился в лице и побледнел.
- Это все солнце... - прошептал он, тряся головой. - То есть я хотел сказать: тут совсем нет солнца, и вот...
- Что он говорит? - спросил Гердер, ослепительно улыбаясь.
- Ничего. Чушь, и все, - отрезала Морки.
- О! - Гердер обернулся к Масклину:
- Ты знаешь, я умею читать. Довольно неплохо. Так вот, я читал одну человеческую книгу. Она... Она называлась... - Гердер помедлил. - "Наши пушистые друзья". Вот! Именно! И там сказано: "Рыжий лис - ловкий, проворный охотник, роется в земле, добывая падаль, фрукты и мелких грызунов..." Э-э... Простите, я что-то напутал?
Торрит отчаянно кашлял, подавившись куском хлеба, остальные хлопали его по спине. Масклин нервно взял молодого священника под руку и поспешно отвел в сторону.
- Я что-то не то сказал? - недоумевал Гердер.
- Не важно, - пробормотал Масклин. - И к тому же нас ждет аббат.

***

Старый ном сидел абсолютно неподвижно, устремив взгляд в пустоту. На коленях у него лежал коробок.
Когда вошли посетители, он не обратил на них ни малейшего внимания. Пальцы аббата безотчетно барабанили по гладкой поверхности черного кубика.
- Сир? - нерешительно произнес Гердер.
- Хм?..
- Сир, вы хотели нас видеть?
- А-а... - рассеянно протянул аббат. - Юный Гердер пришел... Это хорошо.
Последовало молчание. Гердер тактично кашлянул.
- Вы хотели нас видеть, сир? - снова спросил он.
- Э-э... - Аббат слегка кивнул. - Ах да. Тебя. И этого молодого человека с копьем.
- Меня? - удивился Масклин.
- Да. Вы пытались говорить с этим.., с этим ящичком?
- С Огоньком? Да. Пожалуй. Очень уж странно он разговаривает, - ответил Масклин.
- Он говорил со мной. И сказал мне, что его сделали номы в незапамятные времена. Он ест электричество. И рассказал, что может слышать всякие электрические штуки. Он сказал, - аббат перевел взгляд на черный ящичек у него на коленях, - он сказал, что слышал, будто Арнольд (осн. 1905) планирует снести Магазин. И еще - это уже какое-то безумие! - он говорил о звездах. Он утверждает, что мы явились с какой-то звезды... Прилетели... Все это.., все это странно. Я не знаю, что и подумать. То ли это посланник Администрации, призванный вразумить нас и предупредить о грядущей опасности? То ли это ловушка, расставленная Бросовыми Ценами? Не знаю! - И в отчаянии он хлопнул морщинистой рукой по книге, лежавшей на подлокотнике его кресла. - Мы должны спросить самого Арнольда (осн. 1905). Лишь от него узнаем мы истину.
- Но, сир, - на лице Гердера выступили красные пятна, - вы же слишком стары, чтобы.., чтобы... Я хотел сказать, что Путь Наверх слишком тяжел... Вам... Вам бы не следовало отправляться в такое опасное путешествие, сир!
- Все верно, мой мальчик. Значит, это придется сделать вам. Ты можешь читать на языке людей, и твой неистовый друг, не расстающийся с копьем, он мог бы отправиться с тобой...
Гердер упал на колени.
- Сир? На самый Верх? Но я недостоин... - Голос его прервался. Аббат кивнул.
- Этого не достоин никто. На всех нас лежит грязь этого Магазина. Сказано же: "Пусть все уходит!" Все преходяще, все мы смертны... А теперь идите. И да будет с вами Благоприятная Конъюнктура!
- Кто это - Благоприятная Конъюнктура? - спросил Масклин, едва они очутились за дверью.
- Она - добрая покровительница Магазина, - ответил Гердер, все еще не в силах унять бившую его дрожь. - Она помогает номам выстоять против ужасного врага нашего, прозванного Бросовые Цены, что рыщет ночами по коридорам с мерцающим светильником в руке и алчет заполучить себе души несчастных номов!
- Н-да... Хорошо хоть, что вы не верите в него всерьез! - пробормотал Масклин.
- Конечно! Кто же верит теперь в такие предрассудки! - согласился Гердер.
- Да, но что-то у тебя при одном упоминании о нем зубы начинают стучать...
- Это потому, что мои зубы в него верят. И колени. И живот. Разум же мой отказывается потакать этим суеверным трусам, но.., они не слушаются его, - беспомощно закончил Гердер. - Прости, мне нужно отойти на минутку, чтобы привести себя в порядок. Это крайне важно. Нам нужно немедленно трогаться в путь.

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

- Почему? - не понял Масклин.
- Потому что, если мы еще чуть-чуть замешкаемся, я уже с места не сдвинусь от страха.

***

Аббат откинулся на спинку кресла.
- Расскажи мне еще раз, как мы сюда попали. Ты говорил, это связано с какой-то катавасией.
- Катапультированием, - ответил кубик.
- Ах да, катапультированием. Из какого-то летающего предмета.
- Из галактического исследовательского корабля, - уточнил кубик.
- Но этот самый корабль, как ты говоришь, разбился.
- Какая-то неполадка в одном из всенаправленных двигателей. Поэтому мы не смогли вернуться на корабль-базу. Разве такое возможно забыть? Первоначально мы пытались вступить в контакт с людьми, но различие в метаболических процессах и иное чувство времени этому препятствовали. На первых порах еще существовала надежда, что можно передать им часть наших знаний и они помогут нам построить новый корабль. Однако все оказалось тщетным. Люди слишком медлительны. В конечном итоге мы принялись обучать их добывать руду, плавить железо и тому подобным вещам. Мы надеялись, что развитие технологии приведет к прекращению войн между людьми на достаточно длительный срок, и тогда они заинтересуются космическими путешествиями.
- Плавить железо... - задумчиво повторил аббат. - Плавить, плавать, плыть... - пробовал он на вкус незнакомое слово. Однако разве железо может плавать? Впрочем, слово "железо" у него всегда связывалось с человеком, так что какая-то доля истины во всем этом проглядывала.
Он кивнул.
- Хорошо. Но ты упомянул еще о какой-то вещи, которой номы научили людей. На "г", кажется...
Кубик заколебался с ответом, но он уже привык к этому странному языку, на котором теперь изъяснялись номы.
- Аг-ри-куль-ту-ра? - произнес он по слогам.
- Ага. Грекокультура, - подтвердил аббат. - Это что-то важное, не так ли?
- Это основа всей человеческой цивилизации.
- А что это значит?
- Это значит - "еда".
Аббат откинулся на спинку кресла. А кубик все продолжал говорить. На аббата низвергался поток странных слов: "планеты", "электроника" и прочее в том же роде. Трудно было сказать, что они значат, но звучали они правильно. Людей всему научили номы. Номы пришли издалека. Очевидно, с какой-то далекой звезды.
Почему бы и нет? Аббат вполне мог такое допустить. Хотя в последнее время ему не приходилось с ними сталкиваться, он повидал множество звезд в юные годы. Раньше они появлялись над каждым отделом во время Рождественской ярмарки. Из года в год. Такие большие блестящие штуковины с множеством острых концов, а внутри что-то светится. Ярко-ярко. Для людей они были слишком хороши, так что можно не сомневаться: когда-то звезды принадлежали номам. И было совершенно ясно, что если звезды на время появляются в Магазине, а потом куда-то исчезают, то где-то есть огромный склад, куда их убирают на хранение.
Кубик вполне с этим согласился. Он долго не мог понять, что такое склад, но, когда аббат объяснил, что это большое темное пространство, кубик подтвердил, что все правильно. Пространство, где находятся звезды, называется Галактикой, и расположено оно чуть выше, чем отдел Оформления Кредитов.
Еще кубик говорил о каких-то "световых годах". Аббат прожил на свете почти пятьдесят лет и знал, что, по мере того как один год сменяет другой, жизнь становится все хуже и хуже. С каждым годом она выглядит все мрачнее. Нет, годы, наполненные светом - как иначе прикажете понять сказанное кубиком? - были куда привлекательнее.
И аббат улыбался, кивал и слушал, слушал, пока не заснул, а черный ящичек все говорил и говорил...
XXI. Но Арнольд (осн.1905) сказал: Вот Заповедь, что даю я вам.
XXII. Если не видите вы того, что вам требуемо, спросите, да не пожалеете о том.
Из "Книги номов", Нормативные Акты и Предписания, Ст. XXI - XXII.

Глава 7

- Ей нельзя идти с нами, - отрезал Гердер.
- Почему? - не понял Масклин.
- Слишком опасно.
- Ну и что? - Масклин перевел удивленный взгляд на Гримму. Она дерзко пожала плечами.
- Отправляясь в опасное место, не следует брать с собой девушек, - наставительно произнес Гердер.
И вновь Масклина охватило странное чувство, не раз возникавшее у него с момента приезда в Магазин. Окружающие что-то беспрерывно говорили, рты их открывались и закрывались, и каждое слово само по себе было абсолютно понятно, но все вместе они теряли всякий смысл. Самое лучшее, что Масклин мог сделать, - это не обращать на их слова никакого внимания.
"Там, в Наружном Мире, - подумал он, - женщина, избегающая встречи с опасностью, шагу не могла бы ступить из норы - и умерла бы голодной смертью".
- Короче говоря, я иду с вами, - объявила Гримма. - Да и какие там могут быть опасности! Этот самый, по кличке Бросовые Цены? Или...
- Или сам Арнольд (осн. 1905), - нервно перебил ее Гердер.
- Ладно, как бы то ни было, я отправляюсь в путь. Здесь я никому не нужна, и я уже устала слоняться без дела, - заявила Гримма. - Да и что может случиться в дороге? Или это как с чтением? - съехидничала она. - Мол, стоит женщине прочесть пару слов, у нее тут же что-то происходит с головой?
- Но я же не... - слабо защищался Гердер.
- Да? Я ведь договорилась со священниками, что они больше не будут сами стирать свои одежки и штопать носки. А взамен я упросила их...
- Хорошо, хорошо, - пробормотал Гердер, сдаваясь. - Но ты не должна отставать от нас или забегать вперед, ладно? - И он бросил на Масклина взгляд, полный отчаяния. - Скажи ей, чтобы она не забегала вперед!
- Я-то? - усмехнулся Масклин. - Да она в жизни меня не слушала!
Путешествие оказалось куда прозаичнее, чем ожидал Масклин. Старый аббат рассказывал о движущихся лестницах, пожарах, притаившихся в ведрах, длинных пустых коридорах, где негде спрятаться от опасности.
Однако с тех пор как Доркас заставил лифты служить номам, все стало гораздо проще. До Детской Одежды и Игрушек они добрались без всяких приключений. Одежанцы были славным, гостеприимным народом. Эти простые, мужественные номы, привыкшие жить в суровых условиях верхнего этажа, как дети радовались появлению странников, принесших им новости из далекого Нижнего Мира.
- Они даже никогда не спускаются в зал с едой, - рассказывал Гердер. - Все, что им нужно для жизни, они добывают в Комнате Отдыха Персонала. В основном они питаются чаем и бисквитами. И еще йогуртом.
- Как необычно! - воскликнула Гримма.
- Они очень привязчивы, - рассказывал Гердер. - Очень сообразительны. Очень спокойны. И немного склонны к мистике. Наверное, все это из-за йогурта и чая.
- Я так и не понял, что аббат рассказывал про пожары, притаившиеся в ведрах, - задумчиво произнес Масклин.
- Э-э... - начал Гердер. - Иногда нам кажется.., э-э.., как бы это сказать.., что аббат, быть может.., ведь он очень стар, и память.., э-э...
- Можешь дальше не объяснять, - перебила Гримма. - Со Старым Торритом это тоже бывает.
- Просто дело в том, что ум его несколько притупился с годами, - пожал плечами Гердер.
Масклин ничего не сказал на это. Но про себя он подумал, что если сейчас ум аббата притупился, то раньше, видимо, он мог резать даже ветер.
Одежанцы дали путешественникам проводника, который должен был показать им дорогу через пустынные области, лежащие на краю страны. Там совсем не было никакого жилья и царило полнейшее запустение, ибо большинство номов стремились перебраться поближе к лифтам, а еще лучше - на нижние этажи, где жизнь гораздо приятней.
Пустыня была почти похожа на мир Снаружи. Легкий бриз, проносясь над ее поверхностью, сдувал пыль в сероватые холмики, похожие на барханы, скупой свет, просачивающийся через редкие щели в полу, не мог разогнать все тени, и в иных местах приходилось идти при свете факелов, сделанных из спичек. Проводник оказался худым малорослым номом с застенчивой детской улыбкой. За всю дорогу он не проронил ни слова, сколько Гримма ни пыталась его разговорить.
- Куда мы все-таки направляемся? - спросил Масклин, оглядываясь на тоненькую цепочку следов за спиной.
- К движущимся лестницам, - ответил Гердер.
- Что? К движущимся лестницам? Ты хочешь сказать, что они переходят с места на место, странствуя по всему Магазину?! Гердер лишь покровительственно усмехнулся.
- Для тебя все это, конечно, в новинку. Со временем ты поймешь сам что к чему, а пока выбрось это из головы.
- Так движутся они или нет? - настаивала Гримма.
- Увидите. Учтите, нам нужна только одна из них. Правда, тут есть доля риска... Нужно резко на них вскочить, тогда они не причинят вреда. В общем, это не то, что с лифтом...
Проводник остановился, махнул рукой куда-то вперед, поклонился и заспешил прочь.
Через узкую щель в старой половице Гердер вывел их наверх, в ярко освещенную пустоту коридора, и там.., там они увидели.., движущуюся лестницу.
Как загипнотизированный, смотрел Масклин на ступеньки, вырастающие из пола и с каким-то ужасным скрежетом устремляющиеся вверх.
- У-у-у... - только и мог сказать он. Других мыслей, кроме этого "ууу", у него сейчас просто не было.
- Одежанцы не рискуют сюда заходить. Они верят, что здесь проклятое место, где живут демоны.
- Не так уж они не правы, - пробормотала Гримма. - Я их хорошо понимаю. - И она вздрогнула.
- О, это все глупые предрассудки, - махнул рукой Гердер. Лицо его стало при этом белее мела, а голос предательски дрожал. - Нам абсолютно нечего бояться, - выдавил он из себя.
Масклин пристально посмотрел на священника.
- Ты когда-нибудь бывал здесь раньше? - спросил он.
- О да, миллион раз. Часто, - отозвался Гердер, нервно комкая в кулаке край своей сутаны.
- И что же мы теперь должны делать?
Гердер пытался говорить спокойно, но голос ему не повиновался, священник все больше и больше сбивался на судорожную скороговорку:
- Вы знаете, одежанцы говорят, что Арнольд (осн. 1905) ждет нас там, наверху, и когда номы умирают...
Гримма задумчиво посмотрела на поднимающиеся из земли и уносящиеся вверх ступени и снова вздрогнула. И вдруг она сорвалась с места и побежала.
- Что ты делаешь? - закричал Масклин.
- Увидишь, если мне это удастся! - бросила она на бегу. - Иначе мы весь день здесь простоим!
Масклин увидел, как Гримма подбежала к самому краю лестницы, резко прыгнула - и вдруг пол под ней поехал, и она стала подниматься все выше и выше, балансируя, чтобы не потерять равновесие. Тут он почувствовал какой-то толчок. Мгновение спустя Масклин обнаружил, что едет вслед за Гриммой, только ступенькой ниже.
- Прыгай! Ну же! Прыгай обратно! - заорал он. - Нельзя доверять полу, который уходит из-под ног.
Он увидел бледное лицо Гриммы над краем ступеньки.
- И что же мы теперь будем делать? - спросила она.
- Поговорим об этом потом, сперва надо выбраться отсюда! Она рассмеялась.
- Выбраться? И как, интересно? Ты смотрел вниз?
Масклин оглянулся.
Он уже уехал на несколько ступенек. Внизу была видна маленькая фигурка Гердера. Лицо как капля... Вот он собрал всю свою храбрость и тоже прыгнул на ступеньку...
Наверху не было никакого Арнольда (осн. 1905), ждущего номов. Там был лишь длинный коридор со множеством дверей, и на них виднелись какие-то таблички.
И еще Гримма. Она-то как раз ждала. Шатаясь, Масклин соскочил со ступеньки, которая тут же непостижимым образом исчезла в полу, и устремился к Гримме, на ходу грозя ей пальцем.
- Никогда, никогда больше не смей такого делать! - закричал он.
- Если бы не я, мы бы до сих пор стояли внизу! - огрызнулась Гримма. - Ты же видел: Гердер едва не помешался от страха!
- Да, но... Но кто мог знать, что ждет тебя наверху?! Здесь же могли таиться сотни опасностей!
- И каких же, интересно? - высокомерно спросила Гримма.
- Здесь, здесь... - Масклин заколебался. - Ладно, дело не в этом, сейчас не время...
И в эту секунду ступенька, на которой ехал Гердер, доставила священника прямо к их ногам. Оставалось только подхватить его и поставить на пол.
- Ну вот, - просияла Гримма. - Мы снова вместе, так что все распрекрасно!
Гердер оглянулся по сторонам. Потом откашлялся и привел в порядок одежду.
- Я немного потерял равновесие, - объяснил он. - Уж больно ненадежны эти движущиеся лестницы. Хотя со временем привыкаешь и к ним... - Последовал новый приступ кашля. Наконец Гердер пришел в себя. Внимательно осмотрев коридор, он объявил:
- Ну что ж, лучше нам не стоять на месте.
Стараясь не шуметь, ступая на цыпочках, номы двинулись вперед. Они миновали одну дверь, другую...
- И что, за одной из них скрывается Бросовые Цены? - спросила Гримма и тут же об этом пожалела. Здесь, наверху, непонятное странное имя обретало какую-то жуткую реальность.
- М-м.., нет, - мотнул головой Гердер. - Его обиталище внизу, в подвале, среди горящих огней, пламени... - И он покосился на ближайшую дверь. - На этой вот написано: "Распродажи".
- Это хорошо или плохо? - спросила Гримма, разглядывая слово на лакированной деревянной табличке.
- Не знаю.
Масклин шел последним, постоянно оглядываясь, чтобы держать в поле зрения весь коридор. Он чувствовал себя слишком открытым любой опасности. Здесь не было никакого укрытия, никакой ниши, куда бы, в случае нужды, можно было спрятаться.
Он вдруг остановился и показал пальцем на ряд странных огромных красных штуковин, висящих на дальней стене. Гердер прошептал, что это всего лишь ведра.
- Я видел их на картинке в одной книге. Она называлась "Колин и Сьюзан едут на море", - сообщил священник.
- А что это на них написано? Гердер прищурился.
- "По-жар-ное вед-ро", - прочитал наконец он. - Эге-ге... - помрачнел священник. - Аббат-то был прав! Ведра с пожаром!
- Что? В этих ведрах.., пожар? - не понял Масклин. - Ведра с пожаром? - Он пожал плечами. - Но я не вижу никакого огня!
- Наверно, он спрятан внутри. Накрыт крышкой... Но он там, точно. Ведь если в молочных пакетах молоко, а в пивных бутылках пиво, то чему же быть в пожарных ведрах, как ни пожару! - Гердера передернуло. - Пойдемте-ка поскорей отсюда.
Гримма еще раз взглянула на грозную надпись. Губы ее беззвучно шевелились. Потом она тряхнула головой и поспешила вдогонку за остальными.
Но вот они достигли конца коридора. Перед ними была огромная застекленная дверь.
Гердер замер в недоумении, не зная, что же делать дальше.
- Я вижу, там что-то написано, - сказала Гримма. - Прочти-ка. А то мне лучше не смотреть на буквы, как бы у меня чего с головой не случилось, - прибавила она елейным голосом.
Гердер сглотнул.
- Там сказано: "Арнольд (осн. 1905). Д.Х.К. Льстивли, Главный Управляющий". Э-э...
- Он там? - спросила Гримма.
- Ну, если в молочных пакетах молоко, а в пожарных ведрах пожар, то здесь, я думаю... - с надеждой в голосе произнес Масклин. - Смотрите-ка, - прервал он вдруг свои пояснения, - дверь не заперта! Хотите, чтобы я заглянул туда?
Гердер обреченно кивнул. Масклин подошел к двери, налег на нее плечом и давил-давил, пока у него не заболело тело. Дверь чуть-чуть приоткрылась.
Внутри было темно, разве что из коридора сюда проникали слабые отблески света. Но скоро глаза Масклина привыкли к этой полутьме, и он обнаружил, что стоит в каком-то очень большом помещении. На полулежал толстый, очень плотный ковер. Идти по нему было все равно что пробираться через густые заросли травы. Впереди, в нескольких метрах, возвышался большой прямоугольный предмет, сделанный из дерева. Масклин осторожно обошел его вокруг и обнаружил, что рядом стоит кресло. Возможно, это был трон Арнольда (осн. 1905).
- Где ты, Арнольд (осн. 1905)? - прошептал Масклин. Через несколько минут оставшиеся за дверью услышали, как кто-то тихонько зовет их. Они опасливо заглянули в комнату.
- Масклин, где ты? - окликнула Гримма.
- Здесь, наверху, - раздался голос. - На этой большой деревянной штуковине. У нее сбоку есть выступы, по ним можно забраться. Чего тут только нет! Но осторожнее идите по ковру: в нем могут водиться дикие звери! Если вы подождете минуту, я вам помогу.

Предыдущая страница 9 Следующая страница


Угонщики 10

Они миновали заросли ковровой щетины и остановились у подножия деревянного утеса.
- Да это же письменный стол! - высокомерно произнес Гердер. - Их множество в Мебельном отделе. "Непревзойденное качество стопроцентного дубового шпона".
- Что он там делает? - забеспокоилась Гримма. - Я слышу какие-то щелчки.
- "Необходим в каждом доме, - продолжал Гердер, словно произнесение этой тарабарщины действовало на него успокаивающе. - Широкий выбор различных стилей. Каждому по карману".
- О чем ты говоришь?
- Прошу прощения. Это просто начертано на скрижалях, что дал нам Арнольд (осн. 1905). Когда я повторяю эти слова, мне становится как-то уютнее.
- А что это за штуковина рядом? Гердер глянул в указанном направлении.
- Вон та? Кресло. "Наши вращающиеся кресла откроют вам новые горизонты на вашем рабочем месте".
- Что-то оно выглядит слишком большим, это кресло, словно для людей сделано... - задумчиво пробормотала Гримма.
- Может, люди сидят в нем, когда Арнольд (осн. 1905) вызывает их выслушивать его повеления.
- Хм... - произнесла Гримма в ответ.
Гердер взглянул наверх и увидел, что оттуда к ним спускается сверкающая железная цепь.
- Скрепки! - восторженно воскликнул он. - Надо же, мне бы такое и в голову не пришло.
Вскарабкавшись на вершину деревянного утеса, они увидели Масклина, смело расхаживающего по скользкой блестящей поверхности стола и недоуменно тыкающего копьем в предметы, попадающиеся ему на пути.
- Это бумаги и такие специальные штуки, чтобы делать на них пометки, - растолковал им Гердер.
- Судя по всему, Арнольда (осн. 1905) здесь нет, - сказал Масклин. - Может, он пошел спать, может, вышел куда по делам...
- Но аббат уверял, что видел его здесь именно ночью, - возразил Гердер. - Он сидел за столом и смотрел, как идут дела в Магазине.
- Что? Сидел в этом вот самом кресле? - заинтересовалась Гримма.
- Наверное, да.
- Значит, он большой? С человека ростом, да? - безжалостно наседала она.
- Что-то вроде того, - неохотно согласился Гердер.
- Н-да...
Масклин обнаружил какой-то провод, тянущийся через весь стол. Провод был толщиной с руку взрослого нома.
- Но если он похож на человека и с человека ростом, - продолжала Гримма, - то, может быть, он...
- Давайте-ка посмотрим, можем ли мы здесь что-нибудь найти, а? - поспешно пробормотал Гердер. Он вскарабкался на кучу бумаги и принялся читать самую верхнюю страницу. Слабого света, падавшего из коридора, едва хватало, чтобы различить буквы. Читал Гердер медленно, но громко. - "Группа компаний "Арнко", - объявил он, - включающая в себя "Арнко девелопментс" (Соединенное Королевство), "Юнайтед Телевижн", Акционерное общество "Арнко-Шульц" (Гамбург), Авиакомпанию "Арнко", фирму звукозаписи "Арнко", Общество с ограниченной ответственностью "Арнко организейшн" (Кинопрокат), "Арнко Петролеум", издательство "Арнко" и торговые предприятия "Арнко" (Соединенное Королевство)...
- Тарабарщина какая-то, - уныло протянула Гримма.
- Это еще не конец, - восторженно отозвался священник, - там дальше что-то написано буквами помельче, наверно, специально для нас. Слушайте! "Торговые предприятия "Арнко" (Соединенное Королевство), включающие в себя: торговое объединение "Бондед аутлетс Лимитед", компанию "Гриметхорн" по производству красок, "Квик-Клин - уборочные машины, Лимитед" и.., и...
- Что-нибудь не так? - спросила Гримма.
- "Универсальный магазин братьев Арнольд" (осн. 1905). - Гердер растерянно огляделся вокруг. - Как это все понимать? Да хранит нас Благоприятная Конъюнктура!
И тут вспыхнул свет. Откуда-то сверху лился безжалостный поток белого света, пригвоздивший номов к поверхности стола, на которой расплылись черные лужицы теней.
Гердер в ужасе смотрел на возникший из ничего сияющий шар над головой.
- Простите, кажется, это я что-то такое наделал, - послышался издалека голос Масклина. - Просто я нашел один рычаг, а когда на него надавил, раздался щелчок, и вот... Простите...
- А-ха-ха! - выдавил из себя Гердер без всякого энтузиазма. - Электрический свет. Ну конечно. Ха-ха-ха! Как раз то, что мне нужно. Я уж было и сам собирался его включить, да ты меня опередил.
Масклин появился в круге света.
- Я слышал, ты читал, - сказал он, заглядывая в бумагу. - Обнаружил что-нибудь интересное?
Гердер вновь углубился в изучение написанного.
- "К сведению персонала, - прочел он. - Не сомневаюсь, что ни для кого из нас не являются тайной растущие финансовые трудности, которые переживает магазин в последние годы. Старое здание, с его беспорядочной планировкой, вполне отвечало требованиям, предъявляемым к торговым помещениям в 1905 году. Но те медлительные, неторопливые времена прошли. И в стремительно меняющемся мире восьмидесятых оно является анахронизмом. Появление в городе новых больших магазинов привело к тому, что мы потеряли свою клиентуру и рынок сбыта. Однако я смею надеяться, что ваша скорбь по поводу закрытия "Универсального магазина братьев Арнольд", который, как известно, был фундаментом всего последующего преуспевания "Арнко", смягчится сообщением о том, что в ближайшее время Группа планирует ввести в эксплуатацию "Супермагазин Арнко" в торговом центре имени Нейла Армстронга. В силу этого в конце текущего месяца "Универсальный магазин братьев Арнольд" будет закрыт. После демонтажа здания на его месте возникнет Центр досуга "Арнко"...
Гердер смолк и закрыл лицо руками.
- Опять те же слова, - медленно произнес Масклин. - "Закрытие". "Демонтаж".
- А что такое "досуг"? - спросила Гримма. Священник даже не обратил на нее внимания. Масклин мягко взял Гримму за руку и отвел в сторону.
- Оставь его, думаю, сейчас ему хочется побыть одному. Кончиком копья он провел черту на листе бумаги, согнул его пополам, потом еще и еще пополам, пока тот не стал достаточно мал, чтобы унести его с собой.
- Предполагаю, что аббат захочет увидеть все своими глазами, - сказал Масклин. - Он не поверит нам до тех пор, пока...
Масклин замер. Напряженный взгляд Гриммы был устремлен куда-то поверх его плеча. Он резко обернулся. Стеклянная дверь, за ней коридор... По коридору скользила черная тень! Большая черная тень размером с человека. Она приближалась.
- Что это? - слабо пискнула Гримма. Масклин крепче сжал копье.
- Боюсь, что ничего хорошего. Может, это и есть Бросовые Цены. Они развернулись и побежали к месту, где стоял Гердер.
- Сюда кто-то идет, - выпалил Масклин свистящим шепотом. - Все на пол, быстро!
- "Демонтаж"! - причитал Гердер, закрыв руками лицо и раскачиваясь из стороны в сторону. - "Пусть все уходит!", "Снижено до предела!". Мы обречены!
- Несомненно. Но, может быть, ты все-таки спустишься вниз и там будешь переживать свою обреченность? - жестко сказал Масклин.
- Ты же видишь, он не в себе, - усмехнулась Гримма. - Идем, идем! - воскликнула она преувеличенно веселым голосом. - Ну же. Оп-ля-ля! - И, приподняв Гердера, она развернула его по направлению к импровизированной лестнице из скрепок...
Масклин шел, вернее, пятился вслед за ними, боясь хоть на секунду выпустить дверь из поля зрения.
"Он пришел на свет, - думал Масклин. - Здесь не должно быть света, здесь должно быть темно. Он увидел: что-то не так - и пришел. И я не успею теперь спуститься. Хотя не все ли равно, где прятаться. Я не верил ни в какого демона по имени Бросовые Цены, и вот он пришел. Какой же странный, непонятный мир".
Масклин скользнул в тень, отбрасываемую стопкой бумаг, и затаился.
Снизу до него доносились слабые протесты Гердера. Потом все смолкло: видимо, Гримма чем-то ударила священника. В трудную минуту она всегда умела найти безошибочно правильное решение.
Дверь отворилась - очень медленно. В проеме возникла какая-то фигура. Похожа она была на человека в синем костюме. Масклин не слишком хорошо разбирался в оттенках человеческих эмоций, но ему показалось, что мужчина в синем выглядит как-то нерадостно. В руке он сжимал металлическую трубочку, из которой бил пучок света. "Его ужасный свет", - мелькнуло в голове у Масклина.
Вошедший приблизился. Передвигался он той замедленной, сонной походкой, которая свойственна людям. Масклин хотел было податься назад, спрятаться за стопку бумаги, но любопытство было сильнее страха. Как зачарованный, он разглядывал круглое красное лицо. Он чувствовал дыхание человека, видел форменную фуражку у него на голове.
Масклин знал, что люди в Магазине носят специальные значки, на которых написаны их имена. Его уверяли, будто люди настолько глупы, что без этого просто забыли бы, как их зовут. Имя вошедшего было написано у него на фуражке. Прищурившись, Масклин смог разобрать очертания букв:
С... Л... У... Ж... Б... А... Б... Е... З... О... П... А... С... Н... О... С... Т... И... В центре фуражки белела кокарда.
Человек выпрямился. Обошел комнату.
"Они вовсе не так глупы, - сказал самому себе Масклин. - Этот человек - у него хватило ума сообразить, что свет в комнате гореть не должен, и он пришел выяснить, в чем дело. И он будет обшаривать все углы и неизбежно увидит Гримму и Гердера! Их просто нельзя не заметить! - Масклин крепче сжал копье. - Глаза, - думал он. - Я должен добраться до его глаз".
Охранник кружил по комнате - медленно, сонно, лениво заглядывая в шкафы, косился на темные углы и, наконец, направился обратно к двери.
Масклин перевел дух, и в этот момент откуда-то снизу раздался истеричный вопль Гердера:
- Это - Бросовые Цены! О Благоприятная Конъюнктура, спаси нас! Помил.., мы.., ммпфф.., ммпффф.
Охранник замер и обернулся. По лицу его медленно, как патока, разлилось выражение крайнего удивления.
Масклин резко юркнул в тень. Еще немного, еще. "Сейчас! - мелькнуло в сознании. - Только бы хватило сил на бросок..."
И тут из-за двери донесся какой-то рыкающий вой, похожий на рычание грузовика. Однако на человека шум не произвел никакого впечатления. Совершенно спокойно он открыл дверь и выглянул наружу.
Посреди коридора стояла женщина. Выглядела она довольно старой, по крайней мере, так решил Масклин. На ней был розовый передник в цветочек, на ногах тряпичные тапочки. В одной руке женщина держала швабру, а в другой...
Казалось, она тянула за собой что-то вроде рычащего чемодана на колесиках. Чемодан все время норовил укатиться вбок, но рука женщины крепко держала его за поводок с палкой, и каждый раз чемодан с недовольным рычанием возвращался на место.
Но вот женщина пнула его ногой - чемодан замер и успокоился. Охранник подошел поближе. Что-то сказал. Женщина принялась ему что-то объяснять. Для Масклина их голоса звучали, словно две пароходные сирены, затеявшие перебранку в густом тумане.
Масклин бегом кинулся к краю стола и наполовину слез, наполовину скатился кубарем по лесенке из скрепок. Гримма и Гердер ждали его, укрывшись в тени стола. Глаза Гердера неистово вращались: на всякий случай Гримма зажала ему рот рукой.
- Давайте-ка выбираться отсюда, пока он нас не заметил! - выпалил Масклин.
- Как? - остановила его Гримма. - Тут всего один выход.
- Мммффр, - прохрипел Гердер.
- Н-да... Но тогда нам надо хотя бы перебраться в другое место. В поисках укрытия Масклин огляделся по сторонам.
- Там есть какой-то шкаф, - сообщил он.
- Ммффпп!
- А что с ним делать?
- Слушай! - наклонился Масклин к побелевшему от ужаса Гердеру. - Надеюсь, ты больше не собираешься орать во всю глотку, что кто-то там обречен, а? Иначе придется тебе вставить кляп. Как говорится, прости уж, но...
- Ммппф.
- Обещаешь?
- Мфп.
- Ладно, можешь его отпустить, - кивнул он Гримме.
- То была сама Благоприятная Конъюнктура! - восторженно прошептал Гердер.
Гримма озабоченно глянула на Масклина.
- Может, мне опять заткнуть ему рот?
- Пусть его говорит что хочет! Лишь бы тихо, - махнул рукой Масклин. - Может, ему от этого легче. Он ведь испытал настоящий шок.
- О Благоприятная Конъюнктура, явившая нам свою мудрость! О ты, приходящая в завываниях бури и очищающая души... - И тут брови Гердера озадаченно поползли вверх. - Ведь это выл пылесос, а? - медленно пробормотал он. - Я думал, с очищением души связано что-то мистическое, а для этого достаточно обычного пылесоса?! Их же продают в отделе Бытовых Приборов. "Сверхмощные пылесосы нового поколения - ваши надежные домашние помощники!"
- Замечательно. Просто замечательно. А теперь как бы нам отсюда выбраться?
После долгих поисков в районе ящиков с картотекой в полу обнаружилась щель, достаточно большая, чтобы в нее с трудом можно было протиснуться.
Возвращение заняло целых полдня. Гердер периодически отказывался идти дальше, падал на колени в придорожную пыль и принимался безутешно рыдать. К тому же спускаться им пришлось внутри стены. Конечно, там были провода и какие-то кусочки дерева, но в основном - пустота, и постоянно приходилось за что-то цепляться. Это страшно изматывало. Наконец они добрались до отдела Детской Одежды. Там Гердер пришел в себя, и к нему вернулась вся его властность и самоуверенность - он тут же потребовал у одежанцев еды и почетный эскорт.
И вот они вернулись в отдел Канцелярских Принадлежностей.
Как раз вовремя.

***

Бабушка Морки подняла глаза и сурово посмотрела на вошедших. Она сидела у постели аббата, руки ее были сложены на коленях.
- Не шумите. Он очень болен. Он говорит, что умирает. И думаю, это недалеко от истины.
- Умирает? Но от чего? - вырвалось у Масклина.
- От того, что прожил долго, - покачала головой Морки. Аббат дремал, со всех сторон обложенный подушками. Сейчас он выглядел еще более маленьким и сморщенным, чем запомнился Масклину со времени их последней встречи. В исхудавших, похожих на птичьи лапки руках старик сжимал кубик.
Аббат открыл глаза, посмотрел на Масклина и слабо качнул рукой, подзывая его поближе. Даже это движение стоило ему величайших усилий.
- Тебе придется наклониться, - приказала Морки. - Бедняга не может громко говорить.
Аббат мягко притянул Масклина к себе и прошептал в ухо:
- Не женщина, а чистое золото. Просто кладезь всяких добродетелей. Но, пожалуйста, отошли ее прочь, прежде чем она опять начнет пичкать меня лекарствами.
Масклин кивнул. Снадобья, которые Морки приготовляла из самых простых, проверенных веками, а главное - растущих поблизости целебных травок и корешков, оказывали на больных просто потрясающее действие. После одного-единственного приема отвара от живота они приходили к непоколебимому убеждению, что отныне никогда в жизни не пожалуются на расстройство желудка. В своем роде это было очень действенным лечением.
- Отослать ее я не могу, но попросить - пожалуйста, - сказал Масклин. Морки вышла, на ходу отдавая указания, как нужно заваривать очередное питье.
Гердер опустился на колени рядом с постелью.
- Вы ведь не умрете, сир, правда? - умоляюще пробормотал он.
- Конечно, умру. Как все. К этому приходят все живущие на свете, - прошептал в ответ аббат. - Вы видели Арнольда (осн. 1905)?
- Да.., э-э... - Гердер помедлил. - Мы нашли некоторые записи, сир. Это правда: в них говорится, что Магазин будет разрушен. Это означает конец всего. Сир, что же нам теперь делать?
- Уходить отсюда, - жестко сказал аббат.
Гердер испуганно отшатнулся.
- Но.., вы ведь всегда говорили, что за пределами Магазина нет ничего. Снаружи - это лишь морок, иллюзия!
- А ты никогда мне не верил, мой мальчик. И, возможно, я ошибался. Этот юноша с копьем - он все еще здесь? Я стал совсем плохо видеть. Масклин подошел ближе.
- О, вот ты где, - слабо улыбнулся старый ном. - Этот твой ящичек...
- Да?
- Он многое мне рассказал. Показал мне картинки. Магазин гораздо больше, чем я думал. Это помещение, в котором хранятся звезды - не те блестки, которые вешаются под потолком во время Рождественской ярмарки, а другие - огромные. Их сотни и сотни. Все вместе называется Вселенная. Мы жили там, почти вся она была нашим домом. Мы не ютились под чьим-нибудь полом! И я думаю, Арнольд (осн. 1905) повелевает нам вернуться обратно в свой родной дом.
Он чуть приподнялся на подушках, и его холодные бледные пальцы с силой, удивительной для умирающего, стиснули запястье Масклина.
- Я не скажу, что ты одарен умом, - прокряхтел старик. - Скорей, ты из числа тех глупцов, кто до конца верен долгу и готов вести за собой других, когда в том нет ни почета, ни славы. Тебе дано видеть сквозь вещи, видеть невидимое другими. Забери их домой. Всех их.., возьми их домой.
Аббат тяжело откинулся на подушки и закрыл глаза.
- Но, сир, покинуть Магазин?! - воскликнул Гердер. - Ведь нас тысячи, и в путь отправятся женщины и дети. Куда мы пойдем? Там лисы и ветер, говорит Масклин, там на нас будут охотиться, а с неба падает вода... Сир! Сир! Сир!
Гримма склонилась над стариком и припала ухом к его груди.
- Он меня слышит? - спросил ее Гердер.
- Может быть, может быть. Но ответить он не в силах, ибо он мертв.
- Но.., но он не может умереть! Он был здесь всегда! - воскликнул Гердер в отчаянии. - Ты ошибаешься. Сир! Сир!

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

Масклин взял из разжавшихся рук аббата кубик. В комнату уже вбегали священники, привлеченные криком Гердера.
- Огонек! - тихо прошептал Масклин, отойдя в сторонку от толпы, сгрудившейся у постели.
- Я слушаю.
- Он мертв?
- Я не обнаруживаю никаких жизненных функций.
- Что это значит?
- Это значит "да".
- О, - пробормотал Масклин, обдумывая услышанное. - А я думал, что для этого тебя сперва должны съесть. Или раздавить. Я не думал, что смерть - это просто когда перестаешь двигаться. Просто остановка...
Кубик не предлагал больше никакой информации.
- И что же мне теперь делать, а? - удрученно спросил Масклин. - Гердер прав. Они вовсе не собираются просто так расстаться с теплом и едой... Может, кто из молодых и готов бы рискнуть забавы ради. Но, если мы хотим выжить там, снаружи, нас должно быть очень много. Поверь мне, я знаю, о чем говорю. И что же я им должен сказать: "Простите, но с этим всем надо расстаться?"
- Нет, - ответил кубик.
Масклин никогда не видел похорон. Собственно говоря, он никогда не видел и нома, который бы умер от того, что слишком долго жил. Нома могли съесть, он мог уйти и не вернуться, но умереть в своей постели - такого на памяти Масклина еще не бывало.
- Где вы хороните своих мертвецов? - спросил Гердер.
- Чаще всего - в барсуках и лисах, - пожал плечами Масклин. И прибавил, не удержавшись:
- Ты же знаешь: лисы - ловкие и отважные охотники...
Номы прощались с покойным следующим образом.
С соблюдением всех подобающих церемоний старого аббата облачили в зеленый костюм, на голову ему надели красный остроконечный колпак, длинную седую бороду аккуратно расчесали. Он лежал на кровати, и от всей его фигуры веяло теперь умиротворенностью. Отходную молитву читал Гердер.
- "Молим тебя, Арнольд (осн. 1905), яви милость свою и возьми усопшего брата нашего в пресветлый отдел Садоводства твой, что по ту сторону отдела Оформления Кредитов. Да узрит он Идеальные Газонные Бордюры и Изумительную Выставку Цветов, да войдет он в обитель вечной жизни из Легко Натягиваемого Полиэтилена и ступит нога его на воистину Безумные Облицовочные Плиты. И положим мы к ногам его последние дары наши, да будет ему дано все, что должен иметь ном в этом странствии".
Граф де Скобяные Изделия сделал шаг вперед.
- Я даю ему, - произнес он, кладя рядом с усопшим какой-то предмет, - Лопату Честного Труженика.
- А я, - произнес герцог де Галантерейя, - возлагаю к ногам его Рыболовную Удочку Надежды.
Следом прочие властители номов принесли Аббату свои дары: Одноколесную Тачку Лидерства и Инвентарную Корзину Жизни.
"Как же сложно здесь, в Магазине, умирают", - поморщился Масклин.
Гримма всхлипнула, когда Гердер закончил службу и состоялся торжественный вынос тела.
Позже они узнали, что тело отнесли в подвал и опустили в печь для сжигания мусора. Там, внизу, в царстве чудовища, зовущегося Бросовые Цены и Служба Безопасности, где извечный враг номов ночи напролет пьет свой ужасный чай, оно будет предано огню.
- Мне кажется, это все же жестоко - сжигать своих умерших, - пробормотала бабушка Морки, когда они стояли, сбившись в кучку, не зная, что же теперь делать.
- В дни моей юности, если кто умирал, его хоронили в земле.
- В земле? - не понял Гердер.
- Это что-то вроде пола, - объяснила бабушка Морки.
- А что происходит потом? - заинтересовался священник. Бабушка Морки недоуменно посмотрела на него.
- Потом?
- Ну да. Куда умерший отправлялся после этого? - терпеливо продолжал свои расспросы священник.
- Отправлялся? Не думаю, чтобы он куда-то "отправлялся". Мертвецы не очень-то умеют ходить.
- В Магазине, - медленно начал Гердер, словно говорил с умственно отсталыми детьми, - умершие праведники удостаиваются особой милости Арнольда (осн. 1905). Он посылает их обратно к нам, прежде чем забрать в Лучшее Место.
- Разве возможно... - пробормотала бабушка Морки.
- Я имею в виду их внутреннюю сущность, - кивнул Гердер. - То, что есть внутри каждого, и является его истинным "я".
Они смотрели на него с вежливым удивлением, ожидая каких-либо пояснений.
Гердер вздохнул.
- Ладно, - пробормотал он. - Я поищу кого-нибудь, кто бы вам это показал...

***

Их привели в отдел Садоводства. "Очень странное место, - думал Масклин. - Похоже на Наружный Мир, только из него изгнано все, что мешает жить беззаботно". Единственным источником света было тут искусственное солнце, горевшее всю ночь напролет. И не было ни дождя, ни ветра - сама мысль о них казалась здесь нелепой. Пол вроде бы порос травой, но то была лишь выкрашенная в зеленый цвет мешковина.
Над полом возвышалось что-то вроде скал или утесов, сложенных из пакетиков с семенами. На каждом из них был рисунок, который, с точки зрения Масклина, не имел ни малейшего отношения к реальности. Он в жизни не видел таких цветов, как на этих рисунках.
- Правда, что Снаружи все так же, как здесь? - спросил молодой священник, взявшийся познакомить их с отделом Садоводства. - Говорят.., э-э.., говорят, да, говорят, вы там были. Говорят, вы видели, какое оно. - Видно было, что он страшно боится разочароваться в своих надеждах.
- Там гораздо больше зеленого и коричневого, - уныло ответил Масклин.
- А цветы.., цветы есть?
- Какие-то есть, - согласился Масклин, - но не такие, другие.
- А я как-то видел такие цветы, - объявил Торрит и тут же умолк, что было для него совсем необычно.
Они обогнули корпус гигантской газонокосилки и увидели перед собой.., номов. Высоких круглолицых гномов. Краснощеких нарисованных гномов. Они сжимали в руках рыболовные удочки или лопатки. Или толкали перед собой нарисованные тачки. И все, как один, улыбались.
Номы замерли в потрясенном молчании.
Потом Гримма не выдержала.
- Как ужасно! - пробормотала она.
- О нет, что вы! - воскликнул шокированный ее словами священник. - Это же просто чудесно! Арнольд (осн. 1905) посылает их обратно - обновленными, с иголочки, детьми, а потом они покидают Магазин и уходят туда, где гораздо лучше, чем здесь!
- Хоть женщин среди них нет, - проворчала Морки. - Какое-никакое, а милосердие...
- О да, - смешался сбитый с толку священник.
- Это всегда вызывало споры... Мы не можем с уверенностью сказать, в чем тут дело, но.., но, думается...
- И выглядят они все на одно лицо... - неодобрительно заметила Морки.
- Да... Понимаете ли...
- Нет уж, избавьте меня от вашего возвращения, - рассердилась старуха. - Не хочу я никуда уходить, если потом суждено этакое! Священник едва не расплакался от отчаяния:
- Да, но...
- Я как-то видел одного такого, - опять подал голос Старый Торрит. Лицо его заметно посерело, руки дрожали.
- Заткнись-ка ты лучше. Ничего-то ты не видел, - осадила его бабушка Морки.
- Видел! - упорствовал Торрит. - Еще когда почти ребенком был. Дедушка Димпо взял нас с собой и повел через поле, через лес, а за лесом были большие каменные дома, где жили люди. И перед каждым домом - небольшое поле и цветы, как в Магазине. А еще там были лужи с оранжевыми рыбками. И около одной лужи рос каменный мухомор, а на его шляпке сидел такой ном.
- Не было ничего подобного! - по привычке возразила Морки.
- Было, было! - равнодушно отмахнулся Торрит. - Я еще помню, как дедушка сказал: "Он сидит там в любую погоду, и птицы какают ему на голову, а собаки на него мочатся". И он поведал нам его историю. Это был ном-великан, который превратился в камень из-за того, что очень долго просидел около лужи, но так и не поймал ни одной рыбки. А потом дедушка прибавил:
"Нет уж, парни, такой конец не для меня, лучше уж как-нибудь внезапно умереть - и все". И тут на него вдруг бросился кот. Дошутился старик.
- А что случилось дальше? - спросил Масклин.
- О, коту пришлось познакомиться с нашими копьями, мы дали ему отпор, подхватили дедушку и бросились прочь. Как же мы тогда бежали!.. - Увидев суровое выражение на лице Морки, Торрит поперхнулся и замолчал.
- Нет, нет! - горько воскликнул священник. - Это все не так, не так, слышите! - И он захлебнулся рыданиями.
Бабушка Морки колебалась лишь мгновение, потом подошла к священнику и ласково похлопала его по спине.
- Ну, не надо, не надо, - приговаривала она. - Не стоит из-за этого огорчаться. Старый слабоумный дурень сам не знает, что говорит...
- Я не... - начал было Торрит и осекся, поймав свирепый взгляд бабушки Морки.
Обратно все шли медленно и понуро, стараясь не думать об ужасной участи каменного нома. Торрит плелся в самом хвосте процессии. Он был мрачнее тучи и сердито ворчал себе под нос:
- Повторяю вам, я это видел своими глазами! Огромный, ухмыляющийся ном сидит на загаженном птицами мухоморе. Больше я туда, конечно, не возвращался. От греха подальше. Но я это видел!

***

Всем казалось само собой разумеющимся, что новым аббатом должен стать Гердер. Такова была воля покойного, ясно выраженная им в завещании, и тут не о чем было спорить.
Единственный, кто восстал против этого, был сам Гердер.
- Почему, почему я? - повторял он. - Да я в жизни не хотел кого-то там за собой вести! И потом.., знаете... - Гердер понизил голос. - Порой меня посещают сомнения. Ведь старый аббат это знал, знал, я уверен. У меня просто в голове не укладывается, почему он решил, что я гожусь для этого!
Масклин же молчал. Хотя ему все чаще казалось, что, может, аббат преследовал вполне определенную цель, назначая своим преемником молодого священника. Может, настало время для сомнений. Может, пора было иначе взглянуть на само существование Арнольда (осн. 1905).
Масклин и Гердер стояли у стены огромного зала, который служители Канцелярских Принадлежностей использовали для проведения важных переговоров. За исключением зала с едой, это было единственное место в Магазине, где действовал строжайший запрет на любые драки и столкновения. Сейчас здесь собрался весь цвет аристократии: главы правящих домов, властители отделов и подотделов. При первой же возможности они перерезали бы друг другу глотки, но, входя сюда, оружие полагалось оставлять у входа.
Было совершенно немыслимо заставить их объединиться ради общего дела, но недаром в Магазине существовал отдел Канцелярских Принадлежностей. Хотя священники-канцеляристы и не имели никакой реальной власти, все правящие дома в них нуждались. Их никто не боялся - только благодаря этому они и могли выжить, и вдруг оказалось, что в этом скрыт источник силы. Ибо то, что Галантерейя отказывалась выслушать из уст представителя Скобяных Изделий - пусть это было трижды разумно, но дело-то шло о принципах, - она готова была принять от священников-канцеляристов. Всем в Магазине было известно, что Канцелярские Принадлежности не принадлежат ни к какому лагерю, а потому - абсолютно беспристрастны.
Масклин обернулся к Гердеру.
- Нам надо поговорить с кем-то из Скобяных Изделий. Они ведь контролируют все электричество? И гнездовье грузовиков...
- Что ж, вон стоит граф Скобяных Изделий, - сказал Гердер, указывая рукой в направлении Его Светлости. - Видишь: высокий, тощий, с кокардой... Не так чтобы очень религиозен... И весьма посредственно разбирается в электричестве.
- Но, мне казалось, ты говорил...
- О да, Скобяные Изделия действительно в этом соображают. Всякие мелкие чиновники, слуги и прочая и прочая. Но что касается таких, как граф... Да упаси меня Арнольд (осн. 1905), - Гердер улыбнулся, - ведь не думаешь же ты, что герцог де Галантерейя хоть раз в жизни держал в руках ножницы, а баронесса Дель Икатес сама ходит в отдел за едой?
Он посмотрел мимо Масклина.
- У тебя уже есть какой-нибудь план?
- Так, что-то вроде.
- И что ты собираешься им сказать?
Масклин рассеянно уставился на кончик копья.
- Правду. Я собираюсь сказать им, что можно оставить Магазин, но унести с собой все остальное. Думаю, это вполне осуществимо. Гердер поскреб подбородок.
- Хм... - пробормотал он. - Я полагаю, это осуществимо. Если каждый возьмет столько еды и вещей, сколько сможет унести. Но ведь запасы скоро кончатся... А электричество? Его унести не удастся. Ты же знаешь, электричество живет в проводах.
- Сколько священников могут читать на человеческом языке? - спросил Масклин, думая о своем.
- В общем-то все немножко этому учились. Но на самом деле по-настоящему преуспели в чтении лишь четверо из нас.
- Н-да... Четверо - это слишком мало, - поморщился Масклин.
- Что делать. Тут есть своя хитрость, и не каждому удается ею овладеть. Но что ты задумал?
- Я думаю, как всех вывести отсюда наружу. Всех. И при этом забрать все, что когда-нибудь может нам понадобиться, - ответил Масклин.
- Они же надорвутся под такой тяжестью!
- Не думаю. Большая часть того, что им придется нести, вообще ничего не весит.
Гердер с беспокойством заглянул Масклину в лицо.
- Это, часом, не какие-нибудь безумные схемы Доркаса?
- Нет.
Масклин почувствовал, что еще немного - и он сорвется. В голове его теснилось сейчас множество вещей, о которых рассказал ему кубик, и все это требовало хоть какого-нибудь выхода.
А он был совершенно один. Аббат кое-что знал и, умирая, грезил о звездах, но даже он не понял всего до конца. Галактика! Старик думал, что это лишь огромная комната снаружи Магазина, всего лишь очень большой отдел. Возможно, и Гердер не сможет этого постигнуть. Ведь он всю жизнь прожил под крышей. И у него нет ни малейшего представления, о каких расстояниях идет сейчас речь. Масклин даже почувствовал легкий прилив гордости. Номы из Магазина просто-напросто не могут понять, что им говорит кубик, для этого нужен соответствующий опыт. А откуда ему взяться, если путь от одной стены Магазина до другой - самое большое из всех мыслимых для них расстояний. Их сознание просто откажется принять тот факт, что до звезд много, много дальше. Даже если бежать все время не останавливаясь, на то, чтобы достигнуть звезд, потребуются недели.
Он должен приучить их к этой мысли постепенно, шаг за шагом. Звезды! В давние, давние времена номы путешествовали от одной звезды к другой, используя для этого специальные штуковины, по сравнению с которыми грузовики выглядели бы просто букашками. А ведь эти штуковины, эти "космические корабли", построили номы. И один, совершая исследовательский облет маленькой звездочки, находящейся на самой границе нигде, послал маленький корабль к планете, которая принадлежала людям.
Но произошла ошибка. Масклин не все тут понял, он лишь догадался, что всему виной какая-то очень-очень сильная вещь, которая приводила корабль в движение. Несколько сотен номов выжили. Один из них, осматривая место катастрофы, нашел кубик. Без электричества, которым он питался, от кубика было мало толку, но номы все же его сохранили, потому что в нем была машина, управлявшая кораблем.
Одно поколение сменялось другим, и номы забыли все, кроме того, что кубик очень важен.
"Этого более чем достаточно, чтобы голова пошла кругом", - думал Масклин. Но это было не самое важное, не от этого у него закипала кровь и начиналось пощипывание в кончиках пальцев.
Важно было вот что. Большой корабль - из тех, что могут летать от звезды к звезде, - все еще где-то там, наверху. Им управляют машины, похожие на кубик, и они терпеливо ждут возвращения номов. Время для них ничего не значит. Машины метут длинные коридоры, готовят еду, и наблюдают за звездами, и терпеливо отсчитывают часы и минуты в бесконечно длинных, погруженных во тьму пустых переходах корабля.
Они будут ждать вечно. Им неведомо, что такое время, они лишь следят, как оно убывает с каждой секундой, но сами при этом ему неподвластны. Умрет Луна и остынет Солнце, а машины все так же будут чинить корабль и ждать возвращения номов.
Чтобы отвезти их Домой.
"И, покуда они ждали, - подумал Масклин, - мы забыли про них все, забыли все про себя самих и жили в норах в земле".
Он знал, что ему нужно сделать. Конечно же, сделать это было невозможно. Но и к этому он тоже уже привык. Ведь невозможно в одиночку дотащить крысу из леса домой. Но можно перетащить ее на несколько метров и отдышаться, а потом перетащить еще на несколько шагов...
Чтобы справиться с невозможной задачей, нужно разбить ее на несколько ну просто очень трудных задач, а потом каждую из них на ряд ужасно тяжелых задач, а каждую из них на много мудреных задачек, и каждую из них...
Но сейчас труднее всего было заставить номов осознать, кем они когда-то были и кем они могут стать вновь.
У него был план. Конечно, первоначально этот план предложил кубик, но Масклин так много над ним думал, так долго прокручивал его в голове, что ему стало казаться, будто весь план принадлежит ему. Наверное, это был план, который невозможно выполнить. Но Масклин никогда не знал, возможно это или невозможно, пока не принимался за дело.
Гердер все еще ждал от него ответа.
- Э-э... - начал Масклин. - Этот план...
- Да? - переспросил Гердер.
- Аббат говорил мне, что Канцелярские Принадлежности всегда пытались сделать так, чтобы номы работали вместе и перестали ссориться.
- Да, мы всегда к этому стремились.
- Этот план означает, что они просто будут вынуждены работать вместе.

Предыдущая страница 11 Следующая страница


Угонщики 12

- Хорошо.
- Только я не думаю, что этот план тебе сильно понравится, - пожал плечами Масклин.
- Чушь какая-то! Откуда ты это взял?
- Я думаю, ты будешь над ним смеяться, - упорствовал Масклин.
- Единственный способ это выяснить - все мне рассказать, - слегка обиделся Гердер.
Масклин так и сделал.
Когда Гердер оправился от шока, он разразился диким хохотом. А потом взглянул Масклину в лицо и остановился.
- Надеюсь, ты пошутил? - полюбопытствовал он.
- Считай, как хочешь. Но у тебя есть какой-нибудь лучший план? Ты поддержишь меня?
- Но как ты собираешься... Как номы смогут.., даже если такое возможно, как... - начал Гердер.
- Что-нибудь придумаем, - вздохнул Масклин. - С помощью Арнольда (осн. 1905), конечно, - дипломатично прибавил он.
- О, конечно, - произнес Гердер с сомнением. Но ему удалось взять себя в руки.
- Что ж. Во всяком случае, если я стану аббатом, я должен буду выступить с речью, - сказал он. - Все этого ждут. Общие слова о доброй воле и всем таком прочем. Это мы можем обсудить позднее. Поразмыслим на досуге в спокойной обстановке и...
Масклин отрицательно покачал головой. Гердер нахмурился.
- Ты хочешь сказать сейчас? - вздрогнул он.
- Да. Сейчас. Мы скажем им сейчас.
I. И собрались старейшины номов на совет; и воззвал аббат Гердер к ним, и сказал: Внемлите словам Пришедшего Снаружи!
II. Но ожесточились они в сердце своем и ответствовали: Что нам в словах чужака, зачем нам внимать им?
III. И сказал тогда аббат Гердер: Такова воля старого аббата, и я желаю от вас того же.
IV. Но они не скрывали своего недовольства, однако смирились и замолчали.
V. И Пришедший Снаружи сказал: Всем нам ведомо о грядущем разрушении, но есть у меня План.
VI. Разве подобны мы мокрицам, что бегут солнечного света, стоит лишь перевернуть камень, под которым они скрывались? Должно нам покинуть место сие, но уйдем отсюда, как подобает уходить свободным и смелым, для которых настал час выбора.
VII. И прервали они его и спросили: Что есть мокрицы? И ответил им Пришедший Снаружи: Хорошо, не мокрицы, а крысы.
VII. Должно нам взять с собой все, что потребно для начала жизни новой, жизни Снаружи. Не в ином Магазине будем жить мы, но под открытым небом. Так возьмем же всех номов, и всех малолетних наших, и всякую пищу и добро, и всякие знания, что понадобятся нам Снаружи, и уйдем.
IX. И спросили они: Все ли нам брать с собой? И ответил он: Все. И возопили они:
Не можем мы того сделать...
Из "Книги номов", Четвертый Этаж, Ст. I - IX.

Глава 8

- Можем, - резко сказал Масклин. - Можем, если украдем грузовик. Ответом было гробовое молчание. Граф де Скобяные Изделия удивленно поднял бровь.
- Одну из этих больших вонючих штуковин с колесами по углам? - спросил он. Да, - ответил Масклин.
Взоры всех присутствующих были устремлены сейчас только на него. Масклин почувствовал, что краснеет.
- Что слушать сумасшедшего! - Голос герцога де Галантерейя дрожал от презрения. - Даже если Магазин в опасности, хотя мне непонятно - повторяю, непонятно! - почему мы должны этому верить, все равно идея с грузовиком нелепа!
- Поймите, - пробормотал Масклин, заливаясь краской, - в грузовике очень много места, туда войдет все, мы сможем украсть книги, а они расскажут нам, как делать разные вещи...
- Языком молоть горазд, да только все без смысла, - скривился герцог. Вокруг послышались нервные смешки. Краешком глаза Масклин заметил Ангало, стоящего рядом с отцом. Лицо юноши сияло.
- Не в обиду аббату будет сказано, - нерешительно начал один из мелких вассалов герцога, - но я слышал, что есть другие Магазины за пределами нашего мира. То есть я хочу сказать, жили же мы где-то до.., до... Магазина... - Он судорожно сглотнул. - А то ведь что получается? Магазин вроде построен в 1905 году. Где же мы тогда были в 1904-м? Я это не в обиду говорю, право слово...
- Я не призываю вас идти в другой Магазин, - покачал головой Масклин. - Я призываю вас к жизни на свободе.
- Ну все, хватит с меня этой чепухи. Я всегда относился с уважением к старику аббату, но, видимо, к концу жизни он малость повредился рассудком, - фыркнул герцог. Резко развернувшись, он демонстративно направился к выходу. Большинство дворян последовало его примеру. Однако, заметил Масклин, некоторым из них вовсе не хотелось уходить. Они топтались на месте, делая вид, что просто ждут, пока толпа немного рассеется, вот тогда они тоже покинут зал.
Среди этих колеблющихся были граф, низенькая полная дама - кажется, Гердер назвал ее баронессой Дель Икатес - и дюжина дворян помельче - правители подотделов.
Граф театрально огляделся по сторонам.
- О, - произнес он, - жить на свободе, дышать полной грудью... Продолжайте, продолжайте, молодой человек!
- Ну, в общем, что-то вроде этого, - согласился Масклин. - Мне пока трудно говорить о каких-то конкретных планах - слишком многое нуждается в уточнении. Например, можете ли вы сами делать всякие электрические штуковины? Не красть в Магазине, а делать их своими руками?
Граф поскреб подбородок.
- Неужели вы требуете от меня, чтобы я раскрыл сведения, которые являются государственной тайной?
- Ваше сиятельство, - жестко сказал Гердер, - если мы решились на столь отчаянный шаг, то для нашего выживания необходимо отбросить взаимное недоверие и поделиться друг с другом своими знаниями.
- Верно, - сказал Масклин.
- Именно так, - сурово подтвердил Гердер. - Мы должны все вместе трудиться на благо всех номов.
- Хорошо сказано, - согласился Масклин. - Так, Канцелярские Принадлежности научат всех номов читать. Всех желающих.
Последовала пауза. Нарушил ее сдавленный хрип, вырвавшийся из уст Гердера.
- Читать... - начал аббат.
Масклин запнулся. Пожалуй, он зашел слишком далеко. И теперь оставалось лишь одно - идти до конца. Он поймал на себе взгляд Гриммы.
- Женщин тоже, - сказал он.
Тут уж у графа глаза полезли на лоб. Баронесса, наоборот, расплылась в улыбке. Гердер ловил ртом воздух и издавал какие-то мяукающие звуки.
- В отделе Канцелярских Принадлежностей на полках стоит множество книг на самые разные темы, - продолжал Масклин свое наступление. - Что бы мы ни захотели сделать, там найдется книга, которая расскажет, - как к этому подступиться! Конечно, чтобы все их прочесть, потребуется масса чтецов, но зато так мы узнаем все, что нам нужно.
- Мне кажется, нашему другу-канцеляристу не повредил бы сейчас глоток воды, а то он слишком близко к сердцу принял этот новый дух сотрудничества и кооперации, - дипломатично заметил граф.
- Молодой человек, - подала голос баронесса. - Все, что вы говорите, может быть, и правильно, но разве эти ваши книги, какими бы умными они ни были, скажут нам, как управлять грузовиком?
Масклин кивнул. Он был готов к этому вопросу. Сделав шаг в сторону, он пропустил вперед Гримму, которая волокла за собой какую-то книгу размером с нее самое. Масклин помог ей поставить книгу на пол так, чтобы всем было видно, что это такое.
- Смотрите, здесь есть слова, я их выучил, - гордясь собой, начал Масклин. - Так вот, они говорят... - И, показывая кончиком копья на буквы, он произнес:
- "Пра.., ви.., ла.., до.., рож.., но.., го.., дви.., же.., ния..." "Правила дорожного движения". Здесь много картинок. Если вы выучили "Правила дорожного движения", вы можете садиться за руль. Так здесь сказано. "Правила дорожного движения", - еще раз неуверенно повторил Масклин.
- Я уже выяснила, что значат некоторые из этих слов, - сказала Гримма.
- И сама прочла эти слова, - добавил Масклин. Он не мог не заметить, что этот факт чрезвычайно заинтересовал баронессу.
- И это все, что нужно, чтобы управлять грузовиком? - удивился граф.
- Э-э.., эге, - ответил Масклин. Он не был до конца в этом уверен. В глубине души он подозревал, что все гораздо сложнее, но сейчас было не до обсуждения деталей, с которыми можно разобраться и позже. Как там говорил аббат? Для лидера важно не то, прав он или нет, а уверен ли он. Хотя, конечно, правота здорово помогает.
- Сегодня утром я спустился вниз и глянул на гнездо грузовиков. Я имею в виду гараж, - сказал Масклин. - Мне удалось вскарабкаться в один из них и посмотреть, что у них внутри. Там какие-то рычаги, колеса и прочее, но, я думаю, мы сможем разобраться, для чего они предназначены. - Он глубоко вздохнул. - Полагаю, что это не так сложно, иначе люди не могли бы ими управлять.
Номы были вынуждены согласиться с его словами.
- Н-да... Звучит весьма интригующе, - кивнул граф. - А могу я спросить, что же вам нужно от нас?
- Рабочие руки, - просто ответил Масклин. - Нам нужны помощники. Нужно, чтобы вы прислали нам всех, без кого можете обойтись. И особенно тех, без кого обойтись не можете. Плюс.., вы должны их кормить.
Баронесса взглянула на графа. Тот кивнул, тогда она тоже кивнула.
- Я бы хотела спросить эту девушку еще об одной вещи, - произнесла баронесса. - Интересно, как она себя чувствует? Я имею в виду, как она себя чувствует после чтения?
- Я пока разобрала всего несколько слов, - поспешно ответила Гримма. - Такие как "налево", "направо" и "велосипед".
- Вы при этом не испытывали каких-нибудь неприятных ощущений, связанных с головой? - осторожно поинтересовалась баронесса.
- Вовсе нет, мадам.
- Хм... Потрясающе интересно, - пробормотала баронесса, пристально глядя на Гердера.
Новоявленный аббат смущенно потупился.
- Я.., я... - начал он.
Масклин окончательно расстроился. Он-то думал, что нет ничего труднее, чем научиться управлять грузовиком, узнать, как он работает, выучиться читать. Но оказалось, что все это - лишь отдельные задачи, которые ему предстоит решить. Приступая к их решению, можно предусмотреть все трудности, с которыми предстоит столкнуться, и, если долго над ними биться, успех будет на твоей стороне. Самое сложное - иметь дело с себе подобными.

***

Теперь их стало двадцать девять.
- Слишком мало, - сказала Гримма.
- Это только начало, - пояснил Масклин. - Потом будет больше. И всех надо научить читать. Хотя бы по слогам. А потом пятерку лучших надо научить тому, как учить этому других.
- Откуда ты все это знаешь? - удивилась Гримма.
- Мне рассказал кубик, - важно ответил Масклин. - Это называется критическим анализом. Главное тут - знать, что делать в первую очередь. Например, если ты хочешь построить дом, ты должен знать, как обжигать кирпичи, а для этого надо знать, какая глина тебе подходит. И так далее.
- Что такое "глина"?
- Не знаю.
- А что такое "кирпичи"?
- Не имею понятия.
- Ну хорошо, а что такое "дом"? - настаивала Гримма.
- Я пока не до конца со всем разобрался, - честно ответил Масклин. - Но как бы там ни было, это очень важно. Критический анализ. И еще кубик говорил про критический подход к проблеме.
- Про что, про что?
- Я думаю, что это такое умение кричать на людей. Ну вроде: "Почему вы до сих пор ничего не сделали!" - Масклин на мгновение потупился. - Наверное, лучше всего это вышло бы у бабушки Морки, - задумчиво произнес он. - Подозреваю, она не очень-то захочет учиться читать, а вот кричать она умеет.
- А для меня ты что придумал?
- Мне бы хотелось, чтобы ты продолжала учиться чтению.
- Зачем?
- Ну, нам нужно учиться думать, - пробормотал Масклин.
- Думать я умею и так!
- Да нет, - поморщился Масклин. - Я другое имел в виду. Думать ты, конечно, умеешь, но есть вещи, о которых нельзя думать, пока не знаешь правильных слов. Это как с номами из Магазина. Они ведь даже не знают, что такое ветер, и дождь, и снег!
- Я знаю, я пыталась рассказать баронессе о снеге... Масклин кивнул.
- Ну вот видишь. Они не знают, и они даже не знают, что чего-то не знают. А что не знаем мы? Мы должны читать, читать и читать. Все, что можно. Гердеру это не очень нравится. Читать, мол, должны одни священники. Но беда в том, что те не хотят утруждать себя пониманием прочитанного.
Услышав такое, Гердер пришел в страшную ярость.
- Чтение! - воскликнул он. - Любой тупица может теперь явиться сюда, взять книги, унести их с собой, а потом сидеть и пялиться на них! Почему бы тогда и прочие таинства не сделать достоянием непосвященных? Как насчет этого? Может, нам еще и научить их писать?
- Этим мы можем заняться позже, - мягко сказал Масклин.
- Что?!
- Сейчас это не самое важное. Гердер в бешенстве пнул ногой стену.
- Во имя Арнольда (осн. 1905), почему ты хотя бы не спросил сперва моего разрешения?
- А ты бы дал его?
- Нет!
- Ну вот видишь, - пожал плечами Масклин.
- Когда я говорил, что готов тебе помогать, я не ожидал такого поворота событий! - закричал Гердер.
- Я тоже, - усмехнулся Масклин. Новоявленный аббат так и замер с открытым ртом.
- Что ты имеешь в виду? - выдавил он наконец.
- Я думал, ты нам поможешь, - просто сказал Масклин. Гердер понуро опустил голову.
- Ладно, хорошо, - пробормотал он. - Ты же знаешь, теперь я уже не в силах тебе помешать. Делай все, что сочтешь нужным. Бери себе в помощь кого хочешь - полная свобода действий.
- Хорошо, - кивнул Масклин. - Когда ты можешь начать?
- Я? Начать?.. Что начать?
- Ты ведь говорил, что ты искусней всех в чтении...
- Ну да. Конечно, но ведь...
- Вот и хорошо, - кивнул Масклин.
Потом к этой его фразе привыкли. Масклин научился произносить ее так, что она подводила итог всему обсуждению. Больше говорить было не о чем. Гердеру оставалось только развести руками.
- И чего же ты от меня хочешь? - спросил он.
- Сколько у вас книг?
- Сотни! Тысячи!
- Ты знаешь, о чем они?

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

Гердер посмотрел на него непонимающим взглядом.
- Ты хочешь сказать, что ты знаешь, о чем в них говорится?
- Нет, но я хочу это узнать.
- Но ведь в них чего только нет! Ты не поверишь: там множество слов, которых даже я не понимаю!
- Ты можешь найти книгу, которая скажет, как понимать слова, которые ты не понимаешь? - спросил Масклин.
"Это - результат критического анализа, - мелькнуло у него в голове. - Ба! Раньше я ведь даже не думал об этом!"
Гердер колебался.
- Весьма интригующая мысль... - пробормотал он.
- Я хочу выяснить все о грузовиках, электричестве и.., о еде, - продолжал Масклин. - И еще я хочу, чтобы ты нашел книгу о.., о...
- Да?
Масклин в растерянности оглянулся.
- Есть ли у вас книга, в которой сказано, как номы могут управлять грузовиком, построенным людьми?
- А ты разве не знаешь?
- Нет.., не совсем. Просто я надеялся, вдруг...
- Но ведь ты говорил, что достаточно выучить "Правила дорожного движения", и все!
- Д-да... - неуверенно произнес Масклин.
- Там было сказано, что нужно знать "Правила дорожного движения", прежде чем садиться в машину. Но меня не покидает смутное ощущение, что все тут не так просто.
- Да поможет нам Благоприятная Конъюнктура!
- Надеюсь, - задумчиво сказал Масклин.
- Очень на это надеюсь.

***

И вот настало время проверить все на деле.
В гнездовье грузовиков было холодно и воняло солянкой. А стоит упасть с балки - и будешь долго кувыркаться в воздухе, прежде чем разобьешься о землю. Масклин старался не смотреть вниз.
Внизу были грузовики. Здесь, в гараже, они казались куда больше, чем снаружи. Огромные, красные и ужасные в темноте.
- Стоп. Достаточно, - сказал Масклин. - Мы как раз над тем выступом, где находится сиденье водителя.
- Это называется кабина, - уточнил Ангало.
- Правильно. Кабина.
Ангало появился неожиданно. Он прибежал в отдел Канцелярских Принадлежностей тяжело дыша, с раскрасневшимся лицом и потребовал, чтобы его научили читать.
Ибо тогда он сможет узнать все о грузовиках.
Он просто бредил ими.
- Но твой отец против всего этого! - возразил Масклин.
- Ну и что? - отмахнулся Ангало. - Ты ведь веришь в мир Снаружи! Ты был там! Я хочу все это увидеть, я хочу выйти Наружу, я хочу узнать, какое оно на самом деле!
С чтением у Ангало не очень получалось, но священники нашли несколько книг с грузовиками на обложке, и он сидел над ними, пока у него не начинала раскалываться голова. "Пожалуй, Ангало знает теперь о грузовиках больше, чем любой из номов. Вопрос только, много ли это", - грустно подумал Масклин.
Он слышал бормотание Ангало, распутывавшего веревки.
- Шестеренка, - бубнил юноша. - Сцепление. Руль. Дворники. Коробка передач. Бадди. Старый лихач. Курево. Двойная яичница с беконом. Чипсы. "Виски-бар". Дальнобойщики. - Ангало поднял голову и улыбнулся краешком губ. - Готово, - объявил он.
- Теперь запомни, - еще раз проинструктировал его Масклин. - Окна могут быть подняты. Если увидишь, что внутрь не попасть, дерни за веревку один раз, мы втащим тебя наверх. Все понял?
- Под завязку.
- Что?
- У водителей это значит "да", - объяснил Ангало.
- А-а... Замечательно. Теперь дальше. Если попадешь внутрь, спрячься где-нибудь так, чтобы видеть водителя.
- Угу. Ты уже все это говорил, - нетерпеливо произнес Ангало.
- Да. Хорошо. Сандвичи взял?
Ангало похлопал рукой по свертку, висевшему у него на поясе.
- И дневник тоже. Я готов. Давай жми на педаль.
- Что?
- У водителей это означает "поехали". Масклин озадаченно почесал в затылке.
- И чтобы управлять грузовиком, надо все это знать?
- Однозначно, - гордо объявил Ангало.
- О? Ладно, лишь бы ты сам понимал, что говоришь, остальное не важно.
Доркас еще раз придирчиво осмотрел все ремешки, крепления и пропустил веревку под мышками у Ангало.
- Ты абсолютно уверен, что тебе не понадобится костюм для выхода Наружу? - спросил Доркас с надеждой в голосе.
То было странное сооружение конической формы: плотное сукно натянуто на каркас из спиц, каркас складывается, как зонтик, спереди проделано специальное смотровое отверстие. Доркас настаивал на том, что костюм совершенно необходим для защиты выходящего Наружу от неблагоприятных воздействий среды. "Ведь в конце концов, - говорил он Масклину, - вы могли приспособиться к дождю и ветру, потому-то вашим головам все нипочем. А для новичка... Так что лучше перестраховаться..."
- Спасибо, наверное, все-таки я не буду брать его, - вежливо ответил Ангало. - Очень уж он тяжелый, к тому же я не собираюсь покидать грузовик.
- Вот и хорошо, - кивнул Масклин. - Что ж, не будем дальше с этим тянуть. Хотя, если грузовик закрыт, нам придется тащить тебя обратно, Ангало. Ха-ха. Но шутки в сторону! Все готовы? Пошел, Ангало, - сказал он и на всякий случай - а вдруг это и впрямь помогает? - прибавил:
- И да будет с тобой Арнольд (осн. 1905).
Ангало опустил руки, и вот он уже был только маленькой раскачивающейся тенью где-то внизу, а номы на балке все травили и травили веревку. Масклин молился, чтобы этой веревки хватило - ведь они взяли ее не замеряя, на это у них просто не было времени.
Вдруг веревка резко дернулась. Масклин перегнулся через край балки и глянул вниз. Ангало был лишь темным пятном, зависшим в воздухе где-то в метре под балкой.
- Если со мной что-нибудь случится, пожалуйста, ни в коем случае не ешьте Бобо! - крикнул он.
- Не беспокойся, - ответил Масклин, - все будет в порядке.
- Я знаю. Но, если я не вернусь, пристройте Бобо в какой-нибудь хороший дом.
- Обязательно. В хороший дом.
- Где не едят крыс. Обещаете?
- Не едят крыс. Прекрасно! - крикнул Масклин.
Ангало кивнул. Веревка вновь поползла вниз.
А потом Ангало был уже внизу и бежал по покатой крыше кабины. У Масклина закружилась голова.
Маленькая фигурка исчезла. Немного погодя веревка дважды вздрогнула, что означало: "Стравите еще немного". И тут же она вздрогнула трижды - или это им показалось? Нет, все было верно. Вот еще - три рывка.
Масклин с шумом выдохнул.
- Ангало в кабине, - сказал он. - Тащите веревку обратно. Мы оставим ее здесь - на всякий случай. То есть я хотел сказать, она еще понадобится нам, когда Ангало вернется.
И он неуверенно посмотрел на грузовик внизу. Они уезжали и приезжали, и номы вроде Доркаса убеждали его, что это одни и те же грузовики. Они уезжали, нагруженные товарами, и возвращались, нагруженные товарами, и лишь одному Арнольду (осн. 1905) было ведомо, зачем это нужно. Единственное, что было точно известно, - через день-другой грузовики обязательно возвращались обратно.
Масклин взглянул на грузовик, в котором сейчас сидел ном-исследователь. Куда он поедет, что с ним случится по дороге? Что удастся увидеть Ангало, прежде чем грузовик вернется в гнездо? А если грузовик не вернется, что скажет Масклин родителям юноши? Что кто-то должен был рискнуть, что он сам умолял об этом, что им просто необходимо узнать, как управляют грузовиком, что это единственная надежда номов? Любые слова просто повиснут в воздухе. Масклин хорошо знал, как это бывает.
Доркас выпрямился и заглянул Масклину в глаза.
- Это будет почти невыполнимая работенка - спустить так каждого.
- Я знаю. Нам нужно придумать какой-нибудь другой способ. Старик указал рукой на один из замерших в молчании грузовиков.
- Там есть небольшая ступенька - рядом с дверцей водителя. Если бы нам удалось на нее забраться, а потом накинуть веревку на ручку... Масклин замотал головой.
- Стоп, стоп, стоп! Слишком уж это сложно для меня сейчас. Это всего лишь один маленький шаг для человека, но это гигантский прыжок для всех номов <Американский астронавт Нейл Армстронг, ступив в 1969 году на поверхность Луны, сказал: "Это один маленький шаг для человека, но гигантский прыжок для всего человечества".>.
V. И сказал им Пришедший Снаружи:
О вы, маловеры, смотрите, вот посылаю одного из вас Наружу, дабы познал он место сие.
VI. И взошел тот на Грузовик, и отбыл Наружу, и пребывал там в поисках Нового дома для них.
VII. И долгим было их ожидание, ибо он не вернулся.
Из "Книги номов", Отгрузка Товаров, Ст. V - VII.

Глава 9

Заснул Масклин в старой коробке из-под ботинок, непонятно как попавшей в отдел Канцелярских Принадлежностей. Тут его вряд ли могли найти и потревожить. Но, проснувшись, он обнаружил, что перед коробкой стоит небольшая делегация номов. Перед собой они держали открытую книгу.
Масклин уже начал разочаровываться в книгах. Может, все, что ему нужно, и было где-нибудь записано, но проблема заключалась в том, чтобы найти, где именно. Видимо, книги специально составлялись таким образом, чтобы усложнить поиск конкретных сведений. Казалось, что в них вообще нет никакого смысла. Вернее, смысл в них был, но излагался он самым бессмысленным образом.
В толпе Масклин различил Винто Пимми из отдела Скобяных Изделий и обреченно вздохнул. Винто был очень юн. Читал он со страстным увлечением, но все как-то бестолково: по молодости лет его постоянно заносило в сторону.
- Я тут раскусил это дело, - гордо объявил юноша. - - Э-э... Надеюсь, книгу все-таки можно склеить? - осторожно поинтересовался Масклин.
- Да нет, я имею в виду - я знаю, как заставить людей вести грузовик туда, куда нам нужно! Масклин вздохнул.
- Мы уже думали об этом, но дело совершенно безнадежное. Стоит нам только показаться людям на глаза...
- Ерунда! Они пальцем не шевельнут без нашего разрешения, если только у нас будет - я думаю, вам это понравится, - если у нас будет лама!
Винто улыбнулся. Он был похож на пса, проделавшего очень сложный трюк и теперь ждущего награды.
- Лама, - повторил Масклин как-то неуверенно.
- Да! Это из книжки! - Винто положил перед ним книжку и горделиво отошел в сторону. Масклин вытянул шею, чтобы лучше видеть. Читать приходилось по буквам, идя вдоль книги, но все же Масклин понял, что говорится в ней о каком-то "заложнике ценой десять тысяч фунтов".
- Нужно достать "ламу" <"Лама" - 12-зарядный автоматический пистолет бельгийского производства. Им обычно вооружены полицейские, сотрудники Интерпола и т.п.>, наставить ее на водителя, тут кто-нибудь крикнет: "Осторожно, у него "лама" в руках!" А тогда остается только приказать:
"Вези, куда ведено, не то выпущу в тебя всю обойму!" И...
- Хорошо, хорошо, просто замечательно, - осторожно произнес Масклин, отступая подальше. - Восхитительная находка. Мы обязательно найдем этому какое-нибудь применение. Обязательно.
- Согласитесь, было весьма неглупо с моей стороны... - восторженно начал Винто, приплясывая от радости.
- Да-да, конечно. Но.., э-э... Не кажется ли тебе, что пора бы уж приняться за чтение более дельных книг, чтобы... - Масклин запнулся. Кто знает, какие книги нужны им сейчас больше всего?
Пошатываясь от усталости, он вновь заполз в свою коробку и загородил вход листом картона.
- Огонек! - позвал он.
- Я слушаю, Масклин, - отозвался тот откуда-то из груды тряпок, служивших Масклину постелью.
- Что такое "лама"?
Последовала короткая пауза. Потом кубик сказал:
- Лама, род парнокопытных, семейство верблюдовых, длина тела 120 - 175 см, рост в холке 90 - 100 см, вес 49 - 96 кг. Обитает в предгорьях Анд.
- О, вот как... А можно с ее помощью кому-нибудь угрожать?
- Это зависит от ситуации.
- Но.., можно ли найти ламу в Магазине? Последовала еще одна пауза.
- Здесь есть отдел Домашних Животных?
Масклин знал, что это такое. О домашних животных речь шла не далее как вчера: чтобы решить проблему с питанием, Винто предложил разводить на мясо морских свинок.
- Нет, - ответил Масклин.
- В таком случае, ваши шансы практически равны нулю.
- Вот так вот. Ну что ж... - Масклин без сил опустился на постель. - Понимаешь, - начал он, - мы должны каким-то образом контролировать, куда мы едем. Нам надо как-то попасть в такое место, где бы не было людей. Но чтобы они были при этом не очень далеко. И чтобы там было безопасно.
- Вы должны найти атлас или карту, - сказал кубик.
- А как они выглядят?
- На них написано "Атлас" или "Карта", - ответил кубик.
- Я попрошу аббата заняться их поисками. - Масклин зевнул.
- Ты должен поспать.
- Они все время чего-то от меня хотят... Ты ведь не спишь?
- Со мной это иначе.
- Что я должен, так это найти какой-нибудь способ. Лама нам не поможет. Они ведь все думают, что я знаю какой-то способ, а я ничего не знаю. Мы знаем, что нам понадобится Снаружи, но нам ни за что не удастся погрузить все это в грузовик за одну ночь. Они думают, у меня на все есть ответы, а я ничего не могу им сказать. И я не знаю способа, как...
Он провалился в сон, и ему снилось, что он стал ростом с человека. Все так просто, когда ты человеческого роста...
Прошло два дня. Номы попеременно дежурили на балке, наблюдая за гаражом. Они прикатили из отдела Игрушек маленький пластмассовый телескоп, и с его помощью им удалось выяснить, что огромные железные двери гаража открываются сами, стоит людям нажать красную кнопку у входа. Но как нажать кнопку, которая в десять раз больше твоей головы? Этот вопрос занял свое место в ряду других проблем, которые предстояло решить Масклину.
Гердер нашел карту. То была сравнительно маленькая книжечка.

Предыдущая страница 13 Следующая страница


Угонщики 14

- Нам даже не пришлось особо искать, - сказал он. - Мы каждый год получаем их не меньше дюжины. Называются они... - Он по слогам прочел тисненную золотом надпись:
- "Карманный ежедневник". И в конце каждой вклеена карта. Смотри.
Масклин принялся внимательно изучать миниатюрные листки, на которых были нарисованы какие-то синие и красные кляксы. У некоторых клякс были имена, такие как Африка или Азия.
- Хорошо, - неуверенно произнес Масклин. - Да-а... Я полагаю, это именно то, что нам нужно. Прекрасно. И где же мы находимся?
- Посредине, - ответил Гердер, не раздумывая. - Чистая логика. И тут вернулся грузовик. Ангало в нем не было.

***

Масклин бежал по наклонной балке, совершенно не думая о том, что может поскользнуться и упасть вниз. Он видел перед собой только номов, сбившихся в кучу, и знал, что это означает, но не хотел поверить в самое худшее.
Молодой ном, которого только что вытянули наверх, сидел на корточках и пытался отдышаться.
- Я перепробовал все окна, - сказал он. - Но они закрыты. Я ничего не смог разглядеть сквозь них. Внутри очень темно.
- Вы уверены, что это тот самый грузовик? - обернулся Масклин к главному наблюдателю.
- У них у всех спереди номера, - ответил тот. - Я абсолютно уверен, что правильно запомнил номер, когда он уезжал, и когда грузовик сегодня вернулся...
- Мы должны осмотреть все внутри, - твердо сказал Масклин. - Кто-нибудь сейчас отправится и.., нет, это слишком долго. Спускайте меня.
- Что?
- Спускайте меня, - повторил Масклин. - На пол.
- Но это же слишком долго, - произнес с сомнением чей-то голос.
- Я знаю! Но еще дольше спускаться по лестницам! - Масклин бросил конец веревки стоящим в оцепенении номам. - Может, он лежит раненый внутри...
- Это не наша вина, - начал один из номов. - Когда грузовик приехал, повсюду были люди. Нам пришлось ждать.
- В том, что случилось, нет ничьей вины... Кто-нибудь спуститесь длинным путем и ждите меня внизу. И не смотрите так, никто ни в чем не виноват!
"Кроме меня", - думал он, опускаясь во тьму. Мимо скользнула огромная черная тень грузовика. - "Почему-то Снаружи они выглядели куда меньше", - мелькнуло в голове у Масклина.
Пол был заляпан пятнами солянки. Он проскользнул под грузовик. Какие-то трубы, провода... Не так-то просто до них добраться. Вскоре он вернулся, волоча за собой обрезок провода, который удалось найти под одной из скамеек. Неимоверным усилием Масклин загнул конец провода так, что получился крюк.
Мгновение спустя он уже полз среди труб. Это было совсем несложно. Снизу грузовик казался сплошным переплетением труб и проводов. Через минуту-другую Масклин обнаружил, что путь ему преградила какая-то металлическая стена. В стене были проделаны дырочки, из которых торчали пучки проводов. Если не обращать внимания на боль, можно протиснуться и...
Внутри на полу лежал ковер. Довольно странная для грузовика деталь. На ковре валялось что-то вроде светлых фантиков, каждый величиной с газету - по меркам номов. Из отверстий в полу, поросших по краям грязью, высовывались огромные рычаги с педалями на концах. Поодаль от них - напротив громадной круглой штуковины - возвышалось сиденье. "Наверно, за этот круг люди держатся, когда грузовик сильно качает", - подумал Масклин.
- Ангало, - позвал он негромко.
Ответа не последовало. Масклин бесцельно ткнулся в один угол, в другой... Он уже готов был сдаться и бросить поиски, когда в куче хлама, скопившегося под сиденьем, заметил какой-то странный предмет. Человек счел бы его просто обрывком старой тряпицы. Но Масклин знал, что именно в этой курточке Ангало отправлялся в опасное путешествие.
Он повнимательней пригляделся к куче мусора. Легко можно было вообразить, как кто-то лежал здесь и наблюдал за действиями водителя. Масклин порылся в отбросах и вытащил маленький сверточек с сандвичами...
Искать дальше не имело смысла. Взяв куртку, Масклин выбрался наружу.
Под капотом грузовика, на перепачканном солянкой полу, стояла дюжина номов, нетерпеливо ждавших его возвращения. Масклин протянул им свою находку. Пожал плечами.
- Больше никаких следов, - подавленно сказал он. - Ангало там был, но.., в общем, его там нет.
- Что с ним могло случиться? - удивился один из самых старых наблюдателей.
Сзади раздался мрачный голос:
- Наверняка его раздавило дождем. Или сдуло свирепым ветром.
- Верно, верно, - тут же отозвались в толпе. - Снаружи, видать, страшно и отвратительно!
- Да нет же, нет! - вскричал Масклин. - То есть там есть и страшное, и отвратительное...
- Ага. Вот-вот, - забормотали номы, кивая.
- ..но при чем здесь это! С ним было бы все в порядке, если б только он остался в грузовике! Я же говорил ему не выходить...
Вдруг он осознал, что все внезапно умолкли. Номы смотрели не на него, а куда-то мимо, в сторону, поверх его плеча.
Герцог де Галантерейя стоял, окруженный своими солдатами. Невидящий взгляд его был устремлен на Масклина. Потом, все так же не говоря ни слова, он протянул вперед руку.
Масклин отдал куртку. Герцог судорожно скомкал ее, но тут же разжал пальцы. Куртка едва не упала на пол. В глазах герцога застыла пустота.
Тишина вокруг истончилась, стала непереносимой, как грохот обвала.
- Я запретил ему ехать, - тихо сказал герцог. - Я говорил, это опасно. Я.., я допустил глупость. Это только больше его подзадорило. - Он перевел взгляд на Масклина. - И что же теперь? - все так же тихо спросил он.
- Э-э?.. - пробормотал Масклин.
- Мой сын еще жив?
- М-м... Возможно. То есть почему нет...
Герцог безжизненно кивнул.
"Вот и все, - подумал Масклин. - Все кончено. И ничего нельзя сделать".
Герцог долго смотрел на грузовики. Потом обвел взглядом свою стражу.
- Все эти штуковины.., они выезжают Наружу? - спросил он хрипло.
- О-о да. Все время, - пробормотал Масклин. Герцог издал глухой стон.
- Никакого Снаружи нет, - выдавил он из себя. - Я это знаю. Но мой сын знал что-то иное. Вы говорите, мы уйдем Наружу. Я увижу там моего сына?
Масклин взглянул в глаза старика. Они были похожи на два недоваренных яйца. И тогда он подумал о размерах всего, что Снаружи, и о размерах нома. И еще в голове всплыла мысль: тот, кто ведет за собой других, должен знать все о правде и честности и знать, когда между ними следует делать различие. Если честно, шансов найти Ангало там. Снаружи, немного больше, чем шансов на то, что у Магазина вырастут крылья и он улетит прочь, однако правда такова, что...
- Возможно, - сказал Масклин и почувствовал, что ему противно слушать самого себя. Но ведь это и в самом деле было возможно.
- Хорошо, - произнес герцог все с тем же выражением. - Что вам нужно?
- Что? - удивленно пробормотал Масклин.
- Я спросил, что вам нужно? Чтобы уехать Наружу на грузовике, - повторил герцог.
Язык не повиновался Масклину.
- Э-э.., ну.., на данный момент.., мне кажется.., нам нужны помощники...
- Сколько? - оборвал герцог.
Мысли в голове у Масклина прыгали, опережая одна другую.
- Пятьдесят номов? - предположил он.
- Вы их получите.
- Но... - начал Масклин.
Выражение лица герцога резко изменилось. Он уже больше не выглядел таким одиноким и потерянным. Теперь он выглядел как обычно, угрюмым и сердитым.
- Успеха, - процедил он сквозь зубы, повернулся спиной и величественно удалился.
Тем же вечером в гараж прибыли пятьдесят галантерейцев. Они с глупым видом озирались по сторонам, хлопая глазами, и были в полной растерянности. Гердер пытался протестовать, но Масклин всех, даже тех, кто оказался совершенно для этого непригодным, отправил к чтецам.
- Но ведь их слишком много! - кипятился Гердер. - Это же грубая неотесанная солдатня, пойми ты Арнольда (осн. 1905) ради!
- Я-то думал, он скажет, что пятьдесят - слишком много, и даст номов двадцать или и того меньше, - пожал плечами Масклин. - Но, право слово, скоро у нас для всех найдется работа.
Программа чтения развивалась совсем иначе, чем предполагал Масклин. В книгах были дельные вещи, это верно, но как же сложно вылавливать их среди совершенно невероятных историй.
Вроде рассказа про девочку в кроличьей норе <Имеется в виду сказочная повесть Льюиса Кэрролла "Алиса в стране чудес">.
Опять же раскопал все это не кто иной, как Винто.
- ..И она провалилась в кроличью нору, а там был белый кролик в очках (я знаю, кто такие кролики), а потом она нашла маленькую бутылочку с какой-то жидкостью, выпила ее и стала БОЛЬШОЙ, то есть она действительно стала огромной, а потом она нашла еще какую-то штуковину и съела ее и стала совсем маленькой, - выпалил Винто на одном дыхании. Лицо его сияло энтузиазмом. - Все, что нам нужно, - найти побольше этой жидкости, от которой растут, и тогда один из нас сможет вести грузовик.
Масклин не мог себе позволить просто отмахнуться от рассказа Винто. Если хотя бы один ном вырастет до размеров человека, все будет легче легкого. Он сам думал об этом сотни раз. Как бы то ни было, стоило попытаться.
Они потратили почти целую ночь, разыскивая по всему Магазину бутылку с надписью "Выпей меня". Но либо ее не было в Магазине - Гердер никак не мог с этим примириться, ибо в Магазине "все собрано под одной крышей", - либо вообще никогда не существовало. Складывалось такое впечатление, что в книгах рассказывалось про множество вещей, каких и на свете-то нет. Зачем Арнольду (осн. 1905) понадобилось вводить в книги столько несуществующих вещей, понять было совершенно невозможно.
- В этом вопросе верующим дана свобода истолкований, - заметил Гердер.
Одну книгу Масклин забрал себе. Она как раз помещалась в его коробке. Называлась она "Детский путеводитель по звездам", и в основном там были картинки, а на них ночное небо. Масклин знал, что все это - правда.
Ему нравилось смотреть на них, когда голова была перегружена мыслями. Вот и сейчас книга лежала перед ним.
У звезд были имена: Сириус, или Ригель, или Волк-359, или Крест-154. Некоторые из названий он на пробу предложил кубику.
- Я не знаю этих имен, - ответил тот.
- Думаю, мы пришли с одной из них, - сказал Масклин. - Ты утверждал...
- Все называют их по-разному. В данный момент я не могу идентифицировать эти названия.
- Какое имя было у звезды, с которой пришли номы? - спросил Масклин, лежа в темноте.
- Она называлась "Солнце".
- Но здесь же есть Солнце!
- Так называют любую звезду те, кто живет рядом с ней. Ведь они считают ее самой главной, - пояснил кубик.
- А эти звезды... Огонек, мы на многих из них побывали?
- В моей памяти зарегистрировано девяносто четыре тысячи пятьсот шестьдесят три звезды, посещавшихся номами.
Масклин лежал, глядя в темноту. Большие числа ставили его в тупик. Но он догадывался, что это число - одно из самых больших. "Благоприятная Конъюнктура! - подумал он и, тут же почувствовав досаду, исправил свое восклицание на:
- Проклятье! Все эти солнца, огромные расстояния... А все, что от меня сейчас требуется, - это справиться с каким-то одним-единственным грузовиком!"
Одно рядом с другим выглядело так нелепо.
X. Внемлите: свершилось чудо! Ибо вернулся он и сказал: Вот я выехал на Колеснице, и видел я, что Снаружи!
XI. И спросили его: Каково же оно из себя?
ХII. И ответил он им: Оно - большое.
Из "Книги номов". Расчеты с Покупателями, Ст. X - XII.

Глава 10

На четвертый день Ангало вернулся. Взгляд его был дик, а на губах блуждала улыбка сумасшедшего.
Первым эту новость принес запыхавшийся от бега стражник, следом явился сам Ангало, а за ним ввалилась целая толпа молодых номов, жадно ловивших каждое слово героя и млеющих от восторга. Ангало был оборван, весь в грязи, глядя на него, можно было подумать, что он не спал много часов, но шел он, гордо подняв голову и странно раскачиваясь из стороны в сторону, - сразу было видно: рискуя жизнью, он побывал там, где не бывал еще ни один ном, и вот теперь ждет не дождется, когда его начнут расспрашивать.
- Где я был? - говорил он. - Где я был? Где я только не был! Вы даже представить себе не можете, что там, Снаружи!
- Что? - спрашивали самые нетерпеливые.
- Все! - отвечал он, и глаза его горели лихорадочным блеском. - И знаете что?
- Что? - восклицали они хором.
- Я видел Магазин снаружи! Он... - Ангало понизил голос, - он так красив! Представьте: колонны и огромные стеклянные витрины, и все разноцветные!
Он был центром огромной толпы, которая все прибывала, по мере того как новость распространялась по Магазину.
- И вы видели все отделы? - спросил один из священников.
- Нет!
- Что?
- Снаружи нельзя увидеть отделы! Весь Магазин - это одна огромная штуковина! И.., и... - Все благоговейно умолкли, пока Ангало рылся в своем мешке и извлекал оттуда дневник. Дневник изрядно распух и растрепался. Ангало перелистал страницы. - И там, Снаружи, на Магазине была огромная надпись, я перерисовал ее. Потому что это не язык водителей грузовиков, и я не смог ее понять, но вот какова она.
Он гордо поднял вверх свои записи.
Все потрясенно молчали, не смея вздохнуть. Читать пока умели лишь немногие.
Слова, принесенные Ангало, гласили:
"ПОСЛЕДНЯЯ РАСПРОДАЖА".
Потом он отправился спать, на ходу восторженно бормоча что-то о грузовиках, и холмах, и городах, и проспал два часа подряд.
А когда он немного пришел в себя, к нему зашел Масклин. Ангало сидел на кровати. На мертвенно-бледном лице, словно пара драгоценных камней, сияли глаза.
- Не слишком его утомляй, - проворчала бабушка Морки, выхаживавшая теперь каждого больного, который был слишком слаб, чтобы этому помешать. - Он очень слаб, у него жар, а тут еще этот ужасный грохот. Откуда только он взялся? Незадолго до тебя приходил его папаша, так мне через пять минут пришлось его вытолкать.
- Что? Ты выставила самого герцога? - изумился Масклин. - Но как? Он же никогда никого не слушает!
- Может, он и большой ном в Магазине, - сказала Морки с довольным видом, - но в комнате больного он - всего лишь досадная помеха!
- Мне нужно поговорить с ним, - пробормотал Масклин.
- И мне, и мне! - воскликнул Ангало. - Я всем хочу об этом рассказать. Снаружи есть все! Я видел кое-что такое...
- Успокойся, успокойся, - сказала Морки, мягко заставляя его лечь на подушку. - И мне не слишком-то по душе присутствие здесь крыс, скажу я тебе. - Присмотревшись, можно было заметить, что из-под края одеяла выглядывают усики Бобо.
- Но он же очень чистый, и он мой друг, - возразил Ангало. - И к тому же тебе ведь нравились крысы.
- Крыса. Я сказала крыса, - возмутилась Морки. Она сурово посмотрела на Масклина. - Не позволяй ему слишком волноваться.
Масклин присел на краешек кровати. Ангало с энтузиазмом рассказывал о Наружном Мире. Подобный восторг испытывает человек, бывший от рождения слепым и вдруг прозревший. Ангало говорил об огромном прожекторе в небе, и о дорогах, полных грузовиков, и о большущих штуковинах, торчащих из пола и усыпанных зеленью...
- Это деревья, - подсказал Масклин.

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

...и о величественных зданиях, куда стекается все, что привозят грузовики, и откуда те вновь отправляются в путь. Ангало потерялся в одном из таких зданий. Он на минутку вылез из кабины, чтобы сходить в туалет, а тут вернулся водитель, Ангало не успел вскарабкаться обратно, и грузовик уехал. Тогда он забрался в другой грузовик, и тот привез его в большой парк, где было много грузовиков. Ангало стал искать какой-нибудь грузовик, принадлежащий Арнольду (осн. 1905).
- Наверное, это стоянка рядом с придорожным кафе, - кивнул Масклин. - Мы жили как раз в таком месте.
- О, вот как, значит, это называется? - сказал Ангало, жадно ловя слова Масклина. - Там еще была такая большая синяя вывеска, а на ней нарисованы чашки, ножи и вилки. Только...
Грузовиков из Магазина на стоянке не оказалось. Может, они там и были, но Ангало не удалось найти их среди множества машин. В конце концов он устроил лагерь на краю дороги, жил, питаясь отбросами, пока однажды удача не улыбнулась ему.
Грузовик подъехал. Ангало не смог проникнуть в кабину, но ему удалось вскарабкаться по шине и найти темное укромное местечко, где, уперевшись ногами и коленками в какие-то кабели, можно было сидеть, хотя и существовал риск в любую секунду упасть на дорогу, стремительно убегающую из-под колес грузовика.
Ангало достал дневник. От грязи тот стал почти черным.
- Я чуть было не потерял его, - сказал он. - И был очень близок к тому, чтобы его съесть. Я совсем извелся от голода.
- О да, но как насчет... Как управляют грузовиком? - настойчиво спросил Масклин, заметив краем глаза, что бабушка Морки начинает терять терпение. - Как им это удается?
Ангало перелистал записи.
- Я где-то сделал заметки, - пробормотал он. - А, вот, нашел. - Он пододвинул дневник Масклину.
Масклин недоуменно посмотрел на чертежи. Там были рычаги, стрелочки и цифры.
- Повернуть ключ.., один, другой.., нажать красную кнопку.., раз, другой.., нажать педаль номер один левой ногой, передвинуть большой рычаг влево и вперед.., один, два.., мягко отпустить первую педаль, нажать педаль номер два...
Масклин поднял голову.
- Что все это значит? - спросил он, боясь услышать ответ. Он догадывался, каков тот будет.
- Так водят грузовики, - объяснил Ангало.
- О да. Но.., все эти педали, кнопки, и рычаги, и прочее... - пробормотал Масклин.
- Без них не обойтись, - гордо сказал Ангало. - А когда ты уже тронулся с места, ты переключаешь скорость и...
- Да-да. Это понятно, - пробормотал Масклин, обреченно глядя на листок бумаги.
"Но как? Как?" - стучало у него в голове.
Ангало не упустил из виду ничего. Как-то, оставшись в кабине один, он измерил высоту железного столба, который назывался рычаг скорости. Ангало утверждал, что это очень важная штука. Рычаг был в пять раз больше нома. А вращающийся круг - тоже очень важная вещь - был в ширину, как восемь номов, стоящих плечом к плечу.
А еще надо иметь ключи. Масклин не знал о ключах. Он вообще не знал ни о чем таком.
- Хорошо я сделал? - радовался Ангало. - Здесь записано все.
- Да-да. Просто прекрасно.
- Смотри внимательней, здесь все-все. И про поворотные огни, и про гудок... - не умолкал Ангало.
- Да-да, я вижу.
- И про педаль газа, и про педаль тормоза! Ну почему ты совсем не рад?
- Да нет, все в порядке. Просто ты здорово меня озадачил. Ангало схватил Масклина за рукав.
- Говорили, есть только один Магазин, - нервно забормотал он. - Это не правда. Там, Снаружи, так много всего! Там есть другие Магазины. Я их видел. Может, в них тоже живут номы? Жизнь в других Магазинах... Ты только представь! Хотя, конечно, ты-то знаешь!
- Тебе нужно поспать, - сказал Масклин как можно мягче.
- А когда ты опять придешь?
- У нас масса времени впереди, - ответил Масклин. - Так что мы еще наговоримся. Спи пока.
Он вышел из комнаты и тут же нарвался на герцога. Тот вернулся с несколькими солдатами, чтобы забрать Ангало в отдел Канцелярских Принадлежностей. Герцог пререкался с Морки по этому поводу. Вернее, пытался пререкаться.
- Мадам, уверяю вас, ему там будет обеспечен прекрасный уход! - кипятился герцог.
- Пфф!.. Что ваши номы знают о врачевании! У вас же здесь тишь да гладь! Вот там, откуда я пришла, там только и делают, что болеют, - гордо объявила Морки. - Просто круглый год. Простуды, растяжения, ушибы, раны... И так все время. У меня, как говорится, большой опыт по этой части. Смею надеяться, я видела за свою жизнь больше больных, чем ты съел обедов. - С этими словами Морки ткнула герцога в живот. - А ты, судя по всему, любишь покушать.
- Мадам, я велю бросить вас в тюрьму, - прорычал герцог. Бабушка Морки фыркнула.
- И что, больной от этого сразу поправится? Герцог открыл было рот, чтобы сказать все, что он о ней думает, но поймал взгляд Масклина и закрыл его.
- Ладно, хорошо, - выдавил он из себя. - Вы и впрямь правы, мадам. Но я бы хотел навещать Ангало каждый день.
- Не больше чем на две минуты, - отрезала Морки.
- Пять! - взмолился герцог.
- Три! - ответила бабушка Морки.
- Четыре. - На этом и порешили.
Герцог кивнул и подозвал Масклина к себе.
- Ты говорил с моим сыном, - начал он.
- Да, сир, - сказал Масклин.
- И он рассказал тебе, что он видел?
- Да, сир.
Герцог выглядел каким-то маленьким, сгорбившимся. Масклин всегда представлял его большим, солидным номом и вдруг осознал сейчас, что все зависит от внутреннего наполнения, словно власть и сознание собственной значительности заставляют нома раздуваться. А теперь из герцога, казалось, выпустили воздух. В его облике сквозила тревога и неуверенность.
- Помнится, я присылал вам номов! Их достаточно?
- Да, сир.
- Дайте мне знать, если понадобится какая помощь. Все, что угодно. - Герцог еще что-то невнятно пробормотал, рассеянно похлопал Масклина по плечу и двинулся прочь.
- Что это с ним? - удивился Масклин.
Бабушка Морки принялась сворачивать очередной бинт. Ее бинты еще ни разу никому не понадобились, но Морки была убеждена, что иметь запас перевязочных средств просто необходимо. Пожалуй, ее запаса с лихвой хватило бы на все население Земли.
- Он начал задумываться, - ответила старуха. - Поначалу это всегда действует несколько угнетающе.
- Я ведь не думал, что все будет так сложно! - взмолился Масклин.
- Ты хочешь сказать, у тебя нет ни малейшего представления о том, как мы сможем управлять грузовиком? - спросил Гердер.
- Что, полный тупик? - задала вопрос Гримма.
- Я.., ну, я полагал, что грузовики - они просто едут куда хочешь, - оправдывался Масклин. - Я думал, что если они подчиняются людям, то почему бы им не подчиниться нам. Я.., я вовсе не ожидал всех этих нажать-повернуть, два раза потянуть на себя, вот... Эти круги и педали... Я же их видел, вы не поверите, какие они огромные! - Он посмотрел на них безумным взглядом. - Я.., я думал об этом денно и нощно, - вздохнул Масклин. Он чувствовал, что эти двое - единственные, кому он может довериться.
Картонная дверь приоткрылась, и в проеме показалась чья-то жизнерадостная физиономия.
- Вам должно это понравиться, мистер Масклин, - объявил вошедший. - Я тут еще одну вещь вычитал.
- Не сейчас, Винто. Мы очень заняты, - отмахнулся Масклин. Лицо Винто грустно вытянулось.
- Ты вполне можешь его выслушать, - уронила Гримма. - В конце концов, что еще нам остается сейчас делать? Масклин обреченно повесил голову.
- Ну, парень, - произнес Гердер с наигранным оптимизмом, - какая идея тебя на этот раз осенила, а? Впрячь в грузовик диких хомяков?
- Нет, сир, - пробормотал Винто.
- Может, ты предлагаешь нам позаботиться о том, чтобы у грузовика выросли крылья, и тогда мы просто улетим в небо?
- Нет, сир. Я нашел тут одну книгу: она про то, как захватить в плен человека. А потом мы могли бы раздобыть ламу...
Масклин поднял глаза и улыбнулся какой-то болезненной улыбкой.
- Я уже объяснял ему, что мы не можем использовать людей, - пожал он плечами. - Я ведь говорил тебе, Винто. И я не очень уверен, что люди испугаются верблюда...
Вместо ответа Винто, собрав все свои силы, с трудом открыл книгу.
- Сир, посмотрите, тут есть картинка.
Они посмотрели. На картинке был изображен лежащий на земле человек, а вокруг суетились гномы, старательно опутывающие его веревками.
- Проклятье! - прошептала Гримма. - Они рисуют нас в книгах!
- О, я знаю эту книгу! - сказал Гердер, стремясь побыстрее со всем этим покончить. - Это же "Путешествие Гулливера". Так, выдуманная история, в ней нет ничего настоящего.
- Нет, только представьте, - не унималась Гримма, - мы - и вдруг на картинке в какой-то книжке. Как тебе это нравится, Масклин? - Но Масклин смотрел на картинку, не отрывая глаз.
- Очень хорошо. Ты очень прилежный юноша, - сказал Гердер, но его тон никак не вязался с произнесенными им словами. - Большое спасибо, Винто, а теперь, пожалуйста, оставь нас.
Масклин все еще смотрел в одну точку. Рот его чуть приоткрылся. Он чувствовал, как в голове у него ворочается какая-то идея...
- Веревки, - пробормотал он.
- Но это же только картинка! - напомнил Гердер.
- Веревки, Гримма, веревки!
- Веревки?
Масклин воздел вверх руки и уставился в потолок. В такие минуты он почти мог поверить, что там наверху, над отделом Детской Одежды, кто-то есть.
- Я знаю способ! - закричал он, не обращая внимания на то, с каким испугом смотрят на него окружающие. - Я знаю способ! Арнольд (осн. 1905), я знаю способ!

***

В тот вечер, едва наступило Время Закрытия, множество маленьких теней осторожно проскользнули по полу гаража и скрылись под одним из грузовиков. Прислушавшись, можно было различить, как оттуда доносятся какие-то странные звуки, щелчки, глухие удары и ругательства. Через десять минут номы были в кабине грузовика.
Сгрудившись, они стояли на полу и изумленно озирались вокруг.
Внимание Масклина привлекла одна из педалей. Он подошел поближе. Педаль была в несколько раз больше его. Масклин попробовал надавить на нее изо всех сил. Педаль едва качнулась. На помощь ему пришло еще несколько номов. Совместными усилиями им удалось немного сдвинуть ее с места.
Один из номов задумчиво наблюдал за всем этим со стороны. То был Доркас. На поясе его болтался кожаный ремень с набором самодельных отмычек, в руках старик крутил свинцовый грифель, с которым не расставался ни на минуту: если ученый не писал им, то грифель торчал у него из-за уха.
Масклин подошел к старику.
- Что ты думаешь обо всем этом? - спросил он. Доркас почесал переносицу.
- Все дело в рычагах и блоках, - ответил он. - Замечательная вещь - рычаг. Дайте мне достаточно длинный рычаг и место для опоры, и я сдвину Магазин.
- Пока достаточно будет, если ты сдвинешь одну из этих педалей, - вежливо заметил Масклин. Доркас кивнул.
- Попробуем, - сказал он. - Прекрасно, парни. Тащите-ка все сюда. Длинная деревянная рейка, принесенная из отдела Строительных Материалов, была не без труда поднята в кабину. Доркас метался туда-сюда, замерял расстояние обрывком нити и в конце концов велел загнать один конец рейки в щель, зиявшую в металлическом полу. Несколько номов выстроились на другом конце рейки и стали тянуть ее на себя, пока она не легла на педаль на манер рычага.
- Ну, давайте, парни, - вновь скомандовал Доркас.
Номы нажали. Педаль до конца ушла в пол. Раздался ликующий рев.
- Как тебе удалось это сделать? - удивился Масклин.
- Я же тебе говорил про рычаги, - ответил старик. - Что ж, прекрасно. - Он огляделся вокруг, поскреб подбородок. - Итак, нам нужно три рычага. - Взгляд его остановился на огромном круглом предмете напротив сиденья водителя. - А насчет этой штуки у тебя есть какие-нибудь идеи? - спросил он.
- Я думал про веревки, - отозвался Масклин.
- И как ты себе это представлял?
- Видишь, внутри есть спицы. Мы привяжем к ним веревки, к каждой веревке приставим команду номов, те будут тянуть в нужную сторону, и грузовик поедет туда, куда мы захотим, - сказал Масклин.
Доркас покосился на круг со спицами. Шагами измерил ширину кабины. Посмотрел наверх. Посмотрел под ноги. Губы его беззвучно шевелились.
- Они не смогут видеть, куда едут, - наконец сказал он.
- Я полагаю, кто-нибудь мог бы стоять там, наверху, у этого большого окна, и говорить остальным, что делать, - возразил Масклин, с надеждой глядя на старого нома.
- Ангало говорит, эти грузовики.., от них очень много шума, - пробормотал Доркас. Он вновь поскреб подбородок. - Ладно, что-нибудь да придумаю. Теперь есть большой рычаг на полу. Что с ним делать? Опять веревки?
- Ничего другого мне в голову не пришло, - честно ответил Масклин. - А что бы ты придумал?
Доркас набрал в грудь побольше воздуха.
- Н-да... - начал он. - Значит, несколько команд вращают круг со спицами, еще одна команда переключает рычаг скоростей, кто-нибудь управляет педалями, а сверху стоит наблюдатель и говорит всем, что делать. Тут надо попрактиковаться. Предположим, я сделаю все, что для этого нужно: веревки и прочее. Сколько ночей есть у нас на тренировки? Ну, чтобы привыкнуть, набить руку?
- Включая ночь, когда мы.., э-э.., уедем из Магазина? - осторожно спросил Масклин.
- Да.
- Одна.
Доркас насупился. Отвернувшись в сторону, он что-то забормотал себе под нос.
- Это невозможно, - объявил он наконец.
- У нас есть один-единственный шанс, ты же знаешь! - возразил Масклин. - Если все дело в оборудовании...
- О, с этим-то никаких проблем, - отмахнулся Доркас. - Это всего лишь деревяшки да тросики. Я их к завтрашнему утру соберу. Дело в номах. Для управления грузовиком понадобится множество номов. А им понадобится тренировка.
- Но.., но ведь все, что от них требуется, - тянуть на себя или толкать от себя, когда скажут, разве нет?
Доркас опять что-то пробормотал себе под нос. Масклин уже знал это угрюмое выражение на лице старика: оно появлялось всякий раз, когда тот собирался сообщить какую-то плохую новость.
- Послушай, парень, - сказал Доркас, - я живу на свете уже шесть лет, и многое повидал на своем веку. И могу тебе точно сказать, если ты выстроишь в ряд десять номов и скомандуешь им: "Тяни!" - то четверо из них начнут толкать от себя, а двое спросят: "Простите?" Так уж все мы устроены. Это в нас говорит наша природа номов. - Он усмехнулся, увидев удрученное выражение на лице Масклина. - Что сейчас от тебя требуется, так это найти нам какой-нибудь небольшой грузовичок. Чтоб мы могли потренироваться.
Масклин мрачно кивнул.
- И думал ли ты, - продолжал Доркас, - как нам организовать посадку? Две тысячи номов - это не шутка, учти. Да еще они потащат кучу скарба с собой. Тебе не удастся заставить старых бабушек и розовых младенцев влезать по веревке наверх и проползать в темную дыру, тут уж ничего не поделаешь.
Масклин покачал головой. Доркас наблюдал за ним - на губах старика играла обычная мягкая улыбка.
"Этот ном, - подумал Масклин, - знает свое дело. Но если я скажу ему:
"Оставь это мне", он все взвалит на мои плечи и будет считать, что оказал мне услугу. О критический анализ! Почему мы всегда поступаем именно так?"
- У тебя возникли по этому поводу какие-нибудь идеи? - спросил он. - Я бы не отказался сейчас от любой помощи.

Предыдущая страница 15 Следующая страница


Угонщики 16

Доркас ответил ему долгим задумчивым взглядом, а потом похлопал по плечу.
- Я тут внимательно все осмотрел что к чему, - сказал он. - Может, есть один способ, которым мы могли бы воспользоваться, а заодно решить и вторую проблему. Завтра, когда придешь сюда, мы еще раз все вместе обдумаем, договорились?
Масклин кивнул.
"Вся беда в том, что нам не хватает помощников, - думал он, идя обратно. - Конечно, кое-кого прислали Скобяные Изделия, по несколько номов пришло из других отделов, да еще молодые номы - их можно пересчитать по пальцам - украдкой нам помогают, относясь к этому, как к необычному развлечению. А что касается остальных, они продолжают жить обычной жизнью".
В каком-то смысле эта жизнь была даже напряженней, чем обычно.
Из всех аристократов Магазина один только граф хоть как-то заинтересовался планом Масклина. Да и то в глубине души Масклин подозревал, что этот интерес вызван вовсе не страхом перед приближающимся концом. Просто графу доставляла известное удовольствие мысль о том, что, если Скобяные Изделия научатся читать, это вызовет страшную досаду у их противников - галантерейцев. Даже Гердер и тот, казалось, перестал верить в грядущее разрушение Магазина.
Масклин вернулся к себе, залез в коробку и забылся сном. Проснулся он через час.
Кошмар начался.
И бросятся к Лифтам:
Лифты, ужель не поднимете нас?
И бросятся к Стенам:
Стены, ужель не укроете нас?
И бросятся к Грузовику:
Грузовик, ужель не возьмешь нас?
Таков будет Тот День.
Из "Книги номов". Глава Исхода, 1, Ст. I.

Глава 11

Это началось с тишины, хотя был день и Магазин должен был полниться шумом. Номы давно привыкли к отдаленному гулу людской толпы в часы открытия и не обращали на него никакого внимания. Но сейчас в воздухе разлилась какая-то странная, гнетущая тишина. Конечно, случались такие дни, когда люди не зашли в Магазин. Но на то была воля Арнольда (осн. 1905). Например, иногда он позволял людям не появляться в Магазине почти неделю - именно такой срок отделял восторги Рождественской ярмарки от суеты "Сегодня начинается зимняя распродажа!". Но к этому номы привыкли, размеренный ритм Магазина давно стал ритмом их жизни. Однако сегодняшний день не укладывался ни в какие ритмы.
Прошло несколько часов пронзительной тишины, и номы уже не пытались утешить друг друга предположениями о том, что это какой-нибудь особый день, и вспоминать, как когда-то Магазин закрылся на целую неделю из-за ремонта. Наконец кое-кто из самых храбрых - или чересчур любознательных - рискнул выглянуть на этажи.
Знакомые прилавки до самого горизонта зияли пустотой. Да и прилавков стало как-то меньше.
"Так обычно всегда бывает после распродажи, - решили номы. - А потом, не успеешь глазом моргнуть, все полки опять заставлены товарами. Что нам о том беспокоиться? Все это лишь часть великого плана Арнольда (осн. 1905)".
И они сидели в молчании или тихонько что-то бормотали себе под нос и искали, чем бы занять свои мозги, чтобы только отогнать недобрые мысли. Но ничего не помогало.
А потом появились люди и стали разбирать немногие оставшиеся в Магазине прилавки и полки, складывать их в коробки, уносить в гараж и грузить в машины...
И стали сдирать половицы...
Масклин проснулся. Кто-то настойчиво тряс его за плечо. Неподалеку слышались чьи-то громкие голоса. Все это стало для него уже почти привычным. - Вставай, вставай быстро! - сказал Гердер.
- Что случилось? - спросил, зевая, Масклин.
- Люди разбирают Магазин на кусочки! Масклин так и сел на постели.
- Этого не может быть! Ведь еще не время!
- Но заняты они именно этим!
Масклин вскочил на ноги и, путаясь в рукавах, застежках, пуговицах, стал натягивать на себя одежду. Потом, как был в одной штанине, неловко проскакал в дальний угол помещения и раздраженно пнул черную коробочку ногой.
- Эй! - закричал он. - Ты ведь говорил, до сноса Магазина еще есть время!
- Четырнадцать дней, - ответил кубик.
- Его начинают сейчас!
- Возможно, это просто переносят на новое место оставшееся оборудование и готовят здание к сносу, - объяснил кубик.
- Ох, от этого известия всем должно стать полегче. Почему ты нам сразу ничего не сказал?
- Я не мог себе представить, что вы этого не знаете.
- Мы ничего не знали. И что же ты предлагаешь нам теперь делать? - спросил Масклин.
- Уходить отсюда как можно скорее.
Масклин был в растерянности. Он думал, что у него есть еще две недели, чтобы разобраться со всеми проблемами. Заготовить продукты на дорогу. Уточнить планы. Даже двух недель едва-едва на это хватало. А теперь неделя стала непозволительной роскошью.
Он вышел и очутился в бессмысленно тычущейся во все стороны, дезорганизованной толпе. К счастью, в обитаемых районах половицы пока еще не срывали - несколько наиболее здравомыслящих беженцев сообщили, что только на дальнем конце отдела Садоводства люди отодрали несколько досок, чтобы добраться до водопроводных труб, но жившие поблизости номы понимали: эта напасть доберется и до них.
Сверху послышались глухие удары. Через несколько минут появился запыхавшийся ном и сообщил, что люди скатали ковры и унесли их прочь.
Услышав это, все испуганно примолкли, и вдруг Масклин осознал, что вокруг нет ни одного нома, который бы не смотрел на него.
- Э-э... - пробормотал он. Потом решительно сказал:
- Я думаю, каждый должен взять как можно больше еды - сколько сможет унести, и спуститься в подвал, что рядом с гаражом.
- Ты хочешь сказать, что все еще собираешься сделать это? - вздрогнул Гердер.
- У нас, по-моему, нет особого выбора.
- Но.., ты ведь говорил, что мы заберем с собой из Магазина все, что сможем: все эти провода, инструменты и прочее. И книги, - настаивал Гердер.
- Можно считать, нам крупно повезет, если мы сами успеем отсюда выбраться! У нас ни на что нет времени!
Вбежал очередной вестник - Масклин узнал одного из помощников Доркаса. Выслушав сообщение, которое гонец шепотом передал ему, Масклин странно улыбнулся.
- Как могло случится, что Арнольд (осн. 1905) покинул нас в час великой нужды! - воскликнул Гердер.
- Не думаю, чтобы он нас покинул. Вполне возможно, что он, наоборот, нам помогает, - усмехнулся Масклин. - Потому что вы никогда не догадаетесь, куда люди складывают все вещи...
I. И сказал Пришедший Снаружи:
Восславьте имя Арнольда (осн.1905).
II. Ибо послал он нам. Грузовик, и складывают люди в кузов его все, в чем имеют номы нужду. Сие есть Знамение:
Пусть все уходит. Уйдем же и мы отсюда.
Из "Книги номов". Глава Исхода, 2, Ст. I - II.

Глава 12

Через полчаса Масклин лежал на балке рядом с Доркасом и наблюдал за гаражом внизу. Такого столпотворения он здесь еще никогда не видел. Передвигаясь, словно лунатики, люди грузили на машины ковры. Вокруг сновали какие-то желтые штуковины - нечто среднее между маленьким грузовиком и большим креслом, они подвозили и увозили коробки, помогая погрузке. Доркас передал ему телескоп.
- Эти желтые штуки ни на минуту не останавливаются, - сказал старик, чтобы завязать разговор. - С самого утра только и бегают из угла в угол... Несколько грузовиков уже уехало, но все довольно быстро вернулись обратно. Так что вряд ли они ездили далеко.
- В том письме, которое мы видели, говорилось про какой-то новый Магазин, - ответил Масклин. - Может, они все свозят туда?
- Может быть, может быть. Пока что в основном грузили ковры и этих больших замороженных людей из отдела Мод.
Масклин поморщился. Если верить Гердеру, большие розовые люди, неподвижно стоявшие в отделах Мод, Детской Одежды и Молодежного Досуга, - это те, кто когда-то навлек на себя гнев Арнольда (осн. 1905). Они превратились в ужасные розовые фигуры, и поговаривали, что их даже можно разбирать на части. Однако некоторые одежанские философы утверждали иное и учили, будто те были на редкость хорошими людьми, и за это им позволено было навсегда остаться в Магазине, Время Закрытия над ними не властно. Религия слишком трудна для понимания.
Масклин видел, как большая раздвижная дверь отъехала в сторону. Стоявший у выхода грузовик зарычал, медленно тронулся с места и исчез в слепящих потоках дневного света.
- Что нам нужно, - сказал Масклин, - так это грузовик с товарами из отдела Скобяных Изделий. Провода, инструменты и прочее. Кстати, как насчет еды?
- Такое впечатление, что почти все из зала с едой было вывезено первым грузовиком, - ответил Доркас.
- Тогда мы должны сами об этом позаботиться.
- Что же я могу сделать, если они погрузили все на машину и вывезли прочь? - вздохнул Доркас. - Просто удивительно, как быстро у них это получается - обычно люди такие медлительные.
- Но ведь не вывезут же они за день весь Магазин? Доркас пожал плечами.
- Кто знает, - сказал он.
- Грузовик, который нам нужен, - ты должен не дать ему уехать! - воскликнул Масклин.
- Как? Броситься под колеса?
- Как угодно, но ты должен что-нибудь придумать. Доркас усмехнулся.
- Ладно, придумаю. Мои парни уже разобрались, что здесь к чему в гараже.
Со всего Магазина в отдел Скобяных Изделий стекались беженцы. Пространство под полом гудело от гула сотен испуганных голосов. Проходя через эту толпу, Масклин ловил на себе их взгляды, и ему становилось все неуютней и неуютней. "Они верят, что я могу им помочь, - думал он. - Они смотрят на меня, словно я их единственная надежда. А я.., я не знаю, что делать. Может быть, ничего из этого не получится. Нам нужно время, много времени".
Он заставлял себя казаться уверенным в успехе, и это немного успокаивало окружающих. Они хотели лишь одного: знать, что кто-то где-то знает, что нужно делать. Масклин ломал себе голову, кто бы это мог быть; уж, во всяком случае, не он.
Новости приходили одна хуже другой. В отделе Садоводства сняты почти все половицы. Из отдела Одежды все вывезено подчистую. В отделе Косметики с корнем вырваны прилавки - хорошо хоть, что под ними никто не жил. Даже здесь, под полом первого этажа, Масклин мог слышать шум и грохот работ наверху. В конце концов это стало совершенно невыносимо. Слишком много взглядов было к нему приковано. Он вернулся обратно в гараж, где Доркас все так же вел наблюдение со своего дозорного поста наверху балки.
- Произошло что-нибудь? - спросил Масклин.
Старый ном показал рукой на грузовик, стоявший как раз под ними.
- Это почти то, что нам нужно, - объяснил он. - В нем - всего понемногу. В основном, вещи из отдела Сделай Сам. Но, кроме них, чего только нет! Даже всякий хлам из Галантерейи - булавки там и прочее. Как раз то, о чем ты просил.
- Нельзя дать ему уехать! - воскликнул Масклин. Доркас ухмыльнулся.
- Механизм, открывающий дверь, не работает, - сказал он. - Предохранителя нет.
- Что такое "предохранитель"? - переспросил Масклин.
Доркас показал на длинную толстую красную болванку, лежащую у его ног.
- Да вот он. - Доркас пожал плечами.
- Вы.., вы стянули его?
- Ювелирная работа. Нам пришлось потрудиться, пока привяжешь все эти бесчисленные веревки... А как полыхнуло, когда мы его вытащили! Потрясающая была вспышка.
- А они.., не могут вставить другой? - пробормотал Масклин.
- Конечно, могут, - согласился Доркас, и на лице его появилось горделиво-самодовольное выражение. - Не глупцы же они. Только это ничего не даст, потому что, когда мы вытащили предохранитель, мои парни перерезали в нескольких местах провода, идущие внутри стены. Риск - смертельный, но зато теперь людям вовек не разобраться, в чем дело.
- Хм... А если они просто сдвинут дверь рычагом?
- Бесполезно. Грузовик-то им с места не сдвинуть.
- Почему?
Доркас показал рукой вниз. Масклин пригляделся и увидел пару фигурок, выскользнувших из-под грузовика и стремительно юркнувших в тень. Масклин успел заметить, что они тащили за собой плоскогубцы.
Мгновение спустя следом за ними метнулась еще одна фигурка, на этот раз ном волочил длинный обрезок провода.
- Просто потрясающе, до чего беспомощен грузовик без проводов! - заметил Доркас. - Так что этот теперь далеко не уедет. Смешно, правда? Стоит вытащить из него какую-то пустяковину - и грузовик встанет. Не беспокойся, надеюсь, я знаю, как потом все это исправить.
Внизу раздался металлический звон. Один из людей в сердцах пнул дверь ногой.
- Спокойнее, спокойнее, - мягко сказал Доркас.
- Ты все до мелочей обдумал, - восторженно произнес Масклин.
- Надеюсь, - согласился Доркас. - Но лучше быть до конца уверенным, верно? - Он встал и, достав откуда-то большой белый флаг, стал размахивать им над головой. В ответ в дальнем конце гаража затрепетало белое пятно. И в этот момент погас свет.
- Полезная вещь - электричество, - произнес Доркас в темноте. Снизу послышались человеческие голоса, выражавшие недовольство, а потом раздался резкий вскрик и грохот. Это один из рабочих куда-то не туда ступил. Люди слепо тыкались в темноте, рыча, ругаясь, налетая друг на друга, пока кому-то не удалось найти дверь, ведущую в подвал, и все последовали за ним.
- А вдруг они что-то заподозрят? - спросил Масклин.
- В Магазине есть еще люди, и все решат, что это они виноваты, - ответил Доркас.
- Н-да... Электричество - замечательная штука, - пробормотал Масклин. - А делать его ты можешь? Граф де Скобяные Изделия так и не сказал мне ничего внятного на этот счет.
- Это из-за того, что Скобяные Изделия сами ничего не знают об электричестве, - фыркнул Доркас. - Они только и умеют, что красть его. Я не очень-то наловчился в чтении, но юный Винто просматривал для меня кое-какие книжки. Он говорит, делать электричество очень просто. Все, что для этого нужно, - раздобыть вещество, которое называется уран. Думаю, это какой-то металл.
- Может, он есть в отделе Скобяных Изделий? - с надеждой в голосе спросил Масклин.
- Кажется, нет, - сказал Доркас.
- Мне представляется сомнительным, что вы уже достаточно подготовлены для пользования ядерной энергией. Попробуйте-ка ветряные мельницы, - откликнулся вдруг кубик.
Все свое немногочисленное имущество Масклин теперь повсюду носил с собой в мешке.
- Когда мы уйдем из Магазина, ты не сможешь больше говорить, да? Тебе ведь нужно пить электричество.
- Не смогу, именно по этой причине.
- Но ты скажешь, куда нам ехать?
- Нет. Однако я регистрирую движущиеся источники радиосигналов, свидетельствующих, что к северу отсюда пролегает действующая аэролиния, - сообщил кубик.
- А это... - Масклин запнулся. - Это хорошо для нас?
- Это значит, что у людей есть летательные аппараты.
- И мы можем долететь на них до дома?
- Нет, но не исключено, что в дальнейшем вам предстоит ими воспользоваться. Возможно, они поддерживают сообщение с космическими кораблями. Но сперва вы должны ехать на грузовике.
- Если нам удастся справиться с грузовиком, я буду думать, что возможно все, - мрачно заметил Масклин. Он выжидательно взглянул на кубик и вдруг с ужасом заметил, что огоньки на его поверхности гаснут один за другим.
- Огонек!
- Мы поговорим, когда вы добьетесь успеха, - ответил тот.
- Но ведь предполагалось, что ты нам поможешь! - воскликнул Масклин.
- Я считаю, ты слишком широко толкуешь значение этого слова, - сказал кубик. - Либо вы - номы, одаренные разумом существа, либо всего лишь мыслящие животные. И только от вас самих зависит, удастся ли вам выяснить...

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

- Выяснить что?
Последняя яркая точка погасла.
- Огонек!
Молчание. Маленький черный ящичек выглядел безжизненным, погруженным в молчание. Это ему прекрасно удавалось.
- Но.., я так полагался на тебя, я был уверен, что ты поможешь нам разобраться, как управлять грузовиком, как.., как... Ведь не бросишь же ты меня одного!
Никакого ответа. Кубик стал только еще темнее. Масклин в отчаянии вглядывался в его черные грани.
Потом он подумал: "Ему все нипочем. А мне? Все полагаются на меня. Мне же не на кого положиться. Хотел бы я знать: старый аббат чувствовал то же самое? Как он мог так долго это выносить? Чем только я не должен заниматься - и хоть бы кто-нибудь подумал обо мне, о том, чего же я-то хочу..."
Грязная картонная дверь отворилась, и вошла Гримма.
Она взглянула на погасший кубик, потом перевела взгляд на Масклина.
- Они там просят тебя выйти, - сказала она. - Почему Огонек совсем погас?
- Он, видите ли, сказал нам "до свидания!". Сказал, что больше не хочет помогать! - прорычал Масклин. - Объявил, что отныне мы должны все делать для себя сами, а он заговорит, когда мы добьемся успеха. Что мне теперь делать? Всем от меня что-то нужно...
"А я знаю, что сейчас было бы нужно мне, - подумал он. - Теплое одеяло. И немножко понимания. И немного сочувствия. Добрая, надежная Гримма. На нее всегда можно положиться".
- Что от тебя сейчас нужно, - резко сказала Гримма, - так это перестать размазывать слезы по лицу, взять себя в руки, выйти к ним и со всем разобраться!
- Что...
- Ты должен сказать им, что делать! Выработать новые планы! Ты должен им приказать! Займись этим, живо!
- Но...
- Я сказала, чем тебе нужно сейчас заняться, - отрезала она. Масклин встал на ноги.
- Ты не должна говорить со мной таким тоном! - сказал он жалобно. - Запомни: я здесь руководитель.
Она стояла перед ним, уперев руки в бока и меряя его колючим взглядом.
- Конечно, руководитель, - съязвила она. - А кто говорит - нет? Я говорю - нет? Все знают, что ты руководитель. Так иди же и руководи! Пошатываясь, он пошел за ней следом. Она подставила ему плечо.
- И научись слушать, - добавила она.
- Э-э?.. Что ты имеешь в виду?
- Кубик - думающая машина, так? Это мне сказал Доркас. Ну, а машины говорят именно то, что думают, верно?
- Да, наверное. Но...
Гримма ответила ему сияющей, победной улыбкой.
- Кубик ведь сказал "когда", - произнесла она. - Подумай над этим. Он ведь не сказал: "Если..."

***

Наступила ночь. Масклину казалось, что люди никогда не уйдут. Один из них, с фонариком и коробкой инструментов, долго возился около щитов с предохранителями, что-то там изучал, потом спустился в подвал, чтобы проверить, все ли в порядке с проводами. Наконец ушел и он, хлопнув напоследок дверью.
А немного спустя в гараже зажегся свет.
В стенах что-то зашуршало, и темный поток хлынул из-под скамеек. Первыми шли молодые номы, в руках у них были железные крючья, привязанные к веревкам. Крючья мелькнули в воздухе, впились в брезент кузова, и номы принялись карабкаться наверх.
В это время другие номы подтащили к грузовику привязанные к веревкам металлические струны с загнутыми концами...
Масклин бежал по краю бесконечно длинной тени, отбрасываемой грузовиком. Наконец он нырнул в маслянистую темноту под капотом и увидел, что команда Доркаса уже устанавливает свое оборудование. Сам Доркас в это время возился в кабине, сращивая обрывки каких-то толстых проводов. Послышалось шипение - и в кабине вспыхнул свет.
- Ну вот, - пробормотал Доркас. - Теперь хоть можно видеть, что делать. Поднимайтесь сюда, парни! Давайте-ка попробуем все приладить!
Тут он обернулся и увидел Масклина. Первым побуждением старого нома было спрятать руки за спину, но потом он передумал.
Приглядевшись, Масклин понял, в чем дело. Доркас натянул на руки срезанные пальцы от резиновых перчаток.
- Вот, - сказал Доркас. - Не знал, что это ты там ходишь. Секреты ремесла, понимаешь ли. Электричество не выносит резины, она для него как намордник, не дает кусаться. - Он увернулся от деревянной балки, которую команда номов проносила мимо, - ее должны были приладить к рычагу скоростей.
- Сколько это займет времени? - прокричал Масклин, делая шаг назад, чтобы пропустить другую команду, катившую моток проволоки. В кабине стоял страшный шум, веревки, деревянные рейки перемещались во всех направлениях. Масклину очень хотелось надеяться, что в этой сутолоке есть какой-то неведомый ему порядок.
- Наверно, с час, - ответил Доркас и прибавил совсем не зло:
- Если не будут путаться под ногами все, кому не лень, дело пойдет быстрее.
Масклин кивнул и отошел в заднюю часть кабины. Грузовик был довольно старым, и Масклин обнаружил еще одну дыру, из которой торчал толстый пучок проводов. Дыра явно вела наружу и была достаточно велика, чтобы в нее мог протиснуться ном. Масклин выбрался на открытый воздух и увидел перед собой щель, через которую можно было попасть в кузов.
Первые номы, вскарабкавшиеся на грузовик, втащили наверх конец деревянной планки, которая теперь служила для остальных трапом.
Командовать посадкой Масклин поручил Морки. Природа наделила ее особым талантом - одного окрика старухи было достаточно, чтобы насмерть перепуганные номы перестали дрожать и вели себя как должно.
- Что? Планка слишком узкая?! - орала она на толстяка, который, остановившись на середине, боялся подниматься дальше. - Да на этой планке танцевать можно! Может, мне спуститься к тебе и показать, как это делается?
Эта угроза тут же вывела его из столбняка: остаток пути он пробежал бегом и забился в самый темный конец кузова - от греха подальше.
- Пусть они найдут что-нибудь мягкое и подложат под низ, чтобы удобнее было сидеть, - сказал Масклин. - Во время путешествия может сильно трясти. Тех номов, что посильнее, посылай к нам в кабину. Там понадобится каждая пара рук.
Морки кивнула и закричала на семью, что преградила подход к трапу.
Масклин посмотрел вниз на бесконечный поток номов, поднимающихся в кузов грузовика. Многие сгибались под тяжестью добра, которое взяли с собой в дорогу.
Смешно, но сейчас он чувствовал: больше ничего сделать нельзя. Все было приведено в движение - теперь оставалось только ждать. Либо его план сработает, либо нет. Либо номы будут действовать заодно, либо нет.
Ему вспомнилась картинка с Гулливером. Возможно, то, что на ней нарисовано, и не правда. Так, во всяком случае, говорил Гердер. В книгах встречается многое, чего в жизни вовсе не существует. Но как же хорошо было бы, если бы номы могли хоть на время объединиться - как те маленькие человечки на картинке...
- Что ж, все идет хорошо, - неуверенно пробормотал Масклин.
- Достаточно хорошо, - кивнула Морки.
- Было бы неплохо выяснить, что именно находится во всех этих коробках и свертках, - заметил Масклин. - Когда мы остановимся, нам нужно будет побыстрее покинуть грузовик, и...
- Не беспокойся! Я уже сказала Торриту глянуть, что там, - ответила Морки.
- О, - пробормотал Масклин, - хорошо.
Он вернулся в кабину, гонимый не столько скукой и чувством собственной ненужности, сколько беспокойством. Сердце его стучало, как барабан.
Номы Доркаса уже соорудили над рулевым колесом деревянный помост для наблюдателя. Доркас же занимался обучением водительских команд.
- Прямо! - командовал он. - Включите мне.., первую скорость!
- Педаль вниз.., два, три... - хором скандировала команда, управляющая педалью сцепления.
- Педаль вверх.., два, три... - скандировала команда акселератора.
- Рычаг вперед.., два.., три... - эхом вторили номы, раскачивающие рычаг скоростей.
- Педаль вверх.., два, три, четыре! - И командир команды, управляющий сцеплением, отсалютовал Доркасу. - Эти, на рычаге, все нам испортили! - закричал он.
- Отвратительно. Просто из рук вон плохо! - неистовствовал Доркас. - А вы что? - накинулся он на акселераторщиков. - Вам же сказано: вниз педаль. Вниз!
- Прости, Доркас.
Масклин тронул Доркаса за плечо.
- Продолжайте! - приказал он. - Я добьюсь, что вы научитесь наконец делать все плавно, на четыре счета! Да? Что? А, это ты.
- Я, я. Посадка почти закончилась, - мягко сказал Масклин. - Когда у вас все будет готово?
- С этими охламонами - никогда.
- Э-э...
- Так что мы можем трогаться в любую минуту, они подучатся на ходу. Все равно, пока стоишь на месте, рулить не научишься. Нечего и пытаться, - решительно заявил Доркас.
- Мы пришлем тебе кого-нибудь на помощь, - сказал Масклин.
- Хорошо бы, - кивнул Доркас. - И желательно, чтобы те, кого ты пришлешь, не отличали право от лева.
- Э-э... Не понял, - опешил Масклин.
- Не важно, потом поймешь.
- А как ты собираешься отдавать команды, в какую сторону рулить? - спросил Масклин после паузы.
- Семафором! - твердо сказал Доркас.
- Семафором?
- Махать флажками. Ты говоришь моему парню на платформе, что ты хочешь делать, а он передает мне это флажками. Будь у меня еще неделя, я бы собрал что-нибудь вроде телефона, но теперь уже поздно об этом думать.
- Флажки, - повторил Масклин. - А это сработает?
- Все лучше, чем ничего. Скоро увидим. Так сказать, испытание в действии.

***

И вот это "скоро" настало. Последние номы забрались в кузов. Все постарались устроиться поудобнее, большинство предпочло лечь на пол. Они лежали в темноте с открытыми глазами и ждали.
Масклин взобрался на платформу. На всякий случай он вытащил кубик из мешка и положил его рядом с собой. Ангало и Гердер стояли справа. Гердер знал о грузовиках еще меньше, чем Масклин, но в присутствии священника всем было как-то спокойней. Ведь, в конце концов, они были заняты ни больше ни меньше, как кражей грузовика у самого Арнольда (осн. 1905). Должен же с ним кто-то объясниться по этому поводу - вдруг у него возникнут вопросы. А вот что касается Бобо, тут Масклин был непреклонен. Крысак отправился в кузов - в кабине ему было не место.
Зато Гримма была здесь. Гердер довольно резко спросил ее, что она тут делает. Она в ответ поинтересовалась, а что здесь делает он. Оба посмотрели на Масклина.
- Она будет помогать мне читать, - сказал тот, чувствуя при этом неимоверное облегчение, которое постарался скрыть. Несмотря на множество попыток, Масклин не очень-то освоился с книгами. Тут была какая-то хитрость, которую он никак не мог раскусить. А Гримме, казалось, чтение не стоило никаких усилий. Если ее и бросало в жар от прочитанного, то она очень умело скрывала это от окружающих.
Гримма чопорно кивнула Гердеру и раскрыла перед Масклином "Правила дорожного движения".
"Перед началом движения следует... - неуверенно произнес он, - посмотреть в зыр...".
- "Зеркало, - поправила Гримма. - Зеркало заднего обзора". Вот что здесь написано.
- "Зеркало", - твердо объявил Масклин.
Он вопросительно взглянул на Ангало. Тот лишь пожал плечами.
- Об этом я ничего не знаю, - сказал юноша. - Мой шофер смотрел в зеркало, но зачем, я так и не понял.
- А разве в зеркало смотрят с какой-то особой целью? Может, мне надо состроить какую-нибудь рожу или что-то такое, как ты думаешь?
- Как бы там ни было, мы должны действовать по правилам, - решительно объявил Гердер. - Там, наверху, есть зеркало.
- Более дурацкого места для него трудно придумать, - заметил Масклин. Он попытался закинуть на зеркало крюк. После нескольких попыток ему это удалось. Масклин подтянулся.
- Что-нибудь видишь? - окликнул его Гердер.
- Разве что себя.
- Ну хорошо, спускайся. Главное, ты это сделал. Масклин соскользнул обратно и неловко шлепнулся на помост, который зашатался под его тяжестью. Гримма заглянула в "Правила".
- "Затем вы должны подать сигнал..." - прочла она.
- Ну, это, по крайней мере, понятно. Сигнальщик? Один из ассистентов Доркаса неуверенно шагнул вперед, сжимая в руках два белых флажка.
- Да, сэр, мадам, - произнес он.
- Скажи Доркасу, - Гримма посмотрели на остальных, - скажи ему, мы готовы отправиться в путь.
- Извини меня, - возразил Гердер, - но если кто-то и должен говорить номам, когда отправляться в путь, то, конечно же, я. Это моя обязанность - дать им последнее напутствие. И мне бы хотелось, чтобы тут не возникало никаких двусмысленностей. Только священник может судить об этом, только он может ответить на вопрос, готов или нет ном отправиться в путь. - Тут он осекся и растерянно посмотрел на Гримму. - Э-э... Что-то я не то сказал. Да... В общем... Да, мы готовы отправиться в путь.
- Хорошо, мадам. - Сигнальщик резко поднял руки вверх. Откуда-то снизу донесся голос Доркаса:
- Готовы!
- Ну, тогда, - сказал Масклин, - присядем на дорогу.
- Ага, - кивнул Гердер и взглянул на Гримму, - мы ничего не забыли?
- Массу вещей, - горько усмехнулся Масклин.
- Ладно, все равно слишком поздно, - отмахнулся Гердер.
- Да уж.
- Н-да...
- Тогда - вперед!
- Вперед!
Повисло растерянное молчание.
- Ну, кто будет отдавать команду: ты или я? - спросил Масклин.
- Я просто подумал: надо бы воззвать к Арнольду (осн. 1905), да призрит он нас и сохранит от беды, - пробормотал Гердер. - В конце концов, может, мы и покидаем Магазин, но грузовик-то ведь все равно его, - жалко улыбнулся Гердер и вздохнул. - Хотел бы я, чтобы он дал нам какой-нибудь знак, какое-нибудь знамение - чтобы знать, что он не гневается на нас.
- Эй, там, наверху, готовы вы или нет? - закричал Доркас.
Масклин подошел к краю платформы и перегнулся через ненадежные перильца.
Весь пол кабины был покрыт номами, готовыми по первому же сигналу рвануть на себя веревки и нажать рычаги. Они стояли в тени, отбрасываемой платформой, замерев в напряженном молчании, лица их были подняты вверх, и Масклину казалось, будто там, на полу, настоящее море, состоящее из испуганных и восторженных капелек.
Он поднял руку.
- Заводите двигатель, - сказал он, и голос его прозвучал неестественно громко в этой тишине.
Масклин вернулся на место. Он внимательно осмотрел пространство перед грузовиком. Гараж был почти пуст. У противоположной стены стояло всего несколько грузовиков, да пара желтых погрузчиков неприкаянно замерла там, где люди их бросили. Только подумать, когда-то он называл все это гнездовьем грузовиков! "Гараж" - вот правильное слово. "Как приятно знать правильные слова", - мелькнуло у него в голове. Как приятно чувствовать свою власть над вещами. Знание правильных слов давало ему что-то вроде рычага, которым можно привести вещи в движение.
Откуда-то спереди донесся урчащий звук, и вдруг их платформу встряхнуло, словно от удара грома. Однако, в отличие от грома, грохот не замирал, а лишь становился все громче. Двигатель завелся.
Масклин обеими руками вцепился в ходивший ходуном поручень. Ангало мягко потянул его за рукав.

Предыдущая страница 17 Следующая страница


Угонщики 18

- Они всегда так рычат! - крикнул он, стараясь перекрыть шум. - Постепенно к этому привыкаешь и перестаешь обращать внимание!
- Хорошо бы! - То был не шум. Он был слишком громок для шума. То была сплошная упругая стена рева и грохота.
- Для этого просто необходима практика! Чтобы с этим освоиться! - прокричал Ангало. - Сказать сигнальщику, что мы хотим двигаться вперед очень медленно?
Масклин мрачно кивнул. Сигнальщик на мгновение задумался, а потом быстро-быстро замахал своими флажками.
До Масклина донеслись вопли Доркаса - старый ученый отдавал приказы своим помощникам. Потом раздался скрежет, и Масклин упал от резкого толчка. Стоя на четвереньках, он взглянул на Гердера. Лицо аббата побелело от страха.
- Мы движемся! - воскликнул тот.
Масклин посмотрел через ветровое стекло вперед.
- А знаешь куда? - завопил он, вскакивая на ноги. - Мы едем назад!
Ангало пошатнулся и, чтобы не потерять равновесие, вцепился в плечо сигнальщика. Тот от неожиданности выронил флажок.
- Я же сказал: вперед! Медленно вперед! Не назад. Вперед!
- Я сигналил: "Вперед!"
- Но едем-то мы назад. Сигналь им ехать вперед. Сигнальщик поднял упавший флажок и принялся неистово размахивать руками.
- Нет, сигналь не "вперед", сигналь "сто...", - начал Масклин. Сзади раздался какой-то звук. Единственное слово, которым можно было его описать, - это "хруст", но оно слишком короткое и простое для описания сложного душераздирающего металлического шума и удара, от которого Масклин опять упал, на этот раз на живот. Двигатель замер. Жуткое эхо еще долго перекатывалось по гаражу. Потом наконец стихло.
- Извиняюсь! - прокричал Доркас снизу. Было слышно, как он отчитывает команду - низким, суровым голосом, от которого становилось не по себе:
- Довольны? Довольны, а? Когда я говорю передвинуть рычаг скоростей вверх и налево и вперед, я имею в виду вверх, налево и вперед! А не вверх, направо и вперед! Ясно вам?
- Направо от тебя, Доркас, или от нас?
- Направо!
- Да, но...
- Не от вас направо, а от меня! На-пра-во! Ясно?
- Да, но...
- Да не "нокай" ты мне!
Масклин и остальные в ожидании конца спора присели на помост. Спор то гас, то разгорался с новой силой. Устав ждать, Гердер лег и устроился поудобнее.
- Надеюсь, мы все-таки уедем отсюда? - прошептал он. - Арнольд (осн. 1905) был прав. - При слове "прав" аббат вздрогнул, и по лицу его пробежала болезненная гримаса. - "Пусть все уходит!"
- Я бы предпочел уйти попозже, если он не возражает, - усмехнулся Ангало.
- Эй, там, наверху! - В голосе Доркаса звучало какое-то идиотское веселье. - У нас тут кое-какие накладки. Но я вразумил этих несмышленых младенцев, теперь все в порядке. Мы готовы!
- Мне опять посмотреть в зеркало, как ты думаешь? - спросил Масклин у Гриммы. Та пожала плечами.
- Я бы не стал беспокоиться! - заметил Ангало. - Лучше поехали вперед. И как можно быстрее. А то что-то здесь запахло диэсир .
- Чем-чем? - переспросил Масклин.
- Наверное, дизелем, - поправила Гримма. - Доркас что-то такое говорил, у грузовика есть какой-то "дизель".
- Не важно, - отмахнулся Ангало. - Я имел в виду, что пахнет мотором. Уж в моторах-то я понимаю. Должно быть, мы задели цилиндры или покорежили их, когда ударились о стену.
- Это очень плохо? - спросил Масклин.
- Они горят, - ответил Ангало. - Достаточно искры, чтобы все вспыхнуло. У нас что-то не в порядке с мотором, точно вам говорю. Чувствуете запах?
В этот момент мотор грузовика вновь пробудился к жизни. На этот раз они подали чуть вперед. Вновь послышался скрежещущий звук, потом проехали весь гараж, дальше последовал легкий толчок, и они остановились у большой стальной двери.
- Как вам это нравится? - крикнул снизу Доркас. - Вот к чему приводит практика! Поехали как по маслу!
- Мне кажется, это весьма неудачная затея - взять и остановиться, - торопливо сказал Ангало.
- Твоя правда, - усмехнулся Масклин. - Чем быстрее мы отсюда выберемся, тем лучше. Дай Доркасу сигнал, чтобы он открыл дверь. Сигнальщик замялся.
- Я думаю, такого сигнала "открой дверь!" нет, - пробормотал он. Масклин перегнулся через поручень.
- Доркас! Открой дверь! Быстрее!
- Да?
Доркас погрузился в раздумье. Потом он поднес ко рту свой мегафон.
- Вы будете смеяться, когда я вам это скажу! - крикнул старик.
- Что там такое? - не поняла Гримма.
- Он говорит, что мы будем смеяться, - сказал Ангало.
- Это же хорошо.
- Открывай быстрее! - крикнул Масклин.
Ответ Доркаса разобрать не удалось - его заглушил шум мотора.
- Что? - крикнул Масклин. - Что ты говоришь?
- Я говорю, во всей этой суете я начисто забыл про дверь!
- Что он говорит? - спросил Гердер.
Масклин обернулся и посмотрел на дверь. Доркас очень гордился тем, как он ее заблокировал. Теперь она выглядела так, словно ни разу не открывалась с самого сотворения Магазина. Если нечто, лишенное лица, может выглядеть вполне довольным своей участью, то дверь прекрасно с этим справлялась.
Масклин в раздражении отвел взгляд в сторону, и как раз вовремя. Он увидел, как маленькая дверца, ведущая в Магазин, медленно отворилась. По полу скользнул белый луч света, и в дверном проеме появилась какая-то фигура.
"Его ужасный фонарь", - мелькнуло в сознании Масклина.
Это был он, демон Магазина, - Бросовые Цены.
Масклин ощутил, что его голова вдруг стала очень ясной и в ней медленно, одна за другой, всплывали мысли.
Это всего лишь человек, говорил ему рассудок. Никакая не жуть, а человек. У него есть бляшка, на которой написано его имя, чтобы он не забыл, как его зовут, точно такая же бляшка, как у этих человеческих женщин в Магазине, которых зовут "Трэйси", или "Шарон", или "Миссис Дж. Э. Вильямс, кассирша". Или это опять пришел старик "Служба Безопасности". Он живет внизу, в бойлерной, и пьет чай. Он просто услышал шум. И пришел выяснить, что же это значит. А это - мы.
- Нет-нет, - прошептал Ангало, когда фигура, пошатываясь, направилась в их сторону. - Ты видишь, что у него во рту?!
- Сигарета. Я видел людей с сигаретами и раньше. Что тут особенного? - спросил Масклин.
- Она же зажженная! - простонал Ангало. - Ты думаешь, он не чувствует, как пахнет от нашего диэсира?
- А что будет, если мотор загорится? - спросил Масклин, подозревая, что знает ответ на свой вопрос.
- Произойдет буу-ум!
- Только буу-ум?
- Буу-ума достаточно.
Человек подошел поближе. Теперь Масклин мог видеть его глаза. Человеку нелегко углядеть нома, даже когда тот стоит на месте, но человек не может не заметить грузовик, который сам собой едет по гаражу среди ночи.
Охранник подошел к кабине и медленно потянулся к ручке, чтобы открыть дверь. Свет его фонаря бил в боковое стекло, и в этот момент Гердер встал, дрожа от гнева.
- Сгинь, сатанинское отродье! - завопил он не своим голосом, стоя в круге яркого света. - Внемли скрижали Арнольда (осн. 1905): "Не курить! Выход!" Изыди!
Лицо человека недоуменно сморщилось, затем его выражение стало медленно меняться. Оно менялось примерно с той же скоростью, с какой тучи заволакивают ясное небо. А потом это уже было трудно назвать лицом - это была гримаса ужаса. Охранник отпустил дверную ручку, повернулся и устремился - со скоростью, весьма необычной для человека, - к маленькой дверце. При этом горящая сигарета выпала у него изо рта и, медленно скатившись по капоту грузовика, шлепнулась на пол.
Масклин и Ангало переглянулись, а потом одновременно посмотрели на сигнальщика.
- Быстро, прочь! - крикнули они хором.
Секунду спустя грузовик вздрогнул. Это команды Доркаса справились с нелегким процессом переключения скоростей. А потом грузовик покатился вперед.
- Быстро! Я же сказал: "Быстро!" - крикнул Масклин.
- Что там у вас происходит? Или вы забыли про дверь? - возмутился Доркас.
- Мы откроем дверь! Откроем! - заорал в ответ Масклин.
- Как?
- Ну, выглядит она не очень-то толстой!
Мир номов - это мир стремительных, неуловимых для человека изменений. Номы живут так быстро, что все вокруг, по их мнению, происходит очень медленно. И если смотреть их глазами, то грузовик медленно пополз к двери, въехал на наклонный настил и неторопливо боднул дверь. Послышалось протяжное "бум", раздался скрежет металла, отодвигаемого в сторону, скребущий звук где-то над крышей кабины, а потом двери больше не было, была только темнота, а в ней - огоньки.
- Налево! Влево!! - взвизгнул Ангало.
Грузовик занесло на повороте, слегка шмякнуло о стену...
- Не останавливайтесь! Не останавливайтесь! Теперь прямо! На стенах кабины плясали яркие отсветы. Сзади донеслось: вхуумпф.
I. И сказал Арнольд (ocн. 1905):
Свершилось!
II. Вот были Занавеси, Ковры, Игрушки, Постельное Белье, Дамские Головные Уборы, Электротовары, и Галантерея, и Нижнее Белье, и не стало их.
III. Были Стены, Полы, Потолки, Лифты и Движущиеся Лестницы, и не стало их.
IV. Ибо: пусть все уходит!
Из "Книги номов". Глава Исхода, 3, Ст. I - IV.

Глава 13

Потом, когда писались главы "Книги номов", посвященные Исходу; утверждалось, что конец Магазина начался с "бэнг". Это было не правдой, но именно так это вошло в историю, потому что "бэнг" звучало куда внушительней. На самом деле клубок желтого и оранжевого пламени, выкатившись из гаража и высадив при этом дверь, вернее, то, что от нее осталось, объявил о себе совершенно иначе. Это было похоже на откашливание гигантского пса, решившего прочистить горло. Вхуумпф.

***

Поначалу номы даже не обратили на это внимания. Им было просто не до того. Их гораздо больше заботил шум, издаваемый штуковинами поблизости, которые всерьез грозили врезаться в грузовик.
Масклин был готов к тому, что на дороге окажутся другие машины. В "Правилах дорожного движения" этому уделялось немало места. Было очень важно не наезжать на них. Но его крайне беспокоила та решимость, с которой все они искали столкновения с грузовиком. При этом они издавали громкие ревущие звуки - словно стадо больных коров.
- Чуть влево! - скомандовал Ангало. - Потом капельку направо, а потом прямо!
- Капельку? - пробормотал сигнальщик растерянно. - Я не думаю, что знаю код для слова "капелька". Дайте мне...
- Медленно! Теперь немного влево! Мы должны выехать на правильную сторону дороги <В Англии левостороннее движение>!
Гримма посмотрела на него поверх страниц "Правил дорожного движения".
- Если мы все делаем по этой книжке, мы и так будем ехать правильно, какая разница, по какой стороне? - сказала она.
- Влево! Влево! Посмотри сама. Здесь почему-то все едут нам навстречу. Очевидно, правильная сторона - левая, а мы - справа! Масклин уткнулся в раскрытую перед ним книгу.
- Здесь сказано: "Мы должны проявлять преду.., преду..."
- "Предупредительность", - пробормотала Гримма.
- "...предупредительность по отношению к другим водителям", - дочитал он. Резкий толчок бросил его вперед. - Что это было? - спросил он - Поворачивай на тротуар! Вправо! Вправо!
Масклин едва успел заметить мелькнувшую перед глазами ярко освещенную витрину, как грузовик с грохотом врезался в нее бортом и отскочил назад на дорогу, весь в брызгах стекол.
- Теперь влево, еще влево, теперь вправо, вправо! Прямо! Влево! Я сказал влево! - Ангало всматривался в безумный узор огней и силуэтов впереди.
- Там есть другая дорога, - произнес он. - Влево! Дай влево! Больше! Больше влево! Еще больше...
- Тут какой-то знак, - сказал Масклин с надеждой.
- Влево! - взвизгнул Ангало. - Теперь направо. Вправо! Вправо!
- Ты же хотел влево! - укоризненно заметил сигнальщик.
- А теперь я хочу вправо! Резче вправо! Вправо, резче! Сворачивай же!
- Я не получил кода для...
На этот раз "вхуумпф" не произошло. Вне всякого сомнения, это был "бэнг". Грузовик врезался в стену, высекая искры, со скрежетом проехался вдоль нее металлическим бортом, налетел на притулившиеся у стены мусорные контейнеры и остановился.
Последовавшую за этим тишину нарушало лишь слабое шипение да негромкое "клинк", "клинк", доносившееся от двигателя.
Потом из темноты раздался голос Доркаса, глухой и угрожающий.
- Может, вы все-таки сообщите нам здесь, внизу, чем вы там, наверху, заняты?
- Мы должны придумать какой-нибудь другой способ управления! - крикнул Ангало в ответ. - И.., фары. Там где-то должен быть для них выключатель!
Масклин с трудом поднялся на ноги. Угораздило же их потерпеть аварию на темной узкой дороге! Вблизи не было ни одного фонаря. Он помог Гердеру подняться и отряхнуть одежду. Священник недоуменно оглядывался по сторонам.
- Мы уже приехали? - спросил он.
- Не совсем, - ответил Масклин. - Мы остановились.., э-э.., кое-что выяснить. Я думаю, пока Ангало и Доркас здесь разбираются, нам бы стоило заглянуть в кузов - проверить, все ли там в порядке. Боюсь, не перепугались ли они. Пойдем с нами, Гримма.
Они спустились вниз, оставив Ангало и Доркаса спорить о способах управления грузовиком, фарах, инструкциях и прочем.
Из кузова доносилось бормотание и детский плач. Лишь несколько номов пострадали при столкновении, и бабушка Морки была занята тем, что накладывала одному из них лубок на сломанную ногу. На беднягу упала коробка, когда грузовик врезался в стену.
- Дорога оказалась куда более тряской, чем в прошлый раз, - сухо заметила бабушка Морки, затягивая узел на повязке. - Почему мы встали?
- Так, выяснить кое-что, - сказал Масклин как можно беззаботнее, чувствуя, что голос не очень-то ему подчиняется. - Скоро тронемся дальше.
Просто нужно уточнить некоторые мелочи. - Он пристально всмотрелся в темноту кузова, и любопытство взяло в нем верх.
- Пока мы тут стоим, я, пожалуй, выгляну наружу, - объявил он.
- А это-то чего ради? - проворчала Гримма.

Предыдущая страница 18 Следующая страница


19 Терри Пратчетт

- Так, знаешь, просто оглядеться. - Объяснение получилось несколько неуклюжим. Масклин сам это понял. Он слегка толкнул Гердера. - Не хочешь прогуляться?
- Что? Прогуляться? Снаружи? - Священник выглядел страшно напуганным.
- Тебе все равно рано или поздно придется это сделать. Так почему бы не сейчас?
Гердер мгновение колебался, потом пожал плечами.
- А мы сможем увидеть Магазин, - он облизнул пересохшие губы, - снаружи?
- Вполне возможно. Мы не должны были уехать очень далеко, - дипломатично сказал Масклин.
Несколько номов помогли им перебраться через борт грузовика и держали веревку, пока они спускались на то, что Гердер с абсолютной уверенностью назвал бы полом. Было сыро, в воздухе висела водяная пыль, и это было чудесно. Масклин глубоко вздохнул. Вот оно. Снаружи. Настоящий воздух, от которого пробирает легкий озноб. Он пахнет свежестью, не то что тот, которым до тебя дышали тысячи номов.
- Поливалки кто-то включил, - пробормотал Гердер.
- Что? - не понял Масклин.
- Поливалки. Ну, такие штуки, которые есть на потолке в отделе Садоводства, их включают, когда... - Он остановился и посмотрел наверх. - Ой.., э-э.., э-э...
- Что с тобой? Ты в порядке? Гердера била мелкая дрожь.
- Тут нет крыши, - простонал он. - И.., и.., и такое большое... Масклин тронул его за плечо.
- Конечно, для тебя все это в новинку. Со временем ты сам поймешь что к чему, а пока...
- Ты ведь потихоньку надо мной смеешься...
- Вовсе нет. Я и сам хорошо знаю, как это, когда страшно. Гердер взял себя в руки.
- Страшно? Мне? Не глупи. Я в полном порядке, - сказал он. - Только немножко.., э-э.., удивлен. Я.., э-э.., не ожидал, что это будет настолько.., настолько.., настолько Снаружи. Теперь, когда я немного с этим освоился, мне гораздо лучше. Вот. Выглядит это все, как.., как Снаружи. - Последнее слово Гердер произнес с особым наслаждением, пробуя его на вкус, как ребенок новую конфету. - И оно.., э-э.., такое большое. А это все оно или есть что-то еще?
- Масса всего! - улыбнулся Масклин. - Вот там, где мы жили, там не было ничего, одно лишь Снаружи, и так до самого края мира.
- Вот как... - протянул Гердер несколько сконфуженно.
- Ладно, я думаю, с меня пока достаточно и этого Снаружи. Вот. Масклин обернулся и посмотрел на грузовик. Он перегородил почти всю аллею, по которой ветерок все дальше растаскивал мусор из перевернутых контейнеров. В кузове грузовика была видна огромная вмятина.
Просвет в конце аллеи сиял уличными огнями, слегка приглушенными легкой завесой дождя. Масклин увидел, как мимо них со свистом промелькнула машина. Над крышей ее мигали вспышки синего света. И она пела. Масклин не мог подобрать более точного слова, чтобы это описать.
- Как странно, - заметил Гердер.
- Такое иногда бывало и дома, - отозвался Масклин. В глубине души ему было очень приятно впервые за все это время оказаться тем, кто действительно знает, что есть что. "Слышно, как такие штуковины едут иногда по шоссе: уи-уа, уи-уа, уи-уа, уи-уа... Думаю, это все для того, чтобы люди ушли с дороги".
Они вскарабкались на водосточный люк и привстали на цыпочки, чтобы тротуар на углу не мешал им видеть, что же там такое вдали происходит. И тут по улице стремительно пронеслась еще одна машина.
- Благоприятная Конъюнктура! - воскликнул Гердер и, спохватившись, зажал рот ладонью.
Магазин был объят огнем. Вверху из окон вырывались языки пламени, трепетавшие, как занавески на ветру. Над крышей величественно поднимались клубы дыма, чтобы слиться в беспросветно черную колонну, пересекавшую серое, затянутое тучами небо.
Магазин справлял свою последнюю распродажу. То была Великая Всеобщая Распродажа отборнейших искр и языков пламени, каждому по карману.
Внизу на улице столпилось великое множество людей. Стояла пара грузовиков с лестницами на крыше. Выглядело все, это так, словно они поливали здание водой.
Масклин искоса взглянул на Гердера, гадая, как это зрелище может на него подействовать. В общем-то священник принял все гораздо легче, чем Масклин мог того ожидать. Однако, когда аббат заговорил, голос его звучал, как у раненого, и, казалось, каждое слово отдается в нем болью.
- Это.., это совсем не так, как я себе представлял, - прохрипел он.
- Нет, не так, - сказал Масклин.
- Мы.., мы вовремя ушли Наружу.
- Да.
Гердер откашлялся. Казалось, он долго взвешивал все "за" и "против", и вот принял окончательное решение.
- Возблагодарим же за все это Арнольда (осн. 1905), - твердо сказал священник.
- Прости? - не понял Масклин.
Гердер посмотрел Масклину прямо в лицо.
- Не приведи он тебя в Магазин, мы бы все сейчас были там, - сказал он, с каждым словом обретая уверенность.
- Но... - Масклин остановился. Это ничего не объясняло. Пожара не было бы, не уйди они из Магазина. Или был бы? Поди разберись с этим. Может, пожар вырвался из пожарных ведер. Лучше не спорить. "Есть вещи, которых лучше не касаться, - подумал он. - Как же все странно!"
- Забавно. Он допускает, чтобы Магазин сгорел! - сказал Масклин.
- Да, но вовсе не потому, что не в силах этому помешать, - ответил Гердер. - Достаточно было бы включить поливалки... А "Пожарный выход"? Стоит только сказать огню: "Прочь", - как он спустится по лестнице и уберется восвояси. Но Арнольд (осн. 1905) позволяет Магазину сгореть, потому что он нам больше не нужен!
С грохотом обвалился верхний этаж.
- Там ведь был отдел Оформления Кредитов! - воскликнул Масклин. - Надеюсь, что люди успели выйти, прежде чем...
- Кто?
- Ну ты же помнишь. Мы еще читали на дверях их имена. "Распродажи", "Расчеты по кредитам", "Кадры", "Главный управляющий", - сказал Масклин.
- Я уверен, что Арнольд (осн. 1905) все это предусмотрел, - ответил Гердер.
Масклин пожал плечами. А потом увидел на фоне багрового пламени фигуру демона Бросовые Цены. Разве можно спутать с чем-нибудь эту фуражку! У него даже фонарик был в руке. И он говорил с какими-то людьми. Когда он чуть повернулся, Масклин увидел его лицо. Он выглядел очень сердитым.
И еще он был очень похож на человека. Без этого ужасного света, без ночных теней, притаившихся по углам Магазина, Бросовые Цены был всего-навсего человеком.
Но, с другой стороны... Нет, это слишком сложно. А сейчас надо разобраться с гораздо более важными вещами.
- Пошли, - сказал он. - Пора назад. Думаю, нам лучше убраться отсюда подальше, и как можно быстрее!
- Я попрошу Арнольда (осн. 1905) вести и направлять нас, - твердо сказал Гердер.
- Да, хорошо, - пробормотал Масклин. - Идея хорошая. Почему бы и нет? Но сейчас мы на самом деле должны...
- Разве не сказано в его заповеди: "Если не видите вы того, что вам требуемо, спросите"?! - воскликнул Гердер.
Масклин твердо взял его под руку. "Каждый из нас нуждается в поддержке, - подумал он. - И кто знает, в чем ее можно обрести".

***

- Я дергаю за ниточку, - сказал Ангало, указывая на веревку, перекинутую через его плечо и уходящую куда-то вниз, в темноту кабины, - и командир команды, тянущей руль влево, знает, что я хочу повернуть налево. Конец-то привязан к его руке. А дерну за вторую - повернем направо. Так что теперь не нужно столько сигналов, Доркас может следить только за рычагом и педалями. Особенно за педалью тормоза. Не можем же мы каждый раз, когда захотим остановиться, полагаться на то, что рядом будет стена?! - добавил он.
- А как со светом? - спросил Масклин. Ангало ликующе улыбнулся.
- Сигнал для фар, - приказал он ному с флажками.
- Что нам пришлось сделать, так это привязать веревки к выключателям, - пояснил Ангало.
Послышался щелчок. Огромная металлическая рука на ветровом стекле вздрогнула и принялась стирать дождевые капли. Они немного подождали.
- Что-то уж больно темное дело с этими вашими фарами, - съязвила Гримма. - Говорили про свет, а светлее не стало.
- Выключатель не тот, - процедил сквозь зубы Ангало. - Сигнал "Оставить!". Оставить дворники, но включить фары!
Снизу о чем-то заспорили, потом раздался щелчок. Кабина внезапно наполнилась монотонными звуками человеческого голоса.
- Все в порядке, - успокоил их Ангало. - Это радио, только и всего. Но это не фары, скажи Доркасу!
- Знаю я, что такое радио! - обиделся Гердер. - И можете не говорить мне об этом!
- А что это такое? - спросил Масклин, который не знал.
- Двадцать девять девяносто пять, с блоком питания, - объявил Гердер. - СВ, УКВ и автореверс. Уценено. Без гарантии.
- У кого, у кого? - не понял Масклин.
- У KB, - пожал плечами Гердер.
Радиоголос бубнил:
"...ичайший пожар в истории города, на помощь приехали даже пожарные из Ньютауна. Тем временем полиция ищет один из принадлежащих магазину грузовиков. Последний раз его видели выезжавшим из здания как раз перед..."
- Фары, фары. Третий выключатель, - раздраженно сказал Ангало. Последовала секундная пауза, и аллею перед грузовиком залил поток света. - Их вообще-то должно быть две, но одну помяло, когда мы выезжали из Магазина, - пояснил Ангало. - Ну, мы готовы?
"...Всех, видевших грузовик, просим сообщить полиции Гриметхорна..."
- И выверните радио, - бросил Ангало. - Это бормотание действует мне на нервы.
- Если бы мы могли понять, что они говорят! - вздохнул Масклин. - Я убежден, что люди довольно разумные существа, просто мы их не понимаем. - Он кивнул Ангало:
- Ладно, поехали.
На этот раз было куда лучше. Грузовик скребнул по стене, потом выровнялся и медленно двинулся по узкой аллее туда, где вдалеке виднелись огни. Когда грузовик подъехал к выходу из темного узкого туннеля, Ангало приказал затормозить. Грузовик замер, при этом их даже не очень сильно тряхнуло.
- Куда? - спросил Ангало. Масклин растерянно оглянулся. Гердер перелистал "Карманный ежедневник".
- Все зависит от того, по какой дороге мы едем. - Он пожал плечами.
- Посмотрите, нет ли где указателя, говорящего, как проехать в Африку. Или.., э-э.., в Канаду.
- Тут есть какой-то указатель, - сказал Ангало, вглядываясь в завесу дождя впереди. - На нем написано "К Центру". А там нарисована стрела и сказано: "Улица с одро..."
- "...односторонним движением", - пробормотала Гримма.
- "Центр города" - звучит как-то не очень обнадеживающе, - заметил Масклин.
- Н-да.., не похоже, что это можно найти на карте, - отозвался Гердер.
- Что ж, поедем другим путем, - кивнул Ангало и дернул за веревку.
- Я не совсем уверен насчет улицы с односторонним движением, - замялся Масклин. - Думаю, это значит, что по ней можно ехать только в одну сторону.
- Ну правильно. Так мы же не собираемся по ней возвращаться! - проворчал Ангало. - Поехали!
Грузовик выкатился на боковую дорогу и тут же врезался в тротуар.
- Вторую скорость, - приказал Ангало. - И поддайте немного газа. Издав возмущенный гудок, похожий на вопль затравленного зверя, движущаяся навстречу машина с трудом увернулась от грузовика.
- Нечего выпускать их на дорогу, этих идиотов, которые и водить-то не умеют, - проворчал Ангало. Тут последовал удар, и остатки разбитой фары разлетелись вдребезги. - Понаставили тут, понимаешь ли, всякой дряни, - прибавил он.
- Не забывай проявлять предупредительность по отношению к другим водителям, - как-то неуверенно напомнил Масклин.
- А я разве это не делаю, а? Я вроде не наезжаю на них, - ответил Ангало. - Обо что это мы там ударились?
- Думаю, какое-то заграждение, - пожал плечами Масклин.
- Ну вот, а я что говорю! Зачем только они ставят на дороге заграждения?
- Мне кажется, нам сейчас лучше свернуть направо, - сказал Гердер.
- Что же, можно попробовать, - угрюмо сказал Ангало, слегка потянув за веревку правого поворота.
Время приближалось к полуночи, и жизнь в Гриметхорне после наступления темноты замирала. Навстречу им не попалось ни одной машины, грозившей врезаться в грузовик, когда тот, вынырнув из-за угла проезда Олдермена Серли, с рычанием помчался по авеню Джона Ленкона - мятый, покореженный, озаренный ядовито-желтым светом уличных фонарей. Дождь прекратился, но над дорогой висели клочья тумана.
Все шло до странности гладко.
- Что ж, третью скорость, - сказал Ангало. - И чуть прибавить газу. Что это еще там за знак?
Гримма и Масклин вытянули шеи.
- Вроде написано "Дорожные работы", - озадаченно сказала Гримма.
- Хм... Звучит неплохо. Эй, прибавьте-ка еще газу!
- Э-э... - протянул Масклин. - Я.., я думаю, может, нам не надо так разгоняться. Я не очень-то понимаю, что значит "Дорожные работы", но...
- А что тут понимать? Это значит, что они позаботились убрать с дороги все эти загородки и прочее. Именно в этом-то и заключалась работа, - отмахнулся Ангало. - Теперь здесь можно спокойно еха...
Масклин вдруг перегнулся через край платформы и закричал:
- Стоп! Стоп, вам говорят!
Команда управления тормозной педалью удивленно взглянула вверх, но повиновалась. Раздался пронзительный визг шин, крики и ругань номов, которых резко бросило вперед, а потом металлический хруст и скрежет, словно грузовик продирался через многочисленные железные барьеры и загородки.
- Ну и в чем тут дело? - сердито пробормотал Ангало, когда они наконец остановились.
- Я сбил коленки, - ответил Гердер.
- Дальше дороги нет, - вздрогнув, сказал Масклин.
- Не может быть! - огрызнулся Ангало. - Где же мы, как не на дороге?
- Посмотри вниз, только и всего. Глянь, глянь, - сказал Масклин. Ангало уставился на дорогу впереди грузовика. Самое интересное, что никакой дороги там не было. Тогда он повернулся к сигнальщику.
- Как бы отъехать чуть-чуть назад? - тихо сказал он.
- Капельку? - переспросил сигнальщик.
- Кончай дерзить, - вздохнул Ангало.
Гримма, завороженная, смотрела на яму впереди. Яма была большой. Яма была глубокой. В ней виднелись какие-то трубы.
- Иногда мне кажется, - пробормотала она, - что люди не имеют ни малейшего представления о нормальном значении слов.
Она неуверенно принялась листать "Правила дорожного движения". Тем временем грузовик, пятясь, осторожно отъехал от обрыва и двинулся по обочине, поросшей травой.
- Надо иметь в виду, что мы просто не можем доверять всем этим надписям! - сказала она. - Поэтому поехали дальше помедленней.
- Я все делаю правильно, - надулся Ангало. - Если у людей все перевернуто с ног на голову, я в этом не виноват.
- Потому-то нам и надо ехать помедленней. В молчании они двинулись по объездной дороге. Из темноты возник еще один знак. Красный круг, а в нем лошадь, впряженная в повозку.
Номы удивленно переглянулись.

Предыдущая страница 19 Следующая страница


Угонщики 20

- Что бы это значило? Есть у кого-нибудь идеи? Гримма в отчаянии принялась листать "Правила".
- Я как-то видел лошадей на картинке, - вспомнил Гердер. - Если это может чем-то помочь... Книжка называлась "Мы идем на ярмарку". И там была нарисована такая большая круглая штука, а на ней лошади, все позолоченные. И все это должно вращаться. "Карусель" - так там было написано.
- Уверена, это совсем не то... - пробормотала Гримма, судорожно перелистывая страницы. - Я уверена, это должно быть где-то здесь...
- Позолоченные? - удивился Ангало. - Это же непрактично. Слишком легко испачкать... Я думаю, - он осторожно взглянул на Гримму, - мы могли бы включить третью скорость. Совсем немножко.
- Как скажете, мистер Ангало, сэр, - отозвался сигнальщик.
- Что-то я не вижу впереди никаких позолоченных лошадей, - заметил Масклин. - Знаете, я почти уверен...
- Там еще должна играть веселая музыка, - промямлил Гердер, которому очень хотелось быть хоть чем-нибудь полезным. - Ой, смотрите, - вдруг оживился он, - еще знак. Стрелки по кругу <Знак, означающий "Круговое движение".>. Я же говорил, что она вращается! Где-то впереди карусель!
- Но что-то я не слышу никакой веселой...
И тут их оглушил вой автомобильного клаксона. Дорога вдруг кончилась, вместо нее возникла огромная клумба, грузовик подбросило в воздух. Двигатель надсадно рычал, колеса бесполезно вращались, не касаясь земли... Грузовик приземлился на другой стороне, раскачиваясь из стороны в сторону, проехал немного вперед и выкатился на дорогу. Потом он остановился.
В кабине повисло испуганное молчание. Потом раздался чей-то стон.
Масклин подполз к краю платформы и увидел перепуганное лицо Гердера, висящего над бездной, вцепившись руками в стойку перил.
- Что случилось? - простонал священник. Масклин втащил его наверх, где было все же несколько безопасней, и помог отряхнуться.
- Думаю, - пояснил он, - эти знаки хотят нам что-то сказать, но только говорят они вовсе не то, что имеют при этом в виду.
Гримма выползла из-под страниц "Правил дорожного движения". Ангало удалось наконец распутать веревки и встать на ноги, и тут он встретил ее разъяренный взгляд.
- Ты абсолютный идиот! - закричала она. - Ты гонишь как безумный! Хоть бы слушал, что тебе говорят!
- Ты не имеешь права так со мной говорить, - возмутился Ангало. - Гердер, скажи ей, чтобы она перестала меня обзывать! Гердер сидел на краю платформы и все еще дрожал.
- Знаешь, мне кажется, - выдавил он из себя, - сейчас она имеет полное право сказать тебе все, что угодно. Продолжай, женщина! Ангало вспыхнул от негодования.
- А ты продолжай-ка висеть, где висел! Это ты все начал со своими позолоченными лошадками! Кто видел позолоченных лошадей? Я видел позолоченных лошадей?! Это он отвлек меня разговорами о позолоченных лошадях...
Гердер ткнул в него пальцем:
- Я бы попросил не говорить обо мне "он"!
- А я бы попросила не говорить обо мне "женщина"! - завелась Гримма. Снизу, из глубины кабины, донесся голос Доркаса.
- Я бы не хотел вмешиваться в вашу беседу, - крикнул старик, - но, если это произойдет еще раз, кое-кто тут, внизу, будет очень сердиться! Вам все понятно?
- У нас тут небольшие проблемы с управление?! - весело прокричал Масклин, свесившись через поручень. Он повернулся к остальным:
- А теперь слушайте меня, - негромко произнес он. - Пора прекращать эти разборки. Каждый раз, как у нас возникают проблемы, мы начинаем ссориться друг с другом. Это же бессмысленно.
Ангало обиженно засопел.
- Все это прекрасно, пока он...
- А ну заткнись! - вспылил Масклин.
Все ошарашенно уставились на него. Он дрожал от гнева.
- Я уже сыт этим по горло! - орал он. - Мне просто противно на вас смотреть. Как же - мы ведь так замечательно все делаем! Я не для того все это вынашивал столько времени, чтобы.., чтобы ваша.., э-э.., наблюдательная комиссия пустила все под откос! А теперь быстро все вставайте, и чтобы эта штука поехала дальше! Там сзади, в кузове, полно номов! И вы за них отвечаете! Ясно вам это?
Они виновато переглянулись. На лицах застыло какое-то глупо-растерянное выражение. Потом Ангало неловко поднял с пола нити управления. Сигнальщик расправил свои флажки.
- Эге... - тихо пробормотал Ангало. - Я думаю, что.., что.., если мы чуть-чуть включим первую скорость.., хорошо? Если никто не возражает?
- Не возражает, не возражает. Поехали, - сказал Гердер.
- Только осторожно! - напомнила Гримма.
- Спасибо. - Ангало был необычайно вежлив. - Ты не против, Масклин? - прибавил он.
- Хм... Да-да. Замечательно. Поехали.
Здания наконец кончились. С тихим урчанием грузовик катил по пустынной дороге. Луч его единственной уцелевшей фары белой полосой прорезал туман. Мимо, обогнав их, по другой стороне дороги проехала пара машин.
Масклин знал, что скоро им пора будет подумать о том, где же остановиться. Хорошо бы найти какое-нибудь укромное место, вдали от людей, но все-таки не очень далеко: Масклин был почти уверен, что номам понадобится еще множество вещей, сделанных человеком. Не исключено, что они ехали на север, однако это было бы слишком хорошо, чтобы быть правдой.
И в этот самый момент - усталый, злой, слишком погрузившийся в собственные мысли, чтобы следить за дорогой, - он вдруг увидел демона Бросовые Цены.
В том, что это он, Масклин не сомневался ни секунды. Человек стоял на дороге и размахивал фонариком. Позади виднелась машина, на крыше ее вспыхивала синяя мигалка.
Все остальные тоже заметили препятствие.
- Бросовые Цены! - простонал Гердер. - Впереди, прямо перед нами!
- Прибавьте скорость, - мрачно бросил Ангало.
- Что ты собираешься делать? - вздрогнул Масклин.
- Сейчас мы увидим, по силам ли ему остановить своим фонарем грузовик! - глухо пробормотал Ангало.
- Не смей этого делать! Не смей, слышишь? Нельзя давить людей грузовиком!
- Это - Бросовые Цены! - огрызнулся Ангало. - Он совсем не человек!
- Ангало прав, - сказала Гримма. - Ты же сам говорил: больше мы не должны останавливаться!
Резким движением Масклин подскочил к Ангало и, вцепившись в одну из управляющих нитей, рванул ее на себя. Грузовик вильнул в сторону. Бросовые Цены выронил свой фонарик и весьма резво отпрыгнул в придорожные кусты. Раздался удар - это грузовик задним бортом задел стоящий поперек дороги автомобиль. Но обе нити уже были в руках у Ангало, и ему удалось выровнять машину. Дальше они ехали по прямой.
- Зря ты это сделал, - угрюмо пробурчал Ангало. - Разве плохо было бы, если б я задавил Бросовые Цены? А, Гердер?
- Э-э... Хорошо... Э-э... - сказал Гердер. В смущении он перевел взгляд на Масклина. - Я, правда, не совсем уверен, что это действительно был он, Бросовые Цены. Во-первых, на нем была другая одежда: Бросовые Цены одет гораздо светлее. И еще меня смущает эта машина с мигалкой...
- Да, но на нем была фуражка, а в руке этот ужасный фонарь! Грузовик задел крылом скамейку, которая упала, вырвав из газона кусок дерна, и вновь выскочил на дорогу.
- Во всяком случае, - удовлетворенно заметил Ангало, - все это уже в прошлом. Расставшись с Магазином, мы расстались и с Арнольдом (осн. 1905). Больше мы в нем не нуждаемся. Здесь, Снаружи, все это уже ни к чему.
Как ни шумно было до этого в кабине, после слов Ангало все вдруг примолкли.
- Именно так, - сказал Ангало, словно пытаясь в чем-то оправдаться. - И Доркас так думает. И множество молодых номов.
- Посмотрим, - ответил Гердер. - Как бы там ни было, я подозреваю, что, если Арнольд (осн. 1905) хоть где-то когда-нибудь был, он есть везде.
- Что ты хочешь этим сказать?
- Я еще сам не до конца с этим разобрался. Тут надо все хорошенько обдумать.
Ангало фыркнул.
- Что ж, думай, если тебе угодно. Но я в это не верю. Все это потеряло для меня всякий смысл. Пусть против меня обернется сама Благоприятная Конъюнктура, если я не прав! - прибавил он.
Краем глаза Масклин уловил какой-то странный синий отблеск. Одно из зеркал на крыльях грузовика погнулось, а другое - треснуло, но все же в них еще можно было что-то увидеть. Синий свет приближался с каждой секундой.
- Кто бы он ни был, он едет за нами! - тихо заметил Масклин.
- Да, и еще этот звук: уи-уа, уи-уа, уи-уа, - кивнул Гердер.
- Думаю, нам лучше свернуть с этой дороги, - предложил Масклин.
Ангало глянул по сторонам.
- Слишком много кустов, - объявил он.
- Да нет, я имел в виду - мы должны свернуть на другую дорогу.
- Под завязку. Нет проблем. Э-э, да он пытается нас обогнать! Что за нервный тип! Ха!
Грузовик резко бросило в сторону.
- Вот если бы мы могли открыть окно! - прибавил он. - Я видел одного водителя, так тот, когда ему сигналили сзади, - высовывал из окна руку и что-то такое кричал. Может, и нам сделать то же самое? - Ангало помахал рукой и закричал:
- Кооозел!
- Ладно, нам сейчас не до того, - попытался успокоить его Масклин. - Просто нужно найти какую-то другую дорогу. Поуже.
По шаткой лестнице Масклин спустился вниз. У Доркаса и его команды все было спокойно. Несколько номов тянули рулевое колесо, другая группа удерживала педаль сцепления. Остальные сидели на полу и отдыхали. Появление Масклина вызвало бурный восторг.
Доркас сидел чуть в стороне и что-то рисовал на листе бумаги.
- А, это ты, - пробормотал он. - Ну как, теперь вам вроде не на что жаловаться? Удается уворачиваться от всяких штуковин, что норовят в вас врезаться?
- Нас кто-то преследует. Он хочет, чтобы мы остановились, - сказал Масклин.
- Другой грузовик?
- Думаю, автомобиль. А в нем какие-то люди. Доркас поскреб в затылке.
- Я чем-нибудь могу тут помочь?
- Тогда, в гараже, вы обрезали у грузовика провода, чтобы не дать ему уехать...
- Да, а что? Для этого достаточно иметь плоскогубцы, и все...
- Они у тебя с собой?
- Ну да. Только нужно два нома, чтобы с ними справиться.
- Что ж, тогда мне нужен еще один ном, и... - И Масклин рассказал Доркасу, что он задумал.
- Не сработает, - покачал головой старик. - Времени не хватает. А идея неплохая...
- Но мы ведь куда проворней людей! Мы могли бы это сделать и добежать до грузовика прежде, чем они что-то заметят!
- Хм... - Доркас плотоядно усмехнулся. - И ты сам собираешься пойти?
- Да. Я.., э-э.., я не уверен, что ном, никогда не бывавший Снаружи, с этим справится, - ответил Масклин. Доркас поднялся на ноги и зевнул.
- Что ж, мне, пожалуй, пора глотнуть "свежего воздуха". Хочется узнать, что это за штука. Кто-то говорил, он очень полезен для здоровья.

***

Если бы какие-нибудь наблюдатели посмотрели сквозь кусты живой изгороди на сельскую дорогу, затянутую туманом, они увидели бы несущийся на полной скорости громыхающий грузовик. При взгляде на него у них могла бы возникнуть мысль: что за странная машина, как она ухитрилась лишиться фары, бампера, краски на одном из бортов, а взамен обзавестись торчащими из всех щелей пучками травы и таким количеством дыр, которое и не снилось изъеденному ржавчиной листу железа?
У них должен был бы вызвать удивление знак "Дорожные работы", висящий на ручке кабины.
И уж, вне всякого сомнения, их должно было бы озадачить, чего это грузовик вдруг взял и остановился.
Но еще более впечатляюще выглядело то, как позади него, подняв фонтан гравия, остановилась полицейская машина. Из нее не выскочили, а почти выпали два служителя порядка, бегом бросились к грузовику и рывком распахнули двери кабины. Если бы эти наблюдатели понимали человеческий язык, они должны были бы услышать, как кто-то сказал: "Ну все, приятель, хватит с тебя на сегодня", а потом: "Куда он делся? Здесь одни сплошные веревки!" А немного погодя другой сказал: "Бьюсь об заклад, он успел улизнуть и сделать ноги через поле!"
И пока все это происходило, пока полицейские продирались через живую изгородь и недоуменно шарили в тумане зажженными фонарями, наблюдатели могли бы заметить, как две очень маленькие тени выскользнули из-под грузовика и исчезли под брюхом полицейской машины. Двигались они очень быстро, как мыши. И голоса у них тоже были похожи на мышиные - высокие, тонкие и писклявые.
Они тащили за собой плоскогубцы.
Через несколько секунд они пробежали обратно. И почти сразу же, как только они скрылись под грузовиком, тот завелся и рванул с места. Люди закричали и бросились обратно к своей машине.
Но та, вместо того чтобы с рычанием пробудиться к жизни, лишь покряхтывала: вирр, вирр, вирр... Немного погодя один из них вышел в промозглую ночную сырость и открыл капот.
А когда грузовик скрылся в тумане и свет его единственной фары растворился во мгле, человек встал на колени, залез под машину и вытащил пригоршню свежеобрезанных проводов...
Вот что могли бы видеть наблюдатели. Но, так как единственными наблюдателями были две коровы, пасшиеся на лугу, они, естественно, ничего не поняли.
Здесь эта история почти заканчивается.
Через пару дней неподалеку от города в кювете был найден грузовик. И, что странно, из него были вынуты все провода, лампочки, выключатели и аккумулятор. Так же как и радио.
Кабина грузовика была полна обрывков каких-то нитей.
XV. И сказали номы: Вот Новое Место, и будет оно нашим во веки веков.
XVI. Но Пришедший Снаружи не сказал ничего.
Из "Книги номов", Глава Исхода, Ст. XV - XVI.

Глава 14

Это была каменоломня. Номы узнали о том, потому что на воротах была ржавая вывеска:
"Каменоломня. Опасно. Вход воспрещен". Они нашли ее после той безумной ночной гонки по бездорожью. Благодаря счастливому случаю - если вы сторонник Ангало. Благодаря Арнольду (осн. 1905) - если вы верите Гердеру. Вряд ли стоит рассказывать о том, как они ее заселили, как нашли несколько старых полуразрушенных зданий, как исследовали пещеры и скальные отвалы, как очищали штольни от крыс. Это было не слишком трудно. Куда труднее оказалось убедить большинство стариков выйти наружу, им нужен был пол над головой, иначе они чувствовали себя несчастнейшими из созданий. И здесь, как нельзя кстати, пришлась бабушка Морки. Она заставила их привыкнуть к тому, что можно подниматься наверх и выходить наружу, ничуть не боясь этого ужасного свежего воздуха.
Кроме того, еды, взятой из Магазина, не могло хватить навечно. Начался голод, а наверху, в полях, были кролики. И овощи. Конечно, не такие чистые и изысканные, какими предназначил им быть Арнольд (осн. 1905), а торчащие в земле и покрытые грязью. По этому поводу было много жалоб. Кротовые норы, появившиеся вдруг на окрестных полях, были всего-навсего результатом первых попыток вести добычу картофеля рудничным способом...
Что касается лис - они быстро усвоили печальный опыт и предпочитали держаться от номов подальше.
А потом последовало открытие Доркасом электричества, все еще живущего в проводах, что были подведены к ящику, стоящему в одном из пустынных ангаров. Однако доступ к нему покуда был затруднен - требовалось в ближайшее время разработать план Великого Переноса, предусматривающий использование огромного количества свежесрезанных веток и резиновых перчаток.
После долгих колебаний Масклин подтолкнул кубик поближе к одному из электрических проводов. Тот зажег несколько огоньков, но хранил молчание. Масклин чувствовал, что кубик слушает. Он мог слышать, как тот это делает.
Масклин вновь унес его прочь и спрятал в расщелине в одной из стен. У Масклина было смутное чувство, что пока еще рано прибегать к помощи кубика. Чем дольше будут они без него обходиться, тем лучше научатся, как сейчас, доходить до всего собственным умом. Он разбудит кубик когда-нибудь потом, чтобы сказать ему: "Смотри, Огонек, все это сделали мы, сами".
Гердер уже пришел к выводу, что, вероятно, они находятся где-то в Китае.

***

Так зима сменилась весной, а весна - летом...
"Но это еще не конец", - чувствовал Масклин.
Он сидел на скале над каменоломней, на страже. Они теперь всегда выставляли стражу - мало ли что. В камнях, неподалеку от того места, где сидел Масклин, был спрятан выключатель, подсоединенный к проводу, который, в случае тревоги, включал лампочку под полом одного из ангаров. Это тоже было изобретение Доркаса. Он обещал и радио на днях. Это "на днях" могло наступить достаточно скоро: теперь у Доркаса были ученики. Казалось, они почти не выходят из полуразрушенного ангара, где проводят дни и ночи напролет в окружении каких-то кусков проводов, и выглядит все это очень серьезно.
Обязанности стражника вовсе не обременительны, по крайней мере в летний погожий день.
Здесь был их дом. Теперь. Номы заселяли его, обживали, перестраивали и расширяли. Короче говоря, они пустили здесь корни.
Особенно Бобо. Он исчез в первый же день, но потом вернулся, вернулся совсем другим - грязным и гордым, вождем местных крыс и отцом многочисленных маленьких крысят. И благодаря этому - а может, и нет - крысы и номы вполне ладили друг с другом. Вежливо старались избегать излишних встреч, и никто не пытался съесть другого.
"Они пустили здесь корни куда глубже, чем мы, - думал Масклин. - Это место вовсе не для нас. Оно принадлежит людям. Они всего лишь на время забыли о нем, но когда-нибудь вспомнят и вернутся. И тогда мы будем вынуждены отсюда уйти. Мы все время будем вынуждены уходить. И все время будем пытаться создать свой собственный маленький мир внутри этого большого мира. А ведь когда-то он весь принадлежал нам. И вот теперь мы думаем, что нам повезло, если у нас есть хотя бы маленький его кусочек".

Предыдущая страница 20 Следующая страница


21 Терри Пратчетт

Он посмотрел вниз, на каменоломню. Он увидел Гримму, как она сидит на солнце с несколькими юными номами и учит их читать.
Что ж, хоть это хорошо. Он так толком этому и не научился, но дети - они, кажется, все схватывают на лету.
И тем не менее его все так же окружали проблемы. Например, что делать с аристократическими семьями. Они привыкли править отделами, но отделов здесь не было, и чтобы чем-то себя занять, они непрерывно ссорились. Этим сварам не было конца, и все ждали, что он положит им конец. Казалось, что номы лишь тогда действуют сообща, когда находится нечто, способное выбить из их голов всю чушь...
"По ту сторону Луны, - сказал Огонек, - вы жили среди звезд".
Масклин откинулся в траву и прислушался к жужжанию пчел.
"Настанет день, когда мы вернемся домой. Мы найдем способ добраться до большого корабля в небе и вернемся. Еще не сейчас. Ради этого придется потрудиться, и опять труднее всего будет добиться от них понимания.
Каждый раз, вскарабкавшись на очередную ступеньку, мы успокаиваемся на достигнутом, и начинаем устраивать свою жизнь, и думаем, что мы уже на вершине лестницы, и вязнем по уши в мелких сварах. И все же даже знание о том, что где-то есть лестница, - это уже немало для начала".
Отсюда ему были видны все окрестности на несколько километров вокруг. Например, ему был виден аэропорт.
В тот день, когда они впервые увидели пролетавший над ними самолет, их охватил ужас. Но потом некоторые из номов вспомнили картинки из когда-то прочитанных книжек, и самолет представился им всего лишь грузовиком, который ездит по небу.
Масклин никому не говорил о том, почему он считает, что было бы неплохо разузнать об аэропорте побольше. У некоторых, правда, существовали кое-какие подозрения на сей счет. Масклин это знал, но сейчас на них всех свалилось столько дел, что было не до размышлений.
Он подвел их к этому не спеша, соблюдая всяческую осторожность. Сказал, что нужно как можно больше узнать о новом мире - так, на всякий случай. Он сделал это столь мягко, что никто не спросил его: "На случай чего?" А погода стояла хорошая, и номы были не так чтобы очень заняты.
И он повел отряд номов через поля. Путешествие заняло целую неделю, но их было тридцать номов, так что за все это время не возникло никаких проблем. Им даже пришлось перебираться через шоссе, но они нашли туннель, сделанный для барсуков, и барсук, шедший по нему им навстречу, развернулся и поспешил убежать прочь, едва завидев их приближение. Плохие новости, вроде известий о вооруженных номах, расползаются очень быстро.
А потом они обнаружили проволочную изгородь, вскарабкались на нее и несколько часов подряд следили за самолетами, их посадкой и взлетом.
Масклин, как это уже пару раз бывало с ним раньше, чувствовал, что здесь таится нечто важное. Самолеты казались большими и ужасными, но ведь когда-то он думал так и о грузовиках. Нужно просто узнать, что это такое. Когда ты узнал этому имя, ты можешь привести вещи в движение, ибо у тебя есть нечто вроде рычага. Настанет день, когда самолеты окажутся полезными для номов. Настанет день, когда они им понадобятся.
Чтобы совершить еще один шаг.
Весьма забавно, что он полон на сей счет оптимизма. Ведь он уже знал, как это было однажды. И пусть они ссорятся, и устраивают свары, и совершают ошибки, и спотыкаются, и падают - все равно в конце концов они все это преодолеют. Потому что Доркас, повиснув на проволочной изгороди, наблюдал за самолетами жадным, примеривающимся взглядом. И Масклин сказал:
- А предположим - ну, допустим на секунду такое, - нам понадобилось украсть один из них. Как, по-твоему, мы смогли бы это сделать? Доркас задумчиво почесал затылок.
- Ими, должно быть, не очень сложно управлять, - ухмыльнулся он. - У них ведь три колеса.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • НОМЫ И ВРЕМЯ (Страница 1)
  • ВНАЧАЛЕ... (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 12)
  • Глава 9 (Страница 13)
  • Глава 10 (Страница 14)
  • Глава 11 (Страница 16)
  • Глава 12 (Страница 16)
  • Глава 13 (Страница 18)
  • Глава 14 (Страница 20)


Терри Пратчетт

Угонщики

Цикл: "Номы" - 1

 Читать книгу

Аннотация

Первая книга фантастической трилогии современного английского писателя Терри Прэтчетта "Угонщики" рассказывает о маленьких существах - номах, ростом не более десяти сантиметров, которые живут рядом с людьми в мусорных контейнерах, старых ящиках из-под гамбургеров, под полом универсального магазина. Это умные, веселые и предприимчивые существа, которые умеют постоять за себя пережив множество приключений, они научились управлять грузовиком и вовремя спасаются из сносимого магазина. Сталкиваясь с миром людей, номы находят в нем удивительно много смешного и странного. Как лучший писатель 1991 года, автор получил премию Английской Критики.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Дмитрий Хачин (ursido@bk.ru)
Файл взят с http://www.lib.km.ru/
Над дизайном работали: Spider, Elfin, Angel


Терри Пратчетт - Биография

Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.