Терри Пратчетт - Творцы заклинаний

1 Терри Пратчетт

Огромная благодарность Нилу Гэйману, одолжившему нам последний сохранившийся экземпляр "Liber Paginarum Fulvarum", и большой привет всем ребятам из Воскресного клуба поклонников Г. Ф. Лавкрафта.
С самого начала мне хотелось бы расставить все точки над i. Эта книга не "с приветом". "С приветом" бывают только тупоголовые рыжие девицы в комедиях пятидесятых годов.
Но она и не "с приколом".
Эта книга про волшебство, про то, куда оно девается и - что, наверное, куда важнее - откуда берется. Хотя данный манускрипт не претендует на то, чтобы ответить на какой-либо из этих вопросов.
Тем не менее он, вероятно, поможет объяснить, почему Гэндальф никогда не женился и почему Мерлин был мужчиной. Видите ли, эта книга также касается вопросов пола - не того, деревянного, паркетного или земляного, - а мужского и женского. Поэтому герои могут в любой момент выйти изпод контроля автора. Это случается.
Но прежде всего эта книга про мир. Вот он приближается. Смотрите внимательно, спецэффекты обошлись недешево.
Слышится звук контрабаса. Глубокая, вибрирующая нота, намекающая на то, что в любую секунду может вступить духовая секция, насыщая космос фанфарами. Сцена представляет собой черноту космического пространства, в которой мерцает несколько звезд, похожих на перхоть на плечах Создателя.
Потом откуда-то сверху появляется она (или он), огромнее, чем самый огромный, самый мерзко ощетинившийся пушками звездный крейсер, рожденный воображением режиссера-космотолога. Это черепаха, черепаха в десять тысяч миль длиной. Это Великий А'Туин, одна из редких космических рептилий, обитающих во Вселенной, где вещи меньше всего похожи на то, какими они должны быть, а скорее выглядят такими, какими люди их себе представляют. Великий А'Туин несет на своем изрытом метеоритными кратерами панцире четырех гигантских слонов, которые держат на исполинских плечах громадный круг Плоского мира.
Камера отъезжает, и в поле зрения появляется весь Диск, освещенный крошечным, вращающимся вокруг него солнцем. Здесь присутствуют континенты, архипелаги, моря, пустыни, горные цепи и даже малюсенький центральный ледниковый покров. Обитателям этого мирка глубоко чужды теории о том, что земля обязана иметь форму шара. Их мир, обрамленный океаном, который вечно низвергается в пространство одним гигантским водопадом, - круглый и плоский, как геологическая пицца, хотя и без анчоусов.
Подобный мир, существующий только потому, что и у богов есть чувство юмора, просто обязан быть местом магическим. И разделенным по половым признакам.

Он шел сквозь грозу, и в нем сразу можно было признать волшебника - отчасти по длинному плащу и резному посоху, но главным образом - по дождевым каплям, которые останавливались в нескольких футах над его головой и превращались в пар.
Это был край суровых гроз, верховья Овцепикских гор, край зазубренных пиков, густых лесов и маленьких речных долин, настолько глубоких, что не успевал дневной свет добраться до дна, как ему пора было возвращаться обратно. Растрепанные клочья тумана льнули к менее высоким утесам, виднеющимся над горной тропой, по которой, скользя и оступаясь, брел волшебник. Несколько коз наблюдали за ним глазками-щелочками, в которых светился легкий интерес. Чтобы заинтересовать коз, много не нужно.
Периодически волшебник останавливался и подбрасывал тяжелый посох в воздух. Посох, приземляясь, всегда указывал в одну и ту же сторону. Хозяин со вздохом поднимал его и, хлюпая по грязи, брел дальше.
Гроза, рокоча и ворча, обходила холмы на ногах-молниях.
Волшебник скрылся за поворотом, и козы снова принялись щипать мокрую траву.
Но что-то заставило их оторваться от этого занятия. Козьи глаза расширились, ноздри раздулись. Хотя на тропе ничего не было. Но козы все равно провожали взглядами это "ничего", пока оно не скрылось из виду.

В узкой долине, зажатой между крутыми лесистыми склонами, примостилась деревушка, совсем крошечная, которую ни в жизнь не найдешь на карте гор. Едва заметная на карте самой деревни.
По сути, это было одно из тех мест, которые существуют только для того, чтобы люди могли происходить оттуда родом. Вселенная просто усыпана такими местечками - укромными деревушками, открытыми всем ветрам городками под бескрайним небом, одинокими хижинами в промозглых горах. Согласно истории, в этих невероятно заурядных местах обычно берет начало нечто необычайное. Зачастую об этом свидетельствует лишь маленькая табличка, сообщающая, что, вопреки всякой гинекологической вероятности, именно в этом домишке и в этой комнатке (поднимите глаза, вон то окно) родился кто-то очень знаменитый.
Когда волшебник пересек узкий мосток над вздувшимся ручьем и направился к деревенской кузнице, между домами клубился туман. Впрочем, эти два факта не имеют между собой ничего общего. Туман клубился бы в любом случае: это был опытный туман, который возвел умение клубиться в ранг высокого искусства.
В кузнице, разумеется, было полно народу. Кузница - это единственное место, где наверняка можно согреться и перекинуться с кем-нибудь словцом. Несколько жителей деревни сидели, развалясь в теплом полумраке, однако появление волшебника заставило их выжидающе выпрямиться. С незначительным успехом они попытались принять умный вид.
Кузнец не счел нужным проявлять подобное подобострастие. Он кивнул волшебнику, но это было приветствие равного равному. Любой мало-мальски сведущий кузнец может претендовать на нечто большее, чем просто шапочное знакомство с магией, хотя некоторые просто тешат себя.
Волшебник поклонился. Спавшая у горна белая кошка проснулась и окинула его внимательным взглядом.
- Как называется эта деревня, почтенный? - осведомился волшебник.
- Дурной Зад, - пожав плечами, ответил Кузнец.
- Дурной ...?
- Зад, - повторил кузнец.
"Ну давай, давай,- хорохорился его вид. - Попробуй только опустить по этому поводу какуюнибудь шуточку".
Волшебник обдумал доведенную до его сведения информацию.
- Видать, за этим названием скрывается какая-то история, которую, сложись иначе обстоятельства, я бы с удовольствием выслушал, - сказал он наконец. - Но я хотел бы поговорить с тобой о твоем сыне.
- О котором? - поинтересовался кузнец, и его приспешники подобострастно захихикали.
Волшебник улыбнулся.
- У тебя ведь семь сыновей... А ты сам был восьмым сыном.
Лицо кузнеца застыло. Он повернулся к остальным.
- Так, дождь почти закончился. Чешите все отсюда. Мне и... - вопросительно приподняв брови, он посмотрел на волшебника.
- Драм Биллет, - представился тот.
- Мне и господину Биллету надо перекинуться парой слов.
Он неопределенно махнул молотом, и присутствующие, оглядываясь через плечо - вдруг волшебник отколет что-нибудь напоследок, - один за другим разошлись.
Кузнец вынул из-под лавки пару табуретов, вытащил из стоящего рядом с бочкой воды буфета бутылку и налил в два маленьких стаканчика какую-то прозрачную жидкость.
Волшебник и кузнец сидели и смотрели на дождь. Над мостом стелился туман.
- Я знаю, какого сына ты имеешь в виду, - сказал вдруг кузнец. - Старая матушка сейчас наверху, у моей жены. Восьмой сын восьмого сына. Мне приходило это в голову, но, честно говоря, я как-то не обольщался. Ну-ну. Волшебник в семье, а?
- Быстро соображаешь, - буркнул Биллет.
Белая кошка соскочила со своей лежанки, неторопливо пересекла кузницу, вспрыгнула ему на колени и свернулась в клубок. Тонкие пальцы волшебника начали рассеянно поглаживать ей спинку.
- Ну-ну, - повторил кузнец. - Волшебник в Дурном Заду, а?
- Возможно, возможно, - ответил Биллет. - Но сначала ему придется закончить Университет. И очень может быть, что дела у него пойдут успешно.
Кузнец рассмотрел это предположение со всех сторон и решил, что оно ему очень нравится. Вдруг его словно осенило.
- Погоди-ка! - воскликнул он. - Помню, отец некогда рассказывал мне... Волшебник, знающий, что смерть его близка, может вроде как передать свое, ну, вроде как волшебство вроде как преемнику, верно?
- Верно, - согласился волшебник. - Правда, мне никогда не удавалось изложить это в столь краткой форме.
- Значит, ты вроде как скоро умрешь?
- О да.
Пальцы волшебника пощекотали кошку за ухом, и та замурлыкала.
На лице кузнеца отразилось смущение.
- Когда?
Волшебник поразмыслил секунду.
- Минут шесть.
- О-о.
- Не волнуйся, - сказал волшебник. - По правде говоря, я жду этого с нетерпением. Я слышал, это совершенно не больно.
Кузнец обдумал его слова.
- И кто тебе такое сказал? - изрек он наконец.
Биллет сделал вид, что погрузился в свои мысли. Он смотрел на мост, пытаясь разглядеть в тумане красноречивое завихрение.
- Слушай, - окликнул его кузнец. - Ты бы лучше объяснил мне, как правильно воспитывать волшебника. Видишь ли, в наших краях волшебников отродясь не бывало и...
- Все уладится само собой, - любезно заверил его Биллет. - Магия привела меня к тебе, она же позаботится обо всем остальном. Так оно обычно бывает. Кажется, я слышал крик?
Кузнец поднял глаза к потолку. Сквозь шум дождя до них донеслись звуки, издаваемые парой новеньких, работающих на полную мощность легких.
Волшебник улыбнулся.
- Пусть его принесут сюда.
Кошка у него на коленях уселась и заинтересованно уставилась на широкую дверь кузницы, а потом, когда кузнец подошел к лестнице и окликнул тех, кто был наверху, соскочила на пол и неторопливо удалилась в противоположный угол, мурлыча как ленточная пила.
По ступенькам спустилась высокая худая женщина, держащая в руках нечто, завернутое в одеяло. Кузнец торопливо повел ее к волшебнику.
- Но... - запротестовала она.
- Это очень важно, - напыщенно перебил ее кузнец. - Что нам делать теперь, господин?
Волшебник поднял свой посох. Посох достигал в высоту человеческого роста и был толщиной с Биллетово запястье. А еще его покрывала резьба, которая (кузнец аж моргнул) менялась прямо на глазах, будто не хотела, чтобы посторонние видели, что именно она изображает.
- Ребенок должен взять его в руку, - сказал Драм Биллет.
Кузнец кивнул, покопался в складках одеяла и, отыскав там маленький розовый кулачок, осторожно направил его к посоху.
Крошечные пальчики крепко обхватили отполированное дерево.
- Но... - вмешалась повитуха.
- Все в порядке, матушка, я знаю что делаю. Она ведьма, господин, не обращай на нее внимания. Так, что теперь?
Волшебник не ответил.
- Что нам делать те...
Кузнец, осекшись, наклонился и вгляделся в лицо старого волшебника. Биллет улыбался, но одним богам было ведомо, что показалось ему таким забавным.
Кузнец сунул ребенка лихорадочно мечущейся женщине, как можно более уважительно разогнул тонкие бледные пальчики и высвободил посох.
Посох был странно маслянистым на ощупь, словно статическое электричество. Само дерево казалось почти черным, но резьба светлыми пятнами выделялась на нем и резала глаз, стоило попробовать к ней присмотреться.
- Ну что, доволен собой? - спросила повитуха.
- А? О да. По правде говоря, да. А что? Она откинула складку одеяла. Кузнец взглянул вниз и сглотнул.
- Нет. Он же сказал...
- А что ОН мог об этом знать? - презрительно хмыкнула матушка.
- Но он же сказал, что родится сын!
- По мне так это не похоже на сына, приятель.
Кузнец тяжело хлопнулся на свой табурет и обхватил голову руками.
- Что же я натворил?! - простонал он.
- Ты подарил миру первую женщину-волшебника, - отозвалась повитуха. - А сто это у нас здесь? Сто это за плелесть?
- Чего?
- Я разговаривала с ребенком. Белая кошка замурлыкала и выгнула спину, словно ласкаясь к старому другу. Самое странное, никого рядом с ней не было.

1 Следующая страница


Творцы заклинаний 2

"Какой же я дурак, - произнес чей-то голос, но слова эти не мог услышать ни один смертный. - Я думал, магия сама знает что делать".
- ВОЗМОЖНО, ТАК ОНО И ЕСТЬ.
"О, если бы я мог что-нибудь изменить..."
- НАЗАД ХОДУ НЕТ. НАЗАД ХОДУ НЕТ, - прогудел глубокий, тяжелый голос, похожий на грохот закрывающихся дверей склепа.
Струйка небытия, которая некогда была Драмом Биллетом, задумалась. "Но у нее будет куча проблем".
- НАСКОЛЬКО МНЕ ИЗВЕСТНО, В ЭТОМ И ЗАКЛЮЧАЕТСЯ СМЫСЛ ЖИЗНИ. ХОТЯ МНЕ ОТКУДА ЗНАТЬ? "А как насчет реинкарнации?" Смерть поколебался (не стоит забывать, что на Диске Смерть - мужского рода).
- ПОВЕРЬ МНЕ, ТЕБЕ ЭТО НЕ ПОНРАВИТСЯ.
"Я слышал, некоторые люди только этим и занимаются".
- ЗДЕСЬ ТРЕБУЕТСЯ ПОДГОТОВКА. НУЖНО НАЧАТЬ С НИЗШЕГО УРОВНЯ И ПРОДВИГАТЬСЯ ВВЕРХ. ТЫ ПОНЯТИЯ НЕ ИМЕЕШЬ, ЧТО ТАКОЕ БЫТЬ МУРАВЬЕМ.
"Неужели это так страшно?"
- ЕЩЕ КАК. А С ТВОЕЙ КАРМОЙ Я БЫ И МУРАВЬЕМ НЕ НАДЕЯЛСЯ СТАТЬ.
Ребенка отнесли обратно к матери, а кузнец сидел, безутешно изучая дождь. Драм Биллет почесал кошку за ухом и задумался о своей жизни. Она была долгой - одно из преимуществ профессии волшебника, - и он натворил много дел, о которых ему не всегда было приятно вспоминать. Самое время...
- ЗНАЕШЬ ЛИ, ВРЕМЕНИ У МЕНЯ НЕ ТАК УЖ И МНОГО, - с упреком заметил Смерть.
Волшебник посмотрел на кошку, и только тут до него дошло, насколько странно она выглядит.
Живым невдомек, насколько сложно выглядит мир с точки зрения покойника, потому что смерть, освобождая разум от смирительной рубашки, в которой его держат три измерения, отсекает его также и от Времени, которое есть не что иное, как еще одно измерение. Хотя трущаяся о невидимые ноги Биллета кошка оставалась той же самой кошкой, которую он видел несколькими минутами раньше, она также являлась и крошечным котенком, и толстой, полуслепой старой кошачьей матроной, и всеми промежуточными стадиями. Одновременно. В результате кошка смахивала на белую кошкообразную морковку - описание, которым придется довольствоваться, пока люди не изобретут четырехмерные прилагательные.
Костлявая рука Смерти мягко постучала Биллета по плечу.
- ИДЕМ, СЫН МОЙ.
"Неужели я ничего не могу сделать?"
- ЖИЗНЬ - ДЛЯ ЖИВЫХ. КРОМЕ ТОГО, ТЫ САМ ОТДАЛ ДЕВОЧКЕ СВОЙ ПОСОХ.
"Да. Что есть, того не отнять".

Повитуху звали матушка Ветровоск. Она была ведьмой. В Овцепикских горах этот вид деятельности считался вполне приемлемым занятием, и никто не мог сказать о ведьмах худого слова. Если хотел проснуться утром в том же обличье, в котором лег спать.
Кузнец все еще сидел, хмуро созерцая дождь, когда матушка снова спустилась по лестнице и похлопала его по плечу бородавчатой рукой.
Он поднял глаза.
- Что мне теперь делать, матушка? Как он ни старался, в голосе его невольно прозвучала мольба.
- Куда ты дел волшебника?
- Вынес на улицу и положил в дровяном сарае. Я правильно поступил?
- Пока этого достаточно, - бодро ответила она. - Теперь ты должен сжечь посох.
Они оба обернулись и посмотрели на тяжелый жезл, который кузнец поставил в самый темный угол кузницы. Еще немного - и у них создалось бы впечатление, что посох смотрит на них в ответ.
- Но он же магический, - прошептал кузнец.
- И что с того?
- А он сгорит?
- Никогда не видела дерева, которое бы не горело.
- Мне это кажется неправильным!
Матушка Ветровоск хлопнула створками ведущих в кузницу дверей и сердито повернулась к нему:
- Послушай-ка меня, кузнец Гордо! Женщина-волшебник - это тоже неправильно! Для женщины такая магия не годится, магия волшебников - сплошные книги, звезды и гимметрия. Ей этого ни за что не осилить. Ты вообще слышал о женщинах-волшебниках?
- Но ведьмы-то существуют, - неуверенно отозвался кузнец.- И чародейки тоже.
- Ведьмы - это совсем другое дело, - отрезала матушка Ветровоск. - Это магия, исходящая из земли, а не с неба, и мужчинам ей никогда не овладеть. А о чародейках вообще лучше не говорить. Послушай моего совета, сожги посох, похорони тело и сделай вид, что знать ничего не знаешь.
Кузнец неохотно кивнул, подошел к наковальне и принялся работать мехами. Когда из горна полетели яркие искры, он вернулся за посохом.
Кузнецу не удалось сдвинуть его с места.
- Он вроде как прилип!
Кузнец дергал упрямую палку, пока у него на лбу не выступил пот. Палка упорно отказывалась поддаваться его усилиям.
- Дай-ка я попробую, - предложила матушка и потянулась к посоху.
Что-то щелкнуло, и в воздухе запахло каленой жестью.
Кузнец, слегка поскуливая, торопливо бросился к матушке, приземлившейся вверх ногами у противоположной стены.
- Ты не ушиблась?
Она открыла глаза, похожие на гневно сверкающие бриллианты.
- Понятненько. Значит вот ты как, да?
- Как? - переспросил совершенно обалдевший кузнец.
- Помоги мне подняться, болван. И принеси топор.
Ее тон ясно давал понять, что кузнец поступит очень благоразумно, если немедленно послушается. Он разворошил кучу старого хлама в глубине кузницы и извлек старый обоюдоострый топор.
- Отлично. А теперь сними передник.
- Зачем? Что ты задумала? - удивился кузнец, явно утративший контроль над ситуацией.
Матушка раздраженно вздохнула:
- Это кожа, идиот. Я оберну ее вокруг ручки. На одну и ту же уловку я дважды не поймаюсь!
Кузнец кое-как стянул тяжелый кожаный передник и осторожно подал его ведьме. Она обернула топор и сделала пару пробных взмахов. Изрядно смахивающая на паука в свете раскалившейся почти добела наковальни, матушка Ветровоск пересекла кузницу и, торжествующе крякнув, с размаху опустила тяжелое лезвие на середину посоха.
Что-то щелкнуло. Что-то вжикнуло, как куропатка. Что-то гулко стукнуло.
Наступила тишина.
Кузнец, замерев на месте, медленно поднял руку и коснулся острой стали. Топорище отсутствовало, а сам топор впился в дверь рядом с головой кузнеца, отхватив ему крошечный кусочек уха.
Матушка, которая выглядела слегка размыто из-за того, что удар ее пришелся по абсолютно неподвижному предмету, уставилась на кусок дерева, оставшийся у нее в руках.
- Н-н-н-н-у и л-лад-н-но, - заикаясь выговорила она. - В-в-в т-т-так-к-ком с-сл-лучае...
- Нет, - твердо сказал кузнец, потирая ухо. - Что бы ты ни собиралась предложить - нет. Оставь посох в покое. Я завалю его чем-нибудь. Никто и не заметит. Не трогай его больше. Это обыкновенная палка.
- ПАЛКА?
- Ты можешь придумать что-нибудь получше? Так, чтобы я вообще без головы не остался?
Матушка Ветровоск свирепо смерила глазами посох, который, похоже, полностью игнорировал ее, и призналась;
- Прямо сейчас не могу. Но если ты дашь мне немного времени...
- Хорошо, хорошо. А пока извини, у меня дел невпроворот, всякие незахороненные волшебники, ну и так далее...
Кузнец взял лопату, которая стояла у задней двери, но вдруг, засомневавшись, остановился.
- Матушка...
- Что?
- Ты, случаем, не знаешь, как волшебники предпочитают, чтобы их хоронили?
- Знаю!
- Ну и как?
Матушка Ветровоск задержалась у подножия лестницы. - С неохотой.
Последний медлительный луч оставил долину, и на деревню мягко опустилась ночь, а в усеянном звездами ночном небе засияла бледная, умытая дождем луна. В темном саду за кузницей периодически раздавались стук лопаты о камень и приглушенные проклятия.
В колыбельке на втором этаже первая женщина-волшебник Плоского мира спала и не видела во сне ничего особенного.
Белая кошка дремала на личной полочке рядом с горном. Единственным звуком, раздающимся в теплой кузнице, было потрескивание углей, остывающих под пеплом.
Посох стоял в углу, где ему и хотелось стоять, окутанный тенями, которые были чуть более черными, чем обычно.
Время шло, в чем, собственно, и состояла его основная работа.
В кузнице что-то слабо зазвенело, пронесся порыв воздуха. Какое-то время спустя белая кошка уселась на своей лежанке и принялась с интересом наблюдать за происходящим.

Наступил рассвет. Здесь, в Овцепикских горах, рассветы выглядят очень впечатляюще, особенно если гроза очистит воздух. Из долины, занимаемой Дурным Задом, открывался вид на менее высокие горы и предгорья, озаряемые ранним утренним светом, который медленно лился по их склонам (потому что в мощном магическом поле Диска свет никогда никуда не спешит) пурпурными и оранжевыми красками. Дальше расстилались обширные равнины, все еще утопающие в тени. Еще дальше изредка поблескивало море.
По сути дела, отсюда можно было увидеть весь Плоский мир до самого Края.
Причем это не поэтический образ, а простой и непреложный факт, поскольку Диск имеет плоскую поверхность. Более того, всем известно, что передвигается Плоский мир на спинах четырех слонов, которые, в свою очередь, стоят на панцире А'Туина, Великой Небесной Черепахи.
Внизу, в долине, Дурной Зад начинает просыпаться. Кузнец только что зашел в кузницу и с удивлением обнаружил, что в ней царит порядок, коего не наблюдалось здесь ни разу за последние сто лет. Все инструменты лежат на своих местах, пол подметен, а горн подготовлен к тому, чтобы разжечь в нем огонь. Кузнец сидит на наковальне, которая оказалась передвинутой в другой конец кузницы, смотрит на посох и пытается думать.

В течение семи лет не происходило ничего важного, если не считать того, что одна из яблонь в саду кузнеца заметно обогнала в росте своих сестриц. На нее частенько лазила маленькая девочка с каштановыми волосами, дыркой между передними зубами и чертами лица, которые обещали стать если не красивыми, то, по крайней мере, интересными.
Ее назвали Эскариной - без всяких на то особых причин, просто ее родной матери нравилось, как звучит это имя. Хотя матушка Ветровоск не переставала внимательно присматриваться к девочке, ей так и не удалось обнаружить никаких признаков магии. Ну да, Эскарина, в отличие от обычных маленьких девочек, проводила гораздо больше времени, лазая по деревьям и носясь с воплями по двору, но девочке, четверо старших братьев которой до сих пор живут дома, можно многое простить. Так что ведьма постепенно успокоилась и начала думать, что магия все-таки не привилась.
Но магия имеет привычку затаиваться, словно грабли в траве.

Снова наступила зима, которая на этот раз выдалась суровой. Облака, точно большие толстые бараны, висели над Овцепикскими горами, заполняя лощины снегом и превращая леса в безмолвные мрачные пещеры. Перевалы завалило, и следующий караван ожидался только весной. Дурной Зад превратился в маленький островок тепла и света.
- Я беспокоюсь за матушку Ветровоск, - как-то раз за завтраком сказала мать Эскарины. - Что-то в последнее время ее не видать.
Кузнец мрачно посмотрел на жену поверх ложки с овсяной кашей.
- А я и не жалуюсь. У нее...
- Слишком длинный нос, - вставила Эск.
Родители уставились на девочку свирепыми взглядами.
- У тебя нет никаких оснований для подобных обвинений, - строго заявила мать.
- Но папа говорил, что она вечно сует свой...
- Эскарина!
- Но он...
- Я сказала...
- Да, но он действительно говорил, что у нее...
Кузнец дотянулся до дочери и шлепнул ее по попе. Шлепок вышел не очень сильным, но кузнец все равно пожалел о содеянном. Мальчишкам доставалось и

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

от его ладони, и - когда они того заслуживали - от его ремня. Однако беда с дочерью заключалась не в обычном непослушании, а в досадной привычке продолжать спор, когда его давно следовало закончить. Это всегда приводило кузнеца в смятение.
Эскарина ударилась в слезы. Кузнец, злой и сконфуженный своим поведением, поднялся из-за стола и, громко топая, удалился в кузницу.
Оттуда донесся громкий треск, за которым последовал глухой удар.
Кузнеца нашли лежащим на полу без сознания. Впоследствии он утверждал, что ударился лбом о притолоку. Правда, роста он был невысокого и раньше без труда проходил в дверь... Во всяком случае, по его мнению, к смазанному пятну, мелькнувшему в самом темном углу кузницы, случившееся не имело никакого отношения.
Каким-то образом эти события наложили отпечаток на весь день, который стал днем битой посуды, днем, когда все мешались друг у друга под ногами и раздражались без причины. Мать Эскарины разбила кувшин, который принадлежал еще ее бабке, а на чердаке заплесневел целый ящик яблок. Горн в кузнице заупрямился и наотрез отказывался разгораться. Джаймс, старший сын, поскользнулся на раскатанном льду на дороге и вывихнул руку. Белая кошка или, возможно, кто-то из ее потомков - кошки вели свою собственную уединенную и сложную жизнь на сеновале рядом с кузницей - ни с того ни с сего залезла в дымоход и наотрез отказалась спускаться вниз. Даже небо, нависающее над деревней, стало похоже на старый матрац, а воздух, несмотря на свежевыпавший снег, казался каким-то спертым.
Истерзанные нервы, скука и дурное настроение заставляли атмосферу гудеть, словно перед грозой.
- Ну ладно! Все. С меня хватит! - выкрикнула мать Эскарины. - Церн, возьми Гальту и Эск, проведайте-ка вы матушку... А где Эск?
Два младших брата, затеявшие под столом лишенную всякого энтузиазма драку, подняли головы.
- Она ушла в сад, - сообщил Гальта. - Снова.
- Ну так приведи ее - и отправляйтесь.
- Но там холодно!
- И снег вот-вот пойдет!
- До дома матушки всего одна миля, и дорога расчищена. Кроме того, кому это так не терпелось выскочить на улицу, когда впервые пошел снег? Марш отсюда, и не возвращайтесь, пока у вас не исправится настроение.
Эскарину нашли сидящей в развилке большой яблони. Мальчики недолюбливали это дерево. Прежде всего, оно настолько заросло омелой, что даже зимой выглядело зеленым. Яблоки, которые оно приносило, были мелкими и за одну ночь из кислятины, от которой сводило живот, превращались в переспевшие, прогнившие, гудящие от ос огрызки. Хотя с виду на яблоню было нетрудно залезть, в самый неподходящий момент на ней, как правило, ломались ветки. Церн клятвенно заверял, что както раз одна ветка, после того как он залез на яблоню, нарочно вывернулась у него из-под ног. Но дерево терпело Эск, которая обычно шла посидеть на нем, когда была чем-то раздражена или сыта по горло и когда ей хотелось побыть одной. Мальчики интуитивно чувствовали, что неотъемлемое право каждого брата нежно мучить свою младшую сестричку заканчивается у ствола этой яблони. Так что они кинули в Эск снежком. И промахнулись.
- Мы идем проведать старуху Ветровоск.
- Но тебе не обязательно увязываться за нами.
- Потому что из-за тебя нам придется идти медленнее, да и ты наверняка скоро опять разревешься.
Эск бросила на них серьезный взгляд. Она редко плакала, ей всегда казалось, что слезами многого не добьешься.
- Если вы так не хотите брать меня с собой, тогда я пойду, - заявила она.
Среди братьев и сестер подобные вещи сходят за логику.
- О, мы очень хотим, чтобы ты пошла с нами, - быстро откликнулся Гальта.
- Рада слышать, - сказала Эск, спрыгивая на утоптанный снег.
Они прихватили с собой корзинку, в которой лежали копченые колбаски, вареные яйца и - поскольку их мать была не только щедрой, но и расчетливой - большая банка персикового варенья, которое в семье никто не любил. Но каждый год, когда созревали маленькие дикие персики, мама упорно варила его вновь.
Жители Дурного Зада научились уживаться с долгими зимними снегами, и ведущие из деревни дороги были ограждены с обочин досками, чтобы уменьшить заносы и не дать путникам заплутать. Впрочем, если человек жил поблизости, он мог плутать сколько угодно, потому что какой-то невоспетый потомками местный гений, заседавший в деревенском совете несколько поколений назад, выступил с идеей пометить зарубками каждое десятое дерево в лесу в радиусе двух миль от деревни. На это ушли века, и с тех пор каждый мужчина, у которого выдался свободный часок, немедленно отправлялся обновлять зарубки, но зимой, когда в снежном буране человек может заблудиться в нескольких шагах от собственного дома, не одна жизнь была спасена узором из зарубок, нащупанным испытующими пальцами под налипшим снегом.
Когда трое детей свернули с дороги и начали подниматься по тропе к домику ведьмы, который летом утопал в буйно разросшихся кустах малины и странной ведьмовской траве, снова пошел снег.
- Никаких следов, - заметил Церн.
- Кроме лисьих, - поправил Гальта. - Говорят, она умеет превращаться в лисицу. В кого угодно. Даже в птицу. Поэтому всегда знает, что происходит вокруг.
Они с опаской оглянулись по сторонам. На торчащем в отдалении пне сидела подозрительного вида ворона и внимательно наблюдала за ними.
- Поговаривают, что за Треснувшим пиком живет целая семья, которая умеет оборачиваться волками, - продолжал Гальта (он никогда не отказывался от многообещающей темы, не развив ее до конца), - потому что однажды ночью кто-то подстрелил волка, а на следующий день их тетка хромала, и у нее на ноге была рана от стрелы...
- А я думаю, что люди не могут превращаться в животных, - медленно произнесла Эск.
- И с чего ты это взяла, госпожа Всезнайка?
- Матушка очень большая. Если она обернется лисицей, что станет с теми кусками, которые не поместятся под шкуру?
- Она их просто заколдовывает, и они исчезают, - заявил Церн.
- По-моему, магия действует несколько иначе, - возразила Эск. - Ты не можешь взять и заставить что-то случиться, это как... как качаются на доске - когда опускается один ее конец, другой обязательно поднимается...
Ее голос постепенно затих.
Братья смерили сестру испытующими взглядами.
- Не могу представить себе матушку качающейся на доске, - заметил Гальта.
Церн хихикнул.
- Да нет, я хотела сказать, каждый раз, когда что-то происходит, должно произойти и что-то другое... мне так кажется, - неуверенно произнесла Эск, огибая более высокий, чем обычно, сугроб. - Только... в противоположном направлении.
- Глупости, - перебил ее Гальта. - Вот помнишь, в прошлом году на ярмарку приехал настоящий волшебник? Он еще делал так, что всякая всячина и птицы появлялись из ниоткуда. То есть это просто происходило, он произносил нужные слова, взмахивал руками, и все случалось. Не было там никаких досок.
- Зато были карусели, - вставил Церн. - И такая штука, где надо было бросать одни штуки в другие штуки, чтобы выиграть разные штуки. Ты, Гальта, ни разу не попал.
- И ты тоже, ты еще сказал, что эти штуки специально приклеены к другим штукам, чтобы их нельзя было сбить, а потом сказал...
Разговор убрел куда-то в сторону, словно пара щенков. Эск прислушивалась к нему вполуха. "Я-то понимаю, что хотела сказать, - заверила она себя. - Творить магию легко, нужно только найти место, где все находится в равновесии, и подтолкнуть. Это может кто угодно. Здесь нет ничего магического. Чудные слова и размахивание руками - это просто... это для..."
Она окончательно запуталась, удивляясь самой себе. Мысль присутствовала в ее сознании, маячила перед самым носом. Только Эск не могла выразить ее словами...
Ужасно, когда находишь в своей голове интересные вещи и не знаешь, что они там делают. Это...
- Шевели ногами, мы так целый день проходим.
Она тряхнула головой и поспешила за братьями.
Домик ведьмы состоял из стольких флигелей и пристроек, что понять, как он выглядел изначально и существовал ли когда-нибудь вообще, было очень трудно. Летом он был окружен грядками, густо заросшими тем, что матушка неопределенно величала "травами", то есть необычными растениями, волосатыми, переплетающимися и стелющимися по земле, с любопытными цветками, ярко окрашенными плодами и неприятно набухшими стручками. Только матушка знала, для чего они предназначаются, а любой дикий голубь, который с голодухи решал позавтракать "травами", появлялся из грядок, хихикая про себя и натыкаясь на все подряд (а иногда не появлялся вовсе).
Сейчас огород был скрыт глубоко под снегом. На шесте одиноко хлопал чулок-флюгер. Матушка не одобряла полеты, но некоторые из ее подруг до сих пор пользовались метлами.
- Дом выглядит заброшенным, - подметил Церн.
- Дыма нет, - подхватил Гальта. "Окна похожи на глаза", - подумала Эск, но оставила эту мысль при себе.
- Это всего лишь дом матушки, - заявила она вслух. - Ничего особенного.
Домик излучал пустоту. Они чувствовали это. Окна действительно походили на глаза, черные и угрожающие на фоне белого снега. Ни один разумный обитатель Овцепикских гор не допустит, чтобы зимой в его камине погас огонь, - это вопрос чести.
Эскарине захотелось предложить вернуться домой, но она знала, что, промолви она хоть слово, мальчишки умчатся со всех ног. Вместо этого она сказала:
- Мама говорит, что в туалете на гвоздике всегда висит ключ.
Это предложение также не вызвало энтузиазма. Даже в самом обыкновенном незнакомом туалете обитают всякие мелкие ужасы типа осиных гнезд, огромных пауков и таинственных существ, шуршащих на крыше. А в туалет одной семьи однажды суровой зимой забрался небольшой медведь и залег там в спячку, из-за чего все семейство страдало острым запором до тех пор, пока мишка не согласился перебраться на сеновал. В туалете ведьмы могло встретиться вообще все что угодно.
- Я пойду посмотрю? - добавила Эск.
- Иди, если тебе так хочется, - беспечно отозвался Гальта и почти незаметно облегченно вздохнул.
Когда Эск наконец открыла заметенную снегом дверь, представший ее взору туалет был аккуратным, чистым и не содержал ничего более зловещего, чем старый календарь, точнее, половинки старого календаря, заботливо нацепленной на гвоздик. С точки зрения философии, матушка неодобрительно относилась к чтению, но она никогда не стала бы утверждать, что книги, особенно книги со славными тонкими страничками, ни на что не годятся.
Ключ лежал на полочке у двери вместе с куколкой какой-то бабочки и огрызком свечи. Стараясь не потревожить куколку, Эск осторожно взяла ключ и торопливо вернулась к братьям.
К передней двери идти было бессмысленно. Через передние двери в Дурном Заду ходили только новобрачные и покойники, а матушка не желала присоединяться ни к тем, ни к другим. Дверь с задней стороны домика была занесена снегом, и в бочке с водой уже давно не разбивали лед.
К тому времени как они прокопали проход к двери и уговорили ключ повернуться в замке, в небе проглянуло заходящее солнце Плоского мира.
Большая кухня была темной и промозглой, и в ней пахло снегом. Она всегда была темной, но они привыкли видеть в большом камине яркий огонь и вдыхать густые пары матушкиного варева. Иногда от запахов начинала болеть голова или мерещились всякие интересные штуковины.
Окликая матушку, они неуверенно бродили по нижнему этажу, пока Эск наконец не решила, что больше тянуть время нельзя и надо подняться наверх. Щелчок задвижки на двери, ведущей на узенькую лестницу, прозвучал гораздо громче, чем следовало.
Матушка покоилась на кровати, и ее сложенные крест-накрест руки были прижаты к груди. Крошечное окошко распахнул ветер, и весь пол и всю кровать усеял мелкий снег.
Эск уставилась на лоскутное одеяло, на котором лежала женщина. Иногда какая-то незначительная деталь может разрастись и заполнить собой весь мир. Девочка почти не слышала плач Церна: она вспоминала, как две зимы назад, когда выпало почти столько же снега и в кузнице было мало дел, ее отец шил это одеяло, как он использовал лоскуты самых разнообразных тканей, попавших в Дурной Зад со всех концов света, - шелка, кожи оборотня, бумажного хлопка и шерсти турги. Поскольку шить он не умел, получилась довольно странная комковатая лепешка, больше похожая на плоскую черепаху, чем на одеяло, и мать Эск великодушно решила подарить это творение матушке на свячельник...
- Она умерла? - спросил Гальта, будто Эск была экспертом в подобных делах.
Эск уставилась на матушку Ветровоск. Лицо старухи выглядело худым и серым. Мертвые что, так и выглядят? Разве ее грудная клетка не должна подниматься и опускаться?
Гальта взял себя в руки.

Предыдущая страница 3 Следущая страница


Творцы заклинаний 4

- Нам нужно привести кого-нибудь, и идти надо сейчас, потому что скоро станет темно, - решительно заявил он. - Но Церн останется здесь.
Брат с ужасом посмотрел на него.
- Зачем?
- С мертвыми должен кто-то оставаться, - ответил Гальта. - Помнишь, когда умер старый дядюшка Дергарт, отцу пришлось просидеть при свечах целую ночь? А иначе придет кто-нибудь страшный и заберет твою душу в... куда-нибудь, - неуклюже закончил он. - Тогда мертвецы возвращаются и начинают тебе являться.
Церн открыл рот, чтобы снова зареветь.
- Я останусь, - торопливо вмешалась Эск. - Я не против. Это всего лишь матушка.
Гальта с явным облегчением перевел дыхание.
- Зажги свечи или что-нибудь еще. По-моему, именно так и полагается поступать. А потом...
Что-то заскреблось о подоконник. Приземлившаяся на него ворона, моргая, с подозрением рассматривала детей. Гальта заорал и швырнул в нее шапкой. Ворона, укоризненно каркая, улетела, и он закрыл окно.
- Я видел ее здесь раньше. Наверное, матушка ее подкармливает. Подкармливала, - поправился он. - В общем, мы вернемся и приведем подмогу - это быстро. Идем, Церн.
Они с грохотом скатились по темной лестнице. Эск проводила их и заперла дверь.
Солнце превратилось в алый шар, висящий над горами, и на небе уже загорелось несколько ранних звезд.
Эск побродила по кухне и наконец отыскала огрызок сальной свечи и огниво. После долгих усилий ей удалось зажечь свечу, и Эск поставила ее на стол, хотя на самом деле свеча не осветила кухню, а лишь наполнила ее тенями. Потом Эск уселась у холодного очага в матушкино кресло-качалку и стала ждать.
Время шло. Ничего не происходило.
Затем кто-то постучал в окно. Эск взяла почти догоревшую свечу и посмотрела в толстые мутные стекла.
На нее уставился желтый, круглый, как бусина, глаз.
Свеча замигала в лужице растопленного сала и погасла.
Эск застыла в полной неподвижности, не осмеливаясь даже дышать. Стук послышался снова. Потом он прекратился, и после непродолжительного затишья задребезжала щеколда на двери.
"Придет кто-нибудь страшный", - сказали мальчишки.
Девочка на ощупь вернулась к качалке и чуть не упала, споткнувшись о нее. Подтащив кресло к порогу, она, как могла, подперла дверь. Щеколда в последний раз звякнула и умолкла.
Эск, прислушиваясь, ждала, пока у нее в ушах не зазвенело от тишины. Затем что-то тихо, но настойчиво забарабанило в маленькое окошко буфетной. Через некоторое время все смолкло, а мгновение спустя началось заново в спальне у нее над головой - тихий, скребущий звук, звук, который могут производить только когти.
Эск понимала, что должна проявить мужество, но в такую ночь мужества хватило только на то время, пока горела свеча. Девочка плотно зажмурилась и снова на ощупь двинулась к двери.
В очаге что-то глухо стукнуло - это упал большой кусок сажи, - и из дымохода до Эск донеслось отчаянное царапанье. Девочка отодвинула засов, распахнула дверь и стремглав выскочила в ночь.
Холод ножом резанул по лицу. От мороза на снегу образовалась корка наста. Эск было все равно куда бежать, но тихий ужас вселил в нее жгучую решимость добраться до этого "все равно куда" как можно скорее.

Ворона, окруженная клубами сажи и раздраженно бормочущая себе под нос вороньи проклятья, тяжело приземлилась в очаг и запрыгала в темноту. Мгновение спустя послышались стук щеколды лестничной двери и хлопанье крыльев по ступенькам.

Эск подняла руку и принялась ощупывать дерево в поисках зарубок. На этот раз ей повезло, но сочетание точек и желобков поведало ей, что она оказалась примерно в миле от деревни и бежала совсем не в ту сторону.
В небе сияла похожая на головку сыра луна, мелкие, яркие и безжалостные звезды были рассыпаны по черному покрывалу. Окружающий девочку лес представлял собой узор из теней и бледного снега. От зорких глаз Эск не укрылось, что далеко не все тени намереваются стоять неподвижно.
В деревне все знали, что в горах водятся волки - иногда по ночам их вой эхом прокатывался по высоким пикам. Однако звери редко приближались к человеческому жилью - современные волки были потомками тех, кто выжил лишь благодаря твердо усвоенному правилу: о человечинку можно обломать зубы.
Но погода стояла суровая, и эта стая была достаточно голодна, чтобы напрочь позабыть о естественном отборе.
Эск припомнила то, чему учили всех детей. Залезь на дерево. Разожги огонь. Если ничего другого не остается, найди палку и, по меньшей мере, задай зверюгам хорошую трепку. Ни в коем случае не пытайся убежать.
Дерево за ее спиной было березой - гладкой и неприступной.
Эск увидела, как от раскинувшегося перед ней озера темноты отделяется длинная тень и медленно приближается. Усталая, перепуганная, неспособная больше соображать, девочка упала на колени в обжегший холодом снег и стала разгребать его, отчаянно пытаясь отыскать какую-нибудь палку.

Матушка Ветровоск открыла глаза и уставилась в потолок, который был покрыт трещинами и провисал, как верх палатки.
Она сосредоточилась на том, что у нее руки, а не крылья, и что ей уже не нужно прыгать, чтобы передвигаться. После Заимствования следовало немножко полежать, чтобы разум привык к собственному телу, но сейчас у нее просто не было времени.
- Черт побери эту девчонку, - пробормотала она и попыталась взлететь на спинку кровати.
Ворона - которая проделывала этот трюк не первую дюжину раз и считала (если птицы вообще могут считать, а это бывает крайне редко), что постоянный стол, состоящий из обрезков ветчины и отборных кухонных отходов, и теплый насест по ночам вполне стоят того, чтобы время от времени испытывать неудобство, пуская матушку к себе в голову, - эта ворона наблюдала за старухой с легким интересом.
Матушка отыскала башмаки и шумно загромыхала вниз по ступенькам, подавляя в себе заманчивые поползновения просто взять и спланировать вниз. Дверь была открыта настежь, и на полу уже намело небольшой сугроб мелкого снега.
- Вот зараза, - выругалась она, спрашивая себя, стоит ли пытаться отыскать сознание Эск.
Однако сознание человека не настолько четкое, как сознание животного, да и в любом случае суперсознание леса делало поиск не менее сложной задачей, чем попытку расслышать рев водопада за яростным громыханием грозы. Зато матушка сразу почувствовала сознание волчьей стаи. Оно походило на резкий смрад и наполняло рот вкусом крови.
Матушка различила на корке наста маленькие следы, наполовину засыпанные снегом. Ругаясь и бормоча что-то себе под нос, матушка Ветровоск закуталась в шаль и выскочила из дома.

Белая кошка, спящая на своей личной полочке в кухне, услышала подозрительные шорохи, доносящиеся из самого темного угла, и проснулась. Кузнец, уводимый близкими к истерике сыновьями, заботливо закрыл за собой двери, и кошка любопытствуя взглянула на узкую тень, которая потыкала замок и проверила петли.
Двери были дубовыми, затвердевшими от жары и времени, но это не помешало им отлететь на другую сторону улицы.
Торопливо шагающий по дороге кузнец услышал в небе какой-то звук. Услышала его и матушка. Это было целеустремленное гудение, похожее на то, какое издает пролетающая гусиная стая. Набухшие снегом тучи, оказавшиеся на пути предмета, вскипали и взвихривались.
Волки тоже услышали подозрительный шум. Но услышали они его слишком поздно. Источник гула пронесся на бреющем полете над верхушками деревьев и спикировал на поляну.
Матушке Ветровоск уже не нужно было приглядываться к цепочке следов. Она направилась прямиком туда, где мелькали вспышки потустороннего света и откуда доносились странные посвисты, глухие удары и умоляющие повизгивания. Мимо нее промчалась пара волков; их уши были прижаты к голове, и зверей переполняла твердая решимость унести отсюда лапы независимо от того, что встанет у них на пути.
Затрещали ломающиеся ветки. Что-то большое и тяжелое приземлилось на елку рядом с матушкой и, поскуливая, рухнуло в снег. Еще один волк пролетел параллельно земле и врезался в ствол дерева.
Наступила тишина.
Матушка раздвинула покрытые снегом ветви.
Она увидела широкий круг утоптанного снега. У его границы валялось несколько волков, либо мертвых, либо благоразумно решивших не шевелиться.
Посох был воткнут в снег, и матушке, опасливо обходящей его кругом, почудилось, будто он поворачивается, не выпуская ее из виду.
В центре круга виднелся небольшой, туго свернувшийся комок. С некоторым усилием матушка опустилась на колени и осторожно протянула к нему руку.
Посох шевельнулся. Легкая, почти незаметная дрожь прокатилась по нему, но рука матушки сразу остановилась, так и не дотронувшись до плеча Эскарины. Матушка свирепо уставилась на покрытую резьбой палку, подбивая ее шевельнуться снова.
Воздух сгустился. Потом посох словно отступил. Он никуда не делся, но предельно ясно дал старой ведьме понять, что это не поражение, а обыкновенный тактический маневр. Мол, ему, посоху, не хотелось бы, чтобы она подумала, будто одержала победу, ибо это не так.
Эск вздрогнула. Матушка рассеянно похлопала ее по спине.
- Это я, девочка. Всего лишь старая матушка.
Комок решил не разворачиваться. Матушка закусила губу. За свою жизнь она так и не научилась общаться с детьми, поскольку все время смотрела на них - если смотрела вообще - как на нечто среднее между людьми и животными. Она умела обращаться с младенцами. С одного конца вливаешь молоко, а другой поддерживаешь чистоту. Со взрослыми еще проще, потому что они кормятся и содержат себя в чистоте сами. Но между младенцами и взрослыми существовал целый мир переживаний, которым она никогда по-настоящему не интересовалась. Насколько ей было известно, главное - не дать детям подхватить какую-нибудь смертельно опасную болезнь и надеяться, что все в конце концов образуется.
Матушка пребывала в полной растерянности, но в то же время понимала, что ей необходимо что-то предпринять.
- Сто, нехолосые волки нас напугали? - наугад высказалась она.
Это, похоже, сработало, хотя попытка была далека от совершенства.
- Мне, знаешь ли, уже восемь, - заявил приглушенный голос откуда-то из середины шара.
- Люди, которым уже восемь, не сидят в снегу, свернувшись в клубок, - парировала матушка, продираясь сквозь дебри разговора взрослого с ребенком.
Шар ничего не ответил.
- У меня дома, наверное, найдутся молоко и печенье, - рискнула матушка.
Это не оказало на шар желаемого эффекта.
- Эскарина Смит, если ты сию же минуту не начнешь вести себя как полагается, я тебя так отшлепаю!
Эск осторожно высунула голову и буркнула:
- А угрожать вовсе необязательно.
Когда кузнец добрался до домика, матушка как раз подходила к двери, ведя за руку Эскарину. Мальчишки выглядывали из-за спины отца.
- Э-э, - изрек кузнец, не совсем представляя себе, как начать разговор с человеком, который предположительно уже мертв. - Мне, э-э, сообщили, что ты... нездорова.
Он обернулся и смерил сыновей свирепым взглядом.
- Я просто отдыхала и, должно быть, заснула. А сплю я очень крепко.
- Ну да, - неуверенно отозвался кузнец. - Тогда ладно. А что случилось с Эск?
- Немного напугалась, - ответила матушка, сжимая руку девочки. - Тени и все такое. Ей нужно хорошенько отогреться. Она слегка понервничала, и я собиралась уложить ее спать в свою кровать, если ты не против.
Кузнец слегка сомневался в том, что он не против, но твердо знал, что его жена, подобно остальным женщинам в деревне, относится к матушке с трепетным уважением и что возражения могут выйти ему боком.
- Что ж, прекрасно, прекрасно. Если тебе не трудно. Я пошлю за ней утром, хорошо?
- Договорились, - кивнула матушка. - Я пригласила бы тебя зайти, но камин мой потух...
- Нет-нет, не беспокойся, - торопливо заверил ее кузнец. - Меня ужин ждет. Подгорает, - добавил он, искоса взглянув на Гальту, который было открыл рот, чтобы что-то сказать, но вовремя передумал.
После того как они ушли, сопровождаемые громкими, отдающимися эхом протестами мальчишек, матушка втолкнула Эск в кухню и заперла за собой дверь. Достав из своего запаса над кухонным шкафом две свечки, она зажгла их и вытащила из старого сундука несколько потрепанных, но теплых шерстяных

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

одеял, от которых ощутимо несло нафталином. Закутав Эск, она усадила девочку в качалку, а сама, под аккомпанемент покряхтываний и скрип суставов, опустилась на колени и принялась разводить огонь. Это была сложная церемония, в которой принимали участие сухие древесные грибы, стружки, расщепленные прутики и большое количество выдуваемого воздуха и проклятий.
- Тебе не стоит так надрываться, матушка, - сказала Эск.
Матушка застыла и посмотрела на заднюю стенку камина. Довольно симпатичная стенка, ее много лет назад выковал кузнец, украсив орнаментом из сменяющих друг друга сов и летучих мышей. Однако в данный момент рисунок матушку не интересовал.
- Вот как? - абсолютно бесстрастно отозвалась она. - Ты небось знаешь лучший способ?
- Ты могла бы наколдовать огонь.
Матушка с величайшей заботой стала поправлять щепки в разгорающемся пламени.
- И как же, скажи на милость, я его наколдую? - осведомилась она, по всей видимости обращая свой вопрос к задней стенке камина.
- Э-э, - ответила Эск, - я... я не знаю. Но ты сама должна это знать. Всем известно, что ты умеешь колдовать.
- Есть колдовство, - заявила матушка, - а есть колдовство. Самое важное, девочка моя, - это знать, что можно делать при помощи колдовства, а что нельзя. И попомни мои слова, оно никогда не предназначалось для того, чтобы им разжигали огонь. Можешь быть в этом уверена. Если бы Создатель хотел, чтобы мы для разжигания огня пользовались колдовством, он не дал бы нам... э-э... спичек.
- Но ты сможешь зажечь огонь колдовством? - настаивала Эск, наблюдая за тем, как матушка вешает на крюк древний черный чайник. - Ну если захочешь? Если бы это было позволено?
- Возможно, - согласилась матушка, которая все равно не смогла бы этого сделать: огонь не имел сознания, он не был живым, и это лишь две из трех причин.
- При помощи колдовства огонь бы сразу разгорелся...
- То, что вообще стоит делать, можно делать как хорошо, так и плохо, - изрекла матушка, ища спасения в афоризмах, последнем прибежище осаждаемых детьми взрослых.
- Да, но...
- И никаких "но".
Матушка порылась в темном деревянном ларце, стоящем на кухонном шкафу. Она гордилась своими несравненными познаниями, касающимися свойств овцепикских трав, - никто лучше ее не разбирался в многочисленных достоинствах смятки, попутника и клюкалки, - но бывали времена, когда для достижения желаемого эффекта ей приходилось прибегать к небольшому запасу ревностно выменянных и заботливо сохраняемых лекарств из Заграницы (так, по мнению матушки, назывались все земли, находящиеся дальше, чем в дне пути от Дурного Зада).
Она накрошила в кружку сухих красных листьев, добавила меда, залила все это водой и сунула получившееся питье в руки Эск. Положив под решетку камина большой круглый камень - позже он, завернутый в обрывок одеяла, станет грелкой - и строго-настрого заказав девочке вставать с кресла, матушка Ветровоск вышла в буфетную.
Эск барабанила пятками по ножкам качалки и потягивала напиток. У него был странный, перченый вкус. Она спросила себя, что это такое. Ей, разумеется, уже доводилось пробовать матушкины отвары и настои, вечно приправленные медом, количество которого, определяемое лично матушкой, зависело от того, притворяетесь ли вы или нет. Эск знала, что матушка известна на все Овцепикские горы благодаря специальным микстурам от болезней, о которых жена кузнеца - и время от времени другие молодые женщины - говорила только намеками, приподняв брови и понизив голос...
Когда матушка вернулась, Эск спала. Она не помнила, как ее укладывали в постель и как матушка закрывала окно на задвижку.
Ведьма вернулась на кухню и подтащила качалку поближе к огню.
"В голове девочки что-то есть, - сказала она себе. - Что-то таится там, внутри". Ей не хотелось думать, что именно, но она хорошо помнила, какая участь постигла волков. И все эти разговоры о разжигании огня с помощью колдовства... Так его разжигали волшебники, эту магию им преподавали на первом курсе Университета.
Матушка вздохнула. Удостовериться в этом можно только одним способом. Она начинала чувствовать себя слишком старой для подобных фокусов.
Взяв свечу, матушка прошла через буфетную в пристройку, где размещались ее козы. Находящиеся в своих стойлах три меховых шара равнодушно уставились на хозяйку. Три рта ритмично хрустели положенным рационом сена. Воздух был теплым и слегка попахивал кишечными газами.
Наверху, среди балок, сидела небольшая сова, одно из многочисленных существ, обнаруживших, что жизнь с матушкой вполне окупает испытываемые время от времени неудобства. Повинуясь зову матушки, сова слетела ей на руку, и старая ведьма, задумчиво поглаживая мягкие перышки, осмотрелась вокруг, ища куда бы прилечь. Ворох сена сойдет.
Она задула свечу и легла в сено; сова сидела у нее на пальце.
Козы жевали, рыгали и глотали, проводя за этим занятием уютную ночь. Лишь издаваемые ими звуки нарушали ночную тишину.
Тело матушки замерло. Сова почувствовала, как ведьма проникает в ее мозг, и вежливо подвинулась. Матушка еще пожалеет об этом перемещении; два Заимствования в один день - и утром она будет совершенно разбита и одержима страстным желанием жрать мышей. Раньше, в младые годы, ей это было нипочем - она бегала с оленями, охотилась с лисами, узнавала странные темные обычаи кротов и редко проводила ночь в собственном теле. Но с возрастом Заимствование давалось ей все труднее и труднее, особенно возвращение. Может быть, скоро наступит момент, когда она не сможет вернуться и оставшееся дома тело превратится в груду мертвой плоти... Хотя, честно говоря, это не такая уж и плохая смерть.
Волшебникам подобные вещи знать не полагалось. Если маги и проникали в сознание другого существа, то делали это как воры - не из коварства, но потому, что им, тупым болванам, просто не приходило в голову сделать это как-то иначе. Да и зачем им захватывать контроль над телом совы? Они же не умеют летать, этому надо учиться целую жизнь. Тогда как ненасильственный способ состоит в том, чтобы вселиться в мозг птицы и направлять его так же мягко, как ветер шевелит листья.
Сова встрепенулась, взлетела на узкий подоконник и бесшумно выскользнула в ночь.
Облака уже разошлись, и в свете полупрозрачной луны заманчиво сверкали горы. Бесшумно скользя между рядами деревьев, матушка смотрела на мир совиными глазами. Когда этому научишься, только так и стоит путешествовать! Больше всего ей нравилось Заимствовать птиц, исследуя с их помощью укромные высокогорные долины, куда не ступала нога человека; потаенные озера между черными утесами; крошечные, обнесенные стенами поля на клочках ровной земли, примостившихся на отвесных скалистых склонах, - владения неприметных и скрытных существ. Однажды она путешествовала с гусями, пролетающими над горами каждую весну и осень, и до смерти перепугалась, когда обнаружила, что чуть было не вылетела за точку возврата.
Сова покинула лес, скользнула над деревенскими крышами и, подняв облако снега, приземлилась на самой большой, заросшей омелой яблоне в саду кузнеца.
Не успели ее когти коснуться ветки, как она поняла, что не ошиблась. Дерево отвергало ее, она чувствовала, как оно пытается столкнуть ее.
"Я не уйду", - подумала она.
"Ну давай, терроризируй меня, - в тишине ночи произнесло дерево. - Если я дерево, значит, можно, да? Вот она, типичная баба".
"По крайней мере, сейчас от тебя хоть какая-то польза есть, - в ответ подумала матушка. - Лучше быть деревом, чем волшебником, а?"
"Это не такая уж плохая жизнь, - заявило дерево. - Солнце. Свежий воздух. Время для раздумий. А весной - пчелы".
В том, как дерево промурлыкало "пчелы", было нечто столь сладострастное, что у матушки, содержащей несколько ульев, пропало всякое желание есть мед. Она почувствовала себя так, как будто ей напомнили, что яйца - это нерожденные цыплята.
"Я здесь по поводу девочки, Эскарины", - прошипела она.
"Многообещающий ребенок, - подумало дерево. - Я с интересом слежу за ней. И она любит яблоки".
"Ах ты свинья!" - воскликнула шокированная матушка.
"А что я такого сказал? Может, мне еще извиниться перед тобой за то, что я не дышу?"
Матушка придвинулась ближе к стволу.
"Ты должен отпустить ее, - приказала она. - Магия начинает просачиваться наружу".
"Уже? Я потрясен", - сказало дерево.
"Это неправильная магия! - выкрикнула матушка. - Это магия волшебников, не женская магия! Эск пока не знает, что это такое, но сегодня ночью ее магия убила дюжину волков!"
"Великолепно!" - откликнулось дерево.
Матушка заухала от ярости.
"Великолепно? А что если она поспорит со своими братьями и случайно выйдет из себя, а?"
Дерево пожало плечами. С его ветвей посыпались снежные хлопья.
"Тогда ты должна обучить ее".
"Обучить? Много я знаю о том, как учат волшебников!"
"Пошли ее в Университет". "Она же женщина!" - заорала матушка, подпрыгивая вверх-вниз на своей ветке. "Ну и что? Кто сказал, что женщинам не дано быть волшебниками?"
Матушка заколебалась. С тем же успехом дерево могло спросить, почему рыбам не дано быть птицами. Она сделала глубокий вздох и заговорила. Но тут же остановилась. Она знала, что должен существовать резкий, колкий, уничтожающий и, прежде всего, самоочевидный ответ. Вот только, к ее крайнему раздражению, он никак не приходил ей в голову.
"Женщины никогда не были волшебниками. Это против природы. Ты еще скажи, что мужчина может стать ведьмой".
"Если определять ведьму как человека, который поклоняется всесозидающему началу, то есть почитает основной..." - завело дерево и не затыкалось несколько минут.
Матушка Ветровоск с нетерпением и досадой слушала выражения типа "ряд Матерей-Богинь", "примитивный культ луны" - уж она-то знала, что такое быть ведьмой. Это травы, порча, ночные полеты по округе и верность традициям, но это никоим образом не связано с общением с богинями - будь они матерями или кем-то еще, - которые, судя по всему, способны на весьма сомнительные проделки. А когда дерево начало толковать о "танцах нагишом", матушка попыталась заткнуть перьями уши - пусть где-то под затейливыми наслоениями ее сорочек и юбок имеется немного кожи, это еще не значит, что данное обстоятельство заслуживает ее одобрения.
Дерево закончило свой монолог. Матушка подождала немного, чтобы окончательно убедиться, что яблоня не собирается ничего добавлять, и спросила:
"Это и есть ведовство, да?"
"Оно самое. Его теоретический базис".
"У вас, волшебников, бывают чудные идеи".
"Я больше не волшебник, а просто дерево".
Матушка встопорщила перья. "А теперь послушай меня, господин Дерево Теоретический Базис. Если бы женщины рождались для того, чтобы стать волшебниками, они умели бы отращивать длинные седые бороды, она не будет волшебником, тебе это ясно, волшебство - это совершенно неправильный способ использования магии, это всего-навсего свет, огонь и баловство с Силами, ей это совершенно ни к чему, и спокойной тебе ночи".
Сова сорвалась с ветки. Матушка не тряслась от ярости только потому, что это мешало полету. Волшебники! Слишком много болтают, держат заклинания пришпиленными в книгах, словно бабочек, но хуже всего то, что они считают, будто только их магия стоит того, чтобы ей заниматься.
Матушка была твердо уверена в одном: женщины никогда не были волшебниками и не собираются становиться таковыми сейчас.

Под бледным светом уходящей ночи она вернулась в домик. Ее тело, поспав на сене, чувствовало себя отдохнувшим, и она надеялась посидеть несколько часов в кресле-качалке и привести в порядок свои мысли. Это было время, когда ночь еще не совсем закончилась, а день не совсем начался - мысли были четкими, ясными, и ничего им не мешало. Она...
Посох стоял у стены, рядом с кухонным шкафом.
Матушка застыла на месте.
- Понятно, - сказала она наконец. - Так, значит, да? В моем собственном доме?
Она очень медленно подошла к очагу, бросила на угли пару поленьев и раздувала огонь до тех пор, пока языки пламени, взревев, не поднялись до самого дымохода.
Удовлетворенная итогом своих усилий, она повернулась, пробормотала на всякий случай несколько предохранительных заклятий и схватила посох. Он не сопротивлялся, и она едва удержалась, чтобы не упасть. Посох оказался у нее в руках, и она торжествующе расхохоталась, почувствовав, как он покалывает ей ладонь и как магия, словно воздух в грозу, потрескивает в нем.
Как все просто! Видно, боевой дух посоха куда-то испарился.

Предыдущая страница 5 Следущая страница


Творцы заклинаний 6

Призывая проклятия на волшебников и все их творения, она занесла посох над головой и со стуком опустила в огонь, в самую жаркую часть пламени.
Эск вскрикнула. Звук пролетел сквозь пол спальни и серпом взрезал темный домик.
Матушка была старой, усталой женщиной и не совсем хорошо соображала после долгого и тяжелого дня, но, чтобы выжить, ведьма должна научиться делать поспешные и очень смелые выводы. Матушка еще смотрела на охваченный пламенем посох и прислушивалась к доносящимся сверху воплям, а ее руки уже тянулись к черному чайнику. Она опрокинула воду на огонь, выхватила из очага посох, над которым поднимались клубы пара, и взбежала по лестнице на второй этаж, с ужасом думая о том, что ей предстоит там увидеть.
Эск сидела на узкой кровати, целая и невредимая, но вопящая во все горло. Матушка прижала ее к себе и попыталась успокоить; она не знала точно, как это делается, однако рассеянное похлопывание по спине и неопределенные ободряющие звуки вроде бы достигли цели. Крики перешли в рыдания и, в конце концов, в тихие всхлипы. Матушка разобрала слова "огонь" и "горячо", и ее губы сжались в тонкую горькую полоску.
Наконец она уложила девочку, укрыла ее одеялом и тихо, крадучись, спустилась по ступенькам.
Посох снова стоял у стены. Матушку ничуть не удивило то, что на нем не было ни одной подпалины.
Она развернула качалку к посоху и уселась, подперев подбородок ладонью. Весь ее вид выражал мрачную решимость.
Вскоре кресло начало само собой покачиваться. Его скрип был единственным звуком в тишине, которая сгущалась, растекалась и заполняла кухню, словно ужасающий темный туман.

Утром, перед тем как Эск проснулась, матушка спрятала посох в соломенной кровле - от греха подальше.
Эск позавтракала и выпила кружку козьего молока. События последних суток не оставили на ней и следа. Она впервые провела в домике матушки больше времени, чем требуется для короткого визита вежливости. В общем, пока старая ведьма мыла посуду и доила коз, Эск постаралась максимально использовать подразумеваемое разрешение исследовать окрестности.
Вскоре она обнаружила, что жизнь в домике не так уж и проста. К примеру, существовала проблема козьих имен.
- Но у них должны быть имена! - воскликнула она. - У всего есть имя.
Матушка посмотрела на нее из-за округлого, грушевидного бока старшей козы и выдавила в невысокое ведерко тонкую струйку молока.
- Ну, наверное, на козьем языке у них есть имена, - неопределенно пробурчала она. - Но к чему им имена на человеческом?
- Видишь ли... - начала Эск, запнулась и, подумав какое-то время, спросила: - А как тогда ты заставляешь их делать то, что тебе от них требуется?
- Они просто делают это, а когда я им нужна, они орут.
Эск с серьезным видом протянула старшей козе клок сена. Матушка следила за ней задумчивым взглядом. У коз действительно имелись имена друг для друга, и она прекрасно это знала. Имена были самые разные: "коза-мой-ребенок", "коза-вожак-стада", "коза-моя-мать" и полдюжины других, не последним из которых было "коза-которая-стоит-здесь". Еще козы славились сложной иерархией внутри стада, четырьмя желудками и пищеварительной системой, которая деловито урчала всякую спокойную ночь. Матушке всегда казалось, что называть все это, например, Ромашкой - значит оскорблять благородное животное.
- Эск, - решившись, позвала она.
- Да?
- А кем бы ты хотела стать, когда вырастешь?
На лице Эск отразилось недоумение.
- Не знаю.
- Ну, - сказала матушка, не переставая доить, - как по-твоему, что ты будешь делать, когда вырастешь?
- Не знаю. Наверное, выйду замуж.
- А ты хочешь?
Губы Эск начали было произносить "не з...", но она поймала матушкин взгляд, остановилась и немножко подумала.
- Все взрослые, кого я знаю, вышли замуж или женились, - ответила она наконец, подумала еще и осторожно добавила: - Кроме тебя, конечно.
- Это правда, - отозвалась матушка.
- Ты что, не хотела выйти замуж? Теперь настала матушкина очередь задуматься.
- Руки не дошли, - выдавила она в конце концов. - Понимаешь, слишком много других дел.
- Папа говорит, что ты ведьма, - рискнула Эск.
- Правильно говорит.
Эск кивнула. Ведьмы в Овцепикских горах обладали статусом, подобным тому, какой в других культурах придавался монашкам, сборщикам налогов и ассенизаторам. Ну то есть их уважали, иногда ими восхищались, в общем и целом им рукоплескали за то, что они делают дело, которое, если мыслить логически, должно быть сделано, но всем было слегка неуютно в их компании.
- Тебе хотелось бы выучиться и стать ведьмой? - спросила матушка.
- Ты имеешь в виду магию? - глаза Эск вспыхнули.
- Да, магию. Но не огненную. Настоящую магию.
- А ты умеешь летать?
- Есть вещи и получше полетов.
- И я смогу им научиться?
- Если твои родители позволят.
- Отец - нет, - вздохнула Эск.
- Я лично с ним поговорю, - пообещала матушка.

- А теперь послушай меня, Гордо Смит!
Кузнец попятился в глубь кузницы, защищаясь от матушкиного гнева поднятыми руками. Она наступала на него, возмущенно потрясая в воздухе пальцем.
- Я помогла тебе появиться на свет, болван ты этакий, и сейчас у тебя не больше ума, чем было тогда...
- Но... - попробовал возразить кузнец, отскакивая за наковальню.
- Магия нашла ее! Магия волшебников! неправильная магия, ты понял? Эта магия не для Эск!
- Да, но...
- Ты хоть представляешь, что она может натворить? Кузнец обмяк.
- Нет.
Матушка на секунду умолкла и понизила голос.
- Конечно, нет, - уже мягче повторила она. - Где тебе...
Она уселась на наковальню и попыталась успокоиться.
- Послушай, магия обладает чем-то вроде собственной жизни. Это не имеет значения, потому что... во всяком случае магия волшебников... - Она посмотрела на его лицо, на котором было написано полное недоумение, и предприняла еще одну попытку: - Ну, ты знаешь, что такое сидр?
Кузнец кивнул. В этом вопросе он чувствовал себя более уверенно, но не совсем представлял, куда это сравнение может завести.
- Но есть еще спиртное. Яблочное бренди, к примеру, - продолжала ведьма.
Кузнец снова кивнул. Зимой в Дурном Заду все гнали яблочное бренди, выставляя бочки с сидром на ночь на улицу и вынимая лед, пока на самом донышке не оставалось некоторое количество очень крепкого напитка.
- В общем, сидра ты можешь выпить много, и тебе от этого ничего не будет, так? Кузнец опять кивнул.
- Но бренди ты пьешь маленькими стаканчиками, понемногу и достаточно редко, потому что оно шибает прямо в голову...
Кузнец кивнул еще раз, а потом, осознав, что его вклад в беседу совсем невелик, добавил:
- Правильно.
- Вот в этом-то и состоит разница, - заключила матушка.
- Какая разница?
Матушка вздохнула:
- Разница между магией ведьм и магией волшебников. И эта магия нашла Эск. Если Эск не сумеет подчинить ее себе, девочка пропадет. Магия может стать чем-то вроде двери, и по другую сторону этой двери нас ждут весьма неприятные Твари. Понял?
Кузнец кивнул. На самом деле он ничего не понял, но правильно предположил, что, если он признается в этом, матушка начнет углубляться в ужасные подробности.
- У Эск сильная воля, - продолжила старая ведьма. - Но рано или поздно ей будет брошен вызов.
Кузнец взял с лавки молот, посмотрел на него так, словно никогда не видел раньше, и положил обратно.
- Если Эск обладает магией волшебников, то учеба на ведьму не принесет ей никакой пользы. Ты сказала, что это разные вещи.
- И то и другое суть магия. Если ты не можешь научиться ездить на слоне, ты, по крайней мере, можешь научиться скакать на лошади.
- А что такое слон?
- Нечто вроде барсука, - ответила матушка. Вот уже в течение сорока лет она держала звание эксперта по вопросам леса и еще ни разу не призналась в невежестве.
Кузнец вздохнул. Он знал, что потерпел поражение. Его жена ясно дала ему понять, что она одобряет матушкину идею, и сейчас, подумав хорошенько, он тоже обнаружил некоторые преимущества в создавшемся положении. В конце концов, матушка не вечна, а быть отцом единственной ведьмы в округе - весьма престижно.
- Ладно, - кивнул он.

Зима сделала поворот и начала медленно ползти к весне. Большую часть своего времени Эск проводила у матушки Ветровоск, обучаясь ведьмовской науке.
Похоже, эта наука состояла в основном из вещей, которые нужно было запоминать.
Теория сопровождалась практикой, которая включала в себя мытье кухонного стола и основы траволечения, уборку навоза у коз и применение грибов, стирку и вызывание Мелких Богов. Одним из основных предметов был уход за большим медным перегонным кубом в буфетной и навыки перегонки. К тому времени как подули теплые краевые ветра и снег остался лишь в виде маленьких полосок слякоти с пуповой стороны деревьев" Эск уже знала, как приготовить целый ряд растираний, несколько видов бренди, применяемого в медицинских целях, пару десятков специальных настоев и несколько таинственных отваров, назначение которых, по словам матушки, ей предстояло узнать в свое время.
Чем она совсем не занималась, так это магией.
- Всему свое время, - неопределенно повторяла матушка.
- Но ведь предполагается, что я ведьма!
- Ты еще не ведьма. Назови мне травы, полезные для кишечника.
Эск заложила руки за спину, зажмурилась и отбарабанила:
- Цветущие верхушки крысиного горошка, сердцевина корня львиного зада, стебли графинки, стручки...
- Хорошо. Где растут водяные огурцы?
- На торфяных болотах и в застоявшихся прудах, в месяц...
- Прекрасно. Ты делаешь успехи.
- Но это не магия.
Матушка уселась на кухонный стол.
- По большей части магия - это вообще не магия. Нужно просто узнать соответствующие травы, научиться наблюдать за погодой, познакомиться с повадками животных. И с повадками людей тоже.
- И все? - в ужасе воскликнула Эск.
- Все? Довольно большое "все", - хмыкнула матушка. - Но нет, это не все. Есть еще коечто.
- Ты можешь меня научить?
- Всему свое время. Пока тебе лучше не вылезать.
- Не вылезать? Откуда? Взгляд матушки метнулся к теням, скопившимся в углах кухни.
- Неважно.
Вскоре последние сохранившиеся клочки снега исчезли, и в горах забушевали весенние грозы. Воздух в лесу наполнился запахом перепревших листьев и скипидара. Несколько ранних цветков бросили вызов ночным заморозкам, и из ульев вылетели пчелы.
- Вот пчелы, - сказала матушка Ветровоск, - это настоящая магия.
Она осторожно приподняла крышку первого улья и продолжила:
- Пчелы - они тебе и мед, и воск, и пчелиный клей, и маточное молочко. Замечательные существа, эти пчелы. И ими правит королева, - с оттенком одобрения в голосе добавила она.
- А они тебя не кусают? - поинтересовалась Эск, отступая.
Клубящаяся масса пчел выплеснулась из сот и растеклась по грубым деревянным стенкам улья.
- Очень редко, - ответила матушка. - Ты хотела магии. Смотри.
Она сунула руку в гущу копошащихся насекомых и издала горлом пронзительный, слегка жужжащий звук. Пчелы зашевелились, и одна из них,

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

длиннее и толще всех остальных, забралась к ней на ладонь. За маткой последовало несколько рабочих пчел, которые поглаживали ее и по-всякому за ней ухаживали.
- Как это у тебя получилось? - полюбопытствовала Эск.
- А-а, - отозвалась матушка. - Хочешь знать?
- Да. Хочу. Именно поэтому я и спросила, матушка, - строго ответила Эск.
- По-твоему, я воспользовалась магией? Эск посмотрела на пчелиную матку и подняла глаза на ведьму.
- Нет. По-моему, ты просто хорошо знаешь пчел.
Матушка ухмыльнулась:
- Совершенно верно. И это одна из форм магии.
- Что-то знать?
- Знать то, что другие не знают, - поправила матушка, заботливо вернула королеву подданным, закрыла крышку улья и добавила: - И, мне кажется, тебе пора познакомиться с паройдругой секретов.
"Наконец-то", -подумала Эск.
- Но сначала мы должны засвидетельствовать уважение улью, - предупредила матушка, причем последнее слово ей удалось произнести с большой буквы "У". Эск, не подумав, сделала реверанс. Матушка влепила ей затрещину и беззлобно заметила:
- Надо кланяться. Ведьмы кланяются. Она продемонстрировала.
- Но почему? - жалобно провыла Эск.
- Потому что ведьмы должны отличаться от других, и это часть нашего секрета, - ответила матушка.
Они сидели на выбеленной солнцем лавке с краевой стороны домика. Перед ними колыхались Травы, достигающие уже фута в высоту, - зловещая коллекция бледно-зеленых листьев.
- Ну ладно, - сказала матушка, устраиваясь поудобнее. - Помнишь ту шляпу, что висит на крючке у двери? Пойди принеси ее.
Эск послушно прошла в домик и сняла с крючка матушкину шляпу, которая была высокой, остроконечной и, разумеется, черной.
Матушка перевернула шляпу и внимательно осмотрела ее.
- Внутри этой шляпы, - торжественно объявила она, - скрыт один из секретов ведовства. После того как девушка узнает этот секрет, назад пути нет. Что ты можешь сказать мне об этой шляпе?
- Можно я ее подержу?
- Сколько угодно.
Эск заглянула в шляпу. Она увидела проволочный каркас, который придавал шляпе форму, пару шпилек. И все.
Шляпа ничем не выделялась, если не считать того, что другой такой в деревне не было. Но это не делало ее магической. Эск закусила губу, и ей представилось, как ее с позором отправляют домой.
Шляпа на ощупь была самой обычной, и потайные карманы в ней отсутствовали. Это была типичная ведьмовская шляпа. Матушка всегда надевала ее, направляясь в деревню, однако в лесу носила обыкновенный кожаный колпак.
Эск попыталась припомнить то, чему неохотно, скрепя сердце, учила ее матушка. "Дело не в том, что знаешь ты, дело все в том, чего не знают другие. Магия бывает подходящей в неподходящем месте, а бывает - неподходящей в подходящем. Она может быть..."
Уходя в деревню, матушка всегда надевала шляпу. И просторный черный плащ, который уж точно не был магическим, потому что большую часть зимы служил покрывалом для коз, и весной, как правило, матушка его стирала.
В мозгу у Эск начал вырисовываться ответ, и ответ этот ей очень не понравился. Он был похож на многие матушкины ответы. Словесный фокус. Матушка говорила то, что вы все время знали, но говорила по-другому, так что изрекаемые ею слова обретали огромную важность.
- Кажется, я догадалась, - произнесла Эск.
- Выкладывай.
- Секрет состоит вроде как из двух частей.
- Ну?
- Это ведьмовская шляпа, потому что ты ее носишь. Но ты - ведьма, потому что носишь эту шляпу. Гм-м.
- И... - подбодрила матушка.
- И, увидев тебя в шляпе и плаще, люди сразу понимают, что ты ведьма. Поэтому твоя магия действует, - закончила Эск.
- Правильно, - похвалила ее матушка. - Это называется головология.
Она похлопала по своим серебристым волосам, которые были стянуты в такой тугой узел, что им можно было колоть камни.
- Но это все не всамделишное, - запротестовала Эск. - Это не магия, а... а...
- Слушай, - перебила матушка. - Красная настойка от газов, которую ты прописываешь больному, может, конечно, подействовать, но, если ты хочешь, чтобы она подействовала наверняка, сделай так, чтобы мозг больного заставил ее подействовать. Скажи, что это лучи лунного солнца, растворенные в колдовском вине, или что-нибудь в этом роде. Побормочи над бутылочкой. И с порчей то же самое.
- С порчей? - слабо переспросила Эск.
- Да, девочка, с порчей, и нечего смотреть на меня такими удивленными глазками. Нужда тебя заставит, ты будешь наводить порчу. Когда останешься одна, а рядом не окажется никого, кто мог бы помочь, и... - она заколебалась и, смешавшись под вопрошающим взглядом Эск, неловко закончила: - ...и люди не будут выказывать тебе уважение. Проклинай их громко, проклинай запутанно, проклинай долго и проклинай всем, чем заблагорассудится. Это сработает. На следующий день, когда они стукнут себя по пальцу, свалятся с лестницы или у них сдохнет собака, о тебе сразу вспомнят. И в следующий раз будут вести себя лучше.
- Но это все равно не похоже на магию, - пожаловалась Эск, ковыряя ногой землю.
- Однажды я спасла человеку жизнь, - поведала матушка. - Специальное лекарство, принимать два раза в день. Кипяченая вода с добавлением ягодного сока. Я сказала, что купила его у гномов. Вот в чем заключается основная часть лечения. Большинство людей легко справится с любой болезнью, главное - поставить цель. Тебе же нужно лишь подтолкнуть их к этому.
Она как можно более ласково похлопала Эск по руке и добавила:
- Ты еще молода для таких вещей, но когда станешь старше, то поймешь, что многие люди практически не выходят за пределы своих голов. И ты тоже, - лаконично заключила она.
- Не понимаю.
- Я бы очень удивилась, если бы ты поняла, - быстро откликнулась матушка, - но ты можешь назвать мне пять трав, помогающих от сухого кашля.
Весна разворачивалась всерьез. Матушка начала брать Эск с собой на долгие, занимающие весь день прогулки к потаенным прудам или на холмы, к каменистым осыпям, на которых росли редкие травы. Эск нравилось бывать высоко в горах, где припекало солнце, но воздух оставался пронизывающе холодным. Трава росла здесь густо и жалась к земле. С высоких пиков открывался вид на Диск вплоть до Краевого океана, опоясывающего Плоский мир. В другом направлении вдаль уходили Овцепикские горы, окутанные вечной зимой. Они тянулись до самого Пупа Диска, где, по всеобщему и единодушному мнению, на вершине десятимильного шпиля из камня и льда жили боги.
- Боги - нормальные ребята, - отметила матушка, пока они с Эск перекусывали и наслаждались видом. - Не беспокой богов, и боги не будут беспокоить тебя,
- Ты знаешь многих богов?
- Несколько раз я видела богов грома, - ответила матушка, - ну и, разумеется, Хоки.
- Хоки?
Матушка пережевывала бутерброд, с которого была срезана корка.
- О, Хоки - бог природы. Иногда он предстает в виде дуба, иногда - в виде получеловекаполукозла, но в основном я вижу его в образе сущего наказания. И его можно найти только в самой чаще. Он играет на флейте. Честно сказать, очень плохо.
Эск лежала на животе и смотрела на раскинувшуюся внизу долину. Вокруг гудело несколько крепких, закаленных шмелей, патрулирующих по собственной инициативе кисти тимьяна. Солнце пригревало ей спину, но здесь, наверху, с пуповой стороны камней еще лежал снег.
- Расскажи мне о землях на равнине, - лениво попросила она.
Матушка неодобрительно покосилась на пейзаж, растянувшийся на десять тысяч миль.
- Это просто другие места. Такие же, как здесь, только в чем-то отличные.
- А там есть города и все такое прочее?
- Наверное.
- Неужели ты никогда не спускалась посмотреть на них?
Матушка откинулась назад, аккуратно расправила юбку, подставляя солнцу несколько дюймов почтенного фланелета, и погрузилась в тепло, ласкающее старые кости.
- Нет, - ответила она. - Мне и здесь хватает неприятностей, чтобы еще ездить за ними в Заграницу.
- Мне однажды приснился город, - призналась Эск. - В нем жили сотни людей, там было такое здание с большими воротами, с магическими воротами...
У нее за спиной послышался звук, похожий на треск рвущейся ткани. Матушка заснула.
- Матушка?
- М-м-пф.
- Ты обещала, что, когда придет время, покажешь мне настоящую магию, - сказала Эск. - По-моему, время уже пришло.
- М-м-пф.
Матушка Ветровоск открыла глаза и уставилась в небо. Здесь, наверху, оно было темнее - скорее пурпурное, чем голубое. "Почему бы и нет? - подумала она. - Эск быстро схватывает. Она знает о травах больше, чем я. В ее годы, обучаясь у старого Гаммера Суматохи, я только и делала, что Заимствовала, Перемещалась и Передавала. Может, я чересчур осторожна?"
- Ну покажи, хотя бы чуточку, - взмолилась Эск.
Матушка поразмыслила над ее просьбой и не смогла придумать никаких отговорок. "Я еще пожалею об этом", - сказала она себе, проявляя незаурядные способности к предвидению. Вслух же она коротко произнесла:
- Хорошо.
- Это будет настоящая магия? - поинтересовалась Эск. - Никаких трав и головологии?
- Да, настоящая магия, как ты это называешь.
- Заклинание?
- Нет. Заимствование.
Лицо Эск было само ожидание. В глазах девочки светился неподдельный интерес.
Матушка оглядела простирающиеся внизу долины и наконец нашла то, что искала. Над далеким, затянутым голубой дымкой клочком леса лениво кружил серый орел. В настоящий момент его сознание пребывало в полном покое. Оно подойдет как нельзя лучше.
Ведьма мягко Позвала птицу, и та начала поворачивать в их сторону.
- Первое правило Заимствования: тебе должно быть удобно, и ты должна находиться в безопасном месте, - сказала матушка, разглаживая траву у себя за спиной. - Лучше всего в кровати.
- Но что такое Заимствование?
- Ляг и возьми меня за руку. Видишь там, внизу, орла?
Эск, прищурившись, вгляделась в темное, жаркое небо.
Там было... Разворачиваясь в потоке воздуха, она увидела внизу, на траве, две крохотные, кукольные фигурки.
Она чувствовала, как хлещет и пружинит о ее перья ветер. Поскольку орел не охотился, а просто наслаждался ощущением солнца на своих крыльях, раскинувшаяся внизу земля была для него всего лишь ничего не значащим контуром. Но воздух, воздух был сложной, постоянно меняющейся трехмерной вещью, переплетающимся узором из уходящих вдаль спиралей и кривых - отображением течений, возникающих вокруг столбов теплого воздуха. Она... ...почувствовала удерживающий ее мягкий нажим.
- Следующее правило, которое обязательно следует запомнить, - раздался рядом голос матушки. - Никогда не заставляй хозяина нервничать. Если ты дашь ему понять, что ты здесь, он либо начнет с тобой бороться, либо впадет в панику. В обоих случаях у тебя нет ни единого шанса. Он был орлом всю свою жизнь, а ты - нет.
Эск ничего не ответила.
- Ты случаем не испугалась? - уточнила матушка. - В первый раз это может напугать и...
- Я не испугалась, - сказала Эск и прибавила: - А как им управлять?
- Никак. Пока. Научиться управлять подлинно диким существом не так-то просто. Тебе нужно... вроде как намекнуть ему, что он расположен сделать то или это. С прирученными животными все обстоит проще. Но ни одно существо нельзя заставить сделать то, что противно его природе. А теперь попробуй нащупать сознание орла.
Эск ощущала матушку как размытое серебристое облачко в глубине своего собственного разума. После непродолжительных поисков она обнаружила сознание птицы. Еще немного - и она бы его не заметила. Сознание орла было маленьким, острым и пурпурным. Оно не обращало на нее никакого внимания, полностью сосредоточившись на полете.

Предыдущая страница 7 Следущая страница


Творцы заклинаний 8

- Отлично, - одобрительно заметила матушка. - Не будем улетать слишком далеко. Если ты хочешь, чтобы он повернул, ты должна...
- Да, да, - отозвалась Эск
Она сжала и разжала пальцы - где бы эти пальцы сейчас ни находились, - и орел, встретив грудью ветер, сделал поворот.
- Прекрасно, - промямлила оторопевшая матушка. - Как это у тебя получилось?
- Не знаю. Я просто сделала это, вот и все.
- Хм-м.
Матушка осторожно проверила крошечное сознание орла. Птица по-прежнему не имела ни малейшего понятия о своих пассажирах. Это произвело на матушку огромное впечатление, что случалось крайне редко.
Они парили над горой, а Эск тем временем восхищенно исследовала чувства орла. Матушкин голос монотонно гудел у нее в мозгу, бормоча инструкции, наставления и предупреждения. Эск прислушивалась к нему вполуха. Все это казалось ей слишком запутанным. Почему она не может захватить власть над сознанием орла? Птице это не повредит.
Эск отчетливо видела, что нужно для этого сделать. Тут требовалась элементарная сноровка, как при щелчке пальцами - который Эск так и не удалось освоить, - и тогда она сможет сама прочувствовать, что такое полет, ей не придется пользоваться сведениями из вторых рук, а точнее крыльев.
Она...
- Не делай этого, - спокойно предупредила матушка. - Ничего хорошего не получится.
- Что?
- Девочка моя, неужели ты взаправду думаешь, будто ты первая? Думаешь, остальным не приходила в голову мысль, как чудесно было бы переселиться в другое тело и ходить по воздуху или дышать водой? Неужто ты действительно считаешь, что это легко?
Эск бросила на нее свирепый взгляд.
- И нечего смотреть на меня так, - сказала матушка. - В один прекрасный день ты еще поблагодаришь меня за предупреждение. Не впутывайся в авантюры, пока не узнаешь, с чем имеешь дело. Прежде чем приниматься за подобные фокусы, ты должна уяснить, какие действия необходимо предпринять, если что-то пойдет не так. Не пытайся ходить раньше, чем научишься бегать. То есть наоборот.
- Я чувствую, как можно это сделать, матушка.
- Вполне возможно. Но Заимствовать - труднее, чем кажется. Хотя, не отрицаю, у тебя есть определенные способности. Но на сегодня достаточно. Задержи нас над нами, и я покажу тебе, как Возвращаться.
Орел застыл в воздухе над двумя распростертыми телами, и мысленным взором Эск увидела два открывшихся перед ними канала. Контур сознания матушки исчез.
А теперь...
Матушка ошибалась. Сознание орла практически не сопротивлялось, и у него не осталось времени, чтобы запаниковать. Эск обволокла его, и оно, поизвивавшись мгновение, растворилось в ней.
Матушка открыла глаза как раз вовремя, чтобы увидеть, как орел с хриплым торжествующим клекотом закладывает вираж над поросшей травой каменистой осыпью и, скользя вдоль горного склона, уносится прочь. Он постепенно превратился в точку, а затем и вовсе пропал, оставив за собой лишь эхо еще одного клекота.
Матушка посмотрела на бесчувственное тельце девочки. Эск практически ничего не весила, но до дома было далеко, а день уже клонился к вечеру.
- Проклятье, - без особого выражения сказала старая ведьма.
Поднявшись на ноги, она отряхнулась и, крякнув от натуги, взвалила безвольное тело Эск себе на плечи.
В хрустальном предзакатном небе над горами орел-Эск все набирал и набирал высоту, опьяненный энергией полета.
По дороге домой матушка повстречалась с голодным медведем. Ее мучил ревматизм, и она была не в том настроении, чтобы спокойно выслушивать чей-то рык. Она пробормотала несколько слов, и медведь, к своему кратковременному удивлению, со всего размаха неожиданно налетел на дерево и пришел в сознание лишь спустя несколько часов.

Войдя в домик, матушка положила тело Эск на кровать и развела огонь, после чего загнала коз в хлев, подоила их и закончила остальные домашние дела, которые были назначены у нее на этот вечер.
Напоследок она убедилась, что все окна открыты, а когда начало темнеть, зажгла фонарь и поставила его на подоконник.
Как правило, чтобы выспаться, матушке хватало нескольких часов крепкого сна, поэтому в полночь она проснулась. Комната не изменилась, хотя у фонаря появилась собственная солнечная система, состоящая из глупых мошек.
Второй раз матушка пробудилась от дремы уже на рассвете и обнаружила, что свеча давнымдавно догорела, а Эск по-прежнему спит непробудным сном Заимствующего.
Выводя коз в загон, матушка пристально всматривалась в небо.
Наступил полдень, и вот еще из одного дня начал уходить свет. Матушка бесцельно расхаживала взад и вперед по кухне. Время от времени она лихорадочно бросалась делать чтонибудь по хозяйству: из трещин между покрывающими пол плитками бесцеремонно извлекалась древняя засохшая грязь, а задняя стенка камина очищалась от скопившейся за зиму сажи и чуть ли не до дыр натиралась графитом. Мыши, гнездившиеся в глубине кухонного шкафа, были вежливой, но твердой рукой выселены в козий хлев.
Солнце клонилось к закату. Свет Плоского мира был старым, медлительным и тяжеловесным. Стоя в дверях домика, матушка наблюдала за тем, как свет стекает с гор, разливаясь по лесу золотыми реками. То тут, то там он собирался во впадинах, образуя лужи, постепенно бледнел и исчезал.
Матушка выстукивала по косяку резкую дробь и мурлыкала под нос какой-то незамысловатый хмурый мотивчик.
Наступил рассвет, а в домике было пусто, если не считать тела Эск, которое безмолвно и неподвижно лежало на кровати.

По мере того как золотистый свет растекался по Диску, словно первые волны прибоя, затопляющего илистую отмель, орел кругами поднимался все выше и выше к куполу небес, толкая под себя воздух медленными взмахами могучих крыльев.
Под Эск расстилался весь мир - все континенты, все острова, все реки и, самое главное, все огромное кольцо Краевого океана.
Помимо этого, здесь, наверху, не было ничего, даже звука.
Эск с восторгом купалась в своих ощущениях, заставляя слабеющие мускулы прилагать все больше усилий. Однако что-то было не так. Ее мысли, было такое впечатление, убегали из-под ее контроля и исчезали. В ее разум впивались боль, возбуждение, усталость, и в то же самое время из него что-то вытекало. Воспоминания растворялись на ветру. Как только Эск удавалось ухватиться за какую-нибудь мысль, та мигом испарялась, оставляя за собой пустоту.
Эск теряла куски себя и не могла припомнить, что именно теряет. Она запаниковала, ища укрытия в том, в чем была твердо уверена...
Я - Эск, я украла тело орла, и ощущение ветра в перьях, голод, поиски в не-небе внизу...
Она попробовала еще раз. Я - Эск и ищу воздушную тропу; ноющие мускулы, режущий ветер, его холод...
Я - Эск. Высоко над воздушно-влажно-мокро-белым, над всем, небо прозрачно, воздух разрежен...
Я это я.

Матушка была в саду, среди ульев, и ранний утренний ветер трепал ее юбку. Она переходила от одного улья к другому, стуча по их крышам. Встав посреди густо разросшихся бурачника и бальзамника, посаженных ею специально для пчел, она вытянула перед собой руки и запела настолько высоким голосом, что ни один обычный человек не смог бы ее услышать.
Из ульев послышался гул, и вдруг воздух заполнился тяжелыми, глазастыми, низкоголосыми пчелами. Они кружили над ее головой, смешивая басовитое жужжание с песней.
Потом они исчезли, взмыли в разгорающийся над поляной свет и разлетелись над деревьями.
Хорошо известно (по крайней мере - ведьмам), что каждая колония пчел составляет, так сказать, лишь часть существа, которое зовется Рой, а отдельные пчелы - это клетки, образующие сознание улья. Матушка редко смешивала свои мысли с мыслями пчел - не только потому, что сознание насекомых - это странная, чужеродная штука, на вкус отдающая жестью, но и потому, что, как она подозревала, Рой был гораздо умнее ее.
Она знала, что ее посланцы скоро достигнут колоний, устроенных дикими пчелами в лесной чаще. Не пройдет и нескольких часов, как каждый уголок горных лугов окажется под пристальным наблюдением. Ей оставалось только ждать.
В полдень пчелы вернулись, и в резких, едких мыслях, текущих в сознании улья, она прочла, что Эск пропала, как будто ее и не бывало. Ни следа.
Матушка Ветровоск вернулась в прохладу домика и, усевшись в качалку, уставилась на дверной проем.
Она знала, каким должен быть следующий шаг, но ей была ненавистна сама мысль об этом. Однако она все-таки принесла невысокую приставную лесенку, взобралась по скрипучим ступенькам на крышу и вытащила из потайного места в соломенной кровле посох.
Он был холодным как лед. Над ним поднимался пар.
- Значит, над линией снегов, - заключила матушка.
Она опустилась на колени, воткнула посох в клумбу и уставилась на него свирепым взглядом. У нее появилось неприятное ощущение, что посох также свирепо смотрит на нее в ответ.
- И не думай, что ты победил, ибо это не так, - бросила она. - Просто у меня нет времени возиться с тобой. Ты должен знать, где она. Я требую, чтобы ты отнес меня к ней!
Посох смотрел на нее деревянным взглядом.
- Силой... - Матушка замялась: она слегка подзабыла положенные формулы. - Силой дерева и камня я приказываю тебе!
Суета, движение, оживление - все эти слова были бы совершенно неверным описанием реакции посоха.
Матушка почесала подбородок. Ей припомнился урок, который заучивают все дети: "А волшебное слово?"
- Пожалуйста? - намекнула она. Посох задрожал, приподнялся над землей и, повернувшись в воздухе, приглашающе завис на уровне матушкиной талии.
Матушка слышала, что среди молодых ведьм метлы снова вошли в моду, но она полетов не одобряла. Невозможно выглядеть респектабельно, когда несешься верхом на предмете домашнего обихода. Кроме того, в таком способе передвижения полным-полно сквозняков.
Но сейчас о респектабельности речи не шло. Матушка, задержавшись, чтобы сорвать с крючка за дверью шляпу, торопливо забралась на посох, устроилась на нем как можно более удобно - боком, разумеется, и крепко зажав юбки между колен - и сказала:
- Ну ладно, а теперь что-о-о...
Животные в лесу срывались с места и разбегались в стороны, узрев над своими головами быстро несущуюся, вопящую и сыплющую проклятиями тень. Матушка цеплялась за посох побелевшими от напряжения пальцами и неистово дрыгала тощими ногами, постигая высоко над верхушками деревьев важную науку о центре тяжести и турбулентных потоках. Посох летел вперед, совершенно игнорируя ее вопли.
К тому времени как он добрался до горных лугов, она несколько освоилась. Это означало, что матушка научилась кое-как держаться на нем. Нужно лишь цепляться покрепче руками и коленями - при условии, что вы не возражаете против того, чтобы висеть вверх ногами. Слава богам, хоть матушкина шляпа приносила какую-то пользу своей аэродинамической формой.
Посох несся между черными утесами и вдоль голых высокогорных долин, по которым, как говорили, когда-то давно, во времена Ледяных Великанов, текли реки льда. Воздух, врывающийся в матушкино горло, стал разреженным и морозным.
Над одним из сугробов они резко остановились. Матушка свалилась с посоха и осталась лежать в снегу, тяжело дыша и пытаясь припомнить, как это она отважилась пройти через такое.
В нескольких футах от нее, под нависшим козырьком снега, темнел комок перьев. При ее приближении птичья голова рывком поднялась, и орел уставился на ведьму свирепыми, полными страха глазами. Он попытался взлететь, но опрокинулся на спину, однако, когда матушка протянула руку и попробовала прикоснуться к нему, не преминул вырвать из ее ладони аккуратный треугольник мяса.
- Понятно, - негромко, ни к кому не обращаясь, процедила матушка.
Оглянувшись, она отыскала подходящего размера валун, из приличия скрылась за ним на пару секунд и появилась снова с одной из нижних юбок в руках. Орел вырывался, уничтожая вышивку, на которую было потрачено несколько недель упорного труда, но матушке удалось-таки спеленать его, и она, держа птицу так, чтобы не пострадать от периодических выпадов острого клюва, повернулась к посоху, который стоял воткнутым в сугроб.
- Обратно я пойду пешком, - холодно заявила она.
Как оказалось, это была горная долина, заканчивающаяся крутым обрывом. Несколькими сотнями футов ниже виднелись острые черные скалы.

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

- Что ж, хорошо, - уступила матушка, - но ты полетишь медленно, понял? И не смей высоко подниматься.
На самом деле, поскольку теперь у нее было немного больше опыта - и возможно потому, что посох тоже летел осторожнее, - возвращение домой было почти степенным. Еще немного - и матушка убедила бы себя в том, что с течением времени могла бы научиться всего-навсего не любить полеты вместо того, чтобы питать к ним неизбывное отвращение. Ей всего лишь нужно было научиться не давать себе смотреть вниз.

Распластав крылья, орел сидел на тряпичном коврике у потухшего очага. Он попил воды, над которой матушка пробормотала несколько заклинаний (обычно она применяла их для того, чтобы произвести впечатление на клиентов, но кто знает, может, и есть в них какая-то сила?), и проглотил пару кусков сырого мяса.
Чего он не сделал, так это не проявил ни одного признака разумности.
Матушка начала сомневаться, та ли это птица. Рискуя получить еще один удар клювом, она пристально вгляделась в злые оранжевые глаза и попыталась убедить себя в том, что в самой-самой их глубине, почти незаметно, сверкает странная искорка.
Матушка пошарила у орла в голове. Его сознание, как и следовало ожидать, было на месте, четкое и резкое, но там же присутствовало кое-что другое. Сознание, разумеется, не имеет цвета, но, тем не менее, пряди орлиного сознания выглядели пурпурными. Вокруг них вились и переплетались тонкие серебристые нити.
Эск слишком поздно поняла, что тело формируется сознанием, что Заимствование - это одно, а в мечте о том, чтобы на самом деле вселиться в чужое тело, изначально заложено наказание.
Матушка уселась в кресло и начала раскачиваться. Она зашла в тупик - и знала это. Распутать два сплетенных сознания не под силу ни ей, ни кому бы то ни было в Овцепикских горах...
Она ничего не слышала, но, может, текстура воздуха слегка изменилась. Она посмотрела на посох, которому было позволено вернуться в дом, и твердо заявила:
- Нет.
И тут же подумала: "А кому это я сказала? Себе? В нем есть сила, но мне она не по душе. Однако другой силы поблизости нет. А я все равно опоздала. Хотя, может, и успевать было некуда?"
Она снова проникла в голову орла, чтобы успокоить его страхи и развеять панику. Он позволил ей взять его и неуклюже уселся у нее на запястье, так крепко сжав руку когтями, что из-под них выступила кровь.
Матушка схватила посох и поковыляла наверх, туда, где в спальне с низким потолком на узкой кровати лежала Эск.
Ведьма пересадила орла на спинку кровати и воззрилась на посох. Узор на нем снова начал меняться под ее взглядом, так и не раскрывая до конца свой подлинный облик.
Матушка не была новичком в использовании волшебных сил, но знала, что ее способ - это мягкое принуждение, незаметно изменяющее ход вещей. Разумеется, сама она выразилась бы иначе - она бы сказала, что, зная, где искать, ты всегда найдешь рычаг. Сила же, заключенная в посохе, была грубой, свирепой - сырая магия, извлеченная из тех сил, что управляют самой Вселенной.
За чудо придется платить. Матушка достаточно слышала о волшебниках, чтобы не сомневаться - цена будет высокой. Но, если беспокоишься о цене, зачем тогда вообще идешь в лавку?
Она прокашлялась и спросила себя, какого черта ей делать дальше. Возможно, если она...
Сила ударила ее словно кирпичом. Матушка почувствовала, как ее обхватили и подняли в воздух, и очень удивилась, когда, взглянув вниз, обнаружила, что ноги ее по-прежнему твердо стоят на полу. Она попыталась сделать шаг вперед, и вокруг затрещали магические разряды. Она оперлась о стену, чтобы не упасть, и старинная деревянная балка зашевелилась у нее под рукой, выпуская листья. По комнате кружил магический циклон, поднимая в воздух пыль и придавая ей тревожащие воображение формы. Кувшин и тазик, стоявшие на умывальном столике и украшенные чрезвычайно симпатичным узором из бутонов роз, разбились на кусочки. Обитающий под кроватью третий член традиционного фарфорового трио превратился во что-то ужасное и шмыгнул прочь.
Матушка открыла рот, чтобы выругаться, но тут же заткнулась, увидев, что ее первые слова распустились окаймленными радугой облачками.
Она посмотрела на Эск и на орла, который, похоже, ничего не замечал, и попыталась сосредоточиться. Проскользнув в голову птицы, она снова увидела пряди сознаний. Серебристые нити были так переплетены с пурпурными, что приняли их форму. Но теперь она увидела место, где нити кончались и откуда, совершив точно рассчитанный рывок, их можно было начать распутывать. Это было так очевидно, что матушка услышала свой собственный смех - его звук, заколыхавшись оранжевыми и белыми волнами, исчез в потолке.
Время шло. Даже с той силой, что пульсировала в голове матушки, это был мучительный, тяжкий труд вроде вдевания нитки в иголку при лунном свете. Но в конце концов на ладони старой ведьмы оказалась горсть серебра. В том неспешном, тяжеловесном мире, в котором она пребывала, матушка подняла моток нитей и медленно кинула в сторону Эск. Он превратился в облачко, закружился, как в водовороте, и исчез.
Внимание матушки привлек резкий щебечущий звук и мелькающие на границе видимости тени. Что ж, рано или поздно это случается с каждым. Они пришли, притянутые, как обычно, разрядами магии. Нужно просто научиться не обращать на них внимания.

Матушка проснулась, почувствовав, как в глаза ей врезается яркий солнечный свет. Она сидела, привалившись к двери, и ее тело ныло так, будто у него началась зубная боль.
Не глядя, она протянула руку, нащупала край умывального столика и, подтянувшись, приняла нормальное сидячее положение. Ее не особенно удивило то, что кувшин и тазик выглядят точно так же, как всегда. По правде говоря, чистое любопытство заставило ее позабыть о боли и бросить быстрый взгляд под кровать, чтобы убедиться, что да, все обстоит как обычно.
Орел по-прежнему сидел нахохлившись на столбике кровати. На самой кровати спала Эск, и матушка увидела, что это настоящий сон, а не неподвижность пустого тела.
Осталось надеяться, что Эск сумеет побороть неодолимое желание бросаться на кроликов.
Матушка снесла несопротивляющуюся птицу вниз и выпустила ее во дворе у задней двери. Орел тяжело взлетел на ближайшее дерево и устроился там отдыхать. Его предследовало ощущение, что ему стоит на кого-то обидеться, но он, хоть убей, не мог вспомнить, за что именно.

Эск открыла глаза и очень долго смотрела на потолок. За эти месяцы она познакомилась с каждым выступом, с каждой трещинкой, образующими на штукатурке фантастический, перевернутый вверх ногами пейзаж, в котором она поселила одной ей известную и живущую по сложным законам цивилизацию.
В ее голове кипели мысли. Она выпростала из-под покрывала руку и посмотрела на нее, гадая, куда подевались перья. Все это было очень странно.
Она сбросила одеяло, спустила ноги с кровати, расправила в потоке воздуха крылья и скользнула в мир...
Стук тела, упавшего на пол спальни, заставил матушку поспешно взбежать по ступенькам. Она заключила пораженную ужасом девочку в объятия, крепко прижала к себе и начала раскачиваться взад и вперед, издавая бессмысленные утешающие звуки. Эск подняла искаженное страхом лицо.
- Я чувствовала, как исчезаю!
- Да, да. Теперь лучше, - пробормотала матушка.
- Ты не понимаешь. Я даже не могла вспомнить свое имя! - вскрикнула Эск.
- Но сейчас-то ты его помнишь. Эск помедлила, проверяя.
- Да, - кивнула она. - Конечно. Сейчас помню.
- Так что ничего плохого не случилось.
- Но...
Матушка вздохнула.
- Ты кое-чему научилась, - сказала она и решила для верности придать голосу некую строгость. - Говорят, малое знание может причинить немало бед, но оно и вполовину не так опасно, как дремучее невежество.
- Но что случилось?
- Тебе показалось, что Заимствования недостаточно. Ты решила похитить чужое тело. Однако ты должна знать, что тело похоже... похоже на формочку для желе. Оно заставляет то, что в нем содержится, принимать определенную форму, понятно? Ты не можешь оставаться в теле орла и сохранять сознание девочки. Во всяком случае, ты не можешь оставаться там долго.
- Я стала орлом?
- Да.
- И перестала быть собой?
Матушка задумалась. Ей всегда приходилось делать паузу, когда разговор с Эск выходил за пределы возможностей словарного запаса обыкновенного человека.
- Нет, не перестала, - ответила она наконец. - Не в том смысле, какой ты имеешь в виду. Ты просто стала орлом, которому иногда снятся странные сны. Тебе снится, как ты летаешь, а ему - как он ходит и разговаривает.
- Уф-ф.
- Но теперь все закончилось, - продолжала матушка, одаривая девочку скупой улыбкой. - К тебе снова вернулось твое истинное я, а орел получил обратно свое сознание. Он сидит на большой березе рядом с туалетом, и мне хотелось бы, чтобы ты вынесла ему что-нибудь поесть.
Эск заглянула куда-то за матушкину голову и самым обычным голосом сообщила:
- Там были какие-то необычные существа.
На лице старой ведьмы проступило явное изумление. Эск смешалась, испугавшись, что ляпнула что-то не то.
- Какие существа? - резко спросила матушка.
- Такие большие, самые разные. Они сидели вокруг.
- Там было темно? Ну эти Твари - они скрывались в темноте?
- По-моему, я видела там звезды. Матушка?
Матушка Ветровоск неотрывно смотрела на стену.
- Матушка? - повторила Эск.
- М-м? Да? О-о, - матушка встряхнулась. - Да. Понятно. А теперь я хотела бы, чтобы ты спустилась, взяла кусок ветчины из кладовой и вынесла орлу. Ясно? И неплохо было бы поблагодарить его. Кто знает...
Когда Эск вернулась, старая ведьма намазывала хлеб маслом. Эск подтянула к столу табурет, но матушка махнула на нее ножом.
- Не спеши. Встань. Повернись ко мне.
Озадаченная, Эск повиновалась. Матушка воткнула нож в разделочную доску и покачала головой.
- Чтоб им пусто было, - пожаловалась она окружающему миру. - Понятия не имею, как это делается. Насколько я знаю волшебников, у них на такой случай должна иметься определенная церемония, вечно они все усложняют...
- Что ты хочешь этим сказать? Матушка, не обращая на нее внимания, заковыляла в темный угол рядом с кухонным шкафом.
- Может быть, тебе следует опустить одну ногу в ведро с холодной овсянкой и надеть одну перчатку, - продолжала она. - Я не хотела этого делать, но Они меня вынуждают.
- О чем ты говоришь, матушка?
Старая ведьма выхватила из теней посох и неопределенно махнула им в сторону Эск.
- Вот. Он твой. Возьми его. Надеюсь, я сделала все как надо.
На самом деле вручение посоха начинающему волшебнику - обычно очень внушительная церемония, в особенности если посох был унаследован от старшего мага. Согласно древним законам, ученик проходит долгое и устрашающее испытание с участием масок, капюшонов, мечей и страшных клятв, в которых говорится о вырезании языка, вырывании внутренностей дикими птицами, развеивании праха по семи ветрам и тому подобном. После нескольких часов такого времяпрепровождения ученик допускается в братство Мудрых и Просвещенных.
Также на этой церемонии толкается длинная речь. По чистой случайности матушка изложила ее суть в двух словах.
Эск взяла посох и стала разглядывать его.
- Симпатичный... - неуверенно протянула она. - Красивая резьба. А для чего он?
- Присядь. И хоть раз в жизни выслушай меня не перебивая. В тот день, когда ты родилась...

- ...Вот так, в общих чертах, все и случилось.
Эск пристально посмотрела на посох и перевела взгляд на матушку.
- Я должна стать волшебником?
- Да. Нет. Не знаю.
- На самом деле это не ответ, матушка, - упрекнула Эск. - Должна или нет?
- Женщины не могут быть волшебниками, - отрезала матушка. - Это противно природе. С таким же успехом женщину можно сделать кузнецом.

Предыдущая страница 9 Следущая страница


Творцы заклинаний 10

- Вообще-то я наблюдала за работой отца и не понимаю, почему...
- Послушай, - торопливо перебила ее матушка, - женщина не может стать кузнецом по тем же причинам, по каким мужчина не может стать ведьмой. А все потому, что...
- Я слышала о мужчинах-ведьмах, - коротко вставила Эск.
- О чернокнижниках?!
- Ну да, о них.
- Мужчин-ведьм не бывает, бывают только глупые мужчины, - с жаром воскликнула матушка. - Мужчина-ведьма на самом деле волшебник. Все дело, - она постучала себя по лбу, - в головологии. В том, как работает твой ум. Мужской ум устроен не так, как наш. Их магия - это сплошные числа, углы, края и поведение звезд, как будто это действительно имеет значение. Это все сила. Проклятая... - матушка помолчала и вытащила на свет слово, которым любила описывать все то, что так презирала в волшебниках, - гимметрия.
- Ну, тогда все в порядке, - с облегчением отметила Эск. - Я останусь здесь и буду учиться ведовству.
- Ага, - мрачно отозвалась матушка, - тебе хорошо говорить. Вряд ли это будет так легко.
- Но ты же сама сказала, что мужчины должны быть волшебниками, а женщины - ведьмами и наоборот не бывает.
- Верно.
- Значит, - торжествующе заключила Эск, - все проблемы решены? Я просто не могу не стать ведьмой.
Матушка ткнула пальцем в посох. Эск пожала плечами.
- Всего-навсего старая палка. Матушка покачала головой. Эск моргнула.
- Нет?
- Нет.
- И я не могу стать ведьмой.
- Понятия не имею, кем ты можешь стать. Бери посох,
- Что?
- Бери посох. Видишь, в очаге уложены поленья. Зажги их.
- Огниво в... - начала было Эск.
- Как-то раз ты сказала, что огонь можно разжечь и по-другому. Покажи мне.
Матушка поднялась на ноги. В полумраке кухни Эск показалось, что старая ведьма внезапно выросла и помещение вдруг наполнилось меняющимися разлохмаченными тенями, пронизанными угрозой. Глаза матушки свирепо впились в Эск.
- Давай, - скомандовала она, и в голосе ее звякнули льдинки.
- Но... - отчаянно пискнула Эск, прижимая тяжелый посох.
Она поспешно шагнула назад и опрокинула табурет.
- Показывай!!!
Эск с воплем кинулась к очагу. Кончики ее пальцев полыхнули пламенем, которое, змеясь, пронеслось через кухню. Дрова вспыхнули с такой силой, что вся мебель разлетелась в разные стороны, а в очаге образовался брызжущий искрами шар горячего зеленого света.
Он шипя крутился на камнях - которые начали трескаться, а потом и вовсе расплавились, - и по его поверхности пробегали быстро меняющиеся разводы. В течение нескольких секунд железный экран храбро сопротивлялся, но все-таки не выдержал и растаял как воск. Последний раз он появился в виде алого пятна на поверхности огненного шара, после чего исчез совсем. Мгновение спустя черный чайник постигла та же судьба.
В тот самый момент, когда дымоход должен был, по идее, отправиться туда же, древняя каменная плита, лежащая в основании очага, не выдержала, и огненный шар, брызнув напоследок искрами, скрылся из виду.
Его прохождение сквозь землю отмечалось нерегулярным потрескиванием и отдельными клубами пара. Если не считать этого, вокруг царила тишина, та громкая, свистящая в ушах тишина, которая наступает следом за оглушительным шумом. После неестественного неонового света в кухне было темно, как в преисподней.
Наконец матушка вылезла из-под стола и несмело поползла к дыре, окруженной валиком застывшей лавы. Оттуда грибом поднялось очередное облако раскаленного пара, и матушка поспешно шарахнулась в сторону.
- Говорят, под Овцепикскими горами расположены рудники гномов, - ни к селу ни к городу сказала она. - О боги, вот маленькие паршивцы удивятся.
Она осторожно тронула туфлей остывающую лужицу железа, расплывшуюся там, где раньше находился чайник, и добавила:
- Экран жалко. На нем были совы. - Ее дрожащая рука пригладила подпаленные волосы. - Думаю, сейчас мне не помешает добрая кружка, э-э, добрая кружка холодной воды.
Эск сидела, изумленно рассматривая свою руку.
- Это была настоящая магия, - отозвалась она наконец. - И ее сотворила я.
- Один из видов настоящей магии, - поправила ее матушка. - Не забывай об этом. К тому же тебе следует научиться управлять сидящей внутри тебя магией.
- Ты можешь меня этому научить?
- Я? Нет!
- Как же мне учиться, если никто не будет меня учить?
- Ты должна отправиться туда, где это умеют делать. В школу волшебников.
- Но ты сказала...
Матушка на мгновение оторвалась от процесса переливания воды из ведра в кувшин.
- Да, да, - резко бросила она. - Но можешь забыть о том, что я говорила, можешь забыть о здравом смысле и всем таком прочем. Иногда приходится идти туда, куда ведут обстоятельства. Полагаю, ты так или иначе отправишься в эту школу волшебников.
Эск обдумала это заявление.
- Ты хочешь сказать, это моя судьба? - спросила она.
Матушка пожала плечами.
- Что-то в этом роде. Может быть. Кто знает?
Той ночью, когда Эск уж давным-давно лежала в постели, матушка надела шляпу, зажгла новую свечку, убрала все со стола и вытащила из тайника в кухонном шкафу небольшую Деревянную шкатулку, в которой лежали бутылочка чернил, древнее гусиное перо и несколько листков бумаги.
Каждый раз, когда приходилось сталкиваться с миром букв, матушка чувствовала себя не в своей тарелке. Ее глаза выпучились, язык высунулся наружу, на лбу бусинками выступил пот, но перо, поскрипывая, все-таки двигалось по странице, хоть и сопровождалось отдельными негромкими "зараза" и "чтоб тебя".
Письмо звучало следующим образом, правда, данному варианту не хватает свечного воска, клякс, замарываний и жирных пятен оригинала:

"Главному Валшебнеку, Низримый Уневерсетет, здрасте, надеюсь все здаровы, я насылаю вам некаю Искорину Смитт, у ние есть задатки валшебнека, но чиво с ней дальши делать я ни знаю ана трудалюбивая девачка и чистаплотная и исче мастиритса выпалнять разнабразные работы па дому, Я нашлю с ней Дениг, жилаю вам жить долга и закончеть ваши дни в мири, астаюс ваша Исмиральда Ветравоск (дивица) Ветьма".

Матушка поднесла письмо к свече и пробежала его критическим взглядом. Хорошее письмо получилось. Она взяла слово "разнабразный" из "Ещегодника", который читала каждый вечер. Этот "Ещегодник" всегда предсказывал "разнабразные бетствия" и "разнабразные несчастья". Матушка не вполне представляла себе, что это значит, но слово ей нравилось.
Матушка Ветровоск запечатала письмо свечным воском и положила на стол. "Оставлю в деревне для почтальона. Все равно завтра утром идти за новым чайником", - решила она.

На следующее утро матушка постаралась одеться как следует - выбрала черное платье, украшенное изображениями лягушек и летучих мышей, широкий бархатный плащ (по крайней мере, материал его после тридцати лет упорной носки стал весьма смахивать на бархат) и надела полагающуюся по должности шляпу, пригвоздив ее к волосам шпильками.
Сначала матушка и Эск зашли к каменщику и заказали новый экран для очага, после чего отправились к кузнецу.
Это была продолжительная и бурная беседа. Эск вышла в сад и забралась на добрую, старую яблоню. Из дома время от времени доносились крики отца и вопли матери, а иногда надолго воцарялось молчание, означающее, что матушка Ветровоск мягко втолковывает что-то голосом, который Эск определяла для себя как голос "именно-так-и-не-иначе". Старая ведьма могла иногда разговаривать ровным, размеренным тоном. К такому тону, наверное, прибегал сам Создатель. Неизвестно, содержалась ли в этом голосе магия или просто головология, но он исключал всякую возможность споров и ясно давал понять, что то, о чем он говорит, в точности соответствует тому, как все должно быть.
Ветерок слегка раскачивал дерево. Эск сидела на ветке и от нечего делать болтала ногами.
Она думала о волшебниках. Они редко заходили в Дурной Зад, но о них рассказывали множество историй. Волшебники обычно мудрые, припомнила она, и очень старые, а еще они творят могущественные, сложные и таинственные чудеса. Кроме того, все они носят бороды. Поскольку все без исключения мужчины.
В данном положении вещей крылась какая-то фундаментальная проблема, которую Эск никак не могла разрешить до конца. Почему бы...
Церн и Гальта пронеслись сломя голову по дорожке и, пихая друг друга, остановились под деревом. В обращенных на сестру глазах читалась смесь восхищения и пренебрежения. Волшебники и ведьмы были объектами благоговейного почитания, но к сестрам это не относилось. Почему-то известие о том, что твоя сестра учится на ведьму, вроде как обесценивает эту почтенную профессию.
- На самом деле ты ведь не умеешь творить чары, - заявил Гальта.
- Конечно, не умеет, - подхватил Церн. - А что это за палка?
Эск оставила посох прислоненным к дереву. Церн с опаской потыкал его пальцем.
- Пожалуйста, не трогайте его, - торопливо предупредила Эск. - Он мой.
Обычно Церн реагировал на просьбы примерно с такой же отзывчивостью, как реагирует шарикоподшипник, но сейчас, к преогромному удивлению мальчика, рука его замерла на полпути к посоху.
- Не больно-то и надо, - пробормотал он, чтобы скрыть свое смущение. - Обычная старая палка...
- Это правда, что ты умеешь творить чары? - спросил Гальта. - Мы слышали, как матушка говорила об этом.
- Подслушивали у двери, - добавил Церн.
- Ты же сам только что сказал, что я ничего не умею, - беспечно отозвалась Эск.
- Так умеешь или нет? - Лицо Церна покраснело.
- Может быть.
- Не умеешь!
Эск посмотрела на него. Она любила своих братьев - когда напоминала себе, что так положено, - хотя обычно рисовала их сборищем громких воплей в штанах. Но в том, как пялился на нее Гальта, было что-то поросячье и очень неприятное, словно она нанесла ему личное оскорбление.
Она почувствовала, как по телу ее пробежала дрожь, и мир внезапно показался ей чересчур резким и отчетливым.
- Умею, - возразила она.
Гальта опустил взгляд, и глазки его сузились. Он злобно лягнул посох ногой.
- Старая палка!
Эск подумала, что сейчас он - вылитый злобствующий поросенок.
Панические вопли Церна заставили родителей и матушку броситься к задней двери и вихрем промчаться по засыпанной шлаком дорожке.
Эск с мечтательно-задумчивым видом сидела в развилке яблони. Церн прятался за деревом, и его лицо было не более чем ободком вокруг багровой, вибрирующей, надрывающейся глотки.
Гальта с довольно изумленным видом стоял на куче уже ненужной ему одежды и шевелил пятачком.
Матушка решительно подошла к дереву, и ее крючковатый нос оказался на одном уровне с носиком Эск.
- Превращать людей в свиней нельзя, - прошипела она. - Даже братьев.
- Я ничего не делала, это получилось само собой. Да и сама признай, этот облик больше подходит ему, - равнодушно отозвалась Эск.
- Что происходит? - вопросил кузнец. - Где Гальта? И что здесь делает этот поросенок?
- Этот поросенок, - ответила матушка Ветровоск, - и есть твой сын.
Мама Эскарины вздохнула и мягко повалилась на спину, однако кузнец оказался готов к такому ответу. Он перевел взгляд с Гальты, который умудрился выпутаться из штанин и теперь с энтузиазмом копался в ранних падалицах, на свою единственную дочь.
- Это она сделала?
- Да. Или это было сделано через нее, - объяснила матушка, с подозрением поглядывая на посох.
- О-о.
Кузнец снова посмотрел на своего шестого сына и признал, что это

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

обличье действительно идет ему. Не глядя, он протянул руку, отвесил верещащему Церну затрещину и спросил:
- Ты можешь превратить его обратно?
Матушка резко обернулась и смерила Эск свирепым взглядом. Эск пожала плечами.
- Он не верил, что я умею творить чудеса, - спокойно заметила она.
- Что ж, думаю, ты доказала то, что хотела доказать, - буркнула матушка. - И сейчас, сударыня, вы превратите его обратно. Сей момент. Слышишь?
- Не хочу. Он мне грубил.
- Понятно.
Эск с вызовом уставилась на матушку. Матушка строго посмотрела на нее. Их воли схлестнулись, звеня, как цимбалы, и воздух между старой ведьмой и девочкой сгустился. Однако матушка всю свою жизнь занималась тем, что заставляла непокорных людей и животных подчиняться приказам. Хотя Эск оказалась на удивление сильным противником, было совершенно очевидно, что она сдастся еще до конца этого абзаца.
- Ладно, ладно, - прохныкала Эск. - И зачем я превращала его в свинью? По-моему, он сам успешно справляется с этим.
Она не знала, откуда именно пришла к ней магия, поэтому, интуитивно определив верное направление, произнесла свою просьбу. Гальта появился снова - голый и с яблоком во рту.
- Фо ффоифхофиф? - поинтересовался он.
Матушка резко обернулась к кузнецу.
- Теперь ты мне веришь? - рявкнула она. - Ты что, действительно думаешь, будто она всю жизнь просидит в этой дыре, напрочь позабыв о магии? Представляешь, что станет с беднягой, за которого она выйдет замуж?
- Но ты всегда утверждала, что женщина не может стать волшебником, - возразил кузнец.
Вообще-то он испытал немалое потрясение. Матушка Ветровоск, насколько ему было известно, никогда никого ни во что не превращала.
- Забудь, - немного успокаиваясь, посоветовала матушка. - Она нуждается в обучении. Ей необходимо научиться управлять своими силами. Ради богов, наденьте что-нибудь на этого ребенка.
- Гальта, оденься и перестань хныкать, - скомандовал отец и вновь повернулся к матушке: - Значит, говоришь, есть такое место, где учат магии?
- Да, Незримый Университет. Там готовят волшебников.
- И ты знаешь, где это?
- Ага, - глазом не моргнув, соврала матушка, чьи познания в географии были немногим хуже, чем в ядерной физике.
Кузнец перевел взгляд на дующуюся дочь.
- Из нее действительно сделают волшебника? - осведомился он. Матушка вздохнула:
- Понятия не имею, что из нее сделают.

Вот так и вышло, что неделю спустя матушка заперла дверь домика и повесила ключ на гвоздик в туалете. Козы были отосланы к живущей в горах коллеге-ведьме, которая пообещала также приглядывать за домиком. Дурному Заду предстояло некоторое время обходиться без ведьмы.
Матушка смутно осознавала, что Незримый Университет показывается только тогда, когда сам этого захочет, так что единственным местом, откуда можно было начать поиски, являлся городок Охулан-Режьпрах, раскинувший свою сотню с лишним домов примерно в пятнадцати милях от деревни. Именно туда ездили раз или два в год те дурнозадцы, которые слыли истинными космополитами. Матушка же побывала в Охулан Режьпрахе всего один раз за всю свою жизнь. Городок ей очень не понравился: там стоял непривычный для нее запах, она заблудилась в узких улочках, а развязные манеры тамошних жителей вообще не внушали доверия.
Матушку и Эск подвезла до города повозка, регулярно поставляющая в кузницу металл. Из-под колес поднималась жуткая пыль, которая скрипела на зубах, но все же это было лучше, чем топать пешком, особенно если учесть, что матушка упаковала все немногочисленные пожитки в большой мешок. Для пущей сохранности она положила его под себя.
Эск сидела, прижимая к себе посох и разглядывая проплывающий мимо лес. Отъехав от деревни на несколько миль, она заметила:
- Мне казалось, ты говорила, что в Загранице все растения другие.
- Так оно и есть.
- А деревья вроде бы те же. Матушка надменно обозрела лес и изрекла:
- Нашим в подметки не годятся. На самом деле ею потихоньку завладевала паника. Обещание сопровождать Эск в Незримый Университет она дала не подумав, а поскольку все ее скромные познания о Диске были почерпнуты из слухов и со страниц "Ещегодника", она искренне верила в то, что там, куда они держат путь, их ждут землетрясения, приливные волны, бедствия и побоища, многие из них "разнабразные" или того хуже. Но она была полна решимости довести дело до конца. Ведьмы слишком полагаются на свои слова, чтобы брать их обратно.
Матушка практично оделась во все черное и скрывала на своей особе некоторое количество шпилек и хлебный нож. Небольшой запас денег, неохотно выделенный кузнецом, был спрятан в неведомых наслоениях ее нижнего белья. В карманах юбки звенели талисманы, а сумку оттягивала свежевыкованная подкова - надежная мера предосторожности в беспокойное время. Матушка чувствовала себя готовой встретиться с миром лицом к лицу.
Дорога, петляя между гор, спускалась вниз. Небо в кои-то веки было чистым, и высокие Овцепики сияли на его фоне свежестью и белизной, словно небесные невесты (с сундуками, набитыми приданым из гроз). Множество мелких ручейков, текущих параллельно дороге или пересекающих ее, лениво извивались между пучками куриной глухоты и отца-и-отчима.
К обеду они достигли пригорода Охулана (городок был слишком мал, чтобы иметь больше одного пригорода, который составляли одинокий трактир и кучка домиков, принадлежащих людям, оказавшимся не в состоянии выносить напор и суету городской жизни). Несколько минут спустя повозка высадила пассажиров на главной и, в сущности, единственной городской площади.
Как выяснилось, в тот день в Охулане имела место быть ярмарка.
Матушка Ветровоск растерянно стояла на булыжной мостовой, крепко сжимая плечо Эск, а вокруг клубилась толпа. Матушка слышала, что с деревенскими жительницами, приехавшими в большой город, могут случиться всякие нехорошие вещи, поэтому отчаянно сжимала свою сумочку побелевшими от напряжения пальцами. Если бы какой-нибудь незнакомый мужчина вздумал всегонавсего кивнуть ей, ему пришлось бы очень туго.
Глаза Эск блестели. Площадь представляла собой калейдоскоп звуков, красок и запахов. С одной стороны были расположены храмы наиболее требовательных божеств Диска, и из них доносились странные, непривычные ароматы, которые вместе с вонью торговых палаток составляли лоскутное одеяло благоуханий. Поблизости виднелись прилавки, заполненные соблазнительно выглядящими диковинками, которые Эск не терпелось рассмотреть повнимательнее.
Матушка позволила себе и Эск отдаться на волю толпы. Прилавки даже ее озадачили. Она вглядывалась в них - но ни на секунду не ослабляла бдительности, чтобы не быть захваченной врасплох карманниками, землетрясениями и дельцами от эротики, - как вдруг заметила смутно знакомые контуры.
Это была небольшая, задрапированная черной тканью и пахнущая плесенью палатка, втиснутая в узкое пространство между двумя домами. Несмотря на ее неприметность, дела в ней, похоже, шли очень хорошо. Ее клиентами были большей частью женщины всех возрастов, хотя матушка заметила и нескольких мужчин. Тем не менее, между всеми посетителями было нечто общее. Ни один из клиентов не подходил к палатке в открытую. С виду люди неспешно прогуливались, почти проходили мимо палатки, но вдруг стремительно ныряли под ее навес. Мгновение спустя они появлялись снова, торопливо отдергивая руку от кармана или кошелька и настолько успешно соревнуясь за звание Обладателя Самой Небрежной Походки На Плоском Мире, что случайный наблюдатель мог даже усомниться в правдивости своих глаз.
Удивительно, что палатка, о существовании которой вроде бы не подозревает столько людей сразу, пользуется такой популярностью.
- А что там внутри? - поинтересовалась Эск. - Что в ней покупают?
- Лекарства, - твердо сказала матушка.
- В городах, должно быть, очень много больных, - серьезно обеспокоилась Эск.
Внутри палатку заполняли бархатистые сумерки, а залах трав был настолько густым, что его можно было собирать в бутылки. Матушка потыкала опытным пальцем в пару связок сухих листьев. Эск отошла в сторону и попыталась прочесть корявые надписи на ярлыках бутылочек. Она хорошо разбиралась в большинстве матушкиных снадобий, но здесь не увидела ничего знакомого. Названия были довольно забавными типа "Тигровое масло", "Девичья молитва" и "Помощь мужьям", а от некоторых пробок пахло так же, как от матушкиной буфетной, когда старая ведьма заканчивала перегонку очередных секретных микстур.
В темной глубине шевельнулась какая-то тень, и на руку Эск легла чья-то коричневая морщинистая ладонь.
- Чем могу помочь, барышня? - осведомился надтреснутый голос, сладкий, как фиговый сироп. - Предсказать вам судьбу, или, может, вы желаете изменить свое будущее?
- Она со мной, - обернувшись, бросила матушка. - А здоровье твоих глаз, Хильта Козлиха, оставляет желать лучшего, если ты даже ее возраст определить не можешь.
Стоящая перед Эск тень нагнулась и спросила:
- Эсме Ветровоск?
- Она самая, - отозвалась матушка. - Все торгуешь грозовыми каплями и грошовыми желаниями, Хильта? Как у тебя дела?
- Прекрасно - тем более что я рада тебя видеть, - ответила тень. - Что заставило тебя спуститься с гор, Эсме? И эта девочка, наверное, твоя помощница?
- А что ты здесь продаешь? - полюбопытствовала Эск.
Тень расхохоталось.
- То, что прекращает то, чего не должно быть, и помогает тому, что должно быть, милочка. Сейчас я буду к вашим услугам, дорогие мои, дайте только закрою лавку.
Тень протиснулась мимо Эск, порадовав ее нос калейдоскопом благоуханий, и застегнула полог, закрывающий вход. Занавески в глубине лавки взлетели вверх, впуская внутрь полуденное солнце.
- Сама-то я терпеть не могу темноты и духоты, - заметила Хильта Козлиха. - Но клиенты ожидают увидеть именно это. Ну знаешь, как бывает...
- Знаю, - мудро кивнула Эск. - Головология.
Хильта, невысокая толстенькая женщина в огромной, украшенной фруктами шляпе, перевела взгляд с Эск на матушку и, ухмыльнувшись, согласилась:
- Так оно и есть. Чаю хотите? Они сидели на тюках неведомых трав в укромном уголке, образованном прилавком, который был втиснут между расходящимися стенами двух домов, и пили что-то душистое и зеленое из удивительно хрупких, изящных чашечек. В отличие от матушки, которая одевалась как очень почтенная ворона, Хильта Козлиха сплошь состояла из кружев, шалей, ярких красок, серег и стольких браслетов, что простое движение ее руки звучало так, как если бы весь ударный состав оркестра дружно рухнул с обрыва. Но Эск заметила и сходство между двумя ведьмами.
Его было сложно описать. В общем, этих женщин никак нельзя было представить приседающими в реверансе.
- Ну, - сказала матушка, - как жизнь?
Хильта пожала плечами, отчего барабанщики вновь сорвались в пропасть как раз в тот момент, когда им почти удалось выбраться наружу.
- Как торопливый любовник. Приходит и ухо... - она осеклась, заметив многозначительный взгляд, брошенный матушкой в сторону Эск, и торопливо поправилась: - Неплохо, неплохо. Знаешь, городской совет уже пару раз пытался выставить меня за пределы подвластной ему территории, но у всех заседателей есть жены, поэтому каждый раз как-то так получалось, что я все равно оставалась здесь. Мне говорят, что я - нежелательный элемент, но я отвечаю, что в этом городе многие семьи были бы куда больше и беднее, если бы не Мятная Профилактическая Настойка Госпожи Козлихи. Ято знаю, кто приходит ко мне в лавку. Помню, кто покупает прилепиховые капли и мазь "Бу-Спок". Жизнь не так уж и плоха. А как идут дела в вашей деревушке с забавным названием?
- То есть в Дурном Заду, - услужливо подсказала Эск и, взяв с прилавка маленький глиняный горшочек, понюхала его содержимое.
- Нормально, - призналась матушка. - Природные вспомогательные средства всегда пользуются спросом.
Эск снова понюхала порошок, который, похоже, был приготовлен из мяты на основе чего-то, что она никак не могла определить, и аккуратно закрыла крышку. Пока ведьмы обменивались сплетнями, шифруя их особым женским кодом, основанным на многозначительных взглядах и непроизнесенных прилагательных, Эск отправилась исследовать экзотические зелья, выставленные на всеобщее обозрение. Вернее наоборот, не выставленные на всеобщее обозрение. Почему-то все зелья прятались глубоко на полках, как будто Хильта не очень-то рвалась их продавать.
- Не узнаю ни одно из снадобий, - заметила Эск большей частью для себя. - Что они дают людям?
- Свободу, - откликнулась Хильта, которая отличалась хорошим слухом, и,

Предыдущая страница 11 Следущая страница


Творцы заклинаний 12

повернувшись обратно к матушке, спросила: - Чему ты ее научила?
- Не этому, - ответила матушка. - У нее есть сила, но я не знаю точно какая. Возможно, это сила волшебников.
Хильта медленно обернулась и оглядела Эск сверху донизу.
- А-а. Это объясняет, откуда у нее посох. А я все гадаю, о чем это толкуют пчелы. Ну-ну. Дайка мне руку, дитя.
Эск повиновалась. На пальцах Хильты было столько перстней, что девочке показалась, будто ее рука погрузилась в мешок с грецкими орехами.
Хильта начала изучать ее ладонь, и матушка резко выпрямилась, всем своим видом являя неодобрение.
- Вот это совершенно лишнее, - строго сказала она. - Уж между нами-то.
- Но ты же сама так делаешь, матушка, - возразила Эск, - в деревне. Я видела. И с чайными чашками. И с картами.
Матушка неловко заерзала.
- Ну да. Но это все по ситуации. Ты просто держишь руку клиента, а он сам предсказывает свою судьбу. Но вовсе не обязательно этому верить, все мы окажемся в очень неприятном положении, если станем верить во что попало.
- Силы, Которые Имеют Место Быть, обладают многими странными свойствами. Загадочны и неисповедимы пути, которыми они проявляют свою волю в том круге света, что мы называем физическим миром, - торжественно изрекла Хильта, подмигивая Эск.
- Ну знаешь! - возмутилась матушка.
- Нет, серьезно, - сказала Хильта. - Это правда.
- Хм-м.
- Я вижу, ты отправляешься в долгое путешествие, - продолжала Хильта.
- А я встречу высокого смуглого незнакомца? - спросила Эск, осматривая свою ладошку. - Матушка всегда говорит это женщинам, а еще она говорит...
- Нет, - ответила Хильта, тогда как матушка фыркнула. - Но это будет очень странное путешествие. Ты проделаешь долгий путь и в то же самое время не сдвинешься с места. И направление тоже будет странным. Это будет исследование.
- Ты читаешь по моей руке?
- Ну, по большей части это лишь предположения, - отозвалась Хильта, откидываясь назад и протягивая руку к чайнику (ведущий барабанщик, поднявшийся до середины склона, свалился на головы карабкающимся снизу литаврам). Она внимательно посмотрела на Эск и добавила: - Женщина-волшебник, а?
- Матушка везет меня в Незримый Университет, - сообщила Эск. Хильта приподняла брови.
- А ты знаешь, где это? Матушка нахмурилась.
- Не совсем, - призналась она. - Я надеялась, что ты сможешь дать мне более подробные указания, ты ведь лучше меня знакома с кирпичными стенами и прочими атрибутами цивилизации.
- Я слышала, у него много дверей, но те, что ведут в этот мир, находятся в Анк-Морпорке, - сказала Хильта.
Матушке это ни о чем не говорило.
- На Круглом море, - добавила Хильта. На матушкином лице по-прежнему читался вежливый вопрос. - Пятьсот миль отсюда.
- О-о. - Матушка встала и стряхнула с платья воображаемую пылинку. - Тогда нам лучше идти.
Хильта рассмеялась. Эск понравился ее смех. Матушка никогда не смеялась, она просто вздергивала уголки губ, но Хильта смеялась как человек, который долго и упорно размышлял о Жизни и понял наконец, в чем соль шутки.
- В любом случае, вам следует подождать до завтра, - посоветовала она. - У меня дома есть свободная комната, вы можете переночевать там, а завтра с рассветом отправитесь в путь.
- Нам не хотелось бы злоупотреблять твоей добротой, - возразила матушка.
- Чушь. Так что побродите немножко, а я пока уложу товар.

В Охулен на ярмарку собирались люди со всех концов округи, и с заходом солнца ярмарка отнюдь не заканчивалась. Вместо этого над каждой палаткой и каждым лотком загорались факелы, а из открытых дверей трактиров выплескивался наружу яркий свет. Даже в храмах вывешивались разноцветные фонари для привлечения верующих полуночников.
Хильта скользила сквозь толпу, словно гибкая змея сквозь сухую траву. Ее лоток с товаром превратился в удивительно маленький узелок, который она несла на спине, а ее драгоценности гремели, словно целый мешок танцоров фламенко. Матушка топала следом; ее ноги ныли от непривычной ходьбы по булыжной мостовой.
А Эск потерялась.
Это потребовало некоторых усилий, но все же получилось. Ей пришлось нырнуть в пространство между двумя прилавками, после чего юркнуть в один из переулков. Матушка пространно предупреждала ее о невыразимых ужасах, которые творятся в городах, - старой ведьме явно недоставало полного понимания головологии, потому что Эск лишь преисполнилась решимости увидеть парочку этих ужасов собственными глазами.
На самом деле, поскольку жители Охулана были довольно грубыми и нецивилизованными, единственное, чем они занимались после наступления темноты, - это немного поворовывали, заключали кое-какие любительские сделки в садах вожделения и пили до тех пор, пока не валились с ног или не начинали петь - или и то, и другое, и третье вместе.
Согласно стандартным поэтическим инструкциям, по ярмарке следует двигаться подобно белому лебедю, рассекающему в лучах заходящего солнца воды залива. Однако из-за некоторых практических трудностей Эск пришлось смириться со способом передвижения автомобильчика из детского аттракциона и перелетать в толпе от одного человека к другому, в то время как кончик посоха мотался в ярде над ее головой. Кое-кто оборачивался вслед посоху - и Не только потому, что тот задевал прохожих по голове. Через город время от времени проходили волшебники, но впервые здесь появлялся волшебник четырех футов ростом и с длинными волосами.
Любой внимательный наблюдатель заметил бы, что там, где появлялась Эск, случались странные вещи.
Возьмем, к примеру, человека с тремя перевернутыми наперстками, который приглашал небольшую кучку людей исследовать вместе с ним волнующий мир случайностей и вероятностей в том, что касается местоположения маленькой сухой горошины. Он увидел небольшую фигурку, которая несколько мгновений следила за ним серьезным взглядом, после чего из каждого наперстка, который он поднимал, начали каскадом сыпаться горошины. Не прошло и нескольких секунд, как он по колени увяз в горохе. Еще глубже он увяз в неприятностях - внезапно оказалось, что он должен всем кучу денег.
Была там маленькая забитая обезьянка на цепочке, которая вот уже много лет рассеянно шаркала ногами под звуки жуткой музыки, извлекаемой хозяином из шарманки. Но сегодня обезьянка внезапно развернулась, сощурила маленькие красные глазки, тяпнула своего владельца за ногу, порвала цепочку и умчалась прочь по крышам домов, прихватив с собой жестянку со всеми собранными за вечер деньгами. История умалчивает о том, на что они были потрачены.
Марципановые утки, лежавшие в коробке на одном из лотков, неожиданно ожили и, пронесшись мимо торговца, с радостным кряканьем сели на реку (где к утру все растаяли - вот вам и естественный отбор).
Сам лоток бочком удалился в один из переулков, и больше его никто не видел.
Что бы там ни говорили поэты, Эск шла через ярмарку скорее как поджигатель, проходящий по лугу, на котором разложено сено, или как нейрон, скачущий по реактору. Гипотетический наблюдатель мог проследить за ее хаотическим движением, ориентируясь на вспышки истерии и насилия. Однако, подобно всем хорошим катализаторам, сама Эск не принимала участия в вызванных ею реакциях, и к тому времени, как все негипотетические потенциальные наблюдатели отводили глаза от происходящего, она была уже далеко.
А еще она начала уставать. Хотя матушка Ветровоск одобряла ночной образ жизни, ведьма не жаловала расточительное использование свечей. Если после наступления сумерек ей нужно было что-нибудь почитать, она обычно уговаривала сову посидеть на спинке кресла и читала ее глазами. Так что Эск полагалось отправляться в постель на закате, который давно миновал.
У виднеющейся впереди двери был приветливый вид. Вместе с желтым светом оттуда выплескивались веселые звуки, лужицей разливаясь по булыжной мостовой. Усталая, но полная решимости, Эск - посох которой, словно демонический маяк, по-прежнему излучал рассеянную магию - направилась к заведению.
Хозяин "Шутки с Дудкой" считал себя светским человеком и в чем-то был прав. Он был слишком глуп, чтобы прослыть по-настоящему жестоким, и слишком ленив, чтобы быть действительно злобным. Хотя тело его побывало во многих местах, его сознание не сделало ни шагу за пределы родной головы.
Он не привык, чтобы к нему обращались палки. Особенно когда тоненьким, писклявым голосом они просили козьего молока.
Осознавая, что все посетители трактира смотрят на него с ухмылкой, он осторожно перегнулся через стойку и посмотрел вниз. Эск в ответ уставилась на него. Матушка всегда учила: сфокусируй свою силу, заставь человека опустить глаза, никто не может переглядеть ведьму, кроме коз, разумеется.
Хозяин, которого звали Скиллер, обнаружил, что смотрит прямо на маленькую девочку, которая вроде как презрительно щурится.
- Чего? - переспросил он.
- Молока, - повторила девочка, не переставая яростно фокусировать взгляд. - Его получают из коз. Знаешь?
Скиллер продавал только пиво, которое, как утверждали его клиенты, он варил из кошек. Ни одна уважающая себя коза не вынесла бы того запаха, который стоял в "Шутке с Дудкой".
- У нас молока нет, - он пристально посмотрел на палку, и его брови заговорщически сошлись над носом.
- Ты мог бы и поискать, - возразила Эск.
Скиллер осторожно сполз обратно за стойку, отчасти затем, чтобы избежать взгляда девчонки, который заставлял его глаза сочувственно слезиться в ответ, а отчасти потому, что в его мозгу начало зреть чудовищное подозрение.
Даже посредственный трактирщик обычно настраивается в резонанс пиву, которое он продает, а в вибрациях, исходящих от огромных бочек за спиной Скиллера, больше не чувствовалось привкуса хмеля и пены. Бочки теперь звучали в каких-то молочных тонах.
Он на пробу отвернул кран и увидел, как в подставленном ведре сворачивается тонкая струйка молока.
Посох еще торчал из-за края стойки, словно перископ. Скиллер мог поклясться, что эта палка тоже смотрит на него.
- Не трать его понапрасну, - изрек голос. - В один прекрасный день ты еще поблагодаришь меня за это.
Это был такой же голос, каким матушка обращалась к Эск, когда та не проявляла должного энтузиазма по отношению к тарелке питательного зеленого салата, вываренного до желтизны, так что последние несколько витаминов не выдержали и отдали концы. Однако обостренно чувствительные уши Скиллера услышали в этих словах не повеление, но предсказание. Он вздрогнул. Ему было трудно представить, что с ним должно случиться, чтобы он принялся благодарить кого-то за смесь старого пива и свернувшегося молока. Нет, он скорее умрет.
Возможно, он действительно сначала умрет.
Скиллер с превеликим тщанием вытер большим пальцем почти чистую кружку и наполнил ее молоком. От него не укрылось, что большинство его клиентов потихоньку покидают трактир. Никто не любит магию - тем более магию, которая находится в руках у женщины. Никогда не знаешь, что этим женщинам стукнет в голову в следующую минуту.
- Ваше молоко, - произнес Скиллер и добавил: - Барышня.
- У меня есть деньги, - заявила Эск. Матушка постоянно твердила ей: всегда будь готова заплатить, и тебе не придется этого делать. Людям хочется, чтобы ты думала о них хорошо, это все головология.
- Нет-нет, у меня и в мыслях не было требовать с вас денег, - торопливо запротестовал Скиллер и, перегнувшись через стойку, продолжил: - Но вот если бы вы могли, э-э, придумать, как превратить остальное обратно. Видите ли, в этих краях молоко не пользуется особым спросом.
Он немного отодвинулся в сторону. Эск прислонила посох к стойке, чтобы не мешал пить, и трактирщик чувствовал себя рядом с ним не в своей тарелке.
Эск внимательно посмотрела на хозяина трактира поверх молочных "усов".
- Я ничего не превращала. Я просто знала, что это будет молоко, потому что мне очень хотелось пить, - объяснила она. - А что это, по-твоему, было?
- Э-э. Пиво.
Эск обдумала его ответ. Она смутно помнила, что однажды пробовала пиво и у него был какойто подержанный вкус. Но тут у нее в памяти всплыл другой напиток, который, как считали жители Дурного Зада, гораздо лучше пива. Это был один из самых заветных матушкиных рецептов, к тому же полезный для здоровья, потому что в него входили только фрукты, плюс неоднократное замораживание, кипячение и осторожная проверка маленьких капелек зажженной свечой.
Если ночь выдавалась по-настоящему холодной, матушка вливала в молоко Эск маленькую ложечку этого напитка. Причем ложка должна была быть деревянной - из-за того, что он делал с металлом.
Эск сконцентрировалась. Она вызвала у себя во рту нужный привкус и

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

обнаружила, что при помощи тех скромных умений, в которых она уже начала разбираться, но которые пока еще не постигла, может разложить вкус на маленькие разноцветные фигурки....
Тощая жена Скиллера вышла из задней комнаты, чтобы посмотреть, почему внезапно стало так тихо, и трактирщик взмахом руки погрузил ее в гнетущее молчание. Эск стояла, закрыв глаза, и слегка покачивалась.
...Фигурки, которые не потребовались, отправились обратно в резерв, потом она отыскала необходимые дополнительные фигурки, соединила их вместе, еще там был такой крючочек, который означает, что они превратят любую жидкость в свое подобие...
Скиллер осторожно повернулся и посмотрел на стоящую сзади бочку. Запах в трактире изменился. Скиллер буквально почувствовал, как из древних клепок мягко сочится чистое золото.
С преувеличенной аккуратностью он достал из запаса под стойкой небольшой стаканчик и выпустил из крана несколько капель темной золотистой жидкости. Задумчиво рассмотрев ее в свете лампы, он повращал стакан, пару раз нюхнул и махом опрокинул его содержимое себе в рот.
Лицо трактирщика не изменилось, хотя глаза повлажнели, а горло слегка задрожало. Его жена и Эск увидели, как у него на лбу выступили крошечные бисеринки пота. Прошло десять секунд, но Скиллер, очевидно, намеревался побить какой-то героический рекорд. Может быть, из его ушей шел пар, а может, это всего лишь слухи. Его пальцы выбивали на поверхности стойки странную дробь.
Наконец он проглотил то, что было у него во рту, и, казалось, придя к какому-то решению, торжественно повернулся к Эск и спросил:
- Еохха, хы хнаэх, ххо эхо хахоэ? Он наморщил лоб, еще раз прогоняя фразу у себя в уме, и предпринял новую попытку:
- Хах хы эхо ххевава? И сдался:
- Эхо хе хиуо!
Его жена фыркнула и взяла из мужниной безвольной руки стакан. Понюхала. Посмотрела на бочки - на десять бочек.
Встретила нетвердый взгляд Скиллера. В своем отдельном раю на двоих они начали беззвучно подсчитывать сумму, которую можно выручить за шестьсот галлонов трижды очищенного белого горного персикового бренди. Но вскоре у них кончились цифры.
Госпожа Скиллер соображала быстрее, чем муж. Она нагнулась и улыбнулась Эск, которая чувствовала себя слишком усталой, чтобы толком сощуриться в ответ. Улыбка вышла не очень удачной, поскольку госпоже Скиллер явно не хватало практики.
- Как ты сюда попала, малышка? - спросила трактирщица голосом, который наводил на мысли о пряничных домиках и захлопывающейся дверце большой печи.
- Я была с матушкой и потерялась.
- А где сейчас матушка, дорогуша? "Бум-м",- снова грохнули дверцы печи. Всем блуждающим в метафорических лесах предстояла тяжелая ночь.
- Полагаю, где-то.
- Ты хотела бы поспать на большой перине, славной и теплой?
Эск посмотрела на госпожу Скиллер с благодарностью - хотя у нее появилось смутное ощущение, что лицо женщины напоминает мордочку нетерпеливого хорька - и кивнула.
Вы правы. Чтобы разобраться с этим, одного проходящего дровосека мало.

Матушка тем временем находилась в двух кварталах от трактира. Согласно общепринятым стандартам, она тоже заблудилась. Правда, сама она взирала на создавшуюся ситуацию с несколько иной точки зрения. Матушка всегда знала, где находится, просто заблудилось все остальное.
Выше уже упоминалось о том, что отыскать человеческое сознание гораздо труднее, чем, скажем, сознание лисицы. Человеческое сознание, которое наверняка узрит в этом какую-то инсинуацию, обязательно поинтересуется почему. А вот почему.
У животных сознание простое и потому очень четкое. Животные не тратят времени на то, чтобы разделять переживания на мелкие кусочки и раздумывать о том, что они упустили. Все великолепие Вселенной четко выражается для них в виде а) того, с чем спариваются; б) того, что едят; в) того, от чего убегают, и г) камней. Это освобождает животных от ненужных мыслей и придает их сознанию остроту, направленную только на то, что действительно имеет значение. По сути дела, ни одно нормальное животное даже пытаться не станет одновременно ходить и жевать резинку.
Средний же человек сутками напролет думает о самых разнообразных вещах, постоянно отвлекаемый десятками биологических календарей и хронометров. У него бывают мысли, которые он вотвот произнесет вслух, личные мысли, настоящие мысли, мысли о мыслях и целая гамма подсознательных мыслей. С точки зрения телепата, в человеческой голове царит какофония. Это железнодо- рожный вокзал, где все репродукторы говорят одновременно. Это весь спектр станций длинных, средних и коротких волн - причем некоторые из станций нельзя даже назвать приличными, это пираты-отщепенцы, промышляющие в запретных морях и проигрывающие полуночные пластинки с непристойными стихами.
Матушка, пытающаяся отыскать Эск при помощи чтения сознаний, с равным успехом могла искать иголку в стоге сена.
У нее, конечно, ничего не вышло, но сквозь многоголосые завывания тысячи одновременно думающих мозгов пробилось достаточно отголосков смысла, чтобы убедить матушку, что мир и в самом деле так глуп, каким она всегда его считала.
На углу она встретилась с Хильтой. Та несла с собой метлу, чтобы начать поиск с воздуха (хотя ей нужно было соблюдать осторожность, ибо жители Охулана обеими руками голосовали за Поддерживающее Притирание, но летающие женщины, по их мнению, - это уж чересчур). Хильта была расстроена.
- Понятия не имею, куда она подевалась, - развела руками матушка.
- А ты к реке спускалась? Она могла свалиться в воду!
- Тогда бы она мигом выпрыгнула обратно. Кроме того, она умеет плавать. Я думаю, она гдето прячется, черт бы ее подрал.
- И что нам делать?
Матушка смерила подругу испепеляющим взглядом:
- Хильта Козлиха, мне за тебя стыдно, ты ведешь себя как трусиха. Вот я, к примеру, разве я обеспокоена чем-нибудь?
Хильта посмотрела на нее:
- Да. Немного. Твои губы стали тонкими-тонкими.
- Я просто сердита, вот и все.
- Сюда на ярмарку приходят цыгане. Они могли ее украсть.
Матушка была готова поверить чему угодно насчет городских жителей, но в вопросах, касающихся цыган, она чувствовала себя как рыба в воде.
- В таком случае они гораздо глупее, чем я считала, - бросила она. - Послушай, у нее же есть посох.
- А какой от него толк? - вопросила Хильта, которая готова была расплакаться.
- По-моему, из того, что я тебе говорила, ты ровным счетом ничего не поняла, - сурово произнесла матушка. - Нам просто нужно вернуться к тебе домой и ждать там.
- Чего ждать?
- Воплей, грохота, огненных шаров, чего угодно, - неопределенно ответила матушка.
- Это бессердечно!
- О, горожане сами на это напрашиваются. Давай, лети вперед, поставь чайник на огонь.
Хильта озадаченно посмотрела на нее, после чего уселась на метлу и медленно, рыская в разные стороны, скрылась в темноте среди дымоходов. Если бы метлы можно было сравнивать с машинами, данный экземпляр подметательного аппарата весьма смахивал бы на "жучок"малолитражку с разбитыми окнами.
Матушка проводила Хильту взглядом и затопала следом по мокрым улицам. Для себя она решила твердо: ничто на свете не заставит ее подняться в воздух на одной из этих штуковин.

Эск лежала на огромной, мягкой и слегка влажной перине, покрывающей кровать на чердаке "Шутки". Девочка чувствовала себя усталой, но заснуть не могла. Во-первых, кровать была слишком сырой и холодной. Эск с беспокойством спросила себя, хватит ли у нее смелости попытаться согреть перину, но потом передумала. Ей почему-то никак не давались заклинания, вызывающие огонь, как бы осторожно она ни экспериментировала. Они либо не срабатывали вообще, либо срабатывали чересчур хорошо. В лесу вокруг домика стало опасно ходить из-за ям, оставленных исчезающими огненными шарами. Матушка сказала, что если из затеи с обучением на волшебника ничего не выйдет, то, по крайней мере, Эск сколотит кругленькое состояние, строя нужники или выкапывая колодцы.
Девочка перевернулась на другой бок, пытаясь не обращать внимания на идущий от перины слабый грибной запах. Она вытянула руку и нащупала в темноте посох, стоящий у спинки кровати. Госпожа Скиллер упорно настаивала на том, чтобы забрать его вниз, но Эск вцепилась в посох мертвой хваткой. Это была единственная вещь в мире, которая абсолютно точно принадлежала ей.
Отполированная поверхность с необычной резьбой казалась странно успокаивающей. Эск заснула, и ей снились браслеты, неизвестные свитки и горы. Далекие звезды над горами и холодная пустыня, где неведомые существа ковыляли по сухому песку и смотрели на нее фасетчатыми, как у насекомых, глазами...
Где-то скрипнула ступенька. Немного погодя скрип повторился. Потом наступила тишина, именно та задыхающаяся, мохнатая тишина, которая происходит оттого, что кто-то старается стоять как можно более неподвижно.
Дверца на чердак приоткрылась. В ее проеме появился Скиллер - черная тень на фоне горящих на лестнице свечей. Он тихо пошептался с кем-то, затем на цыпочках, стараясь не шуметь, двинулся к изголовью кровати. Посох заскользил вбок, потревоженный осторожным движением нащупывающей руки, но трактирщик тут же подхватил его и медленно выпустил из легких застоявшийся воздух.
Оставшегося воздуха едва хватило для крика, когда посох в руках трактирщика шевельнулся. Скиллер почувствовал чешую, кольца, мускулы...
Эск, подскочив, села на кровати и успела увидеть, как Скиллер, отчаянно отмахиваясь от чегото невидимого, что обвило его руки, падает назад и скатывается с чердака по крутой приставной лестнице. Снизу послышался еще один крик, свидетельствующий о том, что трактирщик свалился прямо на свою жену.
Посох с грохотом упал на пол и остался лежать там в окружении слабого октаринового сияния.
Эск соскочила с кровати и босиком подбежала к дверному проему, из-за которого неслись ужасные проклятия. Добра это не сулило. Эск выглянула в дверь, и ее взгляд упал на лицо госпожи Скиллер.
- Отдай посох!
Эск зашарила рукой по полу у себя за спиной, и ее пальцы сомкнулись на отполированном дереве.
- Ни за что. Он мой.
- Это неподходящая вещь для маленьких девочек, - рявкнула жена трактирщика.
- Он принадлежит мне, - заявила Эск и спокойно закрыла дверь.
Какое-то мгновение она прислушивалась к доносящемуся снизу бормотанию, пытаясь решить, что делать дальше. Превратив эту парочку во что-нибудь мерзкое, она только поднимет ненужный шум. Тем более что она не совсем представляла, как это сделать.
Дело было в том, что магия срабатывала лишь тогда, когда Эск о ней не думала. Сознание здесь не помогало, а лишь мешало.
Эск прошла к крошечному окошечку и распахнула его. В комнату ворвались ночные запахи цивилизации - аромат влажных улиц, благоухание садовых цветов, легкие намеки на переполненную отхожую яму. За окном тускло поблескивала мокрая черепица.
Когда Скиллер снова полез вверх по лестнице, Эск вытолкнула посох на крышу, выбралась следом и, чтобы не упасть, ухватилась за резные украшения, окаймляющие окно. Крыша спускалась к какой-то пристройке, и Эск, едва удерживая вертикальное положение, наполовину соскользнула, наполовину сбежала по неровной черепице. Прыжок с высоты шести футов на груду старых бочек, быстрый спуск по скользкому дереву - и вот она уже бежит через двор трактира.
Взбивая ногами уличный туман, она услышала звуки начавшейся в "Шутке" перебранки.

Скиллер пронесся мимо жены, положил ладонь на кран ближайшей бочки и, помедлив, нерешительно открыл его.
Комнату наполнил острый как нож запах персикового бренди. Скиллер перекрыл кран и расслабился.
- Ты боялся, что оно превратится в какую-нибудь гадость? - осведомилась жена. Он кивнул.
- Не будь ты таким неуклюжим... - завела она.
- Говорю тебе, он меня укусил!
- Ты мог бы стать волшебником, и мы навсегда расстались бы с этим паршивым трактиром. Неужели у тебя вообще нет амбиций?
Скиллер покачал головой.
- Думаю, чтобы стать волшебником, одного посоха мало. Кроме того, я слышал, что волшебникам нельзя жениться, им даже нельзя...
Он заколебался.

Предыдущая страница 13 Следущая страница


Творцы заклинаний 14

- Что? Что нельзя?
Скиллер заизвивался.
- Ну. Ты знаешь. Это.
- Клянусь богами, понятия не имею, о чем ты говоришь, - отрезала госпожа Скиллер.
- Да, наверное не имеешь.
Он неохотно вышел из погрузившейся в темноту комнаты. В принципе, волшебникам не так уж и плохо живется...
Его правота была доказана на следующее утро" когда выяснилось, что персиковое бренди в десяти бочках действительно превратилось в какую-то гадость.

Эск бесцельно бродила по темным улицам, пока не добралась до крошечных речных доков Охулана. У причалов мягко покачивались широкие плоскодонные баржи, из приветливых на вид печных труб поднимались витиеватые струйки дыма. Эск легко забралась на ближайшую баржу и с помощью посоха приподняла закрывающий палубу брезент.
Оттуда пахнуло теплыми запахами ланолина и навоза. Баржа была загружена шерстью.
Глупо, конечно, засыпать на незнакомой барже, не ведая, какие незнакомые утесы будут проплывать мимо, когда вы проснетесь, не подозревая, что баржи традиционно уходят рано утром (отправляясь в путь еще до того, как взойдет солнце), понятия не имея, какие горизонты будут приветствовать вас завтра.
Вы это знаете. Эск не знала.

Эск проснулась от чьего-то свиста. Она лежала абсолютно неподвижно, прогоняя в голове события вчерашнего вечера. Вспомнив, наконец, о том, как она здесь оказалась, девочка осторожно перекатилась на живот и чуть-чуть приподняла брезент.
Итак, она по-прежнему здесь. Но это "здесь" успело переехать.
- Значит, вот что называют плаванием, - сказала она себе, наблюдая за скользящим мимо далеким берегом. - По-моему, в этом нет ничего особенного.
Ей и в голову не пришло испугаться. В течение первых восьми лет ее жизни мир был чрезвычайно скучным местом, и теперь, когда он понемногу становился интересным, она не собиралась проявлять неблагодарность.
К далекому свисту присоединился лай. Эск откинулась в шерсть, мысленно потянулась к собаке и, отыскав ее сознание, мягко Позаимствовала его. Из бестолковых, беспорядочных мыслей животного она узнала, что на барже плывут по меньшей мере четыре человека, а на других баржах, вереницей протянувшихся по реке, находится еще множество людей. Некоторые из этих людей, похоже, были детьми.
Она отпустила собаку и долго смотрела на пейзаж - баржи проплывали меж высокими оранжевыми утесами, опоясанными полосами камня самых разных цветов, благодаря чему горы выглядели громаднейшими сандвичами, сооруженными каким-то голодным богом. Эск всячески пыталась увильнуть от упорно преследующей ее мысли. Однако та настаивала, вторгаясь в ее сознание, словно танцор, прыгающий под дверью туалета Жизни. Рано или поздно Эск придется вылезти из-под брезента. На этом настаивал не ее желудок, но мочевой пузырь, который не желал терпеть никаких отсрочек.
Может, если она...
Брезент над ее головой резко отдернулся в сторону, и к ней склонилось большое бородатое лицо.
- Так-так, - сказало лицо. - Что это у нас тут? Заяц, похоже?
Эск смерила лицо холодным взглядом.
- Ага. - Смысла отрицать очевидный факт не было. - Может, ты поможешь мне вылезти?
- А ты не боишься, что я брошу тебя... щукам? - поинтересовалось лицо и, заметив ее растерянный взгляд, услужливо пояснило: - Таким большим пресноводным рыбам. Шустрым. Зубастым. Щукам, одним словом.
Такая мысль даже не приходила ей в голову.
- Не боюсь, - правдиво ответила она. - А что? Ты это сделаешь?
- Нет. На самом деле нет. Не бойся.
- Я и не боюсь.
- О-о.
Из-за брезента появилась смуглая рука, прикрепленная к лицу обычными, свойственными человеку приспособлениями, и помогла Эск выбраться из гнездышка в тюках шерсти.
Эск стояла на палубе баржи и осматривалась. Небо, синее, как бочонок для сухарей, крепко обнимало широкую долину, по которой текла река, неторопливая, как бюрократическая процедура.
За спиной у Эск возвышались Овцепикские горы, которые по-прежнему служили коновязью для облаков, но уже не доминировали над пейзажем, как делали это все те годы, что Эск их знала. Расстояние поубавило им спеси.
- Где мы? - спросила она, вдыхая запахи плавней и осоки.
- В верховьях реки Анк, - ответил пленитель. - Ну и как тебе здесь?
Эск посмотрела вверх и вниз по течению. Анк стал гораздо шире, чем был в Охулане.
- Не знаю. Реки явно прибавилось. Это твой корабль?
- Судно, - поправил ее собеседник. Он был выше ростом, чем отец Эск, но помоложе и одет, как цыган. Большинство его зубов превратились в золотые, однако Эск решила, что сейчас не время спрашивать, как это произошло. Кроме того, у мужчины был шикарный загар, которого богачи пытаются добиться, днюя и ночуя на дорогих курортах, хотя на самом деле, чтобы его заполучить, требуется всего лишь каждый день трудиться до изнеможения на открытом воздухе. Мужчина хмурил брови.
- Да, это мое судно, - решительно изрек он, стремясь снова завладеть инициативой. - А вот что ты на нем делаешь, хотел бы я знать? Из дома, небось, сбежала? Будь ты мальчишкой, я бы предположил, что ты отправилась на поиски счастья.
- А разве девочки не могут искать счастья?
- По-моему, им полагается искать счастья с богатыми юношами, - ответил незнакомец, одаривая ее улыбкой на двести карат и протягивая смуглую ладонь, пальцы которой были унизаны перстнями. - Пойдем позавтракаем.
- Вообще-то мне хотелось бы воспользоваться вашим туалетом, - сказала Эск. Незнакомец разинул рот.
- Но это же баржа!
- И что с того?
- А то, что здесь имеется только река. - Он похлопал Эск по руке и добавил: - Но ты не волнуйся, она привыкла к такому обращению.

Матушка стояла на причале, и ее башмак выбивал дробь на деревянном настиле. Невысокий человечек, чья должность примерно соответствовала начальнику Охуланского порта, испытал на себе полную силу ее взгляда и заметно поник. Впрочем, лицо матушки не выглядело так зловеще, как, к примеру, выглядят клещи для выдирания ногтей, зато ясно намекало, что клещи для выдирания ногтей - это не самая худшая перспектива, которая может ожидать человека в жизни.
- Так, говоришь, уплыли еще до рассвета? - переспросила она.
- Д-да, - отозвался человечек. - Э-э, я не знал, что им нельзя уплывать.
- А ты случаем не видел на борту одной из барж маленькую девочку?
"Тук-тук", - угрожающе постукивал ведьмовской башмак.
- Гм-м. Нет. Мне очень жаль... - Лицо начальника порта вдруг просияло. - Но это были зуны. Если девочка с ними, значит, ей ничего не угрожает. Говорят, зунам можно верить. Они очень чтят семейную жизнь.
Матушка повернулась к Хильте, которая трепетала, как ошарашенная бабочка, и вопросительно подняла брови.
- О да, - пискнула Хильта. - У зунов хорошая репутация.
- М-м, - неопределенно отозвалась матушка и, повернувшись на каблуках, зашагала обратно к центру города.
Начальник порта обмяк, словно из его рубашки только что вытащили вешалку.
Квартирка Хильты располагалась над лавкой торговца лекарственными травами и позади дубильной мастерской. Из нее открывался великолепный вид на крыши Охулана. Хильте квартирка нравилась, поскольку обеспечивала уединение. А это уединение, как выражалась пухленькая ведьма, "очень ценят мои наиболее разборчивые клиенты, которые предпочитают совершать деликатные покупки в атмосфере спокойствия, где девиз - осмотрительность".
Не скрывая пренебрежения, матушка Ветровоск оглядела гостиную. Здесь было чересчур много бахромы, кистей, занавесок из бус, астрологических таблиц и черных кошек. Матушка терпеть не могла черных кошек. Она принюхалась и обвиняюще спросила:
- Это что, дубильная мастерская рядом так смердит?
- Благовония, - ответила Хильта, мужественно собираясь с силами, чтобы противостоять матушкиному презрению. - Очень нравятся клиентам. Настраивают на нужный лад. Ну, сама понимаешь...
- Я, Хильта, считаю, что достойным уважения делом можно заниматься, и не прибегая к светским штучкам, - заявила матушка, усаживаясь и принимаясь за долгий непростой труд по вытаскиванию шпилек из шляпы.
- В городах все по-другому, - возразила Хильта. - Приходится идти в ногу со временем.
- И зачем это? Не знаю. Чайник на плите?
Матушка перегнулась через стол и сняла бархатную накидку с Хильтиного хрустального шара - сферы кварца величиной с ее собственную голову.
- Никогда не умела обращаться с этими треклятыми кремниевыми штуковинами, - проворчала она. - Когда я была девушкой, нам вполне хватало миски воды с капелькой чернил. Ну, посмотрим.
Она вгляделась в пляшущую сердцевину шара, пытаясь с его помощью сконцентрировать свой мозг на местопребывании Эск. Хрустальные шары и в лучшие-то времена нелегко использовать, а общение с ними, как правило, гарантирует жестокую мигрень. Матушка им не доверяла, считая, что от них попахивает волшебниками. Ей всегда казалось, что эти чертовы штуковины как нечего делать могут высосать ваше сознание, словно улитку из раковины.
- Эта зараза вся искрится, - пожаловалась она, дыша на шар и протирая его рукавом.
Хильта заглянула ей через плечо.
- Это не искры, это что-то означает, - медленно проговорила она.
- Но что?
- Я не уверена. Можно мне попробовать? Ко мне он привык.
Хильта столкнула со второго стула кошку и нагнулась, вглядываясь в стеклянные глубины.
- М-м. Пожалуйста, пожалуйста, - пробурчала матушка, - все равно у тебя...
- Погоди. Что-то проступает.
- Отсюда видны одни искры, - настаивала матушка. - Маленькие серебристые огоньки, и все летают по воздуху, словно в шариках со снегопадом. На самом деле очень симпатично.
- Да, но загляни за эти хлопья...
Матушка заглянула.
И вот что она увидела.
Точка обзора находилась очень высоко, и под матушкой расстилалась бескрайняя равнина, по которой пьяной змеей извивалась широкая река. На переднем плане плавали серебристые искорки, но они представляли собой лишь хлопья в могучей буре огней, которая закручивалась огромной ленивой спиралью, словно престарелый смерч, испытывающий сильный приступ снега, и воронкой устремлялась вниз, к подернутому дымкой пейзажу. Прищурившись, матушка с трудом различила на реке несколько точек.
Время от времени внутри медленно поворачивающейся воронки из светящихся точек проблескивало нечто вроде молнии.
Матушка моргнула и подняла глаза. Комната показалась ей очень темной.
- Странная погода, - заметила она, поскольку ничего лучшего ей в голову не пришло. Даже с закрытыми глазами она продолжала видеть сверкающие точки, пляшущие перед ее мысленным взором.
- Это не погода, - отозвалась Хильта. - И вообще, я не уверена, что люди могут это видеть, хотя шар показывает. Мне кажется, это магия, которая конденсируется из воздуха.
- В посох?
- Ага. Именно так и работает посох волшебника. Он вроде как перегоняет магию.
Матушка рискнула бросить на шар еще один взгляд и осторожно уточнила:
- В Эск.
- Да.
- Похоже, магии там полно.
- Точно.
Матушка уже не в первый раз пожалела, что не знает, как волшебники используют свою магию. Ей представилось, как Эск переполняется волшебством, как все ее ткани и поры раздуваются, после чего оно начинает просачиваться наружу - сначала медленно, проскакивая в землю дугами слабеньких пробоев, но постепенно собираясь в мощный разряд оккультной потенциальности. Волшебство может натворить массу бед.
- Проклятье, - выругалась она. - Мне никогда не нравился этот посох.
- По крайней мере, она движется в сторону Университета, - вмешалась Хильта. - Там разберутся, что делать.

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

- Так-то оно так. Как ты думаешь, сколько они уже прошли по реке?
- Миль двадцать или около того. Баржи плывут со скоростью пешехода. Зуны не любят спешить.
- Это хорошо.
Матушка, решительно сжав зубы, поднялась на ноги и протянула руку к своей шляпе и мешку с пожитками.
- Полагаю, я хожу быстрее, чем баржа, - заметила она. - Река здорово петляет, а я могу двигаться по прямой.
- Ты собираешься догонять ее пешком? - в ужасе вскричала Хильта. - Но там же леса и дикие звери!
- Прекрасно, мне не помешает вернуться к цивилизации. Я нужна Эск. Этот посох захватывает над ней власть. Я предупреждала, что так оно и случится, но разве меня кто-нибудь слушает?
- А что, нет? - спросила Хильта, отчаянно пытаясь сообразить, что матушка имела в виду под "возвращением к цивилизации".
- Нет, - холодно ответила матушка.

Его звали Амшат Б'хал Зун. Он жил на барже со своими тремя женами и тремя детьми. Он был Лгуном.
Врагов его племени всегда раздражала не только честность зунов, абсолютность которой могла взбесить кого угодно, но еще и прямота этих людей. Зуны никогда не слышали об эвфемизмах и не знали бы, что с ними делать, даже если бы эти эвфемизмы у них появились - разве что зуны наверняка назвали бы их "способом вежливо наговорить человеку всяких гадостей".
Строгая приверженность к истине не была предписана каким-либо богом, но, похоже, имела под собой генетическую основу. Обычный зун точно так же не мог лгать, как не умел дышать под водой. Одной концепции лжи хватало, чтобы привести зуна в полное расстройство. Сказать Неправду равноценно для них изменению Вселенной.
Поскольку зуны были торговой расой, эта черта очень мешала им, так что их старейшины в течение многих тысячелетий изучали сию странную способность, которая проявлялась у остальных рас во всевозможном изобилии, - и наконец решили, что зунам тоже следует ее развить.
Молодые люди, проявляющие слабые зачатки подобного таланта, всячески поощрялись искажать Истину - во время особых церемоний устраивались даже настоящие соревнования. Первой зарегистрированной протоложью зунов стала фраза "вообще-то мой дедушка довольно высокий". Постепенно зуны поняли, как это делается, и среди них была учреждена должность Лгуна племени.
Важно понять, что, хотя большинство зунов не умеет лгать, они с величайшим почтением относятся к любому своему соплеменнику, который может сказать, что мир не таков, каков он есть. Таким образом, Лгун занимает в племенной иерархии довольно высокое положение. Он представляет племя при всех сношениях с внешним миром, который средний зун давно уже отчаялся понять. Племена зунов очень гордятся своими Лгунами.
Другие расы это сильно раздражает. Они считают, что зунам следовало бы учредить более подходящие должности, такие, как, например, "дипломат" или "специалист по связям с общественностью". Им кажется, что зуны просто насмехаются над мировой системой.
- И это все правда? - подозрительно спросила Эск, обводя глазами переполненную каюту баржи.
- Нет, - твердо ответил Амшат. Его младшая жена, которая варила на крошечной, затейливо украшенной плите овсянку, хихикнула. Трое детей с серьезным видом наблюдали за Эск поверх края стола.
- А ты когда-нибудь говоришь правду?
- А ты? - Амшат улыбнулся своей золотоносной улыбкой, но глаза его не смеялись. - Как ты оказалась в тюках с шерстью? Амшат не похищает детей. Наверное, дома о тебе беспокоятся...
- Полагаю, матушка будет меня искать, - сказала Эск. - Но вряд ли она станет сильно беспокоиться. Мне кажется, она просто рассердится. А направляюсь я в Анк-Морпорк. Ты можешь ссадить меня с корабля...
- ...с судна...
- ...если хочешь. Я не боюсь щук.
- Я не могу этого сделать, - заявил Амшат.
- Это была ложь?
- Нет! Здесь вокруг дикие звери, грабители и... всякое такое. Эск радостно кивнула.
- Вот и ладненько. Я согласна спать среди шерсти. И могу заплатить за проезд. Я умею...
Она заколебалась. Неоконченная фраза повисла в воздухе, словно маленький завиток хрусталя, а осторожность в это время предприняла успешные шаги по завоеванию длинного язычка Эск.
- ...делать полезные вещи, - неуклюже закончила Эск.
От нее не укрылось, что Амшат искоса посматривает на старшую жену, которая шила, сидя у плиты. По зунской традиции, она была одета во все черное. Такой наряд матушка одобрила бы целиком и полностью.
- Но какие именно полезные вещи? - уточнил он. - Стирка, подметание пола?
- И это тоже, - ответила Эск. - А также перегонка с использованием двойного или тройного перегонного куба, смешивание лаков, глазурей, кремов и тому подобных вещей, очистка воска, изготовление свечей, правильный выбор семян, корней, черенков и приготовление большей части настоек и отваров из "Восьмидесяти Чудесных Трав". Я умею прясть, чесать шерсть, вымачивать лен и коноплю, наматывать нить и ткать на ручных, стоячих, веерных и благородных ткацких станках, могу вязать, если кто-нибудь наберет мне петли, читать землю и камни, выполнять кое-какие столярные работы вплоть до вытачивания трехходовых пазов и шипов, предсказывать погоду по повадкам зверей и цвету неба, добиваться прироста роев у пчел, варить пять сортов медовухи, готовить краску, потраву и пигменты, включая стойкую синьку, выполнять большинство работ по жести, чинить башмаки, вымачивать и выделывать почти все виды кожи, а если у вас есть козы, я могу за ними присматривать. Я люблю коз.
Амшат задумчиво посмотрел на Эск. Она почувствовала, что от нее ждут продолжения.
- Матушке не нравится, когда люди сидят без дела, - сообщила она и в качестве дальнейшего объяснения добавила: - Она всегда говорит, что девушка, которая умеет работать руками, никогда не останется без средств к существованию.
- Или без мужа, - бессильно кивнул Амшат.
- Вообще-то, матушке есть что сказать по этому поводу...
- Не сомневаюсь.
Амшат посмотрел на свою старшую жену, и та еле заметно наклонила голову.
- Прекрасно, - объявил он. - Если ты будешь нам помогать, то можешь остаться. А ты умеешь играть на каком-нибудь музыкальном инструменте?
Эск встретила его пристальный взгляд, не моргнув глазом:
- Может быть.

Так Эск, с минимальными трудностями и легким сожалением, покинула Овцепикские горы с их грозами и метелями и присоединилась к зунам в великом торговом путешествии по Анку.
В караван входило не меньше тридцати барж, на каждой из которых плыла, как минимум, одна многочисленная зунская семья. Все суда везли разный груз, и большинство бар было связано вместе, так что, если зунам вдруг взбредало в голову пообщаться друг с другом, они просто подтягивали трос и перебирались на соседнюю палубу.
Эск устроила себе гнездышко в тюках шерсти. Там было тепло, слегка пахло матушкиным домиком, и, что гораздо важнее, там ее никто не беспокоил.
Но сама она начинала немного тревожиться из-за магии.
Магия определенно выходила из-под контроля. Эск не творила чудеса, они случались сами собой. И она чувствовала, что, узнав о ее способностях, зуны вряд ли придут в восторг.
Это означало, что, если она мыла посуду, ей приходилось подолгу греметь и плескаться водой, чтобы скрыть тот факт, что тарелки моются сами собой. Если она бралась что-то починить, это нужно было делать, забившись в укромный уголок палубы, чтобы никто случайно не увидел, что края дыры срастаются как... как по волшебству. А еще, проснувшись на второй день путешествия, Эск обнаружила, что за ночь несколько тюков шерсти, стоявших рядом с посохом, сами собой вычесались, спрялись и смотались в аккуратные клубочки.
Она выбросила из головы все мысли о разжигании огня.
Тем не менее, были и радости. Каждый медлительный поворот огромной бурой реки приносил новые впечатления. Им встречались участки нетронутого леса: баржи преодолевали их, придерживаясь середины реки, причем мужчины вооружались, а женщины прятались под палубу - все, кроме Эск, которая сидела, с интересом прислушиваясь к фырканью и чиханию, несущимся им вслед из растущих по берегам кустов. Попадались земли, занятые фермерскими хозяйствами. Они проплыли мимо нескольких городов, значительно превосходящих размерами Охулан. Здесь были даже горы, пусть старые и невысокие, а не молодые и ершистые, как Овцепики. Не то чтобы Эск испытывала тоску по дому, это не совсем так, но иногда она ощущала, что сама, как лодка, дрейфует на бесконечной веревке, оставаясь, тем не менее, привязанной к якорю.
Иногда баржи останавливались. По традиции, на берег сходили только мужчины, но лишь Амшат, надев церемониальную Лгунскую шляпу, мог разговаривать с не-зунами. Эск обычно ходила вместе с ним. Он попытался было намекнуть, что ей следует подчиняться неписаным правилам зунской жизни и оставаться на борту, но намеки для Эск - все равно что комариные укусы для среднестатистического носорога. Она уже начала понимать, что если игнорировать правила, то люди в половине случаев без лишнего шума переписывают их так, чтобы вас они не касались.
Кроме того, у Амшата сложилось впечатление, что каждый раз, когда Эск идет вместе с ним, он выручает хорошую цену. В выглядывающей из-за его ног маленькой девочке с решительным прищуром присутствовало нечто такое, что заставляло самых закаленных рынком купцов побыстрее заканчивать торг.
По правде говоря, это начинало его беспокоить. Когда рыночный перекупщик из обнесенного стенами города Земфиса предложил ему за сто тюков шерсти мешочек ультрамаринов, откуда-то из области карманов Амшата послышался голосок:
- Это не ультрамарины.
- Ты только послушай этого ребенка! - ухмыляясь, воскликнул перекупщик.
Амшат с сосредоточенным видом поднес один из камней к глазу.
- Я слушаю, - сказал он. - Но они выглядят как самые настоящие ультрамарины. У них есть и блеск и мерцание.
Эск покачала головой:
- Это обычные хамелеоны.
Она выпалила это не подумав и тут же пожалела о своих словах, потому что оба мужчины повернулись и уставились на нее.
Амшат повертел камень на ладони. Подкладывание камней-хамелеонов в шкатулку с настоящими самоцветами, чтобы хамелеоны переменили свой цвет, было традиционным трюком, но в глубине этих камушков горел подлинно-синий огонь. Амшат внимательно взглянул на перекупщика. Зун получил прекрасную подготовку в искусстве Лжи и сейчас, приглядевшись, различил еле уловимые признаки.
- Если есть какие-то сомнения, - сказал он, - то они легкоразрешимы. Нам достаточно отнести камни к оценщику на Сосновую улицу. Всему миру известно, что в гипактической жидкости хамелеоны просто-напросто растворяются.
Перекупщик разом стушевался. Амшат слегка переменил позу, и по тому, как напряглись его мускулы, можно было заключить, что любого неожиданного движения со стороны его собеседника будет достаточно, чтобы тот оказался на земле в пыли. Еще этот чертов ребенок пялился на торговца прищуренными глазами, словно хотел проникнуть в самые потаенные его мысли... Нервы перекупщика не выдержали.
- Я сожалею об этом злосчастном разногласии, - поспешно сказал он. - Я искренне считал эти камни ультрамаринами, но, дабы не посеять между нами разлад, прошу тебя принять их в дар, а что касается шерсти, то могу ли я предложить тебе этот превосходнейший розетт?
Он вытащил из крошечного бархатного мешочка небольшой красный камешек, но Амшат даже не взглянул на него, а вместо этого, не отводя глаз от перекупщика, передал камень Эск. Та кивнула.
Когда торговец поспешно зашагал прочь, Амшат схватил Эск за руку и чуть ли не волоком потащил ее к лавке оценщика, которая была не более чем нишей, вырубленной в стене. Старикоценщик взял самый маленький из ультрамаринов, выслушал торопливые объяснения Амшата и, налив в блюдечко гипактической жидкости, бросил в нее камень. Тот, пенясь, растворился без следа.
- Очень интересно, - заметил оценщик и, подхватив пинцетом другой камень, рассмотрел его под лупой. Спустя некоторое время оценщик вынес свое заключение: - Это действительно хамелеоны, но примечательно хорошие экземпляры. Они, конечно же, чего-то стоят, и я, к примеру, готов предложить вам... у девочки что, глаза болят?
Амшат подтолкнул Эск в бок, и она перестала испытывать на оценщике очередной Взгляд.
- ...Я предложил бы вам, скажем, два зата серебра.
- Скажем, пять, - любезно отозвался Амшат.
- И мне хотелось бы оставить у себя один из камней, - вставила Эск.

Предыдущая страница 15 Следущая страница


Творцы заклинаний 16

Старик воздел к небу руки.
- Но это всего-навсего диковинки! - вскричал он. - Они имеют ценность лишь для коллекционера.
- Тем не менее, коллекционер может продать их ничего не подозревающему покупателю как превосходнейшие розетты или ультрамарины, - возразил Амшат. - Особенно если этот коллекционер - единственный оценщик в городе.
Услышав такое, старик немного поворчал, но наконец они сошлись на четырех затах и одном из хамелеонов на тоненькой серебряной цепочке для Эск.
Оказавшись за пределами слышимости, Амшат протянул Эск крошечные серебряные монетки и сказал:
- Это тебе. Ты их заслужила. Но, - он присел на корточки, так что его глаза оказались вровень с ее глазами, - ты должна объяснить мне, как ты узнала о том, что камни фальшивые.
Он выглядел обеспокоенным, но Эск понимала, что правда ему не понравится. Магия заставляет людей чувствовать себя неуютно. Вряд ли ему придется по душе, если Эск ответит: "Хамелеоны - это хамелеоны, а ультрамарины - это ультрамарины, и тебе кажется, что они выглядят одинаково, только потому, что большинство людей не умеет пользоваться своими глазами. Никто и ничто не может полностью изменить свою истинную природу".
Вместо этого она произнесла:
- Такие камни неподалеку от той деревни, где я родилась, добывает племя гномов, и мои соотечественники быстро обучаются отличать их. Они несколько необычно преломляют свет.
Амшат некоторое время смотрел ей в глаза, после чего пожал плечами.
- Ну и ладно. Прекрасно. У меня тут есть кое-какие дела. Почему бы тебе не купить себе новое платье или еще что-нибудь? Я предупредил бы тебя насчет нечестных торговцев, но почему-то мне кажется, что с ними у тебя никаких проблем не возникнет.
Эск кивнула, и Амшат зашагал прочь через рыночную площадь. У первого поворота он обернулся и задумчиво посмотрел на девочку, а потом исчез в толпе.
"Ну что ж, - сказала себе Эск. - Вот и конец моему плаванию. Амшат еще ни в чем не уверен, но теперь он будет следить за мной, и, прежде чем я успею понять, что происходит, у меня отберут мой посох. Неприятности мне обеспечены. Почему всех так пугает эта магия?"
Она философски вздохнула и отправилась исследовать возможности города.
Однако оставалась еще проблема посоха. Эск засунула его поглубже между тюками, которые зуны пока не собирались разгружать. Если она вернется на судно, ей начнут задавать вопросы, ответов на которые она не знает.
Она выбрала подходящий переулок и торопливо свернула в него. В одной из глубоких дверных ниш она обрела желанное уединение.
Если возвращение ей заказано, остается лишь одно. Эск протянула руку вперед и закрыла глаза.
Она абсолютно точно знала, чего добивается, - цель стояла у нее перед глазами. Посох ни в коем случае не должен прилететь по воздуху, устроив на барже кавардак. Все, что ей нужно, сказала она себе, это небольшое изменение в устройстве мира. Это должен быть не тот мир, в котором посох лежит среди тюков с шерстью, а тот, в котором он находится у нее в руке. Крошечное изменение, бесконечно малая перемена в Том, Как Все Было.
Если бы Эск получила должную волшебную подготовку, то знала бы, что ее желание невыполнимо. Всем волшебникам известно, как передвигаются предметы, начиная с протонов и дальше по списку. Согласно законам физики, самое важное в перемещении некоего предмета из пункта А в пункт Я заключается в том, что предмет должен по пути миновать все остальные буквы алфавита. Единственное, как можно заставить что-то исчезнуть из пункта А и появиться в пункте Я, - это отмести в сторону всю Реальность. О проблемах, которые вызовет подобное действие, лучше вообще не задумываться.
Эск не получила должной подготовки, но все из нас слышали, что жизненно важный ингредиент успеха - это не знать, что задуманное вами невозможно выполнить. Человек, не подозревающий о возможности неудачи, может стать камнем, лежащим на пути велосипеда истории.
Пока Эск пыталась сообразить, как переместить посох, от нее в магическом эфире расходились круги, изменяя Плоский мир в тысяче незначительных деталей. Большинство этих изменений прошло незамеченными. Возможно, несколько песчинок лежали теперь на своих пляжах чуть-чуть по-другому или отдельный листок висел на дереве слегка в другом положении. Но потом фронт волны вероятности ударился о край Реальности и отскочил от него, как плеснувшая вода от стенки бассейна, - вода, которая, встречая идущие ей навстречу медлительные круги, вызывает маленькие, но существенно важные водовороты в самой ткани существования. В ткани существования могут встречаться водовороты, потому что это очень странная ткань.
Эск, разумеется, не имела об этом ни малейшего понятия, но была совершенно удовлетворена, когда посох вынырнул из ниоткуда и упал ей в руку.
На ощупь он был теплым.
Она какое-то время смотрела на него, чувствуя, что должна что-то с ним сделать.
Он был слишком длинным, слишком заметным и неудобным. Он привлекал внимание.
- Если я твердо намереваюсь взять тебя с собой в Анк-Морпорк, - задумчиво проговорила Эск, - тебя придется замаскировать.
Вокруг посоха оббежало несколько последних искорок магии, и он потемнел.
В конце концов Эск разрешила эту насущную проблему следующим образом: она отыскала на главной рыночной площади Земфиса палатку, где торговали метлами, купила самую большую из них, принесла в свою дверную нишу, выкинула черенок и глубоко засунула посох в березовые прутья. Конечно, обращаться подобным образом с благородным предметом нехорошо, поэтому она мысленно извинилась перед посохом.
Во всяком случае, теперь стало гораздо лучше. Никто не станет приглядываться к маленькой девочке, которая несет метлу.
Чтобы подкрепиться во время хождений по городу, она купила себе пирожок со специями (продавец легкомысленно обсчитал ее и только потом сообразил, что, вопреки своим намерениям, непонятно почему дал ей сдачи целых две серебряные монеты; той же ночью к нему в палатку таинственным образом проникли крысы и съели весь товар, а его бабушку ударило молнией).
Городок был меньше размерами, чем Охулан, и существенно отличался от него, поскольку лежал на перекрестке трех торговых дорог, не считая реки. Он был построен вокруг одной огромной площади, которая являлась чем-то средним между постоянной экзотической транспортной пробкой и палаточным городком. Верблюды лягали мулов, мулы лягали лошадей, лошади лягали верблюдов, и все вместе лягали людей. Там царили изобилие красок, какофония шумов, назальная гармония запахов и ровный, ударяющий в голову гул, производимый сотнями упорно делающих деньги торговцев.
Одной из причин этой толкучки было то, что многие люди, живущие на обширных пространствах континента, предпочитали делать деньги вообще не работая, но, поскольку Диску только предстояло развить индустрию грамзаписи, им пока приходилось прибегать к более древним и традиционным формам работы группами, то есть к бандитизму.
Как ни странно, бандам на пути к успеху иногда приходилось прилагать значительные усилия. Вкатывание тяжелых камней на вершину утеса, рубка деревьев для завалов на дорогах, выкапывание утыканных кольями ям плюс поддержание кинжалов в рабочем состоянии требуют гораздо больших затрат мускульной силы и ума, чем приемлемые в обществе профессии. Но, тем не менее, на Диске все еще встречались люди настолько заблудшие, что выносили все вышеперечисленное плюс долгие ночи в неуютной обстановке только ради того, чтобы наложить лапу на совершенно обычные большие шкатулки с самоцветами.
Так что город, подобный Земфису, был местом, где разделялись, перемешивались и вновь формировались караваны, в которых дюжины торговцев и путешественников собирались вместе для защиты от обездоленных обществом бедняг, поджидающих их в засаде на дороге. Болтаясь среди толчеи, в которой на нее никто не обращал внимания, Эск узнала все это совершенно заурядным способом. Она отыскала человека, у которого был важный вид, и подергала его за полу кафтана.
Данный конкретный человек считал тюки с табаком и сосчитал бы их, если бы его не сбили.
- Чего?
- Я говорю, что здесь творится?
Он собирался сказать: "А ну чеши отсюда и приставай к кому-нибудь другому" и придать ей ускорение подзатыльником. Так что он очень удивился, обнаружив, что наклоняется и завязывает серьезную беседу с маленькой девочкой с перепачканным личиком, сжимающей в руках большую метлу (которая, как ему показалось позже, каким-то не поддающимся определению образом тоже прислушивалась к его словам).
Он объяснил насчет караванов. Девочка кивнула.
- Люди собираются вместе, чтобы путешествовать?
- Вот именно.
- Куда?
- Во всякие разные места. В Сто Лат, в Псевдополис... в Анк-Морпорк, разумеется...
- Но туда же течет река, - логично указала девочка. - Баржи. Зуны.
- Да, - кивнул торговец, - но они запрашивают слишком высокую цену и не могут увезти все. Кроме того, им не слишком-то доверяют.
- Но они очень честные!
- Хм, да, - сказал он. - Но знаешь, как говорят: никогда не доверяй честному человеку.
Он многозначительно улыбнулся.
- А кто это говорит?
- Люди. Всякие. Народ. - В его голос вкралась некая неловкость.
- О-о. - Эск обдумала это и чопорно заявила: - Они, должно быть, очень глупые. Но спасибо тебе.
Он проводил ее взглядом и вернулся к своим тюкам. Через мгновение его снова потянули за полу.
- Пятьдесятсемь-пятьдесятсемь-пять-десятсемь-чегонадо? - спросил он, пытаясь не сбиться со счета.
- Прости, что я опять тебя беспокою, - извинилась Эск, - но эти тюки...
- Чтотюки-пятьдесятсемь-пятьдесят-семь-пятьдесятсемь?
- Ну, в них точно должны жить такие маленькие белые червячки?
- Пятьдесятсе... что?!-торговец опустил грифельную доску и уставился на девочку. - Какие червячки?
- Извивающиеся. Белые, - услужливо растолковала Эск. - Они копошатся в середине тюков.
- Ты имеешь в виду табачных остриц? - он дико вытаращился на груду тюков, сгружаемых продавцом с (теперь он это заметил) бегающими глазками полночного призрака, которому хочется смыться прежде, чем вы обнаружите, во что превращается утром наколдованное золото. - Но он сказал, что этот табак хранился в хороших условиях и... и вообще, откуда ты это знаешь?
Но девочка уже исчезла в толпе. Торговец пристально посмотрел на то место, где она только что стояла. Пристально посмотрел на нервно ухмыляющегося продавца. Пристально посмотрел на небо. После чего вытащил из кармана нож для взятия проб, какое-то мгновение пристально смотрел на него и, придя к некоему решению, бочком подался к ближайшему тюку.
Тем временем Эск, подслушивая то там, то тут, отыскала караван, собирающийся отправиться в Анк-Морпорк. Старший караванщик сидел за столом, сделанным из положенной на две бочки доски.
Он был занят.
Разговаривал с волшебником.
Опытные путешественники знают, что в группе людей, собирающихся пересечь местность, которая, вполне возможно, окажется враждебной, должно находиться порядочное количество добрых мечей. Но, кроме того, в ней, конечно же, должен присутствовать волшебник. На случай, если в дороге возникнет нужда в каком-либо из магических искусств, или - коли таковые не понадобятся - чтобы костры разводить. Но вряд ли волшебник третьего ранга и выше станет платить за привилегию присоединиться к каравану. Скорее, должны заплатить ему. Как раз сейчас непростые переговоры подходили к завершению.
- Это достаточно честно, мастер Тритл, но как насчет молодого человека? - сказал старший караванщик, некий Адаб Гандер - внушительная фигура в куртке из шкуры тролля, кожаной юбкекилте и в шляпе с залихватски загнутыми полями. - Он не волшебник, я это вижу.
- Он проходит обучение, - возразил Тритл, высокий костлявый волшебник, чьи одежды свидетельствовали, что он является магом Древнего и Истинно Подлинного Ордена Братьев Серебряной Звезды, одного из восьми волшебных орденов.
- Тогда он не волшебник, - заявил Гандер. - Я знаю правила. Человек становится волшебником только тогда, когда ему вручается посох. А у этого парня посоха нет.
- Как раз сейчас он направляется в Незримый Университет за этой незначительной деталью, - высокомерно произнес Тритл.
Волшебники расстаются с деньгами чуть менее охотно, чем тигры - со своими зубами.
Гандер посмотрел на паренька, о котором шла речь. За свою жизнь он встречал множество волшебников, вследствие чего считал себя большим знатоком по этой части, и теперь ему пришлось признать, что у мальчишки есть все задатки хорошего волшебника. Другими словами, паренек был тощим, нескладным,

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

бледным от чтения тревожащих воображение книг в помещениях с нездоровой атмосферой, и из его глаз текло, словно из сваренных всмятку яиц. "Если человек хочет чего-то добиться, ему необходимо работать головой и рисковать, - подумал Гандер. - Все, что парню нужно, чтобы подняться на самый верх, - продолжал размышлять караванщик, - это какой-нибудь небольшой физический изъян". Волшебники вечно страдают от таких вещей, как астма и плоскостопие, почему-то это придает им энергии.
- Как тебя зовут, дружок? - спросил он самым добрым голосом, на который только был способен.
- С-с-с-с... - Адамово яблоко мальчишки прыгало, точно плененный воздушный шарик.
Он обратил полные немого призыва глаза на своего наставника.
- Саймон, - подсказал Тритл.
- ...аймон, - с благодарностью согласился подопечный.
- А ты умеешь метать огненные шары или вызывать смерчи, которые можно обратить против врагов?
Саймон искоса взглянул на Тритла и, набравшись смелости, ответил:
- Н-н-н-н-н...
- Мой юный Друг занимается более высокой магией и просто так не разбрасывается колдовскими чарами, - заявил волшебник.
- ...ет, - заключил Саймон. Гандер кивнул.
- Ладно, может, ты, парень, действительно станешь волшебником. И, возможно, получив свой прекрасный посох, как-нибудь согласишься попутешествовать со мной. Ты будешь моим помещением капитала, договорились?
- Д...
- Просто кивни, - сказал Гандер, который по своей природе не был жестоким человеком.
Саймон благодарно затряс головой. Тритл и Гандер обменялись кивками, и волшебник зашагал прочь. Его подопечный тащился сзади, сгибаясь под весом багажа.
Гандер посмотрел на лежащий перед ним список и аккуратно вычеркнул пункт "Волшебник".
На страницу упала небольшая тень. Гандер поднял глаза и невольно вздрогнул.
- Ну? - холодно осведомился он.
- Мне нужно в Анк-Морпорк, - заявила Эск. - Пожалуйста. У меня есть деньги.
- Иди домой, девочка, к маме.
- Нет, правда. Я хочу поискать счастья.
- А метла тебе зачем? - вздохнув, спросил Гандер.
Эск посмотрела на нее так, будто никогда прежде не видела.
- Каждая вещь должна где-нибудь быть, - глубокомысленно изрекла Эск.
- Иди-ка домой, дитя мое, - скомандовал Гандер. - Девочек, сбежавших от родителей, я в Анк-Морпорк не беру. В больших городах с маленькими девочками случаются плохие вещи.
- Какие именно? - оживилась Эск.
- Послушай, я сказал тебе, чтобы ты шла домой? Брысь!
Он взял кусок мела и снова начал вычеркивать на грифельной доске разные пункты, пытаясь не обращать внимания на упорный взгляд, который так и буравил его макушку.
- Я могу пригодиться, - негромко произнесла Эск.
Гандер бросил мел и раздраженно поскреб подбородок.
- Тебе сколько лет?
- Девять.
- Ну так вот, сударыня Девять-Лет, у меня тут две сотни животных и сотня людей, которым нужно попасть в Анк-Морпорк, причем половина из них ненавидит Другую половину, а еще у меня не хватает людей, которые могут принять бой, я слышал, что дороги сейчас никуда не годятся, бандиты в Сосках Сциллы совсем обнаглели, тролли взимают большую мостовую пошлину, чем в прошлом году, в припасах завелись долгоносики, меня преследуют головные боли, и на что ты мне сдалась?
- О-о, - сказала Эск и оглядела заполненную толпой площадь. - Тогда какая из этих дорог ведет в Анк-Морпорк?
- Вон та, где ворота.
- Спасибо, - степенно поблагодарила Эск. - До свидания. Надеюсь, у тебя больше не будет неприятностей и твоей голове станет легче.
- Тебе спасибо, - неуверенно отозвался Гандер.
Он побарабанил пальцами по крышке стола, провожая взглядом девочку, которая удалялась по направлению к дороге на Анк-Морпорк. Дорога была длинной и извилистой. На ней встречались воры и гнолли. Она, сипя, поднималась на горные перевалы и, задыхаясь, ползла через пустыни.
- Проклятье! - выругался он себе под нос. - Эй, ты!

У матушки Ветровоск были неприятности.
Прежде всего ей ни в коем случае не следовало поддаваться на уговоры Хильты и брать эту метлу. Метла была старой, качалась из стороны в сторону, соглашалась летать только ночью, и даже тогда у нее едва хватало сил, чтобы еле-еле рысить над землей.
Ее подъемные заклинания настолько износились, что она заводилась, только когда ей придавался достаточный разгон. По сути дела, она была единственной метлой, которая нуждалась в подталкивании.
Матушка Ветровоск, обливаясь потом, проклиная все и вся, в десятый раз мчалась по лесной тропинке, держа чертову метлу на уровне плеча, когда наткнулась на медвежью берлогу.
Вот только медведь наткнулся на берлогу первым. Впрочем, эта проблема решилась сама собой - матушка, и без того уже выведенная из себя, недолго думая, врезала зверю метлой между глаз, так что медведь мигом убрался в противоположный конец берлоги и сейчас пытался думать о чем-нибудь хорошем.
Ночь выдалась не самая уютная, и отряду охотников, которые перед самым рассветом заглянули в берлогу, утро не принесло облегчения.
- Ну наконец-то, - сказала матушка. - Вытаскивайте меня отсюда.
Головы испуганно отдернулись, и матушка услышала торопливое перешептывание. Они успели разглядеть шляпу и метлу.
Наконец одна бородатая голова довольно неохотно появилась снова, как будто тело, к которому она была прикреплена, толкали вперед чьи-то руки.
- Гм, - начала голова. - Послушай, мамаша...
- Я не мамаша, - рявкнула матушка. - И тем более не твоя, даже если у тебя когда-нибудь имелась таковая, в чем я сильно сомневаюсь. Будь я твоей мамашей, я бы убежала прочь еще до того, как ты появился на свет.
- Это просто фигура речи, - с упреком заметила голова.
- Злостное оскорбление, вот что это такое!
Наверху опять зашептались.
- Если я отсюда не выберусь, - звенящим голосом предупредила матушка, - у вас будут Неприятности. Шляпу мою хорошо разглядели?
Голова появилась снова.
- В том-то все и дело, - сказала она. - Ну, то есть мы тебя вытащим, а что потом? Нам кажется, что проще будет вроде как закопать эту яму. Как ты понимаешь, лично против тебя мы ничего не имеем.
До матушки наконец дошло, что ей кажется неправильным в этой голове.
- Ты что, на коленях стоишь? - обвиняюще осведомилась она. - Вряд ли! Ты - гном!
"Шу-шу-шу".
- И что с того? - с вызовом спросила голова. - В этом нет ничего плохого. Ты что-нибудь имеешь против гномов?
- Вы умеете чинить метлы?
- Волшебные метлы?
- Ну да!
"Шу-шу-шу".
- А если умеем?
- Ну мы могли бы договориться...

Залы гномов звенели от стука молотков, хотя все это делалось скорее ради того, чтобы произвести впечатление. Гномы считали, что думается под этот звук гораздо лучше, так что состоятельные обладатели клерикальных профессий, чтобы поддерживать должный гномий имидж, нанимали гоблинов бить по небольшим церемониальным наковальням.
Метла лежала, водруженная на козлы. Матушка Ветровоск сидела на валуне, а какой-то гном вполовину ниже ее ростом и в переднике, представляющем собой нагромождение карманов, бродил вокруг метлы и время от времени тыкал в нее пальцем.
Наконец он пнул прутья ногой и издал долгий всасывающий звук, нечто вроде свиста наоборот, который служит тайным знаком всех ремесленников во Вселенной и означает, что сейчас произойдет нечто очень дорогостоящее.
- Ну-у, - протянул гном, - я, конечно, могу позвать своих подмастерьев, чтобы они взглянули на нее, да, могу. Она сама по себе стоит целого курса обучения. Так, говоришь, ей в самом деле удавалось подняться в воздух?
- Она летала, как птица, - заявила матушка.
- Хотел бы я увидеть такую пташку, - разжигая трубку, буркнул гном. - Примечательное зрелище, должно быть.
- Да-да, но мог бы ты чинить ее побыстрее? - перебила матушка. - Я спешу.
Гном демонстративно медленно уселся на камень.
- Что касается починки... - проговорил он. - Насчет починки я не знаю. Может быть, переделка. Хотя в наши дни трудно достать добрые прутья, даже если у вас есть люди, которые умеют вязать их как следует, а заклинания нужно...
- Я не хочу, чтобы ее переделывали. Лишь бы работала... - заявила матушка.
- Видишь ли, это очень старая модель, - гнул свое гном. - С такими моделями одна морока. Дерева не достать...
Что-то подхватило его и подняло в воздух, так что гномьи глазки оказались на одном уровне с глазами матушки. Гномы сами по себе волшебные существа, поэтому довольно устойчивы к магии, но на лице старой ведьмы застыло такое выражение, будто она собирается немедленно приварить глаза специалиста по метлам к затылку.
- Почини ее, и все, - прошипела она. - Пожалуйста.
- Сделать все кое-как? - переспросил гном. Его трубка со стуком полетела на пол.
- Да.
- Ну, то есть залатать ее на скорую руку? Пойти против профессиональной чести, исполнить только половину работы?
- Да, - повторила матушка. Ее зрачки превратились в две маленькие черные дырочки.
- О-о, - проговорил гном. - Хорошо.

У старшего караванщика Гандера забот был полон рот.
Вот уже два дня, как они покинули Земфис. За это время они покрыли хорошее расстояние и теперь поднимались к скалистому горному перевалу, известному под именем Сосков Сциллы (Сосков было восемь; Гандер частенько гадал, кем была эта самая Сцилла и понравилась бы она ему или нет).
Прошлой ночью к их каравану подкралась банда гноллей. Эти мерзкие существа, разновидность каменных гоблинов, перерезали горло дозорному и, должно быть, намеревались перебить всех остальных людей. Вот только...
Вот только никто точно не знал, что случилось потом. Путешественников разбудили вопли, и к тому времени, как кто-то раздул огонь, а волшебник Тритл зажег над лагерем голубое сияние, уцелевшие гнолли представляли собой далекие, похожие на пауков силуэты, которые неслись так, словно за ними гнались все легионы Ада.
Судя по тому, что случилось с их собратьями, они, возможно, были правы. Куски не успевших убежать гноллей свисали с окружающих скал, придавая пейзажу веселый, праздничный вид. Гандер не особенно расстраивался по этому поводу - гнолли любили брать путников в плен и оказывать им гостеприимство раскаленного докрасна ножа и дубины. Но его нервировало то, что он находится в одном районе с Чем-то, прошедшим сквозь дюжину жилистых и вооруженных до зубов гноллей как нож сквозь масло и не оставившим при этом никаких следов.
Земля была словно выметена.
Ночь выдалась долгой, и утро не принесло облегчения. Единственной, кто проснулся больше чем наполовину, была Эск, которая в течение всей ночной кутерьмы мирно дрыхла под одним из фургонов и теперь жаловалась разве что на странные сны.
Когда караван наконец убрался с места жуткой ночевки, Гандер возблагодарил богов. Он считал, что изнутри гнолли выглядят ничуть не лучше, чем снаружи. Он их на дух не переносил.
Эск сидела в фургоне Тритла и болтала с Саймоном, который неумело правил упряжкой, пока волшебник отсыпался.
Саймон все делал неумело, и это получалось у него по-настоящему хорошо. Он был одним из тех долговязых парней, которые состоят из одних коленей, больших пальцев и локтей. Наблюдать за ним - сущее мучение, так и ждешь, что соединяющие все это веревочки вот-вот оборвутся, а спазмы агонии, появляющиеся на его лице, когда он замечал маячащие впереди "с" и "х", заставляли людей инстинктивно произносить эти звуки за него. Их усилия вполне окупались благодарным выражением, которое расплывалось по покрытому прыщами лицу юноши, словно лучи рассвета по поверхности луны.
В данный момент его глаза слезились от сенной лихорадки.

Предыдущая страница 17 Следущая страница


Творцы заклинаний 18

- А ты еще мальчишкой хотел стать волшебником?
Саймон покачал головой.
- Я прос-с-сто х-х-х...
- ...хотел...
- ...понять, как вс-с-се ус-с-с-с...
- ...устроено?..
- Да. А потом кто-то из моей деревни дал знать в Универс-с-с-с-с...
- ...Университет...
- ...и за мной пос-с-с-с...
- ...послали...
- ...мастера Тритла. Когда-нибудь я выучусь на волшебника. Мастер Тритл говорит, что я замечательно ус-с-сваиваю т-теорию.
Влажные глаза Саймона затуманились, и на его щербатом лице промелькнуло почти блаженное выражение.
- Он говорит, что в б-библиотеке Незримого Университета лежат т-тысячи книг, - влюбленно произнес он. - Больше книг, чем человек может прочитать за всю жизнь.
- Я не уверена, что мне нравятся книги, - непринужденно сообщила Эск. - Откуда бумаге знать всякие премудрости? Матушка говорит, что книги хороши только тогда, когда в них тонкая бумага.
- Нет, эт-то не так, - поспешно возразил Саймон. - Книги заполнены с-с-с-с... - он глотнул воздух и посмотрел на нее умоляющим взглядом.
- ...словами? - немного подумав, подсказала Эск.
- Да, которые могут изменять вещи. Это и есть те с-с-с-с...
- ...слова...
- ...которые я должен найти. Я знаю, они там, где-то в этих с-с-с-с...
- ...старых...
- ...книгах. Говорят, новых заклинаний не с-с-с-с...
- ...существует...
- ... но я знаю, что они где-то там прячутся, те с-с-с-с...
- ...слова...
- ...которые ни один волшебник еще не нашел. - Его глаза зажмурились. Он улыбнулся блаженной улыбкой и добавил: - Слова, которым Суждено изменить мировой Порядок.
- Что?
- А? - переспросил Саймон, открывая глаза как раз вовремя, чтобы остановить быков, вознамерившихся свернуть с дороги.
- Ты так легко произнес все эти сопящие-свистящие!
- Правда?
- Я слышала! Попробуй еще раз. Саймон сделал глубокий вздох.
- Сл-сл-сл... с-с-с... - начал он. - С-с-сл... А, прошло. Иногда получается, когда я не думаю об этом. Мастер Тритл говорит, что у меня аллергия.
- Аллергия на сипящие?
- Нет, глуп-п-п...
- ...глупышка... - великодушно подсказала Эск.
- ...в воздухе летает что-то, может быть пыльца или труха от с-с-с-с...
- ...сена...
- Мастер Тритл пробовал обнаружить причину, но тут, похоже, никакая магия не поможет.
Они проезжали мимо узкого ущелья, образованного оранжевыми скалами. Саймон посмотрел на него безутешным взглядом.
- Моя матушка научила меня кое-каким заговорам от сенной лихорадки, - сказала Эск. - Может, они помогут?
Саймон покачал головой, которая, было такое впечатление, чуть не скатилась с его плеч.
- Я все пробовал, - отозвался он. - Замечательный волшебник из меня получитс-с-с-с... выйдет, да уж, даже с-с-с... букву толком не с-с-с... выговорить.
- Да, проблема. - Какое-то мгновение Эск собиралась с духом, разглядывая пейзаж, и наконец спросила: - Слушай, э-э, а женщина может стать, ну, в общем, волшебником?
Саймон удивленно уставился на нее. Она ответила ему вызывающим взглядом.
Его горло напряглось. Он отчаянно пытался найти предложение, которое не начиналось бы с буквы "с", но в конце концов был вынужден пойти на уступку.
- Любопытная идея, - сказал он, а затем, еще немного подумав, залился смехом и смеялся до тех пор, пока выражение лица Эск не предупредило его, что ему лучше замолчать.
- Вообще это довольно забавно, - добавил он, но веселость его быстро поблекла и сменилась озадаченностью. - Раньше я никогда не думал об этом всерьез.
- Ну так что? Может? - Голосом Эск можно было бриться.
- Разумеется, нет. Это самоочевидно, дитя. Саймон, возвращайся к своим занятиям.
Тритл отвел в сторону занавеску, закрывающую заднюю часть фургона, и выбрался на козлы.
На лице Саймона мелькнуло привычное выражение легкой паники. Передавая Тритлу вожжи, он бросил на Эск умоляющий взгляд, но она как будто ничего не заметила.
- А почему? Что здесь такого самоочевидного?
Тритл повернулся и осмотрел ее с головы до ног. Раньше он не замечал эту девочку - она была для него лишь еще одной фигуркой среди лагерных костров.
Тритл был вице-канцлером Незримого Университета и привык к призрачным суетящимся фигуркам, выполняющим необходимую, но несущественную работу типа накрывания на стол и вытирания пыли в комнатах. Он был глуп, глуп настолько, насколько могут быть глупы очень умные люди. Кроме того, Тритл обладал всем тактом горной лавины и был эгоцентричным, как смерч, поэтому ему никогда не пришло бы в голову, что дети могут оказаться достаточно важными персонами, чтобы их стоило заметить.
От длинных белых волос до загнутых на концах туфель Тритл был чистейшей воды волшебником - соответствующие положению густые лохматые брови, расшитая блестками мантия и патриаршья борода, которую слегка портили желтые пятна от никотина (волшебники придерживаются обета безбрачия, но, тем не менее, любят выкурить хорошую сигару).
- Вырастешь - поймешь, - сказал он. - Но это очень занятная идея, милая игра слов. Женщина-волшебник! С таким же успехом можно выдумать мужчину-ведьму!
- Чернокнижника, - вставила Эск.
- Извини, не понял?
- Матушка говорит, что мужчины не могут быть ведьмами, - пояснила Эск. - А еще она говорит, что волшебники получаются именно из мужчин, которые пытались стать ведьмами.
- Она, похоже, очень умная женщина, - отозвался Тритл.
- Она говорит, что женщинам следует держаться того, что у них хорошо получается, - продолжала Эск.
- Очень разумно с ее стороны.
- Она говорит, что из женщин вышли бы мужчины куда лучше, чем мы имеем сейчас!
Тритл расхохотался.
- Она ведьма, - заявила Эск и про себя добавила: "Ну и что ты об этом думаешь, господин Умник?"
- Моя дорогая юная дама, мне что, полагается быть шокированным? Так уж вышло, что я отношусь к ведьмам с величайшим уважением.
Эск нахмурилась. Он должен был повести себя совсем по-другому.
- Правда?
- Да, конечно. По счастливой случайности я верю, что ведовство для женщины - прекрасная карьера. Весьма благородное призвание.
- Ты действительно в это веришь? Оно и в самом деле благородное?
- О да. Очень полезное в сельской местности. Особенно для... для людей, которые... у которых будут дети. Однако ведьмы - не волшебники. Ведовство - это способ, которым Природа обеспечивает женщинам доступ к потокам магических сил, но ты должна помнить, что это не высокая магия.
- Понятно. Не высокая магия, - мрачно отозвалась Эск.
- Точно. Ведовство прекрасно подходит для того, чтобы помогать людям преодолевать тяготы жизни, но...
- Видимо, на самом деле у женщин просто мозгов не хватает для профессии волшебника, - заявила Эск. - Наверное, все упирается именно в это.
- Я отношусь к женщинам не иначе как с величайшим уважением, - заверил Тритл, который не заметил надрыва в голосе Эск. - Они не знают себе равных, когда, когда...
- Дело касается детей?
- Ну это да, - великодушно согласился волшебник. - Но временами они слегка неуравновешенны. Слишком возбудимы. Видишь ли, высокая магия требует ясной мысли, а таланты женщин лежат в другом направлении. Их мозг имеет тенденцию перегреваться. Мне жаль это говорить, но к карьере волшебника ведет только одна дверь, а именно - главные ворота Незримого Университета, и через них еще не проходила ни одна женщина.
- Скажи, - попросила Эск, - а что может эта высокая магия? Тритл улыбнулся ей.
- Высокая магия, дитя мое, может дать нам все, что мы захотим, - он одарил ее доброжелательной улыбкой. - Как тебя зовут, дитя?
- Эскарина.
- А зачем ты едешь в Анк-Морпорк, моя милая?
- Думала поискать там счастья, - пробормотала Эск, - но сейчас мне начинает казаться, что девочкам там искать нечего. Ты уверен, что волшебники дают людям все, что нужно?
- Разумеется. Для этого и существует высокая магия.
- Понятно.
Караван двигался лишь чуть быстрее обыкновенного пешехода. Эск соскочила с фургона, вытащила посох из его временного укрытия среди сваленных у одного из бортов мешков и бросилась бежать вдоль вереницы животных и повозок. Сквозь слезы она мельком заметила Саймона, который, держа в руках открытую книгу, выглядывал из-за полога, закрывающего заднюю часть фургона. Он озадаченно улыбнулся ей и хотел было что-то сказать, но она, пробежав мимо, свернула с дороги.
Продравшись сквозь царапающие ноги низкорослые кусты утесника, она торопливо вскарабкалась по глинистому склону и вырвалась на простор плато, окаймленного оранжевыми скалами.
Она остановилась только тогда, когда совершенно потеряла представление о том, где находится. Однако ее ярость все еще пылала ярким огнем. Ей и раньше случалось злиться, обычно ее гнев был похож на алое пламя, которое вспыхивает в только что разожженном горне, но этот гнев был другим - его подпитывали мехи, и он превратился в узенькую голубовато-белую струйку, которой можно резать железо.
Эск вся горела. Она должна была что-то предпринять - или взорваться.
Почему, слыша, как матушка разглагольствует о ведьмах, она тосковала по разящей магии волшебников, но каждый раз, когда раздавался пронзительный голос Тритла, она готова была насмерть стоять за ведовство? Она станет ведьмой-волшебником - или никем вообще. Чем больше ей в этом препятствуют, тем сильнее она хочет добиться своей цели.
Она будет и ведьмой и волшебником. Тогда она им покажет.
Эск уселась под низким раскидистым кустом можжевельника, растущим у подножия обрывистого утеса. В ее голове роились планы и бурлил гнев. Она слышала, как захлопываются двери, которые она только-только начала открывать. Тритл был прав - ее не пустят в Университет. Одного посоха недостаточно, чтобы стать волшебником, нужно еще учиться, а ее никто учить не собирается.
Полуденное солнце отражалось от поверхности утеса и пригревало землю, а в воздухе вокруг Эск разливался запах пчел и джина. Она откинулась на спину, глядя сквозь листья на почти пурпурный купол неба, и незаметно задремала.
Один из побочных эффектов использования магии состоит в том, что человек начинает видеть очень живые и тревожные сны. Этому есть причина, но одной только мысли о ней достаточно, чтобы вызвать у волшебника жуткие кошмары.
Дело в том, что сознание волшебника может придавать мыслям форму. Ведьмы обычно работают с тем, что реально существует в природе, но волшебник, если он достаточно хорош как волшебник, может облечь свое воображение плотью. В этом не было бы ничего страшного, кабы не тот факт, что маленький кружок света, вольно именуемый "вселенной пространства и времени", дрейфует в гораздо более неприятном и непредсказуемом веществе. За хлипкими частоколами нормальности бормочут, кружа, странные Твари; в глубоких расщелинах на краю Времени раздаются наводящие жуть уханья и завывания. Там встречаются создания настолько ужасные, что их боится даже сама тьма.
Большинство людей этого не знает, но оно и к лучшему, ибо мир не смог бы нормально функционировать, если бы все спрятались в кроватях и натянули одеяла на головы, а это непременно случилось бы, если бы люди знали, какие кошмары поджидают их за тоненькой стенкой-тенью. Проблема заключается в том, что те, кто интересуется магией и мистицизмом, уйму времени околачиваются на самой границе света и тьмы, чем привлекают к себе внимание Тварей из Подземельных Измерений, и Твари эти пытаются использовать людей в своих неутомимых попытках прорваться в данную Реальность.

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

Большинство людей может этому сопротивляться, но неустанно нащупывающие себе путь Твари наиболее активны именно тогда, когда объект их внимания спит.
Бел-Шамгарот, К'хулаген, Тот, Что Внутри, - отвратительные, темные древние боги из Некротеликомникона, книги, известной некоторым свихнувшимся посвященным под своим истинным названием "Liber Paginarum Fulvarum", - всегда готовы украдкой пробраться в дремлющее сознание. Кошмары часто бывают цветными и всегда неприятными.
Эск они впервые явились после ее первого Заимствования, так что девочка успела привыкнуть к ним. Обыденность постепенно вытеснила страх. Обнаружив себя сидящей на сверкающей пыльной равнине под необъяснимыми звездами, она поняла, что пришло время еще одного кошмарного сна.
- Вот черт, - вырвалось у нее. - Ладно, давай приходи. Веди своих чудовищ. Я только надеюсь, что среди них не будет того, с улиткой на носу.
Но на сей раз кошмар изменил себе. Эск оглянулась вокруг и увидела, что позади нее вздымается к небу высокий черный замок. Его башенки исчезали среди звезд. С верхних укреплений каскадом лились огни и привлекательная музыка. Огромные двустворчатые двери были зазывно открыты. Похоже, в замке имела место быть довольно веселая вечеринка.
Эск поднялась на ноги, отряхнула с платья серебристый песок и направилась к воротам.
Она почти дошла до них, когда створки захлопнулись. Она не заметила, чтобы они двигались - секунду назад они были распахнуты настежь, как вдруг оказались наглухо закрытыми, и раздавшийся при этом стук сотряс горизонты.
Эск протянула руку и коснулась ворот. Они были черными и настолько холодными, что быстро покрывались льдом.
За спиной у Эск что-то шевельнулось. Она обернулась и увидела, что посох, избавившись от маскировки под метлу, стоит воткнутым в песок. По его отполированной деревянной поверхности и резным изображениям, которые никто не мог разглядеть, ползали маленькие червячки света.
Схватив посох, Эск ударила им по воротам. В разные стороны посыпались октариновые искры, но на черном металле не осталось ни царапинки.
Глаза Эск сощурились. Она вытянула руку с посохом, сосредоточилась, и из дерева вырвалась тоненькая струйка огня, разбившаяся о створки. Лед мгновенно превратился в пар, но чернота - Эск теперь уверилась, что это не металл, - поглотила огонь, даже не засветившись при этом. Эск удвоила усилия, выпуская накопленную посохом магию в виде тонкого луча, который так раскалился, что девочке пришлось зажмуриться (и все равно она продолжала видеть эту блестящую линию у себя в мозгу).
Потом луч потух.
Через несколько секунд Эск подбежала к воротам и осторожно прикоснулась к их поверхности. Холод едва не отморозил ей пальцы.
А с укреплений у нее над головой донеслось чье-то хихиканье.
Все было бы не так ужасно, если бы это был громкий смех, впечатляющий демонический хохот, рассыпающийся бесконечным эхом, но это было просто... хихиканье.
Оно не стихало довольно долго. Более неприятного звука Эск не слышала никогда в жизни.
Она проснулась вся дрожа. Полночь давно миновала, и звезды казались мокрыми и холодными. Воздух был заполнен деловитой ночной тишиной, которая создается осторожными шажками сотен маленьких мохнатых существ, надеющихся найти ужин и при этом избежать появления на нем в качестве главного блюда.
Молодой месяц заходил за горизонт, и слабое серое сияние, разгорающееся у Края света, позволяло предположить, что, как это ни невероятно, судьба сулит миру еще один день.
Кто-то накрыл Эск одеялом.
- Я знаю, что ты проснулась, - раздался голос матушки Ветровоск. - Ты могла бы сделать полезное дело и разжечь костер. В этих треклятых краях дерева сколько угодно.
Эск села и схватилась за куст можжевельника. Тело ее было настолько легким, что любой ветерок мог унести его в дальнюю даль.
- Костер? - пробормотала она.
- Ага. Ну наставляешь палец, и "пш-ш-ш", - мрачно буркнула матушка.
Она сидела на камне, отчаянно пытаясь найти такое положение, которое удовлетворило бы ее артрит.
- Я... я думаю, у меня ничего не получится.
- Это ты мне говоришь? - загадочно произнесла матушка.
Она наклонилась к Эск и положила ладонь ей на лоб. У девочки появилось такое ощущение, будто по ее липу провели носком, набитым теплыми игральными костями.
- У тебя слегка поднялась температура, - добавила старая ведьма. - Слишком много жаркого солнца и холодной земли. Вот тебе твоя Заграница.
Эск скользнула вперед и положила голову на матушкины колени, от которых знакомо пахло камфарой, смесью трав и слегка - козами. Матушка успокаивающе - как она считала - похлопала Эск по спине.
- Меня не примут в Университет, - негромко произнесла Эск спустя какое-то время. - Так мне сказал один волшебник, и я видела сон об этом, вещий сон. Помнишь, ты как-то говорила, как это называется... ну, как его, мети-чего-то-там.
- Метахфора, - спокойно подсказала матушка.
- Во-во.
- А ты думала, все будет легко? - спросила матушка. - Думала, войдешь в ворота, помахивая посохом? Здрассьте, а вот и я, хочу стать волшебником, большое спасибо...
- Он сказал, что женщин в Университет не пускают!
- Он ошибался.
- Нет, я чувствовала, что он говорит правду. Ты же знаешь, матушка, всегда можно определить, когда...
- Глупое дитя. Ты всего лишь чувствовала его мысли. Это он считал, что говорит правду, но мир не всегда таков, каким его видят люди.
- Не понимаю, - призналась Эск.
- Это придет, - успокоила ее матушка. - А сейчас скажи мне. Этот сон... Тебя не хотели пускать в Университет, да?
- Да, и еще смеялись!
- А потом ты попыталась сжечь ворота?
Эск повернула лежащую у матушки на коленях голову и с подозрением приоткрыла один глаз.
- Откуда ты знаешь? Матушка улыбнулась типичной улыбкой ящерицы.
- Я была за много миль отсюда, - ответила она. - Пыталась найти тебя мысленным взором, и внезапно мне показалось, что ты - везде. Ты сияла, словно маяк, вот так-то. А что касается огня - оглянись.
Освещаемое неярким утренним светом плато представляло собой нагромождение запекшейся глины. Утес неподалеку превратился в стекло и, должно быть, тек, как смола, под яростным напором пламени. Поверхность скалы рассекали огромные трещины, из которых недавно сочились расплавленные горные породы и лава. Прислушавшись, Эск различила слабое потрескивание остывающего камня.
- О-о, - протянула она. - И это все я?
- Судя по всему - да, - кивнула матушка.
- Но я же спала! Мне просто снился сон!
- Это магия, - сказала матушка. - Она пытается найти выход. Магия ведьм и магия волшебников, ну, они вроде как подпитывают друг друга. Мне так кажется.
Эск закусила губу и полюбопытствовала:
- Что же делать? Мне снятся самые разные вещи!
- Ну сейчас мы отправляемся прямо в Университет, - заявила матушка. - Там, наверное, привыкли к ученикам, которые не умеют контролировать магию и видят кошмарные сны, иначе это заведение давным-давно сгорело бы дотла.
Она посмотрела в сторону Края и перевела взгляд на лежащую рядом метлу.

Мы опустим всю беготню, подтягивание веревок, связывающих прутья, проклятья, негромко призываемые на головы гномов, краткие мгновения надежды, когда магия вдруг начинала прерывисто мерцать, ужасное черное отчаяние, когда она затухала, снова подтягивание веревок, снова беготню, внезапное срабатывание заклинания, торопливое усаживание на метлу, вопли, взлет...
Одной рукой Эск держала посох, а другой цеплялась за матушку, хотя метла, если честно, еле плелась в каких-то двух сотнях футов над землей. В полете их сопровождали несколько птиц, которых явно заинтересовало новомодное летающее дерево.
- А ну проваливайте! - крикнула матушка, срывая шляпу и размахивая ею в воздухе.
- Что-то мы медленно летим, матушка, - кротко заметила Эск.
- По-моему, мы движемся достаточно быстро!
Эск оглянулась вокруг. Виднеющийся сзади Край был охвачен золотым сиянием, прочерченным облаками.
- Может, нам спуститься пониже? - предложила она и посмотрела на расстилающийся внизу пейзаж. Он казался суровым и негостеприимным. А еще он казался выжидающим... - Ты сама говорила, что метла почему-то не желает летать при солнечном свете.
- Я сама знаю что делать, сударыня, - огрызнулась матушка, крепко сжимая черенок метлы и пытаясь стать как можно легче.
Выше уже отмечалось, что свет Плоского мира движется очень медленно и это объясняется его прохождением через мощное древнее магическое поле Диска.
Так что рассвет здесь настает не настолько внезапно, как это происходит в других мирах. Новый день не взрывается светом - лучи мягко и незаметно заливают спящий пейзаж, как прилив прокрадывается на пляж, размывая выстроенные за ночь песочные замки. Свет склонен обтекать горы. Если деревья стоят близко одно к другому, он выходит из леса разрезанным на полоски и рассеченным тенями.
Наблюдатель, расположившийся где-нибудь повыше, скажем - чтобы не возникало никаких споров, - на перисто-слоистом облаке на краю пространства, сразу отметит, как нежно расстилается свет по земле, как устремляется вперед на равнинах и замедляет движение, натыкаясь на возвышенности, как красиво он...
Вообще-то иногда встречаются наблюдатели, которые, оказавшись перед лицом подобной красоты, сразу начинают ныть, мол, тяжелого света не бывает и вы ни за что его не увидите. Таких людей можно сразить лишь одним вопросом: а как вышло, что вы стоите на облаке?
Ладно, хватит цинизма. Внизу, над самой поверхностью Диска, и перед самым рассветом, летела метла, преследуя кромку ночной тени.
- Матушка!
День сделал отчаянный рывок и накрыл беглянок. Скалы на пути метлы словно вспыхнули, омытые разливающимся светом. Матушка почувствовала, как черенок метлы накренился, и с ужасом уставилась на скользящую внизу маленькую тень, которая оказывалась все ближе и ближе.
- А что будет, если мы ударимся о землю?
- Это зависит от того, смогу ли я найти камни помягче, - озабоченно пробурчала матушка.
- Метла сейчас разобьется! Неужели мы ничего не можем сделать?
- Ну мы можем сойти, к примеру...
- Матушка, - произнесла Эск тем раздраженным и примечательно взрослым голосом, которым дети обычно выговаривают своим заблудшим родителям. - По-моему, ты не совсем поняла. Я не желаю ударяться о землю. Я никогда не видела в этом ничего хорошего.
Матушка как раз пыталась припомнить походящее к случаю заклинание, жалея, что к камням головология не применима. Но если бы матушка Ветровоск различила в голосе Эск алмазно-твердые нотки, то, наверное, не крикнула бы:
- Ну так скажи это метле!
И они бы действительно разбились... Матушка вцепилась в свою верную шляпу и сжалась в ожидании удара. Метла вздрогнула, наклонилась...
...И пейзаж слился в одно неясное пятно.

На самом деле путешествие было довольно кратким, но матушка знала, что будет вспоминать о нем всю свою жизнь - особенно после плотного, сытного ужина, часика, эдак, в три ночи. Она будет вспоминать радужные краски, гудящие в несущемся навстречу воздухе, ужасное ощущение, будто на Вселенную уселось что-то большое и тяжелое.
Она будет вспоминать радостный смех Эск. Она будет вспоминать, как мелькала под ними земля и длинные горные цепи проскакивали мимо с отвратительным треском.
И никогда в жизни не забудет, как они догнали ночь.
Ночь появилась впереди - неровная линия тьмы, гонимая неумолимым утром. На глазах у окаменевшей от ужаса матушки эта линия превратилась сначала в кляксу, затем в пятно, в целый континент черноты, стремительно несущийся прямо на них.
Какое-то мгновение они ехали на гребне рассвета - рассвета, который с безмолвным грохотом обрушивался на землю. Ни один любитель серфинга никогда не катался на подобной волне. Метла пробила жаркий свет и плавно скользнула в лежащую за ним прохладу.
Матушка позволила себе перевести дух.
Темнота сделала полет несколько менее ужасным. Она означала также, что, если Эск надоест гнать метлу вперед, этот аппарат будет двигаться на собственной проржавевшей насквозь магии.
- ... - сказала матушка и, прежде чем совершить новую попытку,

Предыдущая страница 19 Следущая страница


Творцы заклинаний 20

прочистила высохшее, как старая кость, горло. - Эск?
- Здорово, правда? Интересно, как это у меня получилось?
- Ага, здорово, - слабо вякнула матушка. - Но, прошу тебя, можно я поведу метлу? Не хочется улететь за Край. Пожалуйста!
- А правда, что Край света окружен гигантским водопадом и что, взглянув вниз, можно увидеть звезды? - полюбопытствовала Эск.
- Да. Теперь мы можем лететь помедленнее?
- Это, наверное, очень красивое зрелище...
- Нет! То есть нет, только не сейчас.
Метла замедлила ход. Окружавший ее радужный пузырь с громким "чпоком" лопнул. Ни толчка, ни малейшей дрожи не последовало. Матушка обнаружила, что вновь летит с приемлемой скоростью.
Матушкина солидная репутация зиждилась на том, что старая ведьма могла ответить на какой угодно вопрос. Заставить ее признаться в невежестве, даже самой себе, не удавалось никому. Но сейчас в яблоко ее сознания проник червячок любопытства.
- Как ты это сделала? - спросила она наконец.
За ее спиной воцарилось задумчивое молчание.
- Не знаю, - спустя некоторое время ответила Эск. - Просто я нуждалась в этом, и мое желание отразилось у меня в голове. Ну, словно ты внезапно вспоминаешь то, что когда-то забыла.
- Да, но как?
- Я... я не знаю. Передо мной просто встала картина того, как все должно быть, и... и я... ну, вроде как... вошла в эту картину.
Матушка уставилась в ночь. Она ни разу не слышала о подобном волшебстве, но, похоже, оно было ужасно могущественным и, возможно, смертельно опасным. Вошла в картину! Всякая магия тем или иным образом изменяет мир. Волшебники считают, что это все, на что она годна, - их не привлекает мысль оставить мир таким, каков он есть, и взяться за изменение людей, - но тут все оказалось более буквальным. Об этом стоило поразмыслить. На земле.
Впервые в жизни матушка задумалась о пользе книг. Может и впрямь в них содержится что-то очень важное, раз люди так носятся с этими пачками бумаги? Хотя она возражала против книг, руководствуясь исключительно моральными соображениями: она слышала, что многие из них написаны мертвыми людьми, а посему резонно было предположить, что читать их - это все равно что заниматься некромантией. Среди множества вещей, которые матушка не одобряла в этой бесконечно множественной Вселенной, была болтовня с покойниками, у которых, по всеобщему мнению, и своих неприятностей хватает.
"Однако их неприятности, - подумалось ей, - ни в какое сравнение не идут с моими". Она озадаченно посмотрела на темную землю и рассеянно спросила себя, с чего это у нее под ногами засверкали звезды.
На краткий, сжимающий сердце миг ей пришло в голову, что, может, они действительно перелетели через Край, но потом она осознала, что тысячи крошечных точек под ней окрашены в чересчур желтый свет и к тому же мерцают. Да и где это видано, чтобы звезды составляли настолько аккуратный узор?
- Красиво, - заметила Эск. - Это город?
Матушка лихорадочно рассматривала землю. Если это и город, то чересчур большой. Однако вскоре, поразмыслив как следует, она поняла, что от него и правда пахнет, как от большого количества людей, ютящихся на очень ограниченном пространстве.
Окружающий воздух наполнили запахи благовоний, зерна, пряностей, пива, но над всем довлел тот запах, который исходит от поднявшихся грунтовых вод, от многих тысяч людей и здорового подхода к канализации.
Матушка мысленно встряхнулась. День гнался за ними по пятам. Она высмотрела наименее освещенную область, логично рассудив, что темнота свойственна кварталу бедноты, а бедные люди не имеют ничего против ведьм, - и мягко направила черенок метлы вниз.
Ей удалось зависнуть в пяти футах над землей, когда рассвет наступил во второй раз.

Ворота действительно были большими и черными. Выглядели они так, словно их выковали из сплошной темноты.
Матушка и Эск стояли в заполняющей площадь перед Университетом толпе.
- Не понимаю, и как это люди попадают внутрь? - задумчиво вопросила Эск.
- Полагаю, при помощи магии, - мрачно проговорила матушка. - Вот тебе и волшебники. Другие бы не выпендривались, а купили бы дверной молоток.
Она махнула метлой в сторону высоких створок и добавила:
- Не удивлюсь, если окажется, что для того, чтобы войти, нужно произнести что-нибудь типа "фокус-покус".
Они находились в Анк-Морпорке уже три дня, и матушка, к своему огромному удивлению, начала получать удовольствие от пребывания в этом городе. Комнату себе и Эск она сняла в Тенях, древней части города, жители которой вели преимущественно ночной образ жизни и не совали нос в чужие дела, потому что любопытство не только убило кошку, но еще и сбросило ее в реку, предварительно привязав к ногам бедного животного тяжеленные камни. Комната располагалась на верхнем этаже, по соседству с надежно охраняемым жилищем одного почтенного скупщика краденного - хорошие заборы помогают добрососедским отношениям, совершенно разумно рассудила матушка.
В двух словах, Тени были прибежищем дискредитированных богов и не обладающих лицензией воров, ночных красоток и торговцев экзотическими товарами, алхимиков сознания и бродячих актеров - короче, здесь плескалась вся смазка, которая обычно густо устилает лезвие топора цивилизации.
Однако, несмотря на то, что обычно эти люди высоко ценят "мягкую" магию, здесь наблюдалась примечательная нехватка ведьм. Известие о матушкином прибытии облетело квартал за несколько часов, и к ее дверям начали подкрадываться, робко подбираться и важно подходить люди, которым срочно понадобились зелья, амулеты, новости о будущем и всяческие специализированные услуги, традиционно оказываемые ведьмами тем клиентам, чью жизнь омрачили облака или терзает буря.
Сначала такое внимание раздражало матушку, затем смущало, а потом начало льстить. У ее клиентов водились денежки, что имело свои плюсы, но вместе с тем они платили ей уважением, а эта валюта всегда была твердой как камень.
Короче говоря, матушка уже подумывала обзавестись чуть более просторным жилищем с маленьким садиком и послать за своими любимыми козами. Единственная проблема - запах, но с ним козам пришлось бы примириться.
Они с Эск посетили достопримечательности Анк-Морпорка, его забитый до отказа порт, многочисленные мосты, базары, лавки, улицы, застроенные одними лишь храмами. Матушка подсчитывала храмы с задумчивым выражением на лице. Боги требуют, чтобы их последователи боролись со своей природой, и не выдержавшие условий конкурса представители этой части человечества испокон веков обеспечивали ведьм работой.
Ужасы цивилизации пока еще не материализовались, хотя один раз какой-то воришка попытался срезать матушкину сумочку. К вящему изумлению прохожих, матушка приказала ему вернуться, и он вернулся как миленький, отчаянно сражаясь со своими ногами, которые наотрез отказались ему повиноваться. Никто не видел толком, во что превратились глаза ведьмы, когда она уставилась ему в лицо, и не слышал слов, которые она прошептала в его жмущееся к плечу ухо, но он вернул ей сумочку плюс отдал кучу денег, принадлежавших раньше другим людям, и, прежде чем она его отпустила, пообещал побриться, заняться честным трудом и вообще стать более достойным человеком. К наступлению ночи описание матушкиных примет разошлось по всем филиалам Гильдии Воров, Карманников, Взломщиков и Прочих Работников Ножа и Топора {Весьма почтенная корпорация, которая, по сути дела, является основным органом по наблюдению за порядком в городе. Причина этого заключается в следующем: Гильдия получила определенную ежегодную квоту (которая представляет собой социально приемлемый уровень воровских и разбойных актов и убийств) и взамен согласилась очень недвусмысленным, не подлежащим обсуждению образом приглядывать за тем, чтобы всякое неофициальное преступление было не только задушено в зародыше, но еще и зарезано, пристукнуто, расчленено и разбросано в многочисленных бумажных мешочках по всему городу. Это считалось дешевым и просвещенным подходом к решению проблемы (такое мнение не поддерживали только те недовольные, кто непосредственно был ограблен или убит и отказывался видеть в этом свой общественный долг) и позволило городским ворам распланировать среднюю воровскую карьеру, ввести вступительные экзамены и установить правила поведения, подобные правилам, принятым представителями других профессий, на которых члены Гильдии - поскольку разница была не так уж велика - вскоре начали походить.} вместе со строгими инструкциями избегать этой дамы любой ценой. Воры, будучи созданиями ночи, умеют распознать неприятность, когда она пялится им в глаза.
Тем временем матушка написала еще два письма в Университет. Ни на одно из них не ответили.
- Мне больше нравился лес, - призналась Эск.
- Ну не знаю, - пожала плечами матушка. - На самом деле город чем-то похож на лес. Во всяком случае, местные жители умеют ценить труд ведьм.
- Они очень дружелюбные, - согласилась Эск. - Помнишь тот дом, дальше по улице, где живет такая толстая дама вместе с юными барышнями, про которых ты сказала, что они - ее родственницы?
- Госпожа Лада, - осторожно подтвердила матушка. - Весьма почтенная особа.
- К ним с ночи до утра ходят гости. Я специально смотрела. Интересно, когда они спят?
- Хм, - откликнулась матушка.
- И бедной женщине, должно быть, очень тяжело кормить стольких дочерей. Думаю, их гостям следует быть потактичнее.
- Ну, - промямлила матушка, - я не уверена, что...
Ее спасло появление у ворот Университета большого, ярко раскрашенного фургона. Его возница придержал быков за несколько футов до матушки и попросил:
- Извините, моя дорогая, но не могли бы вы отойти чуть-чуть в сторонку? Убедительно прошу вас.
Матушка, немало оскорбленная проявлением столь неприкрытой вежливости и особенно расстроенная тем, что кто-то счел ее "своей дорогой", шагнула в сторону, и тут возница увидел Эск.
Это был Тритл. Он улыбнулся так, как улыбнулась бы змея, который отдавили хвост.
- Послушайте, да ведь это же та юная особа, которая считает, что из женщин получатся неплохие волшебники!
- Именно, - ответила Эск, не обращая внимания на матушку, которая больно пнула ее в щиколотку.
- Забавно. И ты пришла, чтобы присоединиться к нам?
- Ага, - подтвердила Эск и, поскольку манеры Тритла сами напрашивались на такое обращение, добавила: - Господин. Только мы не можем войти.
- Мы? - переспросил Тритл, но, взглянув на матушку, воскликнул: - Ах да, конечно! Это, должно быть, твоя тетушка?
- Моя матушка. Только на самом деле она не моя мать, она вроде как всехняя матушка.
Матушка чопорно кивнула.
- Ну, это просто непозволительно, - продолжал Тритл голосом сладким, как сливовый пудинг. - Клянусь честью! Чтобы наша первая женщина-волшебник ждала на пороге? Какой позор для нас! Могу я проводить тебя?
Матушка крепко ухватила Эск за плечо.
- Если ты не возражаешь... - начала было она.
Но Эск вывернулась и подбежала к повозке.
- Ты правда можешь провести меня туда? - с сияющими глазами спросила она.
- Конечно. Уверен, главы Орденов будут рады с тобой познакомиться. Их ожидает приятный сюрприз, - добавил он и негромко хохотнул.
- Эскарина Смит... - Матушка осеклась и взглянула на Тритла. - Не знаю, что у тебя на уме, господин Волшебник, но мне это не нравится. Эск, где мы живем, ты помнишь. Если ты так хочешь оказаться в глупом положении - вперед, но, по крайней мере, ты вляпаешься в неприятности сама.
Матушка повернулась на каблуках и гордо зашагала через площадь.
- Замечательная женщина! - рассеянно пробормотал Тритл. - Вижу, твоя метла все еще с тобой. Превосходно.
Он на мгновение отпустил вожжи и обеими руками начертил в воздухе замысловатый знак.
Огромные створки разошлись, открывая взору широкий двор, окруженный газонами. В глубине двора стояло большое, расползшееся во все стороны здание - или здания, трудно было сказать наверняка, ибо вряд ли Университет кто-либо проектировал. Просто огромное количество контрфорсов, арок, башен, мостиков, куполов, шпилей и тому подобного сбилось в кучу, чтобы было теплее.
- Это он? - спросила Эск. - Какой-то он... расплывшийся.
- Да, это он, - кивнул Тритл. - Альма муттер, гав де амос и все такое прочее.
Разумеется, изнутри он гораздо больше, чем снаружи. Как айсберг. Во всяком случае, так мне сказали - сам я никогда айсбергов не видел. Незримый Университет - и большая его часть, разумеется, - невидим. Слазай-ка в фургон, позови Саймона.
Эск отодвинула тяжелые занавески и заглянула внутрь фургона. Саймон

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

лежал на куче одеял, читая здоровенную книгу и делая на клочке бумаги какие-то заметки.
Он поднял глаза, обеспокоенно улыбнулся Эск и спросил:
- Это ты?
- Я, - убежденно ответила она.
- А мы думали, ты от нас ушла. Сначала все с-с-с-считали, что ты едешь с-с кем-то другим, а п-потом, когда мы ос-с-становились...
- Я вроде как догнала вас. По-моему, господин Тритл хочет, чтобы ты полюбовался на Университет.
- Мы уже приех-хали? - Он бросил на нее странный взгляд. - И ты здес-с-сь?
- Да.
- Но как?
- Господин Тритл предложил провести меня, и сказал, что все будут поражены, когда со мной познакомятся. - В глубине ее глаз промелькнул плавник Неуверенности. - Он говорил правду?
Саймон посмотрел на книгу, промокнул слезящиеся глаза красным носовым платком и пробормотал:
- У него б-бывают всякие фантазии, но человек он н-неплохой.
Эск озадаченно взглянула на желтые страницы лежащей перед юношей книги. Они были заполнены сложными красными и черными символами, которые необъяснимым образом выглядели столь же могущественно и неприятно, как тикающая посылка, но которые, тем не менее, привлекали к себе взгляд, как заставляет оборачиваться ужасная авария. Вы чувствовали, что вам хочется узнать их назначение, и в то же самое время подозревали, что потом сильно пожалеете о своем любопытстве.
Саймон заметил выражение лица Эск и поспешно захлопнул книгу.
- Всего лишь магия, - пробормотал он. - Я тут кое-что п-п-п...
- ...пытаюсь... - автоматически подсказала Эск.
- С-спасибо. Выяснить.
- Это, должно быть, довольно интересно - читать книги, - предположила Эск.
- Вроде как да. А разве ты, Эск, не умеешь читать?
Прозвучавшее в его голосе изумление уязвило ее.
- Наверное умею, - с вызовом заявила она. - Я никогда не пробовала.

Эск не признала бы собирательное существительное, даже если бы оно плюнуло ей в лицо, однако она знала, что у коз - стадо, а у ведьм - шабаш. Но как назвать большое количество волшебников? Орден? Заговор? Круг?
Что бы это ни было, оно заполняло Университет. Волшебники прохаживались по аллеям и сидели на скамейках среди деревьев. По дорожкам, повинуясь звону колокольчика, спешили молодые волшебники, балансируя стопками книг, а если это были студенты старших курсов, то книги сами летели за ними по воздуху. Кстати о воздухе. В воздухе здесь отчетливо ощущались маслянистость магии и привкус жести.
Эск шагала между Тритлом и Саймоном и упивалась видами Университета. Магия не просто пропитывала все вокруг - эта магия была приручена и работала, как мельничный ручей. Это была сила, но ее держали в узде.
Саймон был не менее возбужден, чем Эск, но это выразилось только в том, что его глаза начали слезиться еще больше и заикаться он стал еще сильнее. Саймон постоянно останавливался и указывал на здания различных колледжей и лабораторные корпуса.
Одно из зданий было довольно низким и мрачным, с высокими узкими окнами.
- Это б-библиотека. - В голосе Саймона дрожало благоговейное уважение. - М-можно я зайду?
- У тебя еще будет время, - утешил его Тритл.
Саймон бросил на здание сожалеющий взгляд.
- Все когда-либо написанные книги по магии... - прошептал он.
- А почему на окнах решетки? - поинтересовалась Эск. Саймон сглотнул.
- Гм, п-п-потому, что книги п-п-по магии не такие, к-как другие, они ведут...
- Хватит, - оборвал Тритл. Взглянув на Эск так, словно только что ее заметил, он нахмурился. - А ты здесь что делаешь?
- Ты сам предложил провести меня сюда, - объяснила Эск.
- Я? Ах да. Разумеется. Прости, мысли блуждают. Юная особа, которая хочет стать волшебником. Ну посмотрим, посмотрим.
Следуя за ним, они поднялись по широкой лестнице к внушительным двустворчатым дверям. Двери специально проектировали так, чтобы они поражали своей внушительностью. Их создатель потратил уйму денег на тяжелые замки, вычурные петли, медные заклепки и покрытый затейливой резьбой косяк - все входящие должны были сразу понять, что здесь они кто угодно, только не важные персоны.
Вот только проектировщик сам был волшебником. Он совершенно забыл о дверном молотке.
Тритл постучал в дверь своим посохом, и она, поколебавшись, медленно отодвинула засовы и распахнулась.
Холл был заполнен волшебниками и мальчиками. И родителями мальчиков.
Попасть в Незримый Университет можно двумя способами (на самом деле тремя, но в то время волшебники этого еще не знали).
Во-первых, можно совершить какое-нибудь великое магическое деяние, к примеру вернуть миру древнюю могущественную реликвию или изобрести совершенно новое заклинание, но в наше время это случается редко. В прошлом существовали великие волшебники, которые умели формировать новые чары из хаотичной сырой магии Плоского мира, чудесники, от которых произошли все современные заклятья, но эти дни безвозвратно канули в прошлое. Чудесников больше не осталось.
Так что более типичный способ поступить в Университет - это после соответствующего периода ученичества заручиться поддержкой старшего и уважаемого волшебника.
Конкуренция за место в Незримом Университете и за те почести-привилегии, которые приносила Незримая степень, была очень высока. Большинству из мальчиков, что толпились сейчас в холле, запуская друг в друга мелкие заклинания, было суждено потерпеть неудачу и провести остаток дней своих в роли низших магов, простых магических техников, которые, с вызывающе торчащими бородами и кожаными заплатами на локтях, собираются на волшебных вечеринках маленькими завистливыми группками.
Не для них вожделенная остроконечная шляпа, украшенная по личному желанию владельца астрологическими символами, великолепные одежды и посох силы. Но, по меньшей мере, они могут смотреть сверху вниз на чародеев, которые обычно бывают толстыми весельчаками, как правило "окают", пьют пиво, появляются везде с тощими печальными женщинами в усыпанном блестками трико и дико раздражают магов тем, что, не осознавая своего низкого положения, постоянно рассказывают им анекдоты. Ниже всех - не считая ведьм, разумеется, - стоят заклинатели, вообще не получающие никакой подготовки. Заклинателю можно доверить разве что мытье перегонного куба. Многие заклинания требуют таких ингредиентов, как прах человека, погибшего под обвалом, сперма живого тигра, корень растения, которое, когда его вырывают, издает ультразвуковой крик. Кого за ними посылают? Правильно.
Магов низших рангов часто называют уличными волшебниками. На самом деле уличное волшебство - это весьма почтенная и высокоспециализированная форма магии, привлекающая к себе молчаливых, задумчивых людей с друидическими убеждениями и садоводческими наклонностями. Если вы пригласите уличного волшебника в гости, он проведет половину вечера, нашептывая что-то вашим комнатным растениям. Другую половину вечеринки он проведет, выслушивая их ответы.
Эск заметила, что в холле присутствуют несколько женщин, - даже у юных волшебников бывают матери и сестры. Родные и близкие семьями валили, чтобы попрощаться с любимыми сыновьями. Высмаркивались носы, вытирались слезы и звенели монеты - гордые отцы вкладывали в ладони отпрысков небольшую сумму на карманные расходы.
Самые старые волшебники прогуливались в толпе, разговаривая с волшебникамипоручителями и рассматривая будущих студентов.
Несколько таких старых волшебников, продвигаясь под всеми парусами подобно украшенным золотом галеонам, пробились через людское море к Тритлу, степенно поклонились ему и с одобрением взглянули на Саймона.
- Так это и есть юный Саймон? - спросил самый толстый из них, лучезарно улыбаясь мальчику. - Мы слышали о тебе прекрасные отзывы, молодой человек. А? Что?
- Саймон, поклонись аркканцлеру Напролоуму, Архимагу Волшебников Серебряной Звезды, - подсказал Тритл.
Саймон боязливо поклонился.
Напролоум одарил его благожелательным взглядом.
- О тебе говорят замечательные вещи. Этот горный воздух, должно быть, хорошо влияет на мозг, а?
Он расхохотался. Окружающие его волшебники расхохотались. Тритл расхохотался. Их реакцию Эск сочла довольно странной, поскольку не увидела в происходящем ничего смешного.
- Я н-н-не з-знаю, г-г-г...
- Судя по тому, что мы слышали, это, должно быть, единственное, чего ты не знаешь, парень! - изрек Напролоум, чьи щеки колыхались от еле сдерживаемого веселья.
За этими словами последовал еще один точно рассчитанный по времени взрыв смеха.
Напролоум похлопал Саймона по плечу.
- Вот кто у нас будет получать почетную стипендию. Просто потрясающие результаты, никогда не видел ничего подобного. К тому же самоучка. Изумительно, да? Как ты считаешь, Тритл?
- Великолепно, аркканцлер. Напролоум оглянулся на коллег-волшебников.
- Может, ты продемонстрируешь нам образчик? - предложил он. - Небольшой наглядный показ, а?
Саймон бросил на него взгляд, в котором сквозила животная паника.
- В-вообще-то, у м-меня н-не очень х-х-х...
- Ну-ну, - подбодрил (как ему самому казалось) Напролоум. - Не бойся. Не торопись. Подготовься как следует.
Саймон облизнул пересохшие губы, взглянул с немым призывом на Тритла и начал:
- Гм, п-п-п-п... - Он замолчал и с усилием проглотил слюну. - С-с-с-с...
Его глаза вылезли из орбит, из них ручьем хлынули слезы, а плечи заходили ходуном.
Тритл ободряюще похлопал его по спине и объяснил:
- Сенная лихорадка. Мне что-то не удается ее вылечить. Все испробовал.
Саймон проглотил слюну и кивнул, после чего взмахом белой ладони с длинными пальцами отстранил от себя Тритла и закрыл глаза.
В течение нескольких секунд ничего не происходило. Он стоял беззвучно шевеля губами. Затем от него, словно свет свечи, расползлась тишина. Круги бесшумности захлестнули толпу, ударяясь о стены со всей силой воздушного поцелуя и откатываясь волнами. Люди некоторое время непонимающе таращились на то, как их собеседники беззвучно раззевают рты, но потом и сами багровели от усилий - их собственный смех оказывался не громче комариного писка.
Над головой Саймона вспыхнули крошечные точки света. Они начали кружиться и завиваться в спирали в сложном трехмерном танце, после чего образовали какую-то фигуру.
Вообще-то Эск показалось, что эта фигура была там все время, поджидая, когда глаза девочки ее увидят. Так совершенно невинное облачко умеет, ни капли не изменившись, превратиться в кита, корабль или лицо.
Фигура вокруг головы Саймона изображала Плоский мир.
Несмотря на то, что мерцание и мелькание крохотных огоньков смазывали некоторые детали, Диск узнавался практически сразу. А еще там была небесная черепаха Великий А'Туин с четырьмя слонами на спине. Вокруг Края света сверкал огромный Краепад, а в самом центре виднелась миниатюрная каменная игла, символизирующая гигантскую гору Кори Челести, на которой жили боги.
Образ увеличился в размерах, показалось Круглое море, а затем - и сам Анк. Малюсенькие огоньки разлетались в стороны от Саймона и исчезали в небытии в нескольких футах от его головы. Они демонстрировали вид города с воздуха, и город этот несся прямо на зрителей. Приближающийся Университет становился все больше и больше. Вот и Главный зал...
... А вот люди, молча и с открытыми ртами наблюдающие за происходящим. Вот сам Саймон, очерченный точками серебристого света. И в воздухе над ним - крошечный сверкающий образ, и этот образ содержит в себе еще один образ, и еще один, и еще...
Создавалось ощущение, будто Вселенную вывернули наизнанку во всех направлениях сразу. Эск почувствовала себя раздутой и набухшей. Ей казалось, что весь мир дружно сказал: "Бульк!"
Стены поблекли. Пол тоже. Портреты великих магов прошлого - сплошь свитки, бороды и нахмуренные, словно от легкого запора, брови - исчезли. Плитки под ногами (довольно милый черно-белый узор) испарились, и на их месте появился мелкий песок, серый, как лунный свет, и холодный, как лед. Над головой засверкали странные и неожиданные звезды. У горизонта виднелись невысокие холмы, выщербленные в этом неподвластном природе крае не ветром, не дождем, но мягкой наждачкой самого Времени.
Однако этого никто не замечал. По сути дела, все словно повымерли. Эск окружали люди, которые стояли неподвижно и безмолвно, как статуи.

Предыдущая страница 21 Следущая страница


Творцы заклинаний 22

И они были не одни. За их спинами толклись Твари, и Тварей становилось все больше. Определенной формы у Тварей не было; вернее, они принимали форму словно наудачу, заимствуя ее у самых разнообразных существ. Будто слышали о руках, ногах, челюстях, когтях и внутренних органах, но понятия не имели о том, как все это соединяется. Или им было все равно. Или они были настолько голодны, что не стали беспокоить себя выяснением мелких подробностей.
Они гудели, как рой мух.
Это были Твари из ее снов, явившиеся подзакусить магией. Эск знала, что она их сейчас не интересует - разве что в качестве послеобеденной жевательной резинки. Внимание Тварей сосредоточилось на Саймоне, который даже не подозревал об их присутствии.
Эск больно пнула его в щиколотку.
Холодная пустыня исчезла. Реальный мир хлынул обратно. Саймон открыл глаза, слабо улыбнулся и мягко рухнул на руки Эск.
Волшебники подняли гул, кто-то разразился аплодисментами. Похоже, никто не заметил ничего странного, не считая серебристых огоньков.
Напролоум встряхнулся и поднял руку, успокаивая толпу.
- Прямо... потрясающе, - сказал он Тритлу. - Так, говоришь, он дошел до всего этого сам?
- Именно, господин.
- И никто ему не помогал?
- У него никого нет, - ответил Тритл. - Он просто ходил от деревни к деревне, творя мелкие чары. А платили ему книгами и бумагой.
Напролоум кивнул.
- Это была не иллюзия, однако он не пользовался руками. Что там он бубнил себе под нос? Ты знаешь?
- Он утверждает, что это всего лишь слова, которые заставляют его мозг работать как надо, - пожал плечами Тритл. - Я и половины не понимаю из того, что он говорит, и это факт. Он утверждает, что ему приходится изобретать, потому что в мире не существует слов для обозначения его действий.
Напролоум искоса взглянул на коллег-магов. Те кивнули.
- Для нас будет честью принять его в Университет, - изрек он. - Ты передашь ему это, когда он очнется?
Тут аркканцлер почувствовал, как кто-то тянет его за полу мантии, и опустил глаза.
- Ты прости, что отвлекаю... - сказала Эск.
- Здравствуй, девочка, - медоточивым голосом отозвался Напролоум. - Ты пришла посмотреть, как твоего брата будут принимать в Университет?
- Он мне не брат, - возразила Эск. У нее бывали минуты, когда ей казалось, что весь окружающий мир населен одними ее братьями, но сейчас она так не считала. - Ты важное лицо здесь?
Напролоум взглянул на коллег и расплылся в улыбке. Мода - явление вездесущее, не обошла она своим вниманием и среду волшебников. Иногда маги поголовно выглядят тощими, изможденными и разговаривают с животными (животные их не слушают, но ведь главное - намерение), а иногда модно быть смуглым, угрюмым и носить маленькую черную остроконечную бородку. Сейчас в моду входил рубенсовский стиль. Напролоум аж раздулся от скромности.
- Самое важное. Маг должен делать все, что в его силах, чтобы служить ближнему верой и правдой. Да. Я бы сказал, очень важное.
- Я хочу стать волшебником, - заявила Эск.
Стоящие за спиной Напролоума младшие по рангу волшебники уставились на нее так, словно увидели перед собой новую и чрезвычайно любопытную разновидность жучка обыкновенного. Лицо аркканцлера побагровело, глаза выпучились. Он смотрел на Эск и, казалось, изо всех сил старался не дышать. Наконец он не выдержал и расхохотался. Смех возник где-то в районе объемистого живота и начал пробираться наверх, отдаваясь эхом от ребер и вызывая в груди Напролоума небольшие волшебникотрясения. Наружу смех вырвался серией сдавленных похрюкиваний. Он просто зачаровывал наблюдателей, этот смех. Обладал неповторимой индивидуальностью.
Но, поймав взгляд Эск, Напролоум сразу замолчал. Если его смех был цирковым клоуном, то ее решительный прищур представлял собой быстро падающее ведро с краской.
- Волшебником? - переспросил он. - ты хочешь стать волшебником?
- Да, - кивнула Эск, пихая полубесчувственного Саймона в неохотно подставленные руки Тритла. - Я восьмой сын восьмого сына. В смысле дочь.
Окружающие волшебники обменивались взглядами и перешептывались. Эск попыталась не обращать на них внимания.
- Что она сказала?
- Она серьезно?
- Я всегда считал, что дети в ее возрасте просто очаровательны, вы согласны?
- Ты - восьмой сын восьмой дочери? - уточнил Напролоум. - В самом деле?
- Все наоборот, только не совсем, - с вызовом отозвалась Эск.
Напролоум промокнул глаза носовым платком.
- Прямо-таки завораживающе. По-моему, я никогда не слышал ничего подобного. А?
Он оглянулся на быстро растущую аудиторию. Те, кто стоял сзади, не могли разглядеть Эск и вытягивали шеи, думая, что здесь вершится какое-то забавное волшебство. Напролоум пребывал в растерянности.
- Ну что ж, - буркнул он. - Ты действительно хочешь стать волшебником?
- Я неустанно повторяю это всем и каждому, но никто, похоже, не слушает, - возмутилась Эск.
- Тебе сколько лет, девочка?
- Почти девять.
- И, когда вырастешь, ты хочешь стать волшебником?
- Я хочу стать волшебником сейчас, - твердо сказала Эск. - Ведь это, если я не ошибаюсь, здесь делается?
Напролоум посмотрел на Тритла и подмигнул ему.
- Я все вижу, - предупредила Эск.
- Дело в том, что раньше женщин-волшебников никогда не было, - попытался объясниться Напролоум. - Поэтому мне кажется, что твои требования идут вразрез с существующими обычаями. А может, ты станешь ведьмой? По-моему, прекрасная карьера для девочки.
Один из стоящих у него за спиной второстепенных волшебников расхохотался. Эск смерила весельчака презрительным взглядом.
- Быть ведьмой неплохо, - признала она. - Но я считаю, что волшебникам живется куда веселей. А вы как думаете?
- Я думаю, что ты единственная в своем роде, - признался Напролоум.
- Что это значит?
- Это значит, что ты всего одна такая на всем Плоском мире, - объяснил Тритл.
- Вот именно, - подтвердила Эск, - и я по-прежнему желаю стать волшебником. У Напролоума иссяк словарный запас.
- Ну, в общем, ты не можешь, - промямлил он. - Одна мысль об этом!..
Он выпрямился во всю свою ширину и повернулся, намереваясь уйти. Что-то потянуло его за полу мантии.
- Почему не могу? - спросил чей-то голос.
Он обернулся и медленно, с расстановкой проговорил:
- Потому что... потому что... твоя затея просто смехотворна, вот почему. И она полностью противоречит законам!
- Но я могу творить чары не хуже волшебников! - В голосе Эск прозвучал едва уловимый намек на дрожь.
Напролоум нагнулся так, что его лицо оказалось напротив ее носа.
- Нет, не можешь, - прошипел он. - Потому что ты не волшебник. Женщины не бывают волшебниками. Я ясно выражаюсь?
- А ты сам убедись, - предложила Эск.
Она вытянула вперед правую руку с растопыренными пальцами и, как бы прицеливаясь, поворачивалась, пока в поле ее зрения не попала статуя Малиха Мудрейшего, основателя Университета. Волшебники, стоящие между ней и статуей, инстинктивно шарахнулись в сторону, после чего почувствовали себя довольно глупо.
- Я ведь серьезно, - предупредила она.
- Уходи, девочка, - посоветовал Напролоум.
- Ну ладно... - отозвалась Эск. Не сводя со статуи глаз, она сощурилась, сосредоточилась...

Огромные двери Незримого Университета сделаны из октирона, настолько нестабильного металла, что он может существовать только во Вселенной, насыщенной сырой магией. Эти двери неуязвимы для любой силы, за исключением волшебства: никакой огонь, никакой таран, никакая армия не способны пробить в них брешь.
Именно поэтому большинство обычных посетителей Университета пользуется черным ходом, дверь которого сделана из совершенно нормального дерева и не ставит целью своей жизни запугивание мирных людей. В отличие от тех, октироновых, дверей, она вообще никому ничего не ставит, мирно стоит на месте, и все. У нее даже имеются обычный дверной молоток и прочая присущая нормальным дверям атрибутика.
Матушка внимательно осмотрела косяк и удовлетворенно крякнула, обнаружив то, что искала. Она не сомневалась в том, что этот знак будет здесь, хитроумно замаскированный естественной структурой дерева.
Она взялась за дверной молоток, выкованный в форме драконьей головы, и уверенно стукнула три, раза. Через некоторое время дверь открылась - на пороге стояла молодая женщина, держащая во рту множество прищепок для белья.
- Уо ау ао? - осведомилась она.
Матушка поклонилась, демонстрируя остроконечную черную шляпу с булавками в виде крыльев летучих мышей. Шляпа произвела впечатление: девушка залилась краской, оглядела тихий, спокойный переулок и торопливо сделала матушке знак зайти внутрь.
По другую сторону стены лежал просторный, заросший мхом двор, прочерченный крест-накрест бельевыми веревками. Матушке выпала уникальная возможность стать одной из немногих женщин, которые знают, что в действительности носят волшебники под своими мантиями. Однако пожилая ведьма скромно отвела глаза и последовала за девушкой вниз по широкой лестнице.
Лестница вела в длинную галерею с высоким потолком и арочными проемами по обеим сторонам, в данный момент заполненную паром. В прилегающих помещениях матушка мельком увидела бесконечные ряды корыт. В воздухе висел теплый, густой запах раскаленных утюгов,
Стайка девушек, несущих корзины с бельем, протолкалась мимо матушки и торопливо взлетела по ступенькам до половины лестницы - после чего остановилась и обернулась, чтобы повнимательнее рассмотреть незнакомую гостью.
Матушка расправила плечи и попыталась напустить на себя как можно более таинственный вид.
Провожатая, которая так и не избавилась от своих прищепок, провела матушку одним из боковых коридоров в комнату, которая представляла собой лабиринт стеллажей, заполненных выстиранным бельем. В самом центре этого лабиринта сидела за столом очень толстая женщина в рыжем парике. Она совсем недавно записывала что-то в толстенную книгу учета белья - которая все еще лежала раскрытой, - но в настоящий момент женщина дотошно изучала покрытую пятнами мантию.
- А отбеливать пробовала? - спрашивала она.
- Да, госпожа, - отвечала стоящая рядом служанка.
- А как насчет отвара миррита?
- Да, госпожа. От него она только посинела, госпожа.
- Даже для меня это нечто новенькое, - призналась прачка. - А уж я-то повидала на своем веку и серы, и сажи, и крови драконов, и крови демонов, и не знаю даже, чево еще... - Она вывернула куртку и прочитала аккуратно пришитую внутри метку с именем. - Хм-м. Гранпонь Белый. Если он не будет лучше заботиться о своем белье, то скоро станет Гранпонем Серым. Запомни, девочка, белый маг на самом деле никакой не белый - это обыкновенный черный маг, который нашел себе хорошую домоправительницу. И...
Она заметила матушку и замолчала.
- Оа охкукава в хвер, - пояснила матушкина спутница, торопливо приседая в реверансе. - Ыхкахава, хто...
- Да, да, спасибо, Ксандра, можешь идти, - перебила ее толстуха.
Поднявшись на ноги, она сияюще улыбнулась матушке и с почти слышным щелчком переместила свою манеру разговора на несколько ступенек вверх по социальной лестнице.
- Прошю нас изьвинить. У нас тют все вверх дном - сегодня большая стирка. Это визит вежьливости или же, осьмелюсь спросить... - она понизила голос, - вы принесьли извесьтье с Потусьтороннего мира?
Лицо матушки выразило недоумение - но только на долю секунды. Колдовские знаки на двери дали ей понять, что домоправительница доброжелательно относится к ведьмам и что ей особенно хочется узнать что-нибудь о судьбе своих четырех мужей. А еще она закидывает удочки на пятого - отсюда рыжий парик и, если матушкины уши не обманывают, скрип такого количества китового уса в корсете, что сторонники движения за сохранение окружающей среды пришли бы в ярость. Легковерна и глупа, гласили знаки. Матушка воздержалась от суждений, поскольку городские ведьмы тоже не блистали умом.
Домоправительница, должно быть, неправильно истолковала выражение ее лица.
- Не бойтесь, - успокоила она. - Мои подчиненные получили четкие инстрюкции принимать ведьм со всем ратушием, хотя, разюмеется, те, наверху,

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

этого не одобряют. Надеюсь, вы не откажетесь от чашечьки чаю и легкой заквуски?
Матушка важно поклонилась.
- И я пригляню за тем, чьтобы для вас нашьли узелок со старой одежьдой, - обрадованно улыбнулась домоправительница.
- Старой одеждой? Ах да. Спасибо, сударыня.
Домоправительница шагнула вперед, скрипя и шурша, словно старинный чайный клипер в бурю, и подала матушке знак следовать за ней.
- Я прикажю, чьтобы чай принесьли в мои апартаменты. Чай со множесьтвом чайных лисьтьев.
Матушка тяжелой поступью направилась следом. Старые одежды? Неужели эта толстуха говорила серьезно? Какова наглость! Разумеется, если ткань не износилась...
Под Университетом, как оказалось, существовал целый мир. Это был лабиринт подвалов, ледников, кладовых, кухонь и буфетных, и каждый его обитатель либо нес что-нибудь, либо накачивал чтото, либо толкал какие-то штуки, либо просто стоял и кричал. Мимо матушки мелькали заполненные паром комнаты и огромные залы, пышущие жаром от раскаленных докрасна кухонных плит длиной во всю стену. Из пекарен тянулся аромат свежевыпеченного хлеба, а из буфетных - запах старого пива. И от всего подряд пахло потом и древесным дымом.
Домоправительница провела ее по старинной спиральной лестнице и ключом из висевшей на поясе большой связки открыла дверь.
Комната была выдержана в розовом цвете и покрыта оборочками. Оборочки присутствовали даже на таких вещах, которые ни один находящийся в здравом уме человек ни за что не стал бы ими украшать. Создавалось впечатление, будто находишься внутри сахарной ваты.
- Мило, - высказалась матушка и, почувствовав, что от нее ждут продолжения, добавила: - У вас есть вкус.
Она оглянулась в поисках не украшенного оборочками предмета, на который можно было бы присесть, но быстро сдалась.
- О чем это я дюмаю? - прощебетала домоправительница. - Меня зовут госпожа Герпес, но, полагаю, вы, конечьно же, об этом знаете. А я имею чесьть обращаться к...
- А? О, матушка Ветровоск, - представилась матушка.
Эти оборки начинали ее доставать. Они создавали розовому цвету дурную репутацию.
- Я, есьтесьтвенно, сама обладаю провидьческими способьносьтями, - заявила госпожа Герпес.

Матушка ничего не имела против предсказания будущего - при условии, что им занимаются люди, не обладающие никакими провидческими талантами. Однако другое дело, когда предвидением занимаются люди, которым следует быть осмотрительнее. Матушка считала, что даже самое качественное будущее - вещь крайне хрупкая и если люди будут долго таращиться на него в упор, то оно изменится. У матушки имелись довольно сложные теории о пространстве и времени и о том, почему с ними не следует баловаться, но, к счастью, хорошие предсказатели попадаются редко, да и сами люди предпочитают плохих провидцев, у которых можно гарантированно получить требуемую дозу бодрости и оптимизма.
Матушка знала все о плохом предсказании будущего. Причем плохо предсказывать будущее куда сложнее, чем предвидеть его хорошо. Здесь требуется недюжинное воображение.
Как сразу определила матушка, госпожа Герпес была прирожденной ведьмой, по какой-то причине не получившей должной подготовки. Домоправительница обложила свое будущее со всех сторон. В комнате имелись: хрустальный шар, накрытый чем-то вроде бабы-на-чайник с розовыми оборками; несколько колод игральных карт; розовый бархатный мешочек с рунами; один из этих жутких маленьких столиков на колесиках, к которым ни одна осторожная ведьма не прикоснется даже самой длинной метлой. Кроме того, матушка заметила не то специальным образом высушенные экскременты блошиной мартышки, не то сушенные испражнения мартышкиных блох, которые можно было подбросить и выявить по ним всю сумму знаний и мудрости во Вселенной. Прямо скажем, унылое зрелище.
- Или, разюмееться, можно использовать чайные лисьтья, - предложила госпожа Герпес, указывая на стоящий на столике большой коричневый чайник. - Мне известно, что ведьмы зачасьтую предпочитают чайную заварку, но мне она вьсегда казалась, ну, несколько заурядной. Не примите это на свой сьчет.
"Возможно, она и правда не относила это на мой счет", - подумала матушка. Госпожа Герпес смотрела на нее таким взглядом, каким обычно смотрят щенки, когда не знают, чего ожидать дальше, и начинают опасаться, что в конце концов это будет свернутая в трубку газета.
Матушка взяла в руки чашку госпожи Герпес и принялась вглядываться в чайные листья, но тут заметила выражение разочарования, промелькнувшее на лице домоправительницы, словно тень по заснеженному полю. Матушка быстро исправилась и три раза повернула чашку противосолонь, изобразила над ней несколько неопределенных пассов и пробормотала заклятье (которым обычно пользовалась для лечения мастита у старых коз, но это неважно). Такое проявление очевидного магического таланта подбодрило госпожу Герпес сверх всякой меры.
Обычно у матушки не шло гадание на чайных листьях, но сейчас она уставилась прищуренными глазами на покрытую коркой сахара массу, оставшуюся на дне чашки, и предоставила своему разуму полную свободу. На самом деле она искала подходящую крысу или даже таракана, который находился бы где-нибудь поблизости от Эск, так чтобы можно было Позаимствовать его сознание.
Но вместо этого, к своему изумлению, она обнаружила, что у Университета тоже имеется сознание.

Тот факт, что камни могут мыслить, общеизвестен, потому что на нем основывается вся электроника, но в некоторых вселенных люди веками ищут иной разум в небесах, и им совершенно не приходит в голову посмотреть под ноги. Это оттого, что они изучают неправильный временной промежуток. С точки зрения камня, Вселенная только-только образовалась, и горные цепи скачут вверх-вниз, словно клапаны органа, в то время как континенты, охваченные всеобщим хорошим настроением, ерзают из стороны в сторону, врезаясь друг в друга просто ради того, чтобы получить удовольствие от движения, и сбрасывая с себя огромные обломки скал. Пройдет немало времени, прежде чем камни заметят обезображивающую их поверхность легкую кожную болезнь и начнут чесаться, - но это и к лучшему.
Однако камни, из которых был построен Незримый Университет, уже несколько тысяч лет поглощали магию, а вся эта неорганизованная сила должна была куда-то деваться.
Так что у Университета появилась личность.
Матушка ощупала его как большое и довольно дружелюбное животное, которое только и ждет возможности завалиться на крышу, чтобы ему почесали пол. Сам же Университет даже не заметил ее. Он наблюдал за Эск.
Следуя нитям внимания Университета, матушка отыскала Эск и начала зачарованно всматриваться в сцену, разыгрывающуюся в Главном зале...
- ...Видите?
Голос доносился откуда-то издалека.
- М-м-м?
- Я говорю, чьто вы там видите? - повторила госпожа Герпес.
- А?
- Я говорю, чьто...
- О-о.
Придя в совершенное замешательство, матушка поспешно вернула свое сознание обратно. Вся беда с Заимствованием заключается в том, что, возвращаясь в собственное тело, вы сначала чувствуете себя как бы не на своем месте, а Матушка была первым человеком, который когда-либо проникал в мысли здания. Теперь она ощущала себя большой, скрипучей и полной переходов.
- Вы плохо себя чувьствуете?
Матушка покачала головой и открыла окна. Вытянув вперед западное и восточное крылья, она попыталась сосредоточиться на крошечной чашке, зажатой между колоннами.
К счастью, госпожа Герпес приписала ее бледный, как штукатурка, цвет лица и каменное молчание действию оккультных сил, а матушка тем временем обнаружила, что краткое знакомство с обширной кремниевой памятью Университета в значительной степени стимулировало ее воображение.
Голосом, похожим на свист сквозняков в коридорах и произведшим на домоправительницу неизгладимое впечатление, она обрисовала будущее, полное пылких молодых людей, сражающихся за обильные прелести госпожи Герпес. Говорила матушка очень быстро, поскольку то, что она увидела в Главном зале, вызвало у нее страстное желание вернуться к воротам.
- И еще... - добавила она.
- Да? Да?
- Я вижу, как вы нанимаете новую служанку - ведь здесь нанимают служанок? Прекрасно. Это будет юная особа, очень скромная, хорошая работница, может делать что угодно.
- И чьто эта особа? - поинтересовалась госпожа Герпес, уже смакующая красочно описанное матушкой будущее и опьяненная любопытством.
- Духи не совсем ясно выразились на сей счет, - отозвалась матушка. - Но очень важно, чтобы вы ее наняли.
- С этим не будет проблем, - заверила госпожа Герпес. - Зьдесь, знаете ли, невозможно удержать сьлужанок - долго они не задерьживаются. Это все магия. Она просачивается сюда. Особенно тянет из библиотеки, гьде хранятся магические книжьки. Как раз вчера ушли две горничьные с верхнего этажа. Сказали, чьто им надоело ложиться в посьтель, не зная, в каком виде они проснутся утром. Старшие волшебники, конечьно, каждый раз превращают их обратно. Но это не одно и то же.
- В общем, духи говорят, что эта юная особа не доставит вам никаких хлопот, - мрачно пообещала матушка.
- Если она умеет подметать и мыть полы, то ей будут зьдесь только рады, - озадаченно произнесла госпожа Герпес.
- Она даже принесет с собой личную метлу. Ну, так духи говорят.
- Как кстати. И когда же появится эта юная особа?
- О, скоро, очень скоро. Так вещают духи.
Лицо домоправительницы затуманилось легким сомнением.
- Таких весчей духи обычно не говорят. А гьде именно это сказано?
- Вот здесь, - ткнула пальцем в чашку матушка. - Видите небольшую кучку чайных листьев между сахаром и вон той трещинкой? Ну что, разве я не права?
Их глаза встретились. У госпожи Герпес, может, и имелись слабости, однако миром университетской прислуги она правила твердой рукой. Но матушка, в свою очередь, могла переглядеть змею. Через несколько секунд глаза домоправительницы начали слезиться.
- Да, полагаю, вы правы, - покорно подтвердила она, выуживая из недр бюста носовой платок.
- Вот и ладненько. - Матушка откинулась и поставила чашку на блюдце.
- Зьдесь имеется много возможносьтей для девушки, которая готова усердно работать, - заявила госпожа Герпес. - Я, знаете ли, сама начинала сенной девушкой.
- Все мы с этого начинаем, - рассеянно подтвердила матушка. - А теперь мне пора.
Она встала и потянулась за шляпой.
- Но...
- Я должна торопиться. Важная встреча, - бросила матушка через плечо, поспешно сбегая по ступенькам.
- Вам тут приготовили узелок со старой одеждой...
Матушка остановилась. Один инстинкт пытался взять верх над другим.
- А черный бархат там есть?
- Да, и шелк тоже.
Матушка несколько подозрительно относилась к шелку, поскольку слышала, что его добывают из брюшка гусеницы, но черный бархат обладал могучей притягательной силой. Победила верность профессии.
- Отложите в сторонку, я, может, еще загляну к вам, - крикнула матушка и бросилась бежать по коридору.
Распугивая поваров и служанок, которые, завидев ее, поспешно порскали в стороны, старая ведьма прогрохотала по скользким каменным плитам, прыжками поднялась по ведущей во двор лестнице и выскочила на аллею. Шаль развевалась у нее за спиной, а башмаки высекали из мостовой яркие искры. Оказавшись на открытом пространстве, она поддернула юбки и перешла в галоп. На главную площадь она вылетела из-за угла, затормозив обеими ногами с такой силой, что на взвизгнувшей брусчатке осталась длинная белая царапина.
Матушка успела как раз вовремя, чтобы увидеть, как Эск, вся в слезах, выбегает из университетских ворот.

- Магия отказалась действовать! Я чувствовала, что она там, но она уперлась и не захотела выходить!
- Может, ты слишком старалась? - предположила матушка. - Магия - это как рыбалка. Прыгая по берегу и бултыхаясь в воде, еще никто не поймал ни одной рыбины. Ты должна сидеть спокойно и ждать, пока рыба сама клюнет.
- Все только посмеялись надо мной! Кто-то даже сунул мне конфетку.
- Ну, значит, этот день все же принес тебе какую-то пользу, - заметила ведьма.
- Матушка! - обвиняюще воскликнула Эск.
- А чего ты ожидала? - спросила старая ведьма. - По крайней мере, они

Предыдущая страница 23 Следущая страница


Творцы заклинаний 24

всего-навсего посмеялись. От смеха вреда не бывает. Ты подошла к главному волшебнику и начала выставляться перед всей публикой, а над тобой просто-напросто посмеялись? Ты делаешь успехи, это факт. Конфету ты съела?
Эск нахмурилась.
- Да.
- Вкусная?
- Ириска.
- Терпеть не могу ирис.
- Хм-м, - протянула Эск, - полагаю, ты хочешь, чтобы в следующий раз я попросила мятную?
- И не смей мне сарказничать, юная вертихвостка. В мятных конфетах нет ничего плохого. Передай мне чашку.
Еще одним преимуществом городской жизни, как неожиданно открыла матушка, являлась стеклянная посуда. Некоторые из наиболее затейливых снадобий требовали использования приспособлений, которые либо покупались по бешеным ценам у гномов, либо - если их заказывали у ближайшего стеклодува-человека - прибывали завернутыми в солому и обычно разбитыми. Матушка пробовала сама выдувать стекло, но от натуги ее разбирал кашель, что приводило к некоторым довольно странным результатам. Однако то, что в городе процветала профессия алхимика, означало, что здесь можно найти целые лавки, заполненные выставленной на продажу стеклянной посудой, а ведьма всегда сумеет выторговать себе скидку.
Матушка внимательно следила за желтоватой жидкостью, протекающей по извилистому лабиринту из трубочек и собирающейся в одну большую, тягучую каплю. Подхватив каплю кончиком стеклянной ложки, старая ведьма аккуратно стряхнула ее в крошечный стеклянный флакончик.
Эск сквозь слезы наблюдала за ее действиями.
- Что это? - спросила она.
- "Не-твое-дело", -ответила матушка, запечатывая пробку воском.
- Лекарство?
- В некотором роде.
Матушка пододвинула к себе письменные принадлежности, выбрала перо и, помогая себе высунутым из уголка рта кончиком языка, с величайшей тщательностью заполнила ярлык, что сопровождалось многочисленными зачеркиваниями. Периодически матушка поднимала голову и некоторое время соображала, как пишется то или иное слово.
- Для кого?
- Для госпожи Герапат, жены стеклодува.
Эск высморкалась.
- Того самого, который плохо работает? Матушка посмотрела на нее поверх стола.
- С чего это ты взяла?
- Во вчерашнем разговоре с тобой она назвала его Старый Господин Раз-В-Две-Недели.
- М-мф, - отозвалась матушка и заботливо закончила предложение: "Развисти в адной пинте вады, адну каплю иму в чай и ниприменна надеть свабоднаю адежду и ищо штобы вы ни ждали некаких гастей".
"В один прекрасный день, - пообещала себе матушка, - я обязательно поговорю с Эск на эту тему".
Девочка проявляла крайне нетипичную несообразительность. Эск присутствовала на многих родах и не раз водила коз к козлу старой бабки Аннапль, но так и не сделала очевидных выводов. Матушка прямо терялась - она никак не могла выбрать подходящий момент, чтобы затронуть эту тему. Может, все из-за того, что в глубине души она чересчур тонка и ранима? Одним словом, матушка ощущала себя на месте коновала, который умеет ковать, лечить, выращивать и оценивать лошадей, но имеет лишь самое отдаленное представление о том, как на них ездить.
Она приклеила ярлык к флакончику и аккуратно завернула зелье в грубую бумагу.
Ну вот, самое время...
- В Университет можно попасть и другим путем, - намекнула она, искоса поглядывая на Эск, которая сердито толкла в ступке травы. - Ведовским.
Эск подняла глаза. Матушка скупо улыбнулась сама себе и взялась за другой ярлык. Заполнение ярлыков она считала самой трудной частью магических ритуалов.
- Но вряд ли тебя это заинтересует, - продолжала она. - Прямо скажем, не самая блестящая карьера.
- Надо мной посмеялись... - пробормотала Эск.
- Да. Ты говорила. Что ж, значит, еще раз пытаться ты не станешь. Я вполне тебя понимаю.
Наступило молчание, прерываемое только поскрипыванием матушкиного пера. Наконец Эск не выдержала:
- А этот путь...
- М-м?
- Он действительно приведет меня в Университет?
- Разумеется, - высокомерно отозвалась матушка. - Я же сказала, что найду способ проникнуть туда. К тому же - очень хороший способ. Тебе не придется утруждать себя уроками, ты сможешь разгуливать по всему Университету, и никто не обратит на тебя внимания - ты поистине станешь невидимкой. Ты там наведешь порядок. Но тебя обсмеяли, и вряд ли ты заинтересуешься тем, что я могу предложить... Или я неправа?

- Прошю, возьмите еще чашьку чая, госпожа Ветровоск, - предложила госпожа Герпес.
- Барышня.
- Просьтите?
- Барышня Ветровоск, - пояснила Матушка. - Три кусочка сахара, пожалуйста.
Госпожа Герпес пододвинула ей сахарницу. Хоть всякий матушкин визит она ожидала с нетерпением, эти посещения стоили ей немалого количества сахара. Рядом с матушкой кусочки сахара как-то не заживались.
- Очень плохо для фигюры, - намекнула домоправительница. - И, я слышала, для зубов.
- Фигуры, которая заслуживала бы упоминания, у меня никогда не было, а мои зубы могут сами о себе позаботиться, - хмыкнула матушка.
К сожалению, это было чистейшей правдой. Матушка маялась отменно здоровыми зубами, которых у настоящей ведьмы, по ее мнению, вообще не должно быть. Она по-настоящему завидовала бабке Аннапль, живущей за горой ведьме, которая аж к двадцати годам умудрилась потерять все зубы и могла с полным правом считаться истинной каргой. Это означало, что ей приходилось есть огромное количество супа, но вместе с тем она вызывала не меньшее уважение. И еще бородавки... Бабка без всяких на то усилий смогла заиметь лицо, похожее на носок, набитый камешками, в то время как матушка испытала на себе действие всех общепризнанных бородавкообразующих средств, но ей так и не удалось вызвать даже одну-единственную обязательную бородавку на носу. Везет же некоторым ведьмам...
- М-м? - промычала она, краем уха услышав, что домоправительница что-то прощебетала.
- Я говорю, - повторила госпожа Герпес, - чьто юная Эскарина - настояшьчее сокровишьче. Маленькая находка. Она подьдерживает полы в безукоризьненной, безукоризненной чистоте. Ей все по плечо. Я ей вчера сказала, я сказала: "Это твоя метла все равно чьто живет собьственной жизьнью", - и знаете, чьто она мне ответила?
- Ума не приложу, - слабо откликнулась матушка.
- Она ответила, чьто пыль эту метлу боиться. Да, да, представьте себе!
- Угу, - буркнула матушка. Госпожа Герпес подтолкнула к ней свою чашку из-под чая и смущенно улыбнулась.
Матушка вздохнула про себя и, прищурившись, вгляделась в не очень-то ясные глубины будущего. С каждым разом фантазии оставалось все меньше.

Метла шаркала по коридору, поднимая огромные облака пыли, которая, если присмотреться внимательно, незаметно втягивалась в черенок. А если присмотреться еще пристальнее, то можно было увидеть, что на черенке этом имеются странные отметины, не столько вырезанные на нем, сколько льнущие к нему и на глазах меняющие облик. Но никто не присматривался. Эск сидела на широком подоконнике одного из высоких окон и смотрела на город. Сегодня она была рассержена больше обычного, так что метла атаковала пыль с непривычным рвением. Пауки, родительские паутины которых исчезали в небытии, удирали со всех восьми ног, мчась к спасению. Мыши внутри стен цеплялись друг за дружку, упираясь лапками в своды норок. В потолочных балках шуршали древоточцы, неумолимо вытягиваемые из своих ходов.
- Ты там наведешь порядок... - буркнула Эск. - Ха!
Она не могла не признать, что в ее настоящем положении есть и хорошие стороны. Еда была простой, но обильной, и Эск отвели на чердаке отдельную комнату, а это была прямо-таки роскошь, потому что она могла валяться в постели аж до пяти часов утра, что по матушкиным понятиям означало практически полдень. Работа ей выпала не из тяжелых. Эск начинала подметать, чтобы посох осознал, что от него требуется, а потом, пока он не закончит, могла заниматься своими делами. Если появлялся кто-нибудь чужой, посох тут же небрежно прислонялся к стене.
Но в то же время Эск не узнала о волшебстве ничего нового. Она могла заходить в пустые аудитории и разглядывать диаграммы, вычерченные мелом на доске, а в более продвинутых классах - и на полу, но их очертания оставались бессмысленными.
И неприятными.
Они напоминали картинки в Саймоновой книжке. Казались живыми
Эск смотрела на крыши Анк-Морпорка и рассуждала. Письменные тексты - это всего лишь произнесенные людьми слова, втиснутые между листами бумаги и, в конце концов, там окаменевшие (в Плоском мире окаменелости были хорошо известны - огромные закрученные спиралью раковины и неудачно сконструированные существа, оставшиеся с тех времен, когда Создатель еще толком не решил, что хочет получить в итоге, и, так сказать, просто баловался от нечего делать с плейстоценом). А произносимые людьми слова - это просто-напросто тень реально существующих вещей. Но некоторые вещи слишком велики, чтобы их можно было заключить в слова, и даже слова бывают чересчур могущественными, чтобы подчиниться какому-то листу бумаги.
Из чего следует, что некоторые письмена и впрямь пытаются превратиться обратно в вещи. Тут мысли Эск вконец запутались, но, тем не менее, девочка осталась в уверенности, что подлинно магические слова - это те, которые гневно пульсируют, стараясь вырваться и стать настоящими.
У них не очень-то приятный вид.
Эск припомнила события предыдущего дня.
Денек выдался довольно необычный. Аудитории Университета устроены по принципу амфитеатра - ряды сидений (отполированных задами величайших магов Диска), круто опускающиеся к центральной площадке, где стоят стол и пара грифельных досок, а на полу оставлено достаточно места, чтобы вычертить учебную октограмму приличных размеров. Под рядами сидений скрыто огромное невостребованное пространство, и Эск обнаружила, что оттуда удобно наблюдать за происходящим, глядя на преподавателя в просветы между загнутыми на концах туфлями учеников. Там ее охватывал бесконечный покой, и бубнящие голоса лекторов плыли над ней подобно жужжанию слегка обалдевших пчел в огороде, где росли матушкины травы. Такое впечатление, что здесь вообще не занимались практической магией, променяв ее на слова. Волшебники, похоже, очень любили слова.
Но вчера все было по-другому. Эск сидела в пыльном полумраке, пытаясь сотворить хотя бы какое-нибудь простенькое чудо, как вдруг услышала скрип открываемой двери и топот башмаков по полу. Это само по себе было удивительно. Эск выучила расписание наизусть и знала, что второкурсники, которые обычно занимают эту аудиторию, сейчас спустились вместе с Джеофалом Шустрым в гимнастический зал, чтобы заняться зачатками дематериализации (изучающим магию ни к чему физические упражнения; гимнастический зал представляет собой большое, экранированное свинцом и рябиной помещение, в котором неофиты могут работать над высокой магией, не нанося серьезного ущерба равновесию Вселенной. Правда, иногда они наносят серьезный ущерб собственному равновесию. Магия не щадит неуклюжих. Некоторым неловким студентам везло, и они покидали зал сами; других выносили в бутылках).
Эск посмотрела в щель между перекладинами. Это были не студенты, а волшебники. Довольно высокого ранга, если судить по одеяниям. И Эск не могла не узнать фигуру, которая походкой разболтанной марионетки поднялась на помост, натолкнувшись по дороге на кафедру и рассеянно извинившись перед ней. Это был Саймон. Ни у кого другого не было глаз, похожих на два сырых яйца, плавающих в теплой воде, и носа, приобретшего от постоянного сморкания ярко-красный цвет. Для Саймона количество пыльцы в воздухе всегда приближалось к бесконечности.
Эск пришло в голову, что, если убрать его аллергию на Мироздание, сделать ему приличную стрижку и преподать несколько уроков на тему "Как держать себя в обществе", он станет вполне симпатичным. Эта мысль была необычной, и Эск отложила ее в сторонку, чтобы обдумать на досуге.
Когда волшебники расселись по местам, Саймон начал говорить. Он читал по своим записям, и каждый раз, когда он запинался на каком-либо слове, все волшебники, как один, не в состоянии сдержаться, выкрикивали трудное слово хором.
Через некоторое время с кафедры взмыл кусок мела и принялся что-то писать на доске у юноши за спиной. Эск достаточно узнала о магии, чтобы

Предыдущая страница 24 Следущая страница


25 Терри Пратчетт

понять, что это потрясающее достижение - Саймон пробыл в Университете всего пару недель, а большинство студентов не могли освоить основ левитации и к концу второго курса.
Небольшой белый огрызок, сопровождаемый голосом Саймона, поскрипывая, скользил по доске. Даже если не считать заикания, юноша был не лучшим оратором. Он ронял записи. Постоянно поправлялся. Бекал и мекал. И, по мнению Эск, нес какую-то чушь. До ее укрытия доносились лишь отдельные фразы. "Базовая ткань Вселенной" была одной из них. Эск не поняла, что это значит, если только он не имел в виду джинсовку или, может быть, фланель. А что такое "изменчивость матрицы возможностей", она даже отдаленно себе не представляла.
Ничто не существует до тех пор, пока люди не подумают, что оно существует, говорил Саймон, а мир существует лишь потому, что люди постоянно держат в голове его образ. Во Вселенной огромное множество миров, все они примерно одинаковы и вроде как занимают одно и то же место, но разделены расстоянием, равным толщине тени, так что всему, что когда-либо может случиться, есть где случиться.
(Последний пункт Эск была в состоянии уразуметь. Она смутно заподозрила это, когда убиралась в туалете для старших волшебников. Вернее, это посох делал вею работу, а Эск тем временем изучала писсуары и с помощью некоторых полузабытых деталей внешности, подсмотренных дома у братьев, пока те сидели в жестяной ванне у очага, формулировала свою неофициальную Общую Теорию сравнительной анатомии. Туалет старших волшебников был магическим местом, с настоящим водопроводом и необычными плитками. Также, что самое важное, там стояли два больших серебряных зеркала, расположенных друг напротив друга, так что, смотрясь в одно из них, человек видел, как его образ повторяется снова и снова, пока не становится слишком маленьким, чтобы его можно было разглядеть. Именно там Эск впервые столкнулась с представлением о бесконечности. Более того, у нее возникло подозрение, что одна из зеркальных Эск, почти на самой границе видимости, машет ей рукой.)
В тех фразах, которые использовал Саймон, было нечто тревожное. Половину времени он, похоже, говорил о том, что мир примерно так же реален, как мыльный пузырь или сон.
Мел продолжал скрипеть по доске. Иногда Саймону приходилось останавливаться и объяснять различные символы волшебникам - последние, как показалось Эск, очень бурно реагировали на некоторые особенно спорные заявления докладчика. Потом мел снова пускался в путь, блуждая по темной доске, словно комета, и оставляя за собой хвост пыли.
Небо за окном потихоньку темнело. По мере того как зал захватывали сумерки, написанные мелом слова все ярче высвечивались на доске. Сама доска уже казалась не столько темной, сколько не существующей вовсе, - квадратная дыра, вырезанная из этого мира.
Саймон продолжал говорить, что мир состоит из таких крошечных штучек, чье присутствие можно определить только по тому факту, что их здесь нет, малюсеньких вращающихся шариков абсолютного ничто, которые магия собирает вместе, чтобы сотворить из них звезды, бабочек, алмазы. Все создано из пустоты.
Самое странное, Саймона этот факт, насколько понимала Эск, приводил в истинное восхищение.
Эск чувствовала, что стены аудитории становятся тонкими и нематериальными, как дым, словно содержащаяся внутри них пустота расширяется, чтобы поглотить то, что определяет их как стены. Скоро не останется ничего, кроме знакомой холодной, пустой, сверкающей равнины с далекими выветренными холмами и Тварей, стоящих неподвижно, точно статуи, и глядящих вниз.
Тварей явно прибавилось. Ни дать ни взять - мошки, собирающиеся вокруг огонька.
Одним важным отличием было то, что физиономия мошки даже при сильном увеличении кажется дружелюбной, как у домашнего кролика. У Тварей, что наблюдали за Саймоном, физиономии добротой не отличались.
Потом зашла служанка, зажгла лампы, и Твари разом исчезли, превратившись в безобидные тени, таящиеся в углах аудитории.

В недавнем прошлом некто, руководствуясь смутными ощущениями, что Учение Должно Быть Забавой, решил оживить древние коридоры Университета при помощи краски. Это не сработало. Во всех вселенных широко известен тот факт, что, как бы тщательно ни подбирались цвета, институтские интерьеры в конце концов все равно выглядят либо рвотно-зелеными, либо невыразимокоричневыми, либо никотиново-желтыми, либо розовыми, как хирургические перчатки. В результате некоего не совсем понятного процесса ответного резонанса коридоры, выкрашенные в вышеупомянутые цвета, всегда чуть-чуть пахнут вареной капустой - даже если никто и никогда ее поблизости не готовил.
Где-то в переходах прозвенел звонок. Эск легко соскочила с подоконника, схватила посох и начала прилежно подметать пол. Тут же двери аудиторий распахнулись, и коридор заполнился студентами. Они обтекали Эск с двух сторон, как вода обтекает скалу. В течение нескольких минут вокруг нее царило страшное столпотворение. Затем двери захлопнулись, вдалеке прозвучали, удаляясь, чьи-то запоздалые шаги, и Эск снова осталась одна.
Уже не в первый раз она пожалела, что посох не умеет говорить. Другие служанки относились к ней достаточно дружелюбно, но разговаривать с ними было невозможно. Во всяком случае, о магии.
А еще она пришла к выводу, что ей следует научиться читать. Это чтение, похоже, являлось ключом к магии волшебников, которая держалась исключительно на словах. Волшебники, видимо, считали, что имена - это то же самое, что предметы, и если поменять имя, то поменяется и предмет. По крайней мере, нечто в этом духе...
Чтение. Библиотека. Саймон говорил, что в ней хранятся тысячи книг, значит, среди всех этих слов просто обязаны найтись одно или два, которые Эск удастся прочитать. Эск закинула посох на плечо и решительно направилась в кабинет госпожи Герпес.
Она почти добралась до нужной ей комнаты, как стена вдруг окликнула ее:
- Эй!
Эск уставилась на камень, который внезапно заговорил, и из теней выступила матушка. Не то чтобы матушка умела превращаться в невидимку, просто у нее был талант растворяться в окружении, так что ее никто не замечал.
- Ну, как продвигаются твои дела? - спросила старая ведьма. - Как магия?
- Матушка, что ты здесь делаешь? - удивилась Эск.
- Заходила предсказать будущее госпоже Герпес, - ответила матушка, с некоторым удовлетворением демонстрируя Эск большой узел со старой одеждой.
Под строгим взглядом девочки ее улыбка быстро поблекла.
- Да, честно говоря, город - не деревня, - поспешно продолжала она. - Городские жители вечно беспокоятся о будущем, это все оттого, что они едят ненатуральную пищу. И что плохого, - добавила матушка, неожиданно осознав, что ее голос стал плаксивым, - в том, что я занялась предсказаниями?
- Ты сама говорила, что Хильта пользуется глупостью своего пола, - напомнила Эск. - А еще говорила, что тем, кто предсказывает будущее, должно быть стыдно. Кроме того, тебе не нужна старая одежда.
- Новое - это хорошо сохраненное старое, - чопорно парировала матушка. Она всю жизнь прожила по стандартам старой одежды и не собиралась поддаваться иллюзии временного благополучия. - Тебя тут хорошо кормят?
- Да, - кивнула Эск. - Знаешь, матушка, оказывается, магия волшебников - это все слова...
- Я тебя предупреждала, - гордо произнесла матушка.
- Да нет, я имею в виду... - начала объяснять Эск, но матушка раздраженно перебила ее:
- Мне сейчас некогда тебя слушать. К вечеру мне нужно выполнить несколько больших заказов; если так пойдет и дальше, мне придется взять кого-нибудь в ученицы. Не могла бы ты зайти повидать меня, когда у тебя выдастся свободный вечерок - или когда там тебя отпускают?
- В ученицы? - в ужасе повторила Эск. - Ты хочешь взять помощницу?
- Нет, - ответила матушка. - В смысле - может быть.
- А как же я?
- Ну, ты идешь своим путем, - сказала матушка. - Куда бы он ни вел.
- М-м, - отозвалась Эск. Матушка долго смотрела на нее и в конце концов махнула рукой:
- Ну я пошла.
Она повернулась и зашагала к кухонной двери. Ее плащ всколыхнулся, пола его откинулась, и Эск увидела, что теперь он подбит красной тканью. Темной, почти винного оттенка, но тем не менее красной. На матушке, вся доступная обозрению одежда которой всегда была выкрашена в практичный черный цвет, такой фасон смотрелся шокирующе.

- Бибьлиотека? - переспросила госпожа Герпес. - Вряд ли кто-то убирает бибьлиотеку.
Она казалась искренне озадаченной.
- Почему? - поинтересовалась Эск. - Разве там не скапливается пыль?
- Ну-у... - протянула госпожа Герпес и, поразмыслив немного, подтвердила: - Полагаю, что скапливаеться, раз ужь ты об этом заговорила. Раньше я о библьиотеке почему-то не вспоминала.
- Видите ли, в других местах я уже убрала, - сладким голосом сообщила Эск.
- Да, - согласилась госпожа Герпес. - Убьрала, это так.
- Тогда...
- Дело все в том, чьто мы никогда... этого не делали, - проговорила госпожа Герпес, - но чьтоб мне не жить на этом свете, ума не приложу почему.
- Тогда... - повторила Эск.

- У-ук? - пятясь от Эск, переспросил главный библиотекарь.
Но девочка слышала о нем, поэтому пришла не с пустыми руками. Она предложила ему банан.
Орангутан медленно протянул руку и с торжествующей ухмылкой выхватил угощение.
Вероятно, существуют вселенные, где профессия библиотекаря считается мирным занятием и где риск ограничивается объемистыми томами, падающими с полки на вашу голову. Но содержать в порядке магическую библиотеку - работа не для неосторожных. Заклинания обладают силой, и то, что вы просто записываете их и запихиваете в переплеты, ничуть эту силу не уменьшает. Она утекает. Книги имеют тенденцию реагировать одна на другую, создавая беспорядочную магию, которая обладает собственным разумом. Магические книги обычно приковывают к полкам цепями, но вовсе не от воров...
В результате одного несчастного случая библиотекарь превратился в обезьяну и с тех пор противился всяким попыткам вернуть ему прежний облик. Как объяснял он на языке жестов, жизнь в виде орангутана куда более приятна, чем жизнь в виде человека, потому что все глобальные философские вопросы сводятся к раздумьям о том, откуда появится следующий банан. Кроме того, длинные руки и цепкие ноги идеально подходят для работы с высоко расположенными полками.
Эск сунула ему целую гроздь бананов и поторопилась скрыться среди стеллажей, пока он снова не начал возражать.
Она никогда не видела больше одной книги за раз, так что, по ее представлениям, эта библиотека ничем не отличалась от любой другой. Правда, то, что пол в отдалении переходил в стену, выглядело несколько странно. А еще полки играли какие-то шутки со зрением и вроде как проникали в большее количество измерений, чем нормальные три. Помимо этого, было довольно непривычно видеть на потолке книжные стеллажи и беспечно бродящих среди них студентов.
Истина состояла в том, что присутствие огромного объема магии искажало окружающее пространство. Внизу, на стеллажах, джинсовка или, может быть, фланель Вселенной насильно скручивалась в весьма причудливые формы. Миллионы загнанных в неволю слов, будучи не в состоянии вырваться, подчиняли себе реальность.
Согласно логике Эск, среди всех этих книг должна была найтись одна, в которой говорилось бы о том, как читать все остальные. Эск не знала, как ее найти, но в глубине души чувствовала, что, возможно, на обложке этой книги будут нарисованы жизнерадостные кролики и счастливые котята.
Тишиной в этой библиотеке даже не пахло. Периодически раздавались треск и шипение разряда магии, и от полки к полке проскакивала октариновая искра. Цепи слабо позвякивали. И тысячи страниц негромко шуршали в своих обтянутых кожей казематах.
Эск удостоверилась в том, что никто не обращает на нее внимания, и вытащила ближайший том. Он резко раскрылся у нее в руках, и она помрачнела, увидев знакомые ей по книге Саймона неприятные диаграммы. Впрочем, с подобным шрифтом она сталкивалась впервые, и это ее лишь порадовало - ей совсем не хотелось узнать, что на самом деле означают эти буквы, которые, было такое впечатление, состоят сплошь из мерзких на вид существ, проделывающих друг над другом какие-то сложные процедуры. Она с усилием захлопнула книгу, хотя слова отчаянно противились этому. На обложке было нарисовано существо, подозрительно напоминающее одну из Тварей, обитающих в холодной пустыне. На счастливого котенка оно никак не походило.
- Привет, Эск! К-как ты с-сюда п-по-пала?
Это был Саймон, и он держал под мышками по огромному тому.
- Я спрашивала об этом матушку, но она так ничего толком и не

Предыдущая страница 25 Следущая страница


Творцы заклинаний 26

объяснила, - ответила Эск. - По-моему, это имеет какое-то отношение к мужчинам и женщинам.
Саймон некоторое время смотрел на нее непонимающим взглядом, после чего ухмыльнулся. Эск обдумала его вопрос еще раз.
- Я здесь работаю. Подметаю.
Для наглядности она помахала посохом.
- Здесъ?
Эск уставилась на него. Она чувствовала себя одинокой, потерянной и более чем слегка обманутой. Похоже, все, кроме нее, живут своей собственной жизнью. А ей суждено провести остаток своей жизни, убираясь за волшебниками. Это нечестно, все, хватит с нее.
- Вообще-то нет. Вообще-то я пытаюсь научиться читать, чтобы стать волшебником.
Саймон несколько секунд рассматривал ее влажными глазами, затем мягко взял у нее из рук книгу и прочитал название.
- "Демонология Малефикорум, написана Хенчансом Ни-На-Что-Ни-Годным". И как ты собираешься научиться читать т-та-кое?
- Хм, - задумалась Эск. - Ну надо просто пробовать и пробовать, пока не начнет получаться. Это как доить коров, вязать или...
Ее голос затих.
- Насчет коров я ничего не знаю. А эти книги могут быть немного, ну, в общем, агрессивными. Если ты не п-поостережешься, они начнут читать тебя.
- Как это?
- Рас-с-с...
- ...сказывают, - автоматически подсказала Эск.
- ...что однажды один в-в-в...
- ...волшебник...
- ...начал читать "Нехкротелекомникон" и позволил с-с-с...
- ...себе...
- ...отвлечься. На с-следующее утро его одежду нашли на с-стуле, накрытую шляпой, а в ккниге...
Эск заткнула уши пальцами, но не очень плотно, чтобы ничего не пропустить.
- Если это что-то ужасное" я ничего не хочу знать.
- ...приб-бавилось страниц. Эск вытащила пальцы из ушей.
- А на этих страницах что-нибудь было написано?
Саймон торжественно кивнул.
- Да. На каждой из них б-б-б...
- Нет, - поспешно перебила его Эск. - Даже думать об этом не хочу. Я считала, что чтение - намного более мирное занятие. Ну, матушка листала свой "Ещегодник" каждый день, и с ней никогда ничего не случалось.
- П-полагаю, обычные, ручные, с-с-с...
- ...слова...
- ...не могут причинить вред человеку, - великодушно допустил Саймон.
- Ты абсолютно в этом уверен? - уточнила Эск.
- Все дело в том, что слова могут обладать силой, - объяснил Саймон, твердой рукой ставя книгу обратно на полку, откуда она тут же загремела на него цепями. - Говорят ведь, что перо ос-сс...
- ...острее шпаги, - закончила Эск. - Допустим, но лично ты предпочел бы, чтобы удар тебе нанесли шпагой - или все-таки пером?
- Хм, думаю, мне бесполезно говорить, что тебе не с-следует з-здесь находиться? - спросил юный волшебник.
Эск должным образом обдумала этот вопрос.
- Да, по-моему бесполезно.
- Я мог бы п-послать за п-привратниками, чтобы тебя в-выставили вон.
- Но ты этого не сделаешь.
- Я п-п-п...
- ...просто...
- ...не хочу, чтобы с тобой с-случилось что-нибудь п-плохое. П-правда не хочу. Это может быть оп-п-пас...
Эск заметила в воздухе над его головой слабое завихрение. На какой-то миг она увидела их, огромных серых Тварей из холодной пустыни. Они выжидали. Однако, очутившись в спокойствии библиотеки и заметив, что вес магии значительно ослабил защиту Вселенной, они решили Действовать.
Приглушенный шелест окружающих Эск книг набрал силу, превратившись в отчаянное шуршание страниц. Некоторые наиболее могущественные тома умудрились спрыгнуть со стеллажей и, яростно хлопая переплетами, повисли на своих цепях. Один огромный гримуар соскочил с неприступной верхней полки, порвал при падении цепь и, оставляя за собой обрывки страниц, запрыгал прочь, как испуганный цыпленок.
Магический ветер сорвал с головы Эск шарф, и длинные волосы заструились у нее за спиной. Саймон, пытаясь устоять, вцепился в книжную полку. Вокруг него принялись взрываться книги. Воздух был густым, с привкусом жести, и гудел.
- Они пытаются прорваться сюда! - взвизгнула Эск.
Саймон повернул к ней измученное лицо, но в этот момент обезумевшая от страха инкунабула со всего размаха врезалась ему в поясницу и повалила его на ходящий ходуном пол, а сама понеслась дальше по верхушкам стеллажей. Эск увернулась от стайки энциклопедий, которые промчались мимо, волоча за собой полку, и на четвереньках направилась к Саймону.
- Вот что вызывает у книг такой страх! - крикнула она ему в ухо. - Разве ты не видишь их там, наверху?
Саймон молча покачал головой. Где-то над ними лопнул книжный переплет, и их осыпало дождем страниц.
Ужас может пробраться в мозг через любой орган чувств. Его вызывают прозвучавший в запертой темной комнате тихий, исполненный значения смешок, вид половинки гусеницы в вашей ложке салата, странный запах из комнаты жильца и вкус слизняка в сыре с цветной капустой. Осязание обычно не принимает в этом участия.
Однако с полом под ногами Эск что-то происходило. Она опустила глаза, и ее лицо перекосилось гримасой ужаса, потому что пыльные доски паркета внезапно стали рыхлыми и зернистыми на ощупь. А еще сухими. И очень, очень холодными.
Между ее пальцев сыпался мелкий серебристый песок.
Она схватила посох и, прикрывая глаза рукой, махнула им в сторону возвышающихся перед нею фигур. Автору было бы приятно сообщить, что пронизывающая вспышка ослепительно-белого огня мгновенно очистила маслянистый воздух. Но этого не произошло...
Посох в руке Эск изогнулся и, словно змея, ударил Саймона в висок.
Серые Твари заколыхались и исчезли.
Реальность вернулась и попыталась сделать вид, будто никуда не отлучалась. На библиотеку волна за волной, точно плотный бархат, опустилась тишина. Давящая, отдающаяся эхом тишина. Чувствуя себя довольно глупо, несколько книг тяжело шлепнулись вниз.
Пол под ногами Эск снова стал деревянным. Она как следует топнула по нему, чтобы убедиться наверняка.
По половицам растекалась лужа крови, и посреди нее неподвижно лежал Саймон. Эск какое-то время смотрела на него, затем подняла глаза и вгляделась в замерший воздух, после чего перевела взгляд на посох. У посоха был весьма самодовольный вид.
Вдали послышались голоса и торопливые шаги.
В ладонь Эск мягко скользнула рука, похожая на маленькую кожаную перчатку, И голос за ее спиной очень тихо произнес:
- У-ук.
Она повернулась и увидела перед собой доброе, вытянутое лицо библиотекаря. Он выразительным жестом приложил палец к губам и осторожно потянул ее за руку.
- Я его убила, - прошептала она. Библиотекарь покачал головой и снова потянул Эск за собой.
- У-ук, - объяснил он. - У-ук. Он увлек упирающуюся Эск в боковой проход в лабиринте древних полок. Не прошло и пары секунд, как из-за угла вылетела группа старших волшебников, привлеченных исходившим отсюда шумом.
- Книги опять подрались...
- О нет! Нам понадобятся века, чтобы снова отловить все заклинания. Они умеют находить места, где прятаться...
- Кто это тут на полу? Наступила тишина.
- Он без сознания. Судя по всему, на него упала полка.
- Кто это?
- Тот новый парнишка. Ну, о котором говорят, что у него есть мозги.
- Упади эта полка чуть левее, мы могли бы убедиться в этом сами.
- Вы двое, отнесите его в лазарет. А вы начинайте сгонять книги в кучу. Куда запропастился проклятый библиотекарь? Ему следовало бы сто раз подумать, прежде чем накапливать здесь Критическую Массу.
Эск искоса взглянула на орангутана. Тот в ответ пошевелил бровями, вытащил с полки рядом с собой пыльный том заклинаний для садоводов, выудил из находящегося за ним тайника мягкий коричневый банан и съел фрукт со спокойным наслаждением обезьяны, точно знающей, что все эти проблемы касаются исключительно людей.
Эск посмотрела на посох у себя в руке, и ее губы сжались в тонкую линию. Она знала, что она здесь ни причем. Посох сам бросился на Саймона, тая убийство в своей сердцевине.

Саймон лежал на жесткой кровати в узкой комнате. Его лоб был накрыт намоченным в холодной воде и сложенным втрое полотенцем.
- Сколько он тут? - спросил Напролоум.
Тритл пожал плечами.
- Три дня.
- И ни разу не пришел в себя?
- Нет.
Напролоум тяжело опустился на край кровати и устало потер переносицу. Саймон никогда не отличался особенно здоровым видом, но сейчас его лицо страшно осунулось.
- Такой блестящий ум... - заметил Напролоум. - Его объяснение фундаментальных принципов магии и материи - нечто потрясающее.
Тритл кивнул.
- А как легко он впитывает знания... - продолжал Напролоум. - Я всю жизнь был практикующим волшебником, но магию так до конца и не понимал, пока он не объяснил мне ее. Так логично. Так, э-э, очевидно.
- Все так говорят, - мрачно отозвался Тритл. - Говорят, это все равно, что у тебя с глаз сняли повязку и ты впервые увидел свет солнца.
- Ага, - подтвердил Напролоум. - Из таких, как он, выходят настоящие чудесники, это точно. Ты был прав, что привез его сюда.
Они задумчиво замолчали.
- Вот только... - начал Тритл.
- Только что?
- Только что именно ты понял? - договорил Тритл. - Вот что меня беспокоит. Ну, ты можешь объяснить понятое тобой?
- Что объяснить? - лицо Напролоума озабоченно вытянулось.
- То, о чем он постоянно рассуждает, - настаивал Тритл с ноткой отчаяния в голосе. - Да, я знаю, он все говорит правильно. Но о чем он говорит?
Какое-то время Напролоум смотрел на него, открыв рот, после чего начал объяснять:
- О, это очень просто. Видишь ли, магия заполняет Вселенную, и каждый раз, когда Вселенная изменяется, то есть нет, каждый раз, когда мы прибегаем к помощи магии, Вселенная изменяется, причем во всех направлениях одновременно, понимаешь, и... - Он неопределенно помахал руками, пытаясь разглядеть в глазах Тритла хоть искру понимания. - Другими словами, любой сгусток материи, например апельсин, мир или... или...
- ...крокодил, - подсказал Тритл.
-Да, крокодил... что угодно... в своей основе имеет форму морковки.
- Этого я что-то не припоминаю, - перебил Тритл.
- Я уверен, что он выразился именно так, - возразил Напролоум, обливаясь потом.
- Нет, лично я помню тот кусок, где он вроде как намекал, что если достаточно долго идти в каком-либо направлении, то рано или поздно увидишь свой затылок, - не сдавался Тритл.
- Он точно имел в виду твой затылок, а не чей-то чужой?
Тритл немного подумал.
- Я положительно уверен, что он сказал "свой собственный затылок", - заявил он. - Помоему, он утверждал, что может это доказать.
В воцарившемся молчании они обдумали это высказывание.
Наконец Напролоум снова заговорил - очень медленно и осторожно:
- Я смотрю на это так. Перед тем как услышать его рассуждения, я был как все остальные. Ну, понимаешь, что я имею в виду? Меня смущали и сбивали с толку всякие мелочи жизни. Но теперь, - он оживился, - несмотря на то, что я по-прежнему смущен и растерян, это происходит на гораздо более высоком уровне, и, по крайней мере, я знаю, что меня озадачивают действительно фундаментальные и важные явления Вселенной.
Тритл кивнул.
- Я, конечно, не рассматривал это с подобной точки зрения, - признался он, - но ты абсолютно прав. Поистине он раздвинул границы невежества. Во Вселенной столько неведомых нам вещей.
Некоторое время оба наслаждались ощущением странного тепла, вызванным

Предыдущая страница 26 Следущая страница


27 Терри Пратчетт

мыслью, что они гораздо более невежественны, чем обыкновенные смертные, которым неведомы только самые заурядные вещи.
- Я надеюсь, что с ним ничего не случилось, - снова заговорил Тритл. - Температура пришла в норму, но, создается такое впечатление, что он просто не хочет просыпаться.
Две служанки внесли в комнату тазик с водой и свежие полотенца. Одна из них держала еще и довольно потрепанную метлу. Они начали менять на кровати больного мокрые от пота простыни, и оба волшебника удалились, продолжая обсуждать широкие горизонты незнания, открытые миру гением Саймона.
Матушка подождала, когда их шаги затихнут вдали, и сорвала с головы платок.
- Черт бы его побрал. Эск, покарауль у двери.
Она убрала полотенце и прикоснулась рукой ко лбу Саймона, проверяя температуру.
- Спасибо, что пришла, - сказала Эск. - Ведь у тебя сейчас столько дел...
- Гм-м.
Матушка поджала губы, приподняла веки Саймона и нащупала пульс. Приложив ухо к его похожей на ксилофон груди, она послушала сердце и на какое-то время замерла, исследуя его сознание. Ее брови нахмурились.
- Что-нибудь не так? - с беспокойством осведомилась Эск.
Матушка посмотрела на каменные стены.
- Черт бы подрал это заведение. Здесь не место больным.
- Да, но с ним все в порядке?
- Что? - Матушка, вздрогнув, оторвалась от своих мыслей. - О-о. Да. Возможно. Где бы он ни был.
Эск недоуменно перевела взгляд на тело Саймона.
- Никого нет дома, - объяснила матушка.
- Что ты имеешь в виду?
- Вы только послушайте этого ребенка! - воскликнула старая ведьма. - Можно подумать, я ее ничему не учила. Его сознание Странствует. Саймон сейчас находится Вне Себя.
С чувством, которое граничило с восхищением, она посмотрела на тело молодого волшебника и добавила:
- По правде говоря, это совершенно удивительно. Я еще не встречала волшебника, который умел бы Заимствовать.
Она повернулась к Эск, чьи губы образовали полную ужаса букву "О".
- Помню, когда я была еще девчонкой, старая бабка Аннапль ушла в Странствие. Слишком увлеклась пребыванием в теле лисицы. Прошло несколько дней, прежде чем мы ее нашли. И ты еще... Я бы ни за что не отыскала тебя, если бы не твой посох... Кстати, девочка, куда ты его подевала?
- Он ударил Саймона, - пробормотала Эск. - Попытался убить его. Я бросила посох в реку.
- Не очень-то вежливо ты поступила с ним, после того как он спас тебе жизнь, - упрекнула ее матушка.
- Ударив Саймона, он спас мне жизнь?
- Неужели ты не поняла? Саймон призывал этих... этих Тварей.
- Неправда!
Матушка посмотрела в негодующие глаза Эск. "Я ее потеряла, - пришла ей в голову мысль. - Три года работы псу под хвост. Она не сможет стать волшебником, но могла бы быть отличной ведьмой".
- И почему же это неправда, госпожа Всезнайка? - поинтересовалась она.
- Он не стал бы делать ничего подобного. - Эск готова была расплакаться. - Я слышала, как он говорит, он... в общем, в нем нет зла, он потрясающе умный, он почти понимает, как все работает, он...
- Полагаю, он очень хороший паренек, - мрачно перебила ее матушка. - Я ведь не утверждала, что он черный волшебник.
- Эти Твари ужасные! - всхлипывала Эск. - Он не станет призывать их, наоборот, он стремится к тому, чем они не являются, а ты злая старая...
Пощечина вышла звонкой, как удар гонга. Эск, побелев от потрясения, отшатнулась. Матушка осталась стоять с поднятой рукой. Ее била дрожь.
Она однажды шлепнула Эск - это был шлепок, который получает младенец, когда его вводят в этот мир, и который дает новорожденному примерное представление о том, чего следует ждать от жизни. Но тот раз был первым и последним. За три года, прожитых под одной крышей, представлялось достаточно поводов - когда Эск забывала на плите молоко и оно убегало или когда девочка легкомысленно оставляла коз без воды, - но резкое слово или еще более резкое молчание, как правило, действовали куда сильнее и не оставляли синяков.
Матушка крепко сжала плечи Эск и заглянула ей в глаза.
- Послушай меня. Разве я не говорила тебе, что, пользуясь магией, ты должна идти по этому миру, как нож сквозь воду? Говорила или нет?
Эск, окаменевшая от страха, точно загнанный в угол кролик, машинально кивнула.
- Ты думала, это просто причуды старой матушки? Но дело в том, что, прибегая к магии, ты привлекаешь к себе внимание. Их внимание. Они все время наблюдают за нашим миром. Сознание обычных людей для Них - размытое пятно, Они его не видят, но сознание мага выделяется среди прочих. Понимаешь, оно для Них наподобие маяка. И привлекает не тьма, а свет, свет, создающий тени!
- Но... но... почему Они интересуются нами? Ч-что Им нужно?
- Жизнь и форма.
Матушка обмякла и отпустила плечи Эск.
- На самом деле Они очень несчастны, - сказала она. - У Них нет ни жизни, ни формы - им приходится довольствоваться тем, что можно украсть. Им так же не выжить в нашем мире, как рыбе не выжить в огне, но это не мешает Им пытаться. И Они достаточно умны, чтобы ненавидеть нас за то, что мы живые.
Эск вздрогнула. Ей припомнилось прикосновение холодного зернистого песка.
- Но что Они такое? Я всегда думала, что Они всего лишь... всего лишь вроде демонов.
- На самом деле этого никто не знает. Они просто Твари из Подземельных Измерений, расположенных вне нашей Вселенной, вот и все. Создания, живущие в тени.
Она повернулась к распростертому телу Саймона.
- А у тебя нет никаких мыслей по поводу того, где он может быть? - Она проницательно посмотрела на Эск. - Надеюсь, он не летает где-нибудь с морскими чайками?
Эск покачала головой.
- Ага, - согласилась матушка. - Так я и думала. Он у Них, да.
Это было скорее утверждение, чем вопрос, но Эск на всякий случай кивнула. На лице ее застыло страдание.
- Ты ни в чем не виновата, - утешила ее матушка. - Его разум открыл Им брешь, и, когда он потерял сознание, Они забрали его с собой. Вот только...
Она побарабанила пальцами по спинке кровати и вроде бы пришла к какому-то решению.
- Кто тут самый главный волшебник? - осведомилась она.
- Э-э, господин Напролоум, - ответила Эск. - Он аркканцлер. Один из тех, что были здесь.
- Толстый или похожий на струйку уксуса?
Эск с трудом оторвала глаза от завернутого в холодную простыню Саймона и услышала свои слова:
- На самом деле он волшебник Восьмого уровня и тридцатитрехградусный маг.
- Хочешь сказать, что он все время ходит согнувшись? - переспросила матушка. - Поболтавшись вокруг волшебников, ты начала воспринимать их всерьез, дитя мое. Они просят величать себя господин Главный тот, господин Верховный этот, - это входит в условия игры. Даже маги этим занимаются, а уж, казалось бы, у них, по крайней мере, должно быть побольше мозгов. Но нет, они ходят и заявляют повсюду, что они - Самые-Самые-Самые. Ладно, где этот Верховный Какеготам?
- Они, должно быть, обедают в Главном зале, - ответила Эск. - Значит, он может вернуть Саймона?
- В этом-то вся и загвоздка, - призналась матушка. - Смею сказать, мы легко можем вернуть нечто, что будет ходить и разговаривать, как обычный человек. А вот будет ли это Саймон - совсем другой вопрос, - она встала. - Пошли в твой Главный зал. Нам нельзя терять времени.
- Э-э, женщин туда не пускают, - предупредила Эск.
Матушка остановилась в дверях. Ее плечи приподнялись, и она медленно повернулась.
- Что ты сказала? Неужели мои старые уши обманули меня? И не говори, что это так, потому что это не так.
- Прости, - отозвалась Эск. - Сила привычки.
- Вижу, у тебя появились заниженные представления о своей персоне, - холодно отметила Матушка. - Найди кого-нибудь присмотреть за парнишкой и пойдем поглядим, что такого главного есть в этом зале, если я даже не могу сунуть туда свой нос.
Вот так все и вышло. Только профессорско-преподавательский и студенческий состав Незримого Университета принялся вкушать обед в вышеупомянутом почтенном зале, как большие двери с драматическим эффектом распахнулись. Правда, драматизм был слегка подпорчен тем, что одна из створок отскочила от официанта и ударила матушку по щиколотке. Поэтому, вместо того чтобы решительно прошагать по выложенному черно-белыми квадратами полу, матушка была вынуждена наполовину прыгать, наполовину хромать. Но она, по крайней мере, надеялась, что прыгает с достоинством.
Эск семенила следом, всем телом ощущая сотни устремленных на них взглядов.
Гул голосов и стук посуды постепенно стихли. Пара стульев отлетела в сторону. Эск увидела в дальнем конце зала старших волшебников, сидящих за огромным столом, который висел в нескольких футах от пола. Волшебники изумленно уставились на двух вошедших женщин.
Один из магов среднего уровня - Эск узнала в нем преподавателя прикладной астрологии - бросился к ним, размахивая руками.
- Нет-нет-нет, - кричал он. - Вы ошиблись дверью. Вам придется уйти.
- Не обращайте на меня внимания, - спокойно отозвалась матушка, обходя его стороной.
- Нет-нет, это противоречит всем традициям, вам придется немедленно уйти. Дамам сюда вход воспрещен!
- Я не дама, я ведьма, - парировала матушка и, обернувшись к Эск, спросила: - Он очень важное лицо?
- Не думаю, - ответила Эск.
- Тогда ладно, - матушка повернулась обратно к преподавателю. - Пожалуйста, найдите мне какого-нибудь влиятельного волшебника. И побыстрее.
Эск постучала ее по спине. Один или два волшебника, сохранившие, в отличие от остальных, присутствие духа, успели шустро выскользнуть за дверь. Спустя пару секунд в зал ворвались несколько привратников. Дюжие мужики под одобрительные выкрики и кошачьи вопли студентов угрожающе надвигались на непрошеных посетительниц. Эск не питала особых чувств к привратникам, которые вели обособленную жизнь в своих сторожках, но сейчас в ней проснулось сострадание к ним.
Двое громил протянули волосатые лапищи и схватили матушку за плечи. Ее рука исчезла за спиной и произвела какое-то быстрое движение, в результате которого привратники тут же отцепились и заковыляли прочь, ругаясь и зажимая ладонями поврежденные места.
- Шляпная булавка, - объяснила матушка и, схватив Эск, устремилась к почетному столу, одаривая свирепым взглядом каждого, кто выглядел способным встать у нее на пути.
Студенты помоложе, смекнувшие, что можно вовсю повеселиться на дармовщинку, топали ногами, аплодировали, барабанили тарелками по длинным столам. Почетный стол со стуком опустился на выложенный плитками пол, и старшие волшебники торопливо выстроились за спиной Напролоума, который тем временем пытался собрать остатки своего достоинства. Это ему не удалось. Очень трудно выглядеть внушительно, когда за ваш воротник заткнута салфетка.
Он поднял руки, требуя тишины, и зал застыл, ожидая, пока матушка и Эск подойдут к возвышению. Матушка заинтересованно разглядывала древние картины и статуи, изображающие давно ушедших из жизни магов.
- А это что за типы? - спросила она уголком рта.
- Раньше они были главными волшебниками, - шепнула в ответ Эск.
- Такое впечатление, словно все они, как один, страдали запором. Ни разу не встречала волшебника с нормальным пищеварением, - заметила матушка.
- Да уж, чистить их отхожие места - сущее наказание, - подтвердила Эск.
Ноги Напролоума были широко расставлены, руки скрещены на груди, а живот выпирал, точно склон для начинающих горнолыжников. Сам он вследствие этого замер в позе, которая обычно ассоциируется с Генрихом VIII, но может также приписываться либо Генриху IX, либо Генриху X.
- Ну? - вопросил он. - И что означает это безобразие?
- А он - важная персона? - осведомилась матушка у Эск.
- Я, мадам, - аркканцлер! И так уж вышло, что руковожу этим Университетом! Тогда как вы, мадам, вступили на крайне опасную территорию. Предупреждаю вас, что... прекратите так смотреть на меня!
Напролоум неуверенно отступил, защищаясь поднятыми руками от матушкиного взгляда. Толпившиеся за ним волшебники разбежались, переворачивая столы и спеша скрыться из поля зрения сумасшедшей ведьмы.
Глаза матушки изменились.
Эск никогда не видела их такими. Они стали абсолютно серебряными, точно

Предыдущая страница 27 Следущая страница


Творцы заклинаний 28

маленькие круглые зеркальца, и отражали все, что видели. Напролоум был бесконечно малой точкой в их глубине - рот раскрыт, тоненькие, как спички, руки отчаянно машут.
Спина аркканцлера наткнулась на колонну, и это столкновение привело волшебника в чувство. Он раздраженно потряс головой, сложил ладонь чашечкой и послал в сторону ведьмы быструю, как молния, струю белого огня.
Матушка, не сводя с него сверкающих глаз, подняла руку и отбила пламя вверх. Раздался взрыв, и с потолка посыпались куски черепицы.
Глаза матушки расширились.
Напролоум исчез. На том месте, где он стоял, свернулась кольцом огромная змея, готовящаяся нанести удар.
Матушка исчезла. На том месте, где она стояла, появилась большая плетеная корзина.
Змея превратилась в гигантскую рептилию" вышедшую из тумана времен.
Корзина превратилась в снежную метель Ледяных Великанов и покрыла ворочающееся чудовище коркой льда.
Рептилия обернулась саблезубым тигром, приникшим к полу перед прыжком.
Ветер обернулся ямой с булькающей смолой.
Тигр ухитрился стать орлом, поднявшим крылья, чтобы взлететь.
Яма со смолой стала украшенным кисточкой колпачком.
Затем, по мере того как одно воплощение сменялось другим, образы замелькали со страшной скоростью. По залу плясали разноцветные тени. Откуда-то подул магический ветер. Густой и маслянистый, он срывал с бород и пальцев октариновые искры. В центре бури находились матушка и Напролоум - сверкающие статуи посреди сталкивающихся картин.
Эск протерла слезящиеся глаза. И вдруг до ее ушей донесся высокий, тонкий, еле слышный звук.
Она уже слышала его раньше, на холодной равнине - деловитое щебетание, гудение улья, поскрипывающий шорох муравейника...
- Они идут! - взвизгнула она, перекрывая царящий в зале шум. - Они уже близко!
Она выбралась из-под стола, где спасалась от магической дуэли, и попробовала дотянуться до матушки. Порыв сырой магии сбил ее с ног и бросил на стул.
Жужжание усилилось, так что воздух гудел, словно трехнедельной давности труп в жаркий летний день. Эск предприняла еще одну попытку добраться до матушки и отшатнулась от зеленого пламени, которое с ревом пронеслось вдоль ее руки и опалило ей волосы.
Она лихорадочно заозиралась вокруг, ища других волшебников, но те упорно прятались за перевернутой мебелью, где пережидали оккультный шторм, бушующий над их головами.
Эск промчалась через весь зал и выбежала в темный коридор. Вокруг нее клубились тени, но она, всхлипывая, упорно карабкалась вверх по ступенькам к комнатушке Саймона.
"Нечто попытается проникнуть в его тело, - сказала матушка, - нечто, которое будет ходить и разговаривать, как Саймон, но на самом деле будет другим..."
У двери беспокойно толклась кучка студентов. Завидев мчащуюся на них Эск, они поразились настолько, что поспешно расступились, освобождая ей путь.
- Там внутри что-то происходит, - сообщил один из них.
- Мы не можем открыть дверь! Они выжидающе посмотрели на нее.
- У тебя случайно нет ключа? - спросил другой студент.
Эск схватилась за дверную ручку и попробовала повернуть. Ручка слегка поддалась, но тут же крутнулась обратно с такой силой, что чуть не содрала ей кожу с ладони. Доносящееся изнутри щебетание усилилось, и к нему добавился еще один звук, похожий на хлопанье огромного куска кожи.
- Вы же волшебники! - вскричала Эск. - Ну так волшебничайте, черт бы вас побрал!
- Телекинез мы еще не проходили, - отказался один.
- Я болел, когда мы изучали метание огня...
- Вообще-то я довольно слаб в дематериализации...
Эск дернулась было к двери, но остановилась, не закончив шаг, - так и замерла с поднятой ногой. Матушка как-то говорила, что у старых зданий с возрастом появляется сознание. Университет был очень стар.
Она осторожно шагнула в сторону и провела пальцами по древним камням. Торопиться нельзя, чтобы не испугать его, - она почувствовала разум, медлительный и простой, но все-таки разум. Он пульсировал вокруг нее. Она ощупала скрывающиеся внутри камня крошечные искорки.
За дверью что-то завывало.
Трое студентов с изумлением наблюдали за Эск, которая стояла неподвижно как скала, прижимаясь ладонями и лбом к стене.
Она почти достигла цели. Она чувствовала свой вес, массивность и неповоротливость, у нее пробуждались отдаленные воспоминания о рассвете времен, когда камень был расплавленным и свободным. Впервые в жизни она поняла, что такое иметь балконы.
Она мягко пробиралась по сознанию Университета, отыскивая этот коридор, эту дверь.
Эск осторожно вытянула руку. Студенты увидели, как один ее палец неторопливо разогнулся.
Дверные петли заскрипели.
Напряжение длилось один миг. Потом из петель повыскакивали гвозди и со звоном заколотились о стену у Эск за спиной. Доски выгнулись - дверь пыталась открыться, преодолевая силу... силу того, что удерживало ее закрытой.
Дерево ВЗДУЛОСЬ.
Коридор пронизали лучи голубого света, которые перемещались и плясали, перебиваемые мелькающими в ослепительном сиянии внутри комнаты неясными силуэтами. Свет был туманным и неестественным; увидев этот свет, Стивен Спилберг стремглав помчался бы к своему адвокату по защите авторских прав.
Волосы Эск встали дыбом, так что девочка стала похожа на одуванчик. Она шагнула за порог и почувствовала, как по ее коже, потрескивая, скользят огненные змейки магии.
Оставшиеся снаружи студенты с ужасом следили, как она исчезает в сиянии.
Сияние с бесшумным взрывом погасло. Спустя некоторое время студенты все-таки набрались смелости и заглянули в комнату, но не обнаружили там ничего, кроме тела спящего Саймона. А на полу, молчаливая и холодная, лежала Эск, и дыхание ее было очень, очень медленным. Весь пол был покрыт тонким слоем серебристого песка.

Эск парила в окутывающем мир тумане, с легким изумлением отмечая, что ее тело без труда проходит сквозь твердое вещество.
Но она была не одна. Она слышала щебетание Тварей.
Ярость поднялась в ней подобно желчи. Она развернулась и направилась туда, откуда доносился шум. В то же время Эск упорно сражалась с соблазном, который неустанно нашептывал ей, мол, как приятно будет ослабить хватку, которой она цепляется за свое сознание, и погрузиться в теплое море небытия. Ни в коем случае не прекращать злиться! Иначе... Главное сейчас - это подогревать свою злость.
Плоский мир расстилался под ней, как в тот день, когда она была орлом. Только на этот раз она летела над Круглым морем - оно и вправду было похоже на круг, словно у Создателя закончились все идеи, - а за ним виднелась длинная гряда Овцепикских гор, тянущаяся до самого Пупа. Под Эск мелькали континенты, о которых она слыхом не слыхивала, и крошечные цепочки островов.
Постепенно, по мере того как менялась точка ее обзора, в поле ее зрения появлялся Край. Стояла ночь, и, поскольку обращающееся вокруг Плоского мира солнце находилось сейчас под Диском, длинный Краепад, окаймляющий Край и освещаемый снизу, мерцал и переливался.
Освещало солнышко и Всемирную Черепаху - Великого А'Туина. Эск часто спрашивала себя, а не миф ли на самом деле эта Черепаха. Ей казалось, что создавать нечто подобное просто ради того, чтобы перемещать в пространстве какой-то мирок, - слишком дорогое удовольствие. Но Черепаха все же была, почти такая же огромная, как Диск на Ее спине, покрытая изморозью звездной пыли и изрытая метеоритными кратерами.
Голова Черепахи как раз проплывала мимо Эск, и девочка заглянула прямо в глаз, который был настолько громадным, что в нем могли разместиться корабли всех флотов в мире. Эск слышала, что если посмотреть в направлении взгляда Великого А'Туина, то увидишь конец Вселенной. Возможно, это клюв придавал Ему такой вид, но Великий А'Туин выглядел так, будто смутно на что-то надеялся, с оптимизмом чего-то ждал. Может быть, конец всего сущего не так уж и плох.
Эск, двигаясь как во сне, потянулась к величайшему сознанию во Вселенной и попыталась его Позаимствовать.
Она остановилась как раз вовремя, почувствовав себя ребенком, который, катясь на санках, ожидал увидеть перед собой невысокий пологий склон, но внезапно обнаружил, что смотрит вниз с величественных гор, покрытых снегом и уводящих в ледяные поля бесконечности. Никто и никогда не смог бы Позаимствовать это сознание, это было бы равнозначно попытке выпить море. Мысли, которые текли в нем, были монументальными и неторопливыми, как ледники.
Позади Диска сверкали звезды, какие-то сумасшедшие звезды. Они кружились, как снежинки. Правда, время от времени они успокаивались и становились такими же неподвижными, как всегда, но потом им в головы снова приходила мысль немножко потанцевать.
Настоящие звезды не должны вести себя так, решила Эск. Это означало, что горящие перед ней звезды - ненастоящие. А это, в свою очередь, означало, что она находится в ненастоящем мире. Однако послышавшееся рядом щебетание напомнило ей, что если она потеряет источник этих звуков, то скорее всего умрет по-настоящему. Эск повернулась и устремилась следом за Тварями сквозь звездную метель.
А звезды плясали и успокаивались, плясали и успокаивались...
Стремительно поднимаясь, Эск пыталась сосредоточиться на повседневных вещах, потому что если бы она позволила себе задуматься над тем, что именно она преследует, то сразу повернула бы назад. А она, мягко скажем, сомневалась, что сможет найти обратную дорогу. Она попробовала перечислить про себя восемнадцать трав, излечивающих боль в ухе, и это на какое-то время отвлекло ее, потому что последние четыре названия вылетели у нее из головы.
Мимо пронеслась звезда. Что-то резко дернуло ее в сторону. В поперечнике звездочка достигала примерно двадцати футов.
Когда закончились травы, Эск принялась вспоминать болезни коз. Их ей хватило надолго, потому что у коз встречается куча всего того, чем болеют коровы, плюс то, что могут подхватить овцы, плюс полный спектр своих собственных жутких заболеваний. Расправившись со списком, в который входили деревянное вымя, ушная сухотка и октариновый мастит, Эск попробовала припом- нить сложный код из точек и черточек, Мерзлую Азбуку, которой помечались деревья вокруг Дурного Зада, чтобы заблудившиеся во время снегопада жители могли найти дорогу домой.
Она успела дойти только до "точка-точка-точка-тире-точка-тире" (по вращению от Пупа, одна миля до деревни), когда окружавшая ее Вселенная со слабым хлопком исчезла. Эск упала вперед, ударилась о что-то твердое и зернистое и, перекатившись, остановилась.
Зернистым был песок. Мелкий, сухой, холодный песок. Даже если вырыть в нем яму глубиной в несколько футов, песок все равно останется таким же холодным и сухим.
Какое-то мгновение Эск лежала, уткнувшись в песок лицом и собираясь с духом. Краем глаза в паре шагов от себя она разглядела подол одежды какого-то человека. Какой-то Твари, поправила она себя. Если только это не крыло. Это могло быть крыло, чрезвычайно ободранное и кожистое.
Ее глаза проследовали по нему вверх, пока не добрались до лица, которое маячило высоко на фоне звездного неба. Владелец лица пытался выглядеть кошмарно, но явно переусердствовал в своих попытках. Он был похож на цыпленка, сдохшего пару месяцев назад, однако неприятный эффект портили клыки бородавочника, антенны мотылька, волчьи уши и рог единорога. В целом все выглядело так, словно существо слышало об анатомии, но что это за штука, не поняло.
Оно не отрываясь смотрело на... только не на нее. Что-то за спиной Эск поглощало все внимание Твари. Девочка медленно повернула голову.
В центре круга, образованного Тварями, скрестив ноги, сидел Саймон. Тварей были сотни, и они, неподвижные и молчаливые, как статуи, наблюдали за пареньком с бесконечным терпением рептилий.
Саймон держал в сложенной чашечкой руке какую-то небольшую и угловатую штуковину, от которой исходило неясное голубоватое сияние, падающее на лицо мальчика странными бликами.
Рядом на земле лежали другие предметы, и каждый из них был окружен своим собственным мягким свечением. Они имели правильную форму, которую матушка презрительно величала "гимметрией", - кубы, многогранники, конусы. Была даже одна сфера. Каждый из предметов был прозрачным и содержал внутри...
Эск придвинулась ближе. Никто даже не посмотрел на нее.
Внутри отброшенной на песок хрустальной сферы плавал голубовато-зеленый шар, прочерченный крошечными белыми завихрениями облаков и тем, что очень походило на континенты, - да только где найдешь дурака, который согласится жить на шаре? Этот шар мог быть обыкновенной моделью, однако какой-то

Предыдущая страница 28 Следущая страница


29 Терри Пратчетт

оттенок в его сиянии подсказывал Эск, что никакая это не модель, шар настоящий, возможно очень большой и находится - понимайте как хотите - не совсем внутри сферы.
Эск осторожно положила сферу на песок и передвинулась к десятиграннику, в котором плавал куда более приемлемый мир. Он имел подобающую форму Диска, хотя вместо Краепада на его Краю возвышалась стена льда, а вместо Пупа - гигантское дерево, настолько громадное, что его корни сливались с горными кряжами.
Лежащая рядом призма содержала в себе еще один медленно поворачивающийся, окруженный малюсенькими звездочками Диск. Однако вокруг этого Диска не было ледяных стен, и опоясывала его лишь красновато-золотистая ниточка, которая при ближайшем рассмотрении оказалась змеей - змеей, достаточно большой, чтобы опоясать целый мир. По причинам, известным ей одной, змея кусала собственный хвост.
Эск с любопытством вертела призму в руках, отмечая про себя, что крошечный Диск внутри упорно держится параллельно земле.
Саймон тихо хихикнул. Эск положила Диск со змеей на место и осторожно заглянула через плечо молодого волшебника.
Он держал в руках маленькую стеклянную пирамидку. Внутри были звезды, и время от времени Саймон встряхивал ее, так что звезды начинали кружиться, словно снежинки на ветру, а потом снова успокаивались и рассаживались по местам. Тогда Саймон хихикал.
А за круговоротом звезд...
Это был Плоский мир. Великий А'Туин размером с блюдце упорно брел вперед, таща на себе тяжесть Диска, который выглядел как произведение одержимого ювелира.
Саймон хихикал и встряхивал пирамидку. Хихикал, встряхивал и снова хихикал. В стекле уже появились тоненькие, как волосок, трещины.
Эск поглядела в пустые глаза Саймона, перевела взгляд на голодные физиономии толпящихся вокруг Тварей, после чего протянула руку, вырвала у него пирамидку и, повернувшись, бросилась бежать.
Согнувшись почти вдвое и прижимая пирамидку к груди, она мчалась со всех ног. Но вдруг обнаружила, что ее ноги уже не топчут песок. Тварь с мордой, похожей на морду утонувшего кролика, зацапала Эск когтистой лапой.
"На самом деле тебя здесь нет, - сказала себя Эск. - Это просто сон, то, что матушка называет "анналогией". И вред тебе никто не причинит, это все твое воображение. С тобой ничего не может случиться, в действительности это происходит в твоей голове.
Интересно, а Тварь об этом знает?"
Кроличья морда расползлась в ухмылке, словно лопнувшая банановая кожура. У Твари не было рта, лишь темный провал на его месте, будто сама Тварь была дырой, открывающей доступ в еще более жуткое измерение, по сравнению с которым леденящий песок и безлунная ночь покажутся веселым полуднем на морском берегу.
Эск, продолжая удерживать пирамидку с Диском, принялась колотить свободной рукой по обхватившим ее когтям. Но тщетно. Над ней нависла тьма, врата, ведущие к полному забытью.
Эск изо всех сил пнула эту тьму.
Пинок в данных обстоятельствах вышел не таким уж сильным. Однако оттуда, куда попала ее нога, посыпались яркие белые искры. Послышался хлопок, который мог быть гораздо более ощутимым, если бы разреженный воздух не поглотил звук.
Тварь взвизгнула, словно бензопила, встретившая внутри ничем не примечательного деревца затаившийся крепкий сучок. Сородичи Твари сочувственно загудели.
Эск пнула ее еще раз, и Тварь, завопив, уронила девочку на песок. У Эск хватило ума защитить миниатюрный мирок своим телом и перекатиться - даже во сне сломанная лодыжка может обеспечить ряд не самых приятных ощущений.
Тварь неуверенно покачивалась где-то наверху. Глаза Эск сузились. Она осторожно опустила пирамидку на землю, со всего размаха пнула Тварь туда, где у нормальных существ находится щиколотка - если у Тварей вообще бывают щиколотки, - и снова подобрала Диск. Данная последовательность движений была совершена очень и очень быстро.
Тварь взвыла, согнулась пополам и медленно рухнула на песок, словно мешок, набитый вешалками для одежды. Ударившись оземь, она превратилась в груду ничем не скрепленных конечностей. Ее голова откатилась в сторону и, покачавшись, застыла.
"И все? - подумала Эск. - Они что, ходить не умеют? Неужели всех их так легко уронить?"
Она решительно зашагала к ближайшим Тварям, которые панически защебетали и попытались отступить назад, но, поскольку их тела сохраняли свою форму лишь благодаря недюжинным усилиям воли, убежать Твари не смогли. Эск ударила одно существо с мордой, похожей на семейство осьминогов, и оно, распавшись, превратилось в смахивающую на какое-то греческое блюдо кучку подергивающихся костей, кусочков меха и разносортных обрывков щупалец. Другой Твари повезло чуть больше, и она уже неуверенно ковыляла прочь, когда Эск лягнула ее в одну из пяти щиколоток.
Падая, Тварь отчаянно замахала конечностями и повалила двоих товарок.
К этому времени остальные Твари кое-как убрались с дороги Эск и наблюдали за происходящим с некоторого расстояния.
Эск сделала несколько шагов в их сторону и ударила ближайшую Тварь. Та попыталась отойти прочь и упала наземь.
Они могли быть уродливыми. Могли быть злыми. Но если вести речь о поэтичности движений, то эти Твари обладали всей грацией шезлонгов.
Эск свирепо посмотрела на Тварей, после чего бросила быстрый взгляд на Диск в стеклянной пирамидке. Вроде бы суматоха ничуть ему не повредила. Эск вышла наружу - если она сейчас действительно снаружи, а Диск - внутри. Но как, спрашивается, вернуться?
Кто-то расхохотался. Это был такой смех...
По существу, это был настоящий п'ч'зарни'чиуков. Сие застревающее во рту слово крайне редко используется на Диске, его помнят лишь пара-другая высокооплачиваемых лингвистов и, разумеется, крошечное племя к'турни, которое, собственно, и изобрело его. У этого слова нет синонимов, хотя камхулийский термин "сквернт" ("чувство, которое испытываешь, обнаружив, что предыдущий посетитель нужника извел всю туалетную бумагу") в некотором роде соответствует ему по общей глубине ощущений.
Если же перевести данное понятие, то его значение будет примерно следующим: неприятный тихий звук, производимый мечом, вытаскиваемым из ножен у вас за спиной как раз в тот момент, когда вы думаете, что уже избавились от всех ваших врагов.
Хотя ораторы к'турни утверждают, что данный перевод не передает вызывающего холодный пот, останавливающего биение сердца, сводящего судорогой желудок значения оригинала.
Вот таков был этот смех.
Эск медленно обернулась. Саймон, держа сложенные чашечкой ладони перед собой, перемещался по песку в ее сторону. Его глаза были закрыты.
- Ты что, правда думала, что это будет так легко? - спросил он.
Или спросило. Голос этот не принадлежал Саймону, но производил впечатление дюжины голосов, говорящих одновременно.
- Саймон? - неуверенно окликнула она.
- Он нам больше не нужен, - заявила Тварь, скрывающаяся в его теле. - Он указал нам путь, дитя. А теперь верни нам нашу собственность.
Эск попятилась.
- Это вам не принадлежит, - возразила она, - кто бы вы ни были.
Белеющее перед ней лицо открыло глаза. В них царила чернота, не имеющая цвета, - они представляли собой дыры, за которыми существовало иное пространство.
- Мы могли бы сказать, что, если ты отдашь эту вещь нам, мы будем милосердны. Могли бы сказать, что позволим тебе уйти отсюда в твоем собственном облике. Но на самом деле наши слова ничего не изменят...
- Я вам не поверю, - подтвердила Эск.
- Ну что ж.
Существо-Саймон ухмыльнулось.
- Ты только оттягиваешь неизбежное, - заявило оно.
- Меня это устраивает.
- Мы все равно отберем у тебя эту штуку.
- Ну так отберите. Но, по-моему, вы не сможете. Вы можете взять только то, что отдают вам добровольно.
Они перемещались по кругу.
- Ты отдашь, отдашь, - заверило существо-Саймон.
К ним приближалось несколько других Тварей. Жуткой дергающейся походкой они решительно двигались через пустыню.
- Ты устанешь, - продолжало существо. - Мы можем подождать. У нас это хорошо получается.
Оно сделало обманный выпад влево, но Эск резко повернулась и снова оказалась к нему лицом.
- Ну и что? - возразила она. - Мне это всего-навсего снится, а в снах с человеком не может случиться ничего плохого.
Существо на мгновение остановилось и посмотрело на нее своими пустыми глазами.
- А разве в вашем мире нет слова... если я не ошибаюсь, это называется "психосоматический"?
- Никогда ничего подобного не слышала, - отрезала Эск.
- Оно означает, что в снах с человеком может случиться все - тем более плохое. Но самое интересное, если ты во сне умрешь, то навсегда останешься здесь. Это будет так мииииило.
Эск бросила взгляд на далекие горы, расплывающиеся по холодному горизонту, точно растекшиеся куличики из грязи. Вокруг не было ни деревьев, ни даже скал. Только песок, холодные звезды и...
Скорее почувствовав, чем увидев какое-то движение, она резко обернулась, держа пирамидку в руках, словно огромный булыжник. Пирамидка встретила существо-Саймона на лету, нанеся ему довольно ощутимый глухой удар, но, едва оказавшись на земле, Тварь сделала кувырок вперед и с неприятной легкостью вскочила На ноги. Однако существо все же услышало, как Эск судорожно втянула в себя воздух, и увидело промелькнувшую в глазах девочки боль. На мгновение Тварь остановилась.
- Ага, тебя это задело! Что, не нравится, когда другой человек страдает? Особенно этот.
Существо повернулось и сделало знак двум высоким Тварям, которые нетвердыми шагами приблизились и крепко схватили его за руки.
Глаза существа-Саймона изменились. Темнота в них поблекла и исчезла, после чего глаза прояснились, и к ним вернулось осмысленное выражение. Саймон взглянул на возвышающихся по обе стороны Тварей и попытался вырваться, но быстро оставил безуспешные попытки. Одна из Тварей обвивала его пояс несколькими парами щупальцев, а другая держала руку самой большой в мире рачьей клешней.
И тут он заметил Эск. Его взгляд упал на маленькую стеклянную пирамидку.
- Беги отсюда! - сквозь зубы скомандовал Саймон. - Унеси ее от них! Не дай им добраться до нее!
Он поморщился, поскольку клешня еще сильнее сжала его руку.
- Очередной фокус? - поинтересовалась Эск. - Кто ты на самом деле?
- Неужели ты не узнаешь меня? - удрученно спросил он. - Что ты делаешь в моем сне?
- Если это сон, то мне хотелось бы проснуться. Пожалуйста, - попросила Эск.
- Слушай, ты должна немедленно бежать отсюда, поняла? И не стой с разинутым ртом.
- Отдай, - проговорил холодный голос внутри головы Эск.
Эск посмотрела на стеклянную пирамидку, внутри которой плыл ничего не подозревающий мирок, и подняла глаза на Саймона.
- Но что это такое?
- А ты посмотри на пирамидку повнимательнее!
Эск всмотрелась в то, что находилось под стеклом. Прищурившись, она заметила, что маленький Диск весь покрыт зернышками, словно сделал из миллионов и миллионов крошечных точек. А если приглядеться, то...
- Это же обычные цифры! - воскликнула она. - Весь мир... он целиком состоит из цифр...
- Это не мир, но представление о мире, - объяснил Саймон. - Я создал его для них. Понимаешь, они не могут проникнуть к нам, однако здесь представления имеют форму. Представления реальны!
- Отдай.
- Но представления не могут никому повредить!
- Я превратил вещи в числа, чтобы понять их, однако эти Твари жаждут только власти, - горько сказал Саймон. - Они зарылись в мои числа, как...
Он вскрикнул.
- Отдай, иначе мы разорвем этого человечка на куски.
Эск кинула презрительный взгляд на ближайшую кошмарную морду и спросила:
- А откуда я знаю, что вам можно верить?
- Ты не можешь нам доверять, но у тебя нет выбора.
Эск обвела глазами окружающее ее кольцо физиономий, которые не смог бы полюбить даже некрофил; физиономий, слепленных из отбросов рыбной лавки, из кусков, взятых наугад у существ, таящихся в норах на глубоком океанском дне

Предыдущая страница 29 Следущая страница


Творцы заклинаний 30

и в посещаемых призраками пещерах; физиономий, недостаточно очеловеченных, чтобы злорадно или плотоядно ухмыляться, но излучающих ту же угрозу, что содержится в подозрительно большом плавнике, который стремительно приближается к неосторожному купальщику.
Она не могла им доверять. Но у нее не оставалось выбора.

В это же самое время в пространстве, отделенном от предыдущего лишь толщиной тени, происходило следующее.
Студенты-волшебники примчались обратно в Главный зал, где Напролоум и матушка Ветровоск все еще стояли, сцепившись в магическом виде борьбы, который у обыкновенных людей ассоциировался бы с соревнованиями "положи-руку-ближнего-своего" среди индейцев. Плиты под матушкиными ногами наполовину оплавились, а стоящий позади Напролоума стол успел пустить корни и принести богатый урожай желудей.
Один из студентов заслужил сразу несколько медалей за храбрость тем, что осмелился потянуть Напролоума за мантию...
И теперь все столпились в узенькой комнатке, глядя на два распростертых тела.
Напролоум созвал врачевателей тел и духа, и, когда те принялись за работу, воздух в комнате загудел от магии.
Матушка постучала Напролоума по плечу.
- Хочу шепнуть вам на ухо одно словечко, молодой человек, - сказала она.
- Едва ли молодой, мадам, - отозвался Напролоум, - едва ли.
Он чувствовал себя опустошенным. Он не участвовал в магических дуэлях вот уже несколько десятилетий, хотя среди студентов они получили довольно широкое распространение. У него было мерзкое ощущение, что матушка все-таки победила. Сражаться с ней - все равно что пытаться прихлопнуть муху у себя на носу. Он не мог понять, что на него нашло, когда он решил вступить с ней в поединок.
Матушка вышла в коридор, завернула за угол и, подойдя к подоконнику, уселась, прислонив метлу к стене. Снаружи по крышам тяжело барабанил дождь, а зигзаги молний намекали, что к городу приближается гроза овцепикских масштабов.
- Это была довольно впечатляющая демонстрация ваших способностей, - заметила матушка. - Пару раз вы чуть не одолели меня.
- О-о, - просветлел Напролоум. - Вы правда так считаете?
Матушка кивнула.
Напролоум похлопал себя по различным участкам мантии и наконец обнаружил просмоленный кисет и пачку папиросной бумаги. Вытряхнув трясущимися руками несколько крошек уже бывшего в употреблении табака в тощую самокрутку, он провел по ней языком, который едва-едва смочил бумагу. Но тут где-то на задворках сознания Напролоума всплыли смутные воспоминания о приличиях.
- Гм, - сказал он. - Вы не возражаете, если я закурю?
Матушка пожала плечами. Напролоум чиркнул спичкой о стенку и, прилагая отчаянные усилия, попытался совместить огонек и конец самокрутки в одной и той же точке пространства. Матушка мягко взяла спичку из его дрожащей руки и помогла Напролоуму прикурить.
Волшебник втянул в себя дым, ритуально откашлялся и прислонился к стене; тлеющий кончик его сигареты был единственным источником света в сумрачном коридоре.
- Они ушли в Странствие, - заговорила наконец матушка.
- Знаю, - откликнулся Напролоум.
- Ваши волшебники не смогут вернуть их обратно.
- Это я тоже знаю.
- Однако они могут вернуть нечто.
- Я бы предпочел, чтобы вы об этом не упоминали.
Наступила тишина - оба думали о том, что именно может вернуться, вселившись в живое тело. Причем по поведению Оно не будет отличаться от его первоначального обладателя...
- Возможно, это моя вина... - начали они одновременно и изумленно остановились.
- Вы первая, мадам, - уступил Напролоум.
- Эти ваши цигарки - они успокаивают нервы? - спросила матушка.
Напролоум открыл было рот, чтобы очень вежливо указать ей, что табак - это привычка, право на которую принадлежит исключительно волшебникам, но передумал и протянул матушке кисет.
Она рассказала ему о рождении Эск, о приходе старого волшебника, о посохе и успехах Эск на магическом поприще. К тому времени как ее повествование подошло к концу, ей удалось скрутить тугой, тонкий цилиндрик, который горел крошечным голубым огоньком и заставлял ее глаза слезиться.
- Не знаю, насколько это поможет расстроенным нервам... - задыхаясь просипела она.
Но Напролоум ее не слышал.
- Просто потрясающе, - отметил он. - Так, говорите, ребенок ничуть не пострадал?
- По крайней мере, я ничего не заметила, - ответила матушка. - Посох был... в общем, на ее стороне.
- А где этот посох сейчас?
- Она сказала, что бросила его в реку.
Старый волшебник и пожилая ведьма посмотрели друг на друга. Вспышка молнии за окном озарила их лица.
Напролоум покачал головой.
- Река разливается, - констатировал он. - У нас один шанс на миллион.
Матушка мрачно улыбнулась - от такой улыбки волки разбегаются во все стороны - и решительно схватила свою метлу.
- Один шанс на миллион, - заверила она, - выпадает девять раз из десяти.

Бывают грозы откровенно театральные, все сплошь зарницы и металлические раскаты грома. Бывают грозы тропические и знойные, испытывающие склонность к горячему ветру и шаровым молниям. Но эта гроза пришла с равнин Круглого моря, и основная цель ее жизни заключалась в том, чтобы пролить на землю как можно больше дождя. Это была одна из тех гроз, которые заставляют предположить, что небо приняло сильнодействующее мочегонное. Молнии и гром держались на заднем плане, обеспечивая подобие хора, а дождь был звездой представления. Он перемещался по земле, отбивая чечетку.
Территория Университета спускалась к самой реке. Днем она представляла собой парк с четко распланированной системой изгородей и гравиевых дорожек, однако в эту глухую, сырую и ненастную ночь изгороди изменили свое положение, а дорожки просто куда-то попрятались, чтобы остаться сухими.
Слабый волшебный свет был почти не виден среди мокрых листьев.
- А вы не можете запустить один из этих огненных шаров, которыми часто пользуются волшебники?
- Помилосердствуйте, мадам.
- Вы уверены, что она выбрала именно эту тропку?
- Где-то здесь было подобие причала, если я совсем не заблудился.
За этими словами последовал звук, какой издает массивное тело, натыкаясь на мокрый куст. Потом раздался громкий всплеск.
- Во всяком случае, я нашел реку. Матушка Ветровоск вгляделась в насквозь промокшую темноту. Она слышала рев и смутно различала белые барашки поднимающейся воды. А еще она обоняла отчетливый запах Анка, который заставлял предложить, что несколько армий использовали эту реку сначала в качестве писсуара, а затем - под могильник.
Напролоум, удрученно шлепая по воде, приблизился к матушке.
- Глухо, - сказал он. - Только не подумайте, мадам, что я хочу вас обидеть, но такое половодье должно было унести его в море. А я умру от холода.
- Больше, чем сейчас, вы уже не вымокнете. И вообще, вы неправильно ходите под дождем.
- Простите?
- Вы съеживаетесь, вы боретесь, так нельзя. Вы должны... ну, в общем, скользить между каплями.
И действительно, матушка выглядела лишь слегка намокшей.
- Буду иметь в виду. Идемте, мадам. Я голосую за ревущий в очаге огонь и стаканчик чегонибудь горячительного и не одобряемого блюстителями нравственности.
Матушка вздохнула.
- Ну не знаю. Я, признаться, ожидала увидеть, что он торчит из ила... или нечто вроде того. А не одну воду вокруг.
Напролоум мягко похлопал ее по плечу.
- Возможно, мы еще сможем что-нибудь сделать... - начал он, но ему помешали вспышка молнии и очередной раскат грома.
- Я сказал, может быть, мы еще... - предпринял он новую попытку.
- Что это там такое? - перебила матушка.
- Где? - озадаченно спросил Напролоум.
- Дайте мне свет.
Волшебник с хлюпающим вздохом протянул руку. Сгусток золотистого огня пронесся над пенящейся водой и, шипя, исчез в небытии.
- Вон! - торжествующе указала матушка.
- Это всего лишь лодка, - пояснил Напролоум. - Мальчишки используют их летом...
Он поспешно захлюпал за полной решимости фигурой матушки.
- Надеюсь, вы не намереваетесь спускать ее на воду в такую ночь. Это полное безумие!
Матушка шла, поскальзываясь на мокрых досках причала, который уже больше чем наполовину скрылся под водой.
- Вы ничего не понимаете в лодках! - протестовал Напролоум.
- Значит, придется разобраться, да побыстрее, - спокойно отозвалась матушка.
- Но я не залезал в лодку с тех пор, как был ребенком!
- А я вообще-то не просила вас плыть со мной. Острый конец должен быть направлен вперед?
Напролоум застонал.
- Все это очень похвально, но, может, подождем до утра?
Вспышка молнии осветила матушкино лицо.
- Хотя, пожалуй, не будем, - согласился он и, проковыляв по причалу, подтащил к себе маленькую двухвесельную лодку.
Спускаться в нее пришлось, полагаясь на удачу, но в конце концов ему это удалось, и Напролоум стал возиться в темноте с носовым швартовом.
Лодка выбралась на середину реки и, медленно разворачиваясь, поплыла вниз по течению.
Матушка крепко вцепилась в сиденье, чтобы удержаться в качающейся на волнах скорлупке, и выжидающе посмотрела сквозь мрак на волшебника.
- Ну? - поинтересовалась она.
- Что ну? - не понял Напролоум.
- Вы сказали, что знаете толк в лодках.
- Неправда. Я сказал, что это вы в них ничего не понимаете.
- О-о.
Они схватились за сиденья, чуть не вывалившись из лодки, которая тяжело накренилась на один борт. Но каким-то чудом суденышко выпрямилось, и его потащило по течению задом наперед.
- Когда вы сказали, что не сидели в лодке с тех пор, как были ребенком... - начала матушка.
- Если не ошибаюсь, мне тогда только-только исполнилось два годика.
Лодка попала в водоворот, немножко покружилась на месте, после чего двинулась наперерез потоку.
- А я сочла, что в бытность свою мальчишкой вы днями напролет не вылезали из лодок.
- Я родился в горах. У меня даже на мокрой траве начинается морская болезнь, - пояснил Напролоум.
Лодка сильно ударилась о полузатонувшее бревно и зарылась носом в небольшую волну.
- Я знаю одно заклинание, которое помогает не утонуть, - удрученно добавил он.
- Рада слышать.
- Только произносить его надо стоя на сухой земле.
- Снимайте башмаки, - приказала матушка.
- Что?
- Снимай башмаки, приятель. Напролоум обеспокоенно заерзал на сиденье.
- Чего вы добиваетесь? - спросил он.
- Воде полагается быть снаружи лодки, уж это-то я знаю! - Матушка указала на темную жидкость, плещущуюся на дне. - Наполняйте башмаки водой и выливайте ее за борт!
Напролом кивнул. У него появилось такое чувство, что последние два часа, отдавшись на волю событиям, он плывет, не касаясь берегов. Какое-то мгновение он наслаждался странно успокаивающим ощущением, что жизнь полностью вышла из-под его контроля и теперь, что бы ни случилось, никто не сможет свалить вину на него. То, что он наполняет башмаки водой, сидя ночью в лодке посреди разлившейся реки в обществе того, кого он мог описать только как женщину, казалось ему настолько логичным, насколько это вообще было возможно в данных обстоятельствах.
"В обществе выдающейся женщины", - поправил обычно им игнорируемый

Предыдущая страница 30 Следущая страница


31 Терри Пратчетт

внутренний голос, обитающий где-то на задворках его сознания. В том, как она использовала потрепанную метлу, чтобы провести лодку по неспокойным водам, было нечто такое, что будоражило давно забытые участки в его подсознании.
Разумеется, Напролоум не мог точно сказать, что там у нее выдается, - этому мешали дождь, ветер и матушкина привычка надевать весь свой гардероб сразу. Напролоум неуверенно прокашлялся. Она выдается в метафорическом смысле, решил он.
- Э-э, послушайте. Все это очень похвально, но посмотрите фактам в лицо. Я имею в виду скорость дрейфа и все такое прочее, понимаете? Посох давно унесло в открытый океан, на много миль от берега. Может, он уже никогда и не выплывет. Он вообще мог попасть в Краепад и свалиться за Край...
Матушка, которая смотрела куда-то вдаль, за реку, обернулась.
- Чем еще мы можем помочь им? У вас есть другие варианты? - осведомилась она.
Напролоум несколько мгновений молча вычерпывал воду.
- Нет, - наконец ответил он.
- Вы когда-нибудь слышали о человеке, вернувшемся оттуда?
- Нет.
- Тогда нам стоит попытаться отыскать посох.
- Никогда не любил океан, - пожаловался Напролоум. - Его следовало бы замостить. На его дне, в глубине, живут ужасные твари. Жуткие морские чудовища. По крайней мере, так говорят.
- Продолжайте вычерпывать, приятель, не то вы сами проверите, правда это или нет.
Гроза ходила над головами взад и вперед. Здесь, на плоских равнинах, она чувствовала себя потерянной, ее место было на Овцепикском высокогорье, где люди умеют ценить хорошую грозу. Она кружила по небу и ворчала, отыскивая хотя бы средненькой паршивости холм, чтобы ударить в него молнией.
Дождь немного успокоился и стал мелким, накрапывающим - таким, который вполне способен затянуться на несколько дней. К тому же с моря ему на помощь пришел туман.
- Если бы у нас были весла, мы могли бы грести. Если бы, конечно, знали, куда плывем... - сказал Напролоум. Матушка ничего не ответила. Он вылил за борт еще пару башмаков воды и вдруг осознал, что, скорее всего, золотая кайма на его мантии уже никогда не будет такой, как прежде. Хотя было бы приятно узнать, что в один прекрасный день это снова будет иметь для него значение.
- А вы случаем не знаете, в какой стороне находится Пуп? - рискнул спросить он. - Это я так, чтобы разговор поддержать.
- Смотрите, с какой стороны на деревьях растет мох, - не поворачивая головы, отрезала матушка.
- А-а, - Напролоум кивнул и уставился на маслянистые воды, гадая, что это конкретно за маслянистые воды.
Судя по солоноватому запаху в воздухе, лодка уже вышла в залив.
По-настоящему Напролоума пугало в море именно то, что единственной преградой, отделяющей его от живущих на дне жутких тварей, была вода. Разумеется, он знал, что если рассуждать логически, то, скажем, от тигров-людоедов, обитающих в джунглях Клатча, его отделяет всего лишь расстояние, но это совсем другое дело. Тигры не всплывают из холодных глубин, раскрыв рот, полный острых, как иголки, зубов...
Он вздрогнул.
- Чувствуете? - спросила матушка. - Привкус в воздухе... Магия! Где-то произошла утечка магии.
- Вообще-то магия не растворяется в воде, - согласился Напролоум.
Он пару раз облизнул губы и был вынужден признать, что туман и в самом деле имеет жестяной привкус, а воздух стал слегка маслянистым.
- Вы же волшебник, - строго указала матушка. - Неужели вы не можете просто призвать посох?
- Такой вопрос никогда не вставал, - ответил Напролоум. - Волшебники не имеют привычки разбрасываться магическими посохами.
- Он где-то здесь, рядом, - резко оборвала матушка. - Помогите-ка мне отыскать его, приятель!
Напролоум застонал. Он провел бурную ночь, и что ему было действительно нужно, прежде чем пытаться пустить в ход еще какие-нибудь чары, так это двенадцатичасовой сон, несколько плотных обедов и спокойный вечерок у камина. Нет, он слишком стар... Тем не менее, Напролоум послушно закрыл глаза и сосредоточился.
Воздух был до предела насыщен магией. Бывают места, где она аккумулируется естественным образом. Магия накапливается возле отложений трансмирового металла октирона, в некоторых породах деревьев, в изолированных прудах; она выпадает во всем мире в виде осадков, и люди, искусные в таких делах, могут собирать ее и запасать впрок. В данной местности магии было хоть отбавляй.
- Этот посох заключает в себе большую силу, - сказал он. - Огромную. Он поднял руки к вискам.
- Становится чертовски холодно, - заметила матушка.
Назойливый дождь превратился в снег. В окружающем их мире произошла резкая перемена. Лодка остановилась - нет, она ни на что не наталкивалась, просто море как будто решило стать твердым. Матушка заглянула за борт.
Море и в самом деле затвердело. Плеск волн доносился с некоторого расстояния и с каждой минутой удалялся.
Она нагнулась, постучала по воде и констатировала:
- Лед.
Лодка неподвижно стояла посреди океана льда. Доски угрожающе затрещали. Напролоум медленно кивнул.
- В этом есть смысл, - признал он. - Если они находятся... там, где, как мы думаем, они находятся, то там очень холодно. Говорят, там царит холод, как в межзвездном пространстве. Так что посох это тоже чувствует.
- Правильно, - согласилась матушка и вылезла из лодки. - Значит, нам нужно найти центр льдины, там-то и будет посох, верно?
- Я знал, что вы это предложите. Могу я хотя бы надеть туфли?
Они брели по замерзшим волнам, и Напролоум время от времени останавливался, чтобы попытаться определить точное местоположение посоха. Одежда на нем покрылась ледком. Зубы стучали.
- Вам не холодно? - спросил он матушку, чье платье громко потрескивало на ходу.
- Холодно, - призналась она. - Просто я не дрожу.
- У нас были похожие зимы там, где я рос, - заметил Напролоум, дуя на пальцы, чтобы согреть их. - В Анке почти не бывает снега.
- Действительно, - отозвалась матушка, глядя сквозь ледяной туман.
- Помню, на вершинах гор круглый год лежал снег. О, нынче температура уже не опускается так низко, как в годы, когда я был ребенком. По крайней мере, до сих пор не опускалась, - поправился он, топая ногами по льду.
Льдина грозно захрустела, напоминая, что она, и только она, лежит между ним и морским дном. Он стал топать осторожнее.
- А что это были за горы? - поинтересовалась матушка.
- О-о, Овцепики. Там намного ближе к Пупу. Деревушка называлась Медный Лоб. Губы матушки шевельнулись.
- Напролоум, Напролоум, - забормотала она себе под нос. - Уж не родственник ли вы Актуру Напролоуму? Он жил в большом старом доме под Скачущей горой, и у него была куча сыновей.
- Это мой отец. Но, во имя Диска, откуда вы его знаете?
- Я там выросла, - ответила матушка, подавляя искушение ограничиться всезнающей улыбкой. - В соседней долине. Дурной Зад. Я помню вашу маменьку. Приятная женщина, держала коричневых и белых цыплят, я все ходила к ней покупать яйца для своей мамочки. Разумеется, это было до того, как я почувствовала призвание к ведовству.
- Я вас не помню, - признался Напролоум. - Естественно, это было очень давно. В нашем доме всегда собиралось множество детей, - вздохнул он. - Может быть, когда-то я дергал вас за косички. Я любил заниматься такими пакостями.
- Возможно. Я припоминаю одного толстого мальчишку. Довольно неприятного.
- Наверное, это был я. А я вроде как помню одну девчонку, которая вечно всеми командовала, но это было очень давно. Очень.
- В те дни мои волосы не были покрыты сединой, - сказала матушка.
- В те дни все имело другой цвет.
- Это правда.
- Лето не было таким дождливым.
- Закаты были более красными.
- Тогда было больше стариков. Они просто кишмя кишели, - заметил волшебник.
- Точно. А теперь мир заполнен молодежью. На самом деле странно. Скорее следовало ожидать, что все будет наоборот.
- Тогда даже воздух был чище. Им было легче дышать, - продолжал Напролоум.
Они шагали сквозь метель, обдумывая неисповедимые пути Времени и Природы.
- Вы когда-нибудь навещали родные места? - спросила матушка. Напролоум пожал плечами.
- Когда умер отец. Странно, прежде я ни с кем об этом не говорил, но... в общем, там были мои братья, потому что я, разумеется, восьмой сын, и у них были дети, даже внуки, но ни один не умел писать - лишь свое имя мог накарябать, и то с трудом. Я мог бы купить всю деревню. Со мной обращались как с королем, но... Я побывал в разных местах, видел вещи, от которых у них ум зашел бы за разум, обращал в бегство существ, которые были куда ужаснее, чем их ночные кошмары. Мне ведомы тайны, известные лишь очень немногим...
- Но вы чувствовали, что вы там лишний, - подытожила матушка. - В этом нет ничего необыкновенного. Это случается со всеми из нас. Мы сами выбрали свою судьбу.
- Волшебникам не следует возвращаться домой, - вздохнул Напролоум.
- Да они и не могут по-настоящему вернуться домой, - согласилась матушка. - Я всегда говорила, что нельзя дважды войти в одну и ту же реку.
Напролоум обдумал это заявление.
- Мне кажется, тут вы не правы, - сказал он наконец. - Я и входил, и пересекал одну и ту же реку тысячи раз.
- Да, но это была не та же самая река.
- Не та?
- Нет.
Напролоум пожал плечами.
- А по мне, так это была та же самая чертова река.
- И нечего разговаривать таким тоном, - возмутилась матушка. - Не понимаю, почему это я должна выслушивать подобные выражения от волшебника, который даже на письмо ответить не может!
Напролоум какое-то время сохранял молчание, если не считать кастаньетного стука зубов. Потом до него дошло.
- О-о. Понимаю. Значит, эти письма посылали вы?
- Вот именно. И подписывалась под ними. По-моему, это сразу дает возможность понять, кто их автор, вам не кажется?
- Ладно, ладно. Я просто думал, что это шутки, вот и все, - угрюмо пробормотал Напролоум.
- Шутки?
- От женщин мы получаем не так уж много заявлений о приеме. Мы их вообще не получаем.
- А я-то гадала, почему мне не ответили, - пожала плечами матушка.
- Если вам так хочется знать, я их выбросил.
- Вы могли бы по крайней мере... Вон он!
- Где? Где? А, вижу.
Туман расступился, и они увидели фонтан снежинок, декоративный столб застывшего воздуха. А под ним...
Посох не был закован в лед, он мирно лежал в озерце бурлящей воды.
Одним из необычных аспектов магической Вселенной является существование противоположностей. Выше уже отмечалось, что темнота не есть противоположность света, но просто его отсутствие. Таким же точно образом, абсолютный ноль - это отсутствие тепла. Если хотите узнать, что такое настоящий холод, холод, который настолько холоден, что даже вода не может замерзнуть, а переходит в состояние антикипения, то вам не нужно ходить дальше этого озерца.
Несколько секунд они молча смотрели на воду, забыв о перебранке.
- Если вы сунете туда руку, - наконец проговорил Напролоум, - ваши пальцы хрустнут, как морковки, и отвалятся. - Как вы думаете, вы сможете вытащить его оттуда при помощи магии? - спросила матушка.
Напролоум похлопал по карманам и, в конце концов, отыскал свой кисет с папиросной бумагой. Раскрошив опытными пальцами остатки нескольких окурков, он высыпал их в новую бумажку, свернул самокрутку и, лизнув ее край, придал ей окончательную форму - все это он проделал, не отрывая глаз от посоха.
- Нет, не смогу, - ответил он. - Но все равно попытаюсь.
Он с тоской посмотрел на сигарету, засунул ее за ухо, вытянул руки вперед и растопырил пальцы. Губы его беззвучно зашевелились - он пробормотал себе под нос несколько магических слов.
Посох повернулся в своем озерце, мягко поднялся надо льдом - и немедленно стал центром кокона из замерзшего воздуха. Напролоум аж закряхтел от натуги - прямая левитация представляет собой самый трудный вид

Предыдущая страница 31 Следущая страница


Творцы заклинаний 32

практической магии, поскольку в ней всегда присутствует опасность, обусловленная хорошо известными принципами действия и противодействия. Это означает, что волшебник, пытающийся поднять тяжелый предмет при помощи одной только силы своего разума, сталкивается с перспективой, что его мозги в результате перекочуют в его башмаки.
- Вы можете поставить его вертикально? - поинтересовалась матушка.
С величайшей осторожностью посох медленно повернулся в воздухе и завис в нескольких дюймах от поверхности льда прямо перед матушкой. На резьбе поблескивала изморозь, и Напролоуму показалось - сквозь алую дымку мигрени, плавающую перед глазами, - что посох смотрит на него. С негодованием.
Матушка поправила шляпу и решительно выпрямилась.
- Прекрасненько, - процедила она.
Напролоум пошатнулся. Тон этого голоса полоснул его, как алмазная пила. Он смутно припомнил, как мать журила его, когда он был совсем маленьким. Ну так вот, сейчас он услышал такой же голос, только отточенный, сконцентрированный и утыканный по краям крошечными кусочками карборунда; командный голос, который заставит покойника встать по стойке "смирно" и, возможно, промаршировать до середины кладбища, прежде чем тот вспомнит, что давным-давно умер.
Матушка стояла перед висящим в воздухе посохом, растапливая его ледяной кокон одной своей яростью.
- Значит, так, по-твоему, надо себя вести? Нежишься в море, пока люди погибают, да? Замечательно!
Она начала расхаживать взад и вперед вокруг полыньи. К изумлению волшебника, посох повернулся и последовал за ней.
- Ну, выбросили тебя, - рявкнула матушка. - Что с того? Она же ребенок, а дети рано или поздно всех нас выбрасывают. Это, что ли, верная служба? У тебя что, ни стыда ни совести нет? Плаваешь тут и дуешься, вместо того чтобы принести наконец хоть какую-то пользу...
Она наклонилась вперед, так что ее крючковатый нос оказался в нескольких дюймах от посоха. Напролоум был почти уверен, что посох попытался отклониться назад, избегая взгляда ее пылающих глаз.
- Сказать, чем заканчивают нехорошие посохи? - прошипела она. - Сказать, что я с тобой сделаю, если Эск будет потеряна для этого мира? Один раз ты спасся от огня, передал боль ей. В следующий раз это будет не огонь, о нет.
Ее голос понизился до хлесткого, как бич, шепота.
- Сначала в дело пойдет рубанок. Потом - наждачная бумага, сверло и огромный нож...
- Эй, послушайте, полегче там, а? - взмолился Напролоум, чьи глаза уже начали слезиться.
- ...а то, что останется, я отнесу в лес на радость грибам, термитам и древоточцам. Мучения продлятся ГОДЫ.
Вырезанные на посохе узоры корчились в муках. Большая их часть перебралась на обратную сторону посоха, чтобы укрыться от матушкиных глаз.
- А сейчас, - продолжала она, - мы -сделаем вот что. Я возьму тебя, и все вместе мы вернемся в Университет. И помни, тупая пила уже близко.
Она закатала рукава и протянула руку.
- Волшебник! Ты должен будешь отпустить его.
Напролоум обреченно кивнул.
- Когда я скажу "давай", давай! Давай!

Напролоум снова открыл глаза. Матушка стояла, крепко сжимая в кулаке посох.
Он был окутан клубами пара, и с него кусками опадал лед.
- Прекрасно, - подытожила матушка. - Но если подобное случится еще раз, я очень рассержусь, понял?
Напролоум опустил руки и торопливо подбежал к ней.
- Вам не больно? Она покачала головой.
- Все равно что держать горячую сосульку. Ладно, нет у нас времени стоять тут и чесать языками.
- А как мы вернемся?
- О, ради всех богов, приятель, проявите же силу своего разума. Мы полетим.
Она помахала метлой. Аркканцлер с сомнением посмотрел на этот инструмент по выметанию пыли.
- На этом?
- Разумеется. А разве волшебники не летают на своих посохах?
- Это считается унизительным.
- Если с этим могу примириться я, то вам это тоже по силам.
- Да, но это безопасно? Матушка бросила на него испепеляющий взгляд.
- Вы имеете в виду вообще? - вопросила она. - Или, скажем, по сравнению с тем, чтобы остаться стоять на быстро тающей льдине?

- Впервые в жизни лечу на метле, - признался Напролоум.
- Да неужели?
- Я думал, что на них достаточно сесть и они полетят, - продолжал волшебник. - Не знал, что нужно еще бегать взад и вперед и кричать на них.
- Тут необходима сноровка, - пояснила матушка.
- А еще мне казалось, что летают метлы быстрее, - не унимался Напролоум. - И, если честно, выше.
- Что вы хотите сказать этим "выше"? - осведомилась матушка, поворачивая к верховьям реки и пытаясь удержать равновесие наперекор клонящейся вбок массе волшебника на заднем сиденье. Как и все пассажиры с незапамятных времен, волшебник так и норовил наклониться не в ту сторону.
- Ну вроде как над деревьями, а не под ними, - ответил Напролоум, пригибаясь, чтобы уклониться от мокрой ветки, которая, тем не менее, все-таки ухитрилась сбить с него шляпу.
- Все с порядке с этой метлой. Скорее, это вам следует немножко сбросить вес, - отрезала матушка. - Но, может, вы предпочтете слезть и идти дальше пешком?
- Не будем говорить о том, что мои ноги и так большую часть времени волочатся по земле, - парировал Напролоум. - Мне не хотелось бы ставить вас в неловкое положение, но если кто-нибудь попросил бы меня перечислить все опасности полета, то мне и в голову не пришло бы включить в список опасность остаться без ног в результате того, что их исхлещет высоким кустарником.
- Вы что, курите? - поинтересовалась матушка, мрачно глядя прямо перед собой. - Что-то горит.
- Мадам, мне просто нужно было успокоить нервы после столь безрассудных воздушных гонок.
- Ну так вот, сию же минуту потушите сигарету. И держитесь.
Метла, рыская и дергаясь, пошла вверх. Ее скорость увеличилась до скорости бегущего трусцой старца.
- Господин Волшебник...
- Слушаю?
- Когда я сказала держаться...
- Да?
- Я не имела в виду там.
Наступило молчание.
- О-о. Да. Понимаю. Очень извиняюсь.
- Все в порядке.
- Моя память уже не та, что была раньше. Уверяю вас... Я не хотел вас обидеть.
- Я и не обиделась.
Какое-то мгновение они летели в полном молчании.
- Тем не менее, - задумчиво сказала матушка, - в общем и целом я бы предпочла, чтобы вы все-таки убрали оттуда свои руки.

Дождь хлестал по крышам Незримого Университета и лился в канавы, где, словно плохо построенные лодки, плавали вороньи гнезда, брошенные с наступлением осени. Вода, булькая, бежала по древним проржавевшим трубам. Она затекала под черепицу и приветствовала пауков, обитающих под карнизом. Стекала с фронтонов и образовывала потайные озера высоко среди шпилей.
На бесконечных крышах Университета, по сравнению с которым собор Святого Петра выглядит обыкновенным сараем на железнодорожном полустанке, жили целые сообщества. В крошечных джунглях, выросших из яблочных семечек и семян сорняков, пели птицы, в сточных желобах плавали жабы, а колония муравьев деловито изобретала сложную цивилизацию.
Единственное, чего вода не могла делать, так это бить из декоративных водометов-химер, расставленных вдоль крыш. Это объяснялось тем, что при первых же признаках дождя химеры покидали свои места и укрывались на чердаках. "То, что вы уродливы, - при этом приговаривали они, - еще не означает, что вы глупы".
Дождь лился потоками. Дождь лился реками. Дождь лился морями. Но главным образом дождь лился сквозь крышу Главного зала, в которой после дуэли между матушкой и Напролоумом осталась громадная дырища. Тритл воспринимал льющиеся сверху потоки как личное оскорбление.
Он стоял на столе, организуя работу студенческих групп, которые поспешно снимали со стен картины и древние гобелены. Ему пришлось встать на стол, потому что на полу уже плескалось небольшое озерцо глубиной в несколько дюймов.
К сожалению, это была не просто дождевая вода. Это была вода, обладающая истинной индивидуальностью, определенным характером, который появляется у нее после долгого путешествия по пересеченной местности. Она обладала консистенцией подлинно Анкской воды - слишком плотная, чтобы ее пить, и слишком жидкая, чтобы ее пахать.
Река вышла из берегов, и теперь миллионы крошечных ручейков бежали по территории Университета, врываясь через подвалы и играя в прятки под выстилающими пол плитками. Время от времени где-то вдалеке раздавался гул - это забытая магия, оказавшаяся в затопленном подземелье, высвобождала свою энергию в результате короткого замыкания. Тритл с подозрением покосился на неприятного вида пузыри, с мерзостным шипением вырывающиеся на поверхность.
Он снова подумал" как хорошо живется волшебникам-отшельникам, которые обитают в небольших пещерках, собирают травы, думают о важных вещах и знают, о чем говорят совы. Только в пещерах чаще всего царит сырость, а трава попадается и ядовитая. Кроме того, Тритл никогда не знал наверняка, какие именно вещи следует считать по-настоящему важными.
Он неуклюже слез со стола и зашлепал по темной бурлящей воде. Что ж, он сделал все, что было в его силах. Он попытался собрать старших волшебников и организовать магическую починку крыши, однако все переругались по поводу, какие заклинания лучше использовать, и в конце концов сошлись на том, что это работа ремесленников, а не магов.
"Вот вам и волшебники, - мрачно размышлял он, бредя по колено в воде под мокрыми арками. - Вечно исследуют абстрактное и никогда не замечают конкретного. Особенно если это "конкретное" касается работ по дому. Причем пока здесь не объявилась эта ведьма, таких проблем не было".
Он, хлюпая, ступил на лестницу, освещенную в этот момент особо впечатляющей вспышкой молнии. Его не оставляла холодная уверенность в том, что, хотя никто не может обвинить в происшедшем его, все именно так и поступят. Он подхватил подол мантии, обреченно выжал его и потянулся за кисетом.
Это был очень миленький зеленый водонепроницаемый кисет - то есть дождь, попадающий в него, наружу выбраться уже не мог. Впечатление было неописуемое.
Тритл отыскал папиросную бумагу. Все листки склеились в один комок, подобно знаменитой банкноте, которая имеет привычку обнаруживаться в заднем кармане брюк после того, как их выстирают, выжмут, высушат и прогладят.
- Черт! - с чувством выругался он.
- Эй! Тритл!
Волшебник оглянулся. Он последним покидал зал, где уже начали всплывать скамейки. Водовороты и дорожки пузырьков отмечали щели, через которые из погребов просачивалась магия. В зале никого не было.
Может, заговорила одна из статуй?
Скульптуры были слишком тяжелыми, чтобы их выносить, и Тритл вспомнил, что сам сказал студентам, что, мол, статуям этим не повредит хорошенько помыться.
Он посмотрел на строгие каменные лица и пожалел о своих словах. Изваяния, изображающие могущественных умерших магов, иногда выглядят более живыми, чем принято. Вероятно, ему не следовало орать во всю глотку.
- Да? - несмело откликнулся он, остро ощущая на себе каменные взгляды.
- Наверх посмотри, болван!
Он поднял глаза. Метла, то резко устремляясь вниз, то рывками выравниваясь, тяжело опускалась сквозь дождь. Где-то в пяти футах от поверхности воды она забыла о тех немногих претензиях покорительницы воздуха, которые у нее еще оставались, и с шумом плюхнулась в водоворот.
- Не стой там, идиот! Тритл нервно вгляделся в темноту и возразил:
- Но я же должен где-то стоять.
- Я имею в виду, помоги нам! - рявкнул Напролоум, поднимаясь из волн, подобно толстой и разгневанной Венере. - Даме первой, разумеется.
Он повернулся к матушке, которая шарила руками в воде.
- Я потеряла шляпу, - заявила она. Напролоум вздохнул.
- Вокруг такое творится, а вы о шляпе беспокоитесь...
- Ведьма должна иметь соответствующий головной убор, иначе как ее узнают? - отрезала матушка.

Предыдущая страница 32 Следущая страница


33 Терри Пратчетт

Она выхватила из потока что-то темное, намокшее и проплывающее мимо, рассмеялась хриплым торжествующим смехом, вылила из находки воду и нахлобучила черный ком на голову. Шляпа утратила всякое представление о формах и залихватски свисала на один глаз.
- Просто замечательно, - тон голоса матушки ясно давал понять, что Вселенной лучше поостеречься.
Снаружи ослепительно сверкнула еще одна молния, доказывая, что у ведающих погодой богов тоже имеется чувство юмора.
- Она вам очень даже к лицу, - отметил Напролоум.
- Извините, - вмешался Тритл, - но разве это не та самая...
- Забудь, - помахал посохом Напролоум, взял матушку под руку и помог ей подняться по ступенькам.
- Но закон! Позволить жен... Он замолчал и уставился на матушку, которая протянула руку и коснулась мокрой стены рядом с дверью. Напролоум постучал его по груди.
- Ты сначала покажи мне, где это записано.
- Они в библиотеке, - вмешалась матушка.
- Это единственное сухое место, - пояснил Тритл, - но...
- Здание боится грозы, - заявила матушка. - Его не мешало бы успокоить.
- Но закон... - безнадежно пробормотал Тритл.
Матушка уже шагала по коридору. Напролоум, который вприпрыжку кинулся за ней, обернулся:
- Ты слышал, что сказала дама?
Тритл, раскрыв рот, смотрел, как они уходят. Когда их шаги затихли вдали, он какое-то мгновение молча стоял, размышляя о жизни вообще и о том, в каком месте лично его жизнь могла пойти наперекосяк.
Тем не менее, ему не хотелось быть обвиненным в ослушании.
Очень осторожно - сам не зная почему - он протянул руку и дружески похлопал по стене.
- Ну-ну, - сказал он. И как ни странно, почувствовал себя намного лучше.

Напролоуму пришло в голову, что в своих собственных владениях он, по идее, должен идти впереди, но торопящаяся матушка могла дать сто очков вперед всякому ярому приверженцу табакокурения, так что волшебник поспевал за ней лишь с помощью каких-то крабьих скачков.
- Сюда, - указал он, шлепая по лужам.
- Знаю. Здание показало мне дорогу.
- Да, я как раз хотел спросить об этом, - откликнулся Напролоум. - Видите ли, со мной оно ни разу не заговаривало, а я живу здесь уже много лет.
- А вы когда-нибудь к нему прислушивались?
- Нет, не совсем, - признал Напролоум. - Если честно сказать, нет.
- Вот видите. - Матушка протиснулась мимо водопада, образовавшегося на месте кухонной лестницы (белью госпожи Герпес уже никогда не стать таким, как прежде). - По-моему, нам сейчас наверх и дальше по коридору...
Она прошествовала мимо тройки потрясенных волшебников, которых поразила она и добила ее шляпа.
Напролоум задыхаясь бросился за ней и возле дверей, ведущих в библиотеку, схватил матушку за руку.
- Послушайте, - в отчаянии пролепетал он. - Не обижайтесь, барышня... гм, госпожа...
- Можете звать меня Эсмеральдой. Раз уж мы делили метлу, и все такое прочее.
- Можно я войду первым? Это все-таки моя библиотека, - взмолился он.
Матушка обернулась. На лице ее застыло удивление. Спустя некоторое время она вдруг улыбнулась.
- Разумеется. Вы простите меня за невежество...
- Просто ради приличия, понимаете... - извиняющимся тоном пояснил Напролоум и толкнул дверь.
Библиотека была битком набита волшебниками, которые заботятся о своих книгах так же, как муравьи охраняют свои яйца, и в трудные времена точно так же таскают их с собой. Вода проникла даже сюда и, благодаря необычным гравитационным эффектам, присутствующим в библиотеке, обнаруживалась в самых странных местах. Все нижние полки были очищены от книг; волшебники и студенты, сменяя друг друга, складывали фолианты на имеющиеся в распоряжении столы и сухие стеллажи. В воздухе стоял шорох рассерженных страниц, перекрывающий яростно ревущую вдали грозу.
Весь этот беспорядок донельзя расстроил библиотекаря, который носился от одного волшебника к другому, безуспешно дергая их за мантии и крича: "У-ук".
Заметив Напролоума, он со всех четырех ног-рук бросился к нему. Матушка, которая никогда не видела орангутана, не собиралась признаваться в этом и осталась довольно спокойной при виде невысокого человечка с круглым брюшком, необычно длинными руками и кожей двенадцатого размера на тельце, которое легко уместилось бы и в восьмом.
- У-ук, - разорялся он. - У-ууук.
- Полагаю, что да, - коротко ответил Напролоум и поймал за рукав ближайшего волшебника, шатающегося под тяжестью дюжины гримуаров.
Тот уставился на Напролоума, как на привидение, бросил косой взгляд на матушку и уронил книги на пол. Библиотекаря чуть удар не хватил.
- Аркканцлер? - с трудом проблеял волшебник. - Вы живы? Ну, то есть... мы слышали, вас похитили... - Он снова посмотрел на матушку. - В смысле, мы думали... Тритл сообщил нам...
- У-уук, - заявил библиотекарь, загоняя расползающиеся в стороны страницы обратно в переплет.
- Где юный Саймон и девочка? Куда вы их подевали? - требовательно спросила матушка.
- Они... мы положили их вон там, - пятясь, ответил волшебник. - Э-э...
- Показывай, - приказал Напролоум. - И перестань заикаться, можно подумать, никогда женщину не видел.
Волшебник с усилием сглотнул и энергично закивал:
- Конечно. И... я хочу сказать... пожалуйста, следуйте за мной... э-э...
- Ты ведь не собирался упоминать закон? - поинтересовался Напролоум.
- Э-э... нет, аркканцлер.
- Прекрасно.
Они поспешили за провожатым, едва не наступая на стоптанные пятки его туфель. Он пробирался между таскающими книги волшебниками, и те, завидев матушку, бросали свою работу и откровенно пялились ей вслед.
- Это начинает действовать на нервы, - уголком рта шепнул Напролоум. - Мне придется объявить вас почетным волшебником.
Матушка смотрела прямо перед собой, и лишь ее губы слегка шевельнулись:
- Только попробуйте, - прошипела она, - и я присвою вам титул почетной ведьмы.
Рот Напролоума быстро захлопнулся.
Эск и Саймон лежали на столе в одном из боковых читальных залов, и за ними присматривали с полдюжины волшебников. При виде приближающегося трио и поспешающего следом библиотекаря они нервно отступили назад.
- Я тут подумал... - сказал Напролоум. - Может, лучше дать посох Саймону? Он все-таки волшебник и...
- Только через мой труп, - отрезала матушка. - И через ваш тоже. Из него Они черпают свою силу. Вы что, хотите добавить Им могущества?
Напролоум вздохнул. Он неприкрыто любовался посохом. Это был один из лучших посохов, какие он когда-либо видел.
- Хорошо. Разумеется, вы правы. Он нагнулся и, положив посох на тело спящей Эск, театрально отступил. Ничего не произошло. Один из волшебников нервно кашлянул. Ничего упорно продолжало не происходить.
Резные узоры на посохе вроде как ухмылялись.
- Не работает, - отметил Напролоум.
- У-ук.
- Подождем немножко, - предложила матушка.
Они подождали. Потом подождали еще. За окнами по небу разгуливала гроза, пытаясь сорвать с домов крыши.
Матушка опустилась на стопку книг и потерла глаза. Рука Напролоума потянулась к карману, где лежал кисет с табаком. Один из волшебников помог своему нервно кашляющему коллеге покинуть зал.
- У-ук, - посоветовал библиотекарь.
- Знаю! - вскрикнула вдруг матушка, так что наполовину скрученная сигарета Напролоума выпала из его безжизненных пальцев, осыпая все вокруг табаком.
- Что?
- Мы же не закончили дело!
- Что?
- Поэтому она не может воспользоваться посохом, - заключила матушка, поднимаясь на ноги.
- Но вы утверждали, что она подметала им пол, а он защищал ее и... - начал Напролоум.
- Нет-нет, - возразила матушка. - Посох использует себя сам, а она вообще не может им командовать, понимаете?
Напролоум посмотрел на два неподвижных тела.
- Она обязана уметь им пользоваться. Это же настоящий посох волшебника.
- О-о, - протянула матушка. - Значит, вы признаете, что она настоящий волшебник?
Напролоум сразу замялся.
- Ну-у... разумеется нет. Вы не можете просить нас объявить ее волшебником. Где прецедент?
- Где что? - резко переспросила матушка.
- Этого никогда раньше не случалось.
- Много чего никогда не случалось. Мы, к примеру, рождаемся всего один раз.
Напролоум посмотрел на нее молящими глазами.
- Но это противоречит за... Он хотел было сказать "закону", но поспешно скомкал это слово и умолк.
- Где это написано? - торжествующе осведомилась матушка. - Где говорится, что женщины не могут быть волшебниками?
В голове Напролоума пронеслись следующие мысли:
"...Этого не говорится нигде, это говорится везде.
...Однако юный Саймон вроде как утверждал, что "везде" настолько похоже на "нигде", что их практически невозможно отличить друг от друга.
...Хочу ли я, чтобы меня вспоминали как первого аркканцлера, принявшего в Университет женщину? И все же... Меня и так будут вспоминать, это точно.
...Она действительно производит довольно сильное впечатление.
...У посоха есть свое собственное мнение.
...В этом присутствует некий смысл.
...Надо мной будут смеяться.
...Это может не сработать.
...Это может сработать".

Она не могла доверять им. Но у нее не оставалось выбора.
Эск смотрела на разглядывающие ее жуткие морды и тощие тела, к счастью, скрытые под всевозможными одеяниями.
Она ощутила покалывание в ладонях.
В мире теней представления реальны. Эта мысль словно пробежала вверх по ее рукам.
Это была ликующая мысль, мысль, которая пенилась, как шампанское. Эск рассмеялась, развела руки в стороны, и посох радостно засверкал в них, рассыпая искры, точно затвердевшее электричество.
Твари нервно защебетали, и одна или две из тех, что стояли на заднем плане, пошатываясь, побрели прочь. Саймон, которого поспешно отпустили, упал на колени в песок.
- Воспользуйся посохом! - крикнул он. - Это то, что нужно! Они напуганы!
Эск улыбнулась ему и продолжила рассматривать посох. Она впервые разглядела, что на самом деле изображают его резные узоры.
Саймон схватил пирамидку с Диском и подбежал к девочке.
- Ну давай же! - поторопил он. - Они его боятся!
- Что? - переспросила Эск.
- Воспользуйся посохом! - настаивал Саймон, протягивая к нему руку. - Ой! Он укусил меня!
- Извини, - сказала Эск. - О чем это мы говорили?
Она подняла глаза и посмотрела на голосящих Тварей так, словно видела их впервые в жизни.
- Ах, эти. Они существуют только в наших головах. Если бы мы в них не верили, они бы не существовали вовсе.
Саймон оглянулся на Тварей.
- Что-то не верится.
- Думаю, нам пора домой, - решительно произнесла Эск. - Там, наверное, все уже переволновались.
Она свела руки вместе, и посох исчез, хотя на протяжении одного мгновения ее ладони светились, будто она держала их вокруг свечи.
Твари взвыли. Некоторые повалились на землю.
- Самое важное в магии - это то, как ты ее не используешь, - поделилась Эск, подхватывая Саймона под руку.

Предыдущая страница 33 Следущая страница


Творцы заклинаний 34

Он посмотрел на окружающие его фигуры, которые одна за другой брякались наземь, и, глупо ухмыляясь, уточнил:
- Не используешь?
- Ага, - подтвердила Эск, шагая вместе с ним прямо на Тварей. - Попробуй сам.
Она вытянула руки вперед, вынула из воздуха посох и предложила его Саймону. Паренек хотел было взять его, но в последнюю секунду вдруг отдернул руку.
- Э-э, нет. По-моему, я не очень-то ему нравлюсь.
- Ничего. Если я сама дам его тебе, все будет в порядке. С этим он вряд ли сможет поспорить.
- А куда он девается?
- Мне кажется, он просто становится представлением о себе.
Саймон снова протянул руку, и его пальцы сомкнулись вокруг отполированного дерева.
- Здорово, - заявил он, поднимая посох и замирая в классической позе мстящего волшебника. - Сейчас я им покажу!
- Нет, не так.
- Что значит "не так"? У меня в руках сила!
- Они что-то вроде... отражения нас самих, - объяснила Эск. - Ты не можешь победить свое отражение, оно всегда будет таким же сильным, как и ты. Вот почему Твари стягиваются к тебе, когда ты начинаешь использовать магию. И они не устают. Они питаются магией, так что ты не сможешь победить их при помощи волшебства. Нет, здесь нужно... в общем, ты ничего не добьешься тем, что не используешь магию. Ты все равно не можешь прибегнуть к ее помощи. Но когда ты можешь задействовать волшебство, а не прибегаешь к нему, - вот это для Тварей настоящий удар. Это приводит их в ужас. Если люди перестанут использовать магию, они сразу погибнут.
Возвышающиеся перед ними Твари, спеша отступить с их дороги, сбивали друг друга с ног.
Саймон посмотрел на посох, на Эск, на Тварей и снова на посох.
- Эту мысль стоит как следует обдумать, - неуверенно сказал он. - И понять, как все действует.
- Думаю, ты быстро разберешься.
- Ведь ты утверждаешь, что настоящая сила - это когда ты выходишь за пределы магии...
- Однако это работает.
Они остались одни на холодной равнине. Виднеющиеся вдали Твари походили на фигурки, составленные из спичек.
- Интересно, не это ли имеют в виду, когда говорят о чудесниках? - спросил Саймон.
- Не знаю. Возможно.
- Мне бы очень хотелось понять, - повторил Саймон, вертя в руках посох. - Мы могли бы провести кое-какие эксперименты, ну, скажем, по намеренному неиспользованию магии. Могли бы не рисовать на полу октограмму, специально не вызывать разных демонов и... меня аж пот прошибает, когда я об этом думаю!
- На твоем месте я бы сейчас думала о том, как нам попасть домой, - сказала Эск, глядя на пирамидку.
- Что ж, предполагается, что это мое представление о мире. Значит, я же и отыщу путь отсюда. Как ты там исчезала посох?
Он свел руки. Посох проскользнул между ними. Между пальцами Саймона вспыхнул свет, затем все пропало. Юный волшебник усмехнулся.
- Прекрасно. А теперь нам стоит поискать Университет...

Напролоум прикурил от окурка третью самокрутку. Эта последняя сигарета была многим обязана созидательной силе нервной энергии и потому весьма смахивала на верблюда с отрезанными ногами.
Несколько минут назад посох поднялся с тела Эск и опустился в руки Саймона.
Теперь он снова взмыл в воздух.
В зал успело набиться множество волшебников. Библиотекарь сидел под столом.
- Если бы мы имели хоть малейшее представление о том, что происходит... - пожаловался в пространство Напролоум. - Я не вынесу этого напряжения.
- Думайте о хорошем, - посоветовала матушка. - И потушите эту чертову сигарету. Вряд ли кто захочет возвращаться в помещение, где воняет, как в дымоходе.
Все собравшиеся в зале волшебники как один выжидающе повернулись к Напролоуму.
Он вынул изо рта дымящуюся самокрутку ц со свирепым взглядом, встретить который не осмелился ни один из его коллег, раздавил окурок ногой.
- Мне все равно пора бросать курить, - заметил он. - Это касается и всех вас. Иногда здесь такая вонь стоит, что не понять, ты в пепельнице или где.
Тут он заметил, что посох...
Позднее Напролоум утверждал, что посох вроде как быстро-быстро закружился, оставаясь в то же время полностью неподвижным.
В разные стороны полетели струи газа - если, конечно, это был газ. Посох сверкал, словно комета, созданная неопытным разработчиком спецэффектов. С него срывались разноцветные искры, пропадающие в неизвестном направлении.
А еще он менял цвет - начав с темно-красного, посох постепенно перебрал весь спектр и закончил ослепительно ярким фиолетовым. По всей его длине вспыхивали змейки белого огня.
("В языке просто обязано быть слово для слов, которые звучат так, как звучали бы явления, если бы последние производили звук, - подумал Напролоум. - Слово "сиять" действительно маслянисто поблескивает, а "вспыхивать" звучит точь-в-точь, как выглядят ползущие по горящей бумаге искры, или так, как ползли бы по земле огни городов, если бы всю цивилизацию сжали в одну ночь".)
Аркканцлер догадывался, что должно случиться.
- Осторожно, - прошептал он. - Сейчас он перейдет...
В абсолютной тишине, в той тишине, которая впитывает в себя все звуки и немилосердно душит их, посох полыхнул чистым октариновым светом.
Восьмой цвет, порождаемый прохождением света сквозь сильное магическое поле, пронизал тела, стеллажи и стены. Остальные цвета расплылись и смешались, словно октариновый свет был стаканом джина, вылитым на акварельное изображение мира. Облака над Университетом засверкали, заклубились, принимая захватывающие, неожиданные формы, и устремились вверх.
Наблюдатель, сидящий сейчас над Диском, увидел бы, как крошечный клочок земли неподалеку от Круглого моря вдруг вспыхнул, точно драгоценный камень.
Тишину комнаты нарушил стук дерева о дерево - это посох свалился на стол и несколько раз подпрыгнул.
Кто-то еле слышно произнес: "У-ук".
Напролоум наконец-то припомнил, зачем человеку даны руки, и поднес пальцы туда, где, как он надеялся, еще находились его глаза. Все было погружено в кромешную тьму.
- Здесь... есть кто-нибудь?-спросил он.
- О боги, вы не представляете, как я рад, что вы это сказали, - отозвался чей-то голос.
Тишину внезапно взорвал гомон множества людей,
- Мы все еще там, где были?
- Не знаю. А где мы были?
- Думаю, здесь.
- Вы можете вытянуть руку?
- Только в том случае, если буду абсолютно уверена, до чего именно я дотронусь, уважаемый, - откликнулся голос, однозначно принадлежащий матушке Ветровоск.
- Пусть все разом вытянут руки, - приказал Напролоум и едва подавил панический вопль - вокруг его щиколотки сомкнулась ладонь, похожая на теплую кожаную перчатку.
Он услышал удовлетворенное "у-ук", которым говорящему удалось выразить облегчение и просто-напросто радость от прикосновения к собрату-человеку или, в данном случае, антропоиду.
Что-то чиркнуло, и вспыхнул благословенный свет - это один из волшебников на другом конце зала раскуривал сигарету.
- Кто это сделал?
- Простите, аркканцлер, сила привычки.
- Да курите вы сколько хотите.
- Спасибо, аркканцлер.
- По-моему, я вижу очертания двери, - сообщил чей-то голос.
- Матушка?
- Да, я определенно вижу...
- Эск?
- Я здесь, матушка.
- А мне можно курить, господин?
- Мальчик с тобой?
- Да.
- У-ук.
- Я тут.
- Что происходит?
- Все замолчите!
Обычный свет, медлительный и не раздражающий глаза, осторожно вернулся в библиотеку.
Эск поднялась и села, задев при этом посох, который покатился под стол. Она почувствовала, как что-то сползает ей на нос, и подняла руку.
- Минуточку! - Матушка бросилась вперед, схватила девочку за плечи и вгляделась в ее глаза. Спустя некоторое время она облегченно вздохнула и, поцеловав Эск, сказала: - Добро пожаловать назад.
Эск, потянувшись рукой к голове, нащупала что-то твердое и сняла его, чтобы рассмотреть.
Это была остроконечная шляпа, чуть меньше, чем у матушки, и на ее ярко-синей тулье было нарисовано несколько серебряных звезд.
- Шляпа волшебника? - удивленно спросила Эск.
Напролоум выступил вперед.
- Э-э, да, - он прочистил горло. - Видишь ли, мы подумали... нам показалось... во всяком случае, когда мы рассмотрели этот вопрос...
- Ты - волшебник, - просто сказала матушка. - Аркканцлер изменил закон. Оказалось, это не так уж трудно сделать.
- Где-то здесь был посох, - заметил Напролоум. - Я видел, как он упал... о-о.
Он выпрямился, держа посох в руках, и Продемонстрировал его матушке.
- Мне казалось, на нем была резьба. А это похоже на простую палку.
И правда, посох выглядел столь же величественно и могущественно, как самое обычное полено.
Эск вертела в руках шляпу, как человек, который, развернув яркую упаковку, обнаружил внутри соль для ванны.
- Красивая, - неуверенно произнесла она.
- Это все, что ты можешь сказать? - спросила матушка.
- И остроконечная такая...
Почему-то Эск-волшебник не ощущала в себе никаких перемен по сравнению с Эскневолшебником.
Саймон нагнулся к ней.
- Тебе нужно побыть волшебником, - сказал он. - Тогда ты сможешь шагнуть за пределы магии. Ты сама это говорила.
Они взглянули друг другу в глаза и улыбнулись.
Матушка уставилась на аркканцлера. Тот пожал плечами:
- Понятия не имею. А куда подевалось твое заикание, парень?
- Похоже, прошло, господин Напролоум, - бодро отозвался Саймон. - Должно быть, я где-то его оставил.

Река все еще бурлила и вздувалась, но, по крайней мере, она снова стала похожа на реку.
Стояла необычная для поздней осени жара, и над Анк-Морпорком от тысяч вывешенных на просушку ковров и одеял поднимался пар. Улицы были покрыты илом. Наводнение в целом послужило сдвигом в лучшую сторону - внушительную городскую коллекцию дохлых собак смыло в море.
Пар поднимался и от плиток личной веранды аркканцлера, и от стоящего на столе чайника.
Матушка возлежала в старинном тростниковом кресле, позволяя непривычному для данного времени года теплу путешествовать вверх по ее щиколоткам. Она бездумно наблюдала за тем, как команда городских муравьев, которые жили под полом Университета так долго, что высокий уровень фоновой магии бесповоротно изменил их гены, переправляет пропитавшийся водой кусочек сахара из сахарницы на крошечную тележку. Другая муравьиная команда строила на краю стола подъемное устройство из спичек.
Матушку могло заинтересовать - а могло и не заинтересовать - то, что одним из муравьев был Драм Биллет, который решил дать Жизни еще один шанс.
- Говорят, - заметила она, - что если в свячельник увидишь муравья, то окончание зимы будет очень мягким.
- А кто это говорит? - поинтересовался Напролоум.
- Люди, которые обычно оказываются неправы, - ответила матушка. - Я специально делаю записи в своем "Ещегоднике". Проверяю. Большая часть того,

Предыдущая страница 34 Следущая страница


35 Терри Пратчетт

во что верят люди, - неправда.
- Ага, изречения типа "если в небе ал закат- город пламенем объят"...- кивнул Напролоум. - И еще про то, что старого пса новым трюкам не научишь.
- Не думаю, что старые псы существуют именно для этого, - возразила матушка.
Кусок сахара уже достиг подъемника, и пара муравьев привязывала его к микроскопическому блоку с талями.
- Я не понимаю и половины из того, что говорит Саймон, - пожаловался Напролоум, - хотя некоторые студенты прямо-таки в восторге от его речей.
- Зато я прекрасно понимаю то, что говорит Эск, - сказала матушка. - Я просто в это не верю. Правда, насчет того, что волшебникам не хватает сердца, я с ней полностью согласна.
- А еще она говорила, что ведьмам не хватает мозгов, - подсказал Напролоум. - Лепешку не желаете? Только она немного подмокшая.
- Эск сказала, что, если магия дает людям то, что они хотят, неиспользованная магия может дать им то, в чем они нуждаются, - продолжала матушка, нерешительно водя рукой над тарелкой.
- Саймон говорил мне то же самое. Хотя я этого не понимаю. Магия существует для того, чтобы ею пользоваться, а не для того, чтобы откладывать ее про запас. Ну давайте, побалуйте себе.
- Магия без конца и края, - фыркнула матушка и, выбрав одну лепешку, намазала ее вареньем. Подумав немного, она намазала ее еще и взбитыми сливками.
Кусочек сахара ударился об пол и был немедленно окружен очередной командой муравьев, которые готовились запрячь для его перевозки длинную колонну рыжих муравьев-чернорабочих, захваченных в плен в огороде.
Напролоум неловко заскрипел креслом.
- Эсмеральда, - начал он, - я собирался у вас спросить...
- Нет, - отрезала матушка.
- Вообще-то я хотел сказать, мы подумали и решили, что можно будет принять в Университет еще несколько девочек. На экспериментальной основе. Только проблемы с туалетами решим... - пояснил Напролоум.
- Это ваше дело.
- И... и мне показалось... поскольку нам, похоже, суждено стать учебным заведением с совместным образованием, я подумал... то есть...
- Ну?
- Не могли бы вы как-нибудь изыскать время, чтобы... ну, то есть не согласитесь ли вы принять кафедру?
Он облегченно откинулся на спинку кресла. Прямо под ним на катках из спичек проехал кусок сахара. Раздалось почти неслышное человеческому уху попискивание муравьев-надсмотрщиков.
- Хм-м, - задумалась матушка. - Не вижу причин для отказа. Мне всегда хотелось такую большую, плетеную... ну с чем-то вроде зонтика от солнца сверху. Если это не слишком трудно.
- Это не совсем то, что я имел в виду, - возразил Напролоум и быстро добавил: - Хотя это тоже можно будет устроить. Нет, я хотел сказать, не могли бы вы приезжать и читать студентам лекции? Время от времени?
- На какую тему?
Напролоум попытался придумать подходящий предмет.
- К примеру, по травам, - наугад предложил он. - Мы здесь не больно-то разбираемся в травах. И по головологии. Эск много рассказывала мне о головологии. Это звучит просто восхитительно.
Кусок сахара последний раз дернулся и исчез в щели в ближайшей стене. Напролоум кивнул в его сторону.
- Они чересчур налегают на сахар, - заметил он, - но нам не хватает духу препятствовать им.
Матушка нахмурилась и поглядела в сторону заснеженных вершин Овцепиков, сверкающих вдали сквозь висящую над городом дымку.
- Это далеко. Я не в том возрасте, чтобы постоянно мотаться взад и вперед.
- Мы могли бы купить вам метлу получше. Такую, которую не придется толкать, чтобы завести. И вы... вы можете снять здесь квартиру. И получать столько старой одежды, сколько сможете унести, - прибавил он, пуская в ход свое секретное оружие. Некоторое время назад он мудро инвестировал кое-какие средства в разговор с госпожой Герпес.
- Гм-м, - опять задумалась матушка. - Шелк?
- Черный и красный, - ответил Напролоум.
Перед его мысленным взором прошествовал образ облаченной в черные и красные шелка матушки, и он откусил огромный кусок лепешки. Прожевав, Напролоум продолжил:
- А летом мы будем привозить вам в домик студентов, на полевую практику.
- Причем здесь какая-то Полли?
- Я хотел сказать, они многому смогут научиться у вас.
Матушка обдумала его слова. Туалет, прежде чем начнется летняя жара, нужно будет хорошенько почистить, да и в козьем хлеву не помешает провести весеннюю уборку навоза. Вскапывание грядок под травы - вот вечная забота... А потолок в спальне просто в жутком состоянии, и на крыше кое-где отлетела черепица.
- Практические занятия, говорите? - задумчиво переспросила она.
- Исключительно, - подтвердил Напролоум.
- Гм-м. Что ж, я поразмыслю над этим, - пообещала матушка, смутно ощущая, что на первом свидании никогда не следует говорить "да".
- Надеюсь, вы не откажетесь поужинать со мной сегодня вечером и сообщить ваше решение? - глаза Напролоума горели.
- А какое меню?
- Холодное мясо с картошкой. Госпожа Герпес отлично справилась со своей задачей.
Что же касается остальных... Эск и Саймон продолжали развивать магию совершенно нового типа, которую никто не мог полностью понять, но которую, тем не менее, все считали очень полезной и в чем-то успокаивающей.
Муравьи же использовали все куски сахара, которые сумели стащить, для того чтобы построить в одной из полых стен сахарную пирамиду, в которой они с величайшими церемониями похоронили мумифицированное тело своей умершей королевы. На стене одной крошечной потаенной камеры был высечен муравьиными иероглифами истинный секрет долголетия.
Муравьи записали его совершенно правильно, и, возможно, он изменил бы судьбы Вселенной, если бы в следующий раз, когда Университет затопило, его не смыло водой.

Предыдущая страница 35


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Терри Пратчетт

Творцы заклинаний

Цикл: "Плоский Мир"

Читать книгу

Анонс

Что касается таких вещей, как вино, женщины и песни, то волшебникам позволяется надираться до чертиков и горланить во все горло сколько им вздумается. А вот женщины... Женщины и настоящая магия несовместимы. Магический Закон никогда не допустит появления особы женского пола в Незримом Университете, центре и оплоте волшебства на Диске. Но если вдруг такое случится...

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru