Терри Пратчетт - Стража! Стража!

1 Терри Пратчетт

Посвящение

Их можно было бы назвать Дворцовой Стражей, Городской Стражей или Патрулем. Как бы их не называть, цель их в любом произведении фантастического эпоса всегда одинакова: она, проясняясь в Третьей Части (или после десяти минут фильма), состоит в том, чтобы ворваться в комнату, поодиночке атаковать героя и быть поверженными ниц. Никто даже не спрашивает их, хотят ли они этого.
Этим прекрасным людям и посвящается эта книга.
А также Майку Харрисону, Мэри Джентл, Нейлу Гейману и всем остальным, кто помогал и смеялся над идеей L-пространства; как плохо, что мы никогда не пользовались книгами Шредингера в бумажной обложке...
Именно сюда собираются драконы.
Они лежат...
Отнюдь не мертвые, а спящие. Ничего не ждущие, ибо ожидание предполагает предвкушение. Возможно для этого подыщется слово...
... забытые.
И хотя пространство, занимаемое ими, не является обычным, тем не менее, они лежат вплотную друг к другу. Не было ни единого квадратного дюйма, не заполненного лапой, когтем, чешуей, кончиком хвоста, общий эффект всех этих хитросплетений тел и ваших взглядов в конечном счете был таков, что пространство между драконами было заполнено драконами.
Их вид мог бы навести вас на мысль о банке с сардинами, впрочем, если вы могли вообразить сардин громадными и чешуйчатыми, гордыми и надменными.
И где-то здесь вероятно таился ключ ко всему.
Совсем в другом пространстве было раннее утро, утро в Анк-Морпорке, старейшем, величайшем и грязнейшем из городов. Мелкий дождь моросил, капая с серого неба, и перемежался с речным туманом, растекавшимся улицами города. Крысы всех мастей и родов разбегались по своим ночным маршрутам. Под покровом сырой ночи убийцы убийствовали, воры воровали, распутницы суетились. И все шло своим чередом.
И пьяный капитан Бодряк из Ночного Дозора медленно брел по улице, валился в сточную канаву за Домом Дозора и лежал там до тех пор, пока над ним не возникали странные полыхающие буквы, гаснувшие и менявшие на глазах свой цвет...
Город был достойным званием. Существом. Женщиной. Именно этим он и был. Женщиной. Ревущей, древней, исчислявшей свой возраст столетиями. Водившей вас за нос, позволявшей вам в себя влюбиться, а затем дававшей вам пинка. Разящий удар, по лицу. Разя рот. Язык. Миндалины. Зубы. Да-да, вот чем она была. Она была... существом, понимаете, сукой. Куклой. Курицей. Стервой. И потом вы ненавидели ее, и даже когда вам казалось, что вы овладели ею, вне себя, она открывала вам свое огромное громыхающее прогнившее сердце, беря перевес. Да-а. Вот так. Никогда не знаешь, на чем стоишь. Лежишь. Единственное в чем вы уверены, что не должны позволить ей уйти. Ибо, ибо она была вашей, все чем вы владели, со всеми ее сточными канавами...
Темнота окутывала мраком внушавшие трепет здания Невиданного Университета, первого колледжа волшебства. Единственным проблеском света был мерцавший огонек парафиновой свечи из луженого окна здания Магии Высокой Энергии, где
острые умы исследовали глубинное строение вселенной, нравится ли вам это или нет.
И, разумеется, горел свет в Библиотеке.
Библиотека была крупнейшим собранием текстов по волшебству где-либо в мультивселенной. Тысячи томов оккультных знаний отягощали ее полки.
Поговаривали даже, что после того как огромные потоки волшебства серьезно исказят окружающий мир, Библиотека не будет подчиняться обычным законам пространства и времени. Поговаривали даже, что это будет длиться вечно. Поговаривали, что можно днями странствовать меж дальних книжных полок, и что где-то там есть затерянные племена исследователей, что странные создания таятся в забытых альковах и являются добычей для других существ, возможно еще более странных.*
* Все это неправда. Правда в том, что даже большие собрания книг искажают пространство, как если бы это доказывалось кем-то, пребывающего внутри старомодного букинистического магазина, одного из тех, что выглядит так, как будто их проектировал М.Эшер в не самый удачный день, и обладает большим числом лестниц, чем этажей и рядов книжных полок, оканчивавшихся в маленьких дверях, которые были без сомнения слишком малы, чтобы войти человеческому существу нормального роста. Соответствующее уравнение таково: Знание = сила = вещество = масса; а хороший книжный магазин -- это просто благовоспитанная Черная Дыра, знающая как читать.
Умные студенты в поисках наиболее далеко стоящих томов старались ставить метки мелом на полках, что позволяло им блуждать глубже в пыльной темноте, и наказывали своим друзьям искать их, если они не вернутся к ужину.
А поскольку магия может только свободно извергаться, то книги из Библиотеки были чем-то большим, чем простой измельченной древесной массой или бумагой.
Неукрощенная магия, потрескивая, стекала с их корешков, безобидно заземляясь в медных рельсах, прибитых к книжным полкам для этой цели. Слабые всполохи голубого огня летали над книжными футлярами, доносился шум, шепот бумаги, подобный доносящемуся от колонии скворцов, сидящих на насесте. В ночной тиши книги разговаривали друг с другом.
Откуда-то доносился храп.
Свет от полок был не столь силен, чтобы рассеять тьму, но при его слабом фиолетовом мерцании можно было различить старинный и изрядно побитый стол прямо под центральным куполом.
Храп доносился откуда-то снизу, где потрепанное одеяло укрывало нечто, смахивающее на кучу пляжных сумок, но на самом деле являвшееся взрослым самцом орангутанга.
Это был Библиотекарь.
Немногие люди замечали то, что он был обезьяной. Перемена произошла во время несчастного случая с магией, вероятность всегда велика, когда много книг, обладающих энергией, хранятся вместе, и его рассматривали как легко отделавшегося. После всего произошедшего его облик не изменился и был прежним. И ему позволили продолжать свою работу, для которой он был слишком хорош, впрочем, 'позволили' было на деле не самым удачным словом. Он обладал способностью скатывать свою верхнюю губу так, обнажая свои желтые зубы сильнее, чем любой другой обладатель рта в Университете. Совет даже рассмотрел это перед тем, как-то удостоверившись, что вопрос никогда в действительности не поднимался.
Но доносящийся сейчас звук был совсем иным, чуждый звук скрипящей открывающейся двери. Шаги мягко рассыпались по полу и исчезали среди обступавших книжных полок. Книги возмущенно шелестели, а некоторые из самых больших фолиантов гремели цепями.
Библиотекарь продолжал спать, убаюканный шелестом дождя.
Крепко обнявшись с водостоком, в полумиле отсюда, капитан Бодряк из Ночного Дозора открыл рот и принялся петь.
Одетый в черное незнакомец промчался по полночным улицам, ныряя от двери к двери, и добрался до жуткого и неприветливого портала. Ни одна дверь не выходила из портала, лишь касаясь можно было ее обнаружить. Все выглядело так, как будто архитектора вызвали и дали особые инструкции. Мы хотим что-нибудь таинственное из темного дуба, вот что было ему сказано. А потому установите безобразную горгону над аркой, дайте ей шлем, похожий на ногу гиганта и тем самым объясните всем и каждому, развеяв все сомнения, что эта дверь никогда не откликнется мелодичным 'диньдон', если вы нажмете на звонок.
Незнакомец поскребся условным кодом в дверь. Распахнулся маленький, запертый на засов, люк, из которого выглянул глаз, полный сомнения.
-- Неся знамение, сова ухает в ночи, -- промолвил посетитель, пытаясь отжать дождевую воду из своей мантии.
-- Даже многие серые лорды печально приходят к безвластным людям. -- вторил ему голос с другой стороны решетки.
-- Ура, ура племяннице старой девы. -- парировал изрядно промокший незнакомец.
-- Для палача -- все просители одного роста.
-- Воистину так, как роза без колючек.
-- Хорошая мать делает бобовый суп заблудшему мальчику. -- сказал голос из-за двери.
Наступила тишина, прерываемая лишь звуками дождя. Затем посетитель переспросил. -- Что?
-- Хорошая мать делает бобовый суп заблудшему мальчику.
Вновь наступила пауза, еще более долгая. Затем незнакомец спросил. -- Вы уверены, что дурно построенная башня не дрожит усердно как бабочка?
-- Нет. Бобовый суп есть. Простите.
Дождь продолжал шелестеть в воцарившейся тишине.
-- А как насчет кита в клетке? -- спросил промокший посетитель, пытаясь втиснуться в ту маленькую щель, что предоставил ему грозный портал.
-- Насчет чего?
-- Он не должен ничего знать о могучих глубинах, как вы понимаете.
-- Ах, кит в клетке. Вам нужны Освещающие Братия Эбеновой Ночи. Через три двери далее.
-- Тогда кто же вы?
-- Мы -- Освещенные и Древние Братия Тайны.
-- Думается, что нам доводилось встречаться на улице Патоки. -- сказал после размышления промокший странник.
-- Ну да, разумеется. Сами знаете, каково это. Клуб резчиков по дереву арендует зал по вторникам. Отчего и происходит вся эта мешанина.
-- Ах, так? Что ж, в любом случае благодарю.
-- С превеликим удовольствием. Маленький люк захлопнулся.
Незнакомец в мантии немного постоял, уставившись на дверь, а затем пошлепал далее по улице. Там был еще один портал. Впрочем, строитель не удосужился сильно изменить его внешний вид.
Он постучал. Распахнулся маленький, запертый на засов, люк.
-- Да?
-- Послушайте, неся знамение, сова ухает в ночи, верно?
-- Даже многие серые лорды печально приходят к безвластным людям.
-- Ура, ура племяннице старой девы, не так ли?
-- Для палача, все просители одного роста.
-- Воистину так, как роза без колючек. Здесь писается как из ведра. Вы должны знать, не так ли?
-- Да. -- ответил голос человека, без сомнения знавшего, но отнюдь не стоявшего снаружи.
Посетитель вздохнул.
Кит в клетке не знает ничего о могучих глубинах. -- сказал он. -- Впрочем, если это сделает его чуточку счастливее.
-- Дурно построенная башня дрожит усердно как бабочка.
Проситель ухватился за дверные засовы, подтянулся на них и прошептал. -- А сейчас впустите, я весь промок.
Вновь наступила тишина, еще более долгая.
-- Эти глубины... Вы говорили могучие или ночные?
-- Я сказал, могучие. Могучие глубины. Как вы понимаете, с учетом существующей глубины. Это я -- Брат Пальцы.
-- А я услышал как ночные. -- сказал с подозрением невидимый привратник.
-- Послушайте, вы хотите эту чертову книгу или нет? Я совсем не обязан этим заниматься. Я мог бы быть дома в постели.
-- Вы уверены, что это были могучие?
-- Послушайте, я знаю, насколько глубоки могут быть эти чертовы глубины, в самом деле. -- настоятельно промолвил Брат Пальцы. -- Я знавал, каковыми могучими они были в ту пору, когда вы были чахлым неофитом. Откроете вы наконец эту дверь?
-- Что ж... все в порядке.
Послышался звук отодвигаемых засовов. Затем привратник сказал. -- Не могли бы вы дать ей пинка? Дверь Знания, Сквозь Которую Непосвященный Не Может Пройти, зацепилась за что-то дурное в грязи.
Брат Пальцы приналег плечом, с усилием распахнул дверь, одарил Брата Привратника недобрым взглядом и вбежал вовнутрь.
Прочие братья ожидали его во Внутреннем Убежище, стыдливо столпившись с видом людей не привыкших обряжаться в зловещие черные мантии. Верховный Великий Магистр кивнул ему.
-- Брат Пальцы, не так ли?
-- Да, Верховный Великий Магистр.
-- У вас есть то, за чем вас посылали?
Брат Пальцы вытащил из-под мантии сверток.
-- Когда я говорил, что все будет. -- сказал он. -- Без проблем.
-- Прекрасно выполнено, Брат Пальцы.
-- Благодарю вас, Верховный Великий Магистр.
Верховный Великий Магистр постучал молоточком, призывая к вниманию. Стоявшие образовали некое подобие круга.
-- Я призываю Неповторимую и Верховную Ложу Освещающих Братьев к порядку. -- воззвал он. -- Скреплена ли печатью Дверь Знания от еретиков и неведающих?
--Застряла накрепко. -- сказал Брат Привратник. -- Это все сырость. Я обязательно принесу на следующей неделе мой рубанок, так что скоро все будет...
-- Хорошо, хорошо. -- пробрюзжал Верховный Великий Магистр. -- Просто нужно сказать да. Правильно и истинно начертан тройной круг? Искусны ли все здесь, кто есть искусен? И все ли в порядке с неведающим, который не должен присутствовать здесь, ибо должен быть удален с этого места и его гамаши разрезаны, его внутренности развеяны на четырех ветрах, его жилет разодран крючьями на клочки, а его фиггин помещен на острие согласия... да, что такое?
-- Простите, вы сказали Освещающие Братья?
Верховный Великий Магистр бросил взгляд на одинокую фигуру незнакомца с воздетыми руками.
-- Да, Освещающие Братья, стражи священного знания с тех пор как ни один человек не мог познать...
-- В прошлом феврале. -- пришел на помощь Брат Привратник. Верховный Великий Магистр ощутил, что Брат Привратник так никогда в действительности и не приобрел нужной сноровки.
-- Простите. Простите. Простите. -- произнес обеспокоенный незнакомец. -- Боюсь, что я ошибся обществом. Должно быть сделал лишний поворот. Я должен идти, если вы позволите мне...
-- А его фиггин помещен на острие. -- демонстративно повторил Верховный Великий Магистр, перебивая скрип мокрой двери, в то время как Брат Привратник пытался приоткрыть грозный портал. Мы уже полностью закончили? Не случится ли так, что еще один неведающий не вступит на сей путь или что-либо еще подобное произойдет? -- добавил он с горьким сарказмом. -- Хорошо. Прекрасно. Чудесно. Полагаю, что не составит труда спросить, были укреплены Четыре Сторожевые Башни? Ах, чудесно. А Брючина Святости, побеспокоился кто-нибудь исповедоваться ей? Ах, вы это сделали. Надлежащим образом? Я проверю, как вы понимаете... ладно. А были ли окна скреплены Красными Нитями Мудрости в соответствии с древними предписаниями? Хорошо. А сейчас вероятно мы сможем продолжить.
С чувством несколько обиженного человека, запустившего свои пальцы на верхнюю полку своей невестки и обнаружившего вопреки всем ожиданиям, что та девственно чиста, Великий Магистр продолжал.
Что за дождь, подумал он про себя. Группа непосвященных из другого тайного общества могла прикоснуться к десятифутовому Скипетру Власти. Уловка, помогающая вывихнуть им пальцы даже при простом тайном рукопожатии.
Но в конце концов непосвященные с возможностями. Позволь только другим обществам принимать обученных, уверенных, амбициозных, самоуверенных. Он принял совершенно недавно подобных нытиков, до отказа набитых злобой и желчью, знавших, что могли бы сделать больше, если только им дать шанс. Лишь дай его тем, у кого потоки яда и мстительности запрудят тонкие стены бездарности и вялой паранойи.
И глупость, разумеется. Они все приносили клятву, подумал он, но никто из них, самый распоследний, даже не спросил, каков же этот фиггин.
-- Братия. -- сказал он. -- Сегодня вечером у нас есть для обсуждения много важных вопросов. Благое правление, нет, светлое будущее Анк-Морпорка лежит в наших руках.
Они склонились к нему поближе. Верховный Великий Магистр почуял нарождавшееся старое острое ощущение власти. Они подпали под магию его слов. Это чувство стоило того, чтобы напялить эти глупые чертовы мантии.
-- Осознаем ли мы в полной мере, что город находится в рабстве у коррумпированных людишек, которые жиреют от незаконных барышей, в то время как более достойные люди отстранены и отданы в фактическое рабство?
-- Без сомнения осознаем! -- подтвердил с горячностью Брат Привратник, после того как у них было время осознать сказанное. -- Всего лишь на прошлой неделе в Гильдии Пекарей я пытался указать магистру Критчли, что...
В царившей тьме глаза не могли встретиться друг с другом, ибо Верховный Великий Магистр удостоверился в том, что капюшоны Братьев укрывали их лица в мистическом мраке, но, тем не менее, он ухитрился заставить умолкнуть Брата Привратника своим непробиваемым негодующим молчанием.
-- Впрочем, это не совсем так. -- продолжал Верховный Великий Магистр. -- Давным-давно царил золотой век, когда те, кто был достоин порядка и уважения, были по праву вознаграждены. Век, когда Анк-Морпорк был не просто большим городом, а великим. Век рыцарства. Век, когда... да, Брат Сторожевая Башня?
Громадный человек в капюшоне поднял руку. -- Вы говорите о временах, когда у нас были короли?
-- Верно подмечено, Брат. -- сказал Верховный Великий Магистр, немного раздраженный этим необычным проявлением интеллекта. -- И...
-- Но все это происходило сотни лет назад. -- сказал Брат Сторожевая Башня. -- И разве не произошла тогда великая битва, или что-то подобное? А после у нас просто были правящие лорды, вроде нынешнего Патриция.
-- Да, весьма похвально, Брат Сторожевая Башня.
-- Но королей больше не было, именно об этом я и пытаюсь сказать. -- услужливо сказал Брат Сторожевая Башня.
-- Как сказал Брат Сторожевая Башня, линия...
-- Когда вы говорили о рыцарстве, то дали мне ключ. -- сказал Брат Сторожевая Башня.
-- Именно так, и...
-- Вы
-- Однако. -- резко сказал Верховный Великий Магистр. -- возможно линия королей Анка не прекратила функционирование, как воображалось до сих пор, а наследники линии существуют по сей день. Это подтвердили мои исследования древних манускриптов.
Он остановился, ожидая реакции. Это, впрочем, не оказало ожидаемого им эффекта. Возможно, они не совладали со словами 'прекратила функционирование', а может, мне стоило бы очертить линию 'наследников'.
Брат Сторожевая Башня вновь поднял руку.
-- Да?
-- Вы говорили о том, что наследники трона обретаются где-то поблизости? -- сказал Брат Сторожевая Башня.
-- Да, подобное не исключено.
-- Да-а. Что ж, понятно, они своего добьются. -- сказал понимающе Брат Сторожевая Башня. -- Все время это происходит. Да вы и сами об этом читали. Их называют скионами. Они продолжат таиться в течение веков, передавая

1 Следующая страница


Стража! Стража! 2

тайный меч, родинку и тому подобное из поколения в поколение. А потом когда они потребуются старому королевству, то они возвращаются и вышвыривают любых узурпаторов, которым случилось оказаться поблизости. А потом наступает всеобщее ликование.
Верховный Великий Магистр ощутил сухость во рту. Он не ожидал, что все пройдет так легко.
-- Да, все верно. -- сказал некто, известный Верховному Великому Магистру под именем Брат Штукатур. -- Но что с того? Только скажите скиону возвращаться, приблизиться к Патрицию, говоря 'Я -- король, вот кто. Вот моя родинка, как положено, а сейчас убирайся прочь. ' Ну и что дальше? Возможно он не протянет и двух минут, вот что.
-- Вы не слушали. -- возразил Брат Сторожевая Башня. -- Вопрос в том, что скион должен прибыть, когда королевство в опасности, не так ли? Да это любому понятно, верно? Затем он вселяется во дворец, излечивает нескольких людей, объявляет о празднике, овладевает сокровищами, и дело в шляпе.
-- Разумеется он обязан жениться на принцессе. -- сказал Брат Привратник. -- По той простой причине, что он -- свинопас.
Все посмотрели на него.
-- Кто сказал, что он -- свинопас? -- сказал Брат Сторожевая Башня. -- Я никогда не говорил, что он был свинопасом. А что там со свинопасами?
-- Впрочем, он уловил смысл. -- сказал Брат Штукатур. -- Он разумеется свинопас или лесник или нечто подобное, этот ваш скион. Вот то, что надо делать во славу его имени. Когнито. Они должны появляться, как вы понимаете, пребывая особами низкого происхождения.
-- Нет ничего особенного в этом низком происхождении. -- сказал чрезвычайно маленький Брат, состоявший казалось всецело из детской черной мантии, источавшей зловоние. -- У меня до черта много низкого происхождения. В моей семье, как нам думается, выпас свиней был шикарной работой.
-- Но в вашей семьей не было королевской крови, Брат Долбило. -- сказал Брат Штукатур.
-- Но могла быть. -- сказал надувшись Брат Долбило.
-- Верно. -- сказал нехотя Брат Сторожевая Башня. -- Достаточно благородно. Но в существенный момент, послушайте, ваши истинные короли срывают плащи и кричат 'Вот!', и их королевская сущность просвечивает как на ладони.
-- Как, именно? -- сказал Брат Привратник.
-- Мощь обладания королевской кровью. -- пробормотал Брат Долбило. -- Но не иметь права заявить, что у тебя нет королевской крови...
-- Послушайте, но это же существует, верно? Вы просто осознаете, когда видите это.
-- Но перед тем как они должны спасти королевство. -- сказал Брат Штукатур.
-- Ах, да. -- сказал серьезно Брат Сторожевая Башня. -- В этом же и весь основной вопрос.
-- Тогда откуда?
-- И обладать гораздо большими правами, чем кто-либо иной, на то, чтобы иметь королевскую кровь...
-- Патриций? -- спросил Брат Привратник.
Брат Сторожевая Башня, неожиданный авторитет в области обретения королевской власти, покачал головой.
-- Не думаю, однако, что Патриций несет угрозу. -- сказал он. -- Он отнюдь не тиран в нынешние времена. Отнюдь не так плох, как некоторые бывшие у нас правители. Полагаю, что ныне он не притесняет.
-- Я постоянно испытываю притеснение. -- сказал Брат Привратник. -- Магистр Критчли, у которого я работаю, притесняет меня утром, днем и вечером, крича на меня и все такое. И женщина в овощном магазине, она постоянно меня притесняет.
-- Это верно. -- сказал Брат Штукатур. -- Мой лендлорд притесняет меня чем-то ужасно плохим. Колотит в дверь без перерыву и все талдычит о ренте, которую я якобы должен, все это сплошная ложь. И соседи притесняют меня ночь напролет. Я им говорю, что работаю день-деньской, человек должен иметь хоть немного времени, чтобы поучиться играть на тубе. Это же притеснение, вот что это такое. Если я не под пятой притеснителя, то я уж и не знаю, каков он.
-- А я так скажу. -- сказал медленно Брат Сторожевая Башня. -- Я считаю, что мой шурин постоянно меня притесняет, заведя себе эту новую лошадь и кабриолет, который он прикупил. У меня же нет ничего. Спрашиваю, где же справедливость? Держу пари, что король не позволит, чтобы продолжалось подобное притеснение, жены притесняют мужей за то, что у них нет нового дивана как у нашего Родни, вот так.
Верховный Великий Магистр слушал все это с легким чувством недоумения. Он догадывался, что существуют такие явления как лавины, но ему и в голову не приходило, что если он бросит снежок на вершину горы, то это может привести к поразительным результатам. В конце концов он сам с трудом сумел подбить их на это.
-- Держу пари, что у короля найдется что сказать о лендлордах. -- сказал Брат Штукатур.
-- И он объявит вне закона людей с шикарными кабриолетами. -- сказал Брат Сторожевая Башня. -- Купленные возможно на украденные деньги, как я полагаю.
-- Думаю. -- сказал Верховный Великий Магистр, ухватив немного суть происходящего. -- что умный король объявит вне закона, как это уже бывало, шикарные кабриолеты за их незаслуженность.
Последовала глубокомысленная пауза в разговоре, во время которой собравшиеся Братия мысленно делили вселенную на заслуженную и незаслуженную и ставили себя на соответствующую сторону.
-- Это было бы благородно. -- медленно сказал Брат Сторожевая Башня. -- Но, действительно, Брат Штукатур был прав. Я не смогу увидеть скиона, провозглашающего свое предназначение только потому, что Брат Привратник думает, что женщина в овощном магазине повелась с ним так, что он стал посмешищем. Не обижайтесь.
-- И чертов малый вес. -- сказал Брат Привратник. -- А она...
-- Да, да, да. -- сказал Верховный Великий Магистр. -- Поистине правильно мыслящее население Анк-Морпорка находится под пятой притеснителей. Однако, обычно король являет себя в более драматических обстоятельствах. Например, во время войны.
Дела складывались хорошо. Без сомнения при всей их самоцентрирующейся глупости кто-то из них мог оказаться достаточно смышленым, чтобы сделать предложение.
-- Раньше бытовало старое пророчество или что-то подобное. -- сказал Брат Штукатур. -- Мой дедуля рассказывал мне. Его глаза остекленели от попытки драматического пересказа.
-- Да-а, король придет, неся Закон и Справедливость, не зная ничего кроме Правды, а также Защиту и Служение Людям своим Мечом. Не стоит всем смотреть на меня так, я ничего не приукрашиваю.
-- Ах, мы все знаем об этом. И о бездне всего, что будет. -- сказал Брат Сторожевая Башня. -- Полагаю, что все что ему нужно делать, так это ехать верхом с Законом и Правдой подобно Четырем Всадникам Апокалипсиса? Всем привет. -- проскрипел он. -- Я -- король, а это Правда вон там, которая напоит лошадь. Не очень практично, не так ли? Неет. Не стоит верить старым легендам.
-- А почему бы и нет? -- сказал Брат Долбило раздраженным голосом.
-- Потому что они легендарные. Это просто так рассказывается. -- сказал Брат Сторожевая Башня.
-- Спящие принцессы тоже хороши. -- сказал Брат Штукатур. -- Только король может их разбудить.
-- Не будьте сумасшедшим. -- сказал строго Брат Сторожевая Башня. -- У нас нет королей, а потому и не нужны принцессы. Само собой разумеется.
-- Разумеется в старые времена это было легко. -- сказал с радостью Брат Привратник.
-- Почему?
-- Ему просто нужно было убить дракона.
Верховный Великий Магистр хлопнул в ладоши и вознес безмолвную молитву любому богу, которому посчастливилось ее выслушать. Он был прав в отношении этих людей. Раньше или позже их бестолковые маленькие умишки сообщат им, куда вам хочется, чтобы они направились.
-- Какая интересная мысль. -- пустил он трель.
-- Не получится. -- угрюмо сказал Брат Сторожевая Башня.
-- Сейчас нет больше огромных драконов.
-- Может есть.
Верховный Великий Магистр затрещал костяшками.
-- Снова за свое? -- сказал Брат Сторожевая Башня.
-- Я сказал, что может быть.
Раздался нервный смех, откуда-то из глубин капюшона Брата Сторожевая Башня.
-- Что он на самом деле существует? Громадная чешуя и крылья?
-- Да.
-- Дыхание как из домны?
-- Да.
-- Громадные когти на ногах?
-- Когти? Ах, да. Так много, сколько ты пожелаешь.
-- Что это значит, сколько я пожелаю?
-- Надеюсь, что это само собой понятно, Брат Сторожевая Башня. Если вы желаете драконов, то вы имеете возможность ими обладать. Вы можете привезти дракона сюда. Сейчас. В город.
-- Я?
-- Вы все. Я имею в виду нас. -- сказал Верховный Великий Магистр.
Брат Сторожевая Башня заколебался. -- Ну, не знаю, может это не так прекрасно...
-- А он будет подчиняться любой твоей команде.
Это их остановило. Это их сдернуло с места. Это свалилось в их хитрые маленькие умишки, как падает кусок мяса в псарню.
-- Можете повторить еще раз? -- медленно сказал Брат Штукатур.
-- Вы сможете управлять им. Вы можете это сделать, как только пожелаете.
-- Что? Настоящего дракона?
Глаза Верховного Великого Магистра вращались в орбитах, скрытые капюшоном.
-- Да, настоящего. Не маленького ручного болотного дракона. Подлинного.
-- Но я думал, что они, понимаете... мифы.
Верховный Великий Магистр наклонился вперед.
-- Они были мифами и были реальными. -- громко сказал он.
-- Как волна и как частица,
-- Вы меня запутали. -- сказал Брат Штукатур.
-- Тогда я покажу. Пожалуйста книгу, Брат Пальцы. Благодарю вас. Братия, я должен сообщить вам, что когда я проходил обучение у Тайных Мастеров...
-- Что именно, Верховный Великий Магистр? -- сказал Брат Штукатур.
-- Почему вы не слушаете? Вы никогда не слушаете. Он сказал Тайные Мастера! -- сказал Брат Сторожевая Башня. -- Он рассказывал нам на прошлой неделе. Он собирается учить нас, не так ли, Верховный Великий Магистр. -- подобострастно закончил он.
-- Ах, Тайные Мастера. -- сказал Брат Штукатур. -- Простите. Эти мистические капюшоны. Простите. Тайна. Я помню.
Но когда я буду править городом, сказал сам себе Верховный Великий Магистр, я не потерплю никого из этих. Я сформирую новое тайное общество из остро мыслящих и разумных людей, хотя, впрочем, не столь разумных разумеется, не столь разумных. Мы свергнем бесчувственного тирана и возвестим о новом веке просвещения, братства и гуманизма, а Анк-Морпорк станет новой Утопией, люди, подобные Брату Штукатуру, будут жариться на медленном огне, если мне дозволено высказать свое мнение о том, чего мне желается. И фиггин.*
* Фиггин определяется в Словаре Чистейшей Воды Слов как 'маленькое хрустящее пирожное с изюмом'. Словарь оказался бесценным для Верховного Великого Магистра, когда он размышлял над клятвами Общества, поскольку тот включал велчет (разновидность жилета, одеваемая некоторыми часовыми мастерами), гамашник (робкая коричнево-серая птица семейства лысух) и мулы (игра, требующая навыков и проворства, заинтересующая даже черепах).
-- Когда я проходил, как уже упоминалось мною, обучение у Тайных Мастеров... -- продолжал он.
-- Это произошло тогда, когда вас послали за рисовой бумагой, не так ли. -- встрял в разговор Брат Сторожевая Башня. -- Я всегда думал, что это был хороший кусочек. С тех пор я храню его на дне коробки с макаронами. На самом деле изумительно. Я могу сходить за ней в случае необходимости. Она демонстрирует, что значит быть в соответствующем тайном обществе для вас, не так ли.
Когда он будет на сковороде, подумал Верховный Великий Магистр, Брат Штукатур будет не одинок.
-- Ваши шаги на дороге просвещения являются для всех нас образцом, Брат Сторожевая Башня. -- сказал он. -- Однако, если мне дозволено продолжить... среди многих тайн...
-- Из Сердца Существования. -- сказал одобрительно Брат Сторожевая Башня.
-- Из Сердца, как говорит Брат Сторожевая Башня, Существования, которое было нынешним местонахождением благородных драконов. Вера в то, что они вымерли, совершенно лишена оснований. Они просто нашли новую эволюционную нишу. И они могут вызываться из нее. Эта книга... -- он воздел ее над головой. -- дает особые инструкции.
-- Это есть прямо в книге? -- спросил Брат Штукатур.
-- Не в обычной книге. Этот всего лишь копия. Мне понадобились годы, чтобы отыскать ее след. -- сказал Верховный Великий Магистр. -- Все это находится в рукописи Тубала де Малахита, великого исследователя знания о драконах. Его настоящей рукописи. Он вызывал драконов всех размеров. И вы это сможете.
Последовала еще одна длинная неловкая пауза.
-- Гм. -- сказал Брат Привратник.
-- Звучит как то, понимаете... для меня как волшебство. -- сказал Брат Сторожевая Башня, нервным тоном человека, заметившего под каким из стаканчиков спрятана горошина, но чем ему не хотелось бы говорить. -- Полагаю, не желая спрашивать вашей верховной мудрости об этом, но... ну... поймите... волшебство...
Его голос дрогнул.
-- Да-а. -- сказал Брат Штукатур.
-- Это же, э-э, волшебники, понимаете. -- сказал Брат Пальцы. -- Вы возможно узнали об этом, столкнувшись с ними, когда с почтением собирали гербарии у них на горе, но волшебники будут рыскать вокруг, норовя свалиться на вас как тонна кирпичей, если поймают вас на том, что вы занимаетесь чем-то подобным.
-- Демаркация, так они это называют. -- сказал Брат Штукатур. -- Это вроде того, что я не хожу вокруг, разбрасывая как бы невзначай мистические заклинания причинности, а они не занимаются штукатурением.
-- Не вижу в этом проблемы. -- сказал Верховный Великий Магистр. На самом деле он видел ее слишком ясно. Это было последнее препятствие. Помогите их крошечным умишкам преодолеть его, и он держит мир на ладони. Их до одурения неразумное корыстолюбие не позволяло ему заходить слишком далеко, без сомнения это же не давало ошибиться ему сейчас...
Братия обеспокоено зашевелились. Затем Брат Долбило высказался.
-- Гм. Волшебники. Да что они знают о дневной работе?
Верховный Великий Магистр глубоко вздохнул. Ах...
Едва заметная обида, витавшая в воздухе, заметно сгустилась.
-- Ничего, и это факт. -- сказал Брат Пальцы. -- Болтаться вокруг и совать свой нос повсюду -- слишком здорово для таких как мы. Я частенько видел их, когда работал в Университете. Задницы в милю шириной, доложу я вам. Попробуйте поймать их, выполняющих честную и тяжелую работу?
-- Вы имеете в виду что-то вроде воровства? -- сказал Брат Сторожевая Башня, всегда недолюбливавший Брата Пальцы.
-- Разумеется, скажут они вам. -- продолжал Брат Пальцы, демонстративно игнорируя комментарий. -- что им совершенно нет нужды болтаться вокруг, занимаясь волшебством, лишь потому что они знаются в этом, и не беспокоя вселенскую гармонию и неописуемое. Бездна глупости, по моему мнению.
-- Ну-у. -- сказал Брат Штукатур. -- Ей-богу, не знаю. Например, если вы сломаете ногу, я мог бы наложить вам на лодыжку мокрого гипса, при этом нужно возиться с деревяшками. И нога заживет не скоро, а им было бы достаточно сказать пару слов, и вас заштопали бы сразу же.
-- Да-а, те кто так делает -- это же волшебники. -- задумчиво сказал Брат Сторожевая Башня. -- Никогда не мог заставить их сказать мне правду. Возможно они хорошо управляются со своим делом, но не желают знаться с большинством из нас. Вы только размахиваете руками и напеваете гимны, а все уже сказано и сделано.
Братия задумались над сказанным. Все выглядело правдоподобным. Если бы они достигли чего-то хорошего, то вряд ли им захотелось, чтобы кто-либо еще пробился -- конкуренция.
Верховный Великий Магистр решил, что час настал.
-- Итак, вы согласны, братия? Вы были подготовлены, чтобы приступить к практике?
-- Ах, практиковаться. -- облегченно сказал Брат Штукатур. -- Я не думал практиковаться. Так долго, если нам не нужно это делать для настоящих...
Верховный Великий Магистр стукнул книгой по столу.
-- Я имею в виду настоящие заклинания! Вернуть город назад к истинным границам! Вызвать дракона! -- закричал он.
Они отшатнулись и сделали шаг назад. Затем Брат Привратник сказал. -- А затем, если мы вызовем этого дракона, настоящий король вернется подобным же образом?
-- Да! -- сказал Верховный Великий Магистр.
-- Могу в это поверить. -- сказал одобряюще Брат Сторожевая Башня. -- Само собой разумеется. Из-за предназначения и разработок гномами судьбы.
После минутного размышления все капюшоны кивнули. Лишь Брат Штукатур испытывал смутное недовольство.
-- Ну-у. -- сказал он. -- Надеюсь, что это не будет проистекать из руки?
-- Заверяю вас, Брат Штукатур, что вы сможете получить результат столько раз, сколько пожелаете. -- сказал Верховный Великий Магистр.
-- Ну... ладно. -- с неохотой согласился Брат. -- Но только чуть-чуть. Не могли бы мы вызвать его, оставшись здесь еще ненадолго, чтобы сжечь все эти притесняющие овощные магазины?
Ах...
Он победил. Вновь будут драконы. И вновь будет король. Совсем не такой, как старые короли. Король, который будет делать то, что ему прикажут.
-- Это. -- сказал Верховный Великий Магистр. -- зависит от того, насколько вы будете мне помогать. Вначале нам понадобятся любые волшебные предметы, которые вы сможете принести...
Это могло оказаться не очень удачной мыслью, чтобы позволить им увидать, что оставшаяся половина книги де Малахита была обуглившимся комком. Это ему было просто не под силу.
Он мог бы сделать гораздо лучше. И никто, совершенно никто, не был в состоянии остановить его.
Раздался раскат грома...
Поговаривают, что боги играют в игры с жизнями людей. Но в какие игры, и почему, и личности действующих пешек, и в какую игру сейчас, и каковы ее правила -- кто знает?

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

Раздался раскат грома...
Он прогрохотал шесть раз.
А сейчас ненадолго оторвемся от залитых дождем улиц Анк-Морпорка, промокнем насквозь в утренних туманах Диска, и остановим свое внимание на молодом человеке, направляющемся в город со всей открытостью, искренностью и невинностью цели, как айсберг, дрейфующий по основным судоходным путям.
Юношу звали Морковка. И совсем не из-за его волос, которые его отец всегда коротко стриг из соображений Гигиены. А из-за его облика.
Это был заостряющийся облик юноши, ведущего здоровый образ жизни, питающегося здоровой пищей и вдыхающего полной грудью прекрасный горный воздух. Когда он напрягал плечевые мышцы, то прочие мышцы были вынуждены уйти прочь с дороги первыми.
Он был также опоясан мечом, преподнесенным ему при загадочных обстоятельствах. Весьма загадочных обстоятельствах. Поэтому на удивление было что-то неожиданное в этом мече. Он не был волшебным. У него не было имени. Когда вы им размахивали, то не испытывали ощущение силы, а просто зарабатывали на ладонях волдыри; вы могли поверить, что это был меч, которым пользовались столь часто, что он прекратил быть чем-либо кроме как мечом квинтэссенции, длинным металлическим бруском с очень острыми краями. И на его клинке не была начертана судьба, его судьба.
На самом деле он был действительно уникальным.
Раздался раскат грома...
Городские водостоки тихо побулькивали, ночь угасала, иногда слабо протестуя.
Когда вода подошла к лежавшей фигуре капитана Бодряка, то поток разделился, и вода потекла вокруг него двумя потоками. Бодряк открыл глаза. Это был миг полного покоя, пока память еще не нанесла ему удар лопатой.
Для Дозора это был плохой день. с одной стороны состоялись похороны Герберта Гамашника. Бедный старина Гамашник. Он нарушил одно из основополагающих правил существования стражи. Это правило отнюдь не было тем, что люди, подобные Гамашнику, могли нарушать дважды. А потому его положили в промокшую землю, дождь барабанил по крышке гроба, и никто не явился оплакать его, кроме трех уцелевших членов Ночного Дозора, наиболее презираемой группы во всем городе. Бедный старина Гамашник.
Бедный старина Бодряк, подумал Бодряк.
Бедный старина Бодряк, он здесь в водостоке. И оттого он вздрогнул. Бедный старина Бодряк, вода крутится водоворотами под его нагрудником. Бедный старина Бодряк, наблюдающий, как в водостоке проплывают нечистоты. Вполне возможно, что бедный старина Гамашник имел бы сейчас более пристойный вид, подумал он.
... он ушел с похорон и надрался. Нет, не выпил, а совсем другое слово, оканчивающееся на 'ца'. Пропойца, вот подходящее слово. Ибо весь мир скукожился и был отвратителен, как в искажающем стекле, только попавший в фокус, как если бы вы смотрели на него сквозь дно бутылки.
Но было еще что-то, дай бог вспомнить.
Ах, да. Ночное время. Время дежурства. Хотя уже не для Гамашника. Нужно брать новобранца. Новобранец появляется невесть откуда, не так ли? Паренек из деревеньки. Пишущий письма. Пичужка из пьянчужек...
Бодряк сдался и повалился на спину. Водосток продолжал бурлить.
Над головой полыхающие буквы шипели и гасли под дождем.
Не только свежий горный воздух дал Морковке его исполинское телосложение. Воспитание в золотом прииске, управляемом гномами, и работа по двадцать часов в день, когда он толкал вагонетки на поверхность, должна была в этом помочь.
Он шагал сутулясь. Что значит быть воспитанным в золотом прииске, управляемом гномами, которые думают, что пять футов хорошая высота для потолка.
Он всегда знал о своем отличии. Слишком много синяков и шишек для одного. А потому в один прекрасный день его отец подошел к нему, или скорее к его жилету, и сказал, что тот не был на самом деле, как, впрочем, он всегда верил, гномом.
Это ужасно быть в возрасте неполных шестнадцати лет и оказаться совсем другого вида.
-- Мы не хотели говорить об этом раньше, сынок. -- сказал его отец. -- Понимаешь, мы думаем, что ты вырос из этого.
-- Вырос из чего? -- спросил Морковка.
-- Повзрослел. А сейчас твоя мама думает, что настал час, мы оба так думаем, вернуться к твоему собственному народу. Полагаю, что не очень благородно заставлять тебя здесь ютиться, лишенного компании людей твоего роста. Его отец вертел расшатавшуюся заклепку на шлеме, верный признак, что он сильно обеспокоен. Э. -- добавил он.
-- Но вы -- мой народ! -- с отчаянием сказал Морковка.
-- Если можно так выразиться, да. -- сказал его отец. -- Но можно выразиться и по-другому, более точно и верно, нет. Понимаешь, все это генетические игры. Может это хорошая мысль уйти тебе отсюда и посмотреть остальной мир.
-- Что, навсегда?
-- Ах, нет! Нет. Конечно нет. Иди и посмотри все, что тебе будет угодно. Нет-нет, негоже парню твоего возраста торчать здесь... Неправильно. Ты сам знаешь, как я полагаю. Ты уже не ребенок. Ползать на коленках все время и все такое. Это неправильно.
-- Но каков же мой собственный народ? -- сказал недоумевающий Морковка.
Старый гном сделал глубокий вдох. Ты -- человек. -- сказал он.
-- Что, как мистер Лаковый? Мистер Лаковый приезжал в горы на телеге, запряженной волами, раз в неделю и менял товары на золото. -- Один из этих Больших Людей?
-- У тебя рост шесть футов, парень. А у него только пять футов. -- Гном опять покрутил расшатавшуюся заклепку. -- Ты видишь, что это так.
-- Да, но... но может быть я просто высок для своего роста. -- с отчаянием сказал Морковка. -- Если бывают люди маленького роста, то почему бы не быть высоким гномам?
Отец дружески похлопал его по коленке.
-- Тебе нужно взглянуть фактам в лицо, мальчик. Ты будешь на поверхности как дома. Это у тебя в крови. Да и крыша не такая низкая. -- Ты не сможешь стукнуться о небо, сказал он сам себе.
-- Постойте. -- сказал Морковка, чье благородное чело наморщилась от попытки все просчитать. -- Вы -- гном, верно? И мама -- гном. А потому и я должен быть гномом. Бесспорный жизненный факт.
Гном вздохнул. Он тщил себя надеждой, что удастся подкрасться к этой теме незаметно, может даже в течение нескольких месяцев, попытаться рассказать ему об этом мягко, но времени для этого увы не осталось.
-- Сядь, мальчик. -- сказал он. Морковка сел.
-- Дело в том, -- горестно сказал он, когда честное лицо его крупного мальчика оказалось на уровне с его собственным. -- что однажды мы нашли тебя в зарослях. Ковылявшего по обочине дороги... гм.
Заскрипела расшатавшаяся заклепка. Король был повержен.
-- Дело в том, что там, на дороге, были эти ... кареты. Полыхавшие в огне, как можно заметить. И мертвые люди. Гм, да. Совершенно мертвые люди. Погибшие от руки бандитов. Той зимой была очень плохая зима, и всякая нечисть бродила по горам... Потому мы и взяли тебя, ну и конечно, как я говорил, была плохая зима, и твоя мама привыкла к тебе, ну, а мы так никогда не удосужились обратиться к Лаковому провести расследование. Такова вкратце эта длинная история.
Морковка воспринял все достаточно спокойно, в основном из-за того, что почти не понял всего этого. Кроме того, насколько ему было известно, быть найденным ковыляющим в зарослях являлось нормальным методом рождения детей. Гном не считался достаточно взрослым, чтобы заниматься техническим процессом, не объясняемым ему * до тех пор, пока он не достиг половой зрелости. **
-- Хорошо, папа. -- сказал он и наклонился так, чтобы оказаться на одном уровне с ухом гнома. -- Но ты знаешь, что я... ты знаешь Мяту Каменночмокающую? Она необыкновенно красивая, у нее такая мягкая борода, как, как самое мягкое на свете... мы достигли взаимопонимания, и...
-- Да. -- холодно сказал гном. -- Я знаю. Мы говорили с ее отцом. А также ее мама говорила с твоей, добавил он про себя, а потом она имела разговор со мной. Очень долгий.
Совсем не потому, что ты им не нравишься, ты -- степенный парень и прекрасный работник, ты мог бы стать хорошим зятем. Четыре хороших зятя. В том-то и беда. А ей, так или иначе, только шестьдесят. Это не соответствует обычаям. Это неправильно.
Он слышал о детях, воспитанных волками. Он удивился, что вожаку стаи удавались подобные хитрости. Возможно тому пришлось поставить приемыша где-то на поляне и сказать, -- Послушай, сынок, ты должно быть удивляешься, почему ты не такой волосатый как все остальные...
Он обсудил этот вопрос с Лаковым. Прекрасный рассудительный человек, этот Лаковый. Разумеется, он знал о существовании отца у ребенка. И дедушки, он даже пришел подумать над всем этим. Люди не кажутся столь долго живущими, возможно, все это из-за усилий столь сильно нагнетать кровь.
-- Появилась проблема, король.*** Достаточно серьезная. -- сказал старый человек, когда они сидели, душа в душу, на лавочке у шахты N 2.
-- Он -- хороший паренек, не беспокойся. -- сказал король.
-- Чудесный характер. Честный. Не совсем отполирован, но стоит ему приказать что-либо сделать, то он не будет отдыхать, пока все не сделает. Послушный.
* Местоимение используемое гномами для обозначения обоих полов. У всех гномов есть бороды и они одеваются в двенадцать слоев одежек. Род, мужской или женский, более или менее по выбору.
** т.е. около 55.
*** буквально дежка-кник 'управляющий прииском '.
-- Ты мог бы отрубить ему ноги. -- сказал Лаковый.
-- Да не ноги создают всю проблему. -- мрачно буркнул король.
-- А-а. Ну, да. Хотя в том случае, если бы ты...
-- Нет.
-- Нет. -- задумчиво согласился Лаковый. -- Гм-м. Что ж, все, что вам остается сделать, так это отослать его ненадолго из дому. Позволить ему немного побыть с людьми. -- Он откинулся на спинку. -- Король, к нам попал утенок. -- добавил он понимающим тоном.
-- Вряд ли я смогу ему такое сказать. Он отказывается поверить в то, что он человек.
-- Я имею в виду утенка, попавшего в гнездо к цыплятам. Хорошо известное явление на скотном дворе. Очутившись там, он не может чертовски хорошо клевать и не знает как плавать. -- Король вежливо слушал. Гномы не очень сведущи в сельском хозяйстве. -- Но вы отошлете его повидать бездну других утят, позволите ему промочить ноги, и он не захочет больше здесь обретаться среди бантамских петухов. И дело в шляпе.
Лаковый откинулся на сиденье и выглядел весьма удовлетворенным самим собой.
Если вы провели большую часть жизни под землей, то у вас развивается весьма буквальное мышление. Гномы не пользуются метафорами и тому подобным. Скалы тверды, темнота темна. Начни сообщение с подобных описаний и у вас появятся серьезные затруднения, вот их девиз. Но после двухсот лет общения с людьми король старательно разработал, так сказать, набор мыслительных ухищрений, который вполне соответствовал процессу взаимопонимания с людьми.
-- Без сомнения Бьорн Крепкорукий -- мой дядя. -- медленно сказал он.
-- Именно так.
Последовала пауза, во время которой король подверг сказанное анализу.
-- Вы говорите. -- сказал он, взвешивая каждое слово. -- что мы должны отослать Морковку, чтобы он побыл утенком среди людей, потому что Бьорн Крепкорукий -- мой дядя.
-- Он отличный парнишка. Масса открытий ждет большого крепкого парня вроде него. -- сказал Лаковый.
-- Я слышал, что гномы уходят работать в Большом Городе.
-- неуверенно сказал король. -- И что они посылают домой деньги своим семьям, что весьма похвально и пристойно.
-- Предоставьте ему работу в... в... -- Лаковый искал вдохновения. -- в Дозоре, или нечто подобное. Мой прадедушка служил в Дозоре, как вы знаете. Прекрасная работа для большого парня, как говаривал мой дедушка.
-- Что такое Дозор? -- спросил король.
-- Ах. -- сказал Лаковый с неопределенностью, присущей людям, семьи которых в течение последних трех поколений не удалялись от дому более чем на двадцать миль. -- они принимаются уверять людей, что поддерживают законы и делают то, что им приказано.
-- Разумеется они никого просто так не принимают. -- сказал Лаковый, очищая глубины своей памяти.
-- Я тоже в этом уверен, тем более для такой важной цели. Я напишу их королю.
-- Не думаю, что у них есть король. -- сказал Лаковый. -- Просто какой-нибудь человек, который приказывает им, что надо делать.
Король гномов принял новость прохладно. Насколько он мог судить, на девяносто семь процентов описание подходило под определение королевской власти.
Морковка выслушал новость без излишних слез так, как будто он получил инструкции о повторном открытии Шахты N4 или о вырубке леса для изготовления подпорок. Все гномы от рождения исполнительные, серьезные, буквально мыслящие, послушные и рассудительные люди, у которых даже минимальная ошибка ведет к тому, что после одного глотка, они кидаются на врага с криком 'Аааарж!' и отрубают им ноги до колен. Морковка не видел причины чем-то отличаться от них. Он пойдет в город -- чем бы тот ни был -- и отыщет человека, который его родил.
Лаковый сказал, что туда принимают только наилучших. Дозорный должен быть искусным бойцом и чистым в мыслях, словах и поступках. Из глубин своих родовых преданий Лаковый извлек рассказы о преследованиях по крышам при лунном свете, многочисленных сражениях со злодеями, которых его прадедушка без сомнения победил, невзирая на их неисчислимое множество.
Морковка вынужден был признать, что это выглядит лучше работы в шахте.
После некоторого размышления король написал правителю Анк-Морпорка, почтительно попросив, не могли бы принять Морковку в ряды избранных.
В этой шахте письма писали редко. Работа прекратилась и весь клан расселся в почтительной тишине, в то время как его перо поскрипывало по пергаменту. Его тетю отослали к Лаковому с нижайшей просьбой, не найдется ли у того чуточку воска. Его сестру отослали вниз в деревню попросить миссис Чеснок, ведьму, не мешать колдовскими рекомендациями.
Пролетел месяц, а за ним другой.
М наконец пришел ответ. Он был изрядно запачкан, ибо почту в Бараньи Вершины вручали всякому, кто направлялся в нужном направлении, и был весьма коротким. Он гласил без всяких прикрас, что кандидатура Морковки принята, и что тот может немедленно приступить к исполнению своих обязанностей.
-- И только то? -- сказал он. -- А я думал, что будут тесты и экзамены. Чтобы определить мою пригодность.
-- Ты -- мой сын. -- сказал король. -- Пойми, я сообщил им об этом. Вполне резонно, что ты оказался пригодным. Возможно даже офицером.
Он вы тащил из-под сиденья сумку, поковырялся в ней и протянул Морковке длинный металлический брусок, скорее меч, чем пилу, но только и всего.
-- Это должно по праву принадлежать тебе. -- сказал он. -- Когда мы нашли... кареты, то там оставалась единственная вещь. Бандиты, сам понимаешь. Но между нами говоря... Он подозвал Морковку поближе. -- мы попросили ведьму взглянуть на него. На всякий случай, если он окажется волшебным. Но нет. Совершенно не волшебный меч, какие ей доводилось видеть, так она сказала. Понимаешь, мечи обычно обладают волшебством, как неким магнетизмом, как я полагаю. А впрочем, он прекрасно сбалансирован.
И он протянул меч.
Он еще порылся в сумке. -- А вот еще. И он вручил рубаху. -- Она будет тебя защищать.
Морковка тщательно ощупал рубаху. Она была соткана из шерсти овец Бараньих Вершин, которая обладала всем теплом и мягкостью свиной щетины. Это была одна их тех легендарных шерстяных негнущихся жилеток гномов, которым нужны петли.
-- От чего она будет меня защищать? -- спросил он.
-- От холода и прочих невзгод. -- сказал король. -- Твоя мама говорит, чтобы ты должен ее одеть. И, э... это касается меня. Мистер Лаковый говорит, что ему хотелось бы, чтобы ты зашел перед тем как спускаться с гор. И у него есть для тебя кое-что.
Его мать и отец махали вслед, пока он не скрылся с глаз. Мята этого не сделала. Странно. Казалось она избегала его в последнее время.
Он взял меч, закинув его за спину, бутерброды и чистое белье в пакете, и мир, много ли мало ли, лежавший у его ног. В его кармане лежало знаменитое письмо от Патриция, человека, который управлял огромным прекрасным городом Анк-Морпорком.
По крайней мере, его мать так отнеслась к письму. Вверху на нем был важно выглядящий герб, но подпись была 'Люпин Закорючка, секретарь, почтовый сбор оплачен'.
Все же, если оно и не было на самом деле подписано Патрицием, то без сомнения было написано кем-то работавшим на него. Или в том же самом здании. Возможно, Патриций знал по крайней мере о существовании письма. В общих чертах. Не этого письма возможно, а по всей вероятности он знал о существовании писем в общем.
Морковка безостановочно шагал по горным тропинкам, тревожа клубы шмелей. Спустя миг он вытащил из ножен меч и произвел экспериментальные удары по преступным пенькам и беззаконным зарослям жгучей крапивы.
Лаковый сидел около своей хижины, нанизывая сушеные грибы на нитку.
-- Привет, Морковка. -- сказал он, направляясь внутрь хижины. -- Предвкушаешь встречу с городом?
Морковка уделил сказанному должное внимание.
-- Нет. -- сказал он.
-- Ты в раздумье?
-- Нет. Я просто иду. -- честно сказал Морковка. -- Я ни о чем особенном не думаю.
-- Твой отец дал тебе меч, не так ли? -- сказал Лаковый, шаря на изрядно провонявшейся полке.
-- Да. И шерстяной жилет, чтобы защищать меня от морозов.
-- Ах. Как мне доводилось слышать, там внизу может быть очень сыро. Защита. Весьма важно. -- Он повернулся и резко добавил. -- Это принадлежало моему прадедушке.
Это была странная полусфера, перевязанная ремнями.
-- Это что-то вроде перевязи? -- сказал Морковка, вежливо осмотрев его.
Лаковый объяснил ему, что это такое.
-- Это как у рыбы гульфик? -- сказал озадаченный Морковка.
-- Нет. Это для сражений. -- пробормотал Лаковый. -- Ты должен носить его постоянно. Защищает твои жизненно важные органы.
Морковка попытался примерить.
-- Оно немного маловато, мистер Лаковый.
-- Это потому, что не стоит одевать его через голову, понимаешь.
Лаковый еще немного пояснил, к вящему изумлению и последующему ужасу Морковки. -- Мой прадедушка часто повторял. -- закончил Лаковый. -- что только из-за этого я могу здесь присутствовать сегодня.
-- И что бы это могло означать?
Лаковый несколько раз беззвучно открыл и закрыл рот. Не имею малейшего представления. -- невнятно сказал он.
Во всяком случае позорящая штучка висела на самом верху сумки Морковки. Гномы не слишком увлекаются подобными вещами. Мрачное предостережение

Предыдущая страница 3 Следущая страница


Стража! Стража! 4

представляет собой как мимолетный взгляд в мир, столь чуждый как обратная сторона луны.
От мистера Лакового он получил еще один подарок. Это была маленькая, но весьма толстая книга, переплетенная в кожу, которая за прошедшие годы стала как дерево.
Она называлась: Законы и Указы Городов Анка и Морпорка.
-- Она тоже принадлежала моему прадедушке. -- сказал он. -- Это то, что доложен знать Дозор. Ты должен знать все законы. -- с достоинством сказал он. -- чтобы быть хорошим офицером.
Возможно, Лаковый должен был вспомнить, что за всю жизнь Морковки никто никогда не лгал ему или не давал ему инструкцию, которую тот не должен был понимать буквально. Морковка с благоговением взял книгу. Подобное никогда не случалось в его жизни, если он собирался быть офицером Дозора, то по меньшей мере хорошим.
Это было путешествие длиной в пятьсот миль и на удивление прошедшее без приключений. Людям, чей рост составляет шесть футов и столь же широки в плечах, весьма часто выпадают путешествия без приключений. Люди отпрыгивают от них за скалы, а потом говорят нечто вроде. -- Ах. Простите. Я думал, что вы некто другой.
Большую часть путешествия он провел читая.
И теперь перед ним раскинулся Анк-Морпорк.
С небольшим разочарованием. Он ожидал увидеть высокие белые башни, вздымающиеся над городом, и флаги. Анк-Морпорк не вздымался. Он скорее крался, прижимаясь к земле, как будто боялся, что кто-то может его украсть. И не было флагов.
На воротах был стражник. Он был одет в кольчугу и опирался на копье. Он должен был быть стражником.
Морковка отдал ему честь и вручил письмо. Солдат недолго рассматривал его.
-- Гм? -- в конце-концов сказал он.
-- Думается, что я должен повидать Люпина Закорючку секретаря чс. -- сказал Морковка.
-- А для чего чс? -- с подозрением сказал стражник.
-- Может это Чертовски Срочно? -- сказал Морковка, который сам сомневался в этом.
-- Нет, я не знаю никакого Секретаря. -- сказал стражник.
-- Тебе нужен капитан Бодряк из Ночного Дозора.
-- А где он располагается? -- вежливо спросил Морковка.
-- В это время суток полагаю в Кисти Винограда на Легкой улице. -- сказал стражник. Он осмотрел Морковку с ног до головы. -- Вступаешь в Дозор, верно?
-- Надеюсь оказаться достойным, да. -- сказал Морковка.
Стражник дал ему понять, что у него весьма старомодный вид. Практически как из неолита.
-- Что ты натворил? -- сказал он.
-- Простите? -- сказал Морковка.
-- Ты должно быть что-то натворил. -- сказал стражник.
-- Мой отец написал письмо. -- быстро сказал Морковка. -- Я вступаю добровольно.
-- Ну и ну, черт возьми! -- сказал стражник.
И вновь была ночь около грозного портала.
Крутятся ли должным образом Колеса Мучений? -- сказал Верховный Великий Магистр.
Освещающие Братия сдвинулись потеснее вокруг круга.
-- Брат Сторожевая Башня? -- сказал Верховный Великий Магистр.
-- Это не моя работа крутить Колеса Мучений. -- пробормотал Брат Сторожевая Башня. -- Это же работа Брата Штукатура крутить Колеса Мучений...
-- Нет, черт возьми, это совсем не так, моя работа смазывать маслом Оси Всемирного Лимона. -- горячо ответил Брат Штукатур. -- Вы же всегда говорите, что это моя работа...
Верховный Великий Магистр вздохнул в глубине своего капюшона, ибо назревала очередная ссора. С подобной окалиной он собирался ковать Век Рационализма?
-- Вы можете заткнуться? -- огрызнулся он. -- Нам не нужны сегодня вечером Колеса Мучений. Остановите их, вы двое. А сейчас, Братия -- все ли вы принесли предметы, как вас инструктировали?
Раздалось всеобщее бормотание.
-- Поместите их в Круг Заклинаний. -- сказал Верховный Великий Магистр.
Это была жалкая коллекция. Принесите волшебные предметы, сказал он. Только Брат Пальцы принес что-то стоящее. Оно смахивало на деталь орнамента алтаря, лучше не спрашивать откуда она взялась. Верховный Великий Магистр сделал шаг вперед и ткнул носком один из предметов.
-- Что это? -- сказал он.
-- Это амулет. -- пробормотал Брат Долбило. -- очень могущественный. Куплен у одного человека. С гарантией. Защищает от укусов крокодила.
-- Вы уверены, что сможете пожертвовать им? -- сказал Верховный Великий Магистр. После этих слов последовало послушное хихиканье всех прочих Братьев.
-- Хуже некуда, братья. -- сказал Великий Магистр, крутясь на месте. -- Принесите волшебные предметы, сказал я. А не дешевые побрякушки и хлам! Бог мой, этот город ослабел на волшебство! Он потянулся за следующим предметом. -- А это что за предметы, бог ты мой?
-- Это камни. -- невнятно сказал Брат Штукатур.
-- Я в состоянии это увидеть. Почему же они волшебные?
Брат Штукатур начал трястись. -- В них есть отверстия, Верховный Великий Магистр. Все знают, что камни с отверстиями в них волшебные.
Верховный Великий Магистр вернулся на свое место в круге. Он резко рывком поднял руки.
-- Ладно, хорошо. -- устало сказал он. -- Как мы будем действовать, то так и будем действовать. Если мы получим дракона шести дюймов длиной, то все мы будем знать по какой причине. Не так ли, Брат Штукатур, Брат Штукатур? Простите. Не расслышал, что вы сказали. Брат Штукатур?
-- Я сказал да, Верховный Великий Магистр. -- прошептал Брат Штукатур.
-- Отлично. Столь долго, что все вполне понятно. -- Верховный Великий Магистр повернулся и взял книгу.
-- А сейчас. -- сказал он. -- если мы все полностью готовы...
-- Гм. -- Брат Сторожевая Башня смиренно поднял руку.
-- Готовы к чему, Верховный Великий Магистр? -- сказал он.
-- К вызыванию разумеется. Бог мой, я должен был догадаться...
-- Но вы не говорили нам, чем мы предполагаем заняться, Верховный Великий Магистр. -- прохныкал Брат Сторожевая Башня.
Великий Магистр заколебался. Это было истинной правдой, но он не собирался соглашаться с этим.
-- Ну разумеется. -- сказал он. -- Это очевидно. Вы должны сфокусировать вашу концентрацию. Упорно думайте о драконах. -- толковал он. -- Вы все.
-- И это все, верно? -- сказал Брат Привратник.
-- Да.
-- И нам не нужно декламировать мистические руны или еще что-нибудь?
Верховный Великий Магистр уставился на него. Брат Привратник старался выглядеть вызывающе перед лицом притеснения, как может выглядеть безымянная тень в черном капюшоне. Он вступал в тайное общество не для того, чтобы декламировать мистические руны. Он это предвидел.
Вы сможете, если захотите. -- сказал Верховный Великий Магистр. -- Сейчас, Я хочу, чтобы вы... Да, что там такое, Брат Долбило?
Маленький Брат поднял руку. -- Я не знаю никаких мистических рун, Великий Магистр. Не имею представления, чтобы можно было бы назвать скандированием...
-- Гм!
Он открыл книгу.
Он был скорее удивлен, обнаружив, после многих страниц и страниц благочестивого бессвязного бреда, что само по себе фактическое Вызывание состоит из короткого предложения. Не декламация, не краткий стих, а просто набор бессмысленных слогов. Де Малахит говорил, что они вызывают интерференционные узоры в волнах действительности, но старый сбрендивший дурак, возможно, все приукрасил, с чем он был согласен. А потом эти волшебники, у них всегда все выглядело таким трудным и недоступным. На самом деле нужна была только сила желания. А этим-то как раз и обладали Братия, возможно, даже в избытке. Тупоумная и разъедающая все и вся сила желания, да, возможно, слабовато со злобностью, но по-своему достаточно сильно...
Они пытались ничего не выдумывать все это время. Может как-то незаметно...
Вокруг него Братия декламировали слова, которые любой человек счел бы, в зависимости от своей просвещенности, в каком-то смысле мистическими. Общий эффект был вполне приличный, если только не прислушиваться к словам.
Слова. Ах, да...
Он взглянул на страницу и произнес их громко вслух.
Ничего не произошло.
Он моргнул.
Когда он вновь открыл глаза, то обнаружил, что находится в темном переулке, живот горит огнем, а его самого переполняет злость.
Это ночь была наихудшей для Зеббо Спорщика, Вора Третьего Класса, и ему не становилось веселее от сознания, что она должна стать последней.
Дождь держал людей по домам, а Зеббо уже превысил свою квоту. А потому он был не так осторожен, как обычно, или как мог бы быть.
В ночное время осторожность на улицах Анк-Морпорка была абсолютной. Не бывает такого явления как средняя осторожность. Или вы весьма осторожны, или вы мертвы. Вы можете разгуливать вокруг и дышать, но вы все равно мертвы.
Он услышал приглушенные звуки, доносящиеся из соседнего переулка, вытянул обтянутую кожей дубинку из рукава, подождал, пока жертва не завернула за угол, выскочил, сказал 'Ах, че... ' и умер.
Это была самая необычная смерть.Никто более не умирал подобным образом сотни лет.
Каменная стена, возвышавшаяся за ним, стала вишневокрасной от жара, постепенно гаснувшего в темноте.
Он был первым, кто увидел анк-морпоркского дракона. Он испытал мало удобств узнав об этом, однако, лишь потому, что он был мертв.
-- ...рт. -- сказал он, а его лишенная тела сущность взглянула вниз на маленькую кучку древесного угля, которая, как он знал с достаточной уверенностью, была тем, откуда та вылетела. Это было странное ощущение, узреть свои бренные останки. Он ощутил, что это не столь ужасно, как он мог бы вообразить, если бы его об этом спросили еще десять минут назад. Ощущение того, что ты мертв, смягчалось тем, что именно ты сам смог узнать, что ты мертв.
Противоположная сторона переулка была вновь пустой.
-- Это на самом деле странно. -- сказал Спорщик.
ЧРЕЗВЫЧАЙНО НЕОБЫЧНО, БЕЗ СОМНЕНИЯ.
-- Ты видел это? Что это было? -- Спорщик бросил взгляд на темный силуэт, вынырнувший из тени. Черт, кто ты? -- с подозрением спросил он.
УГАДАЙ, сказал голос.
Спорщик уставился на силуэт в капюшоне.
-- Боже! -- сказа он. -- Я думал, что ты избегаешь являться подобным мне личностям.
Я ЯВЛЯЮСЬ КАЖДОМУ.
-- Я имел в виду... в облике человека.
ИНОГДА. В ОСОБЫХ СЛУЧАЯХ.
-- Ну что ж, да. -- сказал Спорщик. -- и этот случай один из тех, верно! Полагаю, что он смахивал на дракона! Кто же это сделал? Вы не ожидали увидеть дракона за углом?
А СЕЙЧАС, ЕСЛИ БЫ ТЫ ПОТРУДИЛСЯ СДЕЛАТЬ ШАГ НА ЭТОМ ПУТИ... -- сказала Смерть, возложив на плечо Спорщика костлявую руку,
-- Знаешь, предсказательница судьбы как-то сказала мне, что я умру в постели, окруженный скорбящими правнуками. -- сказал Спорщик, следуя за силуэтом. -- Что ты об этом думаешь, а?
ДУМАЮ, ЧТО ОНА ОШИБЛАСЬ.
-- Чертов дракон. -- сказал Спорщик. -- Да еще вдобавок огнедышащий. Я сильно страдал?
НЕТ. ЭТО ПРОИЗОШЛО ПРАКТИЧЕСКИ МГНОВЕННО.
-- Это хорошо. Мне не хотелось бы думать, что я сильно страдал. Спорщик оглянулся. Что там еще такое происходит?
-- сказал он.
Позади них дождь смывал маленькую кучку черной золы, не оставляя и следа.
Верховный Великий Магистр открыл глаза. Он лежал на спине. Брат Долбило готовился дать ему поцелуй жизни. Простой мысли было достаточно, чтобы вырвать кого угодно за пределы сознания.
Он сел, пытаясь подавить чувство, что он весит несколько тонн и накрыт с головой весами.
-- Мы сделали. -- прошептал он. -- Дракон! Он явился! Я почувствовал!
Братия обменялись взглядами.
-- Мы никогда не видели ничего подобного. -- сказал Брат Штукатур,
-- Я мог бы кое-что увидеть. -- сказал верноподданно Брат Сторожевая Башня.
-- Нет, не здесь. -- прикрикнул Верховный Великий Магистр. -- Вы изо всех сил желали, чтобы он материализовался здесь, не так ли? А он явился там снаружи, в городе. Лишь на несколько секунд...
Он указал пальцем. -- Смотрите!
Братия с чувством вины повернулись вокруг, в любой миг ожидая горячего пламени возмездия.
В центре круга волшебные предметы рассыпались в пыль. Даже амулет Брата Долбило, как и ожидалось, развалился на кусочки.
-- Высосано досуха. -- прошептал Брат Пальцы. -- Черт меня побери!
-- Этот амулет стоил мне три доллара. -- пробормотал Брат Долбило.
-- Но это доказывает, что действует. -- сказал Верховный Великий Магистр. -- Вы что не понимаете, дураки? Действует! Мы можем вызывать драконов!
-- Может быть слишком разорительно для волшебных предметов. --с сомнением сказал Брат Пальцы.
-- три доллара, как есть. Не хлам какой-нибудь...
-- Сила, -- сказал Верховный Великий Магистр. -- не приходит без затрат.
-- Истинная правда. -- кивнул Брат Сторожевая Башня. -- Не дешево. Истинная правда. Он снова посмотрел на маленькую кучку исчерпавшего себя волшебства. Боже. -- сказал он. -- Мы же сделали это, на самом деле сделали! Мы только пришли и чертовски хорошо сказали волшебное заклинание, верно?
-- Понимаете? -- сказал Брат Пальцы. -- Вы меня заманили тем, что здесь ничего не было.
-- Вы все действовали исключительно прекрасно. -- ободряюще сказал Верховный Великий Магистр.
-- должно быть стоит шесть долларов, но он сказал, что вырвет себе глотку и продаст ее мне за три доллара...
-- Да-а. -- сказал Брат Сторожевая Башня. -- Мы уловили самую сущность этого. И ничуть не пострадали. Мы сделали настоящее волшебство! Не могу не заметить, Брат Штукатур, что мы могли бы вызвать зубастых фей прямо из их лесов.
Остальные Братия согласно кивнули. Настоящее волшебство. Ничего не скажешь. Любой может запросто увидеть.
-- Хотя, постойте. -- сказал Брат Штукатур. -- Куда же этот дракон подевался? Не пойму, мы его на самом деле вызвали или нет?
-- Охота вам задавать такие глупые вопросы. -- сказал с сомнением Брат Сторожевая Башня.
Верховный Великий Магистр смахнул пыль со своей мистической мантии.
-- Мы вызвали его. -- сказал он. -- и он явился. Но только до тех пор, пока действовало волшебство. Затем он вернулся. Если мы хотим, чтобы он оставался дольше, то нам необходимо больше волшебства. Понимаете? Вот чем нам надо заняться.
-- три доллара, из-за спешки я не увижу их больше...
--Заткнитесь!
Дражайший Отец [писал Морковка]. Вот я и в Анк-Морпорке. Здесь совсем не так как дома. Думаю, что здесь все сильно изменилось с тех пор, как прадедушка Лакового был здесь. Не думаю, что люди здесь отличают Правильное от Ложного.
Я нашел капитана Бодряка в обычной пивнушке. Я помнил о том, что вы говорили, что хороший гном не должен ходить в подобные места, но поскольку он не выходил, то я зашел. Он лежал головой на столе. Когда я обратился к нему, то он сказал, дерни еще один, малыш, и зазвонят колокола. Думаю, что ему было плохо из-за выпивки. Он приказал мне найти место где остановиться и сдать вечером рапорт сержанту Двоеточие в Доме Дозора. Он сказал, что всякий вступающий в стражу нуждается в проверке головы.
Мистер Лаковый об этом не упоминал. Возможно, это делается из соображений Гигиены.
Я отправился на прогулку. Здесь много людей. Я нашел место, его называют Тени. Затем я увидел нескольких человек, пытающихся ограбить юную Леди. Я противопостоял им. Они не знали как правильно сражаться, и один из них попытался ударить меня в Жизненно Важные Органы, но я был одет в Защитное Устройство, как меня инструктировали, а потому он сам ушибся. Затем Леди подошла ко мне и спросила, был ли я интересен в постели. Я сказал да. Она сообщила мне, где она живет, бордель, так это называется. Им управляет миссис Пальма. Леди, чей кошелек это был, ее зовут Тростинка, сказала, вы бы только видели его, их было трое, это было восхитительно. Миссис Пальма сказала, за счет заведения. Она сказала, какое большое защитное устройство. То я и поднялся по лестнице и лег спать, хотя это и очень шумное место. Тростинка подняла меня раз или два, чтобы спросить, ты не хочешь ничего, но у них не было яблок. Так что я упал на Ноги, как они здесь говорят, но я не пойму, как это возможно, потому что если ты упал, то ты упал со своих Ног, это же здравый смысл.
Здесь несомненно много работы. Когда я пошел повидать сержанта Двоеточие, то увидел место, которое называется Гильдия Воров! Я спросил миссис Пальму, а она сказала, Разумеется. Она сказала, что руководители Воров в Городе встречаются здесь. Я отправился в Дом Дозора и встретился с сержантом Двоеточие, очень толстым человеком, а когда я рассказал ему о Гильдии Воров, то он сказал, Не Будьте Идиотом. Я не думаю, что он это всерьез. Он говорит, не беспокойся из-за Гильдии Воров, все, что тебе нужно делать, прохаживаться по Улицам Ночью, выкрикивая, Двенадцать Часов или Все в Порядке. Я сказал, а что если не все в порядке, а он сказал, черт, да ты просто найди другую улицу.
Это не Руководство.
Я получил кольчугу. Она ржавая и плохо сделана.
Они платят деньги за службу в страже. Это 20 долларов в месяц. Когда я получу их, то отошлю вам.
Я надеюсь, что с вами все в порядке и шахта N5 опять открыта. Сегодня в полдень я пойду и посмотрю на Гильдию Воров. Это просто безобразие. Если я что-нибудь с ней сделаю, то это будет Перо на моей Шляпе. Я уже наловчился, как они здесь говорят. Ваш любящий сын, Морковка.
PS. Пожалуйста передайте Мяте, что я ее изо всех сил люблю. Мне на самом деле ее не хватает.
Лорд Ветинари, Патриций Анк-Морпорка, прикрыл глаза рукой.
-- Что он сделал?
-- Меня провели по улицам. -- сказал Урдо ван Подиум, нынешний Президент Гильдии Воров, Взломщиков и Смежных Ремесел. -- При свете дня! С

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

руками, связанными вместе! Он сделал несколько шагов в направлении Патриция, размахивая пальцем. -- Вы хорошо знаете, что мы придерживаемся Бюджета. -- сказал он. -- Быть униженным до такой степени! Как обычного преступника! Должны быть принесены извинения. -- сказал он. -- или вам придется хлопнуть в ладоши еще раз. Мы будем до этого доведены, невзирая на наши гражданские обязанности. -- добавил он.
Этот палец. Палец был ошибкой. Патриций бросил холодный взгляд на палец. Ван Подиум проследил за его взглядом и быстро опустил перст. Патриций не был тем человеком, на которого можно было махать пальцем, если только вы хотели покончить с этим, умея сосчитать только до девяти.
-- И вы утверждаете, что это был один человек? -- сказал лорд Ветинари.
-- Да! Это... -- Ван Подиум заколебался.
Все выглядело по меньшей мере странно, когда он принялся рассказывать об этом.
-- Но там же были сотни ваших людей. -- сказал с прохладцей Патриций. -- Толстых как, простите за выражение, как воры.
Ван Подиум несколько раз открыл и закрыл рот. Честный ответ гласил бы: да, и если кое-кто пробирался боком и крался по коридорам, то тем хуже для них. Именно этим путем он прошел, как если бы был владельцем, что всех сбило с толку. Это и тот факт, что он колотил людей и приказывал им Встать на Путь Исправления.
Патриций кивнул.
-- Я буду действовать в этом деле моментально. -- сказал он. Это были хорошие слова. Это всегда заставляло людей задуматься. Они никогда не были полностью уверены в том, что же он имеет в виду, будет ли он действовать сейчас, или он будет действовать кратко.
Ван Подиум сделал шаг назад.
-- Полноценное извинение, заметьте. Это та позиция, которую я поддерживаю.
-- Благодарю вас. Не хочу вас задерживать. -- сказал Патриций, вновь придавая языку свое собственное индивидуальное вращение.
-- Хорошо. Отлично. Благодарю вас. Очень хорошо. -- сказал Вор.
-- Тем не менее, у вас так много работы. -- продолжил лорд Ветинари.
-- Ну, в таком случае. -- Вор заколебался. Последнее замечание Патриция содержало намек. Вы замечаете, что ожидаете, когда он хлопнет в ладоши.
-- Э-э. -- сказал он, надеясь на подсказку.
-- И вам приходится управляться со столь многими делами, не так ли.
Паника охватила Вора, сделав ватными руки и ноги. Неожиданное чувство вины заполонило его разум. И отнюдь не из-за совершенного им, а поневоле возникавшего вопроса, как об этом узнал Патриций. У этого человека были глаза везде, но ни одни глаза так не пугали его, как эти ледяные голубые глаза, взирающие поверх носа.
-- Я, э, не совсем следую... -- начал он.
-- Любопытный выбор целей. -- Патриций взял лист бумаги. -- Например хрустальный шар, принадлежавший предсказательнице судьбы на Прозрачной улице. Небольшое украшение со стены Офлийского храма Бога-Крокодила. И тому подобное. Побрякушки.
-- Боюсь, что действительно не понимаю. -- сказал Глава Воров. Патриций склонился к нему.
-- Ни одного нелицензированного воровства, верно? -- сказал он.*
* Одним из самых заметных нововведений, предложенных Патрицием было сделать Гильдию Воров ответственной за воровство, с годовыми бюджетами, предварительным планированием и, самое главное, строгой защитой труда. Таким образом, глядя на установленный уровень преступности в год, Воры сами на своей шкуре удостоверились в том, что незаконное преступление встречалось в полной мере с несправедливостью, в роли которой выступала палка, утыканная гвоздями.
-- Я непосредственно займусь этим! -- прокричал Глава Воров. -- Невзирая ни на что!
Патриций наградил его сладкой улыбкой. -- Уверен, что так и получится. -- сказал он. -- Благодарю, что нашли время повидаться со мной. Не колеблясь отправляйтесь по своим делам.
Вор откланялся. Так всегда оборачивалось с Патрицием, с горечью размышлял он. Вы приходили к нему с совершенно обоснованной жалобой. Следующее, что вы понимаете, вы пятитесь, кланяясь и забыв обо все, расшаркиваясь на ходу, испытывая облегчение, что вам удалось так легко удалиться. Но ведь нужно было вручить жалобу Патрицию, скрепя сердце признал он. Если бы вы не сделали этого, то Патриций послал бы людей взять ее и доставить ему.
Когда он уходил, то лорд Ветинари позвонил в бронзовый колокольчик, призывавший секретаря. Имя его, в соответствии с подписью, было Люпин Обычный. Он появился, готовый записывать.
Что можно было бы сказать о Люпине Обычном. Он был аккуратен. Он всегда создавал впечатление полной законченности. Даже его волосы были всегда так тщательно приглажены и смазаны маслом, что выглядели как нарисованные.
-- Дозор кажется натолкнулся на определенные трудности с Гильдией Воров. -- сказал Патриций. -- Ван Подиум был здесь, утверждая, что один из Дозорных арестовал его.
-- За что, сэр?
-- По-видимому за существование как Вора.
-- Один из Дозорных? -- сказал секретарь.
-- Полагаю, что так. Это просто переходит все границы, не так ли?
Патриций улыбнулся.
Было всегда трудно проникнуться идиосинкратическим чувством юмора Патриция, но воспоминание о покрасневшем, кипящем от негодования Главе Воров вновь и вновь всплывало у него в памяти.
Одним из самых величайших вкладов Патриция в дело надежного управления Анк-Морпорком была, в самом начале его правления, легализация древней Гильдии Воров. Преступление всегда с нами, пояснял он, а потому, если вы собираетесь не расставаться с преступлением, то пусть по крайней мере это будет организованное преступление.
А потому Гильдию обнадежили выйти из тени и построить большой Дом Гильдии, занять свое место на гражданских банкетах, учредить свой учебный колледж с дневными курсами, а также дипломами Города и Гильдии и все такое прочее. Взамен этого, чтобы дать отдышаться Дозору, они согласились поддерживать уровень преступности на определенном годовом уровне. Таким способом, каждый мог строить наперед свои планы, говорил лорд Ветинари, и часть неопределенности была сведена на нет в хаосе, чем и является жизнь.
А затем, немного времени погодя, Патриций вновь вызвал руководителей Гильдии Воров и сказал, ах, да, при случае, кое-что еще. Что же именно? Ах, да...
Я знаю, кто вы, сказал он. Я знаю, где вы живете. Я знаю, на каких лошадях вы ездите. Я знаю, где ваша жена делает прическу. Я знаю, где ваши любимые дети, и сколько им сейчас лет, не тратят время даром, я знаю, где они играют. А потому давайте не забывать о том, о чем мы договорились, если не возражаете? И он улыбнулся.
И они поневоле присоединились к его улыбке.
И на самом деле он вывернулся весьма удовлетворительно, с какой точки зрения не посмотреть. Это дало руководителям Гильдии Воров слишком мало времени для того, чтобы отрастить брюшко, обзавестись гербами и проводить встречи в соответствующем здании , а не в дымных притонах, к которым никто не испытывал особой любви. Сложная система расписок и ордеров привела к тому, что каждый имел право на внимание со стороны Гильдии, впрочем, никто не слишком много, и это было весьма приемлемо -- по крайней мере для тех граждан, которые были в достаточной мере богаты, чтобы позволить себе достаточно приемлемые премии Гильдии, взимаемые за бесперебойную жизнь. Для этого существовало странное иностранное слово: натуральная канализация. Никто в точности не знал, что же оно значит, но Анк-Морпорк сделал его собственным.
Дозору это не нравилось, но сущей правдой было то, что Воры были значительно приемлемее во время управляемого преступления, чем даже Дозор. Кроме того Дозор должен был работать в два раза напряженнее, чтобы немного снизить уровень преступности, в то время как всей Гильдии достаточно было работать чуть меньше.
А потому город процветал, в то время как Дозор уменьшался, как бесполезный аппендикс, до горстки безработных, которых никто по здравом размышлении не мог воспринимать серьезно.
Самым последним, чего мог бы кто-либо от них пожелать, было бы то, чтобы они сунули нос в борьбу с преступлениями. Но видеть Главу Воров в затруднительном положении было бы гораздо хуже, как ощущал Патриций.
Капитан Бодряк нерешительно постучал в дверь, ибо каждый удар отзывался эхом у него в голове.
-- Входите.
Бодряк снял шлем, сунул его подмышку и открыл дверь. Скрип открывавшейся двери тупой пилой отозвался у него во лбу.
Он всегда чувствовал себя неспокойно в присутствии Люпина Обычного. Впрочем, он чувствовал себя неспокойно и в присутствии лорда Ветинари -- но здесь была существенная разница, беспокойство проистекало от воспитанности. И разумеется обычный страх. Поскольку он знал Люпина еще в детские годы в Тенях. Еще тогда, будучи мальчиком, тот подавал надежды. Он никогда не был предводителем шайки. Ни малейшего желания. И не обладая должной силой и выносливостью для этого. А помимо того, в чем смысл быть предводителем шайки? У каждого предводителя шайки были лейтенанты, рвущиеся на повышение. Быть предводителем шайки -- это отнюдь не работа с долгими перспективами. Но в каждой шайке есть розовощекий малец, которому разрешили остаться, потому что он единственный, кого посещают умные мысли, обычно о том, что делать со старушками или незамкнутыми лавочками; таково было естественное положение Обычного в порядке явлений.
Бодряк был одним из тех середнячков, людей, говорящих фальцетом 'да'. Он помнил Обычного тощим мальчишкой, вечно плетущегося позади в сползающих штанах какой-то странной припрыжкой, которую он выдумал, чтобы не отставать от больших мальчиков, и вечно появлявшегося с новыми мыслями как остановить их от праздных нападок, что было обычным развлечением, если ничего более интересного не находилось под рукой. Это было превосходной подготовкой к тяготам взрослой жизни, и Обычный стал в этом не последним.
Да, оба они начинали в сточной канаве. Но Обычный прокладывал себе дорогу так, как если бы он должен быть первым, кого стоит принять, Бодряк прокладывал себе дорогу просто вперед. Каждый раз, когда казалось он должен был попасть куда угодно, он высказывал свое мнение или говорил не то. Обычно и то, и другое.
Было еще кое-что, делавшее для него пребывание рядом с Обычным неуютным. Это было четкое тиканье часового механизма честолюбия.
Бодряк никогда не страдал избытком честолюбия. Подобные чувства испытывали другие.
-- А, Бодряк.
-- Сэр. -- сказал Бодряк. Он не пытался отдать честь в случае, если выходил из строя. Он полагал, что должен иметь время съесть обед.
Обычный порылся в бумагах на столе.
-- Странные дела затеваются, Бодряк. Боюсь, что на вас серьезная жалоба. -- сказал он. Обычный не одел очки. Если бы он одел очки, то ему пришлось бы смотреть на Бодряка поверх них.
-- Сэр?
-- Один из ваших людей из Ночного Дозора. Кажется он арестовал Главу Гильдии Воров.
Бодряк немного заколебался и с трудом попытался сосредоточиться. Он не был готов к подобному.
-- Простите, сэр. -- сказал он. -- Кажется вы что-то упустили.
-- Я сказал, Бодряк, что один из ваших людей арестовал Главу Гильдии Воров.
-- Один из моих людей?
-- Да.
Разбегавшиеся нервные клетки мозга Бодряка с трудом попытались сгруппироваться. -- Член Дозора? -- сказал он.
Обычный невесело улыбнулся. -- Связал его и оставил перед Дворцом. Боюсь, что вони будет предостаточно. Да, там была записка... э... вот она... 'Этот человек обвиняется в Заговоре с целью совершения Преступления, согласно Раздела 14 (iii) Общего Акта об Уголовных Преступлениях, 1678, мною, Морковкой Чугунолитейным.'
Бодряк покосился на него.
-- Четырнадцать и-и-и?
-- Как видите. -- сказал Обычный.
-- И что это значит?
-- Не имею малейшего понятия. -- сухо сказал Обычный. -- А как насчет имени... Морковка?
-- Но мы не занимаемся подобными вещами! -- сказал Бодряк. -- Мы не должны совершать обходы, чтобы арестовать Гильдию Воров. Полагаю, что на это уйдет целый день!
-- По-видимому этот Морковка думает иначе.
Капитан покачал головой и поморщился. -- Морковка? Колокольчик не звякнет. Малоубедительность сказанного была понятна даже для Обычного, который моментально сбавил тон.
-- Он был совершенно... -- Секретарь заколебался. -- Морковка, Морковка. -- сказал он. -- Мне уже доводилось слышать это имя. Кажется где-то записано. -- Он побледнел. -- Новобранец, вот оно как! Помнится, что вы мне показывали его?
Бодряк уставился на него. -- А не было ли там некоего письма от, не припоминаю точно, некоего гнома... ?
-- О служении обществу и поддержании порядка на улицах, верно. Присягался, что его сын окажется пригодным для в Дозоре. -- Секретарь рылся в своих папках.
-- Что он сделал? -- сказал Бодряк.
-- Ничего. Только это. Ничего исключительного.
Брови у Бодряка выгнулись дугой, как будто его мысли пытались воссоздать образ, перевернувший их новыми соображениями.
-- Новобранец? -- сказал он.
-- Да.
-- Он не должен был вступать?
-- Он хотел вступить. А вы еще сказали, что это должно быть шутка, а я сказал, что мы могли бы попробовать и принять кое-кого из этнических меньшинств в Дозор. Помните?
Бодряк попытался. Это было нелегко. Он не был уверен, что он не напился до бесчувствия, что, впрочем, делало бессмысленным пытаться вспомнить то, что невозможно было забыть еще сильнее. В конце он просто надрался, чтобы забыть о выпивке.
Попытка выловить из хаотических воспоминаний, которым он даже не пытался придать достойный вид, не привела ни к чему, что могло послужить путеводной нитью.
-- Помню ли я? -- беспомощно сказал он.
Обычный сложил руки на столе и наклонился вперед.
-- А сейчас послушайте, капитан. -- сказал он. -- Лорд требует объяснений. Я не имею ни малейшего желания докладывать ему, что капитан из Ночного дозора совершенно не представляет, что творится среди людей, точнее выражаясь, ему подчиненных. Подобные явления всегда ведут только к неприятностям, задаются вопросы, и тому подобное. Мы не желаем этого, не так ли. Не так ли?
-- Да, сэр. -- пробормотал Бодряк. Смутное воспоминание о ком-то, разговаривавшем с ним в Грозди Винограда, толчком отозвалось у него в памяти, вызвав запоздалое чувство вины. Сомнительно, что он мог быть гномом? Во всяком случае вряд ли, если только его размеры не были радикально изменены.
-- Разумеется не желаем. -- сказал Обычный. -- Не будем ворошить прошлое. И тому подобное. А потому я подумаю, что сказать ему, а вы, капитан, отыщите способ узнать, что творится, и положите этому конец. Преподайте этому гному маленький урок о том, что такое быть стражником, хорошо?
-- Ха-ха. -- сказал Бодряк.
-- Простите? -- сказал Обычный.
-- Да-да. Подумал, что вы отпустили этническую шутку, сэр.
-- Послушайте, Бодряк. Я бываю весьма понятлив. В определенных обстоятельствах. Сейчас, я желаю, чтобы вы убрались отсюда и во всем разобрались. Вы понимаете?
Бодряк отдал честь. Глубокое уныние, постоянно таившееся и готовое воспользоваться преимуществом его трезвости, охватило его, пытаясь высказаться.
-- Вы правы, господин секретарь. -- сказал он. -- Я присмотрю за тем, чтобы он выучил, что арестовывать воров -- это противозаконно.
Он подумал, что не стоило говорить это. Если бы он не говорил подобные вещи, то был бы сейчас на более выгодной должности, Капитаном Дворцовой Стражи, большим человеком. Дать ему Дозор было со стороны Патриция небольшой шуткой. Но Обычный всегда читал новые документы, лежавшие на его столе. Если бы он заметил сарказм, то не показал этого.
-- Прекрасно. -- сказал он.
Дражайшая Мамочка [писал Морковка] Это был прекрасный день, когда я вошел в Гильдию Воров, арестовал главного Злодея и притащил его во Дворец Патриция. Надеюсь, что с ним больше не будет неприятностей. А миссис Пальма сказала, что я могу оставаться на чердаке, потому что всегда полезно иметь мужчину под рукой. А все потому, что ночью тут были мужчины, страждущие выпить, и подняли скандал у девушек в комнате, а я должен был поговорить с ними, а они затеяли драку, и один из них попытался ударить меня коленом, но я был в Защитном Устройстве и миссис Пальма сказала, что он сломал свою коленную чашечку, но мне не нужно платить за новую.
Я не понимаю некоторых обязанностей Дозора. У меня есть напарник, его зовут Валет. Он говорит, что я слишком увлекаюсь. Он говорит, что мне надо многому научиться. Я думаю, что это правда, потому что я добрался только до 326-й страницы 'Законов и Указов Городов Анка и Морпорка'. Любящий всех, ваш сын, Морковка.
PS. Моя любовь Мяте.
Это было не просто одиночество, это был способ жить шиворот-навыворот. Именно так и не иначе, подумал Бодряк.
Ночной Дозор просыпался, когда остальные люди отправлялись спать, и отправлялись спать, когда рассвет вползал на улицы города. Проводя все время на темных, мокрых улицах, в мире теней. Ночной Дозор притягивал к себе тип людей, которые по той или иной причине были склонны к подобному образу жизни.
Он дошел до Дома Дозора. Это был древний и на удивление большой дом, вклинившийся между дубильней и портным, шившего подозрительные кожаные вещи. Когда-то он должно быть был весьма представительным, но сейчас выглядел необитаемым и посещался только совами и крысами. Над дверью висел девиз на древнем языке, который почти сгнил от времени, грязи и лишайника, и можно было только разобрать:
FABRICATI DIEM, PVNC
Он переводился -- согласно сержанта Двоеточие, который служил в иностранных частях и считал себя знатоком в языках -- как 'Служить и Защищать'.
Да. Когда-то быть стражником что-то да значило.
Сержант Двоеточие, подумал он, спотыкаясь в затхлой темноте. Вот человек, которому нравилась темнота. Сержант Двоеточие был обязан тридцатью годами счастливого супружества тому, что миссис Двоеточие работала весь день напролет, а сержант Двоеточие работал всю ночь. Они поддерживали связь с помощью записок. Он оставлял ей готовым чай перед тем как вечером покинуть

Предыдущая страница 5 Следущая страница


Стража! Стража! 6

дом, а она оставляла по утрам в печи прекрасный горячий завтрак. У них было трое взрослых детей, родившихся, как предполагал Бодряк, в результате чрезвычайно убедительной переписки.
А капрал Валет... да-да, вряд ли кто-либо еще имел неопределенные причины для пожелания, чтобы его не видел никто из посторонних людей. Не стоило над этим слишком сильно задумываться. Единственная причина, по которой вы не могли заявить, что Валет близок к царству диких животных, была та, что царство диких животных пробудилось и умчалось прочь.
Ну и конечно там присутствовал он, собственной персоной. Тощее, небритое сборище дурных привычек, замаринованное в алкоголе. Таковым был Ночной Дозор. Или только трое его представителей. Когда-то их было дюжины, сотни. А сейчас -- только трое.
Мир попал в фокус.
Жизнь -- это просто химикалии. Капля здесь, капля там, и все изменилось. Простая капля ферментных соков, и вы внезапно собираетесь прожить еще несколько часов на этом свете.
Давным-давно, когда этот район был представительным, один владелец соседней таверны, питавший некоторые надежды, заплатил волшебнику огромную сумму денег за светящуюся надпись, каждая буква другого цвета. Сейчас она работала со сбоями и временами в сырую погоду происходили короткие замыкания. В этот момент буква F горела ярко-розовым цветом и беспорядочно помигивала.
Бодряк вырос, привыкнув к ней. Она казалась частью жизни.
Он полюбовался переливающейся игрой света на покоробившейся штукатурке, а затем поднял ногу и с силой ударил по полу, дважды.
Через несколько минут отдаленное сопение показало, что сержант Двоеточие подымается по ступенькам.
Бодряк молча считал. Двоеточие всегда делал передышку на шесть секунд после полета, чтобы немного отдышаться.
На седьмой секунде дверь открылась. Выглянувшее из-за двери лицо напоминало полную луну.
Сержанта Двоеточие можно было бы описать как человека, который если занялся военной карьерой, то автоматически должен тяготеть к посту сержанта. Невозможно было даже представить его в чине капрала. Или, по той же причине, капитаном. Если бы он не сделал военную карьеру, то искал себе другое занятие, нечто вроде мясника; любая работа, для которой большая красная рожа и способность потеть даже в морозную погоду, была на самом деле частью требуемых условий.
Он отдал честь и с большим усилием положил на стол Бодряка грязный лист бумаги и разгладил его.
-- Добрый вечер, капитан. -- сказал он. -- Рапорты о вчерашних происшествиях, и это. Да, вы должны четыре пенса в Чайный Клуб.
-- Что там с гномом, сержант? -- спросил Бодряк.
Брови Двоеточия взлетели от недоумения. -- Какой гном?
-- Тот самый, который только что вступил в Дозор. По имени... -- Бодряк заколебался. -- Морковка, или как-то так.
-- Он? -- У Двоеточия отвисла челюсть. -- Он -- гном? Я всегда говорил, что не стоит доверять этим маленьким букашкам. Он хорошо меня надурил, капитан, маленькая тварь должно быть приврала о своем росте! -- Двоеточие всегда глядел свысока, особенно когда дело шло о людях меньшего роста.
-- Ты знаешь, что сегодня утром он арестовал Президента Гильдии Воров?
-- За что?
-- Кажется за то, что он является президентом Гильдии Воров.
Сержант недоумевал. -- Какое в этом преступление?
-- Я подумал, что мне стоило бы перекинуться словцом с этим Морковкой. -- сказал Бодряк.
-- Вы не видели его, сэр? -- сказал Двоеточие. -- Он говорил, что давал вам рапорт, сэр.
-- Я должно быть был слишком занят в это время. Как по мне, так даже слишком. -- сказал Бодряк.
-- Да, сэр. -- вежливо сказал Двоеточие. У Бодряка было достаточно самоуважения, чтобы оставить попытки смотреть в сторону и сдвинуть залежи бумаг у себя на столе.
-- Мы должны как можно быстрее убрать его с улиц. -- пробормотал он. -- Следующее, что он сотворит, обвинит главу Гильдии Убийц за чертовски хорошее убийство людей! Где он?
-- Я отослал его с капралом Валетом, капитан. Я приказал, чтобы он показал ему ходы и выходы.
-- Вы послали необученного новобранца с Валетом? -- устало сказал Бодряк.
Двоеточие заикаясь сказал. -- Ну, сэр, опытный человек, как мне думается, капрал Валет мог бы многому его научить.
-- Будем надеяться, что он будет медленно усваивать. -- сказал Бодряк, втискивая на голову поржавевший шлем. -- Продолжайте.
Когда они вышли из Дома дозора, то у стены таверны стояла лестница. Неуклюжий человек, затаив дыхание, сражался с горевшей надписью.
-- Это Е плохо работает. -- сказал Бодряк.
-- Что?
-- Е. И Т шипит, когда идет дождь. С тех пор как ее закрепили.
-- Закрепили? Ах, да. Обеспечили крепость. Это как раз то, что я умею хорошо делать. Обеспечивать.
Дозорные двинулись дальше, шлепая пот лужам. Брат Сторожевая Башня медленно покачал головой, и вновь его вниманием овладела собственная отвертка.
Людей, подобных капралу Валету, можно отыскать в любых вооруженных силах.
Его возраст было трудно определить. Но по цинизму и общей мировой усталости, служившим некоей датировкой личности, как по углеродному анализу, ему было около семи тысяч лет.
-- Чертовски удобный этот маршрут. -- сказал он, в то время как они шли по темной улице торгового квартала. Он потрогал дверную ручку. Она оказалась запертой. -- Ты ко мне пристал. -- добавил он. -- и я вижу, что ты в порядке. А сейчас ты попробуй ручки на противоположной стороне улицы.
-- А-а. Понимаю, капрал Валет. Мы должны смотреть, чтобы никто не оставлял незакрытыми свои магазины. -- сказал Морковка.
-- Ты быстро ухватываешь, сынок.
-- Я надеюсь, что смогу задержать злодея во время преступления. -- рьяно сказал Морковка.
-- А-а, да-а. -- неопределенно сказал Валет.
-- Но если мы найдем незакрытую дверь, то нам нужно вызвать владельца. -- продолжал Морковка. -- А один из нас должен будет остаться, чтобы охранять вещи, верно?
-- Да? -- загорелся Валет. -- Я этим займусь. -- сказал он.
-- Не беспокойся об этом. А потом ты сможешь пойти и отыскать жертву. Я имел в виду, владельца.
Он потрогал еще одну дверную ручку. Она поддалась под его напором.
-- Там, на горах. -- сказал Морковка. -- если вора поймали, то его вешают на...
Он замолк, громыхая от нечего делать ручкой.
Валет застыл.
-- На что? -- спросил Валет с внушающим ужас любопытством.
-- Не могу сейчас вспомнить. -- сказал Морковка. -- Моя мать всегда говорила, что в любом случае это даже слишком хорошо для них. Воровство -- это Плохо.
-- Поймал! -- сказал он. Валет подпрыгнул.
-- Что поймал? -- крикнул он.
-- Я вспомнил, где мы их вешали. -- сказал Морковка.
--Ну. -- еле-еле вымолвил Валет. -- И где же?
-- Мы вешали их у ратуши. -- сказал Морковка. -- Иногда на несколько дней. Присягаюсь, что они не смогут больше так делать. Так же верно, что ваш дядя Бьорн Крепкорукий.
Валет прислонил к стене свою пику, которую использовал, чтобы исследовать тайники своего уха. Один или два вопроса, решил он, необходимо срочно выяснить.
-- Почему ты должен был вступить в стражу, парень? -- спросил он.
-- Каждый настойчиво пытается у меня это выспросить. -- сказал Морковка. -- Я не должен был вступать. Я хотел. Это сделает из меня Человека.
Валет никогда не глядел никому прямо в глаза. В изумлении он уставился в правое ухо Морковки.
-- Ты хочешь сказать, что тебе не нужно было ни отчего скрываться? -- сказал он.
-- Зачем бы мне захотелось скрываться от чего-то?
Валет еще немного побарахтался. -- А-а. Всегда есть чтото. Возможно... возможно тебя в чем-то неправильно обвинили. Например, возможно, -- он ухмыльнулся. -- в магазине обнаружилась загадочная недостача некоторых вещей и тебя несправедливо обвинили. Или в твоей сумке нашли некоторые вещи, а ты ни слухом, ни духом не ведал, откуда они взялись. Подобное случается часто. Ты можешь рассказать старине Валету. Или, -- сказал он, толкая локтем Морковку. -- возможно, там было еще что-то,а ? Шерше ля фам, а? Довел девчонку до беды?
-- Я... -- начал Морковка, но затем вспомнил, да-да, что всегда нужно говорить правду, даже таким странным людям, как Валет, который казалось не знал, что это такое. А правда была такова, что благодаря ему Мята всегда попадала в беду, хотя как именно и почему всегда оставалось загадкой. Но каждый раз, когда он расставался с ней после свидания в пещере Каменночмокающих, он мог слышать как ее отец и мать зовут ее. Они всегда были вежливы с ним, но как видно свидеться с ним было достаточным, чтобы она попала в беду.
-- Да. -- сказал он.
-- Ага. Частый случай. -- с умным видом сказал Валет.
-- Все время. -- сказал Морковка. -- На самом деле почти каждую ночь.
-- Бог мой. -- сказал пораженный Валет. Он бросил взгляд на Защитное Устройство. -- Это потому они заставляют тебя одевать эту штуку?
-- Что ты имеешь в виду?
-- Ну, не беспокойся из-за этого. -- сказал Валет. -- У каждого есть свой маленький секрет. Или большой секрет, как может оказаться. Даже капитан. Он с нами только потому, что был Унижен Женщиной. Это так говорит сержант. Унижен.
-- Господи! -- сказал Морковка. Это выглядело просто мучительно.
-- Но я присягаюсь, что это потому, что он высказывает свое мнение. Как я слышал, слишком часто высказывал его Патрицию. Сказал, что Гильдия Воров -- это ничего кроме как кучка воров, и ничего больше. Вот почему он с нами. Не знаю, так ли это на самом деле. -- Он посмотрел на тротуар, теряясь в догадках, а затем сказал. -- А где ты остановился, парень?
-- У леди, по имени Пальма... -- начал Морковка.
Валет подавился дымом, попавшим не в то горло.
-- В Тенях. -- просипел он. -- Ты остановился там?
-- Да.
-- Каждую ночь?
-- Ну, на самом деле каждый день. Да.
-- И ты пришел сюда, питая надежду стать Человеком?
-- Да!
-- Не думаю, что мне понравилось бы жить там, откуда ты явился. -- сказал Валет.
-- Послушай. -- сказал Морковка, совершенно потеряно. -- Я пришел, потому что мистер Лаковый сказал, что это наилучшая работа в мире -- поддерживать закон и порядок. Разве это не так?
-- Ну, э. -- сказал Валет, -- Что до этого... я полагаю, что поддержание Закона... когда-то, да, до того как у нас появились Гильдии и весь этот мусор... закон, такая штука, не может на самом деле, как я полагаю, существовать в эти дни, все что угодно... не знаю, нет-нет. Конечно ты можешь позвонить в свой звонок и держать голову опущенной долу.
Валет вздохнул. Затем он хрюкнул, ухватился за висящие на ремне песочные часы и уставился на быстро сыплющиеся песчинки. Возвратив часы на прежнее место, он снял кожаный чехол с языка колокольчика и встряхнул его один или два раза, не очень громко.
-- Двенадцать часов. -- пробормотал он. -- Все в порядке.
-- И ведь так, верно? -- сказал Морковка, в то время как слабое эхо стихало вдали.
-- Более или менее. Более или менее. -- сказал Валет, делая быструю затяжку окурком сигареты.
-- Только это? И никаких погонь по крышам при лунном свете? И раскачивания на люстрах? Ничего подобного? -- сказал Морковка.
-- Не стоит так думать. -- горячо сказал Валет. -- Я никогда не делал ничего подобного. Никто даже не сказал мне об этом. -- Он сделал еще одну затяжку. -- Человек может до смерти простудиться, гоняясь по крышам. Я обещаю, что буду беспрерывно звонить в колокольчик, если все это не касается и тебя тоже.
-- Можно мне попробовать? -- сказал Морковка.
Валет чувствовал себя неуверенно. Это было единственной причиной, по которой он совершил ошибку, вручив без слов Морковке колокольчик.
Несколько секунд Морковка изучал колокольчик. А затем он энергично встряхнул им над головой.
-- Двенадцать часов. -- заревел он. -- И все в порядке-е!
Эхо раскатилось вдоль и поперек по улицам и наконец превозмогла ужасная, плотная тишина. Многочисленные псы подняли лай где-то в ночи. Ребенок залился плачем.
-- Ш-ш-ш. -- прошипел Валет.
-- Но ведь все в порядке, не так ли? -- сказал Морковка.
-- Порядок будет, если ты прекратишь звонить в этот чертов колокольчик! Дай его сюда!
-- Я не понимаю! -- сказал Морковка. -- Посмотри, у меня есть книга, которую мне дал мистер Лаковый... -- Он полез за Законами и Указами.
Валет посмотрел на книгу и пожал плечами. -- Никогда не слышал об них. -- сказал он. -- А сейчас прекрати шум. Ты же не хочешь идти, подымая на ходу такой гвалт? Ты можешь привлечь внимание всех и вся. Пошли отсюда.
Он схватил Морковку за руку и поспешно вытолкал его на улицу.
-- Кого это всех и вся? -- запротестовал Морковка, которого безостановочно подталкивали вперед и вперед.
-- Плохих людей. -- пробормотал Валет.
-- Но мы же Дозор!
-- Чертовски верно! А мы не хотим идти, сталкиваясь с подобными людьми. Помни, что случилось с Гамашником!
-- Я не помню, что случилось с Гамашником! -- сказал Морковка, совершенно сбитый с толку. -- Кто такой Гамашник?
-- Служил перед тобой. -- выдавил Валет, немного сбавляя тон. -- Бедняга. Такое могло случиться с любым из нас. Он поднял глаза и уперся взглядом в Морковку. -- А сейчас прекрати, слышишь! Это действует мне на нервы. Идиотские погони при лунном свете, упаси боже!
Он побрел по улице. Обычным способом передвижения Валета было хождение боком, а комбинация продвижения ползком и хождения боком создавала странный эффект, как будто хромает краб.
-- Но, -- сказал Морковка. -- в этой книге говорится...
-- Я не хочу знать ни о чем ни из какой книги. -- прорычал Валет.
Морковка выглядел совершенно убитым.
-- Но есть Закон... -- начал он.
Чуть ли не до смерти его рассуждения прервал топор, вылетевший из низкого дверного проема и ударившийся в противоположную стену. Затем последовали звуки ломающегося дерева и разбивающегося стекла.
-- Эй, Валет! -- настоятельно позвал Морковка. -- Тут идет сражение!
Валет заглянул в дверной проем. -- Разумеется идет. -- сказал он. -- Это же бар гномов. Самый худшая разновидность обитателей. Держись подальше отсюда, малыш. Этим маленьким букашкам нравится подставить тебе ножку, а затем надавать по заднице. Пойдем с Валетом и он...
Он схватил Морковку за руку, твердую как ствол дерева. Это было все равно, что взять на буксир дом.
Морковка побледнел.
-- Гномы пьют? И дерутся? -- сказал он.
-- Будь уверен! -- сказал Валет. -- Все время. И они пользуются такими языковыми перлами, каких я никогда не говорил даже моей дорогой мамочке. Не стоит связываться с ними, это гадюшник -- не ходи туда!
Никто не знал, почему гномы, ведущие дома, в горах, тихую, размеренную жизнь, забывали обо всем этом, когда попадали в большой город. Что-то находило даже на шахтера с железорудного рудника и заставляло его все время носить кольчугу, таскать топор, менять имя на нечто вроде Вырвиглотку Брыкальщик и напиваться до ожесточенного забвения.
Возможно, это происходило потому, что они жили тихой, размеренной жизнью дома, в горах. Да и помимо того, первое, что желал юный гном сделать, вырвавшись в большой город после семидесяти лет работы в шахте у отца, хорошенько промочить горло и врезать кому-нибудь изо всех сил.
Драка была одной из тех излюбленных драк гномов с участием сотен дерущихся и еще сотни полторы вовлеченных в нее. Выкрики, проклятья и звяканье топоров о железные шлемы мешались со звуками, долетавшими от камина, где сидели подвыпившие гномы и -- еще один обычай гномов -- пели песню о золоте.
Валет врезался в спину Морковке, который с ужасом наблюдал за происходящим.
-- Послушай, здесь каждую ночь творятся подобные вещи. -- сказал Валет. -- Не вмешивайся, так говорит сержант. Это их собственные этнические развлечения. Не попадай в переделку с этими народными развлечениями.
-- Но, -- заикаясь сказал Морковка. -- это мой народ. Отродье. Какой позор так себя вести. Что должны об этом подумать?
-- Мы думаем, что они маленькие подлецы. -- сказал Валет.
-- А сейчас, пошли отсюда!
Но Морковка врезался в массу дерущихся. Он приложил ко рту руки и что-то прокричал на непонятном Валету языке. Ни один язык на самом деле, включая его родной, не мог соответствовать этому описанию, правда в этом случае это был язык гномов.
-- Гр'дузк! Гр'дузк! ааК'зт эзем ке бур'к тзе тзим?*
Драка прекратилась. Сотни бородатых лиц уставились на сутулую фигуру Морковки, их досада мешалась с удивлением.
Помятая кружка ударилась о его нагрудник. Морковка нагнулся и без видимых усилий поднял извивающуюся фигуру.
-- Дж'ук, йдтруз-т'руд-эзтуза, худр'зд дезек дрез'хук, хузу-крук'т б'идуз г'ке'к ме'ек б'тдуз т'бе'тк кце'друтк ке'хкт'д. ааДб'тхук?**
Никто из гномов никогда не слышал так много слов на Древнем Языке из уст человека, четырех футов ростом. Они были потрясены.
Морковка опустил обиженного гнома на пол. У того в глазах стояли слезы.
-- Вы- гномы! -- сказал он. -- Гномы не должны поступать таким образом! Посмотрите на себя, все. Вам не стыдно?
Сотня челюстей, способных перегрызть кость, с грохотом разверзлась и оставалась распахнутой.
-- Я имею в виду, посмотрите на себя! -- Морковка покачал головой. -- Можете вы вообразить, как ваша длиннобородая старая матушка, копошащаяся в своей маленькой пещерке, удивится тому, чем занимается ее сынок вечером, можете вы вообразить, что она подумает, если бы смогла вас сейчас увидеть? Ваши собственные дорогие матушки, которые первыми показали вам как пользоваться киркой...
Валет, стоявший в дверях, потрясенный и восхищенный, был свидетелем

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

нараставшего хора хлюпающих носов и сдавленных рыданий, по мере того как Морковка продолжал свою речь. -- ... возможно, она думает, как я полагаю, что тот занимается спокойной игрой, вроде домино, или еще чем-нибудь...
* Дословно: "Добрый лень! Добрый день! Что все это значит, происходящее здесь [на этом месте]?"
** "Послушай, солнечное сияние [дословно: 'пристальный взгляд большого горячего ока в небесах, чей огненный взор проникает во внутрь пещеры'] Я не хочу быть вынужденным дать кое-кому шлепка, а потому, если ты будешь играть со мной в Б'тдуз***, то я буду играть с тобой в Б'тдуз. Окей?**** "
*** Популярная игра у гномов, которая состоит в том, что игроки стоят в нескольких футах поодаль и швыряют камни друг другу в головы.
**** Дословно: "Все правильно подперто и закреплено?"
Сидевший рядом гном, одетый в шлем, инкрустированный шестидюймовыми шипами, начал плакать, роняя слезы в пиво.
-- И я могу поспорить, что прошло очень много времени, с тех пор как вы написали ей письмо, а вы обещали писать каждую неделю...
Валет рассеянно вытащил грязный носовой платок и передал его гному, прислонившемуся к стене и зашедшемуся от горя в слезах.
-- Но сейчас. -- сказал Морковка. -- Я не хочу быть строгим ни с кем из присутствующих, но с нынешнего дня я буду приходить сюда каждый вечер и ожидаю увидеть соответствующие стандарты поведения гномов. Я знаю, каково это, когда вы вдали от дома, но не может быть никакого извинения подобному поведению. -- Он коснулся рукой своего шлема. -- Г'хрук, т'ук.*
Он наградил всех ослепительной улыбкой и полувышел, полувылез на корточках из бара. Как только они оказались на улице, Валет похлопал его по плечу.
* Добрый вечер всем. (Дословно: "Поздравления всем присутствующим на исходе дня.")
-- Никогда больше не проделывай со мной подобных штучек!
-- вскипел он. -- Хватит с меня всех этих неприятностей с Законом!
-- Но это очень важно. -- сказал серьезно Морковка, шагая вслед за Валетом, который втиснулся бочком на узкую улицу.
-- Так же важно, как и остаться целым. -- сказал Валет. -- Бары гномов! Если у тебя маловато здравого смысла, парень, ты будешь туда приходить. Заткнись.
Морковка уставился на дом, мимо которого они проходили. Он стоял чуть позади, виднеясь сквозь уличную грязь. Изнутри доносились шум голосов и звон стаканов. Над дверью висела обшарпанная вывеска. На ней был изображен барабан.
-- Таверна, не так ли? -- задумчиво сказал Морковка. -- Открыта в этот час?
-- Не пойму, почему бы и нет. -- сказал Валет, открывая дверь. -- Чертовски полезная мысль. Штопаный Барабан.
-- И еще пьют? -- Морковка поспешно листал книгу.
-- Надеюсь, что так оно и есть. -- сказал Валет. Он кивнул троллю, который работал в Барабане шлепалой.* -- Добрый вечер, Осколок. Показываю новичку входы и выходы.
* То же самое, что и вышибала, но тролли используют больше силы.
Тролль хрюкнул и помахал покрытой коркой рукой.
Внутреннее убранство Штопаного Барабана было столь же легендарно, как у самой знаменитой, лишенной репутации таверны в Мире Диска, и такой достопримечательностью города, что новый владелец проводил дни, восстанавливая слой первозданной патины из грязи, копоти и каких-то неопределенных субстанций на стенах и завез тонну наполовину сгнившего тростника для пола. Посетители представляли собой обычное сборище героев, сорвиголов, наемников, головорезов и злодеев, и только пристальный анализ мог определить, кто есть кто. Густые клубы дыма висели в воздухе, возможно, чтобы избежать прикосновения к стенам.
Разговор частично стих при появлении двух стражников, а затем опять зазвучал с прежней силой. Пара закадычных друзей помахали Валету рукой.
Он заметил, что Морковка был чем-то занят.
-- Что ты делаешь? -- сказал он. -- И совсем ничего не рассказываешь о мамочках, верно?
-- Я делаю заметки. -- сурово ответил Валет. -- У меня для этого есть блокнот.
-- Это же квитанция. -- сказал Валет. -- Тебе понравится это место. Я прихожу сюда каждый вечер на ужин.
-- Как написать 'правонарушение'? -- сказал Морковка, переворачивая страницу.
-- Не знаю. -- сказал Валет, проталкиваясь сквозь толпу. Редкий порыв щедрости посетил его душу. -- Что ты хочешь выпить?
-- Не думаю, что это будет уместно. -- сказал Морковка. -- Так или иначе, Крепкие Напитки -- это Насмешка.
Он ощутил на спине чей-то пристальный взгляд, повернулся и уперся взглядом в большое, невыразительное и смиренное лицо орангутанга.
Тот сидел у стойки бара с пинтой пива и миской с арахисом перед ним. Он дружески наклонил стакан в направлении Морковки, а затем с шумом выпил содержимое, сотворив для этого из нижней губы некое подобие воронки, по которой как по каналу пенясь всосалась жидкость.
Морковка толкнул Валета локтем.
-- Это же обезьяна... -- начал он.
-- Не говори так! -- настоятельно сказал Валет. -- Не произноси такого слова! Это -- Библиотекарь. Работает в Университете. Всегда сюда заглядывает по вечерам выпить на посошок.
-- И люди не возражают?
-- Почему им нужно возражать? -- Он всегда совершает обход, как все остальные.
Морковка повернулся и еще раз посмотрел на обезьяну. Бесчисленные вопросы требовали ответа, вроде такого: где он держит свои деньги? Библиотекарь перехватил его взгляд и, ошибочно поняв его, протянул ему миску с арахисом.
Морковка выпрямился во весь свой внушительный рост и сверился с блокнотом. День, проведенный за чтением Законов и Указов, был достойно проведенным днем.
-- Кто владелец, собственник, арендатор или лендлорд этих помещений? -- обратился он к Валету.
-- Твое здоровье. -- сказал маленький стражник. -- Лендлорд? Ну, я полагаю, что сегодня за главного Чарли. -- Зачем он тебе? Он указал на большого, кряжистого человека, чье лицо покрывала сеть шрамов; их владелец проводил время, нанося на стаканы, более или менее ровно, слой грязи с помощью влажной тряпки, и заговорщически подмигнул Морковке.
-- Чарли, это Морковка. -- сказал Валет. -- Он остановился у Розы Пальмы.
-- Что, каждую ночь? -- сказал Чарли.
Морковка прочистил глотку.
-- Если вы во главе. -- он заговорил нараспев. -- тогда моя обязанность заключается в том, чтобы сообщить вам, что вы находитесь под арестом.
-- Под чем, дружище? -- сказал Чарли, продолжая полировать стакан.
-- Под арестом. -- сказал Морковка. -- с целью предъявления обвинений по пунктам 1)(i) что 18-го Грюна в помещении, именуемом Штопаный Барабан, на Филигранной улице, вы a) подавали или b) побуждали подавать алкогольные напитки после 12 (двенадцати) часов ночи, вопреки положениям Акта об Открытии Общественных Пивных Заведений от 1678, и 1) (ii) что 18-го Грюна в помещении, именуемом Штопаный Барабан, на Филигранной улице, вы подавали или побуждали подавать алкогольные напитки в емкостях, которые размерами и объемом отличаются от предписанных в вышеуказанном акте, и 2)(i)что 18-го Грюна в помещении, именуемом Штопаный Барабан, на Филигранной улице, вы разрешали посетителям приносить с собой обнаженное оружие длиной более 7(семи) дюймов, вопреки Разделу Третьему указанного Акта, и 2)(ii) что 18-го Грюна в помещении, именуемом Штопаный Барабан, на Филигранной улице, вы подавали алкогольные напитки в помещениях, которые по-видимому не имеют лицензии на продажу и/или потребление указанных напитков, вопреки Разделу Третьему вышеуказанного Акта.
Стояла мертвая тишина, пока Морковка перевернул страницу и продолжил читать. -- Также моей обязанностью является оповестить вас о том, что моим намерением является дать свидетельства перед Правосудием при рассмотрении обвинений согласно Акта об Общественных Собраниях (Азартные Игры) , 1567, Актов о Лицензированных Помещениях (Гигиена) , 1433, 1456, 1463, 1465, э-э, с 1470 по 1690, а также... -- он бросил взгляд на Библиотекаря, который почувствовал приближающуюся опасность и поспешно пытался допить свое пиво. -- Акта о Домашних и Одомашненных Животных (Уход и Защита) , 1673.
Последовавшая тишина содержала в себе то редкое качество бездыханного предвкушения, когда собравшаяся компания выжидает, чтобы увидеть, что же сейчас произойдет.
Чарли аккуратно поставил стакан, разводы грязи на котором были натерты до ослепительного блеска, и поднял взгляд на Морковку.
Валет попытался притвориться, что он совершенно один и не имеет абсолютно никакого отношения к кому-либо, стоящему рядом с ним и по совершенной случайности одетым в такую же форму.
-- Что он имеет в виду под Правосудием? -- обратился он к Валету. -- Здесь нет никакого Правосудия.
Валет недоуменно пожал плечами.
-- Он что новенький? -- сказал Чарли.
-- Займись лучше собой. -- сказал Морковка.
-- Пойми, да в этом нет ничего лично против тебя. -- сказал Чарли Валету. -- Это же просто так говорят. У нас здесь был волшебник, так он вторую ночь об этом рассказывает. Какая-то искривляющая образовательная штука, ты не знаешь? -- Он попытался припомнить. -- Учебная кривая. Вот оно что. Это -- учебная кривая. Осколок, подтащи сюда на минутку свою каменную задницу.
Как было заведено в Штопаном Барабане, где-то в это время кто-то швырнул стакан. И на самом деле так это и началось.
Капитан Бодряк бежал по Короткой улице -- самой длинной в городе, наглядно демонстрировавшей знаменитое морпоркское утонченное чувство юмора -- в сопровождении сержанта Двоеточие, спотыкающегося и протестующего на бегу.
Валет находился снаружи Барабана, переминаясь с одной на другую ногу. В минуты опасности он находил способ привести себя в движение с места на место без видимых усилий и не вмешиваясь ни во что, так или иначе, набрасывавшее на него позор.
-- Там дерутся! -- заикаясь прокричал он, хватая капитана за руку.
-- Только с тобой? -- спросил капитан.
-- Нет, с каждым! -- заорал Валет, переминаясь с ноги на ногу.
-- Ах.
Сознание подсказывало: Вас трое. Он одет в ту же форму. Он -- один из твоих людей. Вспомни беднягу Гамашника.
Другая часть его разума, ненавидимая, презренная часть, которая тем не менее позволяла ему выжить в Страже все эти пролетевшие десять лет, подсказывала: это невежливо в это соваться. Мы подождем здесь, пока он не закончит, а потом спросим его, не нуждается ли он в чьей-либо помощи. Помимо того, политика Дозора не состоит в том, чтобы вмешиваться в драки. Гораздо проще войти после всего произошедшего и арестовать любого валяющегося на полу.
Раздался грохот разлетевшегося окна и на противоположной стороне улицы очутилась чья-то ошеломленная фигура.
-- Я думаю. -- осторожно сказал капитан. -- что нам лучше предпринять быстрые меры.
-- Верно. -- сказал сержант Двоеточие. -- стоя здесь человек может получить увечья.
Они с большой осторожностью немного отбежали от таверны, туда, где звуки ломающегося дерева и разбиваемого стекла не были так слышны, и стояли, старательно избегая глядеть друг другу в глаза. Время от времени из таверны доносился крик, и вновь и вновь таинственный звон, как будто кто-то бил в гонг коленом.
Недоумевая и теряясь в догадках, они молча стояли посреди маленькой лужи.
-- У вас был отпуск в этом году, сержант? -- спросил наконец капитан, раскачиваясь взад и вперед на носках.
-- Да, сэр. Посылал свою жену в Квирм в прошлом месяце, сэр, повидать тетушку.
-- Там чудесно в это время года, как мне говорили.
-- Да, сэр.
-- Все в герани и все такое.
Из верхнего окна вылетела фигура и приземлилась на булыжники мостовой.
-- Так вот почему они пользуются цветочными солнечными часами, не так ли? -- в отчаянии сказал капитан.
-- Да, сэр. Чудесно, сэр. Все покрыто маленькими цветами, сэр.
Затем донеслись повторяющиеся звуки, как будто колотили чем-то тяжелым по дереву. Бодряк вздрогнул.
-- Я не думаю, что он испытывает счастье от пребывания в Дозоре, сэр. -- добродушно сказал сержант.
Дверь Штопаного Барабана срывали во время потасовок так часто, что недавно были навешены специальные петли, а потому, когда последующий исполинский удар сорвал дверь вместе с дверной рамой, вырвав их из стены, что лишь показало, как много денег было напрасно потрачено. Среди обломков кто-то попытался встать на колени, застонал и опять резко рухнул.
-- Ну, кажется, что это все... -- начал капитан, но его опередил Валет. -- Это же чертов тролль!
-- Что? -- сказал Бодряк.
-- Это тролль! Тот самый, который стоит на дверях!
Они продолжали наблюдать с чрезвычайным вниманием.
Это на самом деле был Осколок, шлепала.
Весьма трудно нанести увечья подобному созданию, которое, с какой стороны ни погляди, являлось движущимся камнем. Хотя кому-то казалось бы нужно было им управлять. Упавший тролль издал стон, похожий на звук столкнувшихся кирпичей.
-- Поворот как в книгах. -- колеблясь сказал сержант. Втроем они повернулись и уставились на ярко освещенный прямоугольник, бывший недавно дверным проемом. События казалось приняли более тихий характер.
-- Вы же не думаете. -- сказал сержант. -- что он победил, верно?
Капитан усмирил отвисшую челюсть. -- Мы обязаны узнать что с нашим коллегой и сослуживцем. -- сказал он.
Позади кто-то захныкал. Они повернулись и увидали Валета, скачущего на одной ноге и схватившегося за ступню.
-- Что с тобой, парень? -- сказал Бодряк.
Валет издавал предсмертные стоны.
Сержант Валет начал понимать. Хотя осторожное подобострастие было главной чертой поведения Дозора, не было ни одного члена отряда, который бы не попадал, каждый в свое время, под горячую руку Осколка. Валет просто попытался сыграть в кошки-мышки в наилучших традициях полицейских, принятых повсеместно.
-- Он пошел и стукнул его камнем, сэр. -- сказал он.
-- Безобразие! -- ни к кому не обращаясь, сказал капитан. Он заколебался. -- Госпожа Природа движется странными путями, не так ли.
-- Вы правы, сэр. -- сказал сержант.
-- А сейчас. -- сказал капитан, вынимая меч. -- вперед!
-- Да, сэр.
-- Это относится и к вам, сержант. -- добавил капитан.
-- Да, сэр.
Возможно, это было самое осмотрительное наступление в истории военных маневров, где-то в самом низу шкалы, если считать, что вверху Атака Легкой Бригады.
Они осторожно осмотрелись, заглянув за сломанный дверной проем.
Там было множество людей, поваленных на столах, или на том, что оставалось от столов. Остававшиеся в сознании не испытывали от этого счастья.
Морковка стоял посреди комнаты. Его ржавая кольчуга была порвана, шлем потерян, его качало из стороны в сторону и один глаз уже готовился вздуться от синяка, но узнав капитана, он уронил слабо сопротивлявшегося посетителя, которого он держал, и отдал честь.
-- Осмелюсь доложить, тридцать одно правонарушение о Зачинании Драки, сэр, пятьдесят шесть случаев Буйного Поведения, сорок одно правонарушение о Воспрепятствовании Офицеру Дозора при Исполнении им Обязанностей, тринадцать правонарушений о Нападении с Применением Смертоносного Оружия, шесть случаев Злонамеренной Задержки, а... а... капрал Валет до сих пор не показал мне ни одного входа и выхода...
Он упал навзничь, ломая на лету стол.
Капитан Бодряк кашлянул. Он был совершенно не уверен, что полагается дальше делать. Насколько он знал, Дозор никогда до того не оказывался в подобном положении.
-- Думаю, что стоит дать ему чего-нибудь выпить, сержант. -- сказал он.
-- Да, сэр.
-- И мне один глоток.
-- Да, сэр.
-- Возьмите и себе, почему бы и нет.
-- Да, сэр.
-- А вы, капрал, будьте так любезны -- что вы делаете?
-- Обыскиваютеласэр. -- выпрямившись, быстро сказал Валет. -- Для сбора доказательств, и тому подобное.
-- В их кошельках?
Валет спрятал руки за спиной. -- Вам никогда не понять, сэр. -- сказал он.
Сержант обнаружил чудом не разбившуюся бутылку со спиртом и влил большую часть содержимого Морковке в рот.
-- Что мы собираемся со всем этим хламом делать, капитан? -- сказал он через плечо.
-- Ни малейшего понятия. -- сказал, присаживаясь, Бодряк. Тюрьма Дозора была слишком велика для шестерых маленьких людишек, которые были просто людским материалом, который можно бросить в тюрьму. Впрочем, эти...
Он с отчаянием осмотрелся. Там был Норк Пронзающий, лежавший под столом и пускавший носом пузыри. Там был Большой Генри. Там был Хватальщик Симмонс, один из самых ужасных кабацких драчунов в городе. В общем и целом, тут было множество людей, которым не стоило находиться поблизости, когда они очнутся.
-- Мы могли бы перерезать им глотки, сэр. -- сказал Валет, ветеран в подсчете трофеев на полях сражений. Он обнаружил потерявшего сознание драчуна, который был нужного размера, и вдумчиво снимал с того сапоги, выглядевшие совершенно новыми и нужного размера.
-- Это может оказаться ошибочным. -- сказал Бодряк. Он не представлял, как можно на самом деле перерезать глотки. До сих пор ему никогда не представлялось такого случая.
-- Нет. -- сказал он. -- Полагаю, что мы позволим им удалиться со всеми предосторожностями.
Из-под лавки донесся стон.
-- Кроме того. -- быстро продолжил он. -- мы должны как можно быстрее перенести нашего сраженного товарища в безопасное место.
-- Прекрасная мысль. -- сказал сержант, сделав большой глоток спирта, для поддержания нервов.
Вдвоем они ухитрились взвалить себе на плечи Морковку и направлять его шатающиеся ноги вверх по ступенькам. Бодряк, согнувшись под весом, оглянулся, ища Валета.

Предыдущая страница 7 Следущая страница


Стража! Стража! 8

-- Капрал Валет. -- проскрипел он. -- зачем вы бьете людей, если они лежат на земле?
-- Самый безопасный способ, сэр. -- сказал Валет.
Давным-давно Валету рассказывали о благородстве в драке и о том, чтобы не бить упавшего противника, а потому его посетила одна плодотворная мысль о том, как применять эти правила тому, чей рост не превышает четырех футов, а мускулы как эластичная лента.
-- Что ж, прекратите. Я хочу, чтобы вы были осторожным с преступниками. -- сказал капитан.
-- Как, сэр?
-- Ну, вы... -- капитан Бодряк остановился. У него вылетело из головы, что он сам не знал. Ему никогда не приходилось такого делать.
-- Тогда продолжайте. -- прикрикнул он. -- Наверняка я не должен рассказывать вам обо всем?
Валет остался в одиночестве на верху лестницы. Усилившееся бормотание и стоны показали, что люди приходят в себя. Валет быстро сообразил. Он покачал наставительно пальцем, перед тем как убежать.
-- Это послужит вам уроком. -- сказал он. -- Не делайте этого снова.
И побежал за этим.
Вверху в тени стропил Библиотекарь непроизвольно почесался. Жизнь без сомнения была полна неожиданностей. И он собирался наблюдать с интересом за изменениями. Он задумчиво подержал в руке арахис, а затем исчез в темноте
Верховный Великий Магистр поднял руки.
-- Покараны ли в соответствии с ритуалом Кадила Судьбы, так что Зло и Распутные Мысли могут быть изгнаны из Освященного Круга?
-- Да.
Верховный Великий Магистр опустил руки.
-- Да?
-- Да. -- радостно сказал Брат Долбило. -- Я лично сделал это.
-- Вы полагали сказать: 'Да, О Верховный'. -- сказал Верховный Великий Магистр. -- Честное слово, я говорил вам достаточное число раз, что если вы не собираетесь проникать в дух явлений...
-- Да, слушайте, что говорит вам Верховный Великий Магистр. -- сказал Брат Сторожевая Башня, поглядывая на ошибившегося Брата.
-- Я провел много времени карая кадила. -- пробормотал Брат Долбило.
-- Продолжайте, О Верховный Великий Магистр. -- сказал Брат Сторожевая Башня.
-- Отлично, тогда. -- сказал Великий Магистр. -- вечером мы попытаемся провести еще один эксперимент по вызыванию. Верю, что вы добудете подходящий сырой материал, братья?
-- ... тереть и тереть, не получая никакой благодарности...
-- Самый разнообразный, Верховный Великий Магистр. -- сказал Брат Сторожевая Башня.
Это была, как признавал Великий Магистр, немного более удачная коллекция. Братия без сомнения потрудились. Гордостью собрания была светящаяся вывеска таверны, чье исчезновение, как думал Великий Магистр, должно было быть удостоено гражданских почестей. В этот момент Е горело жутким розовым светом и беспорядочно подмигивало.
-- Это я принес. -- гордо сказал Брат Сторожевая Башня. -- Они думают, что я ее чиню, а я взял отвертку и...
-- Прекрасная работа. -- сказал Верховный Великий Магистр. -- Проявили инициативу.
-- Благодарю вас, Верховный Великий Магистр. -- сияя от радости, сказал Брат Сторожевая Башня.
-- ... костяшки постирал до сырого мяса, все красные и потрескавшиеся. Так никогда и не вернутся мои три доллара назад, хоть кто угодно об этом скажет...
-- А сейчас. -- сказал Верховный Великий Магистр, доставая книгу. -- мы приступим к началу. Заткнитесь, Брат Долбило.
Каждый город в мультивселенной имеет уголок, который чем-то напоминает анк-морпоркские Тени. Обычно это старейшая часть города, ее улицы добросовестно следуют первоначальным тропам средневековых коров, бредущих к реке, и носят названия Разгром, Лежбище, Хихикающий переулок...
В любом случае большая часть Анк-Морпорка имеет в этом определенное сходство. Но у Теней его гораздо больше, некая черная дыра в кирпичной кладке беззакония. Точнее выражаясь: даже преступники боялись ходить по ее улицам. Нога Стражи никогда сюда не вступала.
Но сейчас они поневоле вступили сюда. Не очень надеясь. Это была ночь испытаний, и им здорово пригодились свои нервы. Сейчас им здорово пригодилось то, что они все четверо верили, что остальные трое стражников будут надежно их защищать.
Капитан Бодряк вернул бутылку сержанту.
-- Позор, позор. -- он немного подумал. -- тебе. -- сказал он. -- Напиться на глазах у старшего офицера.
Сержант попытался ответить, но смог только издать серию нечленораздельных звуков.
-- Поставь себя во главе. -- сказал капитан Бодряк, отскакивая от стены. Он уперся взглядов кирпичную кладку. -- Эта стена нападает на меня. -- провозгласил он. -- Ха! Думаешь, что ты прочная, а! Да, я -- офицер, думаючтотызнаешь Закон, и мы не дадим никаких, никаких...
Он медленно моргнул, раз или два.
-- Что такое мы не должны давать, сержант? -- сказал он.
-- Шансов, капитан? -- сказал Двоеточие.
-- Нет, нет, нет. Совсем другой чепухи. Не обращай внимания. В любом случае мы не дадим ни, ни, ни крошки этого никому. -- Неясные видения промаршировали у него в голове, комнаты, полной преступников, людей, которые издевались над ним, людей, чье существование насмехалось и оскорбляло его многие годы, лежавшего и стонущего. Он не заметил, как это случилось, но какая-то почти забытая часть его самого, гораздо более молодого Бодряка в блестящем нагруднике и с большими надеждами, Бодряка, который давным-давно утонул в алкоголе, оказалась непоседливой.
-- Сказать вам кое-что, сержант? -- сказал он.
-- Сэр? Они вчетвером мягко ударились о противоположную стену и начали новый тур крабоподобного вальса в переулке.
-- Этот город. Этот город. Этот город, сержант. Этот город... -- Женщина, сержант. Именно так. Женщина, сержант. Древняя нарумяненная старая красотка, сержант. Ноесливывлюбитесьвнее. тогда, тогда онастукнетвасвзубы...
-- ... женщина? -- сказал Двоеточие.
Он наморщил лоб в тщетной попытке понять.
-- Она восемь миль шириной, сэр. И протекает река. Бездна домов и мусора, сэр. -- рассуждал он.
-- Ах. Ах. Ах. -- Бодряк потряс сгибающимся пальцем перед ним. -- Никогда, никогда, никогда не говори, что это была маленькая женщина. Будь благородным. -- Он встряхнул бутылку. Еще одна случайная мысль развеяла пену, колыхавшуюся у него в голове.
-- В любом случае, мы им покажем. -- возбужденно сказал он, в то время как они вчетвером начали свое витиеватое падение на противоположную стену. -- Покажем им, д-да? Научим их не забывать, что нужно учиться не спеша, а?
-- П-правильно. -- сказал сержант, но без особого энтузиазма. Он все еще удивлялся особенностям сексуальной жизни своего начальства.
Но Бодряк находился в том настроении, когда поощрения не нужны.
-- Ха! -- прокричал он в темные переулки. -- Не нравится, а? Попробуйте сами свои, свои, свои медицинские штучки. Вы можете страхать от дрожа! Он отшвырнул пустую бутылку.
-- Два часа! -- прокричал он. -- И все в порядке-е!!!
Что оказалось изумительной новостью для всяких темных личностей, которые молча следовали тенью за их четверкой уже долгое время. Только глубокое недоумение предотвратило их от того, чтобы наделить свое внимание остротой и понятностью. Эти люди -- стражники, как думалось им, у них есть шлемы и прочая амуниция, и они по-прежнему находятся в Тенях. А потому они наблюдали с восхищением, присущим стае волков, нацелившихся на стадо овец, которые не только не бредут на поляну, а только блеют и бодаются; выход был разумеется в том, чтобы стать бараниной, а между тем любознательность давала отсрочку исполнению.
Морковка поднял свою затуманенную голову.
-- Где мы? -- простонал он.
-- На пути домой. -- ответил сержант. Он поднял глаза на висевшую напротив и чуть выше их обгрызенную, всю в зарубках вывеску. -- Мы сейчас идем по... идем по... идем по... -- прищурился он. -- Тракту Возлюбленных.
-- Но Тракт Возлюбленных не по пути домой. -- заплетаясь, сказал Валет. -- Мы не хотим идти по Тракту Возлюбленных, он пролегает в Тенях. Нас поймают, если мы пойдем по Тракту Возлюбленных...
Наступил момент сплочения воедино, для осознания которого требовались несколько часов крепкого сна и несколько пинт черного кофе. Без слов, в полном согласии, втроем они обступили Морковку.
-- Что мы собираемся делать, капитан? -- спросил Двоеточие.
-- Э-э. Мы можем позвать на помощь. -- неуверенно сказал капитан.
-- Что, здесь?
-- В этом вы правы.
= Я полагаю, что нам нужно было повернуть налево с Серебряной улицы, вместо поворота направо. -- дрожащим голосом сказал Валет.
-- Что ж, мы сделали одну ошибку, не будем больше спешить. -- сказал капитан, задумавшись над случившимся.
Они услышали шум шагов. Кто-то заходил к ним слева, доносилось чье-то хихиканье.
-- Мы должны построиться в круг. -- сказал капитан. Они попытались построиться.
-- Эй! Что это такое? -- сказал сержант Двоеточие.
-- Что?
-- Вот, еще раз. как будто петля затянулась.
Капитан Бодряк пытался не думать о капюшонах и удавках.
Как он знал, существовало много богов. Для каждого ремесла был свой бог. Был бог нищих, богиня проституток, бог воров, возможно, даже бог убийц.
Он задавал себе вопрос, а был ли там, где-то среди этого обширного пантеона, бог, который благосклонно посматривал на жестоко притесняемых и совершенно невинных, осуществляющих закон офицеров, которые были близки к своей кончине.
Он с горечью подумал, что, возможно, такого и нет. Подобные вещи были отнюдь не в моде у богов. Отыщите какого-нибудь бога, который бы позаботился о бедном прохвосте, пытающемся честно трудиться за пригоршню долларов в месяц. Нет их. Боги перегибают палку, предпочитая этих смышленых ублюдков, чей смысл дневной работы оценивается Рубиновым Глазом Короля Ирвига в розетке, а не этого невообразимого простофилю, который просто каждую ночь грохочет по мостовой...
-- Больше походит на ползущую змею. -- сказал сержант, любивший добиваться правды.
И тут донесся звук...
... похожий на взрыв вулкана, или кипящего гейзера, но во всяком случае долгий, протяжный ревущий звук, похожий на ревущее пламя в кузнице Титана...
... но он был не так плох, как свет, вспыхнувший желтоголубой свет, который осветил все вокруг и намертво впечатал узор ваших кровеносных сосудов глазных яблок на обратную сторону вашего черепа.
Все это длилось сотни и сотни лет, а затем внезапно прекратилось.
Наступивший мрак был заполнен красными бликами и, как только к ушам вернулась способность слышать, тихим звяканьем.
Еще некоторое время стражники пребывали в неподвижности.
-- Ну, ну. -- устало сказал капитан.
После продолжительного молчания он сказал, очень отчетливо, выговаривая каждую гласную. -- Сержант, возьмите людей и разберитесь с этим, ладно?
-- Разобраться с чем, капитан? -- сказал Двоеточие, но капитана уже озарило, что если он отошлет сержанта с людьми, то они оставят его, капитана Бодряка, в одиночестве.
-- Нет, у меня есть мысль получше. Мы все пойдем. -- твердо сказал он. И они все отправились в путь.
Сейчас, когда их глаза привыкли к темноте, они смогли разглядеть неясное красное зарево впереди.
Зарево исходило от стены, быстро остывавшей. Куски запекшейся кирпичной кладки отлетали по мере остывания, издавая негромкий шум и треск.
Но это не было наихудшим. Наихудшее находилось на стене.
Они посмотрели на него.
Они рассматривали его долго-долго.
До рассвета оставался час или два, и никто даже не предполагал попытаться отыскать обратный путь в темноте. Они ждали у стены. По крайней мере здесь было тепло.
Они пытались не смотреть на него.
Наконец Двоеточие с трудом потянулся и сказал. -- Не падайте духом, капитан. Могло быть гораздо хуже.
Бодряк прикончил бутылку. Это не возымело ни малейшего воздействия. Существуют некоторые виды трезвости, когда просто невозможно сдвинуться с мертвой точки.
-- Да. -- сказал он. -- Это могло быть с нами.
Верховный великий Магистр открыл глаза.
-- Еще раз. -- сказал он. -- Мы достигли успеха.
Братия бросились с воодушевлением поздравлять друг друга. Братья Сторожевая Башня и Пальцы сплели руки и пустились восторженно отплясывать жигу в волшебном кругу.
Верховный Великий Магистр сделал глубокий вдох.
Вначале морковка, подумал он, а теперь палка. Ему понравилась палка.
-- Тишина! -- прикрикнул он.
-- Брат Пальцы, Брат Сторожевая Башня, прекратите это постыдное проявление чувств. -- завизжал он. -- И вы все, замолчите!
Они стихли, как заигравшиеся дети, только заметившие учителя, который вошел в комнату. Затем они затихли еще сильнее, как дети, увидевшие выражение лица учителя.
Верховный Великий Магистр дал этому возможность запечатлеться, затем двинулся вдоль одетых в лохмотья рядов.
-- Я полагаю. -- сказал он. -- что мы думаем, что нам удалось совершить волшебство, не так ли? Гм-м? Брат Сторожевая Башня?
Брат Сторожевая Башня, глотая слова, сказал. -- Ну,э-э, вы сказали, что мы, э-э, я имею в виду...
-- Вы не сделали еще НИЧЕГО!
-- Да, э-э, нет, э-э... -- трясся Брат Сторожевая Башня.
-- Разве настоящие волшебники подпрыгивают после небольшого колдовства и декламируют 'мы идем сюда, мы идем сюда, мы идем сюда', Брат Сторожевая Башня? Гм-м?
-- Да, но мы не совсем...
Верховный Великий Магистр крутнулся на пятках.
-- И разве они озабоченно таращатся на ставни и стропила, Брат Штукатур?
Брат Штукатур понурился, повесив голову. Он не подозревал, что кто-то мог это заметить.
Когда напряжение достигнув приемлемого предела, начало звенеть как тетива натянутого лука, Верховный Великий Магистр отступил.
-- Почему я беспокоюсь? -- сказал он, качая головой. -- Я мог бы выбрать любого. Я мог бы взять наилучшего. Но я набрал ватагу детишек.
-- Э, честно говоря. -- сказал Брат Сторожевая Башня. -- мы приложили усилие, как я полагаю, мы по-настоящему сконцентрировались. Не так ли, парни?
-- Да. -- ответили они хором. Верховный Великий Магистр уставился на них.
-- В нашем Братстве нет места Братьям, которые не с нами все время. -- предупредил он.
С заметным облегчением Братия, как перепуганные овцы, увидавшие, что в загоне опущен преграждавший барьер, кинулись к открывшемуся отверстию.
-- Не беспокойтесь об этом, ваше верховенство. -- горячо сказал Брат Сторожевая Башня.
-- Обязательность должна стать нашим девизом! -- сказал Верховный Великий Магистр.
-- Девизом. Да-а. -- сказал Брат Сторожевая Башня. Он толкнул локтем Брата Штукатура, чей взгляд опять уперся в гладильную доску.
-- Что? Ах, да. Девизом. Да-а. -- сказал Брат Штукатур.
-- А также вера и братство. -- сказал Верховный Великий Магистр.
-- Да-а. И эти тоже. -- сказал Брат Пальцы.
-- Потому. -- сказал Верховный Великий Магистр. -- если здесь есть кто-нибудь, который не ожидает, да-да, с нетерпением продолжения этой великой работы, пусть сделает шаг вперед.
Никто не шевельнулся.
Их зацепило. О боги, подумал Верховный Великий Магистр, я в этом преуспел. Я могу играть на их маленьких ужасных умишках, как на ксилофоне. Это изумительно, абсолютная власть мирского. Кто бы мог подумать, что усталость может превозмогать силу? Но вы должны знать, как с этим управляться. А я могу.
-- Отлично. -- сказал он. -- А сейчас, мы повторим Клятву.
Он вел их запинающиеся, испуганные голоса при ее произнесении, заметив с одобрением, как они запнулись на слове 'фиггин'. И он присматривался вполглаза к Брату Пальцы.
Он чуть более сообразителен, чем остальные, подумал он. По крайней мере, менее легковерный. Впрочем, лучше убедиться, что я ухожу последним. Ни малейшего желания, чтобы у кого-нибудь возникла мысль проводить меня домой.
Нужно было обладать особым складом ума, чтобы управлять городом, подобным Анк-Морпорку, и лорд Ветинари им обладал. Но тем не менее, он был особой личностью.
Он озадачивал и приводил в ярость повелителей торговли до такой степени, что когда-то давным-давно они оставили надежду попытаться убить его и ныне просто как жокеи мчались, занимая положенное им место среди себе подобных. В любом случае убийце пришлось бы изрядно потрудиться, чтобы отыскать достаточно мяса на его худом теле, чтобы воткнуть кинжал.
В то время как другие правители обедали жаворонками, фаршированными павлиньими языками, лорд Ветинари считал, что стакан кипятка и половина кусочка сухого хлеба были изящной достаточностью.
Это выводило из себя. Он появился, не имея пороков, которые можно было обнаружить. Вы могли бы подумать, глядя на это бледное, лошадиное лицо, что он имел склонность ко всякой дребедени, вроде кнутов, игл, и юных дев в темницах. Другие правители могли с этим мириться. Ничего плохого в этих кнутах и иглах, в умеренных количествах. Но Патриций по-видимому проводил вечера, изучая рапорты и, в особых случаях, если он испытывал волнение, играя в шахматы.
Он одевался во все черное. Это не было чрезвычайно внушительное черное одеяние, подобное тем, что надевали лучшие из лучших убийцы, а трезво продуманное, слегка поношенное черное одеяние человека, который не желает тратить много времени по утрам, размышляя что одеть. И нужно было встать очень рано утром, чтобы встать раньше Патриция; наверное умнее всего было бы совсем не ложиться спать.
Но он был популярным, в своем роде. Его рукой, впервые за тысячи лет, Анк-Морпорк управлялся. Возможно, не так благородно или просто не очень демократично, но управлялся. Он ухаживал за ним, как ухаживают за декоративными кустами, поощряя рост тут, обрезая ложный побег там. Поговаривали, что он мог вытерпеть все, что угодно, помимо того, что угрожало существованию города*, и так оно и было...
* И артистов пантомимы. Это была странная антипатия, но так оно было.

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

Любой человек, в мешковатых штанах и с белым лицом, попытавшийся разыграть свою пьесу где-нибудь внутри разрушенных стен Анка, весьма быстро мог очутиться в яме со скорпионами, на одной из стен которой был начертан совет: Учи Слова.
Он долго разглядывал пострадавшую стену, пока дождь стекал у него по подбородку и мочил ему одежду. Стоявший сзади, Обычный нервно переминался с ноги на ногу.
Затем длинная, тонкая, со вздувшимися синими венами рука коснулась стены и оставила на ней свои отпечатки, обводя неясные тени.
Впрочем, не столько тени, а более похожие на ряд силуэтов. Контуры были очень отчетливы. Внутри был знакомый рисунок кирпичной кладки. А вот снаружи стена оплавилась, превратившись в прекрасную керамическую поверхность с зеркальным блеском.
Силуэты, проглядывавшиеся на кирпичной стене, представляли картину с шестью персонажами, застывших в крайнем изумлении. Воздетые руки продолжали крепко сжимать ножи и тесаки.
Патриций молча бросил взгляд на кучу пепла у своих ног. Несколько потеков расплавленного металла могли быть остатками того самого оружия, которое оставило свой след на стене.
-- Гм-м. -- сказал он.
Капитан Бодряк почтительно провел его по улице и довел до переулка Верной Удачи, где указал на Экспонат А, на то, что осталось...
-- Следы. -- сказал он. -- Они тянутся на небольшом расстоянии, сэр. Они немного больше, чем след от обычных когтей. Можно было бы назвать их следами когтистых лап.
Патриций уставился долгим взглядом на отпечатки в грязи. Выражение его лица было совершенно непроницаемым.
-- Я вижу. -- в конце концов сказал он. -- У вас есть какое-нибудь мнение по этому поводу, капитан?
Оно было у капитана. За часы, прошедшие до рассвета, у него перебывали всевозможные мнения, начавшись с подозрения, что было большой ошибкой родиться на этот свет.
А затем, когда серый свет начал вливаться даже на улицы Теней, а он остался жив и его не зажарили, то оглядевшись вокруг с видом идиотского облегчения, увидел, всего в ярде от себя, эти следы. Этот миг был не самым удачным, чтобы оставаться трезвым.
-- Да, сэр. -- сказал он. -- Я знаю, что драконы вымерли тысячу лет назад, сэр...
-- Да? -- У Патриция сузились глаза.
Бодряк -- Но, сэр, вопрос в том, знают ли они об этом? Сержант Двоеточие сказал, что слышал перед этим звук, как если бы зашуршала кожа, как раз перед, как раз перед... правонарушением.
-- То что вы считали вымершим, а, возможно, на самом деле и полностью выдуманным в мифах, дракон прилетел в город, приземлился в этом узком переулке, испепелил дотла группу преступников, а затем улетел? -- сказал Патриций. -- Можно сказать, что он был общественным, весьма оживленным созданием.
-- Что ж, если вы рассматриваете это таким образом...
-- Как мне помнится, драконы из легенд были одинокими и деревенскими созданиями, которые сторонились людей и обитали в укромных, удаленных местах. -- сказал Патриций. -- Вряд ли они были урбанизированными созданиями.
-- Нет, сэр. -- сказал капитан, удержавшись от замечания, что если вам хотелось бы найти настоящее укромное, удаленное место, то Тени отвечали всем требованиям.
-- Кроме того, -- сказал лорд Ветинари. -- согласитесь, что трудно вообразить, что никто этого не заметит, не так ли?
Капитан кивнул стене и ее устрашающему фризу. -- Помимо них, вы полагаете, сэр?
-- По моему мнению, -- сказал лорд Ветинари. -- это некие партизанские действия. Возможно, соперничающая банда наняла волшебника. Небольшое местное затруднение.
-- Можно связать со всеми этими странными кражами, сэр. -- предположил Обычный.
-- Но ведь есть следы, сэр. -- настойчиво сказал Бодряк.
-- Мы рядом с рекой. -- сказал Патриций. -- Возможно, это была, вполне вероятно, некая болотная птица. Простое совпадение, -- добавил он. -- но я должен скрыть их, будь я на вашем месте. Нежелательно, чтобы людям приходили в голову плохие мысли и они приходили к глупым умозаключениям, не так ли? -- резко добавил он.
Бодряк сдался.
-- Как полагаете, сэр. -- сказал он, уставившись на свои сандалии.
Патриций потрепал его по плечу.
-- Не забивайте голову. -- сказал он. -- Продолжайте. Он проявил инициативу, этот человек. Патрулируя в Тенях. Хорошая работа.
Он повернулся и почти врезался в стену из кольчуги, бывшей ничем иным как Морковкой.
К своему ужасу, капитан Бодряк увидел, что его новобранец внимательно разглядывает карету Патриция. Вокруг кареты, полностью вооруженные и настороже, стояли шестеро дворцовых стражников, навытяжку и проявляя неподдельный интерес к его особе. Бодряк весьма их недолюбливал. У них на шлемах развевался плюмаж. А он ненавидел стражников с плюмажем.
Он услышал, как Морковка сказал. -- Простите, сэр, это ваша карета, сэр? Патриций медленно мигнул раз или два, а затем сказал. -- Моя. А как вас зовут, молодой человек?
Морковка отдал честь. -- Младший констебль Морковка, сэр.
-- Морковка, Морковка. Это имя звенит набатом.
Люпин Обычный, стоявший чуть позади него, прошептал на ухо Патрицию. Его лицо просветлело. -- А-а, юный захватчик воров. Как я полагаю, там произошла небольшая ошибка, но вполне похвальная. Ни единой персоны превыше закона, не так ли?
-- Да, сэр. -- сказал Морковка.
-- Похвально, похвально. -- сказал Патриций. -- А сейчас, джентльмены...
-- Относительно вашей кареты, сэр. -- настойчиво сказал Морковка. -- Не могу не вмешаться, заметив, что переднее боковое колесо, в противоположность...
Он собирается арестовать Патриция, сказал сам себе Бодряк, эта мысль обдала ему голову потоком ледяной воды. Он действительно собирается арестовать Патриция. Верховного правителя. Он собирается его арестовать. Именно этим он собирается заняться. Парень не знает значения слова 'страх'. Вряд ли было бы лучше, если он знал значение слова 'выживание'...
А я не могу разжать свои челюсти.
Мы все погибнем. Или того хуже, мы все будем задержаны к вящему удовольствию Патриция. А как мы все знаем, он редко бывает доволен.
Это произошло в тот редкий момент, когда сержант Двоеточие заслужил себе, в переносном смысле, медаль.
-- Младший констебль Морковка! -- прокричал он. -- Смирно! Младший констебль Морковка, кру-у-гом! Младший констебль Морковка, бегом марш!
Морковка мигом вытянулся по стойке 'смирно', как вытягивается небольшой амбар, и уставился вперед немигающим взором со свирепым выражением беспрекословного повиновения.
-- Отличная выправка, у этого парня. -- задумчиво сказал Патриций, в то время как Морковка на негнущихся ногах зашагал прочь. -- Продолжайте, капитан. И не настаивайте ни на каких глупых слухах о драконах, хорошо?
-- Да, сэр. -- сказал капитан Бодряк.
-- Прекрасно.
Карета, дребезжа, тронулась прочь, с бегущими по сторонам стражниками.
Стоявший позади, капитан Бодряк только смутно осознал, что сержант кричит отступившему Морковке остановиться.
Он размышлял.
Он смотрел на следы в грязи. Он воспользовался своей пикой, полагавшейся ему по уставу, которая была семи футов длиной, чтобы измерить их размер и расстояние между ними. Он тихонько насвистывал. Затем, с заметной предосторожностью, он проследовал в переулок за угол; тот привел его к небольшой, запертой на висячий замок и перепачканной грязью двери в задней стене дровяного склада.
Здесь было что-то не так, подумал он.
Следы выводили из переулка, но они не входили внутрь. А нам не часто встречаются болотные птицы в Анке, в основном потому что загрязнение может разъесть им ноги, а кроме того для них легче бродить по поверхности.
Он поднял свой взгляд. Мириады мокрых линий перечеркивали, как сетью, вдоль и поперек узкий прямоугольник неба.
Итак, подумал он, что-то большое и свирепое вышло из этого переулка, но не вошло внутрь.
А Патриций очень обеспокоен этим.
И мне было приказано позабыть об этом.
Он заметил еще что-то, валявшееся в переулке, нагнулся и поднял свежую, пустую скорлупу от арахиса.
Он перебрасывал ее из руки в руку, глядя вперед невидящим взглядом.
Именно сейчас ему была нужна выпивка. Но, возможно, стоило подождать.
Библиотекарь поспешно прокладывал себе путь по темным проходам среди книжных полок.
Вершины крыш города принадлежали ему. Конечно, убийцы и воры тоже могли воспользоваться ими, но еще давным-давно он открыл, что лес из дымоходов, контрфорсов, горгон и флюгеров был приемлемой и в какой-то степени удобной альтернативой улицам.
По крайней мере так было до сих пор.
Ему казалось забавным и поучительным последовать вслед за Дозором в Тени, городские джунгли не представлявшие ни капли страха для 300-фунтовой обезьяны. Но сейчас ночной кошмар, который он увидел, перебираясь на руках через темный переулок, мог заставить его сомневаться, будь он человеком, в свидетельствах своих собственных глаз.
Но будучи обезьяной, он не имел ни малейших сомнений в свидетельствах своих глаз и постоянно доверял им.
Сейчас он поспешно пытался сосредоточиться на книге, которая могла содержать разгадку. Она находилась в разделе, который никто не тревожил в эти дни; стоявшие там книги на самом деле не были волшебными. На полу обвиняюще лежала пыль.
Пыль, со следами ног на ней.
-- У-ук? -- сказал Библиотекарь в теплую полутьму.
Он осторожно двинулся дальше, ловя себя на невероятной мысли, что эти следы ведут к той же цели, к которой он стремился сам.
Он повернул за угол и там был.
Раздел.
Книжный шкаф.
Полка.
Брешь.
В мультивселенной бывает много ужасных зрелищ. Тем не менее, для души, настроенной на тихие ритмы библиотеки, нет более ужасного зрелища, чем дыра, где должна находиться книга.
Кто-то украл книгу.
В уединении Продолговатого Кабинета, своей святая святых, Патриций расхаживал взад и вперед. Он диктовал инструкции.
-- И послать людей закрасить эту стену. -- закончил он.
Люпин Обычный поднял бровь.
-- Благоразумно ли это, сэр? -- сказал он.
-- Вы не думаете, что фриз с жуткими тенями будут вызывать замечания и догадки? -- кисло сказал Патриций.
-- Не так много, как свежая краска на Тенях. -- ровно сказал Обычный.
Патриций на миг заколебался. Хорошо подмечено. -- среагировал он. -- Прикажите людям снести ее.
Он дошел до конца комнаты, повернулся на пятках и опять двинулся в путь. Драконы! как будто не было ничего более важного, более реальные явления занимали его время.
-- Вы верите в драконов? -- спросил он.
Обычный покачал головой. -- Они невозможны, сэр.
-- И я так же слышал. -- сказал лорд Ветинари. Он дошел до противоположной стены и повернулся.
-- А вы не хотели бы провести дальнейшее расследование? -- спросил Обычный.
-- Да. Не прочь.
-- А я позабочусь, чтобы Дозор принял в этом посильное участие. -- сказал Обычный.
Патриций замер, прекратив хождение. -- Дозор? Дозор? Мой дорогой, Дозор -- это кучка несведущих лиц, под командованием пьяницы. У меня ушли годы на то, чтобы достичь этого. Самым последним, чем мы могли бы себя занять, это был бы Дозор.
Он задумался на мгновение. -- Даже увидев дракона, Обычный? Одного из самых больших. как я полагаю? Ах да, они невозможны. Вы так сказали.
-- Но ведь они просто легенда. Суеверие. -- сказал Обычный.
-- Гм-м. -- сказало Патриций. -- А из легенд следует, ну разумеется, что они легендарные.
-- Точно, сэр.
-- Даже... -- Патриций остановился и некоторое время разглядывал Обычного. Ах да. -- сказал он. -- Забудьте об этом. Я не хочу иметь ничего общего с этими драконами. Подобные явления приводят людей в беспокойство. Положим этому конец.
Когда он остался один, то встал и бросил мрачный взгляд на город-близнец. Опять моросило.
Анк-Морпорк! Скандальный город сотен тысяч душ! И, как частным образом отмечал Патриций, это число в десять раз превышало количество настоящих людей. Дождь шелестел, поблескивая и освежая панораму из башен и крыш, ничего не зная о кишащем, злобном мире, на который он падал. Более удачливому дождю довелось упасть на высокогорных овец, или нежно прошелестеть над лесами, или слиться в рукопожатии, мешаясь с морскими волнами. Впрочем, дождь, падавший на Анк-Морпорк, имел слишком много хлопот. Ведь здесь, в АнкМорпорке с водой вытворяли ужасные вещи. Быть пьяным было всего лишь началом его проблем.
Патрицию нравилось ощущать, что он смотрит на город, который действует. Не красивый город, или прославленный город, или хорошо промытый город, и определенно не благоволящий к архитекторам город; даже самые самоотверженные его жители признавали, что с высокой точки зрения, АнкМорпорк выглядел так, как будто кто-то пытался достигнуть в камне и дереве эффекта, обычно ассоциирующегося с тротуарами и обочинами летних площадок ресторанов, работающих ночь напролет.
Но он действовал. Он бодро крутился как гироскоп на устах кривой катастрофы, И это происходило потому, как твердо в это верил Патриций, что ни одна группа не обладала достаточной силой, чтобы его столкнуть. Торговцы, воры, убийцы, волшебники -- все энергично участвовали в гонке, совершено не понимая, что это не должно совершенно быть гонкой вообще, но совершенно не доверяя друг другу, чтобы остановиться и приглядеться, кто наметил курс и кто держит стартовый флаг.
Патриций не любил слово 'диктатор'. Оно оскорбляло его. Он никогда не говорил никому, что делать. Ему не нужно было это делать, это было самым удивительным. Большая часть его жизни протекала в устройстве дел таким образом, чтобы подобное положение дел сохранялось и продолжалось.
И разумеется были различные группы, добивавшиеся его свержения, и это было верно и пристойно и с признаками бодрого и здорового общества. Никто не мог назвать его неразумным в делах. Почему бы ему самому не отыскать большинство из них? Но наиболее чудесным был способ, с помощью которого они проводили почти все свое время, пререкаясь друг с другом.
Человеческая природа, как всегда говорил Патриций, изумительная вещь. Как только вы узнали, где находятся ее рычаги.
У него было неприятное предчувствие из-за этих драконов. Даже если это и было создание, не обладавшее явными рычагами, как в случае с драконом. С этим необходимо было разбираться.
Патриций не верил в ненужную жестокость.* Он не верил в бесцельную месть. Но он питал большую веру в то, что с делами необходимо разбираться.
Немного забавно, но капитан Бодряк думал о тех же вещах. Он обнаружил, что ему ненавистна мысль о гражданах, пусть даже и Теней, которые превращаются в простое пятно на стене.
* В то время как острое ощущение разумеется сопровождается мыслью о необходимой жестокости.
И это было проделано, так или иначе, на глазах у Дозора. Как если бы Дозора не существовало, как если бы Дозор был неуместной деталью. Вот что было мучительно.
Разумеется это было правдой. И это только делало все еще хуже.
Что его еще больше злило, так то, что он ослушался приказов. Несомненно он раскопал эти следы. Но на верхней полке его старинного стола, скрытый под слоем пустых бутылок, лежал гипсовый слепок. Он ощущал его присутствие, невзирая на три слоя дерева.
Он не мог вообразить, что же в него могло влезть. А сейчас он мог пойти в мыслях еще дальше, вообразив конечность.
Он осмотрел свои, желая лучше выразиться, эшелоны. Он попросил старших офицеров переодеться в простую одежду. Для сержанта Двоеточие это означало, что он, всю свою жизнь проносивший форму, вынужден был облачиться в костюм, который надевался на похороны, раскраснелся и чувствовал себя весьма неудобно. В то время как Валет...
-- Я сомневаюсь, что смогу сделать более понятным слово 'простой'? -- сказал капитан Бодряк.
-- Это то, что я надеваю после работы, начальник. -- укоризненно сказал Валет.
-- Сэр. -- поправил Двоеточие.
-- Мой голос тоже в простой одежде. -- сказал Валет. -- Первоначальной, вот что это такое.
Бодряк медленно обошел вокруг капрала.
-- А ваша простая одежда не заставляет старушек падать в обморок, а мальчишек бежать за тобой по улице? -- сказал он.
Валет с трудом включился. Он был не в ладах с иронией.
-- Нет, сэр, начальник. -- сказал он. -- С этим все в порядке, это такой стиль.
Это было общеизвестно. В Анке было настоящее поветрие на большие шляпы с перьями, брыжи, укороченные камзолы с золотыми петлицами, панталоны клеш и сапоги с фигурными шпорами. Незадача была в том, как представлял это Бодряк, что большинство из последователей моды обладало избытком телесных объемов для того, чтобы втиснуться в эти детали туалета, в то время все, что можно было сказать о капрале Валете, было то, что он утопал во всем этом.
Это могло иметь свои преимущества. После этого положительно никому не могло прийти в голову, когда они видели его, бредущего по улице, что это Дозорный, пытающийся выглядеть неприметным.
Так случилось с Бодряком, что он решительно ничего не знал о Валете, помимо работы. Он не мог даже припомнить, где тот живет. Все эти годы он знал о его существовании и никогда не задумывался, что в своей тайной личной жизни Валет был слегка павлином. Очень маленьким павлином, поправде говоря, павлином, которому зачастую выпадали весьма увесистые тумаки и шишки, но тем не менее павлином. Просто вы никогда не могли сказать, когда это проявится.
Он опять вернулся к предмету, который он держал в руке.
-- Я хочу, чтобы вы вдвоем. -- обратился он к Валету и Двоеточию. -- смешались ненавязчиво, или навязчиво как в вашем случае, Валет, с людьми

Предыдущая страница 9 Следущая страница


Стража! Стража! 10

вечером и, э-э, посмотрели, не смогли бы вы заметить что-нибудь необычное.
-- В чем необычное? -- сказал сержант.
Бодряк заколебался. Он сам не был уверен в этом. -- Чтонибудь. -- сказал он. -- Относящееся к делу.
-- А-а. -- сказал сержант, глубокомысленно кивая. -- Относящееся к делу. Хорошо.
Наступила тишина.
-- Возможно, люди видели таинственные вещи. -- сказал капитан Бодряк. -- Или необъяснимые огни. Или следы. Вы понимаете. -- закончил он в отчаянии. -- следы появления драконов.
-- Вы имеете в виду, нечто вроде груд золота, на которых они спят. -- сказал сержант.
-- И девы, прикованные цепями к скалам. -- сказал с видом знатока Валет.
-- Смею заметить, что вы знатоки в этом. -- вздохнул Бодряк. -- Просто постарайтесь выполнить все как можно лучше.
-- Это смешивание. -- деликатно спросил Двоеточие. -- должно включать в себя вхождение в таверны, распивание напитков и тому подобное, не так ли?
-- До определенного уровня. -- сказал Бодряк.
-- А-а. -- весело сказал сержант.
-- Умеренно.
-- Как прикажете, сэр.
-- И за ваш счет.
-- Ах.
-- Но перед тем как вы уйдете. -- сказал капитан. -- скажите, не знает кто-либо из вас кого-нибудь, знающего чтолибо о драконах? Я имею в виду, что-либо помимо сна на золоте и забав с юными девами.
-- Могут знать волшебники. -- предположил Валет.
-- Помимо волшебников. -- твердо сказал Бодряк. Волшебникам нельзя было верить. Каждый стражник знал, что волшебникам нельзя доверять. Они были хуже даже гражданских лиц.
Двоеточие задумался над вопросом. -- Тогда леди Рэмкин. -- сказал он. -- Живет на Авеню Коронации. Разводит болотных драконов. Ну знаете, этих маленьких вонючек, которых содержат как домашних животных?
-- А-а, она. -- мрачно сказал Бодряк. -- Думаю, что встречался с ней поблизости. Это та, у которой на карете сзади наклейка 'Хохочи, Если Ты Любишь Драконов'?
-- Это она. Она чокнутая. -- сказал сержант Двоеточие.
-- Чем вы хотите, чтобы я занимался, сэр? -- сказал Морковка.
-- Э-э, для вас есть самая важная работа. -- быстро сказал Бодряк. -- Я хочу, чтобы вы остались здесь и присмотрели за кабинетом.
Лицо Морковки расплылось в медленной, недоверчивой улыбке.
-- Вы имели в виду, чтобы я остался во главе, сэр? -- сказал он.
-- Только на словах. -- сказал Бодряк. -- Но вам не разрешается никого арестовывать, понятно? -- быстро добавил он.
-- Даже если они будут нарушать закон, сэр?
-- Даже в этом случае. Просто составьте об этом доклад.
-- Тогда я буду читать мою книгу. -- сказал Морковка. -- И полировать мой шлем.
-- Отлично. -- сказал капитан. Он подумал, что все может пройти безопасно. Никто даже не войдет сюда, даже чтобы сообщить о пропавшей собаке. Никто даже не подумает о Дозоре. Нужно быть совершенно тронутым, чтобы обратиться к Дозору за помощью, горько подумал он.
Авеню Коронации была широкой, засаженной деревьями и невероятно избранной частью Анка, пролегавшей достаточно высоко над рекой, чтобы быть вдали от ее всепроникающего запаха. Люди на Авеню Коронации обладали старыми деньгами, которые, как предполагалось, было гораздо лучше новых денег, хотя капитан Бодряк так толком и не мог уловить разницы. Люди на Авеню Коронации имели собственных телохранителей. О людях на Авеню Коронации говорили, что они столь отчуждены, что даже не могут разговаривать с богами. Это была небольшая клевета. Они могли бы разговаривать с богами, если бы те оказались благовоспитанными богами из приличной семьи.
Найти дом леди Рэмкин не составляло труда. Отсюда открывался прекрасный вид на город, если у вас было желание хорошо провести время. Ворота охраняли каменные драконы, а сады имели запущенный заросший вид. Статуи давно умерших предков Рэмкинов проглядывались из-под зелени. Большинство статуй стояли с мечами и были увиты плющом с ног до головы.
Бодряк осознал, что это было совсем не потому, что владелец был слишком беден, чтобы что-либо с этим сделать, но скорее владелец сада думал, что есть много гораздо более важных вещей, чем предки, что было весьма непривычной точкой зрения для аристократа.
Они также думали, что есть много гораздо более важных вещей, чем надлежащий ремонт. Когда он позвонил в колокольчик этого вполне приятного старого дома, стоявшего в зарослях цветущего рододендрона, с фасада здания посыпались куски штукатурки.
Впрочем, это было единственное, что можно было заметить в доме, не считая того, что где-то сзади, за углом раздался рев. Кое-что непонятное.
Дождь опять начал моросить. Вскоре Бодряк ощутил выгодность своего положения и начал осторожно продвигаться вокруг здания, готовы в любую минуту отскочить в случае чего-либо непредвиденного.
Он добрался до тяжелых деревянных ворот в деревянной стене. В сравнении с общей дряхлостью всего этого дома, ворота казались сравнительно новыми и весьма твердыми.
Он постучал. Это привело к канонаде из странных визгов и свиста.
Дверь отворилась. Что-то ужасное надвинулось на него.
-- Ах, милейший. Вы знаете что-нибудь о случке? -- прогрохотало ему в ухо.
В Доме Дозора было тепло и уютно. Морковка послушал шелест песка в песочных часах и сосредоточился на полировке нагрудника. Столетия тусклого прозябания отступали под его бодрым натиском. Нагрудник заблестел.
Вы догадываетесь, каково это быть в начищенном нагруднике. Странность города, обладавшего всеми этими законами и старательно игнорировавшего их, была для него излишней. Но начищенный нагрудник -- это нагрудник, который хорошо начистили.
Дверь распахнулась. Он бросил взгляд из-за древнего стола. Там не было никого.
Он проделал еще несколько прилежных движений.
Донеслись неясные звуки, как будто кому-то надоело ждать. Две руки с пурпурными ногтями ухватились за край стола, и лицо Библиотекаря медленно появилось в его поле зрения, как подымающийся ранним утром кокосовый орех.
-- У-ук. -- сказал он.
Морковка уставился на него. Как ему старательно объясняли, вопреки внешности, законы, управлявшие животным царством, не были применимы к Библиотекарю. С другой стороны, Библиотекарь никогда особо не интересовался исполнением законов царства людей. Он был одной из тех маленьких аномалий, которые были созданы вокруг.
-- Привет. -- неуверенно сказал Морковка. ('Не называйте его "мальчик" и не гладьте, это всегда его раздражает.')
-- У-ук.
Библиотекарь ткнул в стол длинным пальцем с большим количеством суставов.
-- Что?
-- У-ук.
-- Простите?
Библиотекарь закатил глаза. Это было странно, ощутил он, что так называемые разумные псы, лошади и дельфины никогда не испытывают трудностей с тем, чтобы указать человеческим существам на жизненно важные новости текущего момента, например, что трое детей потерялись в пещере, или что поезд направился по пути, ведущему к мосту, который размыт дождями или что-нибудь подобное, в то время как он, только из-за пригоршни хромосом одетый в жилетку, испытывает трудности, уговаривая какого-то человека выйти под дождь. И только потому, что ты не можешь разговаривать с людьми.
-- У-ук! -- сказал он и поманил за собой.
-- Я не могу покинуть кабинет. -- сказал Морковка. -- Я получил Приказ.
Библиотекарь скрутил верхнюю губу как штору на окне.
-- Это шутка? -- спросил Морковка. Библиотекарь покачал головой.
-- Кто-то совершил преступление, верно? -- сказал Морковка.
-- У-ук.
-- Тяжелое преступление?
-- У-ук.
-- Вроде убийства?
-- И-ик.
-- Хуже чем убийство?
-- И-ик! Библиотекарь направился к двери и настойчиво подпрыгнул вверх и вниз.
Морковка проглотил комок. Приказы приказами, да, но тут было кое-что поважнее. Люди в этом городе были способны на все что угодно.
Он надел нагрудник, нацепил на голову блестящий шлем и направился к двери.
Тут он вспомнил о своих обязанностях. Он вернулся к столу, нашел пачку бумаги и старательно написал: Вышел Для Борьбы с Преступлением, Пожалуйста Обратитесь Немного Позже, Благодарю Вас.
Затем он вышел на улицы города, обретший блеск доспех и лишенный страха.
Верховный великий магистр поднял руки.
-- Братия. -- сказал он. -- давайте начнем...
Это было так просто. Все, что нужно было сделать, так это канал, по которому великий септический резервуар ревности и лебезящей обиды, которой Братия обладали более чем в достатке, прольется смиренным дождем на их житейские неприятности, которые владели ими в большей степени, чем ревущее зло, а затем открыть свой собственный ум...
... для места, где бродят драконы.
Бодряк обнаружил, что его схватили за руку и втащили внутрь. Позади него с громким щелчком захлопнулась тяжелая дверь.
-- Это лорд Маунтджой Беззаботночешуйчатый Ударяющийкогтем III Анка. -- сказал призрак, одетый в огромные и внушающие ужас доспехи. -- Знаете, я совсем не уверен, что он сможет прыгнуть выше крыши.
-- Не сможет? -- пятясь, сказал он.
-- Ему ведь на самом деле нужны вы оба.
-- Конечно, отчего бы и нет. -- прошептал Бодряк, пытаясь плечом, как лезвием отыскать путь наружу за дверь.
-- Вы меня обяжете? -- прогрохотал призрак.
-- Что?
-- Ах, не будьте брезгливым, человек. Просто вы должны помочь ему подняться в воздух. У меня есть одна хитрая штучка. Я знаю, что это жестоко, но если он не сделает этого вечером, то пойдет на отбивную. Спасение самого пригодного и все такое, разве не понятно.
Капитан Бодряк пытался овладеть собой. Он находился в присутствии шести сексуально озабоченных вероятных женщинубийц, хотя истинный пол было весьма трудно определить под этими странными бесформенными одеждами. Если это не была женщина, то выражение 'у меня есть одна хитрая штучка' вызвало к жизни мысленные образы, которые время от времени его преследовали. Он знал, что богатые делают совсем подругому, но это заходило слишком далеко.
-- Мадам. -- холодно сказал он. -- Я -- офицер Дозора и должен вас предупредить, что предпринимаемые действия, на которые вы намекаете, нарушают законы города... -- а также подвергает опасности множество чопорных богов, молча добавил он. -- и должен вас уведомить, что лорд должен быть незамедлительно освобожден целым и невредимым...
Призрак с недоумением воззрился на него.
-- Почему? -- сказал он. -- Это же мой чертов дракон.

x x x

-- Хотите еще глоток, не-капрал Валет? -- нетвердо сказал сержант Двоеточие.
-- Не откажусь от предложения, не-сержант Двоеточие. -- сказал Валет.
Они со всей серьезностью отнеслись к неподозрительности. Это вынудило отвергнуть большинство таверн Морпорка, расположенных на берегу реки, где они были хорошо известны. Сейчас они пребывали в одной вполне приличной таверне в нижнем Анке, где старались не высовываться, насколько это возможно. Прочие посетители принимали их за артистов кабаре.
-- Я подумал. -- сказал сержант Двоеточие.
-- Что?
-- Если бы мы купили бутылку или две, то могли пойти домой и были бы по-настоящему вне подозрений.
Валет немного подумал над сказанным.
-- Но он приказал, что мы должны держать наши уши открытыми. -- сказал он. -- Мы полагаем, как он сказал, отыскать кое-что.
-- Мы сможем проделать это у меня дома. -- сказал сержант Двоеточие. -- Мы могли бы прислушиваться всю ночь напролет, изо всех сил.
-- Хорошая мысль. -- сказал Валет. И вправду, чем больше он думал над предложением, тем более оно становилось привлекательнее и привлекательнее.
-- Но вначале. -- провозгласил он. -- Я должен нанести визит.
-- Я тоже. -- сказал сержант. -- Это расследование может немного подождать, не так ли?
Они, пошатываясь, вышли в переулок за таверной. Было полнолуние, но обрывки грязных облаков закрыли луну. Пара приятелей, ни о чем не подозревая, столкнулась друг с другом в кромешной тьме.
-- Это вы, сыскарь сержант Двоеточие? -- сказал Валет.
-- Верно! А сейчас не могли бы вы сыскать дверь в туалет, сыскарь капрал Валет? Мы по-видимому разыскиваем небольшую, темную дверь, ха-ха-ха.
Последовал лязг и грохот, вслед за невнятными ругательствами Валета, перебиравшегося через переулок, а затем вой и мяуканье непомерно расплодившегося кошачьего населения Анк-Морпорка, улепетывавшего у него между ногами.
-- Кто тебя любит, киска? -- сказал Валет, переводя дыхание.
-- Нужда заставит, а как же. -- сказал сержант Двоеточие и налетел на близлежащий угол. Его частные размышления были прерваны хрюканием капрала.
-- Вы здесь, сержант?
-- Сыскарь сержант к вашим услугам, Валет. -- вежливо ответил сержант Двоеточие.
У Валета изменился голос, он стал более настойчивым и внезапно слишком трезвым. -- Не писайте, сержант, я только что видел дракона, который полетел прочь!
-- А я видел полет лошади. -- сказал сержант Двоеточие, негромко икая. -- А также полет дома. Я даже видел полет лужайки. Но я никогда не видел полет дракона.
-- Конечно вы видели, зануда. -- настойчиво сказал Валет. -- Послушайте, я ничего не путаю! У него были крылья, похожие на... на огромные большущие крылья!
Сержант Двоеточие величественно повернулся. Лицо капрала стало таким белым, что было видно в темноте.
-- Честное слово, сержант!
Сержант Двоеточие воздел свои очи в хмурое небо и на умытую дождем луну.
-- Хорошо. -- сказал он. -- Покажи мне.
Позади послышался неясный шум, и пара черепиц обрушилась на улицу.
Он повернулся. И там, на крыше, находился дракон.
-- Там на крыше дракон! -- зашелся он криком. -- Валет, это дракон на крыше! Что мне делать, Валет? Там на крыше дракон! Он смотрит прямо на меня, Валет!
-- Для начала, вы могли бы поднять свои штаны. -- сказал Валет из-за ближайшей стены.
Даже после того, как с нее удалили слои защитной одежды, леди Сибил Рэмкин оставалась по-прежнему величественно огромной. Бодряк знал о бытовавших у варварского народа Ступицы легендах о закованных в кольчуги и препоясанных оружием, правивших лошадьми, запряженными в колесницу, девах, которые бросались на поле битвы и уносили павших воинов на своих плечах к прославленной величественной последующей жизни, напевая при этом приятным меццо-сопрано. Леди Рэмкин вполне могла оказаться одной из них. Она даже могла оказаться их предводительницей. Она могла бы вести за собой батальон. Когда она говорила, то каждое слово было как радушный удар по спине и звенело с аристократической самоуверенностью полной благовоспитанности. Гласные звуки стояли так одиноко, как выдавленные нервным тиком.
Затрапезные предки Бодряка привыкли к подобным голосам, которыми обычно говорили люди в доспехах, сидящие верхом на боевых конях, и рассказывая им, как это чудесно побеждать врага и крошить его на кусочки. Его ноги поневоле хотели стать по стойке 'смирно'.
Доисторические люди должны были бы поклоняться ей, и очевидно с восхищением высекали ее прижизненные статуи тысячу лет назад. У нее была копна каштановых волос; парик, как узнал позже Бодряк. Никому, кто вынужден был заниматься работой с драконами, не удавалось долго сохранить свои собственные волосы.
И конечно на плече у нее сидел дракон. Его представили как УдаряющегоКогтем Винсента Вундеркинда из Квирма, откликавшегося на Винни, и он, казалось, вносил достойный вклад в необычный химический запах, который заполнял весь дом. Этот запах пропитывал все. Даже щедрый кусочек торта, который она предложила ему, имел этот вкус.
-- Плечо, э-э... выглядит... весьма привлекательно. -- сказал он, делая отчаянную попытку вести светскую беседу.
-- Глупости. -- сказала леди Рэмкин. -- Я просто обучаю его, потому что сиделки драконов подняли цены вдвое.
Бодряк пробормотал, что по счастливой случайности он увидал леди высшего общества с маленьким, колоритным дракончиком на плече и подумал, что это выглядит так чудесно.
-- Ах, это звучит так чудесно. -- сказал она. -- Я должна это признать. Впрочем, также должна признать, что это означает ожоги, спутанные волосы и экскременты на спине. Да еще эти когти, впивающиеся в плечо. А затем всем не нравится, когда они подрастают и становятся слишком большими и дурно пахнущими, и у них есть выбор -- или отправиться в Сияющее Убежище для Потерянных Драконов, или с петлей на шее в реку, бедняжки. -- Она села, поправив юбку, из которой можно было бы сшить паруса для небольшой флотилии. -- Хватит об этом. Вы согласны, капитан Бодряк?
Бодряк терялся в догадках. Давно умершие предки Рэмкинов взирали на него свысока из портретов, висящих на потемневших стенах. Между, вокруг и под портретами висело оружие, которым они предположительно пользовались, и пользовались успешно и весьма часто, судя по внешнему виду. Вдоль стен стояли шеренги доспехов. Как он мог заметить, с неисчислимыми дырками в них. Пол был покрыт пожухшими знаменами всех цветов и оттенков. Не надо было проводить судебного разбирательства, чтобы понять, что предки леди Рэмкин никогда не уклонялись от битвы.
Тем более потрясающе было то, что она была в состоянии сделать что-то совершенно невоенное, как-то приготовить чай.
-- Мои предки. -- сказала она, следуя за его настойчивым взглядом. -- Знаете, за последнюю тысячу лет ни один из Рэмкинов не помирал в собственной постели.
-- Да, мадам?
-- Источник фамильной гордости, как понимаете.
-- Да, мадам.
-- И разумеется лишь немногие из них умирали в других людях.
Чашка капитана Бодряка звякнула, ударившись о блюдце.

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

-- Да, мадам. -- сказал он.
-- Капитан -- это такой мужественный титул, я всегда так думала. -- Она подарила ему широкую, блистательную улыбку.
-- Я полагаю, что полковники и прочие им подобные слишком самодовольны, майоры помпезны, но единственный, кто всегда ощущает, если где-либо происходит восхитительно опасное, так это капитан. Что же это такое, что вы должны мне показать?
-- Я удивлен. -- пробормотал он. -- как большой болотный... э-э... -- Он остановился. Что-то коснулось его нижних конечностей.
Леди Рэмкин последовала взором за его вытаращенными глазами. -- Ах, не обращайте на него внимания. -- сказала она. -- Просто дайте ему вежливого тумака, если он будет вам докучать.
Небольшой дракончик выполз из-под стула и возложил свою морду на колени Бодряка. Он уставился на Бодряка большими коричневыми глазами и капнул ему на колени чем-то едким. И он смердел как кольцо вокруг ванны с кислотой.
-- Это Росинка Мабеллин УдаряющийКогтем Первый. -- сказала леди Рэмкин. -- Чемпион и повелитель чемпионов. Он совсем сейчас не извергает огня, бедный сопливчик. Ему нравится почесывать брюшко.
Бодряк исподтишка делал свирепые попытки сбросить старого дракона. Тот жалобно жмурился и, растягивая в оскале пасть, обнажал частокол почерневших от копоти зубов.
-- Просто столкните его, если он надоедает вам. -- весело сказала леди Рэмкин. -- Так о чем вы меня хотели спросить?
-- Я удивлен, как можно вырастить такого большого болотного дракона? -- сказал Бодряк, пытаясь сменить позицию. Раздалось тихое ворчание.
-- Вы проделали такой путь, только чтобы спросить меня об этом? Что ж... Мне кажется стоит вспомнить о Веселом Душке УдаряющемКогтем Анка, высотой в четырнадцать больших пальцев, от кончиков пальцев до завитков на голове. -- задумалась леди Рэмкин.
-- Э-э...
-- Около трех футов шести дюймов. -- вежливо добавила она.
-- Не больше чем этот? -- с надеждой сказал Бодряк. Старый дракон у него на колене начал похрапывать.
-- Бог мой, нет. Конечно он немного уродлив. Как правило они не вырастают больше чем восемь больших пальцев.
Капитан Бодряк зашевелил губами, пытаясь быстро подсчитать. -- Два фута? -- предположил он.
-- Верно. Это разумеется лебеди. Курочки немного меньше.
Капитан Бодряк не собирался сдаваться. -- Лебедь -- это самец дракона? -- сказал он.
-- Только после двухлетнего возраста. -- торжествующе сказала леди Рэмкин. -- До восьми месяцев его называют мухоловкой, затем до четырнадцати месяцев он петушок, а затем его называют оперившимся...
Капитан Бодряк сидел как зачарованный, доедая ужасный торт, его бриджи постепенно растворялись, по мере того как поток информации вливался в него; о том, как самцы сражаются языками пламени, но в сезон кладки яиц только курочки* извергают пламя, из-за сгорания внутренних газов, для того чтобы высидеть яйца, которым нужна такая высокая температура, что самцы собирают дрова; группа болотных драконов называлась падением или смущением; самка была в состоянии откладывать до трех кладок по четыре яйца каждый год, большинство из которых вытаптывалась рассеянными самцами; и эти драконы обоих полов совершенно не интересовались друг другом, а также ничем, кроме дров, и это происходило один раз в два месяца, когда они становились целеустремленными как мотопила.
* Разумеется только до третьей кладки. После этого они становились дамами.
Он был не в состоянии предотвратить поход в загоны, расположенные на заднем дворе, переодевшись в кожаную одежду, закрывавшую его с ног до головы, а лицо закрывали стальные пластины, и был препровожден в длинное низкое здание, где свист раздавался казалось со всех сторон.
Температура была ужасная, но не настолько невыносимая как коктейль из запахов. Он бесцельно плелся от одной металлической клетки к другой, в то время как грушеподобных, скрипучих маленьких страшилищ с красными глазами представляли ему как 'ЛунныйПенни Княгиня МартовскоеОгорчение, которая ныне в положении' и 'ЛунныйТуман УдаряющийКогтем II, который был признан самым породистым в Псевдополисе в прошлом году'. Языки бледно-зеленого пламени шаловливо лизали ему колени.
Над многими стойлами были прикреплены розетки и сертификаты.
-- А это, боюсь признаться, ХорошийМальчик Котомка КаменноеПерышко из Квирма. -- неотступно продолжала рассказывать леди Рэмкин.
Бодряк обалдело уставился на маленькое создание, скрутившееся на полу за обугленным барьером. Оно имело такое же сходство с прочими драконами, какое имел Валет со средним человеческим существом. Кто-то из предков наградил его парой бровей, которые были размерами как его пухленькие крылышки, никогда не поднимавшие его в воздух. Его голова имела неправильный облик, как у муравьеда. У него были ноздри как сопла. Если бы он попытался вступить в воздушный десант, то ему потребовались двойные парашюты.
Он также молча одарил капитана Бодряка весьма разумным взглядом, который вряд ли можно было ожидать от животного, включая капрала Валета.
-- Это случается. -- печально сказала леди Рэмкин. -- Все из-за этих генов, понимаете.
-- С ним? -- сказал Бодряк. Как бы-то ни было, создание казалось сконцентрировало всю свою силу, унаследованную от братьев и сестер, на бесполезную трату пламени и шума во взгляде, который был подобен удару раскаленным копьем. И тут совсем не могло помочь воспоминание о том, как давным-давно он хотел иметь щенка, когда был маленьким мальчиком. Опомнись, они умирают от голода -- независимо от мяса, которое им дали.
Он услышал, что говорит повелительница драконов. -- Коекто пытается разводить драконов из-за хорошего пламени, длинной чешуи, правильной раскраски и тому подобного. А кое-кто просто должен предохранять их от возможного всеобщего живодерства.
Маленький дракон бросил на Бодряка взгляд, который мог гарантировать победу, присуждаемую Дракону, которого Судьи Более Всего Захотели Унести Домой и Использовать как Переносной Газовый Фонарь.
Полное обдирание шкуры, подумал Бодряк. Он не был уверен в точном значении слова, но мог высказать смелую догадку. Живодерство было подобно тому, как если бы вас должны были вышвырнуть после того, как было выжато все самое ценное. Как Дозор, подумал он. Полное обдирание, всех и вся, каждого из них. А также его. Это была сага его жизни.
-- Этот Характер для вас. -- сказала леди Рэмкин. -- Разумеется я не мечтала о потомстве от него, но тем не менее он вполне способен на это.
-- Почему бы и нет? -- сказал Бодряк.
-- Потому что драконы должны спариваться в воздухе, а он, боюсь, никогда не будет в состоянии летать на этих крыльях. Мне будет естественно очень жаль потерять эту линию крови. Он происходит от Бренды Родли КусающейДерево БлестящеЧешуйчатой. Вы знаете Бренду?
-- Э-э, нет. -- сказал Бодряк. Леди Рэмкин была одной из тех личностей, которые предполагают, что каждый должен знать тех, кого они знают.
-- Обаятельный крошка. Как бы то ни было, у его братьев и сестер вполне приличный внешний вид.
Бедный придурок, подумал Бодряк. В двух словах -- этот Характер для тебя. Всегда раздается нижний край колоды.
Ничего удивительного, что они зовут ее матерью...
Бодряк без слов вручил ей пакет. Она сбросила свои тяжелые рукавицы и развернула его.
-- Гипсовый слепок отпечатка ноги. -- открыто сказала она. -- Да?
-- Это ни о чем вам не напоминает? -- сказал Бодряк.
-- Возможно, о болотной птице.
-- Ах. -- Бодряк был пришиблен сообщением.
Леди Рэмкин засмеялась. -- Или необычайно большой дракон. Вы взяли его в музее, не так ли?
-- Нет. Я нашел его на улице сегодня утром.
-- Ха-ха? Кто-то решил сыграть с вами шутку, старина.
-- Э. Это были косвенные улики.
Он сказал ей об этом. На что она ответила долгим взглядом.
-- Draco nobilis. -- хрипло сказала она.
-- Простите? -- сказал бодряк.
-- Draco nobilis. Благородный дракон. Как противоположность этим малышам... -- она махнула рукой в направлении рядов посвистывающих ящериц. -- Draco vulgaris, большинство из них. Но более крупные особи все вымерли, вы же знаете. Это на самом деле бессмысленно. Ни малейшего сомнения. Все вымерли. Они были прекрасными созданиями. Весили тонны. И самые крупные создания, которые даже могли летать. Никто даже не догадывается, как они это делали.
И тут они догадались.
Настала внезапная тишина.
Во всех клетках, вдоль всех рядов драконы молчали, сидя настороже с горящими глазами. Они все уставились на крышу.
Морковка огляделся. Полки простирались во всех направлениях. А на этих полках книги. Он высказал предположение.
-- Это Библиотека, не так ли? -- сказал он.
Библиотекарь удержал его мягкое, но уверенное рукопожатие в своей руке и повел вдоль лабиринта проходов.
-- Тут есть труп? -- спросил Морковка. Он вполне мог здесь быть. Хуже чем убийство! Труп в библиотеке. Это могло привести к чему угодно.
Обезьяна в конце концов остановилась перед полкой, которая ничем не отличалась от сотен других. Некоторые из книг были прикованы цепью. Среди книг зияла брешь. Библиотекарь указал на нее.
-- У-ук.
-- Ну и что тут у нас? Дыра, где должна была стоять книга.
-- У-ук.
-- Книгу забрали. Книгу забрали? Ты вызвал Дозор. -- Морковка гордо раскручивал нить рассуждений. -- потому что кто-то забрал книгу? И ты думаешь, что это хуже, чем убийство?
Библиотекарь наградил его взглядом, который люди обычно приберегают для тех, кто говорит вещи, подобные. -- Что плохого в геноциде?
-- Но это же почти уголовное преступление, заставлять Дозор тратить время попусту. -- сказал Морковка. -- Почему бы просто не сказать главе волшебников, или кому-то главному, уж не знаю как его назвать?
-- У-ук. -- Библиотекарь с помощью удивительно экономных жестов указал, что большинство волшебников не могут найти свою собственную задницу с помощью двух рук.
-- Что ж, не знаю, что можно с этим сделать. -- сказал Морковка. -- Как называлась книга?
Библиотекарь почесал голову. Это становилось весьма трудно пояснить. Он взглянул в лицо Морковке, сложил свои ладоши вместе, а затем согнул их раскрывая.
-- Я знаю, что это книга. Как ее название?
Библиотекарь вздохнул и поднял руку.
-- Два слова? -- сказал Морковка. -- Первое слово... Чтото чего-то.
Обезьяна коснулась двумя согнутыми пальцами друг друга.
-- Первый слог. Пальцы? Касаться пальцев. Большие пальцы.
Орангутанг зарычал и театрально дернул за свое большое волосатое ухо.
-- А-а, звучит похоже. Пальцы? Рука? Складывать. Звать. Убираем лишнее. Оставляем маленькое слово... Зов. Зов! А так это второй слог? Первый слог. Очень маленький слог. Ва. Ву. Ви. Вы. Вы! Вы. Зов. ВыЗов. Вызов! Вызыв-ающий? Вызыв-ание? Вызывание. Вызывание чего-то. Это забавно, не так ли? Второе слово. Целое слово...
Он всмотрелся в лицо Библиотекаря, который описывал таинственные круги.
-- Большой зверь. Огромный большой зверь. Машущий крыльями. Большой машущий крыльями, скачущий зверь. Зубы. Дующий. Дышащий. Большой машущий крыльями, дующий, скачущий зверь. -- Пот выступил на лбу Морковки, старательно пытающегося уразуметь. -- Сосущий пальцы. Сосущий пальцы зверь. Горящий. Горячий. Большой горячий, машущий крыльями, дующий, скачущий зверь...
Библиотекарь прикрыл глаза. Homo sapiens? Можете продолжать придерживаться этого мнения.
Большой дракон танцевал, кружился и вышагивал в воздухе над городом. Его шкура была лунного цвета, с поблескивающими чешуйками. Время от времени он начинал крутиться и скользить с завораживающей скоростью над крышами, наслаждаясь полетом и своим существованием.
Это было совершенно невозможно, подумал Бодряк. Он частично был заворожен прелестью открывавшегося вида, но небольшая группа клеток головного мозга с обратной стороны синапсов чертила свои наскальные рисунки на стенах удивления.
Это была чертовски большая ящерица, как в издевку говорили они. Должна весить тонны. Такой большой зверь не может летать, даже на прекрасных крыльях. И что должна делать большая летающая ящерица с большими чешуйками на спине?
В пяти сотнях футов над Бодряком струя бледно-голубого пламени взлетела в небо.
Но зверь не может подобного делать! Он же может спалить собственные губы!
Позади с открытым ртом стояла леди Рэмкин. А за ее спиной, маленькие, запертые в клетку орали и визжали драконы.
Огромная тварь развернулась в воздухе и стремглав налетела на крыши. Опять вылетело пламя. Чуть ниже вспыхнули желтые языки. Это произошло так тихо и молниеносно, что Бодряку потребовалось некоторое время осознать, что здания охвачены огнем.
-- Бог мой! -- кричала леди Рэмкин. -- Посмотрите! Он же пользуется огнем, чтобы все сжечь! -- Она повернулась к Бодряку, ее глаза беспомощно мерцали. -- Вы понимаете, что мы стали свидетелями явления, которое не видывали уже в течение столетий?
-- Да, этот чертов летающий аллигатор подожжет весь город! -- прокричал Бодряк.
Она совсем не слушала его. -- Ведь где-то должна быть их колония. -- сказала она. -- И после стольких лет. Как вы думаете, где он живет?
Бодряк не знал. Но он поклялся, что узнает, и тогда задаст ему несколько весьма серьезных вопросов.
-- Одно яйцо. -- выдохнула леди-драконовод. -- Только дайте мне в руки одно яйцо...
Бодряк в полном недоумении посмотрел на нее. Его осенило, что возможно, в его характере есть серьезные изъяны.
Рядом с ними еще одно здание занялось огнем.
-- Как далеко. -- сказал он, медленно и тщательно выговаривая слова как маленькому ребенку. -- эти твари могут летать?
-- Они очень привязаны к своей территории. -- пробормотала леди Рэмкин. -- Согласно легендам они...
Бодряк понял, что его ожидает еще одна порция драконьего фольклора. -- Дайте мне только факты, миледи. -- грубо оборвал он.
-- На самом деле не очень далеко. -- сказал она, отступая перед его натиском.
-- Премного благодарен, мадам, вы очень помогли. -- пробормотал Бодряк и бросился бежать.
Где-то в городе. Ибо вне горда не было ничего кроме лугов и болот. Он должен был жить где-то в городе.
Его сандалии хлопали на бегу о булыжники, пока он мчался по улицам. Где-то в городе! Что было разумеется совершенно нелепо. Совершенно нелепо и невозможно.
Он не заслужил этого. Дракон мог прилететь в любой из городов в любой из миров, подумал он, а он прилетел именно в мой...
В два счета он добрался до реки, где исчез дракон. Но клубы дыма оставались висеть над улицами города и многочисленные цепочки людей, разбегавшихся в стороны, образовывали линию от реки до разрушенных зданий.* Работа значительно затруднялась потоками людей, бегущих по улицам, неся свои пожитки. Большинство здания были из дерева и соломы, а потому не оставалось ни единого шанса.
* Гильдия Пожарников после многих жалоб была объявлена Патрицием вне закона. Дело было в том, что если вы подписывали контракт с Гильдией, то ваш дом находился под защитой от огня. К несчастью натура жителей Анк-Морпорка быстро выявила себя и пожарники стремились создавать группы перспективных клиентов, отпуская громкие замечания вроде 'Весьма огнеопасное местечко, верно.' и 'Весьма возможно вспыхнет пожар от небрежно брошенной спички, вы понимаете о чем я говорю?'
На самом деле опасность была удивительно мала. Таинственно мала, если бы вы дали себе труд подумать над этим.
Бодряк тайком принялся вести дневник в эти дни, а потому записал разрушения, исполняя долг очевидца, возможно, делая тем самым мир более понятным.
Замечено: Каретный Двор (принадлежавший безобидному предпринимателю, который видел, как его новая карета исчезла в огне).
Замечено: Небольшая Лавка Зеленщика (с ювелирной точностью).
Бодряк был этим удивлен. Он когда-то покупал там яблоки, и там ничего не было такого, из-за чего дракон мог совершить преступление.
Все еще в мыслях о драконе, он подумал о пути назад в Дом Дозора. Если только вспомнить о всех этих дровяных складах, стогах сена, соломенных крышах и керосиновых лавочках, то могло привести в трепет кого-угодно, и даже запугать до полусмерти, впрочем, не желая ничего плохого городу.
Лучи восходящего солнца с трудом проникали сквозь клубы дыма, когда Бодряк открыл дверь. Это был дом. Не та маленькая комнатка над свечной лавкой в Фитильном переулке, в которой он спал, а эта отвратительная коричневая комната, пахнувшая нечищенными дымоходами, трубкой сержанта Двоеточие, таинственными личными проблемами Валета и совсем свежим запахом полировки доспехов Морковки. Но она была почти как дом.
Там никого не было. Это его совершенно не удивило. Он зашел в свой кабинет и откинулся на стуле, чью подушку выбросил из своей корзинки, испытывая отвращение, невыдержанный пес, надвинул шлем на глаза и попытался все обдумать.
Ничего хорошего не приходило в голову. Дракон исчез среди дыма и всеобщего замешательства также внезапно, как и появился. Времени для этого было предостаточно. Этот зверь обретался где-то в другом месте, исчезнув...
Он был прав. Болотная птица! Но где начинать поиски этого чертового громадного дракона в этом городе с его миллионом жителей!
Он ощутил, что его правая рука, совершенно не спрашивая его согласия, полезла в нижний ящик стола, и тремя пальцами, действующих по приказу какой-то задней части мозга, вытащил бутылку. Это была одна из тех бутылок, что опустошаются сами по себе. Разум подсказывал ему, что иногда ему нужно было в конце концов начать очередную бутылку, сломать печать и увидеть, как янтарная жидкость поблескивая вливается в горло. Это было просто потому, что он не мог вспомнить ощущения. Все было так, как если бы бутылки прибывали на две трети пустыми...
Он уставился на этикетку на бутылке. Это должна была быть бутылка Виски Старого Медвежьего Объятия под названием Старая Выдержанная Драконья Кровь. Дешевый и сильный, им можно было бы разжигать огонь, или чистить ложки. Его не надо было пить много, чтобы напиться, этим он и был хорош.
Это был Валет, который разбудил его, тряся за плечо, и сообщил новости, что в городе объявился дракон, а также о том, что сержант Двоеточие не совсем удачно повернулся. Бодряк сел и недоумевающе моргнул, пока слова медленно не вливались ему в сознание. Внезапно обнаружить огнедышащую ящерицу самым интересным образом в двух местах, отстоящих друг от друга на

Предыдущая страница 11 Следущая страница


Стража! Стража! 12

расстоянии нескольких футов, было потрясением даже для самой крепкой натуры. Подобное переживание могло оставить неизгладимы след в душе.
Бодряк еще переваривал услышанное, когда вернулся Морковка, с приплясывающим сбоку Библиотекарем.
-- Вы видели? Вы видели? -- сказал он.
-- Мы все видели. -- сказал Бодряк.
-- Я все об этом знаю! -- торжествующе сказал Морковка.
-- Кто-то перенес сюда дракона с помощью волшебства. Ктото украл в Библиотеке книгу и догадайтесь, как она называется?
-- Даже не буду пытаться. -- устало сказал Бодряк.
-- Она называлась 'Вызывание Драконов'!
-- У-ук. -- подтвердил Библиотекарь.
-- А-а. И о чем же она? -- сказал Бодряк. Библиотекарь прикрыл глаза.
-- Она о том, как вызывать драконов. С помощью волшебства!
-- У-ук.
-- И это незаконно, не так ли! -- радостно сказал Морковка. -- Появление на Улицах Свирепых Созданий, в противоположность Диким Животным ( Публичное...
Бодряк застонал. Это могло означать только одно -- волшебники. Не хватало ему еще неприятностей с волшебниками.
-- Полагаю. -- сказал он. -- что не существует еще одной копии этой книги, верно?
-- У-ук. -- покачал головой Библиотекарь.
-- И вы не знаете, что в этой книге? -- Бодряк вздохнул.
-- Что? Ах. Два слова. -- устало сказал он. -- Первое слово звучит как... ров, лов, сев... Маленькое слово. Да, я понимаю, но мне кажется, что там несколько другое название. Нет. Я вижу.
-- Что мы собираемся теперь делать, сэр? -- услужливо сказал Морковка.
-- Его сейчас здесь нет. -- вмешался Валет. -- Он исчез полностью, как испарился под лучами солнца. Греется гденибудь в своей берлоге, на вершине кучи золота, мечтающая древняя рептилия предающаяся своим мечтам с давних времен, ожидающая тайных покровов ночи, когда она сможет отправиться... -- он заколебался и желчно добавил. -- Что вы постоянно на меня таращитесь как бог весть на кого?
-- Очень поэтично. -- сказал Морковка.
-- Но ведь каждый знает, что настоящие старинные драконы спят на грудах золота. -- сказал Валет. -- Широко известное народное сказание.
Бодряк попытался взглянуть в ближайшее будущее. Кем бы ни был Валет, он был прекрасным показателем того, чем были заняты умы среднего жителя города. Его можно было использовать в качестве некоей лабораторной крысы для предсказания того, что случится в следующий миг.
-- Я полагаю, что вы будете по-настоящему заинтересованы в поиске, где же находится эта груда, не так ли? -- испытующе сказал Бодряк.
Валет выглядел даже еще более изворотливым чем обычно.
-- Да, капитан. Я как раз подумал о том, чтобы немного заняться поиском вокруг. Вы знаете. Когда я конечно свободен от дежурства. -- уклончиво добавил он.
-- Бог мой. -- сказал капитан Бодряк.
Он поднял пустую бутылку и, с большой предосторожностью, засунул ее обратно в ящик.

x x x

Освещающие Братия нервничали. Страх капля за каплей передавался от брата к брату. Это был страх, одолевающий всякого, кто, проводя эксперимент, насыпал порох и забил ядро, и вдруг обнаружил, что нажатие на спусковой крючок привело к ужасному грому и очень скоро появятся и узнают, кто виновник всего произошедшего шума и тарарама.
Верховный Великий Магистр, впрочем, знал, что они в его власти. Овцы и ягненок, овцы и ягненок. С тех пор они не могли сделать ничего более худшего чем то, что они уже совершили, они могли так прекрасно нажать и начхать на весь этот мир, и сделать вид, что они хотят всего этого с самого начала. Ах, но наслаждение этим...
Только Брат Штукатур был по-настоящему счастлив.
-- Это будет урок всем этим притесняющим продавцам овощей. -- продолжал он говорить.
-- Да, э-э. -- сказал Брат Привратник. -- Вопрос только в том, нет ли вероятности того, что мы случайно вызовем дракона здесь, именно здесь?
-- Я... то есть мы... держим это под строгим контролем.
-- спокойно сказал Верховный Великий Магистр. -- Власть в наших руках. Смею вас в этом заверить.
Братия немного оживились.
-- А сейчас. -- продолжал Верховный Великий Магистр. -- вопрос о короле.
Братия выглядели торжественными, за исключением Брата Штукатура.
-- Как же мы его найдем? -- сказал он. -- Ведь это удача.
-- Вы что совсем ничего не слышали? -- вмешался Брат Сторожевая Башня. -- Ведь все уже было объяснено на прошлой неделе, мы не собираемся никого разыскивать, мы создадим короля.
-- Я думал, что мы предполагали его вернуть. Из-за его предназначения.
Брат Сторожевая Башня засмеялся. -- Мы немного поможем в этом судьбе.
Верховный Великий Магистр улыбнулся в глубине своего капюшона. Как изумительно заниматься волшебством. Вы говорите им ложь, а затем, когда она больше не нужна, то вы говорите им следующую ложь и сообщаете, что они продвигаются по дороге к мудрости. И вместо того чтобы смеяться, они следуют за вами еще сильнее, надеясь, что в глубине всех этих лживых сказок они отыщут истину. И шаг за шагом они приемлют неприемлемое. Изумительно.
-- Чертовски разумно. -- сказал Брат Привратник. -- Но как мы это сделаем?
-- Послушайте, Верховный Великий Магистр рассказывал, что мы будем делать, мы отыщем пригожего парня, который исправно следует приказам, он убьет дракона, и дело в шляпе. Все очень просто. Гораздо умнее, чем ожидать так называемого короля.
-- Но... -- Брат Штукатур, казалось, погрузился в пучину мучительных размышлений. -- если мы управляем драконом, то мы можем по-настоящему управлять драконом, верно? Тогда у нас исчезнет необходимость в ком-либо, убивающем драконов, мы сможем прекратить вызывание, и все тогда будут счастливы, верно?
-- Ну вот еще. -- сказал Брат Сторожевая Башня. -- Я и сам бы мог это понять, верно? И мы бы просто прошли, скандируя 'Привет, мы больше не будем поджигать ваши дома, разве мы не молодцы?' Но весь вопрос с этим королем заключается в том, что этот король должен быть неким...
-- Неоспоримо убедительным и романтическим символом абсолютной власти. -- спокойно сказал Верховный Великий Магистр.
-- Именно этим. -- сказал Брат Сторожевая Башня. -- Убедительной властью.
-- А-а, я понимаю. -- сказал Брат Штукатур. -- Да. Верно. Именно таким должен быть король.
-- Именно так. -- сказал Брат Сторожевая Башня.
-- Никто не собирается спорить с убедительной властью, не так ли?
-- Совершенно верно. -- сказал Брат Сторожевая Башня.
-- И тогда удача улыбнется в поиске настоящего короля.
-- сказал Брат Штукатур. -- Ведь шанс один из миллиона.
-- Мы не отыщем настоящего короля, ибо настоящий король нам вовсе не нужен. -- устало сказал Верховный Великий Магистр. -- В последний раз! Я просто подыскал нам приятного парнишку, который хорошо выглядит в короне, исправно следует приказам и знает как размахивать мечом. А сейчас послушайте...
Уметь размахивать мечом, разумеется, было важно. Это не имеет ничего общего с умением орудовать мечом. Орудовать мечом, как предполагал Верховный Великий Магистр, было просто неприятным занятием династической хирургии. Просто нужно было колоть и рубить. Поскольку король должен был размахивать мечом. Он должен был поймать отражение лезвием меча таким образом, чтобы ни один из зрителей не сомневался, что именно избранник Судьбы. Он должен был очень долго готовить для этого свой щит и меч. Это стоило очень дорого. Щит сверкал как доллар в дымоходе, но меч, меч был великолепен...
Он был длинным и сверкающим. Он выглядел как истинный шедевр из металла -- как одно из тех изделий Дзэн-парнишек, которые работают только на рассвете и могут выковать из сандвича стальных прутков нечто с лезвием как у скальпеля и назойливой безустанностью сексуально-озабоченного носорога на плохую остроту -- он сотворил его, а затем удалился в слезах, потому что никогда-никогда он не сделает снова такой же прекрасный меч. На рукояти было множество драгоценных камней, ножны из бархата, и на него нужно было смотреть через закопченное стекло. Просто держать на нем руку уже означало королевскую кровь.
Что ж до парнишки... он был дальним родственником, третья вода на киселе, страстным и жаждущим славы, глупым как все истинные аристократы. Сейчас он находился под стражей на отдаленной ферме, с достаточной поддержкой из выпивки и многочисленных юных девушек, хотя мальчонка проявлял наибольший интерес к зеркалам. Материал для возможного героя, угрюмо подумал Верховный Великий Магистр.
-- Полагаю. -- сказал Брат Сторожевая Башня. -- он не является истинным претендентом на трон?
-- Что вы имеете в виду? -- сказал Верховный Великий Магистр.
-- Да вы сами знаете как может обернуться. Игры с судьбой, забавные проделки. Ха-ха. Можно от души посмеяться, не так ли. -- сказал Брат Сторожевая Башня. -- если этот парень превратится в истинного короля. После всех этих переделок...
-- Нет никакого истинного короля вообще! -- оборвал Верховный Великий Магистр. -- Чего вы ждете? Какие-то людишки шляются в глуши в течение сотен и сотен лет, с мечом в руке и родимым пятном? Какого еще волшебства? -- Он запнулся. Он мог бы использовать волшебство, все средства до конца, цель оправдывает средства и так далее, но чтобы решиться на это -- нужно было верить, обладать моральной силой, что заставляло его вздрагивать от осознания невозможности. -- Бог мой, брат, будьте логичным! Будьте рациональным. Даже если из старинной королевской семьи кто-то и выжил, то голубая кровь разбавлена до такой степени, что тысячи людей могут заявлять свои претензии на трон. Даже... -- он попытался подыскать самого неподходящего претендента. -- даже кто-то, вроде нашего Брата Долбило. -- Он обвел взглядом собравшихся Братьев. -- Кстати сказать, которого не видно нынешней ночью.
-- Забавная вещь. -- задумчиво сказал Брат Сторожевая Башня. -- Вы не слыхали?
-- Что?
-- Он был искусан крокодилом по пути домой прошлой ночью. Бедняга.
-- Что?
-- Шанс один из миллиона. Тот сбежал из зверинца и лежал у него на заднем дворе. Брат Долбило полез за ключом под половик и тут крокодил ухватил его около фунилий.* -- Брат Сторожевая Башня полез под мантию и выудил грязный коричневый конверт. -- Мы должны сделать складчину, чтобы купить ему винограда и, не знаю, что вы пожелаете, э-э...
-- Три доллара на мой счет. -- сказал Верховный Великий Магистр.
Брат Сторожевая Башня кивнул. -- Забавная вещь. Я всегда так думал.
Всего только несколько ночей, подумал Верховный Великий Магистр. И завтра люди будут в такой растерянности, что коронуют даже одноногого тролля, если он избавит от дракона. И мы обретем короля, а у него будет советник, разумеется доверенное лицо, а это глупое отребье отправится обратно на помойку. И больше никаких переодеваний, никаких ритуалов.
И больше никаких вызываний драконов.
Я могу от этого отказаться, подумал он. Могу от этого отказаться в любое время.
* Сорт герани.
Улицы, окружавшие Дворец Патриция, были заполнены толпами народа. Витала маниакальная атмосфера карнавала. Бодряк привычным взором окинул окружавших людей. Это была привычная анк-морпоркская толпа во времена кризиса, половина из них прибыла сюда, чтобы пожаловаться, четверть толпы явилась сюда, чтобы наблюдать за оставшейся половиной, а оставшаяся часть была здесь, чтобы грабить, докучать или продавать хот-доги всем остальным. Хотя здесь были и новые лица. Здесь было много суровых людей с большими мечами за плечом и кнутами, заткнутыми за пояс, пробирающихся сквозь толпу.
-- Новости разносятся быстро, не так ли. -- раздался чейто знакомый голос, прямо у него под ухом. -- Доброе утро, капитан.
Бодряк вгляделся в ухмыляющееся безжизненной улыбкой лицо Вырви-Мне-Глотку Ковырялки, поставщика всякой всячины, которую он мог молниеносно продать со своего лотка на заполненной людьми улице и был гарантирован от падения с телеги.
-- Доброе утро, Глотка. -- рассеянно сказал капитан. -- Что вы продаете?
-- Подлинное произведение рук, капитан. -- Глотка склонился поближе. Он был таким человеком, который мог произнести 'Доброе утро' так, как в первый раз в жизни, никогда не представлявшийся до того случай. Его глаза вертелись в глазницах взад-вперед, пытаясь отыскать путь наружу. -- Не уходите без этого. -- прошипел он. -- Анти-драконовый крем. Личная гарантия: если вас сожгут дотла, то деньги незамедлительно возвращаются обратно.
-- Что вы такое говорите. -- медленно сказал Бодряк. -- Если я правильно понял смысл ваших слов, то в случае если дракон заживо меня изжарит, то вы вернете мне деньги?
-- Для личного употребления. -- сказал Вырви-Мне-Глотку. Он выковырял крышку из колбы с ядовито-зеленой мазью и сунул ее под нос Бодряку. -- Изготовлена из более чем пятидесяти редких специй и трав по рецепту, известному только стае древних обезьян, живущих высоко-высоко в горах. Доллар за колбу, или режьте-мне-глотку. Это же служба обществу, ей богу. -- благочестиво добавил он.
-- Вы всучили ее этим древним обезьянам, быстренько сварив это зелье. -- сказал Бодряк.
-- Разумные твари. -- согласился Вырви-Мне-Глотку. -- Я должен был заниматься чертовой медитацией и пить йогурт из молока яка.
-- Что происходит, Глотка? -- спросил Бодряк. -- Кто эти парни с большими мечами?
-- Охотники на драконов, капитан. Патриций объявил о награде в пятьдесят тысяч долларов тому, кто принесет голову дракона. Не прикрепленную к туловищу дракона, разумеется, он ведь не дурак, наш Патриций.
-- Что?
-- Именно так он сказал. Это все написано на плакатах.
-- Пятьдесят тысяч долларов!
-- Это тебе не курочке по зернышку, а?
-- Больше походит на корм для дракона. -- сказал Бодряк. Это могло обернуться крупными неприятностями, заметим его мысли. -- Удивлен, что вы не схватили меч и не присоединились к остальным.
-- Я гораздо более пригоден к тому, что вы называете сектор обслуживания, капитан. Глотка, как заговорщик, глянул в обе стороны, а затем передал Бодряку клочок пергамента.
Он гласил:
Анти-драконовые зеркальные щиты Ц $ 500;
Переносные детекторы берлоги Ц $ 250;
Пронзающие насквозь дракона стрелы Ц $ 100 (за одну);
Лопаты Ц $ 5; Кирки Ц $ 5; Мешки Ц $ 1.
Бодряк вернул пергамент владельцу. -- Почему мешки так дешевы? -- сказал он.
-- С учетом влезающей туда груды золота. -- сказал Глотка.
-- Ах, да. -- мрачно сказал Бодряк. -- Ну, конечно.
-- Вот что я вам скажу. -- сказал Глотка. -- Вот что я вам скажу. Для ваших ребят в коричневой форме, десять процентов скидки.
-- И вы вырвете свою собственную глотку, Глотка?
-- Пятнадцать процентов для офицеров! -- взывал Глотка, в то время как Бодряк, повернувшись, удалялся прочь. В его голосе были слышны нотки небольшой паники. У него было слишком много соперников.
По своей природе люди Анк-Морпорка не были героями, а скорее торговцами. Пройдя несколько футов, Бодряк имел возможность купить бесчисленное количество волшебного оружия с 'Подлинным сертификатом правопрельщения для всех и для каждого', плащ-невидимка -- приятный наощупь, как подумал он, но поистине он был потрясен владельцем ларька, который предлагал зеркало без стекла в нем -- и, для более легкого успокоения, всевозможные драконьи бисквиты, воздушные шарики и ветряные мельнички на палочках. Медные браслеты, гарантирующие облегчение от драконов, были прекрасной задумкой.
Казалось, что мешков и лопат было больше, чем мечей.
Золото, что же еще. Груды. Ха-ха!
Пятьдесят тысяч долларов! Офицер Дозора поучал в месяц тридцать долларов и должен был платить за все свои синяки и вмятины.
Что бы он не смог сотворить с пятьюдесятью тысячами долларов.
Подумав об этом на миг, Бодряк задумался о тех вещах, которые он мог сотворить с пятьюдесятью тысячами долларов. Их было гораздо больше, для начала.
Он подошел к группе людей, собравшихся возле плаката, прикрепленного к стене. Он провозглашал, как и ожидалось, что за голову дракона, терроризирующего город, назначена награда в 50000 долларов, которая будет выплачена смельчаку, доставившему голову во Дворец.
Один из толпившихся, отличавшийся ростом, был во всеоружии и медленно водил пальцем по буквам, Бодряк решил, что это их предводитель, и читал вслух всем остальным.
-- В-о д-в-о-р-е-ц. -- закончил он чтение.
-- Пятьдесят тысяч. -- сказал кто-то, задумчиво потирая пмдбородок.
-- Дешевая работа. -- сказал мыслитель. -- Гораздо ниже истинной цены. Должно быть пол-царства и руку дочери впридачу.
-- Да, но он не король. Он -- Патриций.
-- Ну тогда половину Патрицианства или что там еще. А какова его дочка?
Никто из собравшихся охотников не знал.
-- Он не женат. -- вмешался Бодряк. -- И у него нет дочери.
Все повернулись и посмотрели на него сверху донизу. Он мог заметить в их глазах презрение. Они вероятно видали таких как он дюжинами каждый день. -- Нет дочери? -- сказал один из охотников. -- Просит людей убить дракона и у него нет дочери?
Странно, но Бодряк почувствовал, что должен поддержать правителя города. -- У него есть маленькая собачка. которую он очень любит. -- услужливо сказал он.
--Отвратительно до безобразия, даже не иметь дочери. -- сказал один из охотников. -- А что такое в наши дни пятьдесят тысяч долларов? Вы потратите гораздо больше на сети.
-- Верно. -- сказал другой. -- Люди думают, что это удача, но они не учитывают всего, да-да, ведь пенсии при этом не платят, да еще эти громадные медицинские издержки, вам приходится покупать и оснащать собственную аптечку...
-- ... одевать и оплакивать девственниц... -- кивнул маленький толстенький охотник.
-- Да-а, и в конце концов... что?
-- Моя специальность -- единороги. -- с недоуменной улыбкой пояснил охотник.
-- Отлично. -- Первый собеседник выглядел так, как если бы он умирал только от того, что задал вопрос. -- Я думал, что они стали большой редкостью в наши дни.

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

-- В этом вы правы. Но вам не доводилось видеть стольких единорогов, сколько выпало мне. -- сказал охотник на единорогов. У Бодряка закралось чувство, что за всю жизнь это была единственная шутка.
-- Да, конечно. Времена нынче тяжелые. -- едко сказал первый собеседник.
-- Монстры стали такими жалкими. -- сказал другой. -- Я слыхал, что когда этот парень, который убил монстра в том озере, никаких проблем, просунул его лапу сквозь дверь...
-- Бедолага лежит в слезах. -- сказал один из слушателей.
-- Верно, и знаешь что? Приходит его мамочка и начинает жаловаться. Да-да, его родненькая мамочка приходит в замок на следующий день и начинает жаловаться. Ей-богу, жаловаться. Вот и весь почет, который ты получаешь.
-- Женщины -- это всегда наихудшее. -- сказал мрачно другой охотник. -- Когда-то я знал одну кривоокую горгону, уух, она была истинным страшилищем. Совала свой нос даже в камень.
-- И каждый раз наши задницы при исполнении долга. -- сказал мыслитель. -- Я думаю, что мне должны платить доллар за каждую лошадь, которую я съел и на которой я ездил.
-- Точно. Пятьдесят тысяч долларов. Он может потерять их.
-- Да-а.
-- Точно. Дешевая.
-- Пошли выпьем.
-- Верно.
Все соглашаясь кивнули и направились в Штопаный Барабан, за исключением мыслителя, который с трудом подполз к Бодряку.
-- Какой породы собака? -- сказал он.
-- Что? -- сказал Бодряк.
-- Я сказал, какой породы собака?
-- Думаю, что маленький проволочношерстный терьер. -- сказал Бодряк.
Охотник на миг задумался над сказанным. -- Не-ет. -- в конце концов сказал он и помчался вдогонку за остальными.
-- Мне помнится, что у него есть тетя в Псевдополисе. -- вдогонку прокричал Бодряк.
Никакого ответа. Капитан пожал плечами и направился, пробираясь сквозь толпу, в Дворец Патриция...
... где Патриций проводил весьма трудный ланч.
-- Джентльмены! -- крикнул он. -- Я действительно не понимаю, что еще нужно делать!
Собравшиеся столпы общества не обращая внимания продолжали бормотать, общаясь друг с другом.
-- В подобные времена традиционно появляется на сцене герой. -- сказал Президент Гильдии Убийц. -- Убийца драконов. Где же он, вот что я хотел бы знать? Почему наши школы не выпускают молодых людей с подобными умениями, удовлетворяющими общественные нужды?
-- Пятьдесят тысяч долларов, не так уж и много. -- сказал Председатель Гильдии Воров.
-- Для вас это не так уж и много, но это все, что город может себе позволить. -- твердо сказал Патриций.
-- Если город не может позволить больше, то я думаю, что ему не долго оставаться городом. -- сказал Вор.
-- А как насчет торговли? -- сказал представитель Гильдии Торговцев. -- Люди не собираются привозить сюда грузы с провиантом только для того, чтобы его сожгли дотла, верно?
-- Джентльмены! Джентльмены! -- Патриций примиряющим жестом поднял руки. -- Как мне кажется. -- продолжал он, используя преимущества краткой паузы. -- все с чем мы здесь имеем дело, это строго волшебный феномен. Я хотел бы услышать об этом от нашего ученого друга. Гм-м?
Кто-то толкнул локтем Верховного Канцлера Невиданного Университета, который клевал носом за столом.
-- А? Что? -- сказал волшебник, очнувшись от забытья.
-- Нам интересно. -- громко сказал Патриций. -- что вы собираетесь делать с этим вашим драконом?
Верховный Канцлер был стар, но жизненный путь, проделанный для выживания в мире соперничающих волшебников и византийской политики Невиданного Университета, означал, что ему были нужны считанные секунды, чтобы подобрать аргумент для защиты. Не было нужды оставлять Верховного Канцлера надолго, если вы давали возможность подобной остроумной ремарке просвистеть над вашим ухом.
-- Моим драконом? -- сказал он.
-- Хорошо известно, что большие драконы вымерли. -- резко сказал Патриций. -- А кроме того, их естественное среда обитания без сомнения сельская. Потому мне и кажется, что этот дракон должен быть волшеб...
-- Мое почтение, лорд Ветинари. -- сказал Верховный Канцлер. -- весьма часто провозглашалось, что драконы вымерли, но нынешнее явление, осмелюсь сказать, склонно подвергнуть определенному сомнению теорию. Что ж до среды обитания, то здесь мы видим просто изменение поведенческого маршрута, произошедшего из-за вторжения городских ареалов в сельскую местность, которое заставило многих до сих пор сельских созданий приспособиться, в немногих случаях положительно воспринимая, к более городскому образу существования, а многие из них процветают в новых условиях, открывшихся перед ними. Например, лисы постоянно опрокидывают мои мусорные ящики.
Он сиял от радости. Он попытался проделать весь путь не включая мозги, и это ему удалось.
-- Вы говорите. -- медленно сказал Убийца. -- что мы здесь столкнулись с первым городским драконом?
-- Это эволюция, поймите. -- радостно сказал волшебник. -- Дракон может существовать вполне прилично. -- добавил он. -- Масса мест для гнездовий, да и вполне подходящее продовольственное снабжение.
Подобное утверждение было встречено молчанием, пока Торговец не сказал. -- Что конкретно они едят?
Вор пожал плечами. -- Мне кажется, что стоит вспомнить истории о девах, прикованных к громадным скалам. -- предположил он.
-- Впрочем, он будет здесь умирать от голода. -- сказал Убийца. -- Наш город стоит на суглинках.
-- Они привыкли ходить вокруг как вороны. -- сказал Вор.
-- Не знаю, будет ли какая-нибудь помощь...
-- Впрочем. -- сказал глава торговцев. -- кажется это опять становится вашей проблемой, мой повелитель.
Спустя пять минут после разговора Патриций, кипятясь и негодуя, измерял шагами длину Продолговатого Кабинета.
-- Они смеялись надо мной! -- сказал Патриций. -- Я ничего не мог сказать!
-- Вы поддержали рабочую партию? -- спросил Обычный.
-- Разумеется, поддержал! В этот раз хитрости не пройдут. Поймите, я вынужден был увеличить сумму вознаграждения.
-- Не думаю, что из этого что-либо выйдет, мой повелитель. Любой захудалый охотник за драконами знает истинную цену за работу.
-- Ха! Пол-королевства. -- пробормотал Патриций.
-- И впридачу руку вашей дочери. -- сказал Обычный.
-- Как я полагаю, тетя не подойдет? -- с надеждой сказал Патриций.
-- Традиция требует дочери, мой повелитель.
Патриций мрачно кивнул.
-- Возможно, мы могли бы откупиться. -- сказал он вслух.
-- Драконы обладают разумом?
-- Полагаю, что более традиционно слово 'хитростью', мой повелитель. -- сказал Обычный. -- Я помню, что они испытывают любовь к золоту.
-- Правда? И куда же они его тратят?
-- Они спят на нем, мой повелитель.
-- В качестве набивки матраца, вы так полагаете?
-- Нет, мой повелитель. На нем.
Патриций мысленно обдумал сказанное. -- Не находят ли они это слишком бугристым? -- сказал он.
-- Могу предположить, что это так, сэр. Не знаю даже, кого бы об этом спросить.
-- Гм-м. Они могут разговаривать?
-- Они по-видимому владеют этим превосходно, мой повелитель.
-- Ах. Интересно.
Патриций размышлял. Если эта тварь может разговаривать, то может торговаться. Если она может торговаться, то я захвачу ее в скором времени -- за скромную плату, или чего она еще пожелает.
-- И поговаривают, что у них серебряные языки. -- сказал Обычный. Патриций откинулся в кресле.
-- Из чистого серебра? -- сказал он.
Где-то в коридоре раздалось чье-то невнятное бормотание и слуга возвестил о приходе Бодряка.
-- А, капитан. -- сказал Патриций. -- Каковы успехи?
-- Простите, мой повелитель? -- сказал Бодряк, капли дождя стекали с его шляпы.
-- В задержании этого дракона. -- жестко сказал Патриций.
-- Болотной птицы? -- сказал Бодряк.
-- Вы прекрасно знаете, что я имею в виду. -- резко ответил Патриций.
-- Расследование в моих руках. -- автоматически сказал Бодряк.
Патриций фыркнул. -- Все, что вам нужно сделать, найти берлогу. -- сказал он. -- Как только вы найдете берлогу, так тут же отыщете дракона. Это же очевидно. Кажется половина города участвует в поисках дракона.
-- Если берлога существует. -- сказал Бодряк.
Обычный посмотрел на него весьма неприязненно.
-- Что заставляет вас так говорить?
-- Мы рассматриваем массу возможностей. -- невнятно сказал Бодряк.
-- Но если нет берлоги, то где же он проводит свои дни?
-- сказал Патриций.
-- Проводится дальнейшее расследование. -- сказал Бодряк.
-- Проводите его без промедления. И отыщите берлогу. -- зло сказал Патриций.
-- Да, сэр. Разрешите вас покинуть, сэр?
-- Отлично. Но я ожидаю успехов уже к сегодняшнему вечеру, понимаете?
Почему меня удивило, что у него есть берлога? Так думал Бодряк, а ноги вынесли его под лучи солнца на запруженную людьми площадь. Потому что дракон не выглядел настоящим, вот почему. Но если он не настоящий, то незачем заниматься тем, что от нас ожидают. Как он мог выйти из переулка, если он туда не входил?
Однажды исключив невозможное, то чтобы ни осталось, даже самое невероятное, должно оказаться правдой. Задача состоит разумеется в том, чтобы определить, что же невозможное. Если это был фокус, то все в порядке.
Да кстати был курьезный случай с орангутангом в ночное время...
Днем Библиотека гудела от посетителей. Бодряк застенчиво проталкивался сквозь толпу. Строго говоря, он мог войти куда угодно в городе, но Университет всегда держался таким образом, что создавалось чувство, что тот находится под охраной закона театральных чудес, и он понимал, что будет глупо заводить себе врагов там, где вы рады были остаться при той же самой температуре, позволить сохраниться вашему облику.
Он нашел Библиотекаря, сгорбившегося за своим столом. Обезьяна испытующе посмотрела на него.
-- Еще не нашли. Простите. -- сказал Бодряк. -- Расследование продолжается. Но я нуждаюсь в небольшой помощи с вашей стороны.
-- У-ук?
-- Ведь это волшебная библиотека, верно? Как я понимаю, эти книги обладают неким разумом, не так ли? А потому я подумал: бьюсь об заклад, если бы я попал сюда ночью, то они неминуемо устроили скандал. Потому что они меня не знают. Но если бы они меня знали, то вероятно так не поступили. Кто бы ни взял эту книгу, он должен быть волшебником, разве не так? Или работать в Университете, на любой должности.
Библиотекарь бросил во все стороны взгляды, схватил Бодряка за руку и потащил его за собой в укрытие из пары книжных полок. Только здесь он кивнул головой.
-- Кто-то, кого они знают?
Пожимание плечами, а затем кивок.
-- Так вот почему ты рассказал нам, не так ли?
-- У-ук.
-- И это не член Совета Университета?
-- У-ук.
-- И никаких мыслей, кто это мог быть?
Библиотекарь пожал плечами, весьма выразительный жест для тела, представляющего собой мешок, подвешенный между двумя лопатками.
-- Это уже кое-что. Дайте мне знать, если еще что-нибудь странное случится, ладно? Бодряк посмотрел на ряды полок.
-- Более странное чем обычно.
-- У-ук.
-- Благодарю вас. Так приятно встретить гражданина, считающего своей обязанностью помогать Дозору.
Библиотекарь дал ему банан.
Бодряк обрадовался, очутившись вновь на городских улицах, пульсирующих в нетерпеливом ритме. Определенно он обнаружил кое-какие вещи. Это были крохи искомого, опилки. Ни одна из них в отдельности не имела смысла, но все вместе они складывались в одну большую картину. Оставалось только найти угол, или хотя бы краешек...
Он был уверен, что это не был волшебник, что бы там ни думал Библиотекарь. Несостоявшийся, малооплачиваемый волшебник. Подобные вещи для хороших волшебников не характерны.
И разумеется была загадка с этой берлогой. Наиболее разумным решением было бы подождать и увидеть, вернется ли дракон ночью, а затем проследить и узнать откуда. Это могло привести высоко. А существует ли способ обнаружения драконов? Он бросил взгляд на детекторы драконов ВырвиМне-Глотку Ковырялки, состоявшие исключительно из куска дерева на металлическом стержне. Когда стержень загорался, то вы находили своего дракона. Как и большинство приборов Вырви-Мне-Глотку Ковырялки, он был полностью эффективен весьма особым способом, будучи в то же самое время совершенно бесполезным.
Должен был существовать более удачный способ отыскать вещь, чем ожидать, пока ваши пальцы не обуглятся.
Заходящее солнце раскинулось над горизонтом, как яйцопашот.
Крыши Анк-Морпорка, раскинувшись на многие мили, представляли прекрасное местечко для горгон даже в обычные времена, но сейчас они были запружены сотнями лиц, которые вряд ли где увидишь кроме гравюр, иллюстрирующих вред от употребления джина не покупающими гравюры классами. Эти лица принадлежали людям, держащим внушающее ужас оружие, явно не фабричное, веками передаваемое из поколения в поколение, часто с применением силы.
С своего насеста на крыше Дома Дозора Бодряк мог видеть, как на крыше Невиданного Университета выстроились волшебники, а на улицах выжидали банды соперничающих искателей груд золота, с лопатками наготове. Если дракон действительно спал где-то в городе, то завтра ему только и оставалось что спать на полу.
Откуда-то снизу донесся крик Вырви-Мне-Глотку Ковырялки, или одного из его коллег, продающего горячие сосиски. Бодряк испытал неожиданный прилив гражданской гордости. В происходившем было что-то правильное, граждане города, столкнувшись лицом к лицу с надвигающейся катастрофой, думали о продаже сосисок участникам событий.
Город ждал. Первые звезды взошли на небосводе.
Двоеточие, Валет и Морковка были также на крыше. Двоеточие был в обиде на Бодряка за то, что тот запретил использовать лук и стрелы.
Это оружие было не в чести в городе, с тех пор как выпущенная исподтишка стрела из длинного лука могла пронзить насквозь ни о чем не подозревающего очевидца на расстоянии сотни ярдов, дальше чем мог вообразить невинный очевидец.
-- Верно. -- сказал Морковка. -- Акт об Оружии со Снарядом (Гражданская Безопасность), 1634.
-- Не занимайтесь цитированием всей этой чепухи. -- прикрикнул Двоеточие. -- У нас нет вообще никаких законов! Все это старый хлам! От него остался только пустой звук. И в этом вся его польза.
-- Закон или не закон. -- сказал Бодряк. -- Я сказал, оставьте его.
-- Но капитан, я буду чувствовать без него неловко. -- запротестовал Двоеточие. -- Так или иначе. -- сварливо добавил он. -- большинство людей здесь пришли с оружием.
В этом была доля истины. Соседние крыши ощетинились как ежи. Если несчастное создание вернется, то оно будет думать, что он летит сквозь сплошной деревянный забор с щелями в нем. Его можно было только пожалеть.
-- Я сказал, оставьте его. -- сказал Бодряк. -- Я не хочу, чтобы мои стражники перестреляли мирных граждан. Так что оставьте его.
-- Истинная правда. -- сказал Морковка. -- Мы здесь, чтобы служить и защищать, не так ли, капитан?
Бодряк искоса поглядел на него. -- Э-э. -- сказал он. -- Да-а. Верно.
На крыше своего дома на холме, леди Рэмкин примостила совсем неподходящий для этого раскладной стульчик, разложила перед собой телескоп, флягу с кофе и сандвичи, и уселась ждать. На колене у нее лежал блокнот.
Пролетело полчаса. Град стрел приветствовал проплывавшую тучу, многочисленных несчастных летучих мышей и восходящую луну.
-- Черт побери эту игру в солдатики. -- в конце концов сказал Валет. -- Его так спугнут.
Сержант Двоеточие опустил копье. -- Похоже на то. -- признал он.
-- Здесь становится жарковато. -- сказал Морковка. Он вежливо толкнул Бодряка, который привалился к дымоходу, угрюмо уставившись в небо.
-- Может, имеет смысл спуститься вниз, сэр? -- сказал он.
-- Здесь слишком много людей.
-- Гм-м? -- сказал Бодряк, не повернув головы.
-- Собирается идти дождь. -- сказал Морковка.
Бодряк ничего не сказал. Несколько минут он рассматривал Башню Искусств, находившейся в центре Невиданного Университета и бывшей предположительно самым старым зданием в городе. Время, погода и посредственный ремонт придали ей сучковатый вид, как у дерева, повидавшего множество штормов.
Он попытался вспомнить ее облик. Как в случае со многими вещами, которые слишком знакомы, на самом деле он давно уже не смотрел на нее. Но сейчас он пытался убедить себя в том, что лес из маленьких башенок и зубчатых стен на вершине выглядит точно так же, как его видели вчера.
Эта задача представила ему определенную трудность.
Не отрывая от нее глаз, он схватил сержанта Двоеточие за плечо и мягко направил его в нужном направлении.
Он сказал. -- Вы ничего не замечаете странного на вершине башни?
Двоеточие вгляделся, а затем нервно засмеялся. -- Да, похоже, что на крыше сидит дракон, верно?
-- Да. Я тоже так подумал.
-- Только, только если вы всмотритесь хорошенько, то увидите, что он состоит из теней, плетей плюща и тому подобного. Думаю, что если прикрыть наполовину один глаз, то можно разглядеть двух старых женщин и тачку.
Бодряк проделал это. -- Не-ет. -- сказал он. -- Он попрежнему выглядит как дракон. Огромный. Немного сгорбился и смотрит вниз. Погляди, ты можешь разглядеть его сложенные крылья.
-- Простите, сэр. Это просто разбитая башенка дает такой эффект.
Они наблюдали еще миг.
Затем Бодряк сказал. -- Скажите мне, сержант -- я спрашиваю из духа

Предыдущая страница 13 Следущая страница


Стража! Стража! 14

чистого любопытства -- как вы думаете, что вызывает эффект пары огромных распущенных крыльев?
Двоеточие глотнул воздуху.
-- Думаю, что его вызывает пара огромных крыльев, сэр.
-- сказал он.
-- Присмотритесь, сержант.
Дракон пал. Это не был стремительный полет. Он просто оторвался от вершины башни и наполовину упал, наполовину полетел прямо вниз, исчезнув из поля зрения за зданиями Университета.
Бодряк поймал себя на мысли, что он прислушивается, ожидая удара.
А затем дракон опять возник в поле зрения, двигаясь, как стрела, двигаясь как выстреленная звезда, двигаясь как нечто, падающее со скоростью тридцать два фута в секунду в безостановочном полете. Он скользнул над крышами на высоте человеческого роста, наводя еще больший ужас своим звуком. Звук был такой, как если бы небеса медленно и аккуратно разорвали пополам.
Дозорные бросились навзничь. Бодряк поймал мимолетный взгляд огромного, немного смахивающего на лошадь чудовища, пока оно не ускользнуло прочь.
-- Чертовы задницы. -- сказал Валет, откуда-то из-под водостока.
Бодряк изо всех сил ухватился за дымоход и выпрямился.
-- Вы в форме, капрал Валет. -- сказал он дрожащим вовсю голосом.
-- Простите, капитан. Чертовы задницы, сэр.
-- Где сержант Двоеточие?
-- Подо мной, сэр. Держится за дренажную трубу, сэр.
-- Ах, незадача. Помогите ему подняться, Морковка.
-- Боже. -- сказал Морковка. -- Посмотрите, что творится.
Вы могли описать положение дракона по рою стрел, выпущенных в городе, и по крикам и стонам всех тех, кого поразили отлетевшие рикошетом и промазавшие стрелы.
-- Он даже еще не взмахнул крыльями! -- кричал Морковка, пытаясь встать на крышку дымохода. -- Вы только посмотрите на его полет!
Он не должен быть таким большим, говорил сам себе Бодряк, наблюдая, как огромный силуэт закрывает собой реку. Он был длиной с улицу!
Над доками вздымались языки пламени, и на миг чудовище очутилось в свете луны. Затем оно взмахнуло крыльями, со звуком, подобно тому, как породистое стадо шлепается со скалы.
Он превратился в туго сжатый круг, рывками несколько раз сотряс воздух, набирая скорость, и удалился прочь.
Когда он пролетал на Домом Дозора, то выплюнул столб белого огня. Черепица на крыше не расплавилась, но плитки вспыхнули огненно-красными капельками. Дымоход взорвался и кирпичи дождем полетели на улицу.
Громадные крылья колотили по воздуху, в то время как чудовище парило над горящим зданием, пламя взлетало языками над обломками. Затем, когда от всего оставалась только груда расплавленных камней и щебенки, с потеками и пузырями, дракон поднялся ввысь, презрительно хлопнув крыльями, и взмыл все выше и выше, дальше и дальше, улетая прочь из города.
Леди Рэмкин опустила телескоп и медленно покачала головой.
-- Это неправильно. -- прошептала она. -- Это вообще неправильно. Он не мог такого сделать, вообще ничего такого.
Она опять подняла телескоп и замерла, пытаясь разглядеть, что же горит. Внизу, в своих клетках. завыли маленькие дракончики.

x x x

Традиционно, после пробуждения от блаженного беспамятства без происшествий, вы спрашиваете: 'Где я?' Возможно так отзывается расовое сознание или еще что-то.
Бодряк сказал это.
Традиция позволяет сделать выбор между лейтмотивом и вторыми голосами. Ключевым моментом в процессе выбора является ревизия увиденного, то есть, чтобы тело обладало всеми битами, позволяющими вспомнить вчерашний день.
Бодряк провел проверку.
Затем является бит танталовых мук. И когда снежный ком сознания начинает катиться, необходимо найти, что же проснулось внутри тела, лежащего в сточной канаве с чем-то множественным, существительное теряет всякий смысл после прилагательного 'множественный', впрочем, ничего хорошего не следует после множественного, или это будет ящик с хрустящими простынями, либо предсказующая рука, либо занятая личность в белом, открывающая занавес сияющего нового дня? Закончится ли это все, ведь нет ничего худшего, чем слабый чай, питательная кашка-размазня, короткие укрепляющие прогулки в саду и, возможно, короткое платоническое любовное приключение с ангелом-посланником, или все это минутное помрачение и какой-то надвигающийся ублюдок врывается в текущие дела, держась за рукоятку кирки? И будет ли, сознание желает знать, виноград?
В этом месте весьма полезен внешний стимул. 'Все будет хорошо' звучит великолепно, а вот 'Все получили свои номера?' без сомнения плохой лозунг; хотя оба гораздо лучше, чем 'Вы двое, держите руки за спиной'.
На самом деле кто-то может сказать. -- Вы же были совсем рядом со смертью, капитан.
Болезненные ощущения, воспользовавшиеся бессознательным состоянием Бодряка, проснувшегося для метафорической быстро выкуренной сигареты, нахлынули вновь.
Бодряк сказал. -- Тьфу. -- Затем открыл глаза.
Это был потолок. Его наличие исключило один неприятный вариант из существующего выбора и было весьма приятно. Искаженное зрение Бодряка признало также капрала Валета, который был значительно меньше обычного. Капрал Валет ничего не доказывал; вы могли умереть и увидеть нечто подобное капралу Валету.
Анк-Морпорк не изобиловал больницами. Все Гильдии содержали свои собственные санатории, а также было несколько общественных, руководимых самыми странными религиозными организациями, вроде Балансирующих Обезьян, но скорая и неотложная медицинская помощь не существовала, и люди были вынуждены умирать неэффективно, без помощи врачей. По общему мнению существование лечения не одобрялось медлительностью и так или иначе шло против пути Природы.
-- Я уже сказал: 'Где я?' -- слабо сказал Бодряк.
-- Да.
-- Я получил ответ?
-- Не знаю, где находится это местечко, капитан. Оно принадлежит шикарной богатой бабе. Она приказала принести вас прямо сюда.
Хотя мозги Бодряка были полны вязкой розовой патоки, тем не менее он ухватил два ключа к загадке и сложил их вместе. Комбинация 'богатая' и 'прямо сюда' что-то да значила. И еще этот странный химический запах в комнате, который пересиливал привычные дневные ароматы Валета.
-- Вы не о леди Рэмкин говорите, а? -- с подозрением сказал он.
-- Вы должно быть правы. Огромная здоровущая курочка. Чокнутая на драконах. -- Лицо Валета, как у грызуна, расплылось в самой ужасной ухмылке, которую доводилось видеть Бодряку. -- Вы в ее постели. -- сказал он.
Бодряк осмотрелся, почуяв первые такты увертюры слабой паники. Потому что сейчас, когда он был в состоянии наполовину навести фокус, он смог заметить холостяцкий беспорядок в комнате. Витал слабый запах талька.
-- Это будуар. -- сказал Валет, втянув воздух с видом знатока.
-- Остановись, остановись на минутку. -- Там был дракон. Он был прямо над нами...
Воспоминания всплыли и нанесли ему злобный удар как зомби.
-- С вами в порядке, капитан?
... торчащие когти, шириной в человеческую руку; грохот и удары крыльев, больших чем паруса; вонь химикатов, один бог знает, из чего они состоят...
Дракон был так близко, что он мог разглядеть чешуйки на ногах и красный блеск в глазах. Глаза были больше чем у рептилий. Это были глаза, в которых вы могли утонуть.
И дыхание, такое горячее, что это даже был и не огонь, а что-то почти твердое, не испепеляющее вещи, а разбивающее их на кусочки...
С другой стороны, он был здесь и жив. Левый бок болел так, как если бы его ударили железным прутом, но без сомнения он был вполне жив...
-- Что случилось? -- сказал он.
-- Это все юный Морковка. -- сказал Валет. -- Он схватил вас и сержанта и спрыгнул с крыши до того, как дракон вцепился в нас.
-- У меня болит бок. Он должно быть вцепился в меня. -- сказал Бодряк.
-- Нет, полагаю, что это произошло, когда вы упали на крышу. -- сказал Валет. -- А затем вы скатились и ударились об водяную бочку.
-- А как Двоеточие? Он ранен?
-- Не ранен. Не совсем ранен. Он приземлился более мягко. Он такой тяжелый, что пробил крышу насквозь. Рассказывает об остром душе из...
-- И что случилось потом?
-- Ну, мы устроили вас поудобнее, а затем все отправились в разные стороны и начали звать сержанта. До тех пор пока они его не нашли, разумеется, а затем они просто стояли и орали. И ту прибежала женщина и начала причитать. -- сказал Валет.
-- Ты имеешь в виду леди Рэмкин? -- холодно сказал Бодряк. Его ребра по-настоящему заболели.
-- Да-а, завидная партия. -- сказал Валет, не шелохнувшись. -- Конечно, она не потерпела ничьих других приказаний ни на миг! 'Ах, бедняжка, вы должны отнести немедленно его прямо в мой дом.' Мы так и сделали. Прекрасное место. Все в городе бегают, как курицы, у которых отрубили головы.
-- Много разрушений наделал дракон?
-- После того как вы отключились, волшебники врезали ему огненными шарами. Это вообще ни на что не похоже. Но это сделало дракона только злее и сильнее.
-- И...?
-- Все то же. Он сжег еще много чего, а затем весь в дыму улетел.
-- И никто не видел, куда он улетел?
-- Если и видели , то никто не сказал. -- Валет сел и бросил косой взгляд. -- Наверно противно жить в такой комнате. У нее же мешки денег, как сказал сержант, а у нее нет никакой причины жить в обычных комнатах. Зачем же хотеть избавиться от бедности, если богатые позволяют себе жить в обычных комнатах? Все должно быть из мрамора. -- Он засопел. -- Впрочем, она сказала, чтобы я сходил за ней, когда ты проснешься. Сейчас она кормит драконов. Препротивные маленькие твари. Удивительно, как ей разрешают держать их.
-- О чем ты говоришь?
-- Вы сами знаете. Смолить кистью, и все тому подобное.
Когда Валет завершил разгром, Бодряк еще раз оглядел комнату. В ней отсутствовали позолота и мрамор, что по мнению Валета было обязательным для людей высокого общественного положения. Вся мебель была старая, а также картины, хотя без сомнения и ценные, выглядевшие как и всякие другие картины, которые люди вешают в спальнях, то есть не вызывающие никакого интереса. Там еще было несколько любительских акварелей с драконами. В общем и целом комната имела вид нежилой, и даже полинявшей за эти годы, впрочем как и одежда, лежавшая на полу.
Это была без сомнения комната женщины, ведущей свою собственную жизнь весело и без глупых увлечений уборкой и прочей романтической дребеденью, которой посвящают свою жизнь другие люди, женщины, безмерно благодарной, что бог не обидел ее здоровьем.
Подобная одежда по-видимому была выбрана по соображениям ее износостойкости, возможно, еще предыдущим поколением из-за ее вида, а не в качестве легкой артиллерии в войне полов. На трюмо было нагромождение бутылок и пробирок, но значительное количество пометок наводило на мысль, что надписи на них скорее гласили; 'Натирать на ночь', а не 'Только смазывать за ушами'. Вообразите, что обитательница этой комнаты прожила в ней всю свою жизнь и отец называл ее 'моя маленькая девочка', пока ей не исполнилось сорок.
За дверью висел голубой халат. Бодряк знал, даже не заглядывая, что на кармашке вышит кролик.
Короче говоря, это была комната женщины, которая никогда не предполагала, что внутри этой комнаты побывает и увидит внутреннее убранство мужчина.
Столик, стоявший в изголовье кровати, был завален кучей бумаг. Испытывая неловкость и чувство вины, но верша преступление, Бодряк заглянул в них.
Основной темой были драконы. Там были письма от Выставочного Комитета Пещерного Клуба и Лиги Дружественных Огнеметов. Там были памфлеты и воззвания из Сияющего Убежища для Больных Драконов -- 'Пламя Бедняжки ВИННИ совсем Угасло после Пяти Лет Жестокого Использования в качестве Обдирщика Краски, но сейчас... ' Там были просьбы о пожертвованиях, протоколы, и дела, способные вызвать приступ великодушия у всего мира, или по крайней мере той его части, которая обладала крыльями и огненным дыханием.
Если вы мысленно обитали в такой комнате, удивительно печальной и полной странного всепроникающего сострадания, то могли прийти к мысли, что может самым лучшим было бы стереть всю человеческую расу и начать вновь с амеб.
Рядом с ворохом бумаг лежала книга. Бодряк развернул и взглянул на корешок. Книга называлась: 'Болезни Драконов' Сибил Дейрдра Олгиванна Рэмкин.
С удивлением он перелистнул несколько негнущихся страниц. Они открыли ему другой мир, мир совершенно ошеломительных проблем. Слюнявая Глотка. Неудачные Копуляции. Сухие Легкие. Потрясение, Рвота, Плач, Косточки. Как же изумительно, подумал он после прочтения нескольких страниц, что болотный дракон сумел выжить, чтобы увидать второе рождение. Даже хождение по комнате подтверждало биологический триумф.
Он быстро просмотрел тщательно нарисованные иллюстрации. Вы могли только вообразить себе такое немыслимое количество внутренностей.
В дверь постучали.
-- Можно войти? С вами все в порядке? -- бодро постучала леди Рэмкин.
-- Э-з...
-- Я принесла вам кое-что заморить червячка.
Как мог вообразить Бодряк, это должен был быть суп. Вместо этого громоздились тарелки с беконом, жареным картофелем и яйцами. Он ощущал, как его артерии сжимаются в панике при виде всего этого.
-- Я еще приготовила пудинг из хлеба. -- сказала леди Рэмкин, немного застенчиво. -- Обычно я мало готовлю, только для себя. Сами знаете, каково обслуживать одного.
Бодряк вспомнил блюда у себя дома. Мясо всегда почемуто серое, с какими-то прожилками в нем.
-- Э-э. -- сказал он, не привыкнув обращать к леди из позиции лежа в их собственной постели. -- Капрал Валет доложил мне...
-- Какой колоритный парнишка, этот Валет! -- сказала леди Рэмкин.
Бодряк не был уверен, что правильно понял.
-- Колоритный? -- устало сказал он.
-- Настоящий герой. Мы замечательно с ним поладили.
-- Вы?
-- Ну, да. Какую кучу анекдотов он знает.
-- Ну, да. С этим у него все в порядке. -- Его всегда поражало, что Валет мог поладить практически с каждым. Он решил, что это должно быть как-то связано с общим знаменателем. Во все мире математики не было знаменателя столь общего, как Валет.
-- Э-э. -- сказал он, и тут обнаружил, что не может прекратить это странное новое занятие. -- вы не находите, что его язык немного сочноват?
-- Солоноват. -- весело поправила леди Рэмкин. -- Вам надо было бы послушать моего папеньку, когда он был раздражен. Странное совпадение обстоятельств, но мой дедушка выпорол своего дедушку за злостную задержку.
Бодряк подумал, что это сделало их практически родственниками. Приступ боли в разбитом боку заставил его поморщиться.
-- Вы получили множество ушибов и ссадин, и возможно сломали одно или два ребра. -- сказала она. -- если вы перевернетесь, то я смогу наложить еще немного мази на раны.
-- Леди Рэмкин встряхнула колбу с желтой мазью.
Лицо Бодряка исказилось от страха. Инстинктивно он укрылся простынями до самой шеи.
-- Не разыгрывайте из себя глупца, капитан. -- сказала она. -- Я не увижу ничего, чего бы я не видела раньше. Одна задница ничем не лучше другой. Просто на тех, с которыми я имею дело, торчат хвосты. А теперь перевернитесь и задерите ночную рубашку. Не забывайте, что она принадлежала моему дедушке.
Невозможно было сопротивляться этому тону. Бодряк подумал потребовать, чтобы позвали Валета как дуэнью, а затем решил, что это может оказаться еще хуже.
Крем прижигал, как кусок льда.
-- Что это такое?
-- Всякая дребедень. Он уменьшает боль от ушибов и способствует росту здоровой чешуи.
-- Что?
-- Простите. Возможно, не чешуи. Не смотрите так перепугано. Я абсолютно уверена в его пользе. Ну вот, все в порядке. -- Она дала ему шлепок по заднице.
-- Мадам, я -- капитан Ночного Дозора. -- сказал Бодряк, понимая, насколько чертовски глупо все, что он сказал.
-- Полуодетый в женской постели. -- сказала леди Рэмкин, не двигаясь. -- Садитесь и пейте чай. Мы должны вернуть вас в строй.
Глаза Бодряка вновь заполонил страх.
-- Зачем? -- спросил он.
Леди Рэмкин полезла в карман своего потертого жакета.
-- Прошлой ночью я делала кое-какие заметки. -- сказала она. -- О драконе.
-- Ах да, дракон. -- Бодряк немного расслабился. Сейчас дракон казался более безопасной перспективой.
-- И я над кое-чем задумалась. Должна вам признаться -- чертовски странная тварь. Она не должна взлетать в воздух.
-- Вы в этом правы.
-- Если у нее строение как у болотного дракона, то она должна весить двадцать тонн. Двадцать тонн! Это невозможно. Понимаете, это же все из-за соотношения между весом и размахом крыльев.
-- Я видел, как он упал с башни как ласточка.
-- Знаю. Он должен был порвать свои крылья и проделать в земле огромную дыру. -- твердо сказала леди Рэмкин. -- Вам не надо пачкаться с аэродинамикой. Просто нужно увеличить в масштабе из малого в большое и так оставить, понимаете. Это все вопросы мускульной энергии и подымающих поверхностей.
-- Я знал, что здесь что-то не так. -- улыбаясь сказал Бодряк. -- И это пламя. Ничто не может существовать с подобным огнем внутри. Как болотные драконы ухитрятся с этим управляться?
-- Да это просто химикаты. -- отбрасывая ненужное, сказала леди Рэмкин. -- Они просто дистиллируют что-то возгорающееся из всего, что едят, и исторгают пламя так, как будто оно появляется из пищевода. На самом деле у них внутри никогда не бывает огня, иначе они бы страдали от отдачи.
-- И что тогда произойдет?
-- Вы можете вычеркнуть драконов из сценария. -- весело сказала леди Рэмкин. -- Боюсь, но они не очень хорошо спроектированные создания, эти драконы.
Бодряк прислушался.
Им никогда и ни за что не выжить, этим болотным драконам, если бы они

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

не были изолированы и вдали от хищников. Совсем не потому, что дракон представлял лакомое блюдо -- если ободрать с них кожу и громадные мышцы крыльев, все оставшееся нужно было отправить как сырье на плохо управляемую фабрику химикатов. Ничего удивительного, что драконы постоянно болели. Они страдали от непрекращающихся болей в желудке, вызванных нехваткой топлива. Большая часть их умственных усилий направлялась на сложности с пищеварением, которое должно было дистиллировать топливо для производства огня из совершенно непригодных для этого ингредиентов. Они даже умудрялись перенастроить свои пищеводы в течение ночи, чтобы справиться со сложностями процесса пищеварения. Они все время жили на кончике ножа, химическом разумеется. Икотка не к месту и они становились географическими экспонатами.
А когда подходила пора строить гнезда, то самки обладали здравым смыслом и материнским инстинктом кирпича.
Бодряк удивился, почему в древние времена люди так беспокоились из-за драконов. Если возле вас в пещере находился дракон, то вам оставалось только подождать, пока он не самовоспламенится, взорвет самого себя или умрет от острого несварения желудка.
-- Вы ведь изучали их, не так ли?
-- Кто-то ведь должен.
-- А как насчет больших драконов?
-- Бог мой, конечно. Они огромная загадка, знаете. -- сказала она, и выражение ее лица стало весьма серьезным.
-- Да, вы говорили об этом.
-- Вы же знаете, есть легенды. Кажется один из видов драконов стал все больше и больше, а затем... просто исчез.
-- Вы полагаете, что вымер?
-- Нет... они иногда появлялись. Неизвестно откуда. Полные прыти и бодрости. А затем, однажды, они вообще прекратили появляться. -- Она с торжеством посмотрела на Бодряка.
-- Думаю, что они нашли место, где могли по-настоящему существовать.
-- По-настоящему существовать, кто именно?
-- Драконы. Где они могли по-настоящему исполнять свое предназначение. В совсем другом измерении или еще где. Когда гравитация не столь велика.
-- Я то же подумал, когда его увидел. -- сказал Бодряк. -- Я подумал, не может быть чтобы такое летало и имело подобные размеры.
Они переглянулись.
-- Мы должны отыскать его в собственном логове. -- сказала леди Рэмкин.
-- Ни один чертов летающий тритон не имеет права поджигать мой город. -- сказал Бодряк.
-- Подумайте о вкладе в фольклор о драконах. -- сказала леди Рэмкин.
-- Послушайте, даже если никто не будет поджигать этот город, дракон будет моим.
-- Изумительная возможность. Возникает правда много вопросов...
-- Вы в этом правы. -- Фраза, сказанная Морковкой, всплыла у него в памяти. -- Но это может помочь нам в нашем расследовании. -- намекнул он.
-- Но только утром. -- твердо сказала леди Рэмкин.
Твердая решимость Бодряка быстро увяла.
-- Я буду спать внизу, на кухне. -- бодро сказала леди Рэмкин. -- Я всегда ставлю внизу походную кровать, когда идет сезон кладки яиц. Некоторые самки требуют моей помощи. Не беспокойтесь обо мне.
-- Вы так любезны. -- пробормотал Бодряк.
-- Я отослала Валета в город, чтобы помочь другим устроить вашу штаб-квартиру. -- сказала леди Рэмкин.
Бодряк совсем забыл о Доме Дозора. -- Должно быть он совершенно разрушен. -- предположил он.
-- Полностью разрушен. -- подтвердила леди Рэмкин. -- Просто куча оплавленных обломков. Потому я и предлагаю вам место на Подворье Псевдополиса.
-- Простите?
-- Да, у моего отца права собственности на весь город. -- сказала она. -- На самом деле совершенно бесполезные для меня. Потому я и приказала моему агенту выдать сержанту Двоеточие ключи от старого дома на Подворье Псевдополиса. Его необходимо хорошенько проветрить.
-- Но эта площадь -- я имею в виду булыжники на улице -- только рента за пользование, вряд ли лорд Ветинари сможет...
-- Не беспокойтесь об этом. -- сказала она, дружески похлопав его по плечу. -- А сейчас, я думаю, что вам нужно поспать.
Бодряк улегся в постель, его мысли беспорядочно разбегались. Подворье Псевдополиса находилось на берегу реки Анк, в самом фешенебельном районе города с высокой арендной платой. Вид Валета или сержанта Двоеточие, прогуливающихся по улице при свете дня могло произвести, возможно, такое же впечатление, как и открытие в этом районе чумного госпиталя.
Он задремал, ныряя и выныривая изо сна, где гигантские драконы гнались за ним, размахивая колбами с мазью...
И проснулся от шума толпы.
Леди Рэмкин, ведущая себя весьма высокомерно, была зрелищем, которое трудно забыть, даже если бы вы это и попытались сделать. Это зрелище имело сходство с обратным дрейфом континентов, когда различные материки и острова движутся навстречу друг другу, образуя массивную, сердитую протоженщину.
Разбитая дверь дома драконов раскачивалась на петлях. Заключенные, уже как бы приняв привычную дозу амфетамина, сходили с ума. Маленькие язычки пламени лизали металлические тарелки, в то время как обитатели клеток метались взад и вперед.
-- Что это значит? -- сказала она.
Если леди Рэмкин когда-нибудь занялась самоанализом, то ей пришлось бы признать, что это было весьма неоригинально. Но это было полезно. Это приносило пользу в работе. Причина, по которой клише становятся клише, заключается в том, что они как молотки и отвертки в ящике с инструментами сообщений.
Толпа ворвалась в дверь, заполнив все проходы. Кое-кто размахивал острыми орудиями, безостановочно двигаясь взад и вперед, как это присуще бунтовщикам.
-- Черт. -- сказал главарь. -- Это дракон, не так ли?
Послышался ропот общего одобрения.
-- И что с того? -- сказала леди Рэмкин.
-- Черт. Он же спалит весь город. Они недалеко улетели. Вы их здесь держите. Это же мог быть один из них, верно?
-- Да-а.
-- Правильно.
-- Ч.Т.Д.*
-- Вот что мы собираемся сделать с ними, мы предадим их смерти.
-- Правильно.
-- Да-а.
-- Pro bono publico (для общественного блага).
Грудь леди Рэмкин вздымалась и опадала как империя. Она потянулась и схватила вилы для помета, сняв их с крюка на стене.
-- Еще один шаг, предупреждаю, и вам не поздоровится. -- сказала она.
Главарь бросил взгляд на взбудораженных драконов.
-- Да-а? -- противным голосом сказал он. -- И что же вы собираетесь делать?
Она судорожно глотнула воздух, раз или два. -- Я вызову Дозор! -- сказала она.
Угроза не вызвала ожидаемого эффекта. Леди Рэмкин никогда не уделяла много внимания тем мелочам городской жизни, которые не были покрыты чешуей.
-- Да, это чертовски страшно. -- сказала главарь. -- Меня это так беспокоит, ой-ой. Я так ослабею, что буду ползать на коленках, вот оно как.
* Кое-кто из бунтовщиков был хорошо образован.
Он вытащил из-за пояса длинный секач. -- А теперь станьте в сторонку, леди, потому что...
С задней стороны сарая вылетела струя зеленого пламени, пролетела в футе над головами толпы и подожгла обугленную розетку в деревянной фрамуге двери.
Затем донеслось слащавое урчание зверя, не скрывавшего смертельной угрозы.
-- Это Лорд Маунтджой БыстрыйКлык РожденныйЗимой IV, самый огнедышащий дракон в городе. Он может дочиста сжечь вашу голову.
Капитан Бодряк, хромая, вышел вперед.
Маленький и чрезвычайно испуганный золотой дракончик был зажат у него подмышкой. Вторая рука держала дракона за хвост.
Бунтовщики смотрели как загипнотизированные.
-- Я знаю, о чем вы думаете. -- мягко продолжал Бодряк. -- Вы размышляете, после небольшого замешательства, на много ли хватит у него пламени? И знаете, я не столь уверен в...
Он нагнулся, глядя между ушей дракона, и его голос зазвенел как лезвие ножа. -- Вот что вы должны спросить у самих себя: Чувствую ли я себя счастливым?
Они отступали назад, по мере того как он наступал.
-- Ну? -- сказал он. -- Чувствуете ли вы себя счастливыми?
На мгновение было слышно только зловещее бурчание в желудке Лорда Маунтджоя БыстрыйКлык РожденногоЗимой IV, в то время как топливо перекачивалось в пламенные камеры.
-- Послушайте, э-э. -- сказал главарь, его глаза как загипнотизированные неотрывно смотрели на голову дракона. -- Нет причины вызывать подобную тварь...
-- Разумеется он должен решиться вспылить. -- сказал Бодряк. -- Они вынуждены это делать, чтобы прекратить выделение газа. А газ выделяется, когда они начинают нервничать. И знаете, я убежден, что вы здорово заставили их всех сейчас понервничать.
Главарь сделал, как он надеялся, вполне примирительный жест, но к несчастью сделал его, все еще держа в руке нож.
-- Бросьте нож. -- резко сказал Бодряк. -- Или от вас останется только след в истории.
Нож звякнул о плиты. В задних рядах толпы началась потасовка и множество людей, образно говоря, были на долгом пути и ничего не знали об этом.
-- Но перед тем как вы, добрые граждане, мирно разойдетесь и займетесь собственными делами, -- со значением сказал Бодряк, -- я хочу напомнить, что вы слишком жестко относитесь к этим драконам. Разве кто-нибудь из них длиной в шестьдесят футов? Можете ли вы утверждать, что у них размах крыльев восемьдесят футов? И может ли вы сказать, насколько горячо у них пламя?
-- Не знаю. -- сказал главарь.
Бодряк медленно поднял голову дракона. Главарь закрыл глаза.
-- Не знаю, сэр. -- поправился он.
-- Хотите узнать?
Главарь покачал головой. Но он решил вставить свое слово в разговор.
-- Кто вы, черт побери? -- спросил он.
Бодряк выпрямился. -- Капитан Бодряк, Городской Дозор. -- сказал он.
Это было встречено полной тишиной. Исключение составил бодрый голос, откуда-то из задних рядов, который сказал. -- Ночная смена, не так ли?
Бодряк посмотрел на свою ночную рубашку. В спешке, соскочив с постели, он нацепил на ноги шлепанцы леди Рэмкин. Только сейчас он заметил, что на них розовые помпоны.
И именно в это миг Лорд Маунтджой БыстрыйКлык РожденныйЗимой IV решил рыгнуть.
Это не был язык ревущего пламени, а только почти невидимый огненный шар, пролетевший над толпой и опаливший кое-кому брови. Но он без сомнения произвел впечатление.
Бодряк мгновенно оправился. Те даже не успели заметить краткого мига неподдельного ужаса.
-- Этот выстрел, только чтобы привлечь ваше внимание. -- сказал он с непроницаемым лицом. -- Следующий будет немного ниже.
-- Э-э. -- сказал главарь. -- Вы правы. Не стоит беспокоиться. Мы просто заглянули. Здесь же нет никаких больших драконов. Простите за беспокойство.
-- Нет, нет. -- торжествующе сказала леди Рэмкин. -- Вы не уйдете так легко! Она протянула руку на полку и достала жестяную банку, с щелью на крышке. Она задребезжала. На боку была надпись: Сияющее Убежище для Больных Драконов.
Зачинщик кутерьмы достал четыре доллара и тридцать один пенс. После того как капитан Бодряк напоминающе указал на дракона, чудесным образом явились еще двадцать пять долларов и шестнадцать пенсов. После чего толпа разбежалась.
-- Как бы то ни было, мы извлекли пользу из этого. -- сказал Бодряк, когда они остались одни.
-- Ну вы и смельчак!
-- Просто понадеялся, что они ни о чем не догадаются. -- сказал Бодряк, осторожно сажая измученного дракона в загон. На душе у него было легко.
Еще раз он ощутил на себе взгляд глаз, неподвижно уставившихся на него. Он бросил косой взгляд в длинную, заостренную морду ХорошегоМальчика Котомки КаменноеПерышко, застывшего в позе, которую лучше всего можно описать как Последний Щенок в Магазине.
К своему изумлению Бодряк обнаружил, что нагнулся и стал чесать между ушей, или по крайней мере между двумя остроконечными выступами по бокам головы, которые были без сомнения ушами. Все это сопровождалось странным шумом, походившим на звук выдергиваемой затычки из пивной бочки. Он мгновенно убрал свою руку.
-- Все в порядке. -- сказала леди Рэмкин. -- Это у него в животе бурчит. Вы ему понравились.
К своему удивлению, Бодряк неожиданно обнаружил, что он скорее рад этому. Насколько он мог припомнить, ничто в его жизни до того не заставляло думать о ценности отрыжки.
-- Я подумал, что вы собирались от него избавиться. -- сказал он.
-- Полагаю, что должна это сделать. -- сказала она. -- Впрочем, вы знаете, как это оборачивается. Они смотрят на вас большими, полным муки глазами...
Настала краткая, неловкая, взаимная пауза.
-- Как это может быть, если я...
-- Не думайте, что вы сможете...
Они остановились.
-- По крайней мере это последнее, что я сделаю. -- сказала леди Рэмкин.
-- Но вы уже дали нам новую штаб-квартиру и все прочее!
-- Это же просто моя обязанность как доброго гражданина.
-- сказала леди Рэмкин. -- Пожалуйста, воспринимайте ХорошегоМальчика как... как друга.
Бодряк ощутил, что он переполз через очень глубокую пропасть по очень тонкой планке.
-- Я даже не знаю, что они едят. -- сказал он.
-- На самом деле они всеядны. -- Они едят все, за исключением металла и огненных камней. Вы не должны быть привередливым, понимаете, если развиваетесь в болоте.
-- Но он что не нуждается в прогулках? Или полетах, или еще в чем там?
-- Сдается, что он спит большую часть времени. -- Она соскребла какую-то гадость у него с чешуйчатой головы. -- Должна признать, что он самый расслабленный дракон, из тех что я выводила.
-- А как насчет, э-э, сами понимаете? -- Он указал на горн, весь в помете.
-- Это в основном газ. Просто держите его в хорошо проветриваемом помещении. У вас нет ценных ковров, верно? Самое лучшее -- не позволять им лизать ваше лицо, но их можно приучить контролировать свое пламя. Они очень полезны при разжигании камина.
ХорошийМальчик Котомка КаменноеПерышко свернулся в кольцо посреди заградительного огня из отрыжек и урчаний пищевода.
У них восемь желудков, вспомнил Бодряк; рисунки в книге были весьма подробные. И там еще было много всякой всячины вроде фракционно-дистилляционных камер и всяких заумных алхимических приборов.
Ни один болотный дракон никогда не мог терроризировать королевство, даже случайно. Бодряк удивлялся, как много их было убито предприимчивыми героями. Это было ужасным преступлением совершать такое с созданиями, единственным преступлением которых было бессмысленно взрываться на кусочки на лету, что, впрочем, не было чем-то особенным, из чего дракон мог сотворить себе привычку. Расой, расой зубастых ножей, вот чем были драконы. Рожденные чтобы исчезнуть. Жить быстро, умереть широко. Всеядные или нет, они вынуждены были жить на том, что являлось их нервами, взмахивая крыльями, извиняясь перед всем миром, корчась в смертельного ужаса перед собственной пищеварительной системой. Семья должна была просто оправиться после отцовского взрыва, а самонадеянные глупцы в доспехах бродили по болотам, втыкая меч в мешок с кишками, что было в любом случае в одном шаге от самоуничтожения.
Гм-м. Было бы интересно увидеть, как в прошлом охотники на больших драконов могли выстоять в битве с гигантским драконом. Доспехи? Их лучше было не одевать. Это не имело никакой разницы в этом случае, разве что ваша задница не была расфасована и запечена в фольге.
Он смотрел и смотрел на маленькое уродливое создание, и мысль, стучавшаяся последние несколько минут и требовавшая к себе внимания, наконец отыскала вход. Каждый житель АнкМорпорка желал отыскать логово дракона. Или точнее отыскать его опустевшим. Кусочки дерева на металлическом прутке вряд ли помогут в этом, в этом он был уверен. Но, как они говорят, установить вора...*
Он произнес вслух. -- А разве не может один дракон унюхать другого? Как я понимаю, следуя за запахом?
Дражайшая Мамочка, [писал Морковка] Расскажу о Явлении для Книг. Прошлой ночью дракон сжег нашу Штаб-квартиру и вдруг мы неожиданно получили гораздо лучшую, она расположена в квартале, называемом Подворье Псевдополиса, напротив Оперного Театра. Сержант Двоеточие сказал, что мы поднялись в Мире и чтобы Валет даже не пытался продать мебель. Подняться в Мире -- это метафора, которую я выучил, это все равно что вранье, но более красивое. Полы покрыты коврами. Дважды за сегодня группы людей пытались отыскать подвалы с драконами, это было так изумительно. А копание в отхожих местах и толчея на чердаках, все это как Лихорадка. Одно хорошо, у людей нет времени ни для чего другого, и сержант Двоеточие сказал, что если отправиться на обход и прокричать Двенадцать Часов и Все в Порядке в тот момент, когда дракон испепеляет улицу, то могут задушить или четвертовать.
Я выехал от миссис Пальмы, потому что здесь дюжины пустых спален. Такая жалость, и они испекли мне пирог, но я думаю, что это к лучшему, хотя миссис Пальма никогда не требовала с меня арендной платы, что было так удивительно в ее положении, так как она вдова с многочисленными прекрасными дочерями на выданье, да еще приданое и т.д.
* Фраза 'Установить вора -- поймать вора' была в нынешнее время (после настойчивых представлений Гильдии Воров) заменена на более старую и выражающую самый дух Анк-Морпорка поговорку, которая гласила 'Установить глубокую яму с отвесными краями, капканы, крутящиеся лезвия, приводимые в движение силой воды, битое стекло и скорпионов, чтобы поймать вора.'
И я подружился с обезьяной, которая постоянно приходит узнать, не нашли мы ее книгу. Валет говорит, что она -- страдающий от блох идиот, потому что она выиграла у него 18 очков в 'Крушение мистера Лука', это такая карточная игра, но я в нее не играю, я рассказал Валету о Актах об Азартных Играх (Правила), а он сказал нассать на это, что как я полагаю является нарушением Указов о Приличиях от 1389, но я решил действовать по своему Усмотрению.
Капитан Бодряк болен и находится под присмотром Леди. Валет говорит, что всем известно, что она Чокнутая, но сержант Двоеточие говорит, что это

Предыдущая страница 15 Следущая страница


Стража! Стража! 16

из-за жизни в большом доме вместе с драконами, но она заслужила свою Судьбу и требует от капитана держать ноги под столом. Не могу понять какое отношение к этому имеет мебель. Утром я сходил на прогулку с Тростинкой и показал ей много интересных образцов чугунного литья, которые есть в городе. Она сказала, что это очень интересно. Она сказала, что я полностью отличаюсь от всех, кого ей доводилось знать.
Ваш любящий сын, Морковка.
PS. Надеюсь, с Мятой все в порядке.
Он аккуратно сложил лист бумаги и всунул в конверт.
-- Солнце садится. -- сказал сержант Двоеточие.
Морковка искал сургуч.
-- Это значит, что скоро ночь. -- уточняя, продолжал Двоеточие.
-- Да, сержант.
Двоеточие провел пальцем вокруг воротника. Кожа оставалась ярко-розовой, результат утреннего умывания с щеткой, но люди по-прежнему держались на почтительном расстоянии.
Некоторые люди рождены, чтобы командовать. Некоторые люди достигают командных постов. Остальные вынуждены подчиняться командам, и сейчас сержанта можно было смело включить в эту категорию, но он не испытывал счастья по этому поводу.
Он знал, что в любую минуту ему придется объявить о том, что настало время отправляться на патрулирование. Он не хотел идти патрулировать. Он хотел найти какое-нибудь укромный подвальчик. Но положение обязывает -- если он во главе, то ему необходимо это выполнять.
Это команда не была связана с последующим одиночеством, и которая бы могла вызвать у него раздражение. Эта команда быть-зажаренным-заживо только придавала ему забот.
Он был уверен, что они немедленно должны что-нибудь предпринять с этим драконом, иначе Патриций будет весьма несчастлив. А когда Патриций был несчастлив, то он был весьма демократичен. Он находил замысловатые и болезненные пути продления насколько возможно этого несчастья. Ответственность, подумал сержант, ужасная вещь. Поскольку подвергает ужасным мучениям. Насколько он мог понять, два факта с ужасающей быстротой двигались навстречу друг другу.
И потому он испытал ужасное облегчение, когда маленькую кушетку вынесли с Подворья. Она была очень старая и изрядно побитая. На двери виднелся побледневший герб. На обратной стороне двери была надпись, более свежая, гласившая: Винни Если Ты Любишь Драконов.
В стороне от этого, морщась по мере спуска, шагал капитан Бодряк. Следом за ним шла женщина, известная сержанту как Чокнутая Сибил Рэмкин. И наконец, послушно прыгая в конце процессии, появился маленький...
Сержант был слишком взвинчен, чтобы принять во внимание истинные размеры.
-- Я поражен! Они только ушли и уже его поймали!
Валет бросил взгляд из-за стола, стоявшего в углу, где он никак не мог понять, что невозможно играть с помощью ловкости рук и блефовать с противником, который постоянно улыбается. Библиотекарь, отвлекая внимание, пользовался преимуществом, помогая самому себе парой карт со дна колоды.
-- Не будьте глупцом. Это же просто болотный дракон. -- сказал Валет. -- С ней все в порядке, с леди Сибил. Настоящая леди.
Оба стражника повернулись и посмотрели на него. Это был Валет, и вдобавок разговаривающий.
-- Вы, двое, можете заткнуться. -- сказал он. -- Почему бы мне и не знать леди, если я уже знаком с одной? Она дает мне чашку чая, чашку тонкую как бумага, и серебряную ложку впридачу. -- сказал он, разговаривая в манере человека, который заглянул через плато социальных различий. -- А я вернул ей назад чашку, так что можете прекратить на меня таращиться!
-- Именно этим ты занят по вечерам? -- сказал Двоеточие.
-- Не ваше дело.
-- И ты на самом деле вернул ложечку? -- сказал Морковка.
-- Да, черт возьми, вернул! -- горячо ответил Валет.
-- Внимание, парни. -- сказал Двоеточие, с облегчением подымаясь.
Еще двое солдат вошли в комнату. Бодряк принял привычный вид показного смущения.
-- Мой отряд. -- промямлил он.
-- Отличные парни. -- сказала леди Рэмкин. -- Старые добрые ряды и шеренги, а?
-- Шеренга, так сказать. -- сказал Бодряк.
Леди Рэмкин ободряюще улыбнулась. Это привело к странной толчее среди солдат. Сержант Двоеточие, определенным усилием, попытался заставить выпирать грудь дальше своего живота. Морковка вытянулся, перестав сутулиться. Валет трясся, по-солдатски приосанившись, руки по швам, большие пальцы строго вперед, голубиная грудь вздымалась так, что его ноги находились в опасности оторваться от земли.
-- Я всегда думаю, что мы можем спать спокойно в наших постелях, когда эти бравые солдаты охраняют нас. -- сказала леди Рэмкин, степенно шагая вдоль шеренги, как галеон с сокровищами плавно движется вперед под напором бриза. -- А это кто?
Для орангутанга очень трудно стоять по стойке 'смирно'. Его тело может изобразить только общую идею. но шкура на это не в состоянии. Библиотекарь выполнил все наилучшим образом, стоя в конце шеренги лохматой кучей и отдавая честь самым замысловатым образом четырехфутовой лапой.
-- Слишком широкие штаны, мадам. -- ловко подхватил Валет. -- Специальная Обезьянья Служба.
-- Весьма предприимчиво. Тем не менее, весьма предприимчиво. -- сказала леди Рэмкин. -- Как долго вы пробыли обезьяной, мой друг?
-- У-ук.
-- Прекрасно. -- Она повернулась к Бодряку, который недоверчиво поглядывал на нее.
-- Это похвально для вас. -- сказала она. -- Прекрасный парень...
-- У-ук.
-- ...антропоид. -- поправилась леди Рэмкин, слегка запнувшись.
На миг шеренга солдат испытала чувство, как будто они вернулись после покорения далекой провинции, совершенного без посторонней помощи. Они ощутили прилив духа, который вселила в них леди Рэмкин и который без сомнения был так далек, как крайние буквы алфавита, от их привычного состояния. Даже Библиотекарь почувствовал себя польщенным, а потому пропустил фразу 'прекрасный парень' без комментариев.
Непрекращающийся шум и сильный химический запах заставили всех оглянуться.
ХорошийМальчик Котомка КаменноеПерышко присел на корточки, с невинностью ягненка, и поставил на ковре пятно, которое вскоре превратилось в дыру в полу. Несколько струек дыма курились по краям отверстия.
Леди Рэмкин вздохнула.
-- Не беспокойтесь, мадам. -- бодро вмешался Валет. -- Это скоро будет вычищено.
-- Я боюсь, что им понравится такое делать, когда они в восхищении. -- сказала она.
-- У вас прекрасные экземпляры, мадам. -- продолжал Валет, наслаждаясь вновь обретенном опытом социального общения.
-- Он не мой. -- сказала она. -- Он теперь принадлежит капитану. Или, возможно, всем присутствующим. Разновидность талисмана. Его зовут ХорошийМальчик Котомка КаменноеПерышко.
ХорошийМальчик Котомка КаменноеПерышко стоически перенес тяжесть своего имени и обнюхал ножку стола.
-- Он так похож на моего братца Эррола. -- сказал Валет,
-- У него такое же заостренное рыло, простите за выражение, миледи.
Бодряк взглянул на создание, которое обследовало новую обстановку, и признал, что это был, окончательно и бесповоротно, Эррол. Маленький дракончик пробуя укусил стол, пожевал его несколько секунд, выплюнул щепку, свернулся и принялся спать.
-- Он не собирается ничего поджигать, верно? -- осторожно спросил сержант.
-- Думаю, вряд ли. Он кажется выработал все содержимое своих пламенных протоков. -- сказала леди Рэмкин.
-- Вы так и не смогли научить его расслабляться. -- сказал Бодряк. -- В любом случае, парни...
-- У-ук.
-- Я не к вам обращаюсь, сэр. Что он здесь делает?
-- Э-э. -- поспешно вступил вы разговор сержант Двоеточие. -- Я, э-э...мы с вами отсутствовали, а у нас короче говоря... здесь присутствует Морковка, который говорит, что все согласно закона и... Я принял у него присягу, сэр. У обезьяны, сэр.
-- Какую присягу вы приняли, сержант? -- сказал Бодряк.
-- В качестве Специального Констебля, сэр. -- покраснев, сказал Двоеточие. -- Вы же знаете, сэр. Гражданский Дозор.
Бодряк развел руками. -- Специальный? Черт побери, да просто Уникальный!
Библиотекарь наградил Бодряка широкой улыбкой.
-- Только временно, сэр. На небольшой срок. -- умоляюще сказал Двоеточие. -- Мы нуждаемся в помощи, и... кажется, он единственный, кто желает...
-- Думаю, что это ужасно хорошая мысль. -- сказала леди Рэмкин. -- Она принята, эта обезьяна.
Бодряк пожал плечами. Мир и так уже сошел с ума, можно ли сделать его еще хуже?
-- Ладно. -- сказал он. -- Ладно! Я согласен. Прекрасно! Дайте ему значок, хотя черт меня побери, если я знаю, где он будет его носить! Прекрасно! Да! Почему бы и нет!
-- С вами все в порядке, капитан! -- сказал Двоеточие, весь во внимании.
-- Прекрасно! Прекрасно! Добро пожаловать в новый Дозор!
-- кричал Бодряк, расхаживая по комнате. -- Великолепно! Нам только и осталось платить арахисом, почему бы и нет, чтобы мы могли обеспечить хорошую службу обе...
Рука сержанта мягко, с почтением прикрыла рот Бодряку.
-- Э-э, только одна просьба, капитан. -- настоятельно сказал Двоеточие прямо в удивленные глаза Бодряка. -- Не стоит использовать слово на букву 'О'. Держите нос повыше, сэр. Он может не удержаться и потеряет самоконтроль. Как бык на красную тряпку, сэр. 'Антропоид' -- очень хорошее слово, но только не слово на букву 'О'. Ибо, сэр, когда он становится злым, то не останавливается на проявлении недовольства, если вы понимаете, о чем я говорю. Он приходит в неистовство только по этому поводу, сэр. Понятно? Просто не говорите слово 'обезьяна'. А, черт...
Братья нервничали.
Он слышал их разговоры. События происходили слишком быстро для них. Он подумал, что слишком мало говорил с ними о конспирации, никогда не давая их маленьким умишкам правды больше того, чем те могли справиться, но он по-прежнему переоценивал их. Была нужна твердая рука. Твердая, но справедливая.
-- Братия. -- сказал Верховный Великий Магистр. -- расширены ли Манжеты Правдивости?
-- Что? -- спросил колеблясь Брат Сторожевая Башня. -- Ах. Манжеты. Да-да. Расширены. Верно.
-- А Чучела для Приманки достойно ли выпотрошены?
Брат Штукатур задал начало покаянию. -- Я? Что? Ах, да. Прекрасно, нет проблем. Выпотрошены. Да.
Верховный Великий Магистр задумался.
-- Братия. -- мягко сказал он. -- Мы уже так близки. Только еще один раз. Всего несколько часов. Еще раз и мир наш. Вы понимаете, Братия?
Брат Штукатур шаркнул ногами.
-- Конечно, я понимаю. -- сказал он. -- Да. Ни капли страха. Сто один процент за вас...
Он собирается сказать 'только', подумал Верховный Великий Магистр.
-- ...только...
Ах.
-- ...мы, все мы, мы были... разрознены, вы были совершенно другим, не так ли, после вызывания дракона, немного...
-- опустошенным. -- пришел на помощь Брат Штукатур.
-- ...да, как вроде бы... -- Брат Сторожевая Башня сражался с ускользающими змеями самовыражения. -- ...у вас что-то удалили...
-- Досуха выжатым. -- сказал Брат Штукатур.
-- Да, именно как он сказал, а мы... может это будет немного рискованно...
-- ...вытаскивать всякую дребедень из вашего действующего мозга всех этих таинственных созданий, воскрешенных из Небытия. -- сказал Брат Штукатур.
-- Я хотел бы сказать на мою больную голову. -- беспомощно сказал Брат Сторожевая Башня. -- А мы были потрясены всем случившимся, как вы понимаете, из-за этого, не приведи господи, космического баланса и тем, что произошло с бедным Братом Долбило. Возможно, это предупреждение. Э-э.
-- Да это был просто взбесившийся крокодил, спрятавшийся в цветочной клумбе. -- сказал Верховный Великий Магистр. -- Это могло случиться с каждым. Однако, я понимаю ваши чувства.
-- Понимаете? -- сказал Брат Сторожевая Башня.
-- Разумеется. Они вполне естественные. Все величайшие волшебники испытывают небольшое недомогание перед тем как взяться за подобную великую работу. -- Братия приосанились. Великие волшебники. Это же мы. Да-а. -- Но через несколько часов все будет закончено, и я уверен, что король изрядно вас вознаградит. Будущее будет покрыто славой.
Это была обычная уловка. И она не должна была удастся в этот раз.
-- Но дракон... -- начал Брат Сторожевая Башня.
-- Не будет никакого дракона! Мы в нем не нуждаемся. Послушайте. -- сказал Верховный Великий Магистр. -- это же очень просто. У парнишки будет чудесный меч. Все знают, что у королей есть чудесные мечи...
-- Это тот самый чудесный меч, о котором вы нам рассказывали, правда? -- сказал Брат Штукатур.
-- А когда меч коснется дракона. -- сказал Верховный Великий Магистр. -- то произойдет... взрыв!
-- Да, они так делают. -- сказал Брат Привратник. -- Мой дядя как-то стукнул болотного дракона. Он заметил, что тот пожирает его тыквы. Чертова тварь коснулась его ноги.
Верховный Великий Магистр вздохнул. Еще несколько часов, да-да, и все закончится. Единственное, с чем он еще не решил что делать, оставить их одних -- впрочем, кто им поверит, после всего этого? -- или послать Стражу арестовать их, что было бы полной глупостью.
-- Нет. -- терпеливо сказал он. -- Полагаю, что дракон исчезнет. Мы должны отослать его обратно. Дракону конец.
-- Неужели люди ничего не заподозрят? -- сказал Брат Штукатур. -- Разве они заметят кучи по всему городу?
-- Нет. -- торжествующе сказал Верховный Великий Магистр.
-- потому что одно прикосновение Меча Правды и Справедливости полностью разрушит Порождение Зла!
Братия посмотрели на него.
-- В конечном итоге в это они обязательно поверят. -- добавил он. -- В свое время мы позаботимся о толике мистического дыма.
-- Чертовски просто, мистический дым. -- сказал Брат Пальцы.
-- И потом никаких проблем? -- сказал Брат Штукатур, немного смутившись.
Брат Сторожевая Башня кашлянул. -- Не знаю, смогут ли это принять люди. -- сказал он. -- Слишком все это замысловато.
-- Послушайте!-- загремел Верховный Великий Магистр. -- Они примут все что угодно! Они увидят, что это произошло! Люди будут настолько увлечены тем, что парнишка победил, они не будут об этом дважды думать! Все зависит только от этого! А сейчас... давайте мы начнем...
Он сконцентрировался.
Да, это было легче. С каждым разом легче. Он мог ощущать размеры, ощущать ярость дракона, в тот миг когда он проникал в место, где лежали драконы, и брал над ним контроль.
Это была власть, и она принадлежала ему.
Сержант Двоеточие поморщился от боли. -- Ой!
-- Не будьте размазней. -- бодро сказала леди Рэмкин, наматывая бинт с проворностью, присущей женщинам семьи Рэмкинов в течение поколений. -- Он крепко к вам приложился.
-- И он искренне сожалеет. -- резко сказал Морковка. -- Покажи сержанту, как ты сожалеешь. Давай.
-- У-ук. -- застенчиво сказал Библиотекарь.
-- Не позволяйте ему меня целовать! -- вскрикнул Двоеточие.
-- Вы хотите, чтобы кого-нибудь схватили и били головой об пол, за Избиение Старшего Офицера?
-- Я не настаиваю на расплате, нет. -- поспешно сказал сержант.
-- Мы можем поладить? -- нетерпеливо вмешался Бодряк. -- Мы собираемся узнать, не сможет ли Эррол унюхать, где находится берлога дракона. Леди Рэмкин подумала, что стоит сделать попытку.
-- Вы имеете в виду, что установите глубокую яму с отвесными краями, капканы, крутящиеся лезвия, приводимые в движение силой воды, битое стекло и скорпионов, чтобы поймать вора, капитан? -- с сомнением сказал сержант. -- Ой!
-- Да, мы не хотим потерять след. -- сказала леди Рэмкин.
-- Перестаньте быть ребенком, сержант.
-- Блестящая мысль об использовании Эррола, мадам, осмелюсь сказать. -- сказал Валет, пока сержант бледнел и краснел под бинтом.
Бодряк был не уверен, сколь долго он может мириться с Валетом, в роли покорителя вершин общества.
Морковка ничего не сказал. Он пришел к мысли, что возможно он не гном, но кровь гномов течет в его венах в соответствии со знаменитым принципом морфического резонанса, и его заимствованные гены сказали ему, что ничто не произойдет так просто. Найти же кучу золота, особенно если дракона нет дома, было бы просто чудесно. Но теперь он был уверен, что будет об этом знать, если хоть один дракон появится в округе. Присутствие большого количества золота всегда заставляет чесаться ладошки гномов, а его ладошки не чесались.
-- Мы начнем от той стены в Тенях. -- сказал капитан.
Сержант Двоеточие бросил взгляд искоса на леди Рэмкин, найдя невозможным проявить трусость, ощутив моральную поддержку. Он справился с этим весьма достойно. -- Будет ли это разумно?
-- Конечно, нет. Если бы мы были разумным, то не находились в Дозоре.
-- Позвольте сказать! Я нахожу все столь восхитительным!
-- сказала леди Рэмкин.
-- Ах, я не думал, что вы должны отправиться вместе с нами, миледи... -- начал Бодряк.
-- ...Сибил, пожалуйста...
-- Поймите, это очень дурно пахнущий поступок...
-- Но я уверена, что буду в полной безопасности с вашими людьми. -- сказала она. -- Уверена, что все бродяги испарятся, лишь только завидев вас.
Это драконы, подумал Бодряк. Они испарятся, как только увидят драконов, и от них останется только тени на стене. Как только он ощущал, что начинает тормозить, или теряет интерес, он тут же вспоминал эти тени, и это обдавало огнем его задницу. Подобные явления не должны происходить. Запрещены в моем городе.
Разумеется Тени не представляли угрозы. Многие его обитатели влились в

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

ряды охотников за грудами золота, те же, которые оставались, гораздо менее, чем до сих пор склонялись к тому, чтобы таиться в темных переулках. А кроме того, самые разумные заметили, что леди Рэмкин, если напасть на нее, может приказать им снять носки и не быть глупцами, таким командным голосом, что они вдруг могли ненароком выполнить приказ.
Стену еще не повалили и ужасная фреска по-прежнему смущала взор. Эррол обнюхал все вокруг, протопал вдоль переулка пару раз и завалился спать.
-- Слабовато. -- сказал сержант Двоеточие.
-- Впрочем, неплохая мысль. --угодливо сказал Валет.
-- Я полагаю, что мог лить напролет дождь и непрерывно бродить люди. -- сказала леди Рэмкин.
Бодряк приблизился в поиске дракона. Оставалась еще какая-то слабая надежда. Все же было лучше делать хоть чтото, чем ничего.
-- Нам лучше вернуться. -- сказала он. -- Солнце уже садится.
Они возвращались в тишине. Дракон даже не сунулся в Тени, подумал Бодряк. Он пролетел над всем городом, но так и не побывал здесь. Люди все равно начнут приковывать дев к скалам.
Это метафора чертового человеческого существования -- дракон. А если она не была так уж плоха, то это была просто огнедышащая летающая тварь.
Он вытащил ключи от новой штаб-квартиры. Пока он ковырялся в замке, то Эррол проснулся и начал хныкать.
-- Не сейчас. -- сказал Бодряк. Его бок опять пронзила боль. Ночь только началась, а он уже чувствовал себя слишком уставшим.
Позади него с крыши сполз лист шифера и грохнулся о булыжники.
-- Капитан. -- прошипел сержант Двоеточие.
-- Что?
-- Он на крыше, капитан.
Что-то в тоне голоса сержанта задело Бодряка. Он не был взволнованный. Не испуганный. Это был просто неприкрытый, ледяной ужас и страх.
Он посмотрел наверх. Эррол начал подпрыгивать у него подмышкой.
Дракон -- дракон -- с интересом уставился вниз через водосток. Его морда была толще, чем туловище человека. Его глазищи были огромные, тлели красным огнем и были наполнены разумом, с которым ничего не могли поделать человеческие существа. Он был слишком стар, для подобного создания. Это был разум, который слишком долго изощрялся в коварстве и мариновался в хитрости в течение времени, пока обезьяноподобные задумались над тем, что стойка на двух ногах -- хороший способ передвижения. Это был разум, не имевший ничего общего, или даже представления, с искусством дипломатии.
Он не играл с вами и не задавал загадки. Но он понимал все в заносчивости, власти и жестокости, и если он сумел с этим справиться, то мог сжечь вам голову. Потому что ему нравилось так поступать.
Дракон был сейчас зол больше обычного. Разум обитал где-то позади глаз. Крошечный, слабый, чужой разум, раздувшийся от самодовольства. Он был разъярен, как от непрекращающегося зуда. Он делал такие вещи, которые совершенно не хотел делать... и воздерживался от поступков, которые ему так хотелось совершить.
Эти глаза, лишь на миг, сфокусировались на Эрроле, который лихорадочно суетился. Бодряк понял, что единственное стоявшее между ним и миллионом градусов жары был слабый интерес, проявленный драконом, почему Бодряк держит подмышкой маленького дракончика.
-- Не делайте резких движений. -- раздался откуда-то сзади голос леди Рэмкин. -- И не проявляйте страха. Они всегда замечают, когда вы напуганы.
-- Не могли бы вы дать мне более подходящий совет в этой ситуации? -- медленно сказал Бодряк, пытаясь разговаривать не разжимая губ.
-- Да, часто помогает пощекотать между глаз.
-- Ах. -- сказал Бодряк.
-- А также резкое 'Нет!' и отшвырнуть в сторону миску с едой.
-- А-а?
-- Или треснуть их по носу рулоном бумаги, именно так я поступаю в чрезвычайных случаях.
В медленном, ярко очерченном, отчаянном мире, в котором сейчас обитал Бодряк, и который казалось обращался вокруг ноздрей, как утесы, всего в нескольких метрах от него, он услышал неясный шипящий звук.
Дракон сделал глубокий вдох.
Впуск воздуха прекратился. Бодряк вгляделся в темноту пламенных каналов и сомневался, то ли он видит что-то, то ли там появилось слабое белое зарево, до того как пламенное забвение не унесло его.
И в этот миг прогудел рог.
Дракон недоуменно поднял голову и издал горловой звук, который о чем-то вопрошал, но никоим образом не мог быть выражен словами.
Вновь прогудел рог. Звук казалось имел сотни повторений и отражений, живших своей собственной жизнью. Он звучал как призыв. Если это даже и было не так, то вновь долетевший звук рога провозвестил о беде, потому что дракон посмотрел на Бодряка взглядом, полным затаенной ненависти, расправил огромные крылья, взлетел тяжело в воздух и, нарушая все правила аэронавтики, медленно полетел в направлении звука.
Ничто в мире не было в состоянии летать подобным образом. Крылья вздымались вверх и вниз с грохотом разбивающихся горшков, но дракон двигался так, как если бы он лениво греб по воздуху. Если бы он прекратил двигать крыльями, то движение продолжалось, а он просто продолжал скользить до полной остановки. Он парил, а не летел. Для создания, размером с амбар с бронированной шкурой, это была чертовски забавная выдумка.
Он пролетел над их головами как баржа, направившись к Площади Разбитых Лун.
-- За ним! -- прокричала леди Рэмкин.
-- Но он же совершенно неправильно летит, Я уверен, что об этом что-то есть в Законах Воздухоплавания. -- сказал Морковка, доставая свой блокнот. -- И он разрушил крышу. Послушайте, это же нагромождение правонарушений.
-- С вами все в порядке, капитан? -- сказал сержант Двоеточие.
-- Я столкнулся с ним нос к носу. -- задумчиво сказал капитан Бодряк. Он перевел взгляд на встревоженное лицо сержанта. -- Куда он подевался? -- спросил он. Сержант указал вдоль улицы.
Бодряк проводил взглядом тень, удаляющуюся за крыши.
-- За ним! -- скомандовал он.
Вновь прогудел рог.
Люди мчались к площади. Дракон проплыл у них над головами как акула, направляющаяся к запутавшемуся авиакреслу, медленно похлопывая хвостом из стороны в сторону.
-- Немного странно собираться с ним сражаться! -- сказал Валет.
-- Думаю, что кому-то придется этим заниматься. -- сказал Двоеточие. -- Бедняга будет зажарен в собственной броне.
Это казалось мнением толпы, выстроившейся на площади. Люди Анк-Морпорка обладали целенаправленным, изрядным стремлением к предприимчивости, и когда они смотрели вперед, чтобы увидеть убитого дракона, то были бы счастливы увидеть в качестве успокоения кого-нибудь, зажаренного заживо в своих доспехах. Не каждый день выпадает шанс увидеть кого-нибудь, зажаренного заживо в своих доспехах. Для детей это было бы воспоминание на всю жизнь.
Бодряк проталкивался и пробивался сквозь толпу, которая все больше и больше прибывала на площадь.
Рог протрубил в третий раз вызов.
-- Это же флюгельгорн. -- тоном знатока сказал Двоеточие.
-- Как набат, но только глубже звук.
-- Вы уверены? -- сказал Валет.
-- Да-а.
-- Это должно быть чертовски большой флюгер.
-- Арахис! Фиггины! Колбаски! -- послышался откуда-то сзади голос. -- Привет, парни! Привет, капитан Бодряк! При смерти, а? Скушайте колбаску. Как дома.
-- Что происходит, Глотка? -- спросил Бодряк, цепляясь за лоток торговца, так как море людей все больше разливалось вокруг.
-- Какой-то мальчишка прискакал в город и говорит, что он убьет дракона. -- сказал Вырви-Мне-Глотку. -- Он говорит, что у него есть волшебный меч.
-- А у него есть волшебная шкура?
-- У вас в душе нет романтики, капитан. -- сказал Глотка, вынимая горячую сервировочную вилку из металлической жаровни на лотке и аккуратно располагая ее на заднице большой женщины, стоявшей перед ним. -- Станьте в сторонку, мадам, торговля -- это кровь жизни города, благодарю покорно. Разумеется. -- продолжал он. -- согласно правилам должна быть дева, прикованная к скале. Только тетя сказала 'нет'. Всегда незадача с некоторыми людьми. Никакого представления о традиции. Этот парень утверждает, что у него правильный вид.
Бодряк потряс головой. Мир вокруг него казалось сошел с ума. -- Вы меня совершенно сбили с толку. -- сказал он.
-- Вид. -- терпеливо повторил Глотка. -- Сами знаете. Вид на трон.
-- Какой трон?
-- Трон Анк-Морпорка.
-- Какой трон Анк-Морпорка?
-- Сами знаете. Короли и прочее. -- задумался Глотка. -- Думаю, что знаю его имя. -- сказал он. -- Я заказал в гончарной мастерской гнома Огненного три гросса коронационных кружек и это доставит много забот написать все имена в последовательности. Я оставлю для вас парочку, капитан? Для вас девяносто пенсов, капитан, или вырви мне глотку.
Бодряк сдался и проложил обратный путь сквозь толпу, используя Морковку в качестве маяка. Младший констебль проложил дорогу через толпу, а остальные как якорь прицепились к нему.
-- Все посходили с ума. -- кричал он. -- Что происходит, Морковка?
-- Да это парень на лошади посреди площади. -- сказал Морковка. -- У него в руках блестящий меч. Хотя, кажется, сейчас он ничего особенного не делает.
Бодряк пробился в убежище леди Рэмкин.
-- Короли. -- запыхавшись, прохрипел он. -- Анка. И троны. Они существуют?
-- Что? Ах, да. Должны были существовать. -- сказала леди Рэмкин. -- Сотни лет тому назад. А что?
-- Какой-то парень говорит, что он -- наследник трона!
-- Верно. -- сказал Глотка, следовавший по пятам за Бодряком, в надежде совершить сделку. -- Он произнес большую речь о том, что он собирается убить дракона, свергнуть узурпаторов и восстановить справедливость. Все кричали ура. Горячие колбаски, за доллар пара, сделаны из настоящей свиньи, почему бы вам не купить одну для леди?
-- Вы имеете в виду свинину, сэр? -- осторожно спросил Морковка, вглядываясь в блестевшие трубки.
-- Манера говорить, всего лишь. -- быстро сказал Глотка.
-- Без сомнения настоящие свиные продукты. Настоящая свинья.
-- В этом городе приветствуют любую произнесенную речь.
-- прорычал Бодряк. -- Это вообще ничего не значит!
-- Берите свиные колбаски, пять за два доллара! -- сказал Глотка, никогда не прекращавший разговора во имя торговли.
-- Хороши для всех дел, и для монархии тоже. Свиные колбаски! В булочке! И восстанавливает справедливость. По мне так прекрасная мысль. С луком!
-- Могу ли я предложить вам горячую колбаску, мадам? -- сказал Валет.
Леди Рэмкин посмотрела на лоток, висевший на шее у Глотки. Тысячелетия хорошего воспитания пришли ей на помощь, и в ее голосе была слышна лишь слабая нотка страха, когда она произнесла. -- Они выглядят чудесно. Какие прекрасные пищевые отходы.
-- Они сделаны обезьянами на мистической горе? -- спросил Морковка.
Глотка недоуменно посмотрел на него. -- Нет. -- терпеливо сказал он. -- Из свиней.
-- Какую несправедливость? -- настойчиво спросил Бодряк.
-- Давай, скажи мне. Какую несправедливость он собирается исправить?
-- Ну-у. -- сказал Глотка. -- Да-а, есть же налоги. Вот и несправедливость, для начала. -- Он принял немного недоуменный вид. В мире Глотки платить налоги было чем-то случавшимся с другими людьми.
-- Правильно. -- сказала старушка, стоявшая рядом с ним.
-- А из водостока в моем доме льется что-то ужасное, а домовладелец не желает ничего делать. Это несправедливо.
-- А преждевременная лысина. -- сказал мужчина, стоявший перед ней. -- Это тоже несправедливо. У Бодряка отвисла челюсть.
-- Да. И короли должны об этом позаботиться, непременно.
-- со знающим видом сказал еще один протомонархист.
-- Именно так. -- сказал Глотка, роясь в свертке. -- У меня есть одна бутылка, осталась с этой удивительной мазью, которая сделана... -- он посмотрел на Морковку. -- ... древними обезьянами, живущими на горе...
-- А они, знаете ли, не могут ответить. -- продолжал монархист. -- Вот почему вы можете сказать, что они королевские. Совершенно на это неспособные. Вот что нужно делать, чтобы быть любезным.
-- Воображаю. -- сказала женщина с протекающим водостоком.
-- И деньги тоже. -- сказал монархист, наслаждаясь вниманием. -- Они не могут их носить. Вот так вы всегда можете отличить короля.
-- Почему? Это не так уж тяжело. -- сказал мужчина, чьи остатки волос располагались у него на макушке, как остатки разбитой армии. -- Я могу унести сотни долларов, о чем речь.
-- У вас могут устать руки, пребывая королем. -- глубокомысленно сказала женщина. -- Из-за того, что машете руками.
-- Я всегда думал. -- сказал монархист, вытаскивая трубку и набивая ее с тяжелым видом человека, который собирается преподать лекцию. -- что одна из важнейших проблем быть королем -- это риск, что ваша дочь уколет палец.
Настала глубокомысленная тишина.
-- И упадет спящей на сотни лет. -- бесстрастно продолжал монархист.
-- Ах. -- с необъяснимым облегчением сказали присутствующие.
-- А затем слезы и мимозы на горошинах. -- добавил он.
-- Да, именно так и должно быть. -- неуверенно сказала женщина.
-- Все время должна на них спать. -- сказал монархист.
-- Не забывайте о сотне матрацев.
-- Верно.
-- И что с того? Думаю, что мог бы продать их ему оптом.
-- сказал Глотка. Он повернулся к Бодряку, который слушал все это совершенно подавленный. -- Послушайте, капитан? Я полагаю, что вы состояли бы в королевской страже. Носили бы на шлеме перья.
-- Ах, блеск и помпа. -- сказал монархист, указывая трубкой. -- Весьма важно. И масса зрелищ.
-- Что, бесплатно? -- сказал Глотка.
-- Ну-у, думаю, что возможно вам придется заплатить за рамки. -- сказал монархист.
-- Вы все с ума посходили! -- закричал Бодряк. -- Вы ничего о нем не знаете, и он даже еще не победил!
-- Полагаю, что это чистая формальность. -- сказала женщина.
-- Это же огнедышащий дракон! -- кричал Бодряк, вспоминая ноздри дракона. -- А он просто парнишка на лошади, господи прости!
Глотка вежливо ткнул его в нагрудник. -- У вас нет души, капитан. -- сказал он. -- Если путник приходит в город, находящийся в рабстве у дракона, и бросает ему вызов блистающим мечом, ну-у, только один может уйти, не так ли? Это предназначение.
-- Рабстве? -- кричал Бодряк. -- Рабстве? Вы мелкий воришка, Глотка, лишь вчера вы секли кукол дракона!
-- Это просто бизнес, капитан. Не стоит из-за этого так волноваться. -- с достоинством сказал Глотка.
Помрачнев от ярости, Бодряк вернулся в строй. Скажите, за что вы любите людей Анк-Морпорка, ведь они всегда так стойко независимы, крича от нарушения их прав человека на грабеж, обман, растрату и убийство на равной основе. И это казалось совершенно справедливым, как думал об этом Бодряк. И в этом не было никакой разницы между богатым человеком и нищим попрошайкой, совершенно не принимая во внимание тот факт, что первый обладал деньгами, едой, властью, красивой одеждой и прекрасным здоровьем. Но ведь на деле он ничуть ни лучше. Просто богаче, толще, более могущественнее, лучше одетый и более здоровый. И так продолжалось в течение столетий.
-- А сейчас они только понюхают платье с горностаем и все влипли. -- пробормотал он.
Дракон медленно и осторожно кружился вокруг площади. Бодряк как журавль вытянул шею, пытаясь разглядеть за головами людей, торчавшими перед ним.
Как все хищники имеют облик добычи, запрограммированный в их генах, так и облик всадника на лошади с мечом в руках переключил несколько тумблеров в мозгу дракона. Он проявил острый, но настороженный интерес.
Где-то позади, в толпе Бодряк пожал плечами. -- Я даже не знал, что у нас было королевство.
-- Да, у нас его не было в течение веков. -- сказала леди Рэмкин. -- Королей вышвырнули, и чертовски хорошая работа пошла насмарку. Они были совершенно ужасны.
-- Но ведь вы... из высокородной семьи. -- сказал он. -- Я всегда полагал, что вы все за королей.
-- Послушайте, кое-кто из них был просто невыносимым. -- беззаботно сказала она. -- Жены во всех городах, людям рубят головы, ведутся бессмысленные войны, едят с ножа, швыряя через плечо объедки и обглоданные куриные ножки, и все такое. Совсем не наш тип людей.
Площадь стихла. Дракон медленно долетел до дальнего конца и висел почти неподвижно в воздухе, не считая медленных ударов крыльями.
Бодряк ощутил прикосновение когтей к спине, и на плечо взгромоздился Эррол, ухватившись за него когтями. Его коротенькие крылышки хлопали таким же образом, как и у больших сородичей. Он шипел. Его глаза неотрывно смотрели на реявшую громаду.
Лошадь парнишки нервно заплясала по булыжникам, когда тот спешился, вытащил меч и повернулся лицом к далекому врагу.
Он выглядел совершенно уверенным в победе, сказал сам себе Бодряк. С другой стороны, как умение побеждать драконов помогало завоевать королевство в наши дни и наше время?
Это был необычайно сверкающий меч. Вы должны были это признать.
Наступило два часа следующего утра. И все было в порядке, не считая дождя. Дождь по-прежнему моросил.
В мультивселенной есть города, которые думают, что знают, как правильно проводить время. Места, подобные Новому Орлеану и Рио, убеждены, что они не только знают, как толкать лодку, но и разводить костер на берегу; но в сравнении с Анк-Морпорком и его распущенностью они были уэльской деревней в два часа в сырой воскресный полдень.
Костры шипели и трещали в сыром воздухе над мутными грязными водами реки Анк. На улицах жарили домашних животных. Танцоры конга ходили от дома к дому, исполняя самые замысловатые узоры. Гремели залпы. Люди, в обычных обстоятельствах никогда не помышлявшие об этом, кричали 'ура'.
Бодряк мрачно шагал по запруженным улицам, чувствуя себя как маринованный лук в фруктовом салате. Он разжаловал вечер.
Он вообще не ощущал себя роялистом. Он не думал, что у него есть что-нибудь против королей, но вид анк-морпоркцев, размахивающих флагами, приводил его в исступление. Кроме того, мысль о королевских перьях на шляпе вызывала у него отвращение. У него всегда были собственные мысли о перьях. Перья, покупающие вас, говорят каждому, что вы не принадлежите самому себе. А он хотел оставаться птицей. Это было последней каплей.
Его спотыкающиеся ноги привели его на Подворье. После всего произошедшего, куда же еще? Его жилье было в удручающем состоянии, ведь леди Рэмкин жаловалась на дыры, которые, несмотря на все крики, Эррол проделал в

Предыдущая страница 17 Следущая страница


Стража! Стража! 18

ковре. И Эррол навонял. А сегодня вечером Бодряк не мог пить в таверне, чтобы не видеть вещей, которые выводили его из себя, пусть даже это и были вещи, которые он обычно видел, когда был пьян.
Было тихо и покойно, хотя сквозь окно долетали отдаленные звуки веселья.
Эррол сполз у него с плеча и принялся поедать кокс в камине.
Бодряк уселся и задрал ноги.
Что за день! Что за сражение! Увертки, хитросплетения, крики толпы, молодой человек, стоящий там и выглядящий таким крохотным и незащищенным, дракон, делающий глубокий вдох так знакомым Бодряку способом...
И не было пламени. Это удивило Бодряка. Это удивило толпу. Это несомненно удивило дракона, который пытался покоситься на собственный нос и недоуменно терзал когтями пламенные протоки. Он оставался удивленным до тех пор, пока парень не увернулся от когтей и точно вонзил меч.
А затем раздался удар грома.
Вы могли бы подумать, что остатки дракона исчезли.
Бодряк подтащил к себе стопку бумаг. Он смотрел на заметки, которые сделал вчера:
Замечено: Сильный дракон, но еще не умеет хорошо летать;
Замечено: Огонь был необычайно горячим, такой не испускает ни одно живое существо;
Замечено: Болотные драконы на самом деле Бедные Создания, а это Ужасное Создание старалось изо всех сил;
Замечено: Откуда он появился никто не знает, ни куда он исчезает, ни где пребывает в промежутке времени;
Замечено: Зачем он сжигал все вокруг?
Он взял ручку и чернила и медленно круглым почерком добавил:
Замечено: Может ли дракон быть уничтожен до основания?
Он задумался на миг и продолжил:
Замечено: Почему сегодня он взорвался, можно ли его найти, старательно разыскивая?
Все это загадочно. Леди Рэмкин говорила, что когда болотный дракон взрывается, то его останки повсюду. А этот дракон был изрядных размеров. Допустим, что внутренне он был алхимическим кошмаром, но жители Анк-Морпорка до сих пор всю ночь напролет сгребали дракона с улиц. Никто казалось не беспокоился из-за этого. Впрочем, пурпурный дым был весьма впечатляющий.
Эррол покончил с коксом и принялся за каминные щипцы. Пока что за этот вечер он слопал три булыжника, дверную ручку, что-то неопределенное, найденное им в сточной канаве, и, к общему изумлению, три колбаски Глотки, приготовленные из настоящих свиных органов. Непрекращающийся хруст кочерги мешался с шорохом дождя, доносившимся из окон.
Бодряк посмотрел еще раз на бумагу, а затем написал:
Замечено: Как могут короли появляться из небытия?
Он даже не рассмотрел как следует парнишку. Он выглядел достаточно симпатичным, отнюдь не великим мыслителем, но без сомнения его профиль вы не думали увидать на монете. Подумать только, после убийства дракона он мог оказаться косоглазым гоблином после всего произошедшего. Толпа понесла его с триумфом во Дворец Патриция.
Лорд Ветинари был заперт в своей собственной темнице. По-видимому он не оказал сильного сопротивления. Он просто всем улыбался и покорно подчинялся приказам.
Какое счастливое совпадение для города, что как только потребовался рыцарь, чтобы убить дракона, как тут же следом возник король.
Бодряк на миг прогнал эту мысль из головы. Затем вновь ее вернул. Он взял перо и написал:
Замечено: Какой прекрасный случай представляется парню, который должен стать королем, что там оказался Дракон, которого можно убить, чтобы доказать вне всякого сомнения свои верность до мозга костей.
Это было гораздо лучше, чем родимые пятна и мечи, это было несомненно.
Он повертел перо, а затем нацарапал:
Замечено: Дракон не был механическим устройством, очевидно, что ни один волшебник не обладает такой силой, чтобы создать тварь такой степени волшебства. И размера.
Замечено: Почему, в крайнем случае, он не мог извергнуть пламя?
Замечено: Откуда он явился?
Замечено: Куда он направился?
Дождь застучал сильнее в окно. Звуки приветствий стали тише, а затем и окончательно затихли. Доносились только раскаты грома и всполохи молний.
Бодряк подчеркнул несколько раз слово 'направился'. Немного поразмыслив он добавил два восклицательных знака: ??
Полюбовавшись на написанное, он скрутил бумагу в комок и швырнул в камин, где тот был пойман и проглочен Эрролом.
Там было совершено преступление. Чувства Бодряка, неизвестно как овладевшие им, древние чувства полицейского, вздыбившие шерсть на загривке и говорившие ему, что здесь было совершено преступление. Возможно, это было очень странное преступление, не фигурировавшее в книге Морковки, но тем не менее оно было совершено весьма искусно. Горстка полыхающих жаром убийц только положили ему начало. А он обнаружил его и дал ему имя.
Затем он встал, снял с крючка за дверью кожаную накидку, защищавшую его от дождя, и вышел в город, беззащитно и неуютно лежавший перед ним.
Именно сюда собираются драконы.
Они лежат...
Отнюдь не мертвые, а спящие. Ничего не ждущие, ибо ожидание предполагает предвкушение. Возможно, для этого подыщется слово...
... злые.
Если только припомнить чувство истинного наслаждения от настоящего воздуха, взрезаемого крыльями, и незабываемое удовольствие извергать пламя. Над ними были пустые небеса и весьма интересный мир под ними, полный странных мечущихся созданий. Существование имело здесь совсем другую структуру. Более совершенную структуру.
И именно сейчас, когда он только начал наслаждаться всем этим, он был искалечен, прекратив извергать пламя, и был отхлестан, как эти волосатые собакообразные млекопитающиеся.
Мир удалился прочь.
В рептильих синапсах мозга дракона затлело подозрение, что вполне возможно, он мог бы вполне вернуть мир назад. Он был вызван из небытия и вновь с позором изгнан. Но возможно сохранился след, запах, путеводная нить, которая могла бы привести его в небо...
Возможно, это была тропинка, проложенная мыслью...
Он призвал разум вспомнить все произошедшее. Сварливый голос, исполненный своей миниатюрной важности, и разум, почти такой же, как у дракона, но только гораздо, гораздо меньшего размера.
Ага.
Он расправил крылья.
Леди Рэмкин приготовила себе чашку какао и прислушалась к шуму дождя, булькавшего в водосточных трубах.
Она стащила с ног изрядно надоевшие бальные туфельки, которые, как она была готова признать, были подобны паре розовых каноэ. Но положение обязывает, как говаривал этот забавный маленький сержант, и как последний представитель одной из древнейших семей Анк-Морпорка, она должна была, показывая готовность и рвение, идти на победный бал.
Лорд Ветинари редко затевал балы. Об этом даже сложили популярную песню. Но сейчас все было готово к балу.
Она не выносила балов. Для нее было истинным мучением, не предаваться любимому занятию -- отчищать от грязи драконов. Понятно, где вы находились, отчищая от грязи драконов. Вы не краснеете и не порете горячку, не вынуждены есть всякие глупые блюда на палочках, или надевать платье, делающее вас похожей на облако, полное херувимов. Маленьким драконам наплевать на то, как вы выглядите, лишь бы у вас в руках была миска для кормления.
В самом деле забавно. Она всегда думала, что это занимает недели и месяцы, подготовить бал. Приглашения, декорации, колбаски на палочках, чертова куриная смесь для фарша во всех этих кондитерских изделиях. Но все это должно быть проделано в считанные часы, как этого можно ожидать. Очевидно, одно из чудес обслуживания. Она даже танцевала, как бы это получше выразиться, с новым королем, который нашел для нее несколько вежливых слов, которые, впрочем, были заглушены окружающим шумом.
А завтра коронация. Можно было бы подумать, что на ее подготовку уйдут месяцы.
Она все еще размышляла о том, как прошлой ночью она намешала в еду драконам каменное масло и торф, украсив цветочками из серы. Она не побеспокоилась о том, чтобы сменить бальное платье, а только накинула сверху тяжелый фартук, надела рукавицы и шлем, опустила забрало и, схватив ведра с едой, побежала под непрекращающимся дождем к сараю.
Она заметила это, как только открыла дверь. Обычно прибытие пищи вызывало бурю уханий и свистов, а также всплесков пламени.
Драконы, каждый в своем загоне, тихо замерли и внимательно таращились на крышу.
В этом было что-то пугающее. Она звякнула ведрами друг о друга.
-- Не нужно бояться, противный большой дракон улетел! -- жизнерадостно сказала она. -- Застрял во всем этом, ребята!
Один или двое, оторвавшись на миг, поглядели на нее, а затем вернулись к...
Чему? Они не выглядели испуганными. А просто очень, очень внимательными. Это походило на дежурство. Они ждали того, что должно было произойти.
Опять пророкотал гром.
Через пару минут она была на пути в мокрый город.
Существуют песни, которые никогда не поются в трезвом состоянии. Одна из них -- 'Нелли старшина'. Как всякая песня она начинается с 'Как был я на прогулке... ' В окрестностях Анк-Морпорка излюбленным напевом был 'На посохе волшебника есть ручка на конце'.
Шеренга была пьяна. По крайней мере, двое из трех были пьяны. Морковку уговорили попробовать смесь джина с элем, но она ему не очень понравилась. Он не знал всех слов, а многие из них, как он подозревал, были ему совершенно непонятны.
-- Понимаю. -- в конце концов сказал он. -- Это такая смешная игра слов, верно?
-- Знаешь. -- задумчиво сказал Двоеточие, уставившись на плотный туман, наплывавший с Анка. -- В такие времена я полагаю старый...
-- Не стоит так говорить. -- сказал Валет, немного колеблясь. -- Признайтесь, что если мы ничего не будем об этом говорить, то это будет наилучшим.
-- Это была его самая любимая песня. -- печально сказал Двоеточие. -- У него был прекрасный светлый тенор.
-- Но, сержант...
-- Он был правильным человеком, наш Гамашник. -- сказал Двоеточие.
-- Мы ничем этому не поможем. -- надувшись сказал Валет.
-- Мы должны. -- сказал Двоеточие. -- Мы должны были бежать быстрее.
-- И что случилось? -- спросил Морковка.
-- Он умер. -- сказал Двоеточие, делая большой глоток из бутылки, которую они несли, чтобы увидеть их в ночи. -- Я сказал ему. Помедленнее, вот что я сказал. Вы наделаете много глупостей, вот что я сказал. Не знаю, что на него нашло, бежать вперед сломя голову.
-- Я виню Гильдию Воров. -- сказал Валет. -- Позволять подобным людям на улицах....
-- Там был этот парень, однажды ночью мы увидели, как он содеял ограбление. -- с несчастным видом сказал Двоеточие.
-- Прямо на наших глазах! А капитан Бодряк, он сказал 'Давай', и мы побежали, только стрела могла бы лететь быстрее нас. Как иначе мы могли бы их поймать. Всегда от этого все неприятности, ловить людей...
-- Им это не нравится. -- сказал Валет. Раздался еще раскат грома и порыв дождя.
-- Им это не нравится. -- согласился Двоеточие. -- Но Гамашник побежал и забыл, он побежал, завернул за угол, а там этот парень с двумя дружками поджидал...
-- Все из-за его сердца. -- сказал Валет.
-- Да. А он там очутился. -- сказал Двоеточие. -- Капитан Бодряк сильно расстроился из-за этого. В Дозоре нельзя быстро бегать, парень. -- таинственно сказал он -- Ты можешь быть быстрым стражником или старым стражником, но ты не можешь быть старым быстрым стражником. Бедный старина Гамашник.
-- Так не должно быть. -- сказал Морковка.
Двоеточие приложился к бутылке.
-- Да, но так есть. -- сказал он. Дождь барабанил ему по шлему и стекал по лицу.
-- Но так не должно быть. -- категорически сказал Морковка.
-- Но так есть. -- сказал Двоеточие.

x x x

Кое-кому в городе также было неловко. Этим беднягой был Библиотекарь.
Сержант Двоеточие дал ему значок. Библиотекарь крутил его так и сяк в своих огромных мягких лапах, пытаясь укусить.
Так происходило совсем не потому, что город обрел короля. Орангутанги -- традиционалисты, а что может быть традиционнее короля. Но они также любили чистоплотность, а события не были чистоплотными. Или точнее события не были слишком чистоплотными. Правда и действительность никогда не бывают чистоплотными, как хотелось бы. Внезапные претенденты на древние престолы не растут на деревьях, ему-то об этом стоило знать.
Кроме того никто не искал его книгу. Это занятие было преимущественно человеческим.
В книге был ключ ко всему. В этом он был уверен. Существовал единственный способ узнать, что же было в книге. Это был рискованный способ, но весь день Библиотекарь носился рысью рискованными путями.
В тиши спящей библиотеки он открыл стол и из глубочайших тайников достал фонарь, не пропускавший наружу ни единого лишнего лучика. Впрочем, не стоило быть таким аккуратным с всеми этими бумагами вокруг...
Он также взял мешочек с арахисом и, после некоторого раздумья, большой моток веревки. Он откусил кусок веревки и использовал ее, чтобы повязать значок на шею, как талисман. Затем привязал один конец мотка к столу и, после минутного размышления, пропустил веревку между книжными полками, вытравив ее за столом.
Знание равняется силе...
Веревка была весьма важна. Через мгновение Библиотекарь остановился. Он напряг все свои силы, собрав воедино дух Библиотекаря.
Сила равняется энергии...
Временами люди бывают глупыми. Они думают, что Библиотека является опасным местом из-за всех этих волшебных книг, что вполне соответствовало истине, впрочем, истинным было и то, что она была одним из самых опасных мест, которые можно вообразить, просто потому что она являлась библиотекой.
Энергия равняется материи...
Он нырнул на авеню из книжных полок, которая была несколько футов шириной, м бодро шагал по ней полчаса.
Материя равняется массе...
А масса искажает пространство. Масса искажает его, превращая в многомерное L-пространство.
А потому, поскольку система Дьюи обладает своими тонкостями, если вы собрались что-нибудь отыскать в многомерных складках L-пространства, все что вам нужно -- моток веревки.
Дождь усилился. Он барабанил по булыжникам Площади Разбитых Лун, полоща тут и там порванные полотнища флагов, разбитые бутылки и кем-то отрыгнутый ужин. Грохотал гром, в воздухе разливался свежий, зеленый запах. Клочья тумана, наползавшие с Анка, колебались над камнями. До рассвета оставалось немного.
Шаги Бодряка глухо звенели, отдаваясь эхом от прилегавших зданий, когда он проходил по площади. Парнишка стоял здесь.
Он всматривался в клочья тумана, закрывавшие здания, пытаясь сориентироваться. Дракон реял -- он сделал шаг вперед -- здесь.
-- А здесь. -- сказал Бодряк. -- он был убит.
Он порылся в карманах. Там была всякая всячина -- ключи, обрывки веревки, пробки. Он пальцем нащупал огрызок мела.
Он встал на колени. Эррол спрыгнул с плеча и отправился на инспекцию остатков праздника. Он всегда все обнюхивал перед тем как этот съесть, заметил Бодряк. В этом была небольшая загадка, почему это его так беспокоило, ибо он все равно все съедал.
Заметим, что его голова находилась поблизости от этого места.
Он попятился, царапая мелком по камням, медленно продвигаясь по пустой, мокрой площади как древний богомолец, пробирающийся в лабиринте. Здесь крыло, протянувшись к хвосту, расправилось вплоть до этого места, сменим руку, а теперь направимся к следующему крылу...
Когда он закончил, то подошел к центру нарисованного силуэта и пробежался руками по камням. Он заметил, что они едва заметно теплые.
Разумеется здесь что-то должно было оставаться. Что-то, он не мог понять, что-то жирное.. или хрустящие зажаренные остатки дракона.
Эррол принялся есть разбитую бутылку с явными признаками наслаждения.
Знаешь, что я думаю? -- сказал Бодряк. -- Думаю, что он куда-то ушел.
Прогремел раскат грома.
-- Хорошо, хорошо. -- пробормотал Бодряк. -- Это была только мысль. Все не так драматично.
Эррол прекратил хрустеть, съев наполовину бутылку.
Очень медленно, как будто укрепленная на полированных, хорошо смазанных подшипниках, голова дракона повернулась лицом вперед.
Там, куда он так настойчиво смотрел, была лишь пустота и более ничего. Ничего такого, о чем можно было бы говорить.
Бодряк затрясся под накидкой. Это было сумасшествие.
-- Послушай, не бойся. -- сказал он. -- Там ничего нет.
Эррол принялся дрожать.
-- Это же просто дождь. -- сказал Бодряк. -- Давай, приканчивай бутылку, Отличная бутылка.
Тонкий, пронзительный, обеспокоенный визг донесся из пасти дракона.
-- Я покажу тебе. -- сказал Бодряк. Он пошарил вокруг и нашел одну из колбасок Глотки, шаря с настойчивостью голодного кутилы, который решил, что он никогда не был так голоден.
-- Послушай. -- сказал он. Он поднял колбаску и швырнул ее Эрролу.
Он был в полной уверенности, наблюдая ее траекторию, что она упадет на землю. Она не должна была взмывать ввысь, как если бы он уронил ее в тоннель в небесах. А тоннель не должен смотреть на него в ответ.
Яркий пурпурный свет пролился из пустоты и коснулся ближайших домов на площади, разбегаясь волнами над стенами на сотни ярдов, пока внезапно мигнув не исчез, отрицая вообще все произошедшее.
Затем опять вспыхнул, на этот раз ударив в окружавшую стену. Свет рассыпался там, где он ударился в сеть из ищущих усиков, вьющихся над камнями.
Третья попытка завершилась вертикальным столбом ультрафиолета, который взмыл на пятьдесят или шестьдесят футов вверх, застыл и медленно начал вращаться.
Бодряк почувствовал, что момент нуждается в комментариях. И сказал: 'Тьфу!'
Пока свет вращался, то несколько полосок серпантина зигзагом прочертили небо, нервно касаясь крыш, время от времени погружаясь, а иногда давая блики. Разыскивая.

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

Эррол уцепился когтями за спину Бодряка и устроился у него на плече. Мучительная боль подсказала Бодряку, что он должен что-то сделать. Не пришло ли время закричать от боли? Он попытался еще раз сказать 'Тьфу.' Нет, вряд ли.
В воздухе запахло расплавленным оловом.
Кашель леди Рэмкин загрохотал по площади, издав звук словно колесо рулетки, и прямо ударился в Бодряка, остановился, пролетев юзом, трясясь и совершив полукруг, подняв на дыбы лошадей и заставив их припасть на задние ноги. Разъяренное видение в коже, перчатках, тиаре и тридцати ярдах грязного розового тюля склонилось над ним, прокричав. -- Давай же, чертов идиот!
Рука в перчатке схватила его за безвольное, несопротивляющееся плечо и потащила к будке.
-- И перестань орать! -- приказал призрак, собрав воедино опыт власти многих поколений в шесть слогов. Последовавший за этим крик пришпорил лошадей, заставив их очнуться от недоуменной спячки и пуститься в неистовый галоп.
Кашель пролетел рикошетом над камнями мостовой. Исследующий усик мерцающего света коснулся на миг поводьев и потеряв после того интерес.
-- Не самый туманный!
Ползучие линии распростерлись над городом как паутина, слабея по мере удаления. Бодряк вообразил, как они просачиваются в окна и проползают под дверями.
-- Похоже на то, что он что-то ищет! -- закричал он.
-- Лучше убраться подальше, пока он не поймет, что в этом есть что-то привлекательное, как вы думаете?
Язык огня толкнул Башню Искусств, скользнув незряче по ее заросшим плющом стенам, и исчез под куполом Библиотеки Невиданного Университета.
Линии померкли.
Леди Рэмкин сдержала кашель, замерев на дальней стороне площади.
-- Зачем он желает попасть в Библиотеку? -- спросила она, нахмурившись.
-- Может он хочет что-то отыскать?
-- Не будьте глупцом. -- живо откликнулась она. -- Там же просто большое собрание книг, и ничего больше. Что бы такое могла хотеть прочитать вспышка молнии?
-- Что-то очень короткое?
-- Думаю, что вы могли бы оказать более существенную помощь.
Линия света взорвалась в арке между куполом Библиотеки и центром площади и взлетела вверх в небеса, блистающая полоса несколько футов шириной.
Затем, внезапным движением, она превратилась в огненный шар, который быстро вырос, заняв почти всю площадь, внезапно исчез, оставив после себя в ночи фиолетовые, звенящие тени.
И площадь, заполоненную драконом.
Кто мог об этом подумать? Так много силы, так близко, на расстоянии протянутой руки. Дракон ощущал, как волшебство вливается в него, обновляет его секунда за секундой, вопреки всем скучным физическим законам. Это была совсем не та скудная пища, которой его пичкали перед этим. Это было настоящее пиршество. Казалось он мог совершить невозможное, обладая беспредельной властью.
Но вначале он должен почтить своим вниманием некоторых людей...
Он понюхал утренний воздух. Он искал, руководствуясь запахом мыслей людей.
Благородные драконы не имеют друзей. Ибо ненароком они могут прийти к мысли, что это враг, который еще остался в живых.
Воздух оставался неподвижен, такой застывший, что казалось можно услышать, как медленно оседает пыль. Библиотекарь раскачивался на костяшках между бесконечными книжными полками. Купол Библиотеки по-прежнему венчал ее, но он всегда был там,
Это казалось вполне логичным Библиотекарю, что если были проходы, образованные книжными полками снаружи, то должны быть и другие проходы в пространстве между самими книгами, образовавшиеся от нескончаемой ряби слов. С противоположной стороны прохода доносились странные звуки, и Библиотекарь знал, что если он осторожно вытащит пару книг, то может заглянуть в другие библиотеки под другими небесами.
Книги искривляют пространство и время. Единственная причина, по которой владельцы этих вышеупомянутых крохотных бродячих, тесных книжных магазинов поддержанных книг всегда выглядят по неземному, заключается в том, что они действительно существуют, заблудившись в этом мире, совершив неправильный поворот в своих собственных книжных магазинах в мирах, где самым похвальным занятием является носить постоянно войлочные шлепанцы и открывать ваш магазин только тогда, когда у вас есть подобное чувство. Вы можете заблудиться в L-пространстве на свой страх и риск.
Однако, весьма важные библиотекари, однажды доказав свою ценность исполнением доблестного поступка в библиотечном деле, были приняты в секретный орден и были обучены редкому искусству выживания между Известных Нам Книжных Полок. Библиотекарь обладал навыками во всем этом, но то, что он собирался предпринять, могло вышвырнуть его не только из Ордена, но, возможно, из собственной жизни.
Все библиотеки во всех вселенных объединены в L-пространстве. Все библиотеки. Во всех вселенных. А Библиотекарь, прокладывая свой путь по зарубкам, вырезанных на полках предыдущими исследователями, ориентируясь по запаху, прокладывая путь невзирая даже на ностальгический шепот сирен, направлялся к одной цели, и весьма особой.
Утешение было в одном. Если он по ошибке достигнет неверной цели, то никогда не узнает об этом.
Так или иначе дракон был наихудшим на земле. В воздухе он был стихийным бедствием, изящным даже тогда, когда пытался сжечь вас до кончиков сапог. На земле он представлял собой просто чертовски огромное животное.
Его громадная голова медленно поворачивалась навстречу сереющему рассвету.
Капитан Бодряк и леди Рэмкин осторожно посматривали из-за корыта. Бодряк придерживал рукой Эррола. Маленький дракончик скулил как побитый щенок и пытался вырваться прочь.
-- Что за восхитительный зверь. -- сказала леди Рэмкин шепотом, или тем, что она считала шепотом.
-- Полагаю, что вы могли бы воздержаться от подобных высказываний. -- сказал Бодряк.
Раздался скрип и шорох, когда дракон полз по камням.
-- Я знал, что его не убили. -- проворчал Бодряк. -- Там не было останков. Все было слишком аккуратно. Могу поспорить, что его послали куда-то с помощью волшебства. Посмотрите на него. Он же совершенно невозможен! Он нуждается в волшебстве, чтобы оставаться в живых!
-- Что вы имеете в виду? -- сказала леди Рэмкин, не отрывая взгляда от бронированных боков чудовища.
Что он имел в виду? Что же? Он быстро все обдумал.
-- Это просто физически невозможно, вот что я имею в виду. -- сказал Бодряк. -- Ничто столь тяжелое не в состоянии летать, или быть огнедышащим. Именно об этом я говорил.
-- Но сейчас он выглядит вполне реальным. Полагаю, что вы смогли бы определить волшебное создание, которое было бы прозрачным.
-- Ах, он реален. Верно, реален. -- горько сказал Бодряк.
-- Но предположим, что он нуждается в волшебстве также, как мы нуждаемся... в солнечном свете. Или пище.
-- Вы полагаете, что он чудесноядный?
-- Я просто думаю, что он питается волшебством, вот и все. -- сказал Бодряк, не обладавший классическим образованием. -- Полагаю, что все эти маленькие болотные дракончики, находясь на грани вымирания, предположим, что однажды давным-давно в доисторические времена некоторые из них нашли способ как использовать волшебство?
-- Там должно быть было много естественного волшебства вокруг. -- задумчиво сказала леди Рэмкин.
-- Вы попали в точку. После всего создания пользуются воздухом и морем. Полагаю, что если есть природный источник, то что-то должно им воспользоваться, не так ли? И тогда ему не нужно заботиться о плохом пищеварении, большом весе, размере крыльев и все прочем, ибо волшебство об этом позаботится. Ух ты!
Но ведь потребуется большое количество волшебства, подумал он. Он не был уверен, много ли волшебства потребуется для необходимого преобразования мира, позволив взмыть ласточкой в небо многотонной бронированной туше, но был уверен, что очень много.
Все эти кражи. Кто-то ведь должен кормить дракона.
Он поглядел на громаду Библиотеки Невиданного Университета с ее собранием волшебных книг, величайшим собранием дистиллированной волшебной силы в Мире Диска.
А сейчас дракон уже научился, как себя прокормить.
Он пришел в полный ужас, когда увидел, что леди Рэмкин поднялась и направляется прямо к дракону, подбородок выпирает как наковальня.
-- Что, черт возьми, вы делаете? -- громко прошептал он.
-- Если он происходит от болотных драконов, то возможно я смогу им управлять. -- прокричала она в ответ. -- Вам нужно заглянуть им прямо в глаза и использовать повелительный тон голоса. Они не могут сопротивляться строгому человеческому голосу. Знаете, они не обладают силой воли. Просто до невозможности мягкотелые.
К своему стыду, Бодряк осознал, что ничего не может поделать со своими ногами, которые неудержимо тянули его назад. Его самолюбие от этого страдало, но тело подсказывало, что не до самолюбия, если есть очень большой шанс быть размазанным тонким слоем на ближайшем доме. Его уши, полыхавшие от смущения, смогли расслышать, как она обратилась.
-- Плохой мальчик!
Звуки строгого предписания гулко раскатились по площади.
О боги, подумал он, так вот как воспитывают драконов? Ткнуть их в пропаленное пятно на полу и погрозить, что сотрете им нос в порошок о пол?
Он рискнул выглянуть из-за поилки для лошадей.
Голова дракона медленно поворачивалась, как стрела подъемного крана. Ему было трудно на нее нацелиться, находившуюся прямо под ним. Бодряк увидел, как у чудовища сузились громадные красные глазищи, когда тот попытался скосить их, оглядев свой громадный нос. Он выглядел озадаченным, но не удивленным.
-- Сидеть! -- приказала леди Рэмкин тоном, которого нельзя было не послушаться, так что даже Бодряк мимоволей ощутил, как у него непрошено подгибаются ноги. -- Хороший мальчик! Кажется, у меня где-то завалялся кусочек кокса... Она порылась в карманах.
Контакт глаз. Это было самым важным моментом. Бодряк подумал, что она даже на миг не может оглянуться.
Дракон, как бы невзначай, поднял один коготь и пригвоздил ее к земле.
Пока Бодряк в ужасе поднимался из-за своего убежища, Эррол вырвался из его объятий и одним глотком осушил поилку. Он вприпрыжку помчался по площади размахивая крыльями, разинув пасть, отрыгивая со свистом, пытаясь испустить пламя.
В ответ он получил язык бело-голубого пламени, который с клокотанием расплавил камень, что, впрочем, не остановило нападавшего. Его было очень трудно остановить, ибо Эррол сам толком не знал, куда он направляется, и что он собирается там делать, когда туда доберется. Его единственной надеждой было оставаться в движении, и он прыгал и увертывался между все более увеличивающимися грозными вспышками пламени, как испуганная, но решительная случайная частица.
Большой дракон поднялся со звуком дюжины якорных цепей, который швырнули в угол, и попытался избавиться от мучителя взлетев в воздух.
Ноги Бодряка в этот миг уступили и решили, что могут позволить себе стать героическими на краткий миг. Он промчался через разделявшее пространство, с мечом наизготовку, схватил рукой леди Рэмкин за смятое бальное платье и взвалил ее на плечо.
Он проделал изрядное расстояние, пока последствия этого решения совершить рывок не озарили его.
Он двинулся дальше. Его позвоночный столб и колени пытались сжаться в один комок. Перед глазами замигали пурпурные вспышки. В довершению ко всему, что-то незнакомое, но несомненно сделанное из китового уса врезалось ему сзади в шею.
Он по инерции сделал еще несколько шагов, сознавая, что если он остановится, то будет напрочь раздавлен. В роду Рэмкинов не ценили красоту, а поддерживали здоровую породу с крепким скелетом и большими костями, что они пронесли через столетия.
Поток пламени, извергаемого разъяренным драконом, опалил булыжники в нескольких ярдах от них.
Потом он удивлялся, если только можно вообразить, как взлетев в воздух на несколько дюймов, он промчался оставшееся расстояние до поилки для лошадей. Возможно, в чрезвычайных обстоятельствах, каждому приходится изучить поспешное бегство, которое было второй натурой Валета. Как бы то ни было, он очутился за поилкой и леди Рэмкин лежала у него в руках, или по крайней мере прижимала его руки к земле. Он попытался высвободить руки и вернуть их к жизни массажем. Что делать следующим? Она казалось была невредима. Он вспомнил что-то о необходимости распустить одежды, но в случае с леди Рэмкин это могло представить серьезную опасность без специальных инструментов.
Она решила возникшую задачу, ухватившись за край поилки и рывком поднялась вверх.
-- Хорошо. -- сказала она. -- Вот вам шлепанец... -- Ее глаза наконец сошлись в фокусе на Бодряке.
-- Что, черт возьми, происходит... -- продолжала она, и тут увидела через плечо открывшуюся сцену.
-- Ах, черт. -- сказала она. -- Простите.
Эррол исчерпал всю свою энергию. Его коротенькие крылышки были неспособны к настоящему полету, но он продолжал находиться в воздухе, бешено хлопая крыльями как курица. Громадные когти со свитом прорезали воздух. Один из них зацепил фонтан на площади и разбил его вдребезги.
Следующий коготь шлепнулся вблизи Эррола.
Он пронесся над головой Бодряка по прямой восходящей линии, ударил в крышу дома и свалил ее наземь.
-- Вы должны его поймать! -- кричала леди Рэмкин. -- Вы должны! Это просто жизненно необходимо!
Бодряк посмотрел на нее, а затем двинулся вперед, в то время как тело Эррола соскользнуло с крыши и грохнулось оземь. Он был на удивление тяжелым.
-- Благодарю покорно. -- сказала леди Рэмкин, сражаясь со своими ногами. -- Они так легко взрываются, вы ведь знаете. Это может быть очень опасно.
Они вспомнили о другом драконе. Он совсем не относился к взрывающемуся виду. Он относился к виду, убивающему людей. Они повернулись, очень медленно.
Чудовище приблизилось к ним, обнюхало, и как если бы они не представляли никакой ценности, повернуло прочь. Он с усилием подпрыгнул и, лишь одним ленивым взмахом крыльев, начал удаляться, взлетая все выше и выше в туман, плотно накрывший город.
Но Бодряк сейчас был больше занят маленьким дракончиком в руках. Его живот тревожно вздулся. Бодряк подумал, что уделит больше внимания книге о драконах. Является ли бурчание в животе признаком того, что они близки к взрыву, или это просто признак того, что вы должны ожидать, что бурчание скоро прекратится?
-- Мы должны за ним отправиться! -- сказала леди Рэмкин.
-- Что случилось с каретой?
Бодряк неопределенно махнул рукой в направлении, в котором, как он мог припомнить, умчались лошади.
Эррол испустил облачко газов, вонявших так как труп завонявшийся в подвале, устало махнул лапой, лизнул Бодряка в лицо языком как горячая терка для сыра, вырвался из рук и зашагал прочь.
-- Куда он отправился? -- прогрохотала леди Рэмкин, ведя за собой в поводу лошадей. Лошади не хотели идти, высекая копытами искры, но они вели проигранную битву.
-- Он по-прежнему пытается вызвать на бой! -- сказал Бодряк. -- Вы думаете, что он ему уступит, да?
-- Они сражаются как угорелые. -- сказала леди Рэмкин, в то время как он принялся кашлять. -- Поймите, это способ заставить противника взорваться.
-- Я думал, что в природе, побежденные животные просто переворачиваются на спину, подчиняясь, и на этом битва заканчивается. -- сказал Бодряк, пока они топали вслед за исчезающим болотным дракончиком.
-- Но с драконами совсем не так. -- сказала леди Рэмкин.
-- Если глупое животное переворачивается на спину, то вы его выпотрошите. Вот так они на это смотрят. На самом деле, почти как люди.
Облака плотным слоем висели над Анк-Морпорком. Выше над ними, золотое солнце Мира Диска медленно рассыпало свое сияние.
Дракон засиял в лучах восходящего солнца, порхая в потоках воздуха, вытворяя немыслимые повороты и развороты лишь из чистого наслаждения. Затем он вспомнил дневные обязанности.
Они должны обладать большой самонадеянностью, чтобы вызвать его...
Под ним, на улице Маленьких Богов от края и до края выстроилась шеренга людей. Невзирая на густой туман начинало становиться все оживленнее.
-- Как вы называете предметы с тонкими ступеньками? -- сказал сержант Двоеточие.
-- Лестницы. -- сказал Морковка.
-- Слишком их до черта. -- сказал Валет. Он подошел к ближайшей и толкнул ее.
-- Ой. -- Человек с усилием посмотрел вниз, наполовину прикрытый связкой флагов.
-- Что происходит? -- сказал Валет.
Флагоносец осмотрел его с ног до головы.
-- Кто хочет знать, пьянчуга? -- сказал он.
-- Простите, мы хотим. -- сказал Морковка, выныривая из тумана как айсберг. Человек кисло улыбнулся.
-- Это же коронация, понятно. -- сказал он. -- Нужно подготовить улицы к коронации. Подготовить к подъему флаги. Вынуть старые полотнища знамен, верно?
Валет бросил оценивающий взгляд на промокшие тряпки. -- По мне так они не выглядят старыми. -- сказал он. -- Скорее новыми. -- Что это за толстые изогнутые штуки на щите?
-- Это королевские лошади Анка. -- гордо сказал человек.
-- Воспоминания о нашем благородном наследии.
-- И как долго мы обладаем благородным наследием? -- сказал Валет.
-- Со вчерашнего дня разумеется.
-- Нельзя обзавестись наследием за один день. -- сказал Морковка. -- Для этого нужно долгое время.
-- Если у нас его еще нет. -- сказал сержант Двоеточие. -- Присягаюсь, что у нас скоро будет наследие. Моя жена оставила мне об этом записку. После всех этих лет она превратилась в монархистку. -- Он раздраженно стукнул ногой по тротуару. -- Ха! -- сказал он. -- Человек выбивает свои трубки в течение тридцати лет, чтобы положить на стол кусок мяса, а все о чем она говорит, некий юнец, который собирается стать королем за пятиминутную работу. Знаете, что было у меня к чаю прошлой ночью? Сандвичи с говядиной с кровью!
Это, впрочем, не получило ожидаемого отклика у двух холостяков.
-- Бог мой! -- сказал Валет.
-- Настоящая сочная говядина? -- сказал Морковка. -- Того сорта, что с

Предыдущая страница 19 Следущая страница


Стража! Стража! 20

хрустящей корочкой наверху? И поблескивающими капельками жира?
-- Не могу припомнить, когда я последний раз обращался с корочкой у бифштекса с кровью. -- задумался Валет, витая в гастрономических небесах. -- Немножечко соли и перца, и у вас блюдо, достойное ко...
-- Даже не говорите об этом. -- предупредил Двоеточие.
-- Лучше всего, если вы воткнете нож и срежете слой жира и золотисто-коричневые пузырьки. -- мечтательно сказал Морковка. -- Подобный миг достоин ко...
-- Заткнитесь! Немедленно заткнитесь! -- кричал Двоеточие. -- Вы все просто... что, черт, происходит?
Они ощутили внезапный порыв ветра и увидели, как туман, сгустившийся над их головами, свился клубками и ударился в стены домов. Порыв холодного воздуха промчался вдоль улицы и умчался прочь.
-- Похоже что-то пролетело, где-то там наверху. -- сказал сержант. Он замер. -- Эй, как вы думаете... --
Мы видели, что он убивает, не так ли? -- настойчиво сказал Валет.
-- Мы видели, что он исчез. -- сказал Морковка.
Они посмотрели друг на друга, одиноких и промокших на улице, окутанной пеленой тумана. Наверху могло находиться что угодно. Людское воображение населило промозглый воздух ужасными привидениями. Но что было самым ужасным, сознание, что Природа могла сыграть с ними еще более страшную шутку.
-- Не-ет. -- сказал Двоеточие. -- Наверное, это просто... большая болотная птица. Или еще что-нибудь.
-- Что мы сейчас должны делать? -- сказал Морковка.
-- Да. -- сказал Валет. -- Мы должны побыстрее уносить ноги. Вспомните Гамашника.
-- Может это другой дракон. -- сказал Морковка. -- Мы должны предупредить людей и...
-- Нет. -- бурно возразил сержант Двоеточие. -- потому что, А-а, они нам не поверят, Бэ-э, у нас есть король. Это его работа, драконы.
-- Верно. -- сказал Валет. -- Он может не на шутку рассердиться. Знаете, ведь драконы -- королевские животные. Как олени. Человек должен творить свои тридлины только подумав, что может убить дракона, ведь король-то поблизости.*
-- Рад, что ты по-простому. -- сказал Двоеточие.
-- Простой человек. -- поправил Валет.
-- Но это нарушает гражданские... -- начал Морковка. Его прервал Эррол.
Маленький дракончик выбежал на середину улицы, обрубок хвостика вверх трубой, с глазами, вперившимися в облака над головой. Он прошествовал рядом с шеренгой, не уделив им ни капельки внимания.
-- Что с ним такое? -- спросил Валет.
Грохот за их спиной предшествовал появлению кареты леди Рэмкин.
-- Солдаты? -- нерешительно сказал Бодряк, вглядываясь в туман.
-- Без сомнения. -- сказал сержант Двоеточие.
-- Вы видели улетающего дракона? Помимо Эррола?
-- Да, э-э. -- сказал сержант, поглядывая на своих подчиненных. -- Что-то такое, сэр. Возможно. Что-то было.
-- Тогда не стойте как сборище болванов. -- сказала леди Рэмкин. -- Входите! Внутри масса комнат!
Там действительно было много комнат. Когда ее построили, то карета, возможно, была чудом из чудес -- плюш, позолота и висящие кисточки. Время, небрежное обращение и изорванные сиденья из-за частой перевозки драконов нанесли невосполнимые потери, но от нее по-прежнему разило привилегиями, стилем и, разумеется, драконами.
* Тридлины: Короткие и бесполезные религиозные ритуалы, проводимые ежедневно Святыми Балансирующими Дервишами, согласно Словарю Чистейшей Воды Слов.
-- Что вы собираетесь делать? -- сказал сержант Двоеточие, громыхая в тумане.
-- Размахивать. -- сказал Валет, изящно жестикулируя перед окружающими валами.
-- Отвратительно, без сомнения отвратительно подобное поведение. -- задумался сержант Двоеточие. -- Люди разъезжают в шикарных каретах, когда у некоторых нет крыши над головой.
-- Это карета леди Рэмкин. -- сказал Валет. -- С ней все в порядке.
-- Да, конечно, но как насчет ее предков, а? Вы не обзаведетесь большими домами и шикарными каретами без того, чтобы не начистить физиономии беднякам.
-- Вы просто раздражены, потому что ваша половина вышивает короны на своем исподнем. -- сказал Валет.
-- С этим ничего не поделаешь. -- возмущенно сказал сержант Двоеточие. -- Я всегда твердо стоял за права человека.
-- И гнома. -- сказал Морковка.
-- Да, правильно. -- неуверенно сказал сержант. -- Но вся эта чехарда с королями и лордами, все это направлено против человеческого достоинства. Мы все рождены равными. Я становлюсь больным при мысли об этом.
-- Никогда не слышал, чтобы вы раньше вели подобные разговоры, Фредерик. -- сказал Валет.
-- Для вас я -- сержант Двоеточие, Валет.
-- Простите, сержант.
Туман сгустился, приняв облик настоящей анк-морпоркской осенней бамии*. Бодряк пробирался сквозь него, капли воды стекали по спине, промочив его до нитки.
-- Я смогу его различить. -- сказал он. -- Здесь поверните налево.
-- Есть хоть малейшее представление, где мы находимся? -- спросила леди Рэмкин.
-- Где-то в деловом квартале. -- коротко ответил Бодряк. Продвижение Эррола замедлилось. Он поглядел вверх и заныл.
-- Он не может разглядеть эту чертову тварь над нами в тумане. -- сказал Бодряк. -- Не удивлюсь, если...
* Нечто вроде горохового супа, только гуще, с большим количеством рыбы, а также предметов, которые вы вряд ли знаете.
Туман, как бы соглашаясь со сказанным, засветился. Прямо перед ними он расцвел как хризантема и издал звук 'Фу-у'.
-- Ах, нет. -- застонал Бодряк. -- Больше не надо!
-- В порядке ли Чаши Целостности и истинно залиты? -- провозгласил Брат Сторожевая Башня.
-- Да, залиты по самую макушку.
-- Воды Мира, были ли они отречены?
-- Да, отречены из всех сил и полностью.
-- Скованы ли многочисленными цепями Демоны Неопределенности?
-- Черт. -- сказал Брат Штукатур. -- С этим всегда что-нибудь не так.
Брат Сторожевая Башня склонился к тому же мнению. -- Только один раз все было прекрасно, когда мы смогли выполнить древние и вечные ритуалы правильно, не так ли. Вам стоит этим заняться.
-- Нельзя ли побыстрее, Брат Сторожевая Башня, иначе я проделаю это дважды в следующий раз? -- сказал Брат Штукатур.
Брат Сторожевая Башня, скрепя сердце, согласился. Это казалось разумным.
-- Согласен. -- сказал он. -- Возвращайтесь со всеми назад. И вы должны называть меня Исполняющий Обязанности Верховного Великого Магистра, понятно?
Это высказывание не было достойно встречено и в полной мере оценено братьями.
-- Никто нам ничего не говорил о том, что вы будете исполнять обязанности Верховного Великого Магистра. -- пробормотал Брат Привратник.
-- Вы все об этом знаете, потому что я чертовски хорош, потому то Верховный Великий Магистр попросил меня открыть Ложу, ибо он задержится из-за всей этой коронации. -- надменно сказал Брат Сторожевая Башня. -- Если после этого я не Исполняющий Обязанности Верховного Великого Магистра, то хотел бы знать, кто тогда, скажите на милость?
-- Не пойму почему. -- бормотал Брат Привратник. -- Вы не должны присваивать себе такой высокий титул. Вы могли бы называться просто... Руководитель Ритуалов.
-- Да-а. -- сказал Брат Штукатур. -- Не пойму почему вы должны важничать. Вы даже не обучались у обезьян древним и загадочным чудесам, или еще чему-нибудь.
-- Мы здесь болтаемся день-деньской. -- сказал Брат Привратник. -- Это неправильно. Думаю, что мы должны получить награду...
Брат Сторожевая Башня осознал, что он теряет контроль. Он попытался применить дипломатию.
-- Уверен, что Верховный Великий Магистр прибудет незамедлительно. -- сказал он. -- Давайте не лезть в бутылку, а? Парни? Подготовить это сражение с драконом и провести его достойно, это же достойно уважения, разве не так? Мы прошли через множество испытаний, верно? Может стоит еще немного подождать, ладно?
Круг фигур в капюшонах и мантиях, скрепя сердце, сдвинулся в согласии,
-- Хорошо.
-- Согласен.
НЕСОМНЕННО.
-- Хорошо.
-- Если вы так говорите.
В сознание Брата Сторожевая Башня вкралось сомнение, что что-то не в порядке, но он был не в состоянии назвать что.
Гм-м. -- сказал он. -- Братья?
Они неохотно зашевелились. Что-то в комнате настойчиво вязло в зубах. Сама атмосфера.
-- Братья. -- повторил Брат Сторожевая Башня, пытаясь утвердиться в своих правах. -- Мы все здесь, не так ли?
Все хором встревоженно подтвердили.
-- Разумеется мы здесь.
-- В чем дело?
-- Да!
ДА.
-- Да.
Все повторилось вновь, нечто неуловимо неправильное с предметами, к которым ты не можешь прикоснуться пальцем, ибо палец слишком испуган. Но тревожные мысли Брата Сторожевая Башня были прерваны скребущим звуком на крыше. Несколько кусков штукатурки с грохотом упали в круг.
-- Братья? -- нервно повторил Брат Сторожевая Башня.
Настала тишина, длинная, томительная пауза, тишина предельной концентрации и затаенного дыхания, когда легкие вобрали все, как стог сена. Последние крысы самоуверенности Брата Сторожевая Башня покинули тонущий корабль мужества.
-- Брат Привратник, если вы можете открыть задвижку в грозном портале... -- дрогнул он.
И тут вспыхнул свет.
Там не было боли. Там не было времени.
Смерть срывает покровы со многих вещей, особенно когда она наступает при температуре, достаточной, чтобы испарилось железо, а вместе с ним и ваши иллюзии. Бессмертные останки Брата Сторожевая Башня наблюдали, как дракон улетает прочь в туман, а затем обратили свой взор на застывающую лужу расплавленного металла, камня и разнообразных случайных обломков -- все, что осталось от тайной штабквартиры. И его обитателей, как стало понятно беспристрастному взору, впрочем, это и составляло часть процесса смерти. Вы прожили всю жизнь и заканчиваете ее как мазок, клубящийся как сливки в чашке кофе. Какими бы ни были игры богов, они их играют весьма загадочным способом.
Он посмотрел на фигуру в капюшоне, стоявшую позади него.
-- Мы никогда не намеревались это делать. -- устало сказал он. -- Честное слово. Никакого преступления. Мы только хотели того, что нам принадлежит.
Костлявая рука похлопала его по плечу, не совсем вежливо.
И Смерть промолвила. -- ПОЗДРАВЛЯЮ.
Кроме Верховного Великого Магистра, только один Освещающий Брат был в отлучке во время дракона -- это был Брат Пальцы. Его послали за пиццей. Брата Пальцы всегда посылали за едой. Это было дешевле. Его никогда не беспокоило искусство оплачивать покупки.
Когда стражники подкатили вслед за Эрролом, Брат Пальцы стоял с кучей картонных коробок и разинутым ртом.
Там, где должен был находиться грозный портал, была лишь теплая куча оплавившихся обломков.
-- О, господи! -- сказала леди Рэмкин.
Бодряк выскользнул из кареты и стукнул по плечу Брата Пальцы.
-- Простите, сэр. -- сказал. -- вы случаем не видели, что здесь...
Когда Брат Пальцы повернул к нему свое лицо, то это было лицо человека, которого остановили на полдороге ко входу в ад. Его рот оставался разинутым, но он не мог проронить ни слова.
-- Будьте столь любезны, чтобы проводить меня на Подворье. -- сказал Бодряк. -- У меня есть причины верить, что вы... -- Он заколебался. Он совсем не был уверен, что у него причины верить. Но человек был без сомнения виновен. Вы могли сказать это, только бросив на него взгляд. Виновен не в чем-то особенном. Просто виновный в самом общем смысле.
-- М-м-м-м. -- сказал Брат Пальцы.
Сержант Двоеточие аккуратно поднял крышку верхней коробки.
-- Что вы собираетесь делать, сержант? -- сказал Бодряк, делая шаг назад.
-- Э-э. Выглядит как Пересудская Пицца с анчоусами, сэр.
-- тоном знатока сказал сержант Двоеточие.
-- Я имею в виду человека. -- сказал Бодряк.
-- Н-н-н-н. -- сказал Брат Пальцы.
Двоеточие заглянул под капюшон. -- Я знаю его, сэр. -- сказал он. -- Бенджи 'ЛегкаяНога' Болотный. Он капо де монти Гильдии Воров. Я давненько его знаю, сэр. Хитрый маленький подонок. Привык работать в Университете.
-- Что, волшебником? -- сказал Бодряк.
-- Случайная работа, сэр. Садоводство, плотничество и все такое.
-- И он там работал?
-- Можем мы что-нибудь сделать для бедняги? -- сказала леди Рэмкин.
Валет ловко отдал честь. -- Я могу стукнуть его по заднице для вас, если только пожелаете, леди.
-- Д-д-д-р-р-р. -- сказал брат Пальцы, начиная безотчетно трястись, увидав стальную улыбку высокородной леди, решившей не показывать ему, что она поняла, что же он хочет ей сказать.
-- Положите его в карету, вы двое. -- сказал Бодряк. -- С вами все в порядке, леди Рэмкин...
-- Сибил... -- поправила леди Рэмкин. Бодряк покраснел и продолжал. -- может удачно, что его возьмут под стражу. Предъявите ему обвинение в краже книги, а именно, Вызывание Драконов.
-- Вы правы, сэр. -- сказал сержант Двоеточие. -- И пицца остывает. Сами знаете, как сыр становится паршивым, когда она остывает.
-- И не бейте его, ни в коем случае. -- предупредил Бодряк. -- Даже если это и окажется незамеченным. Морковка, вы пойдете со мной.
-- Д-Д-д-д-р-р-а-а. -- вызвался помочь Брат Пальцы.
-- И возьмите Эррола. -- добавил Бодряк. -- Он мчится прямо сюда, разъяренный до полусмерти. Смелый маленький дьявол, должен признать.
-- Замечательно, что вы пришли к подобной мысли. -- сказал Двоеточие.
Эррол бегал взад и вперед около разрушенного здания, хныкая на ходу.
-- Посмотрите на него. -- сказал Бодряк. -- Не может дождаться, когда дойдет до сражения. Он бросил мимолетный взгляд на клубящийся, словно оплетаясь вокруг проволоки, туман.
Там что-то есть, подумал он.
-- Что мы собираемся сейчас делать, сэр? -- спросил Морковка, пока карета не тронулась в путь.
-- Вы не нервничаете? -- сказал Бодряк.
-- Нет, сэр.
Тон, которым он это сказал, толкнул что-то в голове у Бодряка.
-- Нет. -- сказал он. -- вы не нервничаете, не так ли? Полагаю, что это воспитано гномами поступать таким образом. У вас нет воображения.
-- Уверен, что попытаюсь сделать все наилучшим образом, сэр. -- твердо сказал Морковка.
-- По-прежнему отсылаете все свое жалованье домой матери?
-- Да, сэр.
-- Вы прекрасный юноша.
-- Так что мы собираемся делать, капитан Бодряк? -- повторил Морковка.
Бодряк осмотрел его с ног до головы. Он сделал досадуя несколько бесцельных шагов. Затем раскинул широко руки и резко хлопнул себя по бокам.
-- Откуда мне знать? -- сказал он. Полагаю, что предупредить людей. Лучше всего нам отправиться во Дворец Патриция. А затем...
Там в тумане виднелись следы. Бодряк замер, приложил к губам палец и втащил Морковку в укрытие подворотни.
Из облаков тумана появился человек.
Еще один из этих, подумал Бодряк. Впрочем, нет закона, запрещающего надевать длинные черные плащи и глубокие капюшоны. Впрочем, могла существовать дюжина совершенно невинных причин, из-за которых эта личность нацепила длинный черный плащ и глубокий капюшон и торчит на рассвете перед сожженным дотла домом.
Наверно мне стоит попросить назвать свое имя.
-- Простите, сэр... -- начал он.
Человек в капюшоне оглянулся. Слышен был свист и шипение затаенного дыхания.
-- Я просто хочу, не подумайте ничего... за ним, младший констебль!
Незнакомец взял хороший старт. Он промчался по улице и достиг угла, пока Бодряк проделал половину пути. Он успел завернуть вслед за незнакомцем, чтобы увидеть, как тот исчезает в переулке.
Бодряка понял, что он бежит в одиночестве. Он запыхавшись остановился и оглянулся, чтобы увидеть Морковку, неторопливо трусцой огибающего угол.
-- В чем дело? -- прохрипел он.
-- Сержант говорил, что я не должен бегать. -- ответил Морковка.
Бодряк с сомнением оглядел его. Затем медленно и печально его озарило.
-- Ах. -- сказал он. -- Э-э, понимаю. Не думаю, что он имел в виду в любых обстоятельствах, парень. -- Он еще раз вгляделся в туман. -- У нас не так уж много шансов что-то сделать в этом тумане и на этих улицах.
-- Может найдется невинный очевидец, сэр. -- сказал Морковка.
-- Что, в Анк-Морпорке?
-- Да, сэр.
-- Мы просто обязаны схватить его, только из-за редкостной ценности. -- сказал Бодряк.
Он похлопал Морковку по плечу. -- Пошли. Нам лучше отправиться во Дворец Патриция.
-- Королевский Дворец. -- поправил Морковка.
-- Что? -- сказал Бодряк. Его способности
-- Это сейчас Королевский Дворец. -- сказал Морковка. Бодряк бросил на него искоса взгляд.
Затем издал короткий, невеселый смешок.
-- Да, верно. -- согласился он. -- Наш убивающий драконов король. Хороший парень, этот наш король. -- Он вздохнул. -- Впрочем, им это не понравится.
Им не понравилось. Никому.
Во-первых, была дворцовая стража.
Бодряк никогда их не любил. Впрочем, и они никогда его не любили. Вполне возможно, что служившие в их рядах люди всегда были в одном шаге от

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

мелких насмешек над законом, но по мнению Бодряка, как профессионала, дворцовая стража в эти дни была в одном шаге от наихудшего преступного сборища, которое только мог породить город. Следующим шагом было полное падение. Им было нужно даже немного исправиться, чтобы попасть в список Десяти Самых Нежелательных Лиц.
Они были грубыми. Они были закаленными. Но не были подметальщиками, прочищающими сточные канавы, а были тем, на что наталкиваются подметальщики, когда они до одури измотаны. Патриций высоко оплачивал их труд, и несомненно ктото еще платил им достаточно много ныне, потому что когда Бодряк подошел к воротам, то двое стражников остановили его, приняв достаточно неприязненный вид, чтобы нанести максимум обиды.
-- Капитан Бодряк. -- сказал Бодряк, уставившись немигающим взглядом прямо перед собой. -- Повидать короля. Дело чрезвычайной важности.
-- Да? Наверно так и есть. -- сказал стражник. -- Капитан Слизняк, не так ли?
-- Бодряк. -- монотонно сказал Бодряк. -- С письмом.
Один из стражников кивнул, соглашаясь.
-- Бодряк. -- сказал он. -- С письмом.
-- Забавно. -- сказал второй стражник.
-- Это весьма срочно. -- сказал Бодряк, принимая деревянное выражение лица. Он попытался пройти вперед.
Первый стражник сделал шаг, приблизившись, и резко толкнул его в грудь.
-- Вход воспрещен для всех. -- сказал он. -- Приказ короля, ясно? Так что можете убираться в задницу, капитан Бодряк с письмом.
Эти слова не придали Бодряку смирения. Это были слова насмешки.
-- Станьте в сторону. -- сказал он.
Стражник нагнулся и постучал Бодряку по шлему. -- Кто тут собирается сделать из меня вонючего копа?
Бывают моменты, когда несказанно приятно швырнуть прямо в лицо бомбу.
-- Младший констебль Морковка, я хочу, чтобы вы арестовали этих людей.
Морковка отдал честь. -- Прекрасно, сэр. -- сказал он, повернулся и, чеканя шаг, зашагал прочь, возвращаясь на исходную позицию.
-- Эй! -- закричал Бодряк вслед удалявшемуся Морковке.
-- Именно это я и хотел увидать. -- сказал первый стражник, опираясь на копье. -- А он с инициативой, этот парнишка. Светлая голова. Он даже не захотел остаться здесь подождать, пока ему не скрутят уши. Вот образец юноши, который пройдет длинный путь, если только не одумается.
-- Весьма рассудительный. -- согласился второй стражник.
Он прислонил копье к стене.
-- Вы, Дозорные, так и норовите меня обставить. -- завел он разговор. -- Вечно отираетесь повсюду, никогда не занимаетесь своим делом. Вы же можете похудеть, если будете с этим считаться. Так что мы с Кларенсом решили показать вам, что такое настоящая служба в страже, понятно?
Я мог бы легко справиться с одним из них, подумал Бодряк, отступая на несколько шагов. Если он только не изберет другой путь.
Кларенс прислонил копье к воротам и хлопнул в ладоши.
Раздалось громкое, наводящее ужас улюлюканье. Бодряк мог поклясться, что его издавал не стражник.
Из-за угла, на всем скаку, вылетел Морковка, сжимая в каждой руке по боевому топору.
Его кожаные сандалии громко хлопали по булыжникам, по мере того как он все более разгонялся приближаясь к ним. И непрерывно звучал этот заунывный крик 'дидадидадида', как будто гончий бежит по следу в узком каньоне, отзывающимся эхом на два голоса..
Два дворцовых стражника замерли в недоумении.
-- На вашем месте, я бы пригнулся. -- сказал Бодряк, выглядывая из-под камня.
Два топора вырвались из рук Морковки и со свистом полетели, издавая звук как пара куропаток. Один из них ударился в дворцовые ворота, наполовину снеся верхнюю часть створок. Второй топор ударил в топорище первого и расколол его. Вслед за этим появился Морковка.
Бодряк встал и уселся на стоявшую поблизости скамейку, свернув себе сигарету.
Закурив, он сказал. -- Я думаю, что этого достаточно, констебль. Думаю, что они соизволят мирно отправиться с вами.
-- Да, сэр. В чем они обвиняются, сэр? -- сказал Морковка, сжимая в каждой руке по скрюченному телу.
-- Оскорбление действием офицера Дозора при исполнении обязанностей... и ах, да. Сопротивление аресту.
-- Согласно Разделу (VII) Акта об Общественном Порядке от 1457? -- сказал Морковка.
-- Да. -- торжественно сказал Бодряк. -- Да. Да, я полагаю именно так.
-- Но они не оказывали сильного сопротивления, сэр. -- указал Морковка.
-- Тогда, попытка сопротивления аресту. Полагаю, что мы можем оставить их у стены, пока не вернемся. Предполагаю, что они не собираются куда-либо исчезать.
-- Вы правы, сэр.
-- Только не нанесите им вреда, помните. -- сказал Бодряк. -- Вы не должны наносить вреда заключенным.
-- Именно так, сэр. -- добросовестно сказал Морковка. -- Заключенные, Задержанные Впервые Обладают Правами. Так говорится в Акте о Достоинстве Человека (Гражданские Права) от 1341. Я постоянно об этом говорю капралу Валету. Они обладают правами, говорю я ему. Это означает, что вы не должны им давать пинка.
-- Хорошо изложено, констебль.
Морковка оглянулся. -- Вы имеете право сохранять молчание. -- сказал он. -- Вы имеете право не вредить себе, падая со ступенек, ведущих в камеру. Вы имеете право не выпрыгивать из высоких окон. Вы не должны говорить ничего, понимаете, то есть ничего, чтобы вы сказали, а я мог записать и использовать как улику. -- Он вытащил блокнот и послюнил карандаш. Он еще сильнее наклонился к Бодряку.
-- Простите? -- сказал он. Он бросил взгляд на Бодряка.
-- Как бы вы написали слово 'стон', сэр? -- спросил он.
-- Полагаю, что С-Т-О-Н.
-- Отлично, сэр.
-- Кстати, констебль?
-- Да, сэр?
-- Зачем нужны были топоры?
-- Они были вооружены, сэр. Я позаимствовал топоры у кузнеца на Рыночной улице, сэр. Я сказал, что вы зайдете попозже, чтобы заплатить за них.
-- А крик?
-- Военный йодль гномов. -- гордо сказал Морковка.
-- Очень хороший крик. -- сказал Бодряк, тщательно подбирая слова. -- Но я был бы признателен вам, если в следующий раз вы предупредите меня первым, ладно?
-- Без сомнения, сэр.
-- В письменном виде, полагаю.
Библиотекарь раскачивался. Успехи был невелики, ибо были вещи, которые вызвали у него явное неодобрение. Создания эволюционируют, стремясь заполнить каждую нишу в окружающей среде, и некоторые из них прекрасно укрывались в пыльной безбрежности L-пространства. Они были гораздо необычнее, чем привычные необычные создания.
Обычно он мог уберечься, внимательно поглядывая на наносящих друг другу зуботычины крабов, безобидно пасущихся в пыли. Когда они возникали в опасной близости, оставалось время спрятаться. Много раз он был вынужден прижиматься к полкам, когда с них срывался с грохотом огромный фолиант тезауруса. Он терпеливо подождал, пока стадо Созданий проползло дальше, пасясь на содержании избранных книг и оставляя после себя нагромождения слизких томов литературной критики. Там было еще много других созданий, при виде которых он пускался наутек, пытаясь их не разглядывать...
А вы должны любой ценой избегать клише.
Он доел последний арахис, сидя на ступеньках стремянки, откуда машинально рассматривал верхние полки.
Территория казалась знакомой, или у него сохранялось подобное чувство, что она может оказаться ему знакомой. Время имеет совсем другое значение в L-пространстве.
Там были полки, чьи очертания казались ему знакомыми. Заглавия книг, уже совсем нечитаемые, хранили мучительный намек на разборчивость. Даже пыльный воздух обладал запахом, который, как казалось, он знал.
Он быстро промчался вдоль бокового прохода, завернул за угол и, потеряв на миг ориентацию, влетел в то многомерное пространство, которое люди, ибо не придумали ничего лучшего, называют нормальным.
Он просто ощутил необычайный жар во всем теле и шерсть встала дыбом, по мере постепенного высвобождения темпоральной энергии.
Он пребывал в темноте.
Он вытянул руку и исследовал изгибы книг по эту сторону. Ага. Сейчас он знал, где он находится.
Он был дома.
Он был дома всего неделю назад.
Весьма существенно, что он не оставлял после себя следов. Впрочем, ничего страшного в этом не было. Он вскарабкался на ближайший ящик с книгами и, при свете звезд, льющегося из купола, помчался вперед.
Люпин Обычный, с покрасневшими глазами, оторвался от кипы бумаг, громоздившихся у него на столе. В городе никто ничего не знал о коронациях. Он вынужден был заниматься этим сам, всеми полагающимися приготовлениями. Как было ему известно, там обязательно должна быть масса народа, размахивающего чем ни попадя.
-- Да? -- отрывисто сказал он.
-- Вас желает видеть капитан Бодряк. -- сказал лакей.
-- Бодряк из Дозора?
-- Да, сэр. Дело чрезвычайной важности.
Обычный бросил взгляд на список дел, которые были также чрезвычайной важности. Во-первых, коронование короля. Высшие иерархи пятидесяти трех религий претендовали на эту честь. Это обещало быть великолепным зрелищем. Следующим были драгоценные камни для короны.
Или точнее, драгоценные камни для короны отсутствовали. Когда-то, при жизни предыдущих поколений камни исчезли. Ювелир с улицы Хитрых Подделок старался сделать самое лучшее, что можно сотворить из стекла и позолоты к назначенному сроку.
Бодряк мог подождать.
-- Скажите ему, чтобы пришел на следующий день. -- сказал Обычный.
-- Вы так любезны, что согласились повидаться с нами. -- сказал Бодряк, появляясь в дверях.
Обычный бросил на него взгляд.
-- Поскольку вы уже здесь... -- сказал он. Бодряк швырнул свой шлем на стол Обычного, весьма преступным образом по мысли секретаря, и уселся на стул.
-- Присаживайтесь. -- сказал Обычный.
-- Вы уже позавтракали? -- спросил Бодряк.
-- В самом деле... -- начал он.
-- Не беспокойтесь. -- дружелюбно сказал Бодряк. -- Констебль Морковка отправится на кухню и посмотрит, что там. Этот парнишка покажет ему дорогу.
Когда те удалились, Обычный склонился над залежами бумаг на столе.
-- Должна быть весьма веская причина. -- сказал он. -- для...
-- Дракон вернулся. -- сказал Бодряк.
Обычный выпучил на него глаза.
В ответ Бодряк уставился на него немигающим взглядом.
Обычный ощутил, что его чувства занимают положенное им место, возвратясь откуда-то из дальних уголков, куда их забросило.
-- Вы пьяны, не так ли. -- сказал он.
-- Нет. Дракон вернулся.
-- Но, послушайте... -- начал он.
-- Я видел его. -- твердо сказал Бодряк.
-- Дракона? Вы уверены?
Бодряк склонился над столом. -- Нет! Я должно быть чертовски ошибся! -- заорал он. -- Это должно быть что-то совершенно другое с чертовыми громадными когтями, огромными кожаными крыльями и горячим, испепеляющим дыханием! Наверное существует масса подобных созданий!
-- Но мы все видели, как его убили!
-- Я не знаю, что мы видели! -- сказал Бодряк. -- Но я знаю, что я видел!
Он отклонился назад, закачавшись на ходу. Внезапно он ощутил себя чрезвычайно усталым.
-- Так или иначе. -- сказал он нормальным голосом. -- Дракон сжег дом на улице Постирушки. Впрочем, и другие тоже.
-- Никто из них не убежал?
Бодряк уронил голову на колени и обхватил ее руками. Он удивился, как много времени прошло с тех пор, как он спал, спал в последний раз, на простынях и соответствующим образом. Или еда, как с этим. Ел ли он прошлой ночью, или предыдущей? И спал ли он вообще в жизни, задумаемся над этим? Ничего подобного. Руки Морфея, засучив рукава, вновь принялись дубасить ему в голову, но сознание сопротивлялось накатывавшему сну. Никто из них... ?
-- Кто именно? -- спросил он.
-- Разумеется люди в здании. -- сказал Обычный. -- Полагаю, что в здании находились люди. Ночью, как я полагаю.
-- А? Да. Это было необычное здание. Полагаю, что это был дом, принадлежавший тайному обществу. -- продолжал Бодряк. В голове у него что-то щелкнуло, но он слишком устал, чтобы понять что.
-- Вы полагаете, волшебство?
-- Не знаю. -- сказал Бодряк. -- Вполне может быть. Парнишки в капюшонах.
Он собирается сказать мне, что я перетрудился, подумал он. И будет прав.
-- Послушайте. -- любезно сказал Обычный. -- Люди, которые возятся с волшебством и не знают как управлять им, да-да, они могут взорваться и...
-- Взорвать самих себя?
-- А у вас было много забот в эти дни. -- мягко сказал Обычный. -- Если бы меня сбил с ног дракон и чуть не спалил заживо, то разумно предположить, что я буду непрестанно видеть их вокруг.
Разинув рот, Бодряк посмотрел на него. Он не мог придумать, что сказать. Некая тугая скрученная пружина приводила его в движение в течение последних нескольких дней, но сейчас она полностью ослабла.
-- Вы не думаете, что перетрудились, усердствуя на службе? -- сказал Обычный.
Да, подумал Бодряк. Чертовски забавно.
Он рухнул, лицом вперед.
Библиотекарь осторожно наклонился над крышкой книжного шкафа и разжал руку в темноте.
Она была там.
Его толстые ногти нащупали корешок книги, осторожно вытащили ее из полки и приподняли. Он аккуратно приподнял фонарь.
Ни малейшего сомнения. Вызывание Драконов. Единственная копия, первое издание, слегка пожелтевшая и чрезвычайно драконистая.
Он поставил фонарь сзади и принялся читать первую страницу.
-- Гм-м? -- сказал Бодряк, просыпаясь.
-- Принести вам чашечку чая, капитан? -- сказал сержант Двоеточие. -- и фиггин.
Бодряк посмотрел на него невидящим взглядом.
-- Вы спали. -- пояснил Двоеточие. -- Вы были бездыханный, когда Морковка принес вас домой.
Бодряк огляделся, осматривая непривычное окружение Подворья. -- А-а. -- сказал он.
-- Мы с Валетом провели кое-какое расследование. -- сказал Двоеточие. -- Вы помните тот дом, который был расплавлен? Там никто не живет. Это просто комнаты, которые сдаются внаем. Потому мы отыскали, кто их сдает. Это дворник, который приходит каждую ночь убрать стулья и замкнуть помещения. Он так толком и не понял, почему был сожжен дом. Сами знаете, каковы эти дворники.
Он встал в стороне, ожидая аплодисментов.
-- Отличная работа. -- сказал Бодряк, макая фиггин в чай.
-- Его использовали три общества. -- сказал Двоеточие. Он извлек свой блокнот. -- А именно, Анк-Морпоркское Общество Ценителей Изящных Искусств, так сказать, Морпоркский Клуб Народных Танцев и Песен, а также Освещающие Братия Эбеновой Ночи.
-- Почему так сказать? -- спросил Бодряк.
-- Сами знаете. Изящные искусства. Это же просто мужчины собираются, чтобы рисовать женщин в обнаженном виде. Все вместе. -- пояснил ценитель искусств Двоеточие. -- Дворник мне рассказал. Представляете, некоторые из них не сделали кистью ни единого мазка. Постыдно.
Подобных историй миллион в этом обнаженном городе, подумал Бодряк. И почему я всегда обязан выслушивать подобные бредни?
-- Когда они встречаются? -- спросил он.
-- По понедельникам, 7.30, вход десять пенсов. -- сразу же сказал Двоеточие. -- Что касается народных танцоров... что ж, там нет никаких вопросов. Знаете, вы всегда удивлялись, чем занимается на их вечерах капрал Валет в свои выходные?
Лицо Двоеточия расплылось в широкой ухмылке, как арбуз.
-- Нет! -- сказал Валет. -- Валет?
-- Да! -- сказал Двоеточие, восхищаясь результатом.
-- Что, прыгать с колокольчиками и размахивать
-- Он говорит, что это очень важно для сохранения старинных народных обычаев. -- сказал Двоеточие.
-- Валет? Мистер Укради-головки-от-сапог-из-трусов, ятолько-потрогал-дверную-ручку-а-оно-само-все-открылось?
-- Да! Забавный старый мир, не так ли? Он очень из-за этого застенчивый.
-- Бог мой. -- сказал Бодряк.
Это должно было обнаружиться, даже если об этом никогда не рассказывать. -- сказал Двоеточие. -- Как бы то ни было, дворник рассказал, что Освещающие Братья всегда оставляли помещение в беспорядке. Царапины и пометки мелом на полу, сказал он. И они никогда не расставляли правильно стулья и не полоскали за собой чайник. Они встречались очень поздно, так он сказал. Рисовальщики обнаженных женщин встречались на прошлой неделе где-то в другом месте.
-- Что вы сделали с нашим подозреваемым? -- сказал Бодряк.
-- С ним? Он задал стрекача, капитан. -- сказал сержант, выглядя обескураженным.
-- Почему? Он был совсем не похож на беглеца.
-- Ну, когда мы вернулись сюда, то усадили его у камина и укутали, потому что он продолжал трястись. -- сказал Двоеточие, пока Бодряк застегивал свои доспехи.
-- Надеюсь, что вы не ели его пиццу.
-- Эррол их слопал. Это все сыр, понимаете, он становится...
-- Продолжайте.
-- Ну. -- неуклюже рассказывал Двоеточие. -- он продолжал трястись и стонать, все о драконах и тому подобное. Мы чувствовали себя виноватыми перед ним, за сказанную правду. А затем он подпрыгивает и выбегает в дверь, вообще безо всякой причины.
Бодряк взглянул в большое, открытое, честное лицо сержанта.

Предыдущая страница 21 Следущая страница


Стража! Стража! 22

-- Без причины? -- переспросил он.
-- Ну, мы решили немного перекусить, а потому я послал Валета в булочную, ну, понимаете, мы поспорили, что заключенный должен что-нибудь скушать...
-- Да? -- сказал сбитый с толку Бодряк.
-- А когда Валет спросил его, не желает ли он пожаренный фиггин, тот просто завизжал и выбежал прочь.
-- Только это? -- сказал Бодряк. -- Вы никоим образом ему не угрожали?
-- Провалиться на месте, капитан. Полная загадка, если вы меня спросите. Он все бормотал о некоем Верховном Великом Магистре.
-- Гм-м. -- Бодряк выглянул в окно. Тусклый свет, пробиваясь сквозь серый туман, со опозданием пролился на мир. -- Который час? -- спросил он.
-- Пять часов, сэр.
-- Отлично. До наступления темноты...
Двоеточие кашлянул. -- Утра, сэр. Уже наступило завтра.
-- Вы позволили мне проспать весь день?
-- Не хватило духу будить вас, сэр. Дракон не появлялся, если вы об этом думаете. Все вокруг как вымерло.
Бодряк посмотрел на него и толчком распахнул окно.
Туман свернулся, образовав медленный, с желтыми краями водопад.
-- Мы убеждены, что он улетел. -- донесся откуда-то сзади голос Двоеточия.
Бодряк уставился на тяжелые, клубящиеся облака.
-- Надеюсь, что небо очистится для коронации. -- Двоеточие продолжал, при этом сильно обеспокоившись. -- С вами все в порядке, сэр?
Он не улетел, подумал Бодряк. Почему он должен улетать? Мы не можем нанести ему вреда, а он громит все, что ему заблагорассудится. Он где-то там наверху.
-- С вами все в порядке, сэр? -- повторил Двоеточие.
Он должен скрываться где-то там высоко наверху, в тумане. Где-то на крышах башен и шпилей.
-- Во сколько состоится коронация, сержант? -- сказал он.
-- В полдень, сэр. И мистер Обычный прислал записку, что вы обязаны присутствовать в своих лучших доспехах среди гражданских руководителей города, сэр.
-- Он так написал?
-- А сержант Кочка и отряд Дневного Дозора будут построены в почетный караул, сэр.
-- Во что? -- спросил Бодряк, вглядываясь в облака.
-- Простите, сэр?
Бодряк приподнялся на носках, чтобы лучше разглядеть крышу. -- Гм-м? -- сказал он.
-- Я сказал, что они будут построены в почетный караул, сэр. -- сказал сержант Двоеточие.
-- Он там наверху, сержант. -- сказал Бодряк. -- Я слышу его запах.
-- Да, сэр. -- послушно сказал Двоеточие.
-- Необходимо решить, что делать дальше.
-- Да, сэр?
-- Они совсем не такие глупые, как думают. Они просто мыслят по-другому, в отличие от нас.
-- Да, сэр.
-- Так что черт с ними, со всякими почетными караулами. Я желаю, чтобы трое моих людей поднялись на крыши, ясно?
-- Да, сэр... что?
-- Вверх на крыши. Как можно выше. Как только эта тварь шевельнется, я хочу, чтобы мы первыми знали об этом.
Двоеточие пытался не высказать своего удивления выражением лица.
-- Вы полагаете, что это удачная мысль, сэр? -- предположил он.
Бодряк посмотрел мимо него. -- Да, сержант, несомненно. Именно так, как я сказал. -- холодно сказал он. -- А сейчас отправляйтесь и присмотрите за этим.
Когда он остался сам, Бодряк умылся и побрился в холодной воде, а затем долго рылся в своем походном сундучке, пока не отыскал церемониальный нагрудник и красный плащ. Да-а, плащ был когда-то красным, впрочем, он все еще был красным, здесь и там, хотя его с большим успехом можно было использовать как сеть для ловли бабочек. Там же находился шлем, вызывающе без перьев, тонкий слой позолоты, толщиной в молекулу, давным-давно облез.
Когда-то он начал копить на новый плащ. Но что случилось с деньгами?
В комнате дозорных никого не было. Эррол лежал среди обломков четвертого ящика для фруктов, который для него притащил Валет. Большая часть была уже съедена или переварена.
В теплой тишине непрекращающееся бурчание его желудка было слышно особенно громко. Время от времени он скулил.
Бодряк задумчиво почесал его за ушами.
-- Что с тобой, мальчик? -- сказал он.
Дверь с треском распахнулась. В комнату вошел Морковка, увидел Бодряка, сидевшего на корточках у разбитого ящика, и отдал честь.
-- Мы уже начали беспокоиться о нем, капитан. -- доложил он. -- Он не съел свой уголь. Только лежит здесь свернувшись и скулит все время. Как вы думаете, может с ним чтото не в порядке, капитан?
-- Возможно. -- сказал Бодряк. -- Но что-то не в порядке -- у них является вполне нормальным для дракона. Они всегда с этим справляются. Тем или другим способом.
Эррол жалобно посмотрел на него и вновь закрыл глаза. Бодряк прикрыл его обрывком одеяла.
Раздался писк. Он пошарил под скрюченным телом дракона и выловил маленького резинового бегемота, с удивлением осмотрел его и пару раз для проверки издал писк.
-- Я подумал, что ему нужно что-нибудь, с чем поиграться. -- слегка покраснев от смущения, сказал Морковка.
-- Вы купили ему игрушку?
-- Да, сэр.
-- Какая прекрасная мысль.
Бодряк надеялся, что Морковка не заметит растрепанный мяч, который он затолкал за ящик. Это было слишком разорительно.
Он оставил их вдвоем и вышел во внешний мир.
Там стало еще больше флагов. Люди выстраивались в шеренги вдоль главной улицы, хотя оставалось еще долго ждать. По-прежнему было очень удручающе.
Он ощутил прилив аппетита, требовавшего для своего утоления сделать глоток или пару. Он направился завтракать в кафе Харги, по многолетней привычке, где его ожидал еще один неприятный сюрприз. Обычно единственным украшением там был жилет Притворщика Харги, а пища была достаточно сытной для холодного утра, все калории, жиры и протеины, а возможно и витамины тихо плакали, потому что там было пусто. Но сейчас кропотливо сделанные ленты бумажного серпантина перекрещивали комнату, и его встретили раскрашенным цветными карандашами меню, в котором слова 'Коронация' и 'Королевский' встречались где-угодно на каждой криво написанной строке.
Бодряк устало указал на заголовок меню.
-- Что это такое? -- сказал он.
Харга посмотрел на меню. Они были одни в кафе, с изрядно засаленными стенами.
-- Тут говорится 'Для Королевской Встречи', капитан. -- гордо сказал он.
-- Что это означает?
Харга почесал голову поварешкой. -- Это означает. -- сказал он. -- что если король придет сюда, то ему это понравится.
-- Вы не считаете, что это не слишком аристократично, если я здесь позавтракаю? -- сказал Бодряк, и заказал ломтик плебейского поджаренного хлеба и пролетарский бифштекс, жарящийся с таким количеством крови, что можно было услышать, как тот трещит на сковороде. Бодряк кушал за стойкой.
Непонятный скрежет оторвал его от мыслей. -- Что вы делаете? -- сказал он.
Харга бросил виноватый взгляд со своего рабочего места за стойкой.
-- Ничего, капитан. -- сказал он. Он пытался спрятать улики позади себя, когда Бодряк бросил взгляд на украшенную резьбой стойку.
-- Давайте, Притворщик. Вы можете мне это показать.
-- Я только соскребал старый жир со сковороды. -- пробормотал он.
-- Я вижу. Как давно мы знакомы друг с другом, Притворщик? -- сказал Бодряк, с ужасающей добротой.
-- Сотню лет, капитан. -- сказал Харга. -- Вы приходите сюда почти каждый день, постоянно. Вы один из самых лучших моих клиентов.
Бодряк перегнулся через стойку, так что его нос оказался на одном уровне с расквашенной розовой штукой посреди лица Харги.
-- И все это время, вы даже не меняли жир? -- предположил он.
Харга попытался отступить. -- Ну...
-- Он как друг для меня, этот старый жир. -- сказал Бодряк. -- Эти маленькие черные точечки, я вырос на любви и понимании их. Это же само по себе объеденье. А вы отчищаете кофейник от грязи, разве не так. Я вам поясню. Это кофе, как любовь-в-каноэ, я такого никогда в жизни не пробовал. У него же совершенно другой вкус.
-- Что ж, думаю, было время...
-- Для чего?
Харга позволил своим пухлым пальцам выпустить сковороду. -- Ну, я подумал. что если король ненароком зайдет в...
-- Вы все сошли с ума!
-- Но, капитан...
Указующий перст Бодряка сам по себе уткнулся во вторую пуговицу на дорогом жилете Харги.
-- Вы даже не знаете имени негодного парнишки! -- закричал он.
Харга оправился от нападения. -- Я знаю, капитан. -- заикаясь, сказал он. -- Конечно знаю. Я же видел его на лозунгах и украшениях. Его зовут Виват Король.
Очень мягко, качая головой в отчаянии, рыдая в глубине души над вселенским раболепием человечества, Бодряк позволил ему уйти.

x x x

Совсем в другом времени и пространстве Библиотекарь закончил чтение. Он дочитал текст до конца. Не до конца книги -- книга была слишком велика. Хотя она обгорела до почти полной неразборчивости.
И не эти последние не обгоревшие страницы, которые было так легко читать. У автора тряслись руки, он писал быстро и наставил много клякс. Но Библиотекарю приходилось биться с еще более ужасными текстами в некоторых наихудших книгах, переплетов которых он касался, слова, пытавшиеся прочитать вас так же, как вы читаете их, слова, корчившиеся на странице. По крайней мере эти слова совсем были на них похожи. Эти были словами человека, боящегося за свою жизнь. Человека, пишущего грозное предупреждение.
Там была страница, почти сразу после обгоревшего раздела, которая бросилась в глаза Библиотекарю. Он сел и изучал ее некоторое время.
Затем он опять уставился в темноту.
Это была его темнота. Он засыпал где-то здесь. И где-то здесь вор направлялся к этому месту, чтобы стащить эту книгу. А затем кто-то мог прочитать ее, прочитать эти слова и проделать тем или другим способом.
У него чесались руки.
Все, что ему нужно было сделать, всего лишь спрятать книгу, или упасть на голову вора и открутить ее за уши.
Он опять вгляделся в темноту...
Но это могло вмешаться в курс истории. Ужасающие события могут происходить. Библиотекарь знал все о подобных событиях, это было частью того, что он должен был знать, перед тем как вам позволят находиться в L-пространстве. Ему довелось видеть картинки в древних книгах. Время могло разветвляться, как пара штанов. Вы могли завершить свою жизнь в совсем не той штанине, прожив жизнь, которая должна была случиться в первой штанине, говорить с людьми, которых не было в вашей штанине, проходить сквозь стены, которых на самом деле там не было. Жизнь могла оказаться невыносимой в неподходящих штанах Времени.
Кроме того это было против правил Библиотекаря.* Собравшись вместе Библиотекари Времени и Пространства могли бы без сомнения кое-что рассказать об этом, если бы он начал возиться с причинностью.
* Три правила Библиотекарей Времени и Пространства таковы: 1) Молчание 2) Книги должны быть возвращены не позднее указанной даты 3) Не вмешиваться в природу причинности.
Он аккуратно закрыл книгу и засунул ее назад на полку. Затем он начал легко перепрыгивать с одного книжного шкафа на другой, пока не добрался до двери. Тут он на миг остановился и посмотрел на свое собственное спящее тело. Возможно он удивился, слегка, так или иначе разбудил себя, немного поболтал, рассказав самому себе, что у него есть друзья и не стоит беспокоиться. Он должен был решать с этим. Вы могли доставить себе кучу неприятностей именно так, а не иначе.
Вместо этого он выскользнул в дверь, притаился в тени, а затем проследовал за вором, схватившим книгу, ждал около грозного портала под дождем, пока Освещающие Братья не проведут встречу, а затем когда последний из братьев покинул зал, проследил за ним до его дома, и сам себе что-то бормотал, испытывая антропоидное удивление...
А затем бегом отправился в Библиотеку и коварным дорожкам в L-пространстве.
С раннего утра улицы были забиты народом, Бодряк вычел у Валета дневное жалованье за размахивание флагом, и над Подворьем зависла атмосфера острой неприязни и уныния, подобно черному облаку с пробивающимися изредка лучиками солнца.
-- Подняться на высокое место. -- бормотал Валет. -- Легко сказать.
-- У меня будет возможность увидеть шеренги людей вдоль улиц. -- сказал Двоеточие. -- Мне достался прекрасный вид.
-- Прошлой ночью вы собирались рассказать о привилегиях и правах человека. -- тоном обвинителя сказал Валет.
-- Что ж, верно, одной из привилегий и прав этого человека является получение прекрасного вида. -- сказал сержант. -- Это все, что я могу сказать.
-- Я никогда не видел капитана таким невыносимым. -- сказал Валет. -- Предпочел бы, чтобы он был пьяным. Убежден, что он...
-- Знаете, я думаю, что Эррол на самом деле болен. -- сказал Морковка.
Все повернулись к фруктовой корзине.
-- Он очень горячий. И его шкура так и блестит.
-- Какая нормальная температура дракона? -- спросил Двоеточие.
-- Да-а. Как ты собираешься узнать? -- сказал Валет.
-- Думаю, что нам стоит попросить леди Рэмкин осмотреть его. -- сказал Морковка. -- Она знает все об этих созданиях.
-- Нет, она готовится к коронации. Нам нельзя ее беспокоить. -- сказал Двоеточие. Он протянул руку, коснувшись к трепещущим бокам Эррола. -- У меня когда-то была собака, которая... Тьфу! Это же не горячо, а кипяток!
-- Я предлагал ему водички, а он даже не притронулся к ней. -- Что ты делаешь с чайником, Валет?
Валет поглядел невинным взглядом. -- Я подумал, что мы могли бы выпить по чашечке чая, перед тем как уйти. Стыдно упускать...
-- Убери от него чайник!
Настал полдень. Туман не рассеялся, но стал реже и приобрел бледно-желтый оттенок там, где просвечивало солнце.
Хотя пролетевшие годы превратили пост капитана Дозора в нечто убогое, это по-прежнему означало, что у Бодряка было место на официальных церемониях. Порядок следования все время менялся, а потому сейчас он занимал самый нижний ярус на шатких трибунах между магистром Товарищества Нищих и главой Гильдии Учителей. Он над этим не задумывался. Все равно это было лучше, чем на верхнем ряду, среди Убийц, Воров, Торговцев и всего прочего, что выплыло на верх общества. Он никогда не знал, о чем нужно говорить. Так или иначе, Учитель был спокойной компанией, поскольку занимался только одним -- время от времени то сжимал, а то разжимал кулаки, и скулил.
-- У вас что-то с шеей, капитан? -- вежливо осведомился глава нищих, пока они ожидали прибытия карет.
-- Что? -- отвлекаясь от мыслей, сказал Бодряк.
-- Вы непрестанно смотрите вверх. -- сказал Нищий.
-- Гм-м. Ах, да. Ничего особенного. -- сказал Бодряк.
Нищий укрыл его своим бархатным плащом.
-- В любом случае вам не стоит сожалеть... -- он остановился, подсчитывая сумму в зависимости от общественного положения. -- о трехстах долларах за банкет из двенадцати блюд, не так ли?
-- Нет.
-- Достаточно справедливо. Вполне. -- сказал глава нищих. Он вздохнул. Быть главой нищих не было выгодной работой. Дело было в различиях, которые действовали на вас. Нищие низшего ранга могли вести достаточно разумную жизнь на пенни, но люди стремились отвернуться от вас, когда их просили на ночлег в шестнадцатикомнатном особняке.
Бодряк завершил изучение неба.
Наверху на помосте Верховного Преосвященника Слепой Ио, который прошлой ночью с помощью замысловатого экуменического аргумента и в конечном счете с помощью палки, усеянной гвоздями, победил в борьбе за право короновать короля, приложив все усилия в подготовке к этому. У небольшого переносного жертвенного алтаря был привязан козел, мирно жевавший жвачку и, возможно, думая, в глубине своей души: Какой я счастливый козел, что мне разрешили наблюдать за всем происходящим. Будет что рассказать козлятам.
Бодряк рассматривал расплывающиеся очертания соседних домов.
Послышавшиеся вдали приветственные крики подтвердили, что церемониальная процессия в пути.
Началась суматоха и потасовка вокруг помоста, когда Обычный начал тормошить слуг, раскатывавших вниз по ступенькам красный ковер.
Напротив на площади, среди рядов поблекшей аристократии Анк-Морпорка, стало заметно, склонившись вперед, лицо леди Рэмкин.
Вокруг трона, который был сооружен на скорую руку из дерева и золотой фольги, толпа божеств меньшего ранга, некоторые из них с ранениями головы, заняла исходную позицию.
Бодряк сдвинулся на своем сиденьи, прислушиваясь к ударам своего сердца, и уставился на дымку над рекой...
... и увидел крылья.
Дорогие Мама и Папа [писал Морковка в промежутках между добросовестным разглядыванием тумана]. Городу суждена коронация, которая сложнее, чем дома, а также я сейчас нахожусь на Дневном дежурстве. Как жаль, потому что я собирался посмотреть Коронацию с Мятой, но не стоит слишком сожалеть. Мне нужно сейчас идти, потому что в любую минуту мы ожидаем дракона, хотя на самом деле он не существует.
Ваш любящий сын Морковка.
PS Может попозже вы повидаете Мяту?
-- Вы идиот!
-- Простите. -- сказал Бодряк. -- Простите.
Люди усаживались на свои места, большинство из них яростно поглядывало на Бодряка. Обычный от ярости побелел.
-- Как могли вы оказаться столь глупым? -- неистовствовал он.
Бодряк разглядывал собственные пальцы.
-- Я думал, что увидел... -- начал он.
-- Это был ворон! Вы знаете, что такое вороны? В городе их должно быть сотни!
-- В тумане, поймите, истинный размер очень трудно... -- пробормотал Бодряк.

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

-- А бедный Магистр Приветливый, вы должны были знать, как действует на него громкий шум! -- Главу Гильдии Учителей добрые люди вынуждены были увести прочь.
-- Орать подобным образом! -- продолжал Обычный.
-- Послушайте, я же сказал, что извиняюсь! Это была досадная ошибка!
-- Я должен был остановить процессию!
Бодряк не сказал ничего. Он чувствовал взгляды сотен возмущенных, недовольных глаз.
-- Ну. -- пробормотал он. -- Может мне стоит уйти на Подворье...
У Обычного сузились от ярости глаза. -- Нет. -- прикрикнул он. -- Но вы можете идти домой, если вам так угодно. Или куда угодно будет вашей фантазии. Отдайте мне ваш значок.
-- Э-э?
Обычный протянул руку.
-- Ваш значок. -- повторил он.
-- Мой значок?
-- Именно так я сказал. Я хочу избавить вас от неприятностей.
Бодряк с удивлением смотрел на него. -- Но ведь это мой значок!
-- А вы собираетесь отдать его мне. -- сурово сказал Обычный. -- По приказу короля.
-- Что вы имеете в виду? Он же ничего не знает! -- Бодряк услышал в своем голосе визгливые нотки.
Обычный нахмурился. -- Но он узнает. -- сказал он. -- И я полагаю, что он не будет испытывать трудности с назначением преемника.
Бодряк медленно отцепил кружок из красной меди, взвесил его на руке, а затем без слов передал его Обычному.
На миг он подумывал просить о прощении, но что-то в душе восстало против этого. Он повернулся и побрел расталкивая людей.
Вот так оно обернулось.
Все так просто. После половины жизни, отданной службе. Больше не будет Городского Дозора. Гм-м. Бодряк с досадой ударил ногой в мостовую. Теперь это будет Королевская Гвардия.
С перьями на своих чертовых шлемах.
С него хватит. Все равно это неправильная жизнь, в Дозоре. Вы не встречаетесь с людьми при нормальных обстоятельствах. Должны быть сотни других вещей, которые он мог бы делать, и если он достаточно подумает над этим, то сможет вспомнить, какие именно.
Подворье Псевдополиса было в стороне следования процессии, и когда он добрался до Дома Дозора, то мог слышать приветственные крики где-то вдали над крышами. Над всем городом раздавались удары в гонг в храме.
Сейчас они звонят в гонги, подумал Бодряк, но вскоре они будут -- непременно будут -- они будут не звонить в гонги. Афоризм так себе, подумал он, но он может над ним поработать. Сейчас у него было достаточно времени.
Бодряк заметил грязь.
Эррол опять начал есть. Он слопал большую часть стола, решетку, корзинку для угля, бесчисленное количество ламп и повизгивающего резинового бегемота. Сейчас он опять устроился спать в своем ящике, шкура дыбом, и повизгивая во сне.
-- Ты наделал порядочную грязь. -- загадочно сказал Бодряк. Теперь, по крайней мере, он не должен ее убирать.
Он открыл в столе ящик.
Кто-то уже здесь побывал. Все что осталось -- несколько осколков стекла.

x x x

Сержант Двоеточие взобрался на парапет вокруг Храма Маленьких Богов. Он был слишком стар для подобных приключений. Он с охотой присоединился бы к колокольному звону, а не сидеть наверху и ожидать дракона, чтобы его выследить.
Он отдышался, а затем всмотрелся в туман.
-- Кто-нибудь еще есть здесь наверху? -- прошептал он.
Голос Морковки звучал безжизненно и невыразительно в сгустившемся мраке.
-- Я здесь, сержант. -- сказал он.
-- Я только проверил, что вы еще здесь. -- сказал Двоеточие.
-- Я все еще здесь. -- услужливо сказал Морковка.
Двоеточие присоединился к нему.
-- Только проверил, что вы не исчезли. -- сказал он, пытаясь улыбнуться.
-- Я не исчезал. -- сказал Морковка.
-- Да-да. -- сказал Двоеточие. -- Верно. Он постучал пальцами по каменному парапету, ощущая, что должен сделать свою позицию совершенно ясной.
-- Только проверил. -- повторил он. -- Поймите, это часть моих обязанностей. Совершать обходы. Совсем не потому, что я боюсь находиться в одиночестве наверху на крыше, понимаете. Здесь сгущается туман, не так ли?
-- Да, сержант.
-- Все в порядке? -- приглушенный голос Валета донесся сквозь густой туман, быстро следуя за своим владельцем.
-- Да, капрал. -- сказал Морковка.
-- Что вы делаете здесь наверху? -- спросил Двоеточие.
-- Я просто поднялся, чтобы проверить, все ли с младшим констеблем Морковкой в порядке. -- невинным голосом сказал Валет. -- А что вы делаете, сержант?
-- С нами все, все в порядке. -- просияв от радости, сказал Морковка. -- Все хорошо, правда-правда.
Два унтер-офицера с трудом сблизились, избегая глядеть друг на друга. Казалось, что им предстоит дальний путь к своим постам, минуя влажные, туманные, а более всего, разоблачающие крыши.
Двоеточие принял руководящее решение.
-- Бог с ним. -- сказал он, отыскав обломок статуи, чтобы присесть. Валет облокотился о парапет и достал откуда-то из-за уха, как из неописуемой пепельницы, потухший окурок.
-- Слышно, как проходит процессия. -- заметил он. Двоеточие набил трубку и чиркнул спичкой о камень рядом с собой.
-- Если этот дракон жив. -- сказал он, выпуская клуб дыма и превращая клочок тумана в дым. -- то доложу я вам, что ему придется убираться к чертям отсюда. Город, это совсем неподходящее место для драконов. -- добавил он тоном человека, проделавшего большую работу, чтобы убедить самого себя. -- Помяните мои слова, если он не улетит куда-нибудь, где масса высоких гор и есть чем поживиться.
-- Вы полагаете, это место похоже на город? -- спросил Морковка.
-- Заткнись. -- в унисон ответили оба унтер-офицера.
-- Швырните нам спички, сержант. -- сказал Валет.
Двоеточие протянул пачку злых, с желтой головкой люциферов.* Валет чиркнул одной спичкой, которая незамедлительно потухла. Клочья тумана проплывали мимо него.
* Ранняя форма опасных спичек, бытовавшая в незапамятные времена.
-- Поднимается ветер. -- заметил он.
-- Хорошо. Терпеть не могу этот туман. -- сказал Двоеточие. -- Что я сказал?
-- Вы сказали, что дракон будет находиться вдалеке отсюда в сотнях миль. -- подсказал Валет.
-- Да. Верно. Это выглядит разумным, не так ли? Полагаю, что не стал бы обретаться поблизости, если бы я мог улететь куда-нибудь. Если бы я мог летать, то не сидел бы на чертовой старой статуе. Если бы я мог летать, то...
-- Какой статуе? -- спросил Валет, чуть не проглотив сигарету.
-- Вот этой. -- сказал Двоеточие, стуча по камню. -- И не пытайтесь давать мне советы, Валет. Вы знаете, что на крыше храма Маленьких Богов сотни старых заплесневевших статуй.
-- Нет, не знаю. -- сказал Валет. -- Я только знаю, что в прошлом месяце все повалилось, когда они перекрывали крыши. Это же просто крыша, купол и все что на них стоит. Вы должны замечать подобные маленькие штучки, -- добавил он. -- когда проводите расследование.
В тишине они следили за сержантом Двоеточие, осматривавшим камень, на котором он сидел. Статуя имела пирамидальную форму, чешую, и какой-то неописуемый хвост. Затем сержант измерил шагами ее длину и нырнул во внезапно сгустившийся туман.
На куполе храма Маленьких Богов дракон поднял голову, зевнул и расправил крылья.
Расправить крылья было совсем нелегко. Этот процесс протекал достаточно долго, некий сложный биологический механизм из ребер и складок, скользящих по отдельности. Затем, с расправленными крыльями, дракон зевнул, подошел к краю крыши и взмыл в воздух.
Через миг на краю парапета появилась рука, шарившая вокруг в поиске опоры и наконец обретя ее.
Раздалось пыхтенье и вздохи. На крышу влез Двоеточие и и втащил за собой товарищей. Они лежали, распростершись навзничь, отдыхая. Морковка осмотрел царапины, которые оставили в крыше когти дракона. Трудно было подобное не заметить.
-- Не лучше ли. -- отдуваясь, сказал он. -- не лучше ли предупредить людей?
Двоеточие прополз вперед, пока не смог увидеть открывавшуюся панораму города.
-- Думаю, что не стоит никого беспокоить. -- сказал он.
-- Как мне кажется. они вскоре сами об этом узнают.
Верховный Преосвященник Слепой Ио запнулся, произнося слова. Насколько он мог припомнить, в Анк-Морпорке никогда не проводилась служба официальной коронации. Старым королям было достаточно произнести несколько слов, вроде: 'Мы получаем корону, веруя в Бога, и убьем каждого сукиного сына, кто посмеет ее отобрать, именем повелителя Гарри.' В отличие от прочих клятв, эта была слишком коротка. Он провел много времени, пытаясь сочинить что-нибудь подлиннее и более соответствующее духу времени, но с большим трудом смог ее запомнить.
Он отталкивал от себя козла, проявлявшего к нему миролюбивый интерес.
-- Убирайтесь с козлом! -- прошипел Обычный, стоя позади трона.
-- Все как в старые добрые времена. -- в ответ прошипел верховный преосвященник. -- Хотел бы вам заметить, что это коронация. Вы могли бы проявить большее уважение.
-- Без сомнения я проявляю уважение! А сейчас убирайтесь прочь...
Раздался крик, где-то справа. Обычный бросил взгляд в толпу.
-- Это та самая леди Рэмкин. -- сказал он. -- Что там с ней?
Стоявшие вокруг нее люди возбужденно забормотали. Пальцы указывали в одном направлении, как маленький лес из падающих деревьев. Раздались два или три истошных выкрика, и толпа отхлынула подобно отливу.
Обычный бросил взгляд вдоль улицы Маленьких Богов.
Это был не ворон. В этот раз все обстояло иначе.
Дракон летел медленно, всего в нескольких футах над землей, крылья изящно загребали воздух.
Флаги, перекрещивающие улицу, зацепились за чудовище, хлопая как гигантская паутина, обвисая на его спинных пластинках и простираясь вдоль его хвоста.
Он летел с гордо расправленной головой и шеей, гигантское тело плыло как баржа. Люди на улице кричали и отталкивали друг друга, ища спасения в подворотнях. Он не уделял им и толики внимания.
Он должен был бы реветь, но были слышны только мерные шлепки крыльев и хлопанье стягов.
Он должен был бы начать реветь. Совсем не так, не медленно и осторожно, давая ужасу время созреть. Он должен был стать угрожающим. Ничего не прощающим.
Он должен был бы начать реветь, а не аккуратно лететь под аккомпанемент трепещущих на ветру флагов.
Бодряк открыл еще один ящик в столе, рассматривая лежащие там бумаги. Там было так мало того, что он по праву мог назвать своей собственностью. Оборванная коробка из под сахара напомнила ему, что он должен шесть пенсов Чайной Китти.
Непостижимо. Он еще не был зол. Разумеется позже он начнет злиться. К вечеру он будет в ярости. Пьяный и разъяренный. Но пока еще не злой. Совсем не злой. В это не стоило слишком погружаться, но, увы, он знал, что должен пройти сквозь все формальности, предохраняясь тем самым от мыслей.
Эррол, как улитка, покрутился в своем ящике, поднял голову и захныкал.
-- Что случилось, мальчик? -- наклоняясь, спросил Бодряк.
-- Расстройство желудка?
Шкура дракона ходила ходуном, как будто внутри работал машиностроительный завод. В 'Заболеваниях Драконов' ничего об этом не говорилось. Из вздувшегося живота доносились звуки, напоминавшие далекую и сложную войну в зоне землетрясения.
Без сомнения, с ним было не в порядке. Сибил Рэмкин говорила, что необходимо уделять огромное внимание драконьей диете, ибо даже малейшее расстройство желудка может украсить стены и потолок жалкими остатками чешуйчатой шкуры. Но ведь недавно, несколько дней назад... но тогда была холодная пицца, и ужасные окурки после Валета, в общем и целом Эррол питался тем, что ему более или менее нравилось. Впрочем, это было все, что угодно, судя по комнате. Не беспокоясь о содержимом нижнего ящика.
-- Мы ведь хорошо за тобой присматриваем, правда? -- сказал Бодряк. -- Заботимся как о щенке, верно. -- Он удивился, какой странный звук издал резиновый бегемот, когда его переваривали.
Бодряк с трудом осознал, что приветственные крики превратились в истошные вопли.
Он еще раз взглянул на Эррола, а затем удивительно зло улыбнулся и встал.
Слышны были панические выкрики бегущей толпы.
Он водрузил на голову помятый шлем и задорно пристукнул по нему. Затем, мурлыкая какую-то сумасшедшую песенку, он бодрой походкой вышел из здания.
Эррол еще какой-то миг оставался в неподвижности, а затем с большим трудом наполовину вылез, наполовину выкатился из ящика. Странные сообщения приходили из той части мозга, которая отвечает за пищеварительную систему. Она требовала определенных действий, которым он не мог дать имени. К счастью он мог их выразить весьма детально сложным рецепторам своих громадных ноздрей. Они разгорелись, подвергая воздух комнаты тщательной проверке. Его треугольная голова повернулась в нужном направлении.
Он прополз по полу и начал есть, с видимыми признаками наслаждения, банку полировки для доспехов, принадлежавшую Морковке.

x x x

Люди неслись потоком мимо Бодряка, когда он пробирался по улице Маленьких Богов. В воздух поднимался дым, доносившийся с Площади Разбитых Лун.
Дракон сидел на корточках посреди площади, на остатках от коронационных подмостков. Он самодовольно посматривал вокруг.
Там не было видно ни малейших признаков трона, ни его владельца, хотя вполне возможно, что тщательное судебное исследование маленькой кучки древесного угля, валявшейся среди обгорелых обломков, могло дать подсказку.
Бодряк вцепился в фонтан, пока толпа не пронеслась мимо в паническом бегстве. Каждая улица, ведущая с площади, была забита сражающимися телами. Бодряк заметил, что при этом не доносилось ни капельки шума. Люди не тратили свое дыхание на дополнительные выкрики. Это было простая твердая, смертельная решительность очутиться где-нибудь в другом месте.
Дракон расправил крылья и горделиво ими взмахнул. Люди, стоявшие позади, восприняли это как сигнал взобраться на спины людей, стоящих перед ними, и спасаться бегством по головам.
В течение считанных секунд площадь полностью опустела, избавившись от глупцов и зевак. Даже изрядно помятые люди нашли в себе силы, чтобы поспешно доползти до ближайшего выхода.
Рядом с Бодряком маленький мальчик, немного стесняясь, размахивал флагом и кричал 'Ура'.
Затем все стихло.
Бодряк наклонился.
-- Думаю, что тебе стоит отправиться домой. -- сказал он.
Ребенок покосился на него.
-- Вы Дозорный? -- спросил он.
-- Нет. -- сказал Бодряк. -- И да.
-- Что случилось с королем, Дозорный?
-- Э-э. Думаю, что он отправился на покой. -- сказал Бодряк.
-- Моя тетя сказала, что я не должен разговаривать с Дозорными. -- сказал ребенок.
-- Как ты думаешь, может лучше отправиться домой и рассказать ей, каким ты был послушным, а? -- сказал Бодряк
-- Моя тетя сказала, что если я буду шалить, то она положит меня на крышу и позовет дракона. -- словоохотливо продолжал ребенок. -- Моя тетя сказала, что он тебя съест всего целиком, начиная с ног, так что ты посмотришь, что может случиться.
-- Почему бы тебе не отправиться домой и рассказать тете, что она действует в лучших традициях Анк-Морпорка по воспитания детей? -- сказал Бодряк. -- Давай. Беги.
-- Он с хрустом раскусит все ваши косточки. -- со счастливой улыбкой сказал ребенок. -- А когда доберется до головы, то...
-- Послушай, он там, наверху! -- закричал Бодряк. -- Громадный дракон с хрустом перекусит тебя! Марш домой немедленно!
Ребенок бросил взгляд на чудовище, рассевшееся на разбитых подмостках.
-- Я никогда не видел, как кого-нибудь с хрустом перекусывают. -- пояснил он.
-- Убирайся или ты испытаешь мою руку на заднице. -- сказал Бодряк.
Это казалось достигло цели. Ребенок понимающе кивнул.
-- Хорошо. Могу я опять кричать ура?
-- Если тебе нравится. -- сказал Бодряк.
-- Ура.
Это уж чересчур много для городского патрульного, подумал Бодряк. Он опять выглянул из-за фонтана.
Немедленно над ним прогромыхал голос. -- Скажите, что вам нравится, и богом клянусь, что это будет нечто замечательное.
Бодряк медленно поднял глаза вверх, пока его взгляд не уперся в верхнюю чашу фонтана.
-- Как вы могли заметить. -- сказала Сибил Рэмкин, выползая из-за проржавевшей статуи и появляясь перед ним. -- что каждый раз как мы встречаемся, возвращается дракон? -- Она криво улыбнулась. -- Это становится немного похожим на собственный мотив. Или нечто в этом роде.
-- Он просто там сидит. -- поспешно сказал Бодряк. -- Просто осматривается. Ожидая, что произойдет.
Дракон моргнул с терпением создания юрского периода.
Дороги вне площади были запружены людьми. Инстинкт жителей Анк-Морпорка, подумал Бодряк. Убежать прочь, а затем остановиться и смотреть, не происходит ли что-нибудь интересное с другими.
В обломках, около переднего когтя дракона что-то зашевелилось, и Верховный Преосвященник Слепой Ио, шатаясь, поднялся на ноги, пыль и осколки каскадом летели из его мантии. Он все еще держал в одной руке эрзац-корону.
Бодряк наблюдал, как старый человек поднял глаза, упершись взглядом в пару горящих красных глаз в нескольких футах поодаль.
-- Могут ли драконы читать мысли? -- прошептал Бодряк.

Предыдущая страница 23 Следущая страница


Стража! Стража! 24

-- Убеждена, что понимают каждое слово, сказанное мною.
-- прошипела леди Рэмкин. -- Ах, нет! Глупый старый дурак вручает ему корону!
-- Но разве это не разумное решение? -- сказал Бодряк. -- Драконы любят золото. Это все равно что швырять палку собаке, не так ли?
-- Бог мой. -- сказала леди Рэмкин. -- Он не может, понимаете. У драконов слишком чувствительная пасть.
Гигантский дракон, моргая поглядел на крошечное кольцо из золота. Затем, с чрезвычайной осторожностью, он протянул метровую лапу и выдернул из дрожащих пальцев преосвященника побрякушку.
-- Что вы имеете в виду, чувствительная? -- сказал Бодряк, наблюдая, как гигантская лапа медленно странствует перед длинной, лошадинообразной мордой.
-- Совершенно невероятные вкусовые ощущения. Они, как бы это сказать, сильно химически ориентированы.
-- Вы хотите сказать, что он может чувствовать вкус золота? -- прошептал Бодряк, наблюдая, как тщательно облизывают корону.
-- Ах, несомненно. И ощущать его запах.
Бодряк задумался, каковы шансы, что корона сделана из золота. Не велики, решил он. Возможно, золотая фольга, покрывающая медь. Достаточно для глупых человеческих существ. А потом он вообразил, какова могла быть чья-нибудь реакция, если бы тому предложили сахар, который превратился, как только вы положили три полные ложки в кофе, в соль.
Изящным движением дракон вытащил лапу из пасти и поймал верховного преосвященника, пытавшегося ускользнуть, ударом, который подбросил его высоко в воздух. Он закричал, взлетая вверх и попав в огромную арку разинутой пасти, и ...
-- Боже! -- сказала леди Рэмкин.
Зрители в едином порыве застонали.
-- У чудовища температура! -- сказал Бодряк. -- Полагаю, что ничего не осталось! Только колечко дыма!
Кто-то еще зашевелился среди развалин. Человек с трудом встал и обалдело склонился над разбитым древком.
Это был Люпин Обычный, покрытый копотью и сажей.
Бодряк видел, как тот поднял взгляд на огромные ноздри, размером с водосточную трубу.
Обычный бросился бежать. Бодряк удивился, что этот бег выглядел, как будто спиной прикоснулись, лишь на краткий миг, к чему-то, имеющему температуру плавления железа. Он мог только предполагать.
Обычный пробежал уже половину площади, как вдруг дракон метнулся вперед, с удивительным проворством для такой громадины, и схватил его. Коготь продолжал подниматься вверх, пока не воздел сопротивляющегося человека на уровень морды дракона.
Дракон казалось осматривал Обычного некоторое время, поворачивая его так и сяк. Затем, двигаясь на трех свободных ногах и хлопая крыльями для сохранения равновесия, он прошествовал по площади и направился к... тому, что еще недавно было Дворцом Патриция. А также Дворцом Короля.
Он игнорировал перепуганных зрителей, молча прижав их к стенам. Сводчатые ворота с поразительной легкостью поддались удару плеча. Сами же двери, высокие и оббитые железом, продержались на удивление десять секунд, пока не рассыпались кучкой тлеющего пепла.
Дракон шагнул вовнутрь.
Леди Рэмкин в изумлении повернулась к Бодряку. Тот начал смеяться.
В всем этом было что-то маниакальное, в глазах у него стояли слезы, но это был смех. Он смеялся без остановки, сползая на край фонтана, выкинув вперед свои длинные ноги.
-- Ура, ура, ура! -- провозгласил, хихикая, он, находясь в шоковом состоянии.
-- Что, черт побери, все это значит? -- спросила леди Рэмкин.
-- Поднимайте флаги! Ударьте в цимбалы, жарьте в набат! Мы будем короновать чудовище! Наконец у нас будет король! О-го-го!
-- Вы что напились? -- спросила она.
-- Еще нет! -- захохотал Бодряк. -- Еще нет! Но обязательно напьюсь!
Он продолжал смеяться, понимая, что как только он остановится, зеленая тоска навалится на него свинцовым бременем. Но как он мог видеть, будущее, маячившее прямо перед ними...
... помимо всего прочего, было благородным. И оно не могло носить денег, и, впрочем, отвечать тоже. Но без сомнения могло кое-что сделать с другими городами Мира Диска. Например испепелить их дотла, до самого основания.
А ведь мы сделаем это, подумал он. Это как раз в духе Анк-Морпорка. Если вы не можете побить его или подкупить, то притворитесь, что ваша идея была первой.
Виват Дракон.
Он заметил, что маленький ребенок опять появился в поле зрения. Ребенок помахал ему флагом и спросил. -- Можно мне опять покричать ура?
-- Почему бы и нет? -- сказал Бодряк. -- Каждый может.
Из дворца доносились приглушенные звуки производимого полного разрушения...
Эррол протащил по полу ручку от метлы, держа ее в пасти, и, вереща от натуги, поднял ее вверх. После долгого визга и многочисленных фальстартов он сумел встроить ее конец между стеной и большой канистрой лампового масла.
Он на миг остановился, дыша как кузнечные меха, и толкнул канистру.
Канистра качнулась, недолго сопротивляясь, из стороны в сторону, раз или два, и затем рухнула, ударившись о булыжники. Необработанное, плохо очищенное масло хлынуло струей, разлившись черной лужей.
Огромные ноздри Эррола дернулись в предвкушении. Где-то в глубине его мозга далекие синапсы щелкнули как телеграфные ключи. Громадные потоки информации хлынули по толстому нервному пучку к его носу, неся необъяснимую информацию о тройных связях, ненасыщенных углеводородах и геометрическом изометризме. Однако, большая часть ее миновало ту маленькую часть мозга Эррола, которая использовалась для существования Эрролом.
Все, что он знал, сводилось к одному, он испытывал огромную, преогромную жажду.
Что-то важное происходило во Дворце. Время от времени раздавался треск полов или удары падающего потолка...
В своей наполненной крысами темнице, за дверью с большим количеством замков, чем в сети каналов, Патриций АнкМорпорка, в полной темноте, лежал и улыбался.
А снаружи, в сумерках разгорались костры.
Анк-Морпорк торжествовал. Никто правда толком не понимал зачем, но они готовились к торжествам всю ночь, бочки были откупорены, быки были возложены на вертела, бумажная шляпа и юбилейная кружка были выданы каждому младенцу, и казалось постыдным испортить всю эту подготовку. В любом случае это был интересный день, а люди Анк-Морпорка придавали большое значение увеселениям.
-- Смею заметить. -- сказал один из гуляк, наполовину проглотив громадный жирный кусок полусырого мяса. -- дракон, как король, может оказаться не так уж и плох. Если вы вдумаетесь в то, что я имею в виду.
-- Он без сомнения выглядит весьма изящно. -- вмешалась женщина справа, как бы проверяя высказанную мысль. -- Прилизанный, вполне. Чудесный и разумный. Не неряшливый. Гордится собой в меру. -- Она бросила быстрый взгляд на молодых гуляк, сидевших поодаль за столом. -- Беда некоторых людей в том, что они не имеют собственной гордости.
-- А это уже, разумеется, внешняя политика. -- сказал третий, угощаясь ребром. -- Если только вы задумаетесь над этим.
-- Что вы имеете в виду?
-- Дипломатия. -- категорически ответил едок ребер.
Они задумались над этим. И вы могли видеть, как они поворачивают мысль и так, и сяк, размышляя над ней под другим углом зрения, в тщетной попытке понять, что, черт возьми, происходит.
-- Не знаю. -- медленно сказал эксперт монархических вопросов. -- Полагаю, что у вашего ныне здравствующего дракона есть две возможности вести переговоры. Разве не так? Он может зажарить вас заживо, или не зажарить. Поправьте меня, если я не прав. -- добавил он.
-- Это моя точка зрения. Полагаю, что если вы только попробуете сказать это появившемуся послу из Пересуда, сами знаете, какими заносчивыми они бывают, предположим, он говорит: мы хотим это, мы хотим то, мы хотим еще чего-то. Ну. -- сказал он, улыбаясь окружающим. -- а вот что мы ему скажем, заткни свой рот, иначе если не хочешь вернуться домой в горшке.
В едином порыве они попытались обдумать высказанную мысль. Она казалась вполне подходящей.
-- У них есть большой флот, в Пересуде. -- неуверенно сказал монархист. -- Может оказать немного опасным поджаривать дипломатов. Люди увидят кучку угольков, вернутся к себе на корабль и будут посматривать искоса.
-- А тогда мы скажем, эй ты, Джонни Пересудский, если тебе не нравится, то большая ящерица под небесами изжарит принадлежащие тебе дома и землю, изрубит на куски.
-- Мы что так на самом деле сможем так сказать?
-- Почему бы и нет? А затем мы скажем, посылайте побольше дани, всякого добра.
-- Мне никогда они не нравились, Пересудцы. -- твердо сказала женщина. -- И та гадость, которую они едят! Отвратительно. Все время болтают на своем языческом наречии...
В темноте вспыхнула спичка.
Бодряк прикрыл ладошкой разгоревшееся пламя, пососал вонючий табак, швырнул спичку в сточную канаву и побрел, покидая, мокрый, весь в лужах переулок.
Ничто не угнетало его сильнее, чем собственный цинизм, но как очень случалось, реальная жизнь оказывалась еще более циничной.
Мы же ладили с другими парнями в течение столетий, подумал он. Ладить с другими -- в этом практически и состояла вся наша внешняя политика. А сейчас я думаю, что услышу, как мы так запросто объявляем войну древней цивилизации, с которой мы всегда уживались, более или менее, хотя они и разговаривают очень забавно. А потом и всему миру. Что хуже всего, мы ведь вполне можем победить.
Подобные мысли, хотя и с различными перспективами, приходили в голову магистрам гильдий и цехов, когда, на следующее утро, они получили коротенькую записку, обязующую их явиться во дворец на ланч, согласно приказа.
Там не было сказано, чьего приказа. И, как заметили они, чей ланч.
Сейчас они все собрались в прихожей.
Здесь были видны разительные перемены.
Прихожая никогда не была тем, что можно назвать избранным местом. Патриций всегда понимал, что если сделать место уютным для людей, то они могут захотеть остаться. Мебель состояла из немногих весьма древних стульев и, на стенах вокруг, портретов предыдущих правителей города, держащих в руке свитки и прочие атрибуты.
Стулья находились по-прежнему здесь. Но портреты отсутствовали. Или, точнее, перепачканные и потрескавшиеся холсты были сброшены в углу, а золоченые рамки исчезли.
Советники пытались не глядеть друг другу в лицо, барабаня пальцами по коленям.
Наконец пара весьма озабоченно выглядящих слуг распахнула двери в главный зал. В зал вошел, пошатываясь, Люпин Обычный.
Большинство советников провело всю ночь на ногах, пытаясь сформулировать основы политики по отношению к драконам, но Обычный выглядел так, как будто он не спал в течение десятилетий. Его лицо приобрело оттенок перебродившей посудной тряпки. Никогда в общем-то не отличавшийся полнотой, он сейчас выглядел как извлеченный из пирамиды.
-- Ах. -- обратился он к присутствующим. -- Отлично. Вы все здесь? Тогда попрошу вас пожаловать сюда, джентльмены.
-- Э-э. -- сказал глава воров. -- в записке упоминался ланч?
-- Да? -- сказал Обычный.
-- С драконом?
-- Бог мой, вы же не думаете, что он будет вас кушать, не так ли? -- сказал Обычный. -- Что за бредовая мысль!
-- Никогда не приходило мне в голову. -- сказал глава воров, облегчение струилось у него из ушей непрерывным потоком как пар. -- Отличная мысль. Ха-ха.
-- Ха-ха. -- сказал глава торговцев.
-- Хо-хо. -- сказал глава убийц. -- Отличная мысль.
-- Нет, я замечаю, что вы все слишком натянуты. -- сказал Обычный. -- Ха-ха.
-- Ха-ха.
-- А-ха-ха.
-- Хо-хо. -- Температура понизилась на несколько градусов.
-- Не соизволите пожаловать сюда?
Большой зал преобразился. С одной стороны, он стал значительно больше. Стены прилегающих комнат были снесены, а потолок и верхние этажи были полностью удалены. Пол являл собой нагромождение разбитых камней, за исключением середины комнаты, где находилась груда золота...
Да-да, золотого. Все выглядело так, как будто кто-то рыскал по дворцу в поисках всего блестящего и сияющего. Там были рамки от картин, золотые нити из гобеленов, серебро и попадавшиеся тут и там драгоценные камни. Там также были кухонные миски, подсвечники, теплые сковороды, осколки зеркал. Поблескивающая дребедень.
Советники, однако, были не в состоянии уделить всему этому достаточно внимания, ибо все смотрели на висевшее над головами.
Он выглядел как самая большая плохо скрученная сигара во вселенной, если только самая большая плохо скрученная сигара во вселенной имела привычку висеть вверх ногами. Можно было различить два когтя, вцепившихся в темные стропила.
На полпути между грудой золота и дверью был накрыт маленький столик. Без особого удивления советники заметили, что отсутствовало древнее столовое серебро. Там были китайские тарелки, а ножи выглядели так, как будто их совсем недавно выстрогали из дерева. Обычный занял место во главе стола и кивнул слугам.
-- Прошу занимать места, джентльмены. -- сказал он. -- Простите, что вещи немного... разнокалиберные, но король надеется, что вы с этим смиритесь, пока дела смогут быть организованы должным образом.
-- Э-э. -- сказал глава торговцев.
-- Король. -- повторил Обычный. Его голос звучал как у человека, находящегося в шаге от безумия.
-- Ах. Король. Хорошо. -- сказал торговец. Со своего места он имел прекрасную возможность лицезреть висящее чудовище. На миг почудилось какое-то движение, трепетание огромных складок, укрывавших его. -- Долгих ему лет, говорю я. -- быстро добавил он.
Первым блюдом был суп с клецками. Обычный не съел ни крошки. Прочие гости ели в наводящей ужас тишине, прерываемой только глухими ударами дерева о фарфор.
-- Существуют определенные положения в указе, на которые король хотел бы получить ваше согласие. -- наконец сказал Обычный. -- Чистая формальность, разумеется, прошу прощения, что побеспокоил вас из-за подобного пустяка.
Большая ватага казалось колышется на ветру.
-- Не беспокойтесь об этом. -- проскрипел глава воров.
-- Король любезно настаивает, чтобы стало известно. -- сказал Обычный. -- что он будет рад принять по поводу коронации подарки от населения на свободе. Разумеется, ничего особенного. Просто драгоценные металлы или камни, которые у них могут иметься и без которых легко обойтись. Тем не менее, я вынужден настаивать, что это отнюдь не означает обязательности и принуждения. Подобная щедрость, которую он с уверенностью ожидает, должна быть совершенно добровольным актом.
Глава убийц с печалью взглянул на кольца, украшавшие его пальцы, и вздохнул. Глава торговцев, совершенно покорно, был готов снять с шеи позолоченную цепь, символ его власти.
-- Зачем, джентльмены! -- сказал Обычный. -- Это полная неожиданность!
-- Гм-м. -- сказал Верховный Канцлер Невиданного Университета. -- Вы будете... то есть, я уверен, что король отдает отчет в том, что Университет, традиционно, освобожден от городских сборов и налогов...
Он подавил зевок. Волшебники провели всю ночь, направляя свои лучшие чары против дракона. Туман, как боксерская груша, выдержал все..
-- Мой дорогой, это же совсем не сбор. -- запротестовал Обычный. -- Надеюсь, что ничего из сказанного мною не приведет вас к мысли о чем-либо подобном. Ах, нет! Нет. Любая дань, как я сказал, должна быть добровольной. Надеюсь, что это совершенно ясно.
-- Как кристалл. -- сказал глава убийц, глядя на старого волшебника. -- А эти совершенно добровольные подношения, которые мы должны совершить, они пойдут...
-- В груду. -- сказал Обычный.
-- Ах.
-- Уверен, что люди проявят неслыханную щедрость, в случае если они полностью поймут ситуацию. -- сказал глава торговцев. -- Уверен, что король поймет, что здесь лишь малая толика золота Анк-Морпорка?
-- Прекрасная точка зрения. -- сказал Обычный. -- Однако, король настаивает на проведении энергичной и динамичной внешней политики, которая должна исправить положение дел.
-- Ах. -- сказали советники хором, в этот раз с большим энтузиазмом.
-- Например. -- продолжал Обычный. -- король ощущает, что наши законные интересы в Квирме, Сто Лят, Псевдополисе, Цорте за последние столетия серьезно скомпрометированы. Это должно быть незамедлительно исправлено и, смею вас уверить, что богатства положительно потекут в город из этих стран, искренне желающих наслаждаться королевским покровительством.
Глава убийц поглядел на груду золота. У него в голове созрела вполне определенная мысль, где все это сокровище могло бы отыскать свой конец. Вам стоит восхищаться способом, как драконы узнали, как выманивать деньги. Это было практически как у людей.
-- Ах. -- сказал он.
-- Разумеется, если позднее появятся другие приобретения земли, собственности и прочего, то король желает, чтобы всем было полностью понятно, что верные Тайные Советники будут вознаграждены по-королевски.
-- А, э-э. -- сказал глава убийц, который начинал понимать, что ухватил достаточно хорошо самую суть природы мыслительных процессов короля. -- несомненно, э-э...
-- Тайные Советники. -- сказал Обычный.
-- Несомненно, они будут откликаться с еще большей щедростью в вопросах, например, сокровища?
-- Уверен, что подобные рассуждения не приходят в голову королю. -- сказал Обычный. -- но подмечено весьма правильно.
-- Я подумал, что так могло бы быть.
Следующим блюдом была жирная свинина, бобы и картофель в тесте. Еще более, как они смогли заметить, жирная, как на убой, пища.
Обычный выпил стакан воды.
-- Что переносит нас к следующему деликатному вопросу, который, как я уверен, много путешествовавшие, широко мыслящие джентльмены, вроде вас, воспримут без малейшего труда. -- сказал он. Рука, сжимавшая стакан, начала дрожать.
-- Надеюсь, что это будет также воспринято большинством населения, в особенности если король будет несомненно готов пожертвовать столь многим для благополучия и защиты города. Например, уверен, что люди будут почивать в

Предыдущая страница 24 Следущая страница


25 Терри Пратчетт

своих постелях более спокойно, зная, что др... король неутомимо защищает их от обид. Тут, однако, могут быть нелепые древние... предрассудки... которые будут искоренены непрестанным трудом... при участии всех людей доброй воли.
Он замолк, бросив на них взгляд. Глава убийц позднее рассказывал, что ему доводилось глядеть в глаза многим людям, которые, явно, были близки к смерти, но он никогда не заглядывал в глаза, так ясно и безошибочно смотревшие в ответ на него из глубин Преисподней. Он надеялся, что ему никогда, как он сказал, в любом случае не придется глядеть в подобные глаза еще раз.
-- Я перехожу. -- сказал Обычный, каждое слово медленно всплывало на поверхность, как пузыри в сыпучем песке. -- к вопросу... королевской... диеты.
Настала ужасающая тишина. Они слышали легкий шорох крыльев позади них, а тени в углах сгустились и стали ближе.
-- Диета. -- сказал глава воров осипшим голосом.
-- Да. -- сказал Обычный. Умильность читалась на его лице. Голос, от большой натуги, сильно скрипел. Глава убийц когда-то слышал слово 'разинутый' и хотел знать, когда его правильно употреблять для описания чьего-либо выражения лица, но сейчас он это узнал. Именно такое выражение приобрело лицо Обычного, являвшее собой ужасающе разинутую ухмылку человека, пытающегося не слышать слов, которые произносит его собственный рот.
-- Мы, э-э, мы думали. -- сказал глава убийц, очень осторожно. -- что др... король должен заняться устройством своих дел в течение ближайших недель.
-- Ах, но плохая пища, понимаете. Плохая пища. Бродячие животные и тому подобное. -- сказал Обычный, упираясь взглядом в крышку стола. -- Очевидно, в случае с королем, подобный подручный корм не может быть более приемлем.
Тишина нарастала и стала почти осязаемой. Советники с трудом обдумывали, в особенности блюдо, которое они только что съели. Появление огромного торта с большим количеством крема только помогло им сосредочиться.
-- Э-э. -- сказал глава торговцев. -- сколь часто бывает король голоден?
-- Все время. -- сказал Обычный. -- но кушает один раз в месяц. На самом деле это церемониальное событие.
-- Разумеется. -- сказал глава торговцев. -- Вполне может быть.
-- А, э-э. -- сказал глава убийц. -- когда последний раз король, э-э, кушал?
-- Простите, что говорю, но он не может нормально питаться с тех пор, как явился сюда.
-- Ах.
-- Вы должны понять. -- сказал Обычный, отчаянно возившийся со своим деревянным ножом. -- что простые грабители, подобно обычным убийцам...
-- Простите мне... -- начал глава убийц.
-- Я имею в виду, обычный душегубец... здесь нет,,, удовлетворения. Истинный смысл королевского кормления заключатся в том, что он должен быть... актом единения между королем и подданными. Возможно, это просто жизненная аллегория. Укрепление тесных связей между короной и сообществом.
-- Обусловленная природа трапезы... -- начал глава воров, потрясенный собственными словами. -- Мы будем говорить о юных девах?
-- Чистые предрассудки. -- сказал Обычный. -- Как вы понимаете, он бессмертен. Более важно, разумеется, семейное положение. И общественный класс. Я верю, что-то можно сделать со смрадом. -- Он склонился к ним, в его голосе зазвучала скрытая боль и настойчивость и, как заметили они, впервые он обрел свое истинное звучание. -- -- Пожалуйста, задумайтесь на этим! -- прошипел он.-- Только одну в месяц! Взамен за столь большие блага! Семьи людей, приближенных к королю, Тайные Советники, вроде вас, не будут, разумеется приниматься в рассмотрение. А когда вы обдумаете все альтернативы...
Они не обдумывали все альтернативы. Им вполне хватило обдумать только одну из них.
Тишина обволакивала их по мере того, как говорил Обычный. Они избегали глядеть друг другу в лицо, из боязни увидеть себя, как отражение в зеркале. Каждый думал: ктото из присутствующих вскоре бросится что-нибудь говорить, протестовать, а тогда я пробормочу слова одобрения, но сейчас лучше не говорить ничего, я не столь глуп, но без сомнения пробормочу весьма твердо, так что другие не будут сомневаться в полном неодобрении, потому что в подобные времена всем порядочным людям следует встать поближе и прислушиваться...
Но никто ничего не сказал. Трусы, подумал каждый из них.
И никто не прикоснулся к пудингу, а также с кирпич толщиной шоколадных конфет, поданных на десерт. Они просто слушали с ужасом, краснея и бледнея, а Обычный продолжал бубнить, а когда их отпустили, то они попытались разойтись поодиночке, так чтобы не нужно было говорить друг с другом.
За исключением главы торговцев. Он обнаружил, что покидает дворец с главой убийц, и они шли бок о бок, осторожно пытаясь обогнать друг друга. Глава торговцев пытался увидеть во всем светлую сторону; он был из тех людей, которые затевают петь песни, когда дела принимают крутой оборот.
-- Вот так-так. -- сказал он. -- Теперь мы Тайные Советники. Просто удивительно.
-- Гм-м. -- сказал убийца.
-- Хотел бы знать, в чем разница между обычными советниками и тайными советниками? -- громко вслух поинтересовался торговец.
Убийца бросил на него сердитый взгляд. -- Думаю. -- сказал он. -- разница в том, что от вас ожидают, что вы будете жрать дерьмо.
Он опять уставился на свои ноги. В голове у него всплыли последние слова Обычного, когда он пожимал вялую руку секретаря. Он хотел знать, не слышит ли кто-нибудь еще их разговор. Вряд ли... это были только слова, но и определенное состояние. Обычный просто шевелил губами около них, в то время как вглядывался в лунообразное лицо убийцы.
ПОМОГИ. МНЕ.
Убийца затрясся от страха. Почему он? Насколько он мог понять, был только единственный вид помощи, который он был способен оказать, но немногие люди просили его оказать самим себе. На самом деле они обычно платили большие деньги за то, чтобы вручить ее как неожиданный подарок другим людям. Он хотел знать, что случилось с Обычным, что сделало любую альтернативу лучше...
Обычный сидел в одиночестве в темном, разрушенном зале. Ожидая.
Он мог попытаться бежать. Но дракон найдет его опять. Он всегда был в состоянии его отыскать. Дракон мог унюхать его мысли.
Или он мог его сжечь. Это было наихудшим. Совсем как с Братьями. Возможно, это была самая быстрая смерть, она выглядела как самая быстрая смерть, но Обычный лежал всю ночь без сна размышляя, как эти последние микросекунды каким-то образом растянулись до субъективной, бело-горячей вечности, каждая мельчайшая частичка твоего тела, простое пятнышко плазмы, а ты, там, живой посреди всего этого...
Не ты. Я не буду тебя сжигать.
Это не было телепатией. Насколько всегда понимал Обычный, телепатия -- это когда слышишь внутри головы голос.
Это было -- как будто слышишь голос внутри тела. Вся нервная система зазвенела, как тетива лука.
Встань.
Обычный вскочил на ноги, перевернув стул и хлопнув ногами по столу. Когда этот голос вещал, то он владел своим телом не больше, чем вода сопротивляется силе гравитации.
Иди.
Обычный закачался на полу.
Крылья медленно развернулись, время от времени поскрипывая, пока не заполнили зал из стороны в сторону. Кончик одного крыла разбил окно и высунулся наружу, впустив в зал полуденный воздух.
Дракон медленно, чувственно вытянул шею и зевнул. Когда он закрыл пасть, то повернул голову, пока та не оказалась в нескольких дюймах от лица Обычного.
Что означает добровольный?
-- Э-э, это означает, что-либо делающееся по своей собственной доброй воле. -- сказал Обычный.
Но у них нет доброй воли! Они будут увеличивать мою груду, или я сожгу их!
Обычный глотнул воздух. -- Да. -- сказал он. -- но вы не должны...
Безмолвный яростный рев пронзил его насквозь.
Нет ничего, что я должен!
-- Нет, нет, нет! -- проскрипел Обычный, склоняя голову.
-- Я совсем не это имел в виду! Поверьте! Просто, таким образом будет лучше! Лучше и безопаснее!
Никто не может меня победить!
-- Но этот случай, без сомнения...
Никто не может управлять мною!
Обычный развел руками примиряющим жестом. -- Конечно, конечно. -- сказал он. -- Но как вы знаете, существуют способы и способы. Способы и способы. Все сжигать и реветь без остановки, поймите, вам совсем не нужно...
Глупая обезьяна! Как иначе я могу заставить их исполнять мою волю?
Обычный заложил руки за спину.
-- Они будут делать это по собственной доброй воле. -- сказал он. -- А со временем, они поверят, что это была их собственная мысль. Это станет традицией. Возьмите к примеру меня. Мы, люди, весьма приспосабливающиеся создания.
Дракон посмотрел на него невидящим взглядом.
-- На самом деле. -- сказал Обычный, пытаясь сдержать дрожь в голосе. -- в самом скором времени, если только ктонибудь заявится и скажет им, что дракон-король -- это плохая мысль, они убьют его собственными руками.
Дракон моргнул.
Впервые, как мог припомнить Обычный, дракон казался неуверенным.
-- Поймите, я знаю людей. -- просто сказал Обычный.
Дракон продолжал пронзать его взглядом.
Если ты лжешь... наконец решился он.
-- Вы же знаете, что я не могу. Только не вам.
А они на самом деле так поступают?
-- Ах, да. все время. Это основная человеческая черта.
Обычный знал, что дракон может прочитать по крайней мере верхние слои его головного мозга. Они резонировали в ужасной гармонии. И он мог видеть могущественные мысли, таившиеся в голове у дракона, глядевшего прямо ему в глаза.
Дракон пришел в ужас.
-- Простите. -- устало сказал Обычный. -- Но просто мы таковы. Это все для выживания, как мне думается.
И никто не пошлет могучих воинов убить меня? -- почти жалобно подумал дракон.
-- Не думаю.
Никаких героев?
-- Ни единого. Они стоят слишком много.
Но я буду поедать людей!
Обычный заскулил.
Он испытывал ощущение, что дракон шарит у него в мыслях, пытаясь отыскать ключ к пониманию. Он наполовину увидел, наполовину ощутил мерцание случайных образов, драконов, мифической эпохи рептилий и -- именно здесь он ощутил настоящее недоумение дракона -- некоторые мало похвальные страницы истории человечества, которых увы большинство. Удивление сменилось гневом, с примесью озадаченности. Оказалось, что дракон ничего не мог сделать людям, чего бы они уже не имели, позже или раньше, испытывая друг на друге, часто с энтузиазмом.
У вас есть наглость быть брезгливыми, подумал дракон за него. Мы были драконами. Нам предлагали быть жестокими, хитрыми, бессердечными и ужасными. Но это свыше того, что я могу тебе рассказать, ты, обезьяна -- громадная морда придвинулась еще ближе, так что Обычный мог заглянуть в бездонные глубины глаз дракона -- мы никогда не сжигали, не подвергали пыткам и не рвали друг друга на части, и не называли это нравственностью.
Дракон снова взмахнул крыльями, раз или два, а затем тяжело опустил их на крикливый, отдающий мишурой, набор драгоценностей. Его когти заскребли по груде. Он усмехнулся.
Трехногая ящерица не смогла бы собрать такую груду, подумал дракон.
-- Но дела станут лучше. -- прошептал Обычный, ненадолго испытывая облегчение от перемены направления.
Должны стать.
-- Могу я... -- Обычный заколебался. -- могу я задать вопрос?
Спрашивай.
-- Вам нет нужды есть людей, верно? Думаю, что это единственная проблема с человеческой точки зрения, понимаете.
-- добавил он, его голос усилился до невнятного бормотания. -- С сокровищами и прочими драгоценностями, с ними проблем не будет, но вот что касается вопроса с протеином, то, возможно, такому могучему интеллекту, подобному вашему, придет в голову, что нечто менее спорное, например корова, могло бы...
Дракон выдохнул горизонтальную струю огня, которая опалила противоположную сторону.
Необходимо? Необходимо? -- проревел дракон, громыхающие звуки стихали вдали. -- Ты говоришь мне о необходимости? Разве не является традицией, что лучший цветок лучшей половины человечества должен быть принесен дракону, чтобы обеспечить мир и процветание?
-- Но, поймите, мы всегда были довольно мирными и более или менее процветающими...
ТЫ ХОЧЕШЬ ПРОДОЛЖАТЬ ПОДОБНОЕ СОСТОЯНИЕ ДЕЛ?
Сила мысли швырнула Обычного на колени.
-- Конечно. -- ответил он.
Дракон роскошным жестом выпрямил когти.
Тогда это необходимо не мне, это твоя забота, -- подумал дракон.
А сейчас уйди прочь с моих глаз.
Обычный согнулся в поклоне, как только эта мысль коснулась его.
Дракон сполз с бесценной груды, вспрыгнул на край одного из больших окон и разбил витраж головой. Многоцветный витраж основателя города низвергся фонтаном обломков.
Длинная шея высунулась наружу, обозревая вечерний город и поворачиваясь как стрелка компаса. В городе зажигались первые фонари. Звуки городской жизни, наполненной людским дыханием, создавали атмосферу непрекращающегося гула, стука и бормотания.
Дракон глубоко, с наслаждением вдохнул воздух.
Затем он перевалился всем телом через подоконник, вышиб плечом остатки оконной рамы и взмыл в небо.
-- Что это? -- спросил Валет.
Это был шар, шерстяной на ощупь, и когда его ударяли, то издавал дребезжащий звук, как линейка по краю стола.
Сержант Двоеточие постучал по предмету.
-- Я сдаюсь. -- сказал он.
Морковка с гордостью вытащил предмет из кучи порванных пакетов.
-- Это торт. -- сказал он, подложив руки лопаткой под предмет и с трудом вынимая его. -- От моей матери. -- Он пытался положить его на стол, не оставляя следов своих пальцев.
-- Ты его можешь есть? -- сказал Валет. -- Ему понадобилось несколько месяцев, чтобы сюда добраться. Думаю, что он должен был сильно зачерстветь.
-- Ах, он сделан по специальному рецепту гномов. -- сказал Морковка. -- Торты гномов не становятся черствыми.
Сержант Двоеточие предпринял очередную попытку постучать по предмету. -- Полагаю, что нет. -- согласился он.
-- Он невероятно питательный. -- сказал Морковка. -- Практически волшебный. Секрет передавался из рук в руки от гнома к гному в течение столетий. Один маленький кусочек и вы не захотите ничего есть весь день.
-- В рот больше ничего не полезет? -- сказал Двоеточие.
-- Гном может пройти сотни миль с подобным тортом в рюкзаке. -- продолжал Морковка.
-- Бьюсь об заклад, что сможет. -- мрачно сказал Двоеточие. -- Бьюсь об заклад, что он все время будет думать: 'Черт возьми, надеюсь мне удастся отыскать что-нибудь еще, чтобы поскорее поесть, иначе придется опять лопать этот проклятый торт.'
Морковка, для которого ирония значила нечто связанное с металлом (iron -- железо, англ.), поднял свое копье и после нескольких впечатляющих рикошетов попытался разделить торт на четыре приблизительно равные части.
-- Вот. -- торжествующе сказал он. -- По одному куску на каждого из нас, и один для капитана. -- Он задумался над тем, что он сказал. -- Ах. Простите.
-- Да. -- категорически сказал Двоеточие.
Они некоторое время посидели в тишине.
-- Мне он нравился. -- сказал Морковка. -- Жаль, что он ушел.
Опять настала тишина, весьма похожая на предыдущую, но более глубокая и гнетущая.
-- Я полагаю, что теперь вы будете исполнять обязанности капитана. -- сказал Морковка.
Двоеточие затеял спор. -- Я? Но я не хочу быть капитаном! Я не могу думать. Все эти размышления не стоят всего этого, лишних девяти долларов в месяц.
Он побарабанил пальцами по столу.
-- Это все, что он получает? -- сказал Валет. -- Я думал, что офицеры катаются в деньгах.
-- Девять долларов в месяц. -- сказал Двоеточие. -- Мне довелось видеть платежную шкалу. Девять долларов в месяц и два доллара довольствия на плюмаж. Только он никогда этого не требовал.
-- Он никогда не был типом, что носит плюмаж. -- сказал Валет.
-- Вы правы. -- сказал Двоеточие. -- Дело в том, что капитан, понимаете, я когда-то читал в книге... знаете, у нас у всех в теле содержится алкоголь... натуральный алкоголь, понимаете? И даже если вы не прикоснулись ни к единой капле в жизни, ваше тело все равно его производит... но капитан Бодряк, понимаете, он относится к тем людям, у которых тело не производит его естественным способом. как будто он родился в состоянии не допив двух рюмок до нормального.
-- Бог мой. -- сказал Морковка.
-- Да... так что если он трезвый, то он трезвый по-настоящему. Пень, так они это называют. Знаешь, каково это, когда просыпаешься утром, после того как ночь напролет просидел на горшке, Валет? Да-а, так вот он чувствует себя так все время.
-- Бедняга. -- сказал Валет. -- Я и не подозревал. Ничего удивительного, что он всегда такой мрачный.
-- Потому он всегда пытается догнать, Просто он никак не может принять правильную дозу. И конечно... -- Двоеточие бросил взгляд на Морковку. -- он был унижен женщиной. Подумайте, ни за что он потерпел унижение.
-- Так что мы сейчас будем делать, сержант? -- спросил Валет.
-- Ну ты подумай, что придет в голову капитану, если он узнает, что мы едим его торт? -- сказал Морковка. -- Это был бы стыд и позор оставлять торт черстветь.
Двоеточие пожал плечами.
Старшие молча расселись за столом, в то время как Морковка торил свой путь сквозь торт, усердно заглатывая и переваривая куски, подобно ковшовому экскаватору, вгрызающемуся в меловую гору. Даже если бы торт оказался состоящим из нежнейшего суфле, они все равно не имели ни малейшего аппетита.

Предыдущая страница 25 Следущая страница


Стража! Стража! 26

Они обозревали грядущую жизнь без капитана. Она казалась мрачной, даже без драконов. Если назвать, что же нравилось в капитане Бодряке, то он обладал стилем. Это был циничный, попахивающий шантажом стиль, но он им обладал, а они нет. Он умел читать длинные слова и складывать. Даже в этом проявлялся его стиль, по-своему. Он даже напивался, в своем стиле.
Они пытались растянуть минуты, пытались продлить время. Но ночь пришла.
Для них не оставалось надежды.
Они должны были выходить на улицы с обходом.
Было шесть часов. И не все было в порядке.
-- Мне не хватает Эррола. -- сказал Морковка.
-- Он ведь принадлежал капитану. -- сказал Валет. -- В любом случае леди Рэмкин лучше знает как за ним ухаживать.
-- Но это не значит, что мы можем разбрасывать здесь все что угодно. -- сказал Двоеточие. -- Даже ламповое масло. Он ведь умудрился выпить даже ламповое масло.
-- И шарики нафталина. -- сказал Валет. -- Целую коробку с шариками нафталина. Кто бы захотел полакомиться шариками нафталина? А чайник. И сахар. Он с ума сходил от сахара.
-- Хотя он был чудесный. -- сказал Морковка. -- Дружелюбный.
-- Ах, Я согласен с вами. -- сказал Двоеточие. -- Но на самом деле это плохо, что вам приходится каждый раз выпрыгивать из-за стола, когда домашний любимец икает.
-- Мне будет не хватать его маленькой мордочки. -- сказал Морковка.
Валет громко высморкал нос.
Громкий стук в дверь эхом раскатился по комнате. Двоеточие поднял голову. Морковка встал и отворил дверь.
Два солдата из дворцовой стражи с высокомерным нетерпением ожидали под дверью. Они сделали шаг назад, увидав Морковку, который был вынужден пригнуться, чтобы заглянуть за притолоку, плохие новости, вроде Морковки, разносятся быстро.
-- Мы пришли огласить вам указ. -- сказал одни из них. -- Вы должны...
-- Что это за свежий рисунок у вас на нагруднике? -- вежливо спросил Морковка. Валет и сержант выглядывали из-за его спины.
-- Это дракон. -- сказал более юный стражник.
-- Король-дракон. -- поправил старший.
-- Эге-ге, я вас знаю. -- сказал Валет. -- Вы Черепушка Мальтун. Живете на Жеманной улице. Ваша мама делала конфеты от кашля, упала в готовую смесь и померла. Я никогда не ем конфеты от кашля, ибо вспоминаю вашу маму.
-- Привет, Валет. -- без энтузиазма обратился стражник.
-- Бьюсь об заклад, что ваша старая мамочка гордилась бы вами, с драконом на жилете. -- пустился в рассуждения Валет. Стражник бросил на него взгляд, полный возмущения и ненависти.
-- А новые перья на вашей шляпе. -- невинно добавил Валет.
-- Этот указ вам предписано прочитать. -- громко сказал стражник. -- А также развесить на всех углах. Согласно приказа.
-- Чьего? -- спросил Валет.
Сержант Двоеточие сгреб свиток своей похожей на ветчину ладонью.
-- В виду того, что. -- медленно читал он, водя трясущимся пальцем по буквам. -- Это угодно Дэ-Рэ-Кэ -- дракону -- Кэ-о -- королю королей и А-Бэ-Сэ-О-Лэ -- на его широком розовом лбе выступил пот. -- абсолютному, вот как, Пэ-Рэ-АВэ-И-Тэ-Лэ-Ю, правителю...
Он впал в мучительное молчание, медленно водя ногтем по пергаменту.
-- Нет. -- наконец сказал он. -- Это же неправильно? Он же не собирается кого-нибудь сожрать?
-- Потреблять. -- сказал старший из стражников.
-- Это все часть общественного... общественного соглашения. -- деревянным голосом сказал его помощник. -- Малая цена, которую мы платим, я уверен, что вы с этим согласитесь, за безопасность и защиту города.
-- От кого? -- спросил Валет. -- У нас еще не было врага, которого мы не могли бы подкупить или дать взятку..
-- До сих пор. -- мрачно сказал Двоеточие.
-- Вы быстро ухватываете. -- сказал стражник. -- Вы должны идти оглашать указ. Под страхом смерти.
Морковка заглянул в указ через плечо Двоеточия.
-- Что такое девственница? -- спросил он.
-- Незамужняя девушка. -- быстро сказал Двоеточие.
-- Что, как моя подружка Тростинка? -- с ужасом спросил Морковка.
-- Не совсем так. -- сказал Двоеточие.
-- Но ведь она не замужем, вы же знаете. Никто из девушек миссис Пальмы не замужем.
-- Ладно, да. -- сказал Двоеточие.
-- Хорошо. -- сказал Морковка, с оттенком торжества. -- Я надеюсь, что у нас не будет подобных явлений.
-- Люди не потерпят этого. -- сказал Двоеточие. -- Помяните мои слова.
Стражники сделали шаг назад, став вне досягаемости нарастающего гнева Морковки.
-- Они могут поступать как им угодно. -- сказал старший из стражников. -- Но если вы не будет оглашать указ, то вам придется давать объяснения Его Величеству.
Они поспешно покинули помещение.
Валет пулей метнулся на улицу. -- Дракон на вашем жилете! -- кричал он вдогонку. -- Если бы ваша старая мамочка узнала о том, что вы бродите с драконом на жилете, то перевернулась в котле!
Двоеточие вернулся к столу и взял свиток.
-- Плохие дела. -- пробормотал он.
-- Он всегда убивал людей. -- сказал Морковка. -- Вопреки шестнадцати отдельным Актам Совета.
--Ну да, конечно. Но ведь все было просто вроде переполоха тут и там. -- сказал Двоеточие. -- Но все было не так уж и плохо, как я полагаю, но люди участвующие в этом, только передавали женскую комбинацию и стояли вокруг, наблюдая, чтобы все было пристойно и легально, что хуже всего.
-- Я полагаю, что все зависит от вашей точки зрения. -- задумчиво сказал Валет.
-- Что ты имеешь в виду?
-- Ну, с точки зрения человека, которого сожгли заживо, это, возможно, значит не много. -- философски сказал Валет.
-- Как я уже говорил, люди с этим не согласятся. -- сказал Двоеточие, игнорируя утверждение. -- Вот увидите. Люди пойдут маршем на дворец и что тогда останется делать дракону, а?
-- Сжечь их всех. -- коротко сказал Валет.
Двоеточие выглядел озадаченным. -- Но он ведь не может так поступить, верно? -- сказал он.
-- Не поймете как предупредить это, верно? -- сказал Валет. Он выглянул за дверь. -- Он был хорошим парнем, этот мальчишка. Привык быть на побегушках у моего дедушки. Кто бы мог подумать, что он будет шляться с драконом на груди...
-- Что мы будем делать, сержант? -- спросил Морковка.
-- Я не хочу быть заживо сожженным. -- сказал сержант Двоеточие. -- Моя жена и так будет меня распекать. Так что полагаю, нам стоит отправиться оглашать указ. Но не беспокойся, парень. -- сказал он, похлопав Морковку по мускулистой руке и повторяя, как будто не поверив самому себе в первый раз. -- До этого не дойдет. Люди с этим не согласятся.
Леди Рэмкин простерла руки над телом Эррола.
-- Черт меня подери, если я знаю, что там внутри происходит. -- сказала она. Маленький дракончик пытался лизнуть ее в лицо. -- Что он кушал?
-- Последнее, что он съел, был чайник. -- сказал Бодряк.
-- Чайник чего?
-- Нет. Чайник. Черный чайник с ручкой и носиком. Он его долго обнюхивал, а затем слопал.
Эррол устало улыбнулся и рыгнул. Они оба присели.
-- Да, а затем мы обнаружили, что он ест сажу из дымохода. -- продолжал Бодряк, в то время как их головы поднимались над оградой.
Они наклонились над укрепленным бункером, служившим лазаретом для леди Рэмкин. Он должен был быть укреплен. Ведь обычно, первое, что делал заболевший дракон, терял контроль над своей пищеварительной системой.
-- Он совсем не выглядит больным. -- сказала она. -- Просто разжиревшим.
-- Он постоянно скулит. И вы замечаете, что у него под шкурой гуляют какие-то маленькие штучки? Вы понимаете, о чем я говорю? Помните, вы говорили, что они могут перенастраивать свою пищеварительную систему?
-- Да, конечно. Все желудки, поджелудочные железы и протоки могут быть подключены самым различным образом. Чтобы иметь преимущество...
-- Чтобы ни случилось, они имеют возможность извергнуть пламя. -- сказал Бодряк. -- Да. Мне кажется, что он пытается извергать как можно более горячее пламя. Он хочет вызвать на бой большого дракона. Но каждый раз тот взмывает в воздух, а ему только и остается, что сидеть и хныкать.
-- И не взрывается?
-- Как могли мы заметить, нет. Уверен, что если бы он это сделал, то мы бы заметили.
-- Он просто ест все без разбора?
-- Трудно сказать. Он обнюхивает все подряд и съедает большинство предметов. Например два галлона лампового масла. Как бы то ни было, я не могу его там оставить. Мы не можем обеспечить достойный уход за ним. А совсем не потому, что нам больше не нужно знать, где теперь находится дракон. -- горько добавил он.
-- Мне думается, что вы поступили немного глупо со всем этим. -- сказала она, направляясь обратно к дому.
-- Глупо? Меня вышвырнули с работы на глазах у людей!
-- Да, но я уверена, что все это недоразумение.
-- Я совсем не повинен в этом недоразумении!
-- Согласна, вы были раздражены, ибо оказались импотентом.
У Бодряка округлились глаза. -- Что? -- сказал он.
-- Против дракона. -- леди Рэмкин продолжала, немного расслабившись. -- Вы ничего не могли поделать с драконом.
-- Убежден, что этот проклятый город и дракон вполне достойны друг друга. -- сказал Бодряк.
-- Люди перепуганы. Вы не можете не замечать, что большинство людей перепугано насмерть. -- Она осторожно коснулась его руки. Это походило на то, как промышленный робот осторожно манипулирует, чтобы аккуратно перенести яйца.
-- Среди них нет никого храбрее вас. -- застенчиво добавила она.
-- Меня?
-- На прошлой неделе. Когда вы остановили их, не допустив убийства драконов.
-- Ах, это. Это не храбрость. Это же были обычные люди. С людьми легче. Скажу вам одно, я ни за что не хочу больше увидеть перед собой нос дракона. Я просыпаюсь, день-деньской размышляя об этом.
-- Ах. -- Она выглядела разочарованной. -- Ну, если вы так уверены... знаете, у меня много друзей. Если вам нужна любая помощь, вам нужно только сказать. Помнится, что Герцог Сто Хелит подыскивал капитана стражи. Я напишу для вас письмо. Вам они понравятся, чудесная юная супружеская пара.
-- Не уверен, что смогу этим заняться. -- сказал Бодряк, более грубо, чем он предполагал. -- Я рассматриваю пару поступивших мне предложений.
-- Разумеется. Уверена, что вам лучше знать.
Бодряк кивнул.
Леди Рэмкин так и сяк крутила в руках носовой платок.
-- Ну, тогда. -- сказала она.
-- Да-да.
-- Я полагаю, что вы желаете удалиться.
-- Да, полагаю, что мне лучше отправиться к себе.
Настала пауза, которую они прервали одновременно.
-- Это было очень...
-- Хочу только сказать...
-- Простите.
-- Простите.
-- Нет, вы говорили.
-- Нет, простите, что вы сказали?
-- Ах. -- заколебался Бодряк. -- Я должен идти.
-- Ах. Да. -- Леди Рэмкин наградила его вымученной улыбкой. -- А вы не могли бы обождать с этими предложениями, а?
-- сказала она.
Она протянула ему руку, которую с осторожностью пожал Бодряк.
-- Увы, я должен идти. -- сказал он.
-- Обязательно заходите. -- сказала леди Рэмкин, более прохладно. -- если очутитесь в наших краях. Непременно. Эррол будет рад повидать вас.
-- Непременно. До свиданья.
-- До свиданья, капитан Бодряк.
Он вышел в дверь и поспешно зашагал по заросшей, темной дорожке. Он чувствовал ее взгляд, упиравшийся ему в спину, или, как он пытался себя уверить, мог это представить. Она стояла в дверях, падавший свет четко рисовал ее профиль. Просто глядя на меня. Я не должен оглядываться, подумал он. Это же будет совершенно глупо так поступить. Она прекрасный человек, у нее так много здравого смысла и необычайного обаяния личности, но на самом деле...
Я не должен оборачиваться, даже если она будет там стоять, пока я не пройду весь этот путь, выйдя на улицу. Иногда нужно быть жестоким, чтобы быть добрым.
И когда он услышал, что дверь захлопнулась, когда он был еще на полдороге, он внезапно ощутил прилив злости, как если бы его только что ограбили.
Он стоял, не двигаясь, и всплескивал руками, а потом опять приходил в себя. Он больше не был капитаном Бодряком, он был гражданином Бодряком, что означало, что теперь он может делать вещи, о которых он раньше не помышлял. Возможно даже, что он сможет пойти и выбить окна.
Нет, это не принесет никакой пользы, Ему хотелось большего. Убраться прочь от этого проклятого дракона, получить обратно свою работу, поднять руку на того, кто стоит за всем этим, забыться хоть на миг и врезать кое-кому, пока он не выбился из сил...
Он уставился в непроглядную тьму. Далеко внизу горд был окутан плотным облаком дыма и пара. Впрочем, об этом он не думал.
Он думал о бегущем человеке. И где-то далеко за пределами затуманенной алкоголем памяти, всплыло воспоминание о мальчике, бегущем чтобы не отстать.
И шепотом он сказал. -- Неужели никто из них не убежал?
Сержант Двоеточие закончил оглашать указ и посмотрел на сгрудившуюся вокруг враждебную толпу.
-- Не обвиняйте в этом меня. -- сказал он. -- Я только читал написанное. Я этого не писал.
-- Это же человеческое жертвоприношение, вот как. -- сказал кто-то.
-- В человеческом жертвоприношении нет ничего плохого.
-- сказал священник.
-- Ах, в соответствии со сказанным. -- быстро сказал первый собеседник. -- Из соответствующих религиозных соображений. И использовать осужденных преступников и тому подобное.* Но это сильно отличается от того, чтобы швырять человека дракону только потому, что тот голоден.
-- Вот это дух! -- сказал сержант Двоеточие.
-- Налоги -- это одно дело, но сжирать людей -- совершенно другое.
-- Хорошо сказано!
-- Если мы все скажем, что не согласны, то что может с этим поделать дракон?
Валет открыл рот. Двоеточие тут же прикрыл ему рот ладонью и торжествующим жестом поднял вторую руку вверх.
-- Это именно то, что я всегда говорил. -- сказал он. -- Людей, сплотившихся воедино, невозможно сжечь.
Раздался хор одобрения.
-- Подождите минутку. -- медленно сказал маленький человечек. -- Насколько нам известно, дракон обладает только одним достоинством. Он летает вокруг города, сжигая людей. Я совсем не уверен, что предлагаемое вами, сможет его остановить от этого.
* Большинство религий в Анк-Морпорке по-прежнему практикует жертвоприношения, за исключением того, что им совершенно нет необходимости этого делать, ибо они превосходно обходятся без этого. Городской закон гласит, что для должны использоваться только осужденные преступники, но с этим всегда было все в порядке, ибо в большинстве религий отказаться от добровольца на жертвоприношение является преступлением, караемым смертью.
-- Да, но если вы все будем протестовать... -- дрогнувшим голосом сказал первый собеседник.
-- Дракон может сжечь любого. -- сказал Двоеточие. Он решил еще раз разыграть своего новую козырную карту и гордо добавил. -- Людей, сплотившихся воедино, невозможно сжечь. Хор голосов выразил одобрение менее громко. Люди берегли силы для одолевавших забот.
-- Я не совсем уверен, что понимаю, почему ему этого не удастся. Почему бы ему не сжечь всех людей и перелететь в другой город?
-- Потому что...
-- Груда. -- сказал Двоеточие. -- Ему нужны люди, чтобы приносили сокровища.
-- Да-а.
-- Но тогда, сколько ему нужно?
-- Что?
-- Сколько людей ему нужно. Я имею в виду, из всего города. Вполне возможно, что ему совсем не нужно сжигать весь город, а только самую малость. Откуда нам знать, какую именно часть?
-- Послушайте, это становится глупым. -- сказал первый собеседник. -- Если мы все будем ходить вокруг да около проблемы, то мы никогда ничего не сделаем.
-- Я просто хотел сказать, что нужно сперва все хорошо обдумать. Например, что случится, даже если побьем дракона?
-- Продолжайте! -- сказал сержант Двоеточие.
-- Нет, серьезно. Какова же альтернатива?
-- Для начала, человеческое существование!
-- Как вам угодно. -- сказал маленький человечек. -- Но я убежден, что один человек в месяц гораздо лучше по сравнению с тем, что нам перепадало от наших руководителей. Припомните Нерша Лунатика? Или Хихикающего Лорда Смайнса и его Смеющуюся Дубинку?
Раздался гул голосов, подтверждающих правоту собеседника.
-- Но они были свергнуты! -- сказал сержант Двоеточие.
-- Отнюдь нет. Они были умерщвлены.
-- Одно и то же. -- сказал Двоеточие. -- Полагаю, никто не собирается умерщвлять дракона. Для этого потребуется, как я думаю, не только темная ночь и острый нож, чтобы увидеть конец дракона.
Мне приходилось видеть, о чем думает капитан, подумал он. Ничего удивительного, что он всегда должен был выпить после того, как задумывался над подобными вещами. Мы всегда колотим сами себя, даже приступив к делу. Дайте любому жителю Анк-Морпорка большую палку и он забьет сам себя до смерти.
-- Посмотрите сюда, вы, маленький гаденыш, с набитым ртом. -- сказал первый собеседник, поднимая маленького человечка за воротник и выкручивая ему руку. -- Случилось так, что у меня три дочери, и я не желаю, никоим образом, чтобы их кто-нибудь сожрал, благодарю покорно.
-- Да, и людей, сплотившихся... воедино... невозможно... сжечь.
Голос Двоеточия дрогнул. Он заметил, что большинство присутствующих

Предыдущая страница 26 Следущая страница


27 Терри Пратчетт

уставились в небо.
Мерзавец, подумал он, видя как все рассуждения пошли насмарку. У него такая мягкая поступь, ноги как в фланели.
Дракон устроился поудобнее на коньке крыши ближайшего дома, взмахнул пару раз крыльями, зевнул и вытянул шею, вглядываясь в происходящее на улице.
Счастливый обладатель дочерей стоял, с поднятыми руками, в центре быстро расширяющегося круга пустеющей мостовой. Маленький человечек вырвался из его замершей руки и метнулся в ближайшую подворотню.
Внезапно почудилось, что во всем мире нет более одинокого человека, напрочь лишенного друзей.
-- Я вижу. -- тихо сказал он. Он бросил сердитый взгляд на любознательную рептилию. Дракон казался совсем не воинственным. Он просто смотрел на человечка с усиливающимся интересом.
-- Мне все равно! -- закричал тот, его голос отражался от стен, раскатываясь эхом в наступившей тишине. -- Мы бросаем вам вызов! Если вы убьете меня, то можете точно так же убить всех нас!
Раздалось шарканье ног людей, которые не были убеждены в полной непогрешимости сказанного.
-- Мы должны оказывать вам сопротивление, понимаете! -- кричал человечек. -- Все, без исключения. Как там гласит этот лозунг о единстве, а, сержант?
-- Э-э. -- сказал Двоеточие, чувствуя как спина покрывается корочкой льда.
-- Я тебя предупреждаю, дракон, человеческий дух...
Они так никогда не узнали, что это было, или по крайней мере, что он подумал о том, что это было, впрочем, возможно поздней ночью в бессонные часы кое-кто из них мог припомнить дальнейшие события и испытать внезапное, ошеломляющее прозрение, до мельчайшей детали, что иногда кое-что забывается о человеческом духе, а именно то, что в надлежащих условиях, он бывает благородным, мужественным, чудесным, но всегда, даже когда вы беретесь за него вплотную, только человеческим.
Дракон выпустил струю пламени, охватившую человека по грудь. Краткий миг он был виден слепяще-белым силуэтом, пока черные, обуглившиеся останки не рассыпались маленькой кучкой на оплавившиеся булыжники мостовой.
Пламя исчезло.
Толпа стояла, замерев как статуи, не зная, то ли стоит оставаться на месте, то ли бежать, тем самым обратив на себя внимание.
Дракон бросил взгляд на толпу, пытаясь увидеть, что они собираются делать дальше.
Двоеточие почувствовал, что являясь единственным представителем власти среди гражданского населения, он обязан принять на себя командование в сложившейся ситуации. Он откашлялся.
-- Что ж. -- сказал он, пытаясь удержать предательскую дрожь в голосе. -- Леди и джентльмены, прошу вас двигаться в этом направлении. Двигайтесь. Не стойте. Пожалуйста, проходите.
Он размахивал руками, утверждая свою зыбкую власть, в то время как люди нервно разбегались прочь. Краем глаза он видел красные языки пламени на крыше и свивающиеся спиралью вспышки в небе.
-- У вас что нет домов, куда бы вы могли отправиться? -- проквакал он.
Библиотекарь на корточках выполз в Библиотеку, вернувшись в день сегодняшний. Каждый волосок на его теле ощетинился от ярости.
Он открыл толчком дверь и выпрыгнул наружу, в пораженный страхом город.
Кое-кому почудилось, что наихудшим ночным кошмаром для них было появление взбешенного Библиотекаря.
С полицейским значком.

x x x

Дракон совершал медленный полет над ночным городом, лениво помахивая крыльями. В этом он совершенно не нуждался. Тепловые потоки давали ему подъемную силу, вполне достаточную для этого.
Огни полыхали, охватив весь Анк-Морпорк. Между многочисленными горящими зданиями и рекой образовались цепочки людей с ведрами, так что ведра начали изменять свой путь и похищаться. На самом деле вам совсем не нужно было ведро, чтобы поднять мутную воду реки Анк -- для этого было достаточно сети.
Вниз по течению реки команда прокопченных людей лихорадочно работала над тем, чтобы закрыть огромные, проржавевшие ворота под Бронзовым Мостом. Они представляли последнюю защиту Анк-Морпорка от огня, с тех пор как тот потерял ясные очертания и незаметно, шаг за шагом перешагнул за городские стены. Там внизу человек мог задохнуться.
На мосту работали те, кто не смог или не захотел убегать. Большинство же, покинув ворота города, направились к прохладным, покрытым туманом равнинам.
Но ненадолго. Дракон, изящно рисуя в небе петли и кривые над царившим внизу опустошением, пролетел над городскими стенами. Через несколько минут стражники увидели взлетевшее сквозь туман и дым пламя. Людской поток повернул вспять, дракон реял над ним как овчарка стерегущая стадо. Огни разрушенного города полыхали заревом на крыльях дракона.
-- У вас есть какие-нибудь соображения, что нам делать дальше, сержант? -- сказал Валет.
Двоеточие не ответил. Надеюсь, что капитан окажется где-нибудь поблизости, подумал он. Он не мог сообразить, что делать дальше, а большой запас слов только сбивал его с толку.
Огонь начал угасать, соприкоснувшись с подымающейся водой, сбитые с толку язычки огня завершили свою работу. Дракон не склонен был появляться, чтобы продолжать сеять разрушения и смерть. Он уже совершил задуманное.
-- Я сомневаюсь, что оно состоится. -- сказал Валет.
-- Что? -- сказал Морковка.
-- Жертвоприношение, вот что.
-- Сержант сказал, что люди не согласятся с этим. -- стоически сказал Морковка.
-- Да, конечно. Но посмотрите на это с другой стороны: если вы скажете людям, что произойдет, или ваш дом сгорает вместе с вами, или некая девушка, которую вы никогда и в глаза не видели, будет съедена, да-а, вполне возможно, они немного задумаются. Человеческая натура, понимаете.
-- Уверен, что герой прибудет вовремя. -- сказал Морковка. -- С новым видом оружия, или еще чем-то подобным. И ударит дракона в уязвимое место.
Внезапно все притихли, напряженно прислушиваясь к его словам.
-- Куда именно? -- сказал Валет.
-- В место. Которое уязвимое. Мой дедушка частенько рассказывал мне истории. Ударить дракона в его уязвимое место, так он сказал, и вы его убьете.
-- Просто врезать ему? -- проникаясь интересом, спросил Валет.
-- Не знаю. Но полагаю, что так. Хотя, Валет, я тебе уже рассказывал раньше, что это не совсем верно...
-- А где это место?
-- Ах, у каждого дракона по-разному. Вы поджидаете, пока дракон не подлетит поближе, а затем вы говорите, вот же оно уязвимое место, а потом убиваете его. -- сказал Морковка. -- Что-то в этом роде.
Сержант Двоеточие бессмысленно смотрел в небо.
-- Гм-м. -- сказал Валет.
Они посмотрели на раскрывавшуюся панораму всеобщей паники. Затем сержант Двоеточие сказал. -- А ты уверен насчет этих уязвимых мест?
-- Да. Ну, конечно.
-- Надеюсь, что это не так, парень.
Они бросили еще один взгляд на охваченный ужасом город.
-- Знаете. -- сказал Валет. -- вы всегда мне рассказывали, что постоянно выигрывали призы за стрельбу из лука в армии, сержант. Вы говорили, что у вас была счастливая стрела, и вы всегда проверяли, чтобы вернуть счастливую стрелу на место, вот как вы говорили...
-- Верно! Верно! Но это ведь совсем другое дело, не так ли? Я не герой, что там ни говори. Почему я должен это делать?
-- Капитан Бодряк платит нам тридцать долларов в месяц.
-- сказал Морковка.
-- Да. -- сказал Валет, ухмыляясь. -- а вы получаете дополнительные пять долларов за исполнение его обязанностей.
-- Но капитан Бодряк ушел. -- сказал Двоеточие жалким голосом.
Морковка бросил на него суровый взгляд. -- Уверен. -- сказал он. -- если бы он был поблизости, то первым отправился...
Двоеточие жестом призвал его к молчанию. -- Это все конечно хорошо. -- сказал он. -- Но что если я не попаду?
-- Посмотрите на светлую сторону. -- сказал Валет. -- Наверно вы никогда об этом не узнаете.
Выражение лица сержанта Двоеточие сменилось злой, отчаянной ухмылкой. -- Ты имеешь в виду, мы никогда об этом не узнаем. -- сказал он.
-- Что?
-- Если ты думаешь, что я буду торчать, выслеживая добычу, на крыше, то сильно ошибаешься. Я приказываю тебе следовать за мной. Так или иначе. -- сказал он. -- ты ведь тоже получаешь дополнительно один доллар.
Лицо Валета перекосилось от ужаса. -- Нет, я не пойду! -- проквакал он. -- Капитан Бодряк сказал, что ему пришлось пять лет урезать себя во всем, чтобы быть опозоренным!
-- Что ж, ты можешь просто вернуть деньги. Ты ведь все знаешь об уязвимых местах. Я ожидал, что ты будешь драться.
Морковка четко отдал честь. -- Разрешите вызваться добровольцем, сэр. -- сказал он. -- Я ведь получаю только двадцать долларов в месяц как практикант и мне нет никакого дела до этого, сэр.
Сержант Двоеточие прочистил глотку. Затем поправил нагрудник. Нагрудник был украшен рельефом из выразительных грудных мышц, скрывавшихся под ним. Грудь и живот сержанта умещались в нем так же, как желе заполняет форму.
Что мог сейчас делать капитан Бодряк? Да-да, он выпил бы. Но если он не выпивал, то что он мог делать?
-- Вот что нам нужно. -- медленно сказал он. -- нам нужен План.
Это прозвучало весьма заманчиво. Впрочем, само по себе высказывание достойно платы. Ведь если у вас есть План, то вы на полпути к его осуществлению.
И ему уже показалось, что он слышит приветственные крики. Толпы народа выстроились вдоль улиц, бросая цветы, а его с триумфом несли по ликующему городу.
Недостаток состоял в том, как он мог заметить, что несли его в урне.
Люпин Обычный шагал продуваемыми сквозняком коридорами в спальню Патриция. Та никогда не отличалась роскошью убранства, там стояла узкая кровать и несколько обшарпанных шкафов. Сейчас она выглядела еще хуже, с одной обвалившейся стеной. Спросонья вы могли угодить прямо в большую пещеру, в которую превратился Большой Зал.
Даже теперь, он закрыл за собой дверь для соблюдения уединения. Затем, с предосторожностью и многочисленными нервными взглядами в соседнее помещение, он встал на колени посреди комнаты и поддел половицу.
На свет была вытащена длинная черная мантия. Но Обычный продолжал поиски в пыльном промежутке между половицами. Он старался залезть рукой как можно глубже. Для этого он лег и двумя руками начал шарить в открывавшейся щели.
Книга пролетела через всю комнату и ударила его в затылок.
-- Вы это ищете? -- сказал Бодряк.
Он показался из скрывавшей его тени.
Обычный стоял на коленях, открывая и закрывая рот.
Что же он собирается сказать, подумал Бодряк. Будет ли это: 'Я знаю, как это выглядит' или наоборот: 'Как вы сюда попали' или возможно: 'Послушайте, я могу вам все объяснить'. Полагаю, что сейчас у меня в руках заряженный дракон.
Обычный сказал. -- Отлично. Вы умнее, чем я ожидал.
Конечно, это был совсем простой случай, добавил про себя Бодряк.
-- Под половицами. -- вслух сказал он. -- Это же первое, что приходит в голову любому, кто ведет поиски. Слишком глупо, как мне кажется.
-- Я знаю. Полагаю, что он думал, вряд ли кто осмелится здесь искать. -- сказал Обычный, вставая и отряхивая пыль.
-- Простите? -- вежливо сказал Бодряк.
-- Ветинари. Вы же знаете, как он любил интриги. Он был вовлечен почти во все заговоры против самого себя, именно так он управлял делами. Он наслаждался этим. Он сам все вызвал и не смог с этим справиться. Что-то более хитрое, чем он.
-- И что же вы делали? -- сказал Бодряк.
-- Я хотел узнать, нет ли возможности повернуть вспять колдовство. Или может вызвать еще одного дракона. И тогда они сражались бы друг с другом.
-- Некое равновесие террора, так вы полагаете? -- сказал Бодряк.
-- Стоило бы сделать попытку. -- серьезно сказал Обычный. Он приблизился на несколько шагов. -- Послушайте, насчет вашей работы, в свое время мы оба немного перетрудились, разумеется если вы хотите получить ее обратно, то с этим не будет никаких про...
-- Это должно быть ужасно. -- сказал Бодряк. -- Вообразите только, что у него творилось в голове. Он вызывает дракона, и тут обнаруживает, что это совсем не разновидность оружия, а реальное существо с собственными мозгами. С головой как у него, но совсем без тормозов. Знаете, могу поручиться, что в начале он на самом деле думал, что все, что он делает, во имя самого наилучшего. Он должно быть сошел с ума. Раньше или позже.
-- Да. -- хриплым голосом сказал Обычный. -- это должно быть ужасно.
-- О боги, как я хотел бы до него добраться! Все эти годы, что я его знал, я никогда не подозревал...
Обычный ничего не сказал.
-- Бегите. -- негромко сказал Бодряк.
-- Что?
-- Бегите. Я хочу видеть, как вы убегаете.
-- Не понимаю...
-- Я видел, как кое-кто убежал в ту ночь, когда дракон сжег этот дом. Помню, что тогда задумался, как смешно тот двигается, такими странными скачками. А на другой день я увидел, как вы убегаете от дракона. Я подумал, что вы вполне могли оказаться тем человеком. Бегающим вприпрыжку. Совсем как тот человек, бегущий, чтобы не отстать. Никто из них не убежал, Обычный?
Обычный махнул рукой. -- Это же просто нелепо, нет никаких доказательств. -- сказал он.
-- Я заметил, что вы сейчас здесь спите. -- сказал Бодряк. -- Полагаю, что король хочет, чтобы вы были под рукой, верно?
-- У вас вообще нет доказательств. -- прошептал Обычный.
-- Разумеется, нет. Способ, которым бегает незнакомец. Нетерпеливая интонация голоса. Вот и все. но ведь все это не имеет значения, не так ли? Потому что это не имело бы значения, даже если бы у меня были доказательства. -- сказал Бодряк. -- Никто не будет этим заниматься. И вы не можете вернуть мне мою работу.
-- Я могу! -- сказал Обычный. -- Я могу, и вам больше нет нужды оставаться капитаном...
-- Вы не можете вернуть мне мою работу. -- повторил Бодряк. -- Это никогда не было вашим правом отбирать ее у меня. Я никогда не был офицером города, или офицером короля, или офицером Патриция. Я был офицером закона. Закон можно было подкупить или склонить в нужном направлении, но он оставался законом, подобием его. Но здесь нет никакого закона, кроме: 'Вы будете сожжены заживо, если будете неосторожны'. Где здесь место для меня?
Обычный ринулся вперед и схватил его за руку.
-- Но вы можете мне помочь! -- сказал он. -- Поймите, должен же существовать способ обезвредить дракона, или хоть по крайней мере мы сможем помочь людям, направив события таким образом, чтобы смягчить зло, исходящее от него, найти точку соприкосновения...
Удар Бодряка угодил Обычному в щеку и развернул его.
-- Дракон здесь. -- оборвал он рассуждения. -- Вы не сможете ни направить его, ни убедить его, ни торговать с ним. С драконами не бывает перемирия. Вы вызвали дракона сюда и втравили нас в это, вы ублюдок.
Обычный опустил руку, сняв ее с белой отметины, оставшейся после удара кулаком.
-- Что вы собираетесь делать? -- сказал он.
Этого Бодряк не знал. Он знал дюжину путей, по которым могли развиваться события, но только единственный, по-настоящему подходящий состоял в том, чтобы убить Обычного. А, лицом к лицу, он не мог этого сделать.
-- Всегда неприятности с людьми, подобными вам. -- сказал Обычный, вставая. -- ВЫ всегда выступаете против любой попытки улучшения человечества, но у вас никогда не было собственного подходящего плана. Стража! Стража!
Он маниакально улыбнулся Бодряку.
-- Не ожидали этого, верно? -- сказал он. -- Мы по-прежнему держим здесь стражу. Разумеется, не так много. Немного людей желает войти сюда.
В коридоре раздались шаги, и в комнату вошли четыре дворцовых стражника, с обнаженными мечами.
-- Я не оказывал бы сопротивление, будь на вашем месте.
-- продолжал Обычный. -- Они отчаянные и беспокойные люди. Но им хорошо платят.
Бодряк ничего не сказал. Обычный злорадствовал. У вас всегда остается шанс с злорадствующими. Старый Патриций никогда не злорадствовал, это вы могли определенно сказать о нем. Если вам желали смерти, то вы никогда бы об этом не узнали.
Все, что нужно делать со злорадствующими, играть игру согласно правил.
-- Вам никогда это не сойдет с рук. -- сказал он.
-- Вы правы. Вы абсолютно правы. Но никогда -- это слишком длинный промежуток времени. -- сказал Обычный. -- Никому из нас не удастся так долго с этим справляться.
-- У вас будет время обдумать это. -- сказал Обычный и кивнул стражникам. -- Бросьте его в специальную темницу. А затем принимайтесь за следующее задание.
-- Э-э. -- сказал старший стражник, колеблясь.
-- Что такое?
-- Вы, э-э, хотите, чтобы мы на него напали? -- потерянно сказал стражник. Хотя дворцовая стража была толстокожей, но, как и все прочие люди, они соблюдали конвенции, и когда стражу призывали действовать в раскаленных добела обстоятельствах, для них наступали не самые лучшие времена. Парень, как ему кажется, собирается стать героем. Стражник совсем не задумывается над будущим, в котором его возможно ожидает смерть.
-- Разумеется, вы идиот!
-- Но, здесь только один такой. -- сказал капитан.
-- А он улыбается. -- сказал человек, стоявший за ним.
-- Может собирается раскачаться на люстре. -- сказал один из его коллег. -- Сшибет стол, и поминай как звали.
-- Он даже не вооружен! -- пронзительно крикнул Обычный.
-- Это-то хуже всего. -- стоически продолжал рассуждения один из стражников. -- Такие подпрыгивают, понимаете, и хватают один из тех мечей, что висят над камином.
-- Да-а. -- подозрительно сказал другой стражник. -- А потом швыряют в вас стулом.
-- Здесь нет никакого камина! Здесь нет никакого меча! Здесь есть только он! Хватайте его! -- надрывался Обычный.
Двое стражников нехотя схватили Бодряка за плечи.
-- Вы же не собираетесь предпринимать ничего героического? -- прошептал один из них.

Предыдущая страница 27 Следущая страница


Стража! Стража! 28

-- Даже не знаю, когда начинать. -- ответил капитан.
-- Ладно.
И когда Бодряка выводили из кабинета, он услышал, что Обычный, как сумасшедший, разразился смехом. Они всегда так поступают, злорадствующие.
Но он был прав в одном. У Бодряка не было плана. Он не задумывался над тем, что произойдет дальше. Он оказался дураком, говорил он сам себе, думать, что ты окажешься в конфронтации и этим все завершится.
Ему также было интересно узнать, что это за следующее задание.
Дворцовые стражники ничего не сказали, но вытянулись по струнке, с выпученными глазами, и повели его по лестнице вниз, через разрушенный зал, а затем сквозь остатки коридора в зловещую дверь. Они открыли дверь, швырнули его внутрь и удалились.
И никто, совершенно никто, не заметил тонкую, как листочек, кожуру, которая плавно слетела с крыши, кувыркаясь в воздухе как семя сикоморы, перед тем как приземлиться на обломках мишуры, сложенных в груду.
Это была кожура от арахиса.
И наступившая тишина разбудила леди Рэмкин. Из спальни открывался вид на загоны драконов, и она привыкла спать под неумолчный шорох чешуи, спорадический рев драконов, извергающих во сне пламя, вопли беременных самок. Отсутствие любых звуков звучало как сигнал будильника.
Она немного поплакала перед тем как отправиться спать, но немного, ибо какая польза от лишних слез и позволять себе излишне распускаться. Она зажгла лампу, надела резиновые сапоги, взяла палку, которая была единственным оружием, стоявшим между ней и теоретически возможной потерей добродетели, и пулей промчалась сквозь темный дом. Когда она пересекала лужайку, направляясь к загонам, то у нее возникло смутное чувство, что в городе что-то произошло, но она отбросила эту мысль, ибо об этом не стоило думать. Драконы были важнее.
Толчком она распахнула дверь.
Слава богу, они все были здесь. Характерный смрад болотных драконов, напоминавший запах речного ила и химического взрыва, разносился в ночи.
Все драконы раскачивались на задних ножках в центре загона, изогнув шею, свирепо вглядываясь в что-то на крыше.
-- Ах. -- сказала она. -- Что-то опять летает там наверху? Красуется перед вами. Детки, не беспокойтесь об этом. Мама с вами.
Она поставила лампу на верхнюю полку и зашла в загон к Эрролу.
-- Ну а теперь, мой мальчик. -- начала она и остановилась.
Эррол, вытянувшись, лежал на боку. Тоненькая струйка серого дыма вырывалась из его пасти, а его живот раздувался и сокращался как меха. Его шкура, от шеи и до пят, была чисто белой.
-- Думаю, что если когда-нибудь буду переписывать 'Болезни', то целую главу полностью отведу тебе. -- спокойно сказала она, открывая ворота загона. -- Давай посмотрим, может противная температура уже спала?
Она нагнулась, чтобы прикоснуться к шкуре, и задохнулась. Она поспешно отдернула руку, наблюдая как на кончиках пальцев вздуваются пузыри.
Эррол был такой холодный, как огонь.
И пока она рассматривала его, маленький кружок от ее теплого дыхания был заметен на морозном воздухе.
Леди Рэмкин присела на корточки.
-- Так какой же породы драконов ты...? -- начала она.
Послышался стук в дверь, где-то далеко в доме. На миг она задумалась, затем задула лампу, с трудом проползла вдоль загонов и отодвинула обрывок мешковины, прикрывавший окно.
Первый лучик рассвета очертил силуэт стражника, стоявшего перед ее дверью, перья на его шлеме развевались на ветру.
От страха она прикусила губу, отползла к двери, пролетела через лужайку и ворвалась в дом, перепрыгивая через три ступеньки.
-- Глупый, глупый. -- бормотала она, вспоминая, что лампа осталась внизу на лестнице. Но на это не было времени. За то время пока она ходила бы и забирала ее, Бодряк мог уйти.
Работая наощупь и по памяти, она отыскала в темноте свой лучший парик и напялила его на голову. Где-то на туалетном столике, среди мазей и средств для драконов, завалялся флакончик, называемый, если ей не изменяла память, 'Ночная Роса'или еще как-то совершенно неподходяще, необдуманный подарок от племянника, сделанный давным-давно. Она перепробовала несколько флакончиков, пока по запаху не отыскала нечто, подходящее описанию. Даже для носа, который давным-давно потерял большую часть своей чувствительности перед лицом превозмогающего смрада драконов, запах казался более сильным, чем она помнила. Но по-видимому мужчинам нравятся подобные запахи. Или так ей приходилось об этом читать. Полная бессмыслица, на самом деле. Она поправила выбившийся край ночной сорочки таким образом, как она надеялась, что та не будет заметна, и бросилась по ступенькам к дверям.
Она остановилась перед дверью, сделала глубокий вдох, повернула дверную ручку и тут обнаружила, открывая дверь, что забыла снять резиновые сапоги...
-- Почему, капитан? -- располагающе сказала она. -- черт возьми, кто вы такой?
Начальник дворцовой стражи отступил на несколько шагов, и, ибо он был деревенского рода, начертал несколько тайных знаков, чтобы отвратить злых духов. Злые духи отступили. Когда он открыл глаза, то существо по-прежнему находилось здесь, по-прежнему кипя от ярости, по-прежнему чем-то воняя, болезнетворным и прокисшим, по-прежнему увенчанное копной спутанных кудряшек, по-прежнему надвигающаяся трепещущая грудь, вид которой заставил его глотку пересохнуть...
Он слышал о подобных существах. Гарпии, вот как они называют. Но что же они сделали с леди Рэмкин?
Хотя вид резиновых сапог заставил его оторопеть. В легендах о гарпиях отсутствовали ссылки на резиновые сапоги.
-- Прочь отсюда, парень. -- Леди Рэмкин подтянула ночную сорочку, придав ей более благообразный вид. -- Не торчите здесь открывая и закрывая рот. Чего вам надо?
-- Леди Сибил Рэмкин? -- сказал стражник, отнюдь не вежливым тоном человека, желающего получить простое подтверждение, а недоверчивым тоном человека, обнаружившего, что так трудно поверить в то, что ответ будет 'да'.
-- Протрите глаза, молодой человек. Как вы думаете, кто я такая?
Стражник подтянулся.
-- Просто у меня есть повестка для леди Сибил Рэмкин. -- колеблясь, сказал он.
Ее голос притих. -- Что это значит -- повестка?
-- Явиться ко дворцу, понимаете.
-- Не могу представить, что за необходимость в такое время утром. -- сказала она и попыталась захлопнуть дверь. Это не удалось, ибо в последний момент кончик меча преградил дорогу двери.
-- Если вы не пойдете. -- сказал стражник. -- У меня есть приказ предпринять следующие шаги.
Дверь с треском распахнулась и ее лицо плотно прижалось к лицу стражника, чуть не лишив того сознания запахом сгнивших розовых лепестков.
-- Если вы думаете, что можете положить на меня свои лапы... -- начала она.
Стражник бросил быстрый взгляд по сторонам, лишь на миг, на загоны драконов. У Сибил Рэмкин побледнело лицо.
-- У вас не получится! -- прошипела она.
Он глотнул воздух. Хотя она была ужасной, но все-таки только женщиной. Она могла только откусить вам голову, в переносном смысле. Бывали вещи, как говорил он себе, похуже чем леди Рэмкин, хотя, признаться, они не находились в трех дюймах от его носа в данный момент.
-- Предпринять шаги. -- повторил он квакающим голосом.
Она выпрямилась и оглядела шеренгу стражников, стоявших за ним.
-- Вижу. -- холодно сказала она. -- Именно таким способом, не так ли? Вшестером вы пришли за слабой женщиной. Отлично. Вы позволите, разумеется, сходить за плащом. Немного прохладно.
Она захлопнула дверь.
Дворцовые стражники постукивали ногами от холода и старались не смотреть друг на друга. Очевидно, это был не самый удачный способ арестовывать людей. Не стоило заставлять мерзнуть у дверей, ибо таким способом задание не выполнить. С другой стороны, единственной альтернативой было войти туда и силой вытащить наружу, но подобное предложение не вызывало ни у кого энтузиазма. Кроме того капитан стражников не был уверен, что ему хватит людей тащить леди Рэмкин куда-либо. Для этого требовались тысячи людей, с катками для перекатки бревен.
Дверь опять заскрипела, открывая взору лишь пыльную тьму прихожей.
-- Ладно, солдаты... -- собрался с силами капитан.
Появилась леди Рэмкин. Он едва успел увидеть ее бросок сквозь дверной проем, и это могло оказаться последним, что мог припомнить стражник, если у стражников вообще можно обнаружить наличие ума, чтобы сбить ее с толку, когда она мчалась вниз по ступенькам. Она бросилась вперед, ругаясь на ходу, врезалась в заросшую лужайку, ударила его головой об рассыпавшуюся статую одного из предков Рэмкинов, и замерла.
Двуручный широкий меч, который она придерживала рукой, находился у нее позади, рукоятью справа, и вибрировал на ходу.
Опомнившись, один из стражников осторожно подошел к ней и попробовал лезвие пальцем.
-- Черт возьми. -- сказал он, в его голосе звучал ужас, мешающийся с уважением. -- И дракон хочет ее сожрать?
-- Вполне подходит для этого. -- сказал капитан. -- Она должно быть самая высокородная леди в городе. Ничего не знаю о девственницах. -- добавил он. -- но сейчас, в эту минуту я не собираюсь об этом размышлять. Эй, кто-нибудь, сходите за телегой.
Он поковырялся пальцем в ухе, которое следовало бы чистить кончиком меча. От рождения он не был недобрым человеком, но сейчас он был уверен, что предпочел бы иметь толстую шкуру дракона для защиты от леди Рэмкин, когда она проснулась.
-- Разве мы не собирались убить ее домашних дракончиков, сэр? -- сказал второй стражник. -- Я думал, что мистер Обычный приказывал убить всех драконов.
-- Это была только угроза, которую мы собирались осуществить. -- ответил капитан.
У стражника наморщился лоб. -- Вы уверены? Я думал...
Капитану этого было достаточно. Визжащие гарпии и широкое мечи, издающие звук подобный шуршанию шелка, порядком уничтожили его способность понимать чужую точку зрения.
-- Ах, вы думали, верно? -- сказал он. -- Вы у нас мыслитель? А вы не думали, что будете более подходящи на другом посту? Возможно, в городской страже? Их ряды переполнены мыслителями, таковы они.
В рядах стражников послышались смешки и хихиканье.
-- Если бы вы подумали. -- добавил с сарказмом капитан. -- то сообразили, стал бы король желать смерти другим драконам? Вполне возможно, что они дальние родственники. Полагаю, что ему совершенно не хотелось от нас, чтобы мы шарили по всем закоулкам, убивая его собственный род?
-- Да, сэр, люди думают, сэр. -- надувшись, сказал стражник.
-- Ах, вот как. -- сказал капитан. -- Это совсем другое. -- Он задумчиво постучал пальцами по краю своего шлема. -- Все потому, что мы обладаем разумом.
Бодряк приземлился на мокрую солому, в кромешной тьме, хотя через миг его глаза привыкли к мраку и могли различить стены темницы.
Она была построена отнюдь не для роскошной жизни. Это было просто пространство, состоящее из многочисленных арок и столбов, поддерживающих дворец. В дальнем углу маленькая решетка, замурованная высоко в стене, пропускала внутрь слабый, тусклый свет.
В полу виднелось еще одно квадратное отверстие, также прикрытое решеткой. Впрочем, решетки совершенно проржавели. Бодряку пришло в голову, что после определенных усилий ему удалось бы их расшатать, и тогда все, что ему оставалось сделать, проскользнуть сквозь девятидюймовое отверстие.
Чего в темнице не было, так это крыс, скорпионов, тараканов и змей. Правда, когда-то здесь были змеи, потому что сандалии Бодряка с хрустом ступали по белевшим длинным скелетам змей.
Он осторожно прополз вдоль мокрой стены, пытаясь понять, откуда доносится ритмичный царапающий звук. Он завернул за невысокий столб и обнаружил его.
Патриций брился, поглядывая в осколок зеркала, прислоненный к столбу, чтобы поймать лучик света. Впрочем, не совсем так, как мог заметить Бодряк, не прислоненный. Поддерживаемый. Крысой. Это была огромная крысы с красными глазами.
Без видимого удивления Патриций кивнул ему.
-- А-а. -- сказал он. -- Бодряк, не так ли? Я услышал, как вы спускались сюда. Очень хорошо. Сообщите кухонной прислуге... -- и тут Бодряк понял, что тот разговаривает с крысой. -- ... что к ланчу нас будет двое. Не хотите ли пива, Бодряк?
-- Что? -- сказал Бодряк.
-- Я полагаю, что не откажетесь. Хотя боюсь, что кувшин пуст. Народ Скрп достаточно смышленый, но кажется у них на глазу слепое пятно, когда дело доходит до наклеек на бутылках.
Лорд Ветинари вытер лицо полотенцем и швырнул его на пол. Серый комочек метнулся к полотенцу и утащил его прочь к решетке на полу.
Затем он сказал. -- Хорошо, Скрп. Можешь идти. -- Крыса, подергивая усиками, посмотрела на него, прислонила зеркало к стене и зашагала прочь.
-- Вас обслуживают крысы? -- спросил Бодряк.
-- Они услужливы, но боюсь, не очень расторопны. Из-за их лапок.
-- Но, но, но. -- сказал Бодряк. -- Не понимаю, как?
-- Полагаю, что у народа Скрп есть туннели, которые простираются под Университетом. -- продолжал лорд Ветинари. -- Впрочем, я полагаю, что они были достаточно смышлеными до того, как это произошло.
Наконец Бодряк немного понял. Широко известно, что волшебное излучение действовало на животных, живущих вокруг кампуса Невиданного Университета, временами оно подталкивало их вперед по направлению к неким миниатюрным аналогиям человеческой цивилизации. и даже мутировало некоторых из них в совершенно новые и особые виды, например книжный червь 303 и стенная рыба. А, как уже говорил Патриций, крысы были достаточно смышлеными до того, как это произошло.
-- Но они прислуживают вам? -- сказал Бодряк.
-- Это взаимно. Так сказать, плата за оказанные услуги.
-- сказал Патриций, усаживаясь на то, что, как мог заметить Бодряк, можно было назвать бархатной подушкой. На нижней полке, чтобы быть под рукой, лежал блокнот и стопка книг.
-- Чем вы можете помочь крысам, сэр? -- тихо сказал он.
-- Советом. Я даю им советы. -- Патриций откинулся назад.
-- Всегда неприятности с людьми, подобными Обычному. -- сказал он. -- Они никогда не знают, когда нужно сделать остановку. Крысы, змеи и скорпионы. Здесь был сущий бедлам, когда я появился. Крысам доставалось больше всех.
Бодряк подумал, что тот немного тронулся.
-- Вы имеете в виду, что тренировали их? -- сказал он.
-- Советовал. Полагаю, что это сноровка. -- скромно сказал лорд Ветинари.
Бодряку было интересно узнать, как все это произошло. Объединились ли крысы со скорпионами против змей, а затем, когда змеи были побиты, пригласили скорпионов на шикарную вечеринку, торжествуя победу, и съели их? Или скорпионы, не объединенные ни с кем, были наняты вместе с большими количествами того, что едят скорпионы, чтобы подобраться с краю к избранным змеям, стоящим во главе, и ужалить их?
Ему припомнился слышанный когда-то рассказ о человеке, который, будучи запертым в темнице на долгие годы, обучал птичек и создал некую свободу. А также припомнились моряки, оторванные от моря из-за дряхлости и немощи, которые проводили дни, мастеря большие кораблики в маленьких бутылках.
Затем он подумал о Патриции, который ограбил его город, сидевшим скрестив ноги на грязном полу в темнице и воссоздавшем его вокруг себя, поощряя в миниатюре все эти маленькие соперничества, сражения за власть и фракции. Он представил его мрачной нахохлившейся статуей, ступающей украдкой по брусчатой мостовой, живущей в тени, и внезапная политическая смерть. Возможно, это было легче, чем управлять Анком, в котором было гораздо больше паразитов, которым совсем не нужны были две руки, чтобы носить нож.
Раздался звон в водостоке. Появилось полдюжины крыс, которые что-то тащили, завернутое в тряпку. Они протащили его сквозь решетку и с большими усилиями сложили к ногам Патриция. Тот нагнулся и развязал узел.
-- Кажется нам достался сыр, куриные ножки, сельдерей, кусочек немного засохшего хлеба и прекрасная бутылка, ах, по-видимому прекрасная бутылка Знаменитого Коричневого Соуса фирмы Меркль и Стингбат. Пиво, я сказал, Скрп. -- Глава крыс повернул к нему носик. -- Простите за это, Бодряк. Они не умеют читать, понимаете. Кажется они не могут уловить концепцию этого. Но они весьма охотно слушают. Они приносят мне все новости.
-- Вижу, вы здесь устроились с удобствами. -- тихо сказал Бодряк.
-- Никогда не стройте темницу, и вы не испытаете счастья провести ночь наедине с собой. -- сказал Патриций, выкладывая пищу на тряпку. -- Мир был бы гораздо счастливее, если люди помнили об этом.
-- Мы все думали, что вы понастроили тайные ходы и тоннели. -- сказал Бодряк.
-- Не могу вообразить для какой цели. -- сказал Патриций.
-- Кому-то пришлось бы все время бегать. Это неэффективно. Поскольку даже здесь я в центре событий. Надеюсь, вы это понимаете, Бодряк. Никогда не доверяйте никакому правителю, скрывающемуся в туннелях и бункерах и оставляющему путь для бегства. Беда в том, что он не вкладывает в работу душу и сердце.
-- Ах.
-- Он в темнице в собственном дворце с буйным лунатиком во главе наверху, и драконом, сжигающим город, и ему кажется, что он держит мир там, где ему взбредет в голову. Его вознесли в высшее общество. Высота может свести с ума.
-- Вы, э-э, не возражаете, если я немного огляжусь? -- сказал он.
-- Чувствуйте себя свободно. -- сказал Патриций.
Бодряк измерил шагами длину темницы и осмотрел дверь. Она была закрыта на засов и снаружи висел массивный замок.
Затем он простукал стены, в которых могли оказаться пустоты. Никакого сомнения, что это была прекрасно построенная темница. В такой темнице, если хорошо подумать, можно было содержать опасных преступников. Разумеется, в подобных обстоятельствах, вы предпочли бы, чтобы не было люков, скрытых туннелей и тайных путей к бегству.
Подобных обстоятельств здесь не было. Как потрясающе, что несколько футов прочного камня могут подействовать на ваше чувство перспективы.
-- Стражники входят внутрь? -- спросил он.
-- Весьма редко. -- сказал Патриций, помахивая куриной ножкой. -- Их не беспокоит даже покормить меня. Смысл в том, что кто-то должен сгнить заживо. Конечно. -- сказал он. -- за это время я привык подходить к двери и каждый раз стонать, чтобы доставить им удовольствие.
-- Так что, они не входят внутрь и не проверяют? -- с надеждой сказал Бодряк.
-- Не думаю, чтобы мы могли этому доверять. -- сказал Патриций.
-- Как вы собираетесь им противостоять?
С болью в глазах Патриций посмотрел на него.
-- Мой дорогой Бодряк. -- сказал он. -- Думаю, что вы наблюдательный человек. Вы осмотрели дверь?
-- Конечно осмотрел. -- сказал Бодряк и добавил. -- сэр. Она чертовски

Предыдущая страница 28 Следущая страница


29 Терри Пратчетт

толстая.
-- Может вы еще раз посмотрите?
Бодряк бросил на него взгляд, а затем прошел к двери и еще раз взглянул на нее. Это была одна из тех дверей, что стояли в грозном портале, вся увешанная засовами, замками и толстыми петлями. Замок был работы гномов, и для того, чтобы его открыть, потребовались бы годы. В общем и целом, если вам был нужен символ чего-то совершенно неподвижного, эта дверь вполне для этого подходила.
В тишине, от которой замирало сердце, к нему подошел Патриций.
-- Поймите. -- сказал он. -- это всего лишь случайность, не более того, что город охватили буйные гражданские беспорядки, и законный правитель был брошен в темницу? Для некоторых личностей это принесло большее удовлетворение, чем простое наказание.
-- Да, разумеется, но я не понимаю... -- начал Бодряк.
-- А вы взгляните на эту дверь и скажите, неужели это действительно прочная дверь камеры?
-- Без сомнения. Только взгляните на засовы и...
-- Знаете, я действительно приятно удивлен. -- тихо сказал Патриций.
Бодряк вглядывался в дверь до рези в глазах. И тут, как внезапно как случайные образы, возникающие в облаках, ни капельки не изменяясь, напоминают то лошадиную морду, то плывущий корабль, он наконец увидел, что же он рассматривал так долго.
Чувство леденящего восхищения овладело им.
Хотел бы он знать, что творится в мозгу у Патриция. Холодный и блестящий, как мог он вообразить, весь из голубой стали и льдинок, и маленькие колесики щелкают как в огромных часах. Такой разум мог предугадать свое собственное падение и обратить его в преимущество.
Это была совершенно нормальная дверь темницы, но все зависело от вашего чувства перспективы.
В этой темнице Патриций мог замкнуть весь мир.
Все что было снаружи -- только замок.
Все засовы и задвижки находились изнутри.
Цепочка людей неуклюже пробиралась по мокрым крышам, утренний туман, клубясь, испарялся под лучами солнца. Но сегодня воздух и не мог быть чистым -- клубы дыма и пара опоясывали кольцами город и наполняли воздух печальным ароматом золы, пепла и догорающих пожарищ.
-- Что это за место? -- сказал Морковка, помогая другим подняться по засаленной лестнице.
Сержант Двоеточие оглядел лес из дымоходов.
-- Мы как раз над винокуренным заводом виски Джимкина Медвежье Объятие. -- На прямой линии между дворцом и площадью. Он пролетел здесь.
Валет задумчиво осмотрел стену здания.
-- Когда-то я побывал внутри. -- сказал он. -- Однажды темной ночью я проверял дверь и она взяла и открылась от моего прикосновения.
-- Случайно, как я полагаю. -- кисло сказал Двоеточие.
-- Да, и я вынужден был войти, чтобы проверить не происходит ли там каких-нибудь злодеяний. Какое изумительное место. Полным-полно трубок и всякой всячины. А аромат!
-- 'Каждая бутылка созревает за семь минут.' -- процитировал Двоеточие. -- 'Половина капли перед едой заставит вас идти', вот как сказано на этикетке. Верно, черт возьми. Как-то я принял каплю и шагал весь день.
Он встал на колени и развернул длинный сверток, который он с большим трудом нес в руках во время восхождения. Там лежал длинный лук древней конструкции и колчан со стрелами.
Он медленно, благоговейно взял лук и пробежался вдоль него своими пухлыми пальцами.
-- Знаете. -- сказал он. -- Я был чертовски ловок в обращении с луком, когда был молодым. Капитан позволял мне тренироваться каждую ночь.
-- Вы продолжаете нас поучать. -- без симпатии сказал Валет.
-- Да. Я привык завоевывать призы. -- Сержант Двоеточие размотал новую тетиву, завязал ее петлей вокруг конца лука, встал, сжал лук, захрипев от натуги...
-- Э-э. Морковка? -- сказал он, немного отдышавшись.
-- Да, сержант?
-- Вы умеете натягивать тетиву?
Морковка взял лук, легко его сжал и накинул конец тетивы на свое место.
-- Неплохое начало, сержант. -- сказал Валет.
-- Не будьте со мной саркастичным, Валет! Не физическая сила, а меткость глаза и твердость руки, вот что принимается в расчет. А сейчас передайте мне стрелу. Нет, не эту!
У Валета замерли пальцы на древке стрелы.
-- Это моя счастливая стрела! -- прошипел Двоеточие. -- Никто из вас не должен касаться моей счастливой стрелы!
-- По мне, так выглядит как любая другая стрела, сержант. -- примиряюще сказал Валет.
-- Эту стрелу я использую во благое дело, удара милосердия. -- сказал Двоеточие. -- Никогда не подводила меня, счастливая стрела. Попадает точно в цель. Просто невозможно не попасть. Если у дракона есть уязвимые места, то она их отыщет.
Он выбрал совершенно одинаково выглядящую, но предположительно менее счастливую стрелу и возложил ее на тетиву. Затем оценивающим глазом осмотрел прилегающие крыши.
-- Лучше лежит в руке. -- бормотал он. -- Разумеется, однажды выучив, вы никогда не забудете, это как верховая езда -- вы никогда не забудете как ездить, если вы в состоянии ездить.
Он натянул тетиву, коснувшись уха и хрюкнув от натуги.
-- Отлично. -- прохрипел он, его рука тряслась от натуги как мачта во время шторма. -- Видите там вдали крышу Гильдии Убийц?
Они посмотрели вдаль, щурясь от дыма.
-- А теперь. -- сказал Двоеточие. -- Видите там наверху флюгер? Видите его?
Морковка посмотрел на кончик стрелы. Тот плясал вверх и вниз, описывая при этом восьмерки.
-- Слишком далеко, сержант. -- с сомнением сказал Валет.
-- Не беспокойтесь обо мне, лучше присматривайте за флюгером. -- проревел сержант.
Они кивнули. Флюгер был в виде крадущегося человека в длинной мантии; его торчащий кинжал всегда поворачивался, чтобы нанести удар ветру. Впрочем, на таком расстоянии он казался крошечным.
-- Отлично. -- отдуваясь, сказал Двоеточие. -- А теперь, видите вы глаз человека?
-- Да, продолжайте. -- сказал Валет.
-- Заткнись, заткнись! -- рявкнул Двоеточие. -- Вы его видите, как я сказал?
-- Думается, что могу его различить, сержант. -- сказал Валет.
-- Хорошо. Хорошо. -- сказал сержант, раскачиваясь взад и вперед от прилагаемых усилий. -- Отлично. Прекрасный парень. А теперь, смотрите за глазом человека, ясно?
Он хрюкнул и выпустил стрелу.
Так много событий произошло столь быстро, что они вынуждены были описывать их как сменяющиеся стоп-кадры. Наверное первой была тетива, врезавшаяся в мякоть на запястье Двоеточия, отчего тот заорал и уронил лук. Это не оказало воздействия на полет стрелы, которая уже летела прямо и неуклонно, целясь в горгону, сидевшую на крыше через дорогу. Она ударила горгону в ухо, отлетела, срикошетировала от стены в шести футах ниже, полетела назад по направлению к Двоеточию, понемногу увеличивая скорость, и с жужжанием пролетела мимо уха.
И умчалась в направлении городских стен.
Спустя некоторое время Валет кашлянул и посмотрел на Морковку, невинно вопрошая о произошедшем.
-- Кстати, о размерах. -- сказал он. -- уязвимых мест дракона, хотя бы приблизительно?
-- Ах, они могут быть совсем крошечным пятнышком. -- услужливо сказал Морковка.
-- Как раз этого я и боюсь. -- сказал Валет. Он подошел к краю крыши и уставился вниз. -- Там внизу пруд. -- сказал он. -- Они используют его для охлаждения воды в перегонном кубе. Убежден, что он чертовски глубокий, так что после того как сержант выстрелит в дракона, мы можем спрыгнуть в него. Что скажете?
-- Но нам совершенно не нужно этого делать. -- сказал Морковка. -- потому что счастливая стрела сержанта попадет прямо в цель и дракон сдохнет, так что нам нечего об этом беспокоиться.
-- Само собой разумеется. -- быстро согласился Валет, глядя на сердитое лицо Морковки. -- Но в этом случае, понимаете, даже если один из миллиона шанс, что он промажет
-- я не говорю, что он это сделает, поверьте, просто нужно обдумать все случайности -- если, по невероятной случайности, он не сможет попасть в уязвимые места дракона, поразив его насмерть, тогда дракон придет в бешенство, и возможно лучше всего исчезнуть отсюда. Я понимаю, что это выстрел на длинную дистанцию. Если вам угодно, можете назвать меня перестраховщиком. Это все, что я хотел сказать.
Сержант Двоеточие с достоинством поправил свои доспехи.
-- Если что-то вам действительно нужно, то в большинстве случаев. -- сказал он. -- шансы один из миллиона всегда возникают. Общеизвестный факт.
-- Сержант прав, Валет. -- добродетельно сказал Морковка.
-- Ты же знаешь, что если существует единственный шанс, который может сбыться, то он обязательно происходит. С другой стороны, нет никаких... -- он понизил голос. -- Полагаю, что в этом состоит причина того, что если последние отчаянные шансы не сбываются, то нет... боги не позволят совершиться этому ни при каких обстоятельствах. Они не позволят.
Как один, все трое повернулись и посмотрели в направлении центра Мира Диска, находящийся в тысячах миль отсюда. Сейчас воздух был сер от дыма и клочьев тумана, но в ясный день можно было увидеть Кори Челести, дом богов. Или скорее местоположение дома богов. Они жили в Дунманифестине, подштукаренной Валгалле, где боги глядели в лицо вечности, проводя время в размышлениях, а потому не терялись в догадках, как провести дождливый полдень. Как утверждали, они играли в игры с судьбами людей. И какую бы игру они не задумали, тотчас же играли согласно пожеланию любого присутствующего.
Но разумеется были правила. Каждый знает, что есть правила. Ведь они должны надеяться, что боги тоже знают правила.
-- Это должно получиться. -- бурчал Двоеточие. -- Я использую мою счастливую стрелу, вот и все. Вы правы. Последние безнадежные шансы должны сбываться. С другой стороны это может не иметь никакого смысла. Точно также вы можете не остаться в живых.
Валет опять посмотрел на пруд. После минутного колебания к нему присоединился Двоеточие. Их лица приобрели задумчивое выражение людей, много повидавших, и знали, что когда вы должны полагаться на героев, королей, и без сомнения на богов, то на самом деле вы можете полагаться на силу тяжести и глубокую воду.
-- Совсем не это нам нужно. -- с достоинством сказал Двоеточие.
-- И без вашей счастливой стрелы. -- сказал Валет.
-- Верно. Но, просто так, безо всякого интереса, как далеко до него, как ты думаешь? -- сказал Двоеточие.
-- Я бы сказал, тридцать футов. Плюс минус.
-- Тридцать футов. -- Двоеточие медленно кивнул. -- Убежден, что это именно так. А он глубокий?
-- Я слышал, что очень глубокий.
-- Поверю на слово. Он выглядит очень грязным. Мне ненавистна необходимость прыгать в него.
Морковка ободряюще похлопал его по спине, слегка подталкивая, и сказал. -- В чем дело, сержант? Вы что хотите жить вечно?
-- Не знаю. Спросите меня через пятьсот лет.
-- Какая удача, что у нас есть счастливая стрела! -- сказал Морковка.
-- Гм-м? -- сказал Двоеточие, который казалось находился в мире собственных грез.
-- Мне кажется, что это большая удача, что у нас есть последний отчаянный шанс один из миллиона, на который можно положиться, иначе у нас будут серьезные неприятности!
-- Ах, да. -- печально сказал Валет. -- счастливого нам долголетия.

x x x

Патриций прилег. Пара крыс притащила подушку ему под голову.
-- Как я полагаю, события снаружи приняли плохой оборот. -- сказал он.
-- Да. -- с горечью сказал Бодряк. -- Вы правы. Вы единственный человек в городе, находящийся в полной безопасности.
Он воткнул острие ножа в расщелину между камнями и осторожно испытал свой вес, Патриций смотрел на него в этот момент с нескрываемым интересом. Он ухитрился подняться на шесть футов над полом, оказавшись на одном уровне с решеткой.
Он принялся расковыривать строительный раствор вокруг прутьев решетки.
Патриций некоторое время наблюдал за ним, а затем взял с небольшой полки позади него книгу. В виду того, что крысы не умели читать, библиотека, которую он смог собрать, была в стиле барроко, но он не был человеком, который игнорирует свежие знания. Он нашел свою пометку в книге на страницах 'Плетение Кружев Сквозь Века' и прочитал несколько страниц.
Вскоре он обнаружил, что со страниц необходимо смести крошки раствора, и поднял взгляд на Бодряка.
-- Удалось вам достичь успеха? -- вежливо спросил он.
Бодряк стиснул зубы и продолжил ковырять стену. Снаружи, за маленькой решеткой виднелся внутренний двор, едва ли светлее чем темница. В одном углу лежала навозная куча, но сейчас она выглядела весьма привлекательно. По любым оценкам, гораздо привлекательнее, чем темница. Честная навозная куча была предпочтительнее, чем путь, по которому двигался Анк-Морпорк последние три дня. Впрочем, это была аллегория, может не самая удачная.
Он наносил удар за ударом, без перерыва. Лезвие ножа звенело и вибрировало у него в руке.
Библиотекарь задумчиво поскреб подмышки. Лицом к лицу он столкнулся с собственными проблемами.
Он явился сюда, переполненный гневом на книжных воров, и этот гнев по-прежнему пылал. Но тут ему в голову пришла мятежная мысль, что хотя преступления против книг наихудшие из них, но, возможно, расплата должна быть отсрочена.
Ему пришло в голову, что то, что люди избрали делать друг для друга, является тем же самым для него, существовали определенные занятия, которые должны были сокращены в случае, если виновники проявляли самоуверенность и принялись совершать подобные дела с книгами.
Библиотекарь еще раз посмотрел на значок, слегка укусив его, испытывая надежду, что тот станет съедобным. Никакого сомнения, у него есть Долг перед капитаном.
Капитан всегда был добр с ним. И у капитана тоже был значок,
Да.
Бывают времена, когда обезьяна вынуждена делать то, что обязан делать человек...
Орангутанг отдал честь весьма замысловатым способом и умчался во тьму.
Солнце поднялось выше, пробившись сквозь туман и дым, как потерянный воздушный шар.
Отряд сидел в тени дымохода, ожидая и убивая время самыми различными способами. Валет задумчиво изучал содержимое ноздрей, Морковка писал письмо домой, а сержант Двоеточие испытывал беспокойство.
Спустя некоторое время он с трудом повернулся и сказал. -- Я бьюсь над проблемой.
-- Какой, сержант? -- сказал Морковка.
Сержант Двоеточие выглядел крайне несчастным. -- А что если шанс не один из миллиона? -- сказал он.
Валет посмотрел на него.
-- Что вы имеете в виду? -- сказал он.
-- Хорошо, предположим, что последний отчаянный шанс один из миллиона всегда сбывается, но... черт возьми, в этом есть своя специфика. Понимаете, что я имею ввиду?
-- Рассказывайте. -- сказал Валет.
-- Что если это шанс один из тысячи? -- умирающим голосом сказал Двоеточие.
-- Что?
-- Неужели никто не слыхал о выстреле, у которого шанс один из тысячи?
Морковка поглядел на него. -- Не будьте глупцом, сержант. -- сказал он. -- Никто никогда не видел, как случается шанс один из тысячи. Шансы против этого... -- он шевелил губами, подсчитывая. -- миллионы к одному.
-- Да. Миллионы. -- согласился Валет.
-- Так что он произойдет, только если у вас есть шанс один из миллиона. -- сказал сержант.
-- Полагаю, что это так. -- сказал Валет.
-- Но если например 999943 к одному... -- начал Двоеточие.
Морковка покачал головой. -- И не надейтесь. Никто даже не скажет: 'Это был шанс 999943 к одному, но все могло произойти.'
Они повернулись, глядя на открывающийся город, свирепо накинувшись на вычисления.
-- Мы столкнулись с настоящей проблемой. -- наконец сказал Двоеточие.
Морковка принялся писать с бешеной скоростью. Когда его спросили, то он пространно объяснил, как вычислить площадь поверхности дракона, а затем как подсчитать шансы, что стрела попадет в единственное маленькое пятнышко.
-- После прицеливания. -- сказал сержант Двоеточие. -- Я прицелюсь.
Валет кашлянул.
-- В этом случае шансы будут гораздо меньше, чем миллион к одному. -- сказал Морковка. -- Они могут быть сто к одному. Если дракон будет лететь медленно и пятно будет большого размера, то практически со стопроцентной уверенностью.
Двоеточие собрался что-то сказать, но слова замерли на губах. Полная уверенность, что можно попасть в цель. Он покачал головой. -- Не-ет. -- сказал он.
-- Тогда нам остается только одно. -- медленно сказал Валет. -- поправить шансы...
Около среднего прута в штукатурке образовалось неглубокое отверстие. Оно было небольшое, Бодряк знал об этом, но это было начало.
-- Как бы то ни было, вы не нуждаетесь в помощи? -- сказал Патриций.
-- Нет.
-- Как хотите.
Строительный раствор наполовину сгнил, но прутья решетки были глубоко вмурованы в камень. Под толстым слоем ржавчины оставалось еще много не сгнившего железа. Эта работа требовала много времени, но это было хоть что-то, над чем надо было работать, и она приносила блаженное отсутствие всяческих мыслей. Это было упоительное, блаженное занятие; вам было известно, что если вы продолжаете откалывать по кусочку, то наконец одержите победу.
Единственной проблемой оставалось 'наконец'. Наконец Великая А'Тьюн могла достичь конца вселенной. Наконец звезды могли сойти с орбит. Наконец Валет мог принять ванну, хотя это могло повлечь за собой радикальное переосмысливание природы Времени.
Так или иначе, он продолжать выковыривать раствор, а затем остановился, увидев как снаружи, очень медленно, упало что-то маленькое, розового цвета.
-- Кожура арахиса? -- сказал он.

Предыдущая страница 29 Следущая страница


Стража! Стража! 30

Морда Библиотекаря, с выступающими челюстями, появилась в зарешеченном оконном проеме вверх ногами, и расплылась в такой ужасающей улыбке, что не оставалось ни малейшего сомнения, что это он.
-- У-ук?
Орангутанг спрыгнул со стены, вцепился в пару прутьев решетки и потянул на себя. Мускулы на его бочкообразной груди вздувались и ходили ходуном, исполняя павану прилагаемым усилиям. Пасть, усеянная желтыми зубами, приоткрылась в молчаливом усердии.
После нескольких приглушенных рыков прутья поддались и сломались. Обезьяна отогнула их в сторону и устремилась в образовавшуюся брешь. Затем длиннейшие руки Закона ухватили подмышки изумленного Бодряка и одним движением вытащили его наружу.
Отряд обозревал дело своих рук.
-- Хорошо. -- сказал Валет. -- А теперь, каковы шансы у человека, стоящего на одной ноге, с носовым платком в рту, стреляющего в уязвимые места дракона?
-- М-м-м. -- сказал Двоеточие.
-- Шансы чертовски длинные. -- сказал Морковка. -- Хотя убежден, что моток закончится на крыше.
Двоеточие остановил перебранку. -- Решайтесь. -- сказал он. -- У меня затекли ноги.
Бодряк поднялся с булыжной мостовой и посмотрел на Библиотекаря. Он испытывал нечто, что для многих людей является шоком, обычно в гораздо менее приятных обстоятельствах, вроде той потасовки в Штопаном Барабане, когда обезьяна возжелала немного мира и покоя, чтобы вдумчиво насладиться пинтой пива, это ощущение сводилось к одному: Библиотекарь мог выглядеть как набитый резиновый мешок, но набивкой этого мешка были мускулы.
-- Это было изумительно. -- вот и все, что он нашел сказать. Он посмотрел на перекрученные прутья, и у него помутилось в голове. Он поднял покореженный металлический прут. -- Ты случаем не знаешь, где может находиться Обычный? -- добавил он.
-- И-ик! -- Библиотекарь ткнул ему в нос потрепанный клочок пергамента. -- И-ик!
Бодряк читал написанные слова.
К всеобщему удовольствию... с последним ударом часов в полдень... высокорожденная непорочная дева... соглашение между правителем и управляемым...
-- В моем городе! -- зарычал он. -- В моем, черт возьми, городе!
Он сгреб Библиотекаря за волосатую грудь и поднял на уровень глаз.
-- Который час? -- заорал он.
-- У-ук!
Длинная, покрытая рыжими волосами рука протянулась вперед. Взгляд Бодряка последовал за указующим перстом. Солнце приобрело вид небесного тела, которое находится в вершине своей орбиты и посматривает на свой длинный, ленивый путь вперед, катясь к покровам сумерек...
-- Я, черт возьми, не собираюсь с этим мириться, понятно? -- кричал Бодряк, тряся обезьяну взад и вперед.
-- У-ук. -- терпеливо указал Библиотекарь.
-- Что? Ах. Прости. -- Бодряк опустил обезьяну, которая предусмотрительно не задавала никаких вопросов, ибо разозленный человек в состоянии поднять трехсотфунтовую обезьяну не заметив, что это человек, у кого полно своих мыслей.
Сейчас он внимательно рассматривал внутренний двор.
-- Отсюда нет никакого выхода? -- сказал он. -- Я имею в виду, не перелезая через стены.
Он не ждал ответа, а ринулся вдоль стены и отыскал узкую, грязную дверь, толчком открыв ее настежь. Она была не заперта, но он толкнул ее просто так. Библиотекарь следовал за ним, раскачиваясь и приплясывая.
Кухня, по ту сторону двери, была совершенно пустая, прислуга окончательно утратила свои нервы и решила, что все благоразумные шеф-повара воздержались от работы в учреждении, где наличествовал мерзавец с пастью, большей чем они сами. Двое дворцовых стражников доедала холодный ланч.
-- Сейчас. -- сказал Бодряк, в то время как они наполовину привстали. -- У меня нет ни малейшего желания иметь...
Те казалось не хотели прислушаться. Один из них потянулся за самострелом.
-- Ах, черт с ним. -- Бодряк схватил нож мясника, лежавший позади на колоде, и швырнул его.
Существует искусство метания ножей, и вам даже нужен особый нож для этого. С другой стороны он действует точно также, как и тот что совершенно не попадает в цель.
Стражник с самострелом наклонился вбок, выпрямился и обнаружил, что пурпурный ноготь мягко заблокировал спусковой механизм. Он оглянулся. Библиотекарь стукнул его прямо по макушке шлема.
Второй стражник отпрянул назад, судорожно размахивая руками.
-- Нет-нет-нет! -- сказал он. -- Это недоразумение! Что вы такое говорили о том, что вы не желали делать? Милая обезьянка!
-- Ах, дорогой. -- сказал Бодряк. -- Плохо!
Он игнорировал ужасающие крики и обшаривал кухонные завалы, пока не отыскал секач. Он никогда не чувствовал себя как дома с мечами, но секач -- это совершенно другое дело. Секач был тяжелый. У него была целеустремленность. Меч мог обладать определенными дворянскими замашками по сравнению с ним, пусть даже это был меч, принадлежащий например Валету, который полагал, что его можно держать в ржавчине, но зато секач обладал огромной способностью разрубать вещи.
Он прекратил урок биологии -- никто, кроме обезьяны не мог подбрасывать и швырять кого-нибудь с помощью своих лодыжек -- обнаружил прекрасную дверь и пулей бросился к ней. Он опять очутился снаружи, на большой площади, мощенной булыжниками, которая окружала дворец. Сейчас он мог ориентироваться, сейчас он мог...
В воздухе раздался громовой раскат, прямо над головой. Шторм налетел, сшибив его с ног.
Король Анк-Морпорка, с распахнутыми крыльями, скользнул с заоблачных высей и на миг приземлился на дворцовых воротах, когти оставляли глубокие царапины в камне, когда тот цеплялся, чтобы удержать равновесие.
Солнце блестело на его изогнутой спине, когда тот вытягивал шею, лениво пуская поток пламени, и отражалось, пуская лучики вверх.
Бодряк издал, одним горлом, животный крик -- млекопитающего животного -- и кинулся бежать по пустым улицам.
Тишина заполняла родовой дом Рэмкинов. Парадная дверь раскачивалась туда сюда на шарнирах, впуская обычный, плохо воспитанный сквозняк, который гулял по опустевшим комнатам, зевая и выискивая пыль на верху мебели. Он промчался вверх по лестнице и постучал в дверь спальни Сибил Рэмкин, перевернув с грохотом бутылочки на туалетном столике и перелистав страницы 'Болезни Драконов'.
Умеющий быстро читать мог бы выучить все симптомы болезней, от Ослабленной Пятки до Глотки Зигзагом.
А далеко-далеко внизу, в низком, теплом и скверно пахнущем сарае, в котором помещались болотные драконы, казалось, что Эррол приобрел их все. Он сидел посреди своего загона, раскачиваясь и негромко стеная. Клубы белого дыма струились из ушей и растекались по полу. Откуда-то изнутри его вздувшегося живота доносились звуки бурлящей и клокочущей жидкости, хотя отчаянные команды гномов пытались провести трубку сквозь скалы в шторм.
Его ноздри пылали, поворачиваясь и вздуваясь по собственной воле.
Другие драконы, встав на задние лапы и наклонившись через стены, вытянули шеи, внимательно наблюдая за ним.
Раздался еще один рокочущий взрыв в желудке. Эррол скрючился от боли.
Драконы отвернулись. Затем, один за другим, они аккуратно улеглись на пол и прикрыли глаза лапами.

x x x

Валет положил голову на бок.
-- Выглядит многообещающе. -- критично высказался он. -- Мы едва не подобрались к цели. Считаю, что шансы человека с сажей на лице, высунутым языком, стоящего на одной ноге, напевающего Песню Ежа и стреляющего в уязвимые места дракона могут быть... что скажешь, Морковка?
-- Я считаю, что миллион к одному. -- с достоинством сказал Морковка.
Двоеточие осмотрел их с ног до головы.
-- Послушайте, ребята. -- сказал он. -- Вы не собираетесь меня надуть?
Морковка бросил взгляд на площадь. расстилавшуюся под ними.
-- Ах, черт побери. -- негромко сказал он.
-- Что там? -- осматриваясь, настоятельно сказал Двоеточие.
-- Они приковывают женщину к скале!
Отряд глядел на происходящее из-за парапета. Огромная молчаливая толпа тоже глядела, на женщину в белом, бьющуюся в руках у полудюжины стражников.
-- Хотел бы знать, откуда они взяли скалу? -- сказал Двоеточие. -- Знаете, мы ведь находимся на суглинках.
-- Отлично связанная девка, кем бы она ни была. -- одобрительно сказал Валет, в то время как один из стражников откатился на согнутых ногах и рухнул навзничь. -- Это тот парень, который не знает, чем заняться вечером уже несколько недель. У нее прекрасные коленки, вот что я вам скажу.
-- Никого из тех, кого мы знаем? -- сказал Двоеточие.
Морковка прищурился.
-- Это леди Рэмкин! -- сказал он с отвисшей челюстью.
-- Никогда!
-- Он прав. Она в ночной рубашке. -- сказал Валет.
-- Мерзавцы! -- Двоеточие поднял лук и завозился со стрелой. -- Я покажу им уязвимые места! Такая известная леди, как она, это позор!
-- Э-э. -- сказал Морковка, выглядывавший из-за его плеча. -- Сержант?
-- Так вот что происходит! -- бормотал Двоеточие. -- Порядочные женщины не могут пройтись по улице, чтобы не быть съеденной! Хорошо, вы, ублюдки, вы... вы география...
-- Сержант! -- настойчиво повторил Морковка.
-- Это история, а не география. -- сказал Валет. -- Вот что вы хотели сказать. История. 'Вы -- история!'- говорите вы.
-- Ладно, как вам угодно. -- оборвал Двоеточие. -- Давайте посмотрим, как...
-- Сержант!
Валет тоже оглянулся.
-- Ах, черт! -- сказал он.
-- Не должна промазать. -- бормотал Двоеточие, прицеливаясь.
-- Заткнитесь, вы оба, я не могу собраться, пока вы орете не переставая...
-- Сержант, он приближается!
Дракон разгонялся.
Пьянящие крыши Анк-Морпорка расплывались в дымке, когда он пролетал над ними, крылья с хохотом резали воздух. Его шея вытянулась вперед, из ноздрей вырвались струи пламени, грохот его полета раскроил небеса.
У Двоеточия тряслись руки. Дракон казалось прицелился прямо ему в глотку, и он двигался так быстро, слишком быстро...
-- Это он! -- сказал Морковка. Он посмотрел в направлении Ступицы, но видимо боги забыли для чего они существуют, и добавил, говоря медленно и отчетливо. -- Это шанс один к миллиону, но должно получиться!
-- Стреляйте в чертову тварь! -- визжал Валет.
-- Выбери мне место, парень, выбери мне место. -- дрожащим голосом сказал Двоеточие. -- Не беспокойтесь, парни, я говорил вам, что это моя счастливая стрела, она у меня еще со времен молодости, вы удивитесь, узнав, сколько целей я поразил ею, не беспокойтесь.
Он замолчал, в то время как ночной кошмар пикировал на него на крыльях ужаса.
-- Э-э, Морковка? -- сказал он.
-- Да, сержант?
-- Говорил ли когда-нибудь твой старый дедушка, как выглядят эти уязвимые места, на что они похожи?
А потом дракон больше не появлялся, он парил где-то наверху, в нескольких футах над головой, порхающая мозаика из чешуи и шума, заполняющая собой все небо.
Двоеточие выстрелил.
Они смотрели, как стрела полетела прямо и неуклонно в цель.
Бодряк наполовину бежал, наполовину пошатываясь брел по мокрым булыжникам, задыхаясь и потеряв счет времени.
Так не должно быть, думал он в бреду. Герой всегда прекрасно с этим справляется, но он всегда добирается туда в последний момент. Впрочем, последний момент был еще пять минут назад.
А я не герой. Я не в форме, и мне нужно выпить, а я получаю пригоршню долларов в месяц без доплаты за перья. Это не плата для героя. Герои получают королевства и принцесс, они регулярно делают упражнения, а когда они улыбаются, то свет отражается от их зубов, бр-р. Ублюдки.
Пот заливал ему глаза. Прилив адреналина, который выгнал его из дворца, миновал, и сейчас требовал неизбежной расплаты.
Он споткнулся, зашатался и схватился за стену, чтобы устоять на ногах, пытаясь отдышаться. И тут он увидел людей на крыше.
Ах, нет! -- подумал он. Они ведь тоже не герои! Что они себе думают, в какие игры играют?
Это был шанс миллион к одному. И кто мог сказать, что где-то в миллионах других возможных вселенных это могло не состояться?
Впрочем, подобный ход событий весьма любят боги. Но Шанс, который мог временами отменять даже богов, составлял 999999 поданных голосов.
В этой вселенной, например, стрела ударилась о чешую и с грохотом отскочила, канув в забвение.
Двоеточие глядел, как над его головой проплывал заостренный хвост дракона.
-- Она... промазала... -- еле слышно прошептал он.
-- Но она не должна была промазать! -- Глазами, налитыми кровью, он посмотрел на двоих стражников. -- Это был чертов последний отчаянный шанс миллион к одному!
Дракон свернул крылья, повернув их вокруг гигантской оси, и устремился к крыше.
Морковка схватил Валета вокруг пояса и положил руку на плечо Двоеточия.
Сержант бушевал от злости и отчаяния.
-- Чертов последний отчаянный шанс миллион чертей к одному!
-- Сержант...
Дракон полыхнул пламенем.
Это была прекрасно управляемая струя плазмы, которая прошла сквозь крышу как сквозь масло.
Она разрезала лестничные ступеньки.
Она с треском врезалась в древние доски и заставила их съежиться как бумажки. Она перерезала трубы.
Она пронзила этаж за этажом, как длань разъяренного бога, и наконец достигла большого медного чана, наполненного тысячью галлонов свежеприготовленного созревшего виски.
Она прожгла дыру в чане.
К счастью, шансы любого, спасшегося от последовавшего взрыва, были в точности равны миллион к одному.
Огненный шар расцвел как роза. Огромная оранжевая роза, с желтыми прожилками. Он сорвал крышу и обернул ее вокруг изумленного дракона, воздев его высоко в небеса в кипящем облаке из щепок и обломков труб.
Толпа ошеломленно наблюдала, как раскаленная струя взметнулась в небеса, и едва заметила Бодряка, проталкивающегося к цели, сопя и крича, сквозь спрессованные тела.
Он протолкался сквозь строй дворцовых стражников и на ватных ногах, спеша изо всех сил, двинулся к центру площади. Никто не обращал на него ни малейшего внимания.
Он остановился.
Это была не скала, потому что Анк-Морпорк стоял на суглинках. Это была всего лишь огромная куча разбитой кирпичной кладки, возможно, тысячелетнего возраста, со времен основания города. Анк-Морпорк был такой древний, что был построен, в основном, на останках Анк-Морпорка.
Куча была стащена в центр площади, и к ней была прикована леди Рэмкин. Она предстала одетой в ночную рубашку и резиновые сапоги. По ее виду было ясно, что она побывала в схватке, и Бодряк ощутил мимолетный приступ сочувствия к тем, кто был в это вовлечен. Она одарила его взглядом, исполненным ярости.
-- Вы!
-- Вы!
Он взмахнул секачом.
-- Но почему вы... ? -- начал он.
-- Капитан Бодряк. -- резким тоном сказала она. -- вы меня очень обяжете, если не будете без толку размахивать этой штукой и найдете ей соответствующее применение!
Бодряк не слушал.
-- Тридцать долларов в месяц! -- бормотал он. --Так вот за что они умирают! Тридцать долларов! А я утаивал кое-что от Валета! Я вынужден был так поступать, увы. Полагаю, что этот человек мог бы даже дыню заставить покраснеть.
-- Капитан Бодряк!
Он сосредоточился на секаче.
-- Ах. -- сказал он. -- Да. Конечно.
Это был прекрасный стальной секач, а цепи старые и насквозь проржавевшие. Он начал рубить, высекая искры из кирпичной кладки.
Толпа молча смотрела на происходящее, но дворцовые стражники уже неслись стремглав к нему.
-- Черт возьми, вы понимаете, что делаете? -- сказал один из них, не обладавший в должной мере воображением.
-- Черт возьми, вы понимаете, что делаете? -- прорычал Бодряк, поднимая на них взгляд.
Они, оторопев, глядели на него.
-- Что?
Бодряк нанес еще один удар по цепям. Звенья звякнули, падая на землю.
-- Хорошо, вы сами попросили... -- начал один из стражников. Локоть Бодряка угодил ему прямо в грудную клетку; и еще до того как тот согнулся, нога Бодряка врезалась другому стражнику в коленную чашечку, подставив подбородок под удар вторым локтем.
-- Отлично. -- рассеянно сказал Бодряк. Он потер локоть. Это было чистое мучение.
Он переложил секач в другую руку и нанес еще один удар по цепям, помня, что еще несколько стражников бегут сюда, но тем особенным стилем, которым умеют бегать только стражники. Он знал его прекрасно. Это был бег, как сказал бы он, позволявший кому угодно обогнать вас несчетное число раз. Кажется, он выглядит готовым убивать, никто не платит мне за то, чтобы быть убитым, возможно, если я буду бежать достаточно медленно, то он уберется подобру-поздорову...
Нет никакого смысла испортить прекрасный день, гоняясь за каким-то проходимцем.
Леди Рэмкин встряхнулась, освобождаясь. Раздался нарастающий гул голосов, приветствующих ее освобождение. Даже в нынешнем состоянии ума люди в Анк-Морпорке всегда ценили представление.
Она схватила в пригоршню обрывок цепи и обвернула ее вокруг опухшей руки.
-- Кое-кто из этих стражников не знает как обращаться с женщиной... --

Предыдущая страница 30 Следущая страница


31 Терри Пратчетт

начала она.
-- Нет времени, нету. -- сказал Бодряк, хватая ее за руку. Это было все равно что тащить гору.
Внезапно приветственные крики стихли.
Позади Бодряка раздался шум, не очень громкий, но противный. Это было звяканье когтей, царапающих и высекающих искры из булыжников мостовой.
Бодряк оглянулся и встал.
Копоть прилипла к шкуре дракона. Несколько обуглившихся досок валялись там и сям, все еще дымясь. Изумительная по красоте бронзовая чешуя была перепачкана черной копотью.
Дракон опустил голову, пока его глаза не оказались в нескольких футах от Бодряка, и попытался разглядеть его.
Наверно не стоило бежать, подумал Бодряк. Все было бы по-другому, если бы я обладал энергией.
Он почувствовал, как рука леди Рэмкин сжимает его руку.
-- Забавно все обернулось. -- сказала она. -- Это все-таки произошло.
Обуглившиеся и все еще горящие обломки сыпались дождем вокруг винокуренного завода. Пруд превратился в болото, покрытое слоем пепла. Из него, облепленный грязью, встал сержант Двоеточие.
Он выбрался на четвереньках на берег и поднялся, как некое обитающее в море создание, которому очень хотелось проделать всю эволюцию живого за один раз.
Валет уже был там, распластавшись как лягушка, выплевывая воду.
-- Это вы, Валет? -- с нетерпением спросил сержант Двоеточие.
-- Это я, сержант.
-- Очень этому рад, Валет. -- горячо сказал Двоеточие.
-- Мне кажется, что это не я, сержант.
Двоеточие вылил из шлема воду и замолчал.
-- А как насчет юного Морковки? -- сказал он.
Валет приподнялся на локтях.
-- Не знаю. -- сказал он. -- Еще минуту назад мы были на крыше, а уже спустя минуту мы прыгнули.
Они оба поглядели на покрытые пеплом воды пруда.
-- Полагаю. -- медленно сказал Двоеточие. -- он умеет плавать?
-- Не знаю. Он никогда не говорил. Если задуматься над этим, то высоко в горах негде и плавать. -- сказал Валет.
-- Но, возможно, там были водоемы с прозрачной голубой водой и глубокие горные ручьи. -- с надеждой сказал сержант.
-- И ледяные озера в укромных ущельях. Не забывайте о подземных озерах. Он был обязан научиться. Проводя весь день в воде, как я предполагаю.
Они уставились на жирную грязную поверхность пруда.
-- Возможно, все из-за Защитного Устройства. -- сказал Валет. -- Возможно, оно наполнилось водой и утащило его на дно.
Двоеточие мрачно кивнул.
-- Я подержу ваш шлем. -- сказал спустя мгновение Валет.
-- Но я ваш начальник!
-- Да. -- рассудительно сказал Валет. -- но если вы утонете, то разве вы не пожелаете иметь на берегу своего лучшего солдата, здесь наверху, готового спасти вас, ведь так?
-- Это... разумно. -- в конце концов согласился Двоеточие. -- Это хорошая мысль.
-- Прекрасно, итак.
-- Впрочем, беда в том...
-- Что?
-- ... я не умею плавать. -- сказал Двоеточие.
-- Как же вы выбрались из пруда?
Двоеточие пожал плечами. -- Я прирожденный пловец.
Их глаза, еще раз, повернулись в направлении непроглядной темени пруда. Затем Двоеточие посмотрел на Валета. Валет, очень медленно, расстегнул шлем.
-- Там еще кто-то есть, не так ли? -- спросил Морковка, стоя позади них.
Они оглянулись. Он выковыривал из уха грязь. Позади него тлели остатки винокуренного завода.
-- Я подумал, что лучше побыстрее вынырнуть, чтобы увидеть что происходит. -- сияя, сказал он, указывая на ворота, ведущие со двора. Те висели на одной петле.
-- Ага. -- вяло сказал Валет. -- Забавно.
-- Там есть переулок. -- сказал Морковка.
-- И там нет драконов? -- с подозрением спросил Двоеточие.
-- Ни драконов, ни людей. Никого вокруг. -- нетерпеливо сказал Морковка. Он вытащил меч. -- Вперед! -- сказал он.
-- Куда? -- спросил Валет. Он вытащил из-за уха мокрый окурок и с выражением глубочайшего сожаления рассматривал его. Тот очевидно пропал. Но тем не менее Валет пытался его зажечь.
-- Мы хотим сражаться с драконом, не так ли? -- сказал Морковка.
Двоеточие поежился. -- Да, но не могли бы мы вначале сходить домой переодеться в сухое?
-- И сделать глоток чего-нибудь горячего? -- сказал Валет.
-- И перекусить. -- сказал Двоеточие. -- тарелочку...
-- Вам должно быть стыдно. -- сказать Морковка. -- Там люди в беде и дракон, рвущийся в бой, а вы только и думаете о еде и выпивке!
-- Нет, я совсем не думаю о еде и выпивке. -- сказал Двоеточие.
-- Мы, должно быть, все, что стоит между городом и всеобщим разрушением!
-- Да, но... -- начал Валет.
Морковка вытащил меч и размахивал им над головой.
-- Капитан Бодряк может погибнуть! -- кричал он. -- Все за одного!
Он посмотрел на них и ринулся со двора.
Двоеточие посмотрел на Валета овечьим взглядом.
-- Нынешние молодые люди. -- сказал он.
-- Все за одного что? -- спросил Валет.
Сержант вздохнул. -- Что ж, пошли.
-- Ладно.
Они вышли в переулок. тот был пуст.
-- Куда он делся? -- сказал Валет.
Морковка вынырнул из-за угла, улыбаясь во весь рот.
-- Я всегда знал, что могу на вас положиться. -- сказал он. -- За мной!
-- С этим парнем что-то странное. -- сказал Двоеточие, ковыляя вслед за ним. -- Ты заметил, что он всегда ухитряется убедить нас следовать за ним?
-- Все за одного что? -- спросил Валет.
-- Убежден, что это что-то из-за его голоса.
-- Да, но все за одного что?
Патриций вздохнул и, аккуратно отметив место, отложил книгу в сторону.
Стражники были хорошо подготовленными солдатами и было бы стыдно мешать им. Они могли ему понадобиться позже.
Он подошел к стене и толкнул маленький кубик, который выглядел совершенно также, как и любой другой кубик. Однако никакой другой маленький кубик не мог заставить кусок мостовой со скрежетом сдвинуться в сторону.
Там внутри лежал тщательно отобранный ассортимент -- железные банки с консервами, запасная одежда, бесчисленные слитки драгоценных металлов и драгоценные камни, инструменты. И там был ключ. Никогда не стройте темницу, если не можете из нее выбраться.
Патриций взял ключ и двинулся к двери. Засовы замка легко скользнули в своих хорошо смазанных желобках, а он опять задумался, должен ли он был сказать о ключе Бодряку. Но тот, казалось, должен был испытывать гораздо большее удовлетворение от того, что выбрался наружу. Для него возможно было бы плохо, взять и рассказать ему о ключе. Так или иначе, это могло изменить его точку зрения на мир. Он нуждался в Бодряке и его точке зрения на мир.
Лорд Ветинари распахнул дверь и молча двинулся по руинам своего дворца.
Руины вздрогнули, второй раз за последние две минуты, город потряс взрыв.
Загоны драконов взорвались. Окна вылетели. Дверь оторвалась от стены и, как парус, взлетела в воздух, направляясь к большому облаку черного дыма, медленно обрушившись, вспахав все вокруг, в рододендроны.
Внутри здания произошло что-то, высвободившее энергию и опалившее все вокруг жаром. Оттуда валил дым, густой, жирный и плотный. Одна из стен, как ширма, сложилась, а вслед за ней и другая стена повалилась на лужайку.
Болотные драконы, как пробки от шампанского, выпорхнули из-под обломков, лихорадочно размахивая крылышками.
Дым все еще валил из здания, но что-то изменилось, столб слепяще-белого разъяренного света вырос, набирая силу.
Свет померк, минуя разбитое окно, а затем, с обломком черепицы вращающимся у него на голове, Эррол взлетел, опираясь на свой собственный дым, и вознесся в небеса АнкМорпорка.
Солнечный свет отражался от его серебристой чешуи, когда он поднялся на сотню футов вверх, медленно поворачиваясь, ловко балансируя на собственном пламени...
Бодряк, ожидавший смерти на площади, ощутил, что у него отвисла челюсть. Он поспешно захлопнул рот.
В городе не раздавалось ни единого звука, кроме шума полета Эррола.
Они смогли преобразить свое оперение, изумленно сказал сам себе Бодряк. Чтобы соответствовать обстоятельствам. Он должен был заставить их действовать в обратном порядке. Но его сущность, его гены... без сомнения он должен был быть на полпути к подобному преображению. Ничего удивительного, что у бедняжки были такие короткие крылышки. Его туловищу должно было известно, что он не собирается ими пользоваться, кроме как для того, чтобы рулить.
Бог мой. Я впервые вижу дракона, извергающего пламя назад.
Он рискнул бросить взгляд вверх, прямо над собой. Большой дракон сидел замерев, его громадные, налитые кровью глаза уставились на маленького собрата.
С бросающим вызов ревом пламени и грохотом, сотрясающим все в округе, Король Анк-Морпорка встал,
Бодряк повернулся к леди Рэмкин.
-- Как они сражаются? -- настойчиво спросил он. -- Как сражаются драконы?
-- Я... то есть, ну, они просто машут крыльями, прыгая друг на друга, и пускают языки пламени. -- сказала она. -- Болотные драконы, именно так. Я полагаю, что подобным образом, но кто когда видел сражение благородного дракона? -- Она похлопала по ночной рубашке. -- Я должна сделать коекакие заметки, у меня тут где-то был блокнот...
-- В ночной рубашке?
-- Я всегда говорила, как изумительно, какие идеи приходят кое-кому в постели.
Пламя ударило туда, где находился Эррол, но его там уже не было. Король пытался на лету повернуться. Маленький дракончик окружил себя колечками дыма, сплетая в небе колыбель для кошки, беспомощно вращаясь посреди. Пламя полыхало, раз за разом все горячее и длиннее, ударяясь в него и не достигая цели.
Затаив дыхание, молча, толпа наблюдала.
-- Привет, капитан. -- раздался заискивающий голос.
Бодряк посмотрел вниз. Маленький и застоявшийся пруд, маскировавший Валета, расступился, Валет стыдливо улыбался ему.
-- Я думал, что вы погибли. -- сказал он.
-- Нет, мы живы.
-- Хорошо. -- Больше, казалось, не о чем было говорить.
-- Что вы думаете о схватке?
Бодряк посмотрел назад. Дымные следы свивались спиралями в небе.
-- Боюсь, что ничего не получится. -- сказала леди Рэмкин. -- А. Привет, Валет.
-- Добрый день, мадам. -- сказал Валет, касаясь того, что по его мысли было чубом.
-- Так вы полагаете, не получится? -- сказал Бодряк. -- Посмотрите на него! Дракон до сих пор еще в него не попал!
-- Да, но пламя касалось его бесчисленное число раз. Но не возымело никакого эффекта. Думаю, что оно недостаточно горячее. А он хорошо увертывается. Но ему нужно каждый раз быть удачливым. А дракону достаточно лишь раз, чтобы улыбнулась удача.
Смысл происходящего медленно прояснился.
-- Вы полагаете. -- сказал Бодряк. -- что все это просто -- просто шоу? Он проделывает это, чтобы произвести впечатление?
-- Это не его вина. -- сказал Двоеточие, вырастая позади них. -- А разве не так поступают псы? Он же не нападает на маленького щенка, если встретились большой пес с маленьким. Он просто готов к потасовке.
Оба дракона казалось осознали, что сражение приняло характер хорошо известной Пересудской ничьей. После еще одного колечка дыма и столба белого пламени они разделились и отступили на несколько сот футов.
Король парил в воздухе, быстро хлопая крыльями. Рост. Вот в чем был вопрос. Когда дракон сражался с другим драконом, то рост имел значение...
Эррол балансировал на своем пламени. Казалось он над чем-то задумался.
Затем он беззаботно взмахнул задними ногами, как будто воздухоплавание на собственных газах из желудка было чемто привычным для драконов за миллионы лет, перекувырнулся и пустился наутек. Мгновение он был еще виден серебристой полоской в небе, а затем он вылетел за городские стены и исчез.
Вслед за ним последовал стон, который донесся из тысячи глоток.
Бодряк поднял руки.
-- Не беспокойтесь, начальник. -- быстро сказал Валет. -- Он... он, возможно, улетел, чтобы промочить горло. Или еще в том же духе. А может это конец первого раунда. Все может быть.
-- Я хочу сказать, что он съел наш чайник и еще много всякой всячины. -- неуверенно сказал Двоеточие. -- Но ему просто не нужно было убегать, после того как слопал чайник. Не было никаких причин. Любой дракон может слопать чайник, но он не должен из-за этого убегать.
-- И мою полировку для доспехов. -- сказал Морковка. -- Она стоила целый доллар за банку.
-- Послушайте. -- сказал Бодряк, терпеливо насколько возможно. -- Он чудесный дракон. Я люблю его так же сильно, как и вы, нашего чудесного малыша, просто он совершил коечто разумное, бог мой, но он не собирается сжечь все вокруг, только для того, чтобы спасти нас. В жизни так никогда не бывает. Вы могли не раз с этим сталкиваться.
Над головой, в небесах торжественно и важно проплыл большой дракон и полыхнул пламенем в ближайшую башню. Он победил.
-- Никогда раньше такого не видела. -- сказала леди Рэм кин. -- Обычно драконы сражаются до смерти.
-- Наконец появился хоть один разумный. -- мрачно сказал Бодряк. -- Будем честными: шансы дракона, размерами как у Эррола, побить кого-то, большего размера, равны миллион к одному.
Настала тишина, которая обычно бывает после чисто взятой ноты, которая пришлась в точку и мир замер.
Отряд переглянулся.
-- Миллион к одному? -- беззаботно спросил Морковка.
-- Определенно. -- сказал Бодряк.-- Миллион к одному.
Отряд еще раз переглянулся.
-- Миллион к одному. -- сказал Двоеточие.
-- Миллион к одному. -- согласился Валет.
-- Верно. -- сказал Морковка. -- Миллион к одному.
Вновь наступила тишина, но более торжественная. Члены отряда хотели бы знать, кто решится первым высказаться.
Сержант Двоеточие сделал глубокий вдох.
-- Но вполне может получиться. -- сказал он.
-- О чем вы говорите? -- сказал Бодряк. -- Нет ничего...
Валет настойчиво толкнул его в бок и указал в направлении равнины.
Там подымался столб черного дыма. Бодряк пригляделся. Это была серебристая пуля, мчащаяся впереди дыма, разгоняясь над полями капусты и быстро приближающаяся.
Показался и большой дракон. Он посылал языки пламени, пытаясь защититься, и старался набрать высоту, размахивая огромными крыльями.
Теперь было видно и пламя Эррола, такое горячее, что оно было голубого цвета. Равнина мелькала под ним с невероятной скоростью, а он все ускорялся и ускорялся.
Впереди него король выпустил когти. Он зловеще ухмылялся.
Бодряк подумал, что Эррол собирается напасть. Боги помогите всем нам, пусть это будет огненный шар.
Что-то странное происходило на полях. Чуть позади Эррола земля вздыбилась, как после плуга, кидая капустные стебли в воздух. Живая изгородь извергла фонтан опилок...
Эррол молча миновал городские стены, понюхал, крылья сложились в маленькие закрылки, его тело превратилось в конус с пламенем, вылетающим из одного конца. Его противник выплюнул язык пламени. Бодряк заметил, что Эррол едва заметным взмахом коротеньких крылышек легко отлетел в сторону от удара. А затем он умчался, набирая скорость в сторону моря, сохраняя ту же волшебную тишину.
-- Он промахнулся... -- начал Валет.
Небеса взорвались. Длящийся вечность громовой удар раскроил тишину, срывая черепицу с крыш, повалив дымоходы. Высоко в небе, паривший король задрожал и закрутился, как спичка, в звуковой волне. Бодряк, прижав руки к ушам, видел, как пламя дракона беспорядочно полыхало, образовав огненную спираль, когда его крутило и швыряло из стороны в сторону.
Поток волшебной энергии с треском и шипением растекся по его крыльям. Дракон скрежетал как потревоженный наутофон. Затем, обалдело встряхнув головой, он начал плавно скользить, описывая широкий круг.
Бодряк застонал. Дракон выжил, как по волшебству сложенная кирпичная кладка из рассыпавшихся кирпичей. Что нужно сделать, чтобы его победить? С ним невозможно сражаться, подумал он. Его нельзя сжечь, его нельзя разбить. Нет ничего, что можно было бы с ним сотворить.
Дракон приземлился. Это была не столь совершенная посадка. Ибо совершенная посадка не снесла бы на своем пути ряд стоявших домиков. Он садился медленно, казалось, что это будет продолжаться вечность и протянется на всю изрядную длину города.
Бесцельно хлопая крыльями, крутя шеей и беспорядочно извергая пламя, дракон продирался сквозь дебри из бревен и соломы. Многочисленные языки пламени заполыхали, следуя и разрушая все на пути.
Наконец он решил передохнуть в конце образовавшейся борозды, едва заметный под обломками зданий.
Наступившая тишина прерывалась отдельными выкриками кого-то, пытавшегося образовать цепочку с ведрами от реки, чтобы потушить пожар.
Затем люди начали двигаться.
С воздуха Анк-Морпорк должен был выглядеть как потревоженный муравейник, с потоками темных фигур, плывущих по направлению к месту крушения дракона.
Большинство из них пришли с оружием.
У многих были копья.
У некоторых были мечи.
Но у всех в голове была одна цель.
-- Знаете что? -- громко сказал Бодряк. -- Это будет дракон, впервые в мире убитый демократическим путем. По удару на человека.
-- Вы должны их остановить. Нельзя позволять им убить его! -- сказала леди Рэмкин.
Бодряк моргнул.
-- Простите? -- сказал он.

Предыдущая страница 31 Следущая страница


Стража! Стража! 32

-- Он ранен!
-- Леди, как я понимаю, это было только намерение? Так или иначе, он оглушен. -- сказал Бодряк.
-- Полагаю, что вы не позволите им убить его. --настойчиво повторила леди Рэмкин. -- Бедняжка!
-- Что вы собираетесь делать? -- настаивал Бодряк, его хорошее настроение улетучилось. -- Дать ему изрядную дозу дегтя и удобную корзинку перед печкой?
-- Это бойня!
-- По мне, вполне подходяще!
-- Но это дракон! Он просто делал то, что делают все драконы! Он никогда бы здесь не появился, если бы люди оставили его в покое!
Бодряк задумался: дракон чуть ее не съел, а она попрежнему может так думать. Он заколебался. Возможно, это давало право на подобное мнение...
Сержант Двоеточие несмело, бочком подошел к ним, с побелевшим лицом, и переминаясь с ноги на ногу.
-- Вам лучше поспешить, капитан. -- сказал он. -- Иначе разыграется кровавое убийство!
Бодряк махнул ему рукой. -- Как только приду в себя. -- пробормотал он, избегая взгляда Сибил Рэмкин. -- сразу же туда отправлюсь.
-- Не из-за этого. -- сказал Двоеточие. -- Это все Морковка. Он арестовал дракона.
Бодряк замер.
-- Что это значит, арестовал? -- сказал он. -- Вы что ничего не понимаете, когда говорите мне подобные вещи, или как?
-- Может быть, сэр. -- неопределенно сказал Двоеточие. -- Может быть. Он взлетел как ужаленный на кучу камней, схватил дракона за крыло и сказал: 'Вы арестованы, дружище', сэр. Никак не могу поверить, сэр. Сэр, дело в том...
-- Да?
Сержант подпрыгнул, переминаясь с ноги на ногу. -- Знаете, вы говорили, что к заключенным не должны приставать, сэр...
Это была тяжелая и большая бялясина с крыши, и она как коса медленно летела в воздухе, но когда она ударила по людям, то те как подкошенные остались лежать.
-- Послушайте. -- сказал Морковка, подтащив ее и сдвигая назад шлем. -- Я не хочу еще раз повторять приказы, ясно?
Бодряк прокладывал путь сквозь замершую толпу, глядя на неуклюжую фигуру, торчавшую на вершине холма из обломков и дракона. Морковка медленно повернулся держа бревно как древко. Его пристальный взгляд был подобен свету маяка. Куда он падал, там люди опускали оружие и ощущали себя неуютно и глупо.
-- Я должен предупредить вас. -- сказал Морковка. -- что мешать офицеру во время исполнения им обязанностей является серьезным преступлением.
Камень ударился о шлем, отлетев с грохотом в сторону. Раздался шквал насмешек и оскорблений.
-- Дайте нам с ним расправиться!
-- Верно!
-- Не хотим, чтобы нам приказывали стражники!
-- Да? Верно!
Бодряк потянул к себе сержанта. -- Идите и отыщите веревку. Как можно больше и как можно толще. Полагаю, что мы сможем... связать ему крылья вместе, может быть, и заткнуть ему пасть, чтобы он не мог извергать пламя.
Двоеточие в недоумении вытаращился на него.
-- Вы серьезно, сэр? Мы на самом деле собираемся его арестовать?
-- Исполняйте!
Он был арестован, подумал он, проталкиваясь вперед. Лично я предпочел бы утопить его в море, но он был арестован и сейчас мы вынуждены что-то с ним делать или отпустить на свободу.
Он ощутил, что его собственные чувства, испытываемые по отношению к этой чертовой твари, испаряются при виде окружающей толпы. Что можно с ним сделать? Предать его справедливому суду, подумал он, а затем исполнить приговор. Но не убивать его. Так поступают герои в глуши. Не стоит думать, что такое возможно в городе. Или скорее, вы могли бы так подумать, но только если вы собирались так поступить, то могли сжечь дотла весь город и начать вновь. Вы должны были это проделать... с помощью книги.
Вот так. Мы перепробовали все возможное. А сейчас мы можем попробовать и совершить это с помощью книги.
Так или иначе, мысленно добавил он, там наверху дворцовая стража. Мы должны держаться вместе. Никто другой не будет заниматься этим вместе с нами.
Рослый малый занес руку, держа в ней половинку кирпича.
-- Швырнешь кирпич и ты мертвец. -- сказал Бодряк, а затем присел и протолкался сквозь пресс окружавших людей, а неудачливый метальщик в изумлении оглянулся вокруг.
Морковка приподнял свою клюшку угрожающим жестом, пока Бодряк взбирался на груду обломков.
-- А-а, привет, капитан Бодряк. -- сказал он, опуская ее.
-- Я должен доложить, что арестовал этого...
-- Да, имею счастье видеть. -- сказал Бодряк. -- У вас есть какие-нибудь предложения, что делать дальше?
-- Да, сэр. Я должен зачитать ему его права, сэр. -- сказал Морковка.
-- Я имею в виду помимо этого.
-- Не имею представления.
Бодряк посмотрел на останки дракона, все еще заметные под кучей обломков. Как можно убить такое создание? Нужно посвятить этому целый день.
Камень с грохотом ударился в его нагрудник.
-- Кто это сделал?
Голос хлестнул как бич.
Толпа стихла.
Сибил Рэмкин вскарабкалась на груду обломков, с горящими глазами, поглядев разъяренно на толпу.
-- Я сказала. -- сказала она. -- кто это сделал? Если тот, кто это сделал, не признается, то я по-настоящему рассержусь! Позор вам всем!
Она была вся во внимании. Люди, державшие в руках камни и разные предметы, тихо опустили их на землю.
Ветерок развевал обрывки ее ночной рубашки, пока леди Рэмкин произносила новую длинную речь.
-- Перед вами доблестный капитан Бодряк...
-- О, боги. -- тихо сказал Бодряк, надвинув шлем на глаза.
-- ... и его бесстрашные солдаты, которые взяли за труд прийти сюда сегодня, чтобы спасти ваши...
Бодряк схватил Морковку за руку и пробрался вместе с ним на дальний конец груды.
-- С вами все в порядке, капитан? -- сказал младший констебль. -- Вы весь покраснели.
-- Не начинайте. -- оборвал его Бодряк. -- И так чертовски плохо получить косые взгляды от Валета и сержанта.
К его удивлению Морковка по-дружески похлопал по плечу.
-- Я знаю, каково это. -- с симпатией сказал он. -- У меня была дома девушка, ее зовут Мята, а ее отца...
-- Послушай, в последний раз, между нами абсолютно ничего... -- начал Бодряк.
Позади раздался грохот. Небольшая лавина из штукатурки и соломы скатилась вниз. Развалины зашевелились и открылся глаз. Большой черный зрачок, плавающий в налитом кровью глазу, пытался сфокусироваться на них.
-- Мы должно быть сошли с ума. -- сказал Бодряк.
-- Нет, сэр. -- сказал Морковка. -- Существует масса прецедентов. В 1135 году была арестована курица за кудахтанье в Четверг Душевного Торта. А во время режима Психоневротического лорда Ящик-с-Ерундой колония летучих мышей была подвергнута наказанию за неоднократные нарушения комендантского часа. Это было в 1401. Думаю, что в августе. Великие дни для закона, таковы они были. -- мечтательно сказал Морковка. -- В 1321, как известно, маленькое облачко было отдано под суд за то, что закрыло солнце во время кульминационного пункта церемонии инвеституры исступленного князя Харгата.
-- Надеюсь, что Двоеточие поторопится. -- Бодряк замер. Он должен узнать. -- Как? -- сказал он. -- Что можно сделать с облаком?
-- Князь постановил, что оно будет побито камнями до смерти. -- сказал Морковка. -- По-видимому тридцать один человек был убит. -- Он вытащил свою записную книжку и посмотрел на дракона.
-- Как вы думаете, он может нас слышать? -- сказал он.
-- Полагаю, что так.
-- Ну, тогда. -- Морковка прочистил глотку и повернулся к ошеломленной рептилии. -- Моей обязанностью является предупредить вас, что вы задержаны по обвинению по некоторым или всем последующим пунктам, а именно: Первый (Первый) i, что 18-го Грюна в месте, известном как Тракт Возлюбленных, Тени, вы противозаконно извергали пламя таким образом, что причинили тяжкие телесные повреждения, в нарушение Статьи Семь Акта о Промышленных Процессах, 1508; И ЧТО, что 18-го Грюна в месте, известном как Тракт Возлюбленных, Тени, вы причинили или представили причину смерти шести неизвестных лиц...
Бодряку хотелось бы знать, как долго груда обломков сможет удерживать под собой чудовище. Возможно, потребуются долгие недели, если длина списка преступлений будет нескончаемой.
Толпа замолчала. Даже леди Рэмкин замерла в удивлении.
-- Что такое? -- сказал Бодряк повернутым лицам. -- Вы что никогда раньше не видели арестованного дракона?
-- Шестнадцать (Три) ii, в ночь 24-го Грюна, вы сожгли или были причиной сожжения следующих помещений, известных как Старый Дом Дозора, Анк-Морпорк, оцениваемый в двести долларов; И ЧТО, Шестнадцать (Три) iii, в ночь 24-го Грюна, будучи арестованным офицером Дозора при исполнении обязанностей...
-- Думаю, что нам нужно поспешить... -- прошептал Бодряк.
-- Он становится беспокойным. Неужели все это необходимо?
-- Думаю, что можно подытожить. -- сказал Морковка. -- В исключительных обстоятельствах, согласно Правил Брегга для...
-- Возможно, это будет сюрпризом, но нынешние обстоятельства являются исключительными, Морковка. -- сказал Бодряк.
-- И они собираются стать обалденно исключительными, если сержант Двоеточие не поспешит с веревкой.
Развалины зашевелились, когда дракон напрягся, пытаясь встать. Раздался грохот, как будто били тяжелым бревном. Толпа начала разбегаться.
В этот момент Эррол возвращался на бреющем полете над крышами, оставляя за собой след из колец дыма и серии небольших взрывов. Спустившись ниже, он загудел на толпу и заставил передние ряды отшатнуться.
Он трубил как наутофон.
Бодряк схватил Морковку и стащил его вниз, когда дракон начал отчаянно скрестись, чтобы освободиться.
-- Он вернулся, чтобы убивать! -- кричал он. -- Возможно ему потребуется бездна времени, чтобы затормозить!
Эррол взобрался на поверженного дракона и верещал достаточно громко, чтобы разбить бутылки.
Большой дракон поднял голову, в каскаде из битой штукатурки. Он открыл пасть, но вместо того, чтобы извергнуть язык белого пламени, как ожидал Бодряк, издал звук, как хныкающий котенок. Правда котенок, мяукающий в железной ванне на дне пещеры, но по-прежнему котенок.
Сломанные рангоуты упали сбоку, когда огромное чудовище встало, пошатываясь, на ноги. Огромные крылья раскрылись, осыпав прилегающие улицы дождем из пыли и соломы. Летящие камешки со звоном ударялись о шлем сержанта Двоеточие, стекая ручейком по спине, оставив черную полоску на руке.
-- Вы позволили ему встать! -- кричал Бодряк, толкая сержанта в укрытие. -- Вы не предполагали дать ему встать, Эррол! Не позволяйте ему встать!
Леди Рэмкин нахмурилась. -- Это неправильно. -- сказала она. -- Они никогда обычно так не сражаются. Победитель как правило убивает проигравшего.
-- Правильно! -- кричал Валет.
-- А затем спустя некоторое время, в любом случае, он взрывается от волнения.
-- Послушай, это я! -- кричал Бодряк, когда на сцене нерешительно появился Эррол. -- Я купил тебе пушистый мячик! Мячик со звонком внутри! Ты не должен так поступать с нами!
-- Нет, подождите минутку. -- сказала леди Рэмкин, кладя руку ему на плечо. -- Я не уверена, что нам стоит держаться за ошибки и предубеждения...
Большой дракон взлетел в воздух, опустив свои громадные крылья вниз, снеся при этом несколько зданий. Громадная голова вращалась на шее, осоловелые глаза пытались удержать в поле зрения Бодряка.
Казалось какая-то мысль продолжала неустанно вращаться внутри.
Эррол дугой пролетел по небу и реял перед капитаном, глядя на чудовище внизу. На миг показалось, что он может превратиться в маленький летающий бисквит из древесного угля, а затем дракон недоуменно опустил взгляд и начал подниматься.
Он взбирался по широкой спирали, набирая скорость так, как он делал это прежде. Эррол двигался, описывая круговую орбиту вокруг чудовища, как буксир вокруг лайнера.
-- Это... это все равно как будто он играется с драконом. -- сказал Бодряк.
-- Добавь ублюдку! -- с энтузиазмом кричал Валет.
-- До полного уничтожения. -- сказал Двоеточие. -- Ты имеешь в виду 'вдребезги'.
Бодряк почувствовал пристальный взгляд леди Рэмкин, упиравшийся ему в спину. Он поглядел на выражение ее лица.
Понимание снизошло на него. -- А-а. -- сказал он.
Леди Рэмкин кивнула.
-- Правда? -- сказал Бодряк.
-- Да. -- сказала она. -- Я должна была об этом подумать прежде. Разумеется, это было слишком горячее пламя. И они всегда более воинственны в отношении территории, чем самцы.
-- Почему ты не сражаешься, ублюдок! -- кричал Валет утомленным драконам.
-- Сука, Валет. -- тихо сказал Бодряк. -- Не ублюдок. Сука.
-- Почему ты не... что?
-- Это представительница женского рода. -- пояснила леди Рэмкин.
-- Что?
-- Мы подумали, что если бы ты испробовал свой знаменитый удар, Валет, то ничего бы не вышло. -- сказал Бодряк.
-- Это девушка. -- перевела леди Рэмкин.
-- Но она огромная до безобразия!
Бодряк настойчиво кашлянул. Мышиные глазки Валета покосились на леди Рэмкин, которая зарделась как заря.
-- Я имел в виду, чудесная фигура для драконихи. -- быстро поправился он.
-- Э-э. Широкие бедра, подходящие для вынашивания яиц. -- озабоченно сказал сержант Двоеточие.
-- Скульптурная фигура. -- горячо добавил Морковка.
-- Заткнитесь. -- сказал Бодряк. Он стряхнул пыль с остатков униформы, поправил нагрудник и шлем. Он твердой рукой проделал все необходимое. Не здесь все кончалось, он знал об этом. Здесь все только начиналось.
-- Вы, мужчины, пойдете со мной. Пошли, быстрее! Пока все остальные наблюдают за ними. -- добавил он.
-- Но как насчет короля? -- сказал Морковка. -- Или королевы? Или кто там она сейчас?
Бодряк посмотрел на быстро исчезающие силуэты. -- Я правда не знаю. -- сказал он. -- Полагаю, что дело за Эрролом. Мы должны заняться другими делами.
Двоеточие отдал, все еще пытаясь отдышаться. -- Куда мы направляемся? -- спросил он.
-- Во дворец. У кого из вас еще остался меч?
-- Вы можете воспользоваться моим, капитан. -- сказал Морковка, протягивая меч.
-- Хорошо. -- сказал Бодряк. Он посмотрел на них. -- Пошли.
Отряд брел вслед за Бодряком по разбитым улицам.
Он пошел быстрее. Отряд перешел на рысь, чтобы не отстать.
Бодряк тоже перешел на рысь, чтобы удержаться впереди.
Отряд двинулся легким галопом.
Затем, как по невысказанному слову команды, они припустились бежать.
Затем галопом.
Люди шарахались в стороны, когда они пробегали мимо них. Громадные сандалии Морковки стучали по камням мостовой. Искры летели из-под шпор на сапогах Валета. Двоеточие бежал тихо для довольно толстого человека, впрочем, так часто делают толстяки, лицо нахмурилось от усердия.
Они промчались вдоль улицы Хитрых Подделок, повернули в переулок Кабаньих Спинок, ворвались на улицу Маленьких Богов и с грохотом промаршировали ко дворцу. Бодряк с трудом удерживался во главе, с головой, лишенной напрочь мыслей, кроме одной -- необходимости бежать и бежать.
По крайней мере все закончилось. Но в его голове еще шумели и бродили шальные мысли, раздававшийся повсюду грохот шагов городских стражников, все эти марширующие тротуарами придурки в мультивселенной, которые иногда, совершенно случайно, пытались узнать, что есть Право.
Далеко впереди них дюжина дворцовых стражников вынула мечи, еще раз посмотрела на них, хорошенько все обдумала, кинулась внутрь за дворцовые стены и принялась закрывать ворота. Ворота со звоном запахнулись, прежде чем Бодряк успел до них добежать.
Он заколебался, переводя дыхание, и посмотрел на массивные половинки ворот. Ворота, которые сжег дракон, были заменены на более неприступные. Из-за них донесся звук закрываемых засовов.
Не было времени для полумер. Он был капитаном, черт бы все побрал. Офицером. Подобные явления не должны представлять задачи для офицера. У офицеров были проверенные и испытанные способы решения подобных задач. Это называлось сержантом.
-- Сержант Двоеточие! -- скомандовал он, его мысли попрежнему крутились вокруг вселенского отряда полицейских.
-- Стреляйте в замок!
Сержант заколебался. -- Что, сэр? Стрелой из лука, сэр?
-- Я имел в виду... -- Бодряк заколебался. -- Я имею в виду, откройте эти ворота!
-- Да, сэр!
Морковка выступил вперед, сжал громадную ладонь в кулак и мягко постучал по деревянной обшивке двери.
-- Открывайте. -- сказал он. -- именем Закона.
На другой стороне двери раздался тихий шепот, маленький люк вверху двери приоткрылся и раздался голос. -- Зачем?
-- Ибо если вы этого не сделаете, то это будет Воспрепятствование Офицеру при Исполнении Обязанностей, которое карается штрафом не менее чем в тридцать долларов, заключением в тюрьме на месяц или быть взятым под стражу для проведения следствия и составления рапорта и раскаленная докрасна кочерга. -- сказал Морковка.
За воротами возобновился шепот и возня, а затем раздался звук отодвигаемых засовов, и двери приоткрылись наполовину.
С другой стороны не было видно никого.
Бодряк приложил палец к губам. Он направил Морковку к одним воротам, а

Предыдущая страница 32 Следущая страница


33 Терри Пратчетт

сам с Двоеточием и Валетом направился к другим.
-- Толкайте! -- прошептал он. Они толкнули, с большим трудом. Внезапно из-за двери раздался взрыв проклятий.
-- Бегите! -- крикнул Двоеточие.
-- Нет! -- крикнул Бодряк. Он обошел вокруг ворот. Четверо оглушенных дворцовых стражника смотрели на него.
-- Нет. -- сказал он. Больше не надо бегать. Я желаю, чтобы этих людей арестовали.
-- Вы не посмеете. -- сказал один из солдат. Бодряк вгляделся в него.
-- Кларенс, не так ли? -- сказал он. -- На букву К. Что ж, Кларенс на букву К, следи за моими губами. Вы можете быть взяты под стражу за Пособничество и Подстрекательство... -- он наклонился поближе и с понимающим взглядом посмотрел на Морковку. -- ... с помощью топора.
-- Гляди получше, добыча для собак! -- добавил Валет, возбужденно подпрыгивая с ноги на ногу.
Маленькие поросячьи глазки Кларенса посмотрели на мрачную громаду Морковки, а затем в лицо Бодряку. Ни капли пощады. Казалось, что он принял твердое решение.
-- Чудесно. -- сказал Бодряк. -- Замкните их в сторожке у ворот, сержант.
Двоеточие натянул лук и расправил плечи. -- Вы слышали Приказ. -- Он. -- Одно неправильное движение и вы... -- он сделал с отчаяния нажим на этом. -- вы кое-чего не досчитаетесь!
-- Да! Врежь им хорошенько! -- кричал Валет. Если дела принимали крутой оборот, Валет начинал крутиться на повышенных оборотах. -- Продажные души! -- насмехался он им в спину.
-- Пособничество и Подстрекательство чему, капитан? -- сказал Морковка, когда уводили прочь разоруженных стражников. -- Вы должны пособничать и подстрекать к чему-то.
-- Полагаю, что в этом случае идет просто об общем подстрекательстве. -- сказал Бодряк. -- Настойчивое и безрассудное подстрекательство.
-- Да. -- сказал Валет. -- Терпеть не могу подстрекателей. Слизняки!
Двоеточие вручил капитану Бодряку ключ от сторожки. -- там не слишком безопасно, капитан. -- сказал он. -- Они смогут в конце концов сбежать оттуда.
-- Надеюсь на это. -- сказал Бодряк. -- потому что вы должны швырнуть ключ в первую канаву, встреченную на пути. Все здесь? Отлично. За мной.
Люпин Обычный бежал по разрушенным коридорам дворца, с 'Вызыванием Драконов' под мышкой, со сверкающим королевским мечом в руке.
Он остановился, отдуваясь, в дверях.
Его голова была не в состоянии здраво мыслить, но какая-то засевшая мысль настойчиво напоминала, что невозможно увидеть то, что не видно и услышать то, что не слышно.
Кто-то следовал за ним.
И он увидел лорда Ветинари, проходящего по дворцу. Он знал, что этот человек сидит надежно под замком. Замок было совершенно невозможно взломать. Он помнил, как Патриций настаивал при установке на том, чтобы это был замок, который невозможно взломать.
В конце коридора кто-то зашевелился. Обычный с перепугу понес околесицу, нащупал дверную ручку позади себя, ринулся внутрь, захлопнул дверь и прислонился к двери, пытаясь отдышаться.
Он открыл глаза.
Он был в старой комнате для частных приемов. Патриций сидел в своем старом кресле, одна нога на другой, наблюдая за ним с мягким интересом.
-- А-а, Обычный. -- сказал он.
Обычный подпрыгнул, царапая пальцами отыскал дверную ручку, выскочил в коридор и бежал по нему до тех пор, пока не добрался до главной лестницы, поднявшись сквозь развалины центрального дворца как незадачливый штопор. Ступени
-- высота -- выше земли -- защита. Он поднимался, минуя по три ступеньки одновременно.
Все, что ему было нужно, несколько минут покоя. Тогда он им покажет.
На верхних этажах царил полный мрак. Чего там не хватало -- внутренних конструкций. Столбы и стены были снесены драконом, когда тот строил свою пещеру. Комнаты зияли провалами и проломами. Болтающиеся обрывки гобеленов и ковров трепыхались на ветру из разбитых окон. Пол вздыбился и шатался под ногами как трамплин, когда Обычный бежал по нему. Он направился к ближайшей двери.
-- Похвально быстро. -- сказал Патриций.
Обычный с треском захлопнул дверь и выскочил одним прыжком в коридор.
Рассудок взял короткую передышку. Он замер около статуи. Не было слышно ни единого звука, ни звука бегущих ног, ни скрипа потайных дверей. Он с подозрительностью осмотрел статую и ткнул ее мечом.
Когда та не шевельнулась, то он открыл ближайшую дверь, захлопнул ее за собой, отыскал стул и заклинил им ручку. Это была одна из тех комнат с роскошным убранством, ныне совершенно без мебели и отсутствующей четвертой стеной. На месте, где она должна была находиться, зиял вход в пещеру.
Из полумрака выступил Патриций.
-- Вся ваша система полетела к черту... -- сказал он.
Обычный обернулся и вытащил меч из ножен.
-- Вы не существуете. -- сказал он. -- Вы -- дух, или нечто несуществующее.
-- Охотно верю, что это не так. -- сказал Патриций.
-- Вы не сможете меня остановить! У меня еще осталось немного волшебного зелья, у меня есть книга! -- Обычный вытащил из кармана коричневую кожаную сумку. -- Я принесу еще одну! Вы увидите!
-- Я настаиваю на том, чтобы вы этого не делали. -- мягко сказал лорд Ветинари.
-- А, вы думаете, что вы такой умный, держите все в своей власти, такой непоколебимый, ибо у меня есть меч, а у вас его нет! Но у меня есть еще кое-что сверх этого, хочу , чтобы вы знали. -- торжествующе сказал Обычный. -- Да! На моей стороне дворцовая стража! Они пойдут за мной, а не за вами! Знайте, никто вас не любит. Никто даже не испытывает к вам ни капли симпатии. -- Он взмахнул мечом так, что его кончик оказался в футе от груди Патриция.
-- Так что возвращайтесь в свою камеру. -- сказал он. -- И в этот раз я позабочусь, чтобы вы оставались там. Стража! Стража!
Раздался грохот бегущих ног. Дверь задрожала от ударов, стул закачался. Ни миг все стихло, а затем дверь и стул разлетелись на кусочки.
-- Заберите его отсюда! -- визжал Обычный. -- Принесите скорпионов! Бросьте его в... вы не...
-- Опустите меч. -- сказал Бодряк, пока за его спиной Морковка вытаскивал из ладони занозы, впившиеся после удара по двери.
-- Да. -- сказал Валет, выглядывая из-за капитана. -- Лицом к стене и раздвиньте их, сосунок!
-- А-а? Что он должен раздвинуть? -- нетерпеливо прошептал сержант Двоеточие.
Валет пожал плечами. -- Не знаю. -- сказал он. -- Все, как я полагаю. Самый безопасный способ.
Обычный, не веря своим глазам, разглядывал отряд стражников.
-- А, Бодряк. -- сказал Патриций. -- Вы можете...
-- Заткнитесь. -- холодно сказал Бодряк. -- Младший констебль Морковка?
-- Сэр!
-- Прочитайте заключенному его права.
-- Да, сэр. -- Морковка достал свою записную книжку, облизал большой палец и перелистал страницы, ища нужную.
-- Люпин Обычный. -- сказал он. -- также известный как Люпин Закорючка, секретарь, ПСО...
-- Что? -- сказал Обычный.
-- ... ныне проживающий в месте, известном как Дворец, АнкМорпорк, моей обязанностью является информировать вас, что вы арестованы и вам будет предъявлено обвинение... -- Морковка с мукой во взоре поглядел на Бодряка. -- В совершении преступлений, как-то убийство непосредственно с помощью инструмента, а именно, дракона, а также еще много различных правонарушений всеобщего подстрекательства, которые будут выяснены позднее. Вы имеете право сохранять молчание. Вы имеете право не быть брошенным в водоем с пираньями. Вы имеете право быть подвергнутым тяжелому испытанию. Вы имеете...
-- Это сумасшествие. -- холодно сказал Патриций.
-- Я думал, что приказал вам заткнуться! -- прикрикнул Бодряк, повернувшись и покрутив пальцем перед носом Патриция.
-- Скажите мне, сержант. -- прошептал Валет. -- как вы думаете, мы собираемся бросить его в яму со скорпионами?
-- ... ничего не говорить, но в случае, если вы ничего не скажете, то это будет записано здесь, в моей книжке, и может быть использовано в качестве улики...
Голос Морковки стих, затерявшись в тишине.
-- Если эта пантомима доставляет вам удовольствие, Бодряк. -- наконец согласился Патриций. -- отведите его в темницу. Я разберусь с ним утром.
Обычный не подавал ни малейших признаков несогласия. Ни крика, ни плача. Он просто бросился к Патрицию, подняв меч.
Возможные последствия замаячили у Бодряка в голове. Среди мелькавших мыслей окрепла главная -- убеждение, что стоять в стороне было бы наилучшим планом, позволить Обычному совершить задуманное, после разоружить его, позволить городу самому очистить себя. Да. Чудесный план.
И потом для него явилось полным чудом, зачем он ринулся вперед, воздев меч в тщетной попытке блокировать удар...
Возможно, это нечто из того, что написано в книге как поступать в таких случаях.
Раздалось звяканье, не очень громкое. Он уловил, как что-то блестящее и серебристое пролетело мимо уха и вонзилось в стену.
Обычный разинул рот. Он уронил обломки меча и попятился, сжимая 'Вызывание'.
-- Вы будете жалеть. -- прошипел он. -- Вы будете все очень сожалеть!
Он шепотом бормотал, постепенно затихая.
Бодряк почувствовал, что его трясет. Он не сомневался, что знает, что же именно пролетело у него над ухом, и только одна мысль об этом заставила вспотеть его руки. Он пришел во дворец готовым убивать, и это была минута для этого, только одна минута, когда на миг мир кажется управляется должным образом, а он стоит во главе этого и сейчас, да-да, сейчас, все, что он желал, был глоток выпивки.
-- Оставьте! -- сказал он. -- Вы замолчите в конце концов?
Бормотание возобновилось. Воздух потеплел и стал сухим и горячим.
Бодряк пожал плечами. -- Что ж тогда. -- сказал он и повернулся. -- Бросьте в него книгой, Морковка.
-- Хорошо, сэр.
Бодряк вспомнил слишком поздно, что гномы не понимают метафор.
И они очень хорошо умеют целиться.
'Законы и Указы Городов Анка и Морпорка' угодили секретарю прямо в лоб. Тот моргнул, пошатнулся и сделал шаг назад.
Это был самый длинный шаг, который тому доводилось делать. Ибо он длился всю оставшуюся ему жизнь.
Спустя несколько секунд они услышали звук удара его тела о землю, пятью этажами ниже.
Спустя еще несколько секунд их лица склонились над краем открывавшейся пропасти.
-- Как удивительно все свершилось. -- сказал сержант Двоеточие.
-- Это факт. -- сказал Валет, протянув руку к уху за окурком.
-- Убит по божьему благословению. Метафорически.
-- Не знаю. -- сказал Валет. -- По мне, так выглядит как обычная земля. У вас не найдется огоньку, сержант?
-- Ведь все правильно, сэр? -- настойчиво спросил Морковка. -- Вы приказали...
-- Да-да. -- сказал Бодряк. -- Не беспокойтесь. -- Он протянул трясущуюся руку, взял сумку, которую прежде держал Обычный, и высыпал оттуда груду камней. В каждом камне была дырка. Зачем? -- подумал он.
Шум, раздавшийся позади, заставил его оглянуться. Патриций держал обломки королевского меча. Капитан увидел, как тот выковыривает из стены вторую половинку меча. Это был удачный бросок.
-- Капитан Бодряк. -- сказал он.
-- Сэр?
-- Ваш меч, если позволите?
Бодряк вручил ему меч. Он не мог сообразить, что ему делать. Возможно, ему было лучше самому оказаться в яме со скорпионами.
Лорд Ветинари тщательно осмотрел ржавое лезвие.
-- Как давно он у вас, капитан Бодряк? -- мягко сказал он.
-- Это не мой. Он принадлежит младшему констеблю Морковке, сэр.
-- Младшему... ?
-- Мне, сэр, с вашего позволения. -- сказал Морковка, отдавая честь.
Патриций медленно крутил клинок так и сяк, как будто увлекшись этим. Бодряк почувствовал, что атмосфера сгущается, история споткнулась в этой точке, но почему, он в течение своей жизни так и не понял. Это была одна их тех точек, когда Штаны Времени кувыркаются переворачиваясь, и если вы были неосторожны, то легко можете попасть не в ту штанину...
Обычный восстал в мире теней, леденящее смятение вливалось ему в душу. Но все, о чем он мог думать в этот момент, была высокая фигура в капюшоне, стоявшая около него.
-- Я думал, что вы все умерли. -- пробормотал он. Это была странная тишина и покой, окружающие краски казалось поблекли и съежились, став тусклыми. Что-то было не так.
-- Это вы, Брат Привратник? -- осмелился спросить он.
Фигура наклонилась.
МЕТАФОРИЧЕСКИ, ответила та.
... и Патриций вручил меч Морковке.
-- Прекрасная работа, юноша. -- сказал он. -- Капитан Бодряк, полагаю, вы дадите своим людям отдых на оставшуюся часть дня.
-- Благодарю вас, сэр. -- сказал Бодряк. -- Хорошо, парни. Вы слышали его высочество.
-- Но только не вы, капитан. Нам необходимо немного потолковать.
-- Да, сэр? -- невинным голосом сказал Бодряк.
Отряд удалился, бросая на Бодряка полные печали и сострадания взгляды.
Патриций подошел к краю и посмотрел вниз.
-- Бедный Обычный. -- сказал он.
-- Да, сэр. -- Бодряк уставился на стену.
-- Знаете, я предпочел бы, чтобы он остался в живых.
-- Сэр?
-- Заблуждавшийся, да-да, но полезный человек. Его голова могла еще оказать мне пользу.
-- Да, сэр.
-- Остальных, без сомнения, мы прогоним прочь.
-- Да, сэр.
-- Это была шутка.
-- Да, сэр.
-- По моему мнению, бедняге так и не удалось уловить идею тайных пассажей.
-- Да, сэр.
-- Этот юноша. Морковка, так вы его называли?
-- Да, сэр.
-- Увлекающийся юноша. Ему нравится служба в Дозоре?
-- Да, сэр. Как дома, сэр.
-- Вы спасли мне жизнь.
-- Сэр?
-- Идите со мной.
Он прошел сквозь разрушенный дворец, Бодряк следовал за ним не отставая, пока они не добрались до Продолговатого Кабинета. Там было все прибрано, кабинет избежал разрушений, не считая покрывавшего все слоя пыли. Патриций сел, и как будто он не покидал своего места. Бодряк хотел бы знать, как это ему удается.
Он поднял стопку бумаг и смел щеткой покрывавший их слой штукатурки.
-- Печально. -- сказал он. -- Обычный был таким здравомыслящим человеком.
-- Да, сэр.
Патриций скрестил руки и посмотрел на Бодряка сквозь перекрестие.
-- Позвольте мне дать вам один совет, капитан. -- сказал
он.
-- Да, сэр?
-- Это поможет вам правильно понимать смысл окружающего мира.
-- Сэр.
-- Я считаю, что вы рассматриваете жизнь как некую задачу, ибо вы думаете, что есть хорошие люди и плохие люди. -- сказал Патриций. -- Вы ошибаетесь, разумеется. Есть, всегда и только, плохие люди, но некоторые из них находятся на противоположных сторонах.
Он взмахнул своей тонкой рукой в направлении города и подошел к окну.
-- Огромное расстилающееся море зла. -- сказал он, почти как собственник. -- Мельче, разумеется, в некоторых местах, но глубже, ах, как глубоко-глубоко в других. Но люди, подобные вам, складывают воедино небольшие своды правил и вполне пристойные добрые намерения и говорят, что это против зла, что это восторжествует в самом конце. Изумительно! -- Он добродушно похлопал Бодряка по спине.
-- Там внизу. -- сказал он. -- люди, которые последуют за любыми драконами, будут поклоняться любым богам, игнорировать любые прегрешения. Все буднично, ежедневная скверна. Разумеется не высокое, созидающее омерзение великих грешников, а массовая разновидность мрака души. Грех, как можно заметить, без признаков оригинальности. Они соглашаются со злом не потому, что сказали 'да', а ибо не сказали 'нет'. Простите, если это оскорбляет вас. -- добавил он, похлопывая капитана по плечу. -- но вы, парни, на самом деле нуждаетесь в нас.
-- Да, сэр? -- тихо сказал он.
-- Да. Мы единственные люди, которые знают, как заставить все работать. Поймите, единственное, в чем сильны хорошие люди, это свержение плохих людей. А вы в этом преуспели, должен вам признаться. Но неувязка в том, что вы сильны только в этом. В один прекрасный день зазвонят колокола и свергнут злого тирана, но следующее, на что все сидящие вокруг будут жаловаться, что хотя тирана свергли, но никто не убирает мусор. Потому что плохие люди знают как планировать. Вы можете сказать, что это часть необходимых условий. Каждый злой тиран имеет план как управлять миром. Кажется хорошие люди не обладают сноровкой.
-- Возможно. Но вы ошибаетесь относительно остальных. -- сказал Бодряк. -- Это просто потому, что люди боятся и одиноки... -- Он замолчал. Это прозвучало слишком глупо, даже для него.
Он пожал плечами. -- Они же просто люди. -- сказал он. -- Они же просто делают то, что делают остальные. Сэр.
Лорд Ветинари по-дружески ему улыбнулся.
-- Разумеется, разумеется. -- сказал он. -- Я понимаю, что вы должны в это верить. Иначе вы окончательно сойдете с ума. Иначе вы можете вообразить, что находитесь на мосту, толщиной в перышко, проложенным над сводами Преисподней. Иначе существование превратится в мрачную агонию и единственной надеждой останется вера в то, что после смерти не будет жизни. Я вполне понимаю. -- Он посмотрел на свой стол и вздохнул. -- А сейчас. -- сказал он. -- слишком много скопилось работы. Боюсь, что Обычный был прекрасным слугой, но совершенно никудышным правителем. Вы можете идти. Отлично выспаться этой

Предыдущая страница 33 Следущая страница


Стража! Стража! 34

ночью. Ах, и обязательно приведите завтра ваших людей. Город должен оказать свою признательность.
-- Что должен? -- сказал Бодряк.
Патриций посмотрел в свиток. Его голос уже обрел сухую интонацию человека, который планирует, организовывает и контролирует.
-- Признательность. -- сказал он. -- После каждой триумфальной победы должны быть герои. Это необходимо. Тогда каждый будет знать, что все было сделано правильно.
Он бросил взгляд на Бодряка поверх свитка.
-- Это все часть естественного порядка вещей. -- сказал он.
Спустя мгновение он сделал несколько пометок карандашом на лежащей перед ним бумаге и опять поднял взгляд.
-- Я сказал. -- сказал он. -- вы можете идти.
Бодряк замер в дверях.
-- Вы во все это верите, сэр? -- сказал он. -- О бесконечности зла и абсолютности тьмы?
-- Вот еще. -- сказал Патриций, переворачивая страницу. -- это же только логическое заключение.
-- Но вы встаете с кровати каждое утро, сэр?
-- Гм-м? Да? Не пойму, что вы хотите сказать?
-- Я просто хотел бы узнать зачем, сэр.
-- Ах, немедленно уходите. Вы хороший человек.
В темной и неудобной пещере, прорубленной из сердца дворца, скачками пробирался Библиотекарь. Он вскарабкался на печальные останки груды и посмотрел на распростертое тело Обычного.
Затем он спустился вниз и, очень аккуратно, вытащил из закоченевших пальцев 'Вызывание Драконов'. Он сдул с книги пыль. Он осторожно обмахнул ее, как будто это был перепуганный ребенок.
Он повернулся, чтобы влезть на груду, и остановился. Он опять наклонился и осторожно вытащил еще одну книгу из блестящего хлама. Эта книга не была из его собрания, за исключением того, что все книги происходили из его владений. Он осторожно перевернул несколько страниц.
-- Держите ее покрепче. -- сказал Бодряк, стоявший позади него. -- Унесите куда-нибудь подальше и спрячьте там.
Орангутанг кивнул капитану и с грохотом спустился с груды. Он постучал Бодряка по колену, открыл 'Вызывание Драконов', пролистал ее пожухшие от времени страницы, пока не нашел нужную, и молча протянул книгу.
Бодряк покосился на неразборчивые каракули.
Пока драконы не похожи на единорогов, как я желаю. Они обитают в некоем Царстве, определяемым Фантазией Желания, а потому, всякий, кто вызывает их и указывает им путь в этот мир, вызывает своего собственного Дракона, порождение своих мыслей.
И еще, я полагаю, что Чистый Сердцем может вызвать Дракона Власти как Силу во имя Добра в этом мире, и в эту ночь начнется Великая Работа. Все будет приготовлено. Я изо всех сил работал, чтобы стать Драгоценным Сосудом...
Царство фантазии, подумал Бодряк. Так вот куда они направлялись. В царство нашего воображения. И когда мы их вызываем, то придаем им облик, подобно тому как выжимают тесто в формы для пирожных. Только вы не получите человека, подобного имбирному прянику, вы получите то, что вы есть. Ваша собственная темнота, даст облик...
Бодряк перечитал еще раз страницу, а затем посмотрел на следующие.
Там было не так уж и много. Большинство страниц представляло обугленную массу.
Бодряк вернул книгу обезьяне.
-- Каким человеком был де Малахит? -- спросил он.
Библиотекарь уделил этому внимание, сообразно поведению человека, знающего наизусть 'Словарь Городских Биографий'. Затем он пожал плечами.
-- Почти святой? -- сказал Бодряк.
Обезьяна покачала головой.
-- Тогда непростительно злой?
Обезьяна пожала плечами и опять покачала головой.
-- Если бы я был на вашем месте. -- сказал Бодряк. -- Я положил бы эту книгу где-нибудь в надежном месте. И вместе с ней свод законов. Они обе чертовски опасны.
-- У-ук.
Бодряк выпрямился. -- А сейчас. -- сказал он. -- пойдемте отсюда и промочим глотку.
-- У-ук.
-- Но только по маленькой.
-- У-ук.
-- И вы платите.
-- И-ик.
Бодряк остановился и всмотрелся в большое, мягкое лицо.
-- Скажите мне. -- сказал он. -- Мне всегда хотелось знать... может лучше быть обезьяной?
Библиотекарь подумал над этим. -- У-ук. -- сказал он.
-- Ах. Правда? -- сказал Бодряк.
И наступил день следующий. Комната была забита, под самую завязку, сановниками. Патриций сидел в своем громадном кресле, окруженный членами Совета. Все присутствовавшие блистали начищенными до блеска улыбками, склоняясь перед хорошо проделанной работой.
Леди Сибил Рэмкин присела по другую сторону, одетая в несколько акров черного бархата. Фамильные драгоценности Рэмкинов поблескивали на ее пальцах, шее и черных завитках парика, одетого по случаю приема. Общий эффект был ошеломляющий, подобно земному шару с небесами.
Бодряк, печатая шаг, провел отряд на центр зала и остановился со шлемом под мышкой, согласно предписаниям. Он был потрясен, увидев, что даже Валет сделал попытку -- подозрительный блеск металла можно было видеть тут и там на его нагруднике. Двоеточие имел непоколебимый вид важной персоны. Доспехи Морковки блестели и переливались.
Двоеточие отдал честь согласно уставу, в первый раз в жизни.
-- Все присутствуют и все в порядке, сэр! -- пролаял он.
-- Отлично, сержант. -- холодно сказал Бодряк. Он повернулся к Патрицию и вопрошающе поднял бровь.
Лорд Ветинари коротко взмахнул рукой.
-- Станьте вольно, или как там это у вас делается, парни. -- Уверен, что нам совсем не нужны здесь церемонии. Что скажете, капитан?
-- Как вам угодно, сэр. -- сказал Бодряк.
-- А сейчас, солдаты. -- сказал Патриций, наклоняясь вперед. -- мы выслушали примечательные подробности ваших героических усилий по защите города...
Бодряк позволил своим мыслям пуститься в странствие, пока изливался поток позолоченных банальностей. Вскоре он получил изрядную дозу веселья от разглядывания лиц членов Совета. По их лицам пробегала целая гамма обуревавших их чувств, по мере того как Патриций продолжал говорить. Впрочем, само дело было улажено и вопрос исчерпан. И забыт. Разумеется проводить подобные церемонии было жизненно важно. Просто еще одна глава в долгой и восхитительной истории и т.д. и т.п. Анк-Морпорк знал толк в новых главах, в их начале.
Его блуждающий взгляд остановился на леди Рэмкин. Она подмигнула ему. Бодряк опять обратил свой взор вперед, и тут его лицо одеревенело, как доска.
-- ... выразить нашу признательность. -- закончил Патриций, садясь на место.
Бодряк почувствовал, что все взоры устремились на него.
-- Простите? -- сказал он.
-- Я говорил, что мы пытались обдумать подходящую компенсацию, капитан Бодряк. Многочисленные государственно мыслящие сограждане... -- Патриций остановил свой взор на членах Совета и леди Рэмкин. -- и, разумеется, я, собственной персоной, ощущаем, что должна быть воздана соответствующая награда.
Все еще непонимающе Бодряк продолжал смотреть на него.
-- Награда? -- сказал он.
-- Это же обычно за столь героическое предприятие. -- сказал Патриций, немного раздраженно.
Бодряк опять устремил взор вперед. -- Не стоило об этом думать, сэр. -- сказал он. -- Мужчины не должны об этом говорить, ей-богу.
Настала неуклюжая пауза. Краем глаза Бодряк заметил, как Валет толкает в бок сержанта. В конце концов Двоеточие выступил вперед из строя и опять отдал честь. -- Разрешите сказать, сэр. -- пробормотал он.
Патриций любезно кивнул.
-- Э-э. -- сказал он. -- Вопрос в том, что спасая жизнь вашей чести, мы думали, понимаете, о спасении города и его жителей, или точнее, я имею в виду... мы просто попытались, ей богу, попасть в уязвимое место и все такое... просто мы были убеждены, что имеем на это право. Если вы уловили мою мысль.
Собравшиеся в зале дружно кивнули. Именно так и должно было быть.
-- Продолжайте. -- сказал Патриций.
-- А потому мы, как бы это сказать, пораскинули вместе мозгами. -- сказал сержант. -- Немного нагло, я понимаю...
-- Пожалуйста, продолжайте, сержант. -- сказал Патриций.
-- Не стоит останавливаться. Нам всем хорошо известна важность вопроса.
-- Хорошо, сэр. Да, сэр. Во-первых, это жалованье.
-- Жалованье? -- сказал лорд Ветинари. Он посмотрел Бодряка, который отвел взгляд, вглядываясь в пустоту.
Сержант приободрился. Его лицо выражало непреклонную решимость человека, собирающегося довести дело до конца.
-- Да, сэр. -- сказал он. -- Тридцать долларов в месяц. Это неправильно. Мы думаем, что... -- он облизал губы и бросил взгляд через плечо на двух своих товарищей, которые подбадривали его жестами. -- мы думаем, что для начала можно положить, э-э, тридцать пять долларов? В месяц? -- Он посмотрел на каменное выражение лица Патриция. -- С надбавками за звание? Мы думаем пять долларов.
Он еще раз облизал губы, нервничая из-за выражения лица Патриция. -- Мы не хотели бы соглашаться на сумму, меньше четырех. -- сказал он. -- Категорически. Простите, Ваше Высочество, но так оно и есть.
Патриций еще раз посмотрел на ничего не выражающее лицо Бодряка, а затем опять поглядел на отряд.
-- Категорически? -- сказал он.
Валет прошептал что-то на ухо Двоеточию, а затем отступил на шаг назад. Вспотевший сержант сжал свой шлем так, как если бы тот оставался единственной реальной вещью в мире.
-- Это совсем другое дело, Ваше Преподобие. -- сказал он.
-- Вот как. -- понимающе улыбнулся Патриций.
-- И вот еще чайник. Он был не очень хороший, но Эррол слопал его. Он стоит около двух долларов. -- Он судорожно глотнул. -- Мы могли бы обзавестись новым чайником, если не возражаете, ваше высочество.
Патриций наклонился вперед, ухватившись за поручни своего кресла.
-- Я хочу прояснить суть вопроса. -- холодно сказал он.
-- Мы можем считать, что вы просите о изрядной добавке к жалованью и домашней утвари?
Морковка прошептал в другое ухо Двоеточия.
Двоеточие повернул оба выпученных, налитых кровью глаза к сидящим сановникам. Ободок шлема судорожно вращался между пальцами, как мельничное колесо.
-- Ну. -- начал он. -- иногда, мы подумали, понимаете, во время обеденного перерыва, или когда тихо, например возможно в конце дежурства, и мы хотим немного расслабиться, понимаете, отдышаться... -- Его голос замер на полуслове.
-- Да?
Двоеточие сделал глубокий вдох.
-- Я полагаю, что доска для дартца не подлежит обсуждению...?
Громовая тишина, последовавшая за этими словами, была прервана недовольным фырканьем.
У Бодряка из трясущейся руки выпал шлем. Нагрудник затрясся, как будто годами сдерживаемый смех вырвался наружу, извергаясь как лава из вулкана. Он повернулся лицом к сидящим советникам и смеялся без остановки до тех пор, пока не полились слезы.
Смеялся над тем, как они встали, сконфуженные и с чувством оскорбленного достоинства.
Смеялся над подчеркнуто неподвижным выражением лица Патриция.
Смеялся над миром и спасением душ.
Смеялся и смеялся, смеялся без остановки до тех пор, пока не полились слезы.
Валет вытянулся как журавль, чтобы достать до уха Двоеточия.
-- Я говорил вам. -- прошипел он. -- Я говорил вам, что они никогда не смирятся с этим. Я знал, что доска для дартца оттолкнет нам удачу. Вы их всех расстроили.
Дорогая Мамочка и Папа [писал Морковка] Вы ни за что не поверите, но я, пробыв в Дозоре лишь несколько недель, уже стал Констеблем. Капитан Бодряк сказал, что Патриций лично сказал ему, что я должен стать констеблем, а также он надеется, что у меня будет долгая и успешная карьера в Дозоре, и он будет следить за мной с особым интересом. Мое жалованье увеличилось на десять долларов и еще у нас есть специальная премия в двадцать долларов, которую капитан Бодряк платит из своего собственного кармана, как сказал сержант Двоеточие. Вы найдете деньги, приложенные к письму. Я собрал немного, потому что навещал Тростинку, а миссис Пальма сказала, что все девушки будут следить за моей карьерой с Огромным интересом, и я могу прийти на обед после ночного дежурства. Сержант Двоеточие мне рассказывал, как начинать ухаживание, которое очень интересное и совсем не такое сложное, как кажется. Я арестовал дракона, но он сбежал. Надеюсь, что с мистером Лаковым все в порядке.
Я такой счастливый, как никто другой в целом мире.
Ваш сын, Морковка.
Бодряк постучал в дверь.
Как он заметил, была приложены усилия, чтобы привести в порядок особняк Рэмкинов. Разросшийся кустарник был безжалостно вырублен. Старый рабочий, стоявший на верху лестницы, прибивал к стенам штукатурку, а другой, с лопатой, был занят определением, где же кончается лужайка и начинаются клумбы с цветами.
Бодряк сунул под мышку шлем, пригладил волосы и постучал. Он предполагал попросить сержанта Двоеточие сопровождать его, но быстро отбросил эту мысль. Он не мог выносить насмешек. Чего он, в конце концов, должен бояться? Он смотрел на когти смерти три раза, четыре, если включить сюда приказание лорду Ветинари заткнуться.
К его удивлению дверь наконец была открыта дворецким, таким старым, что он должно быть был воскрешен стуком в дверь.
-- Д-да? -- сказал он.
-- Капитан Бодряк, Городской Дозор. -- сказал Бодряк.
Дворецкий оглядел его с ног до головы.
-- Ах, да. -- сказал он. -- Ее честь говорила. Я полагаю, что ее честь находится со своими драконами. -- Если вы желаете подождать, то я провожу...
-- Я знаю дорогу. -- сказал Бодряк и отправился по заросшей тропинке.
Загоны были разрушены. Разбитые деревянные ящики лежали под навесом из промасленной тряпки. Из глубины навеса его приветствовали несколько печальных болотных драконов.
Среди ящиков целеустремленно копошилась пара женщин. Скорее всего леди. Они были слишком неопрятны, чтобы быть простыми женщинами. Никакие обычные женщины не могли мечтать, чтобы выглядеть столь неряшливыми; вам нужно было обладать в полной мере самоуверенностью, которая происходит от знания того, кто был ваш пра-пра-пра-пра-дедушка, перед тем как вы могли надеть подобную одежду. Но это была, как заметил Бодряк, без сомнения хорошая одежда, или была когда-то, одежда купленная их родителями, но столь дорогая и столь прекрасного качества, что ей не было сносу и ее передавали из рук в руки, как фарфор, столовое серебро и подагру.
Драконоводы, подумал Бодряк. Так можно их назвать, и в них было нечто. Это нечто проявлялось в том, как они носили шелковые шарфы, старинные твидовые куртки и дедушкины сапоги для верховой езды. И, разумеется, запах.
Маленькая жилистая женщина, с лицом как старая кожа на седле, перехватила его взгляд.
-- Ах. -- сказала она. -- Вы наверное будете тем самым доблестным офицером. -- Она заправила выбившуюся белую прядь волос под шарф, покрывавший голову, и протянула коричневую, с вздувшимися венами руку. -- Бренда Родли. Это Роза Девант-Молей. Как вам известно, она управляет Сияющим Убежищем. -- Вторая женщина, имевшая телосложение человека, который мог одной рукой поднять четверку лошадей, а другой подковать их, дружески ему улыбнулась.
-- Сэмюэль Бодряк. -- тихо сказал Бодряк.
-- Мой отец тоже был Сэм. -- сказала Бренда. -- Вы всегда можете доверять Сэму, говорил он. -- Она сунула дракона обратно в ящик. -- Мы просто помогаем Сибил. Старые друзья. Разумеется, коллекция вся сгорела. И они разбежались по всему городу, маленькие дьяволята. Присягаюсь, что они все вернутся домой, когда проголодаются. Что за родословная, а?
-- Простите?
-- Сибил убеждена, что он был выдающимся в своем роде, но я говорю, что мы сможем вывести породу за три или четыре поколения. Знаете, я прославилась успехами в разведении драконов. -- сказала она. -- Знаете, это будет нечто выдающееся. Совершенно новый вид дракона.
Бодряк подумал о сверхзвуковых турбулентных следах, прочертивших небо.
-- Э-э. -- сказал он. -- Да.
-- Простите, но нам нужно продолжить работу.
-- Э-э, нет ли поблизости леди Рэмкин? -- сказал Бодряк.
-- Я получил записку, что мне необходимо немедленно явиться сюда.
-- Она где-то внутри. -- сказала мисс Родли. -- Сказала, что ей нужно увидеть кое-что важное. Ах, будьте осторожны с этим драконом, Роза, вы глупое создание!
-- Более важное, чем драконы? -- сказал Бодряк.
-- Да. Не могу понять, что с ней такое. -- Бренда Родли порылась в кармане своего огромного жилета. -- Рада была познакомиться с вами, капитан. Всегда приятно познакомиться с новыми членами мира Фантазии. Заходите в любой момент, когда будете проходить мимо, я буду только рада показать вам все вокруг. -- Она извлекла на свет грязную визитную карточку и втиснула ее ему в руку. -- Нужно идти, мы слышали, что кое-кто из них пытается свить гнезда на башне Университета. Нельзя этого допустить. Мы должны спустить их вниз до наступления темноты.
Бодряк рассматривал карточку, пока женщины собирались в поход, захватив сети и веревки.
На карточке было написано: 'Бренда, леди Родли, Родовое Поместье, замок Квирм, Квирм.' Кто бы мог подумать, пришло ему в голову, что это ходячее ожившее стойло было вдовствующей герцогиней Квирм, которая обладала столь обширными земельным владениями, что их было невозможно охватить глазом с самой высокой горы в ясный день. Валет не одобрил бы подобного. Казалось это был особый вид нищеты, который могли себе позволить только очень, очень богатые...
Именно так вы можете обладать властью на земле, подумал он. Вас никогда не заботят любые притязания и мысли кого бы то ни было, но и вы никогда до конца ни в чем не уверены.
Он вернулся в дом. Дверь была распахнута. Она вела в большой, но темный и душный зал. На стенах в полумраке висели головы убитых животных. Казалось

Предыдущая страница 34 Следущая страница


35 Терри Пратчетт

Рэмкины представляли животному миру большую угрозу, чем ледниковый период.
Бодряк бесцельно брел по галерее цвета махагони.
Это была столовая, где стоял стол, сидя за дальним концом которого люди находились в другой временной зоне. Один конец стола был заставлен серебряными подсвечниками.
Стол был накрыт на двоих. Набор ножей и вилок располагался по обеим сторонам каждой тарелки. Старинные бокалы поблескивали в свете свечей.
Ужасное предчувствие охватило Бодряка в тот же миг, как запах 'Очарования', самых дорогих духов доступных в АнкМорпорке, долетел до него.
-- Ах, капитан. Как прекрасно, что вы пришли.
Бодряк медленно, без видимых усилий, повернулся.
Леди Рэмкин стояла позади, во всем блеске великолепия.
Бодряк был несомненно потрясен голубым платьем, переливающимся в свете свечей, огромной копной каштановых волос, и слегка озабоченным лицом, которое подтверждало, что целый батальон художников и декораторов только что разобрал свои подмостки и удалился прочь, а легкое потрескивание гласило, что под ним все затянуто в корсет и подвергается давлению, которое обычно можно найти только в глубинах больших звезд.
-- Я, э-э. -- сказал он. -- Если вы, э-э. Как вы сказали, э-э. Я пришел, э-э. Платье весьма вам идет, э-э. Чрезвычайно, э-э. Очень, э-э.
Она приосанилась перед ним как блестящее осадное орудие.
В каком-то полусне он позволил проводить себя к креслу. Он вынужден был есть, ибо слуги, являлись невесть откуда, с блюдами, напичканными разнообразными блюдами, а затем позже появлялись, чтобы забрать тарелки. Дворецкий время от времени воскресал, чтобы наполнять бокал за бокалом странными винами. От свечей исходило тепло, достаточное чтобы на нем готовить. И все время леди Рэмкин вела беседу, весьма оживленно и немного натянуто, -- о размерах дома, об обязанностях, возлагаемых недвижимостью, о мнении, что настало время Занять Более Серьезное Положение в Обществе, в то время как заходящее солнце окрасило комнату в багровые тона, и в голове у Бодряка все закрутилось и завертелось.
Общество, пытался он понять, не знало, что может его поразить. Драконы не упоминались ни разу, хотя спустя какое-то время некто-то положил свою морду на колени Бодряку и пустил слюни.
Бодряк обнаружил, что не в состоянии поддерживать беседу. Он почувствовал себя обойденным с флангов и осажденным. Он произнес реплику, надеясь достичь положения, из которого можно было спастись почетным бегством.
-- Куда, как вы думаете, они подевались? -- сказал он.
-- Куда что? -- сказала леди Рэмкин, на миг остановившись.
-- Драконы. Эррол и его же... -- девушка.
-- Куда-нибудь в уединенное и скалистое местечко, как я могу вообразить. -- сказала леди Рэмкин. -- Излюбленное место для драконов.
-- Но он... она волшебное животное. -- сказала Бодряк. -- Что произойдет, когда волшебство улетучится?
Леди Рэмкин наградила его сияющей улыбкой.
-- Большинство людей хотели бы это знать. -- сказала она.
Она перегнулась через стол и коснулась его руки.
-- Ваши солдаты думают, что вы нуждаетесь в уходе. -- кротко сказала она.
-- Неужели? -- сказал Бодряк.
-- Сержант Двоеточие сказал, что думает, что мы будем уживаться как особняк с огнем, его объявшим.
-- Он так сказал?
-- Он сказал кое-что еще. -- сказала она. -- Что же? Ах, да: 'Это шанс один из миллиона'. -- сказала леди Рэмкин. -- Я думаю, он сказал, 'но может получиться'.
Она улыбнулась.
И тут до Бодряка дошло, что в своей собственной категории она по-своему прекрасна; это была категория всех тех женщин, за всю его жизнь, которые думали, что он никогда не удостоит их улыбкой. Она не могла поступить хуже, но, впрочем, не могла поступить и лучше. Возможно, это было установившееся равновесие. Она не могла стать юной, но, положа руку на сердце, кто бы это смог? А она обладала стилем и деньгами, здравым смыслом и самоуверенностью, а также всеми теми вещами, которыми он не обладал, и она открыла свое сердце, и если вы позволили ей это, то она могла вас поглотить; женщина была подобна городу.
И в конце концов, будучи осажденным, вы делали то, что всегда делал Анк-Морпорк -- распахнуть ворота, позволить завоевателям войти и сделать их своими.
Как бы вы начали? Она казалось чего-то ожидала.
Он пожал плечами, взял в руку бокал и попытался подыскать подходящую фразу. Одна фраза закралась ему в голову.
-- За вас, крошка. -- сказал он.
Гонги, вразнобой отбивающие полночь, простились с уходящим днем.
( ... и дальше по направлению к Ступице, где Бараньи Вершины соединяются с неприступными пиками центрального массива, где странные волосатые создания блуждают по снегам, где метели вьются поземкой над замерзшими вершинами гор, огни одинокого ламаистского монастыря поблескивают над глубокими долинами. Во внутреннем дворе двое одетых в желтое монахов укладывали последний ящик с зелеными бутылочками на телегу, приготовившись к невероятно тяжелому путешествию вниз на далекие равнины. На ящике виднелась надпись, нанесенная аккуратными ударами кисти: 'Мистер В.М.Г. Ковырялка Анк-Морпорк'.
-- Знаешь, Лобсанг. -- сказал один из монахов. -- никак не могу понять, что он делает со всей этой всячиной.)
Капрал Валет и сержант Двоеточие отдыхали в тени у Штопаного Барабана, но выпрямились, как только оттуда вышел Морковка, неся поднос. Сбоку почтительно вышагивал тролль Осколок.
-- Вот и мы, ребята. -- сказал Морковка. -- Три пинты. За счет заведения.
-- Черт возьми, никогда не подумал бы, что ты это сделаешь. -- сказал Двоеточие, берясь за ручку. -- Что ты ему сказал?
-- Я только пояснил ему, что во все времена обязанностью всех добрых граждан была помощь страже. -- невинным голосом сказал Морковка. -- а затем поблагодарил его за сотрудничество.
-- Ну, а что еще. -- сказал Валет.
-- Нет, это все, что я сказал.
-- У тебя должно быть весьма убедительный голос.
-- Давайте пригубим, пока не прокисло. -- сказал Двоеточие.
Они задумчиво выпили по глотку. Это был миг полного покоя, несколько минут вырванных из реалий окружавшей жизни. Это было подобно поспешному укусу украденного фрукта и райскому наслаждению после. Никто во всем городе казалось не дрался, не размахивал ножами, не затевал потасовок, и можно было поверить, что подобное чудесное состояние дел будет продолжаться.
И даже если все обстояло не так, все равно оставались воспоминания о пережитом. О том, как бежали и люди шарахались в разные стороны. О выражениях на лицах дворцовой стражи. О том, как все воры, герои и боги потерпели неудачу. О том, как поступать так, как подсказывает закон.
Валет отставил кувшин на подоконник, потопал затекшими ногами, возвращая им жизнь, и подул на пальцы. Краткие поиски в темных залежах уха привели к появлению окурка сигареты.
-- Который час, а? -- довольным голосом сказал Двоеточие, в то время как вспыхнувшая спичка осветила их лица.
Присутствующие кивнули. Вчера казалось им давно минувшим прошлым, особенно сейчас. Но никогда не удастся забыть нечто подобное, и не имеет значения, кто это сделал, и что случилось потом.
-- Еще слишком рано, чтоб мне никогда не увидеть чертового короля. -- сказал Валет.
-- Как бы то ни было, я не убежден, что он был хорошим королем. -- сказал Морковка. -- Кстати о королях: кто-нибудь хочет чипсов?
-- Нет хороших королей. -- сказал Двоеточие, впрочем, не испытывая злых чувств. Десять долларов в месяц составляли ощутимую разницу. Миссис Двоеточие поступала совсем по другому с мужем, который приносил домой дополнительные десять долларов в месяц. Ее замечания за обеденным столом носили более дружественный характер.
-- Не, я просто имел в виду, что нет ничего особенного в том, чтобы обладать древним мечом. -- сказал Морковка. -- Или родимым пятном. Посмотрите хотя бы на меня. У меня есть родимое пятно на руке.
-- У моего брата тоже есть родимое пятно. -- сказал Двоеточие. -- В виде лодки.
-- Мое пятно больше похоже на корону. -- сказал Морковка.
-- Ого, это делает тебя королем. -- сказал, усмехнувшись, Валет. -- Само собой разумеется.
-- И у меня есть этот меч. -- сказал Морковка.
Он вытащил меч из ножен. Двоеточие принял меч из его рук и поворачивал клинок туда сюда в слабом свете, пробивавшемся из-под двери Штопаного Барабана. Лезвие было тупым и коротким, зазубренное как пила. Оно было хорошо сделано и когда-то на нем была надпись, но давным-давно стершаяся от частого употребления до полной неразборчивости.
-- Прекрасный меч. -- задумчиво сказал Двоеточие. -- Хорошо сбалансированный.
-- Но не для короля. -- сказал Морковка. -- Королевские мечи большие и волшебные, украшенные драгоценными камнями, а когда вы держите их в руках, то они полыхают и переливаются огнем, динь.
-- Динь. -- сказал Двоеточие. -- Да. Полагаю, что они должны быть именно такими.
-- Я просто говорю, что нельзя раздавать людям троны только потому, что те обладают подобной ерундой. -- сказал Морковка. -- Так говорит капитан Бодряк.
-- Прекрасная работа, что ни говори. -- сказал Валет. -- Добрые старые времена, правление королей.
-- Гм-м? -- Двоеточие на краткий миг потерял нить рассуждений. Очевидно, что у настоящих королей есть блестящие мечи. За исключением того, что ваш истинный король может, как и во время оно, обладать мечом, который совсем не отражает солнечного света, но зато чертовски хорош для разрезания вещей. Впрочем, это только мысль.
-- Я говорю, что королевское правление -- это прекрасная работа. -- повторил Валет. -- Краткие часы работы.
-- Да. Да-а. Но длинные дни. -- сказал Двоеточие. Он задумчиво посмотрел на Валета.
-- А. Это так, без сомнения.
-- А мой отец говорит, что быть королем слишком трудная работа. -- сказал Морковка. -- Все время обозревать и оценивать положение. -- Он осушил кружку. -- Это совсем неподходящее дело для таких как мы. Мы... -- он окинул всех гордым взглядом. -- стражники. С вами все в порядке, сержант?
-- Гм-м? Что? Ах, да. -- Двоеточие пожал плечами. Что с того? Возможно, дела обернутся на лучшее. Он прикончил кружку пива. -- Как прекрасно отдыхать. Который час?
-- Около двенадцати часов. -- сказал Морковка.
-- Больше ничего?
Морковка ненадолго задумался. -- И все в порядке? -- сказал он.
-- Хорошо. Просто проверка.
-- Знаете. -- сказал Валет. -- ты так это сказал, парень, что можно поверить, что это правда.
Позвольте вашему вниманию немного успокоиться...
Это Диск, мир и зеркало миров, несущийся сквозь пространство на спинах четырех огромных слонов, которые стоят на спине Великой А'Тьюн, Небесной Черепахи. Вокруг Обода этого мира бесконечно, ночь напролет плещется океан. А из его Ступицы подымается десятимильный пик Кори Челести, на чьей блестящей вершине боги играли судьбами людей...
... если вы знаете, каковы правила игры, а также кто игроки.
На дальнем уголке Диска вставало солнце. Утренний свет начал струиться, освещая моря и океаны, но делал это так медленно, ибо свет слишком медлителен и более тяжелый в присутствии волшебного поля.
На темном полумесяце, где старый свет солнечного заката едва вытекал из глубочайших ущелий, два пятнышка, одно большое, одно маленькое, вылетели из тени, медленно скользнули над океаном Обода и безвозвратно пропали в непостижимых, усыпанных звездами глубинах космоса.
Возможно, волшебство будет длиться. Возможно, что нет. Но какое это имеет значение?

КОНЕЦ.

Предыдущая страница 35


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Посвящение (Страница 1)
    Их можно было бы назвать Дворцовой Стражей, Городской Стражей илиПатрулем.
    • x x x (Страница 10)
      -- Хотите еще глоток, не-капрал Валет? -- нетвердо сказал сержантДвоеточие.
    • x x x (Страница 12)
      Освещающие Братия нервничали.
    • x x x (Страница 14)
      Традиционно, после пробуждения от блаженного беспамятства безпроисшествий, вы спрашиваете: 'Где я?' Возможно так отзывается расовоесознание или еще что-то.
    • x x x (Страница 18)
      Кое-кому в городе также было неловко.
    • x x x (Страница 22)
      Совсем в другом времени и пространстве Библиотекарь закончил чтение.
    • x x x (Страница 23)
      Сержант Двоеточие взобрался на парапет вокруг Храма Маленьких Богов.
    • x x x (Страница 23)
      Люди неслись потоком мимо Бодряка, когда он пробирался по улицеМаленьких Богов.
    • x x x (Страница 27)
      Дракон совершал медленный полет над ночным городом, лениво помахиваякрыльями.
    • x x x (Страница 29)
      Патриций прилег.
    • x x x (Страница 30)
      Валет положил голову на бок.
  • КОНЕЦ. (Страница 35)


Терри Пратчетт

Стража! Стража!

Цикл: "Плоский Мир"

Читать книгу

Анонс

Книга, которую вы держите в руках, поистине уникальна. Она поможет вам не только постичь основные принципы выживания в этом жестоком, суровом мире, но и сделать достойную карьеру. Пусть даже ночного стражника...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru