Терри Пратчетт - Санта-Хрякус

1 Терри Пратчетт

Посвящается директору партизанского книжного магазина (личности, известной в определенных кругах под кличкой «ппинт») за то, что он задал мне вопрос, который задает Сьюзен в этой книге. До сих пор поражаюсь: и почему другие люди не задали этот вопрос раньше?…
А также очень многим ушедшим друзьям

Все где-то начинается, хотя большинство ученых-физиков с этим не согласны.
Вопрос о начале всегда бередил людские умы. «Вот, к примеру, – задаемся вопросом мы, – как водитель трактора, расчищающего снег, попадает на работу?» Или: «Откуда составители всевозможных словарей знают, что данное слово пишется именно так, а не иначе?» Нас преследует непреодолимое желание найти точку в переплетающихся, крайне запутанных нитях пространства-времени, в которую можно ткнуть метафорическим пальцем и воскликнуть: ага, именно здесь-то все и началось!
Кое-что началось в день, когда Гильдия Убийц приняла на учебу господина Чайчая, чей взгляд на вещи несколько отличался от взглядов других людей. Главное отличие состояло в том, что господин Чайчай относился к живым людям как к неодушевленным предметам. («Мы просто пожалели его, – заявит несколько позднее глава Гильдии лорд Низз. – Ведь еще в юном возрасте он потерял и мать, и отца. Хотя нам следовало бы разобраться, как и что именно тогда произошло».)
Но куда раньше случилось еще кое-что. Люди забыли. Забыли, что многие старые сказки и предания неизменно повествуют о крови. Самые кровавые сцены были вырезаны из сказок, чтобы сделать их более приемлемыми для детей – ну, или для родителей, читающих их детям (кстати, сами дети к кровавым сценам относятся совершенно спокойно, тем более если кровь проливается заслуженно[1]). И сказки стали совсем другими.
А еще раньше в самой глубине мрачных пещер и в самой чаще дремучих лесов кто-то подумал: «Что же это за существа такие? Гм, присмотрюсь-ка я к ним повнимательнее…»
И намного раньше образовался Плоский мир, который начал свое путешествие по множественной вселенной на спинах четырех слонов, стоявших на панцире гигантской черепахи, Великого А'Туина.
Возможно, всякий мир чем-то сродни слепцу, попавшему в гигантскую паутину. Чем дальше мир движется, тем больше запутывается в эластичных, клейких ниточках пространства-времени. Эти ниточки влияют на происходящие события, иногда они растягиваются, иногда рвутся или переплетаются, создавая новые формы и образы.
А может, мы все переусложняем. Известный философ Дидактилос выразил альтернативную гипотезу следующей очень емкой фразой: «Да какого черта, события просто случаются!»
Перед дверью собрались все старшие волшебники Незримого Университета.
Дверь была закрыта, и не было никаких сомнений в том, что человек, ее закрывший, очень хотел, чтобы она таковой и оставалась. Дюжина гвоздей, вогнанных в наличники, и приколоченные крест-накрест доски недвусмысленно намекали на это. Кроме того, до нынешнего утра дверь пряталась за книжным шкафом.
– Ты что, не видел надпись? – спросил декан. – Полагаю, ты даже ее прочел. Смею напомнить, она гласит следующее: «Не открывать ни при каких обстоятельствах».
– Конечно прочел, – кивнул Чудакулли. – Иначе зачем бы мне было открывать эту дверь?
– Действительно, зачем? – поинтересовался профессор современного руносложения.
– Чтобы узнать, почему она была закрыта[2].
Он кивнул гному Модо, университетскому садовнику и мастеру на все руки, стоявшему у двери с ломом наперевес.
– Модо, приступай.
Садовник отдал честь.
– Есть, сэр!
– На чертежах написано, что это ванная комната, – сказал Чудакулли, пытаясь перекрикивать треск ломаемых досок. – Ну что страшного может быть в ванной комнате? Кроме того, я бы не отказался от отдельной ванной. Мне надоело мыться вместе с вами. Богиня Гиена-Ги этого не одобряет. Можно подхватить всякую заразу. Еще отец меня предупреждал. «Сынок, – говорил он, – там, где моется много людей, берегись грибного гномика».
– Это что-то наподобие зубной феи? – язвительно осведомился декан.
– Я здесь самый главный, и мне нужна личная ванная комната, – твердо заявил Чудакулли. – Вопрос закрыт. Мне нужна ванная комната к страшдеству, понятно?
Когда все началось? Определить начало не так-то просто, тем более если речь идет об оккультных материях, у которых свои представления о ходе времени. В подобных случаях причина и следствие нередко меняются местами.
Где-то на грани слышимости возник легкий звон: «Динь-динь-динь!» Как будто зазвенели маленькие серебряные колокольчики.

Примерно в то же время, когда аркканцлер наводил порядок в вверенном ему учреждении, Сьюзен Сто Гелитская, удобно устроившись в своей кровати, читала книгу при свете свечи.
А снаружи крепчал мороз, покрывая окна ледяными узорами.
Ей нравились такие вечера. Уложив детей спать, она могла делать что хотела. Госпожа Гетра боялась что-либо указывать Сьюзен, хотя и платила ей зарплату.
Впрочем, дело было не в деньгах. Главное, Сьюзен наконец Обрела Независимость и Поступила На Работу. Работа гувернанткой – это ведь тоже работа. Сложнее было примирить работодателей с мыслью, что на них работает настоящая герцогиня, ведь, согласно правилам госпожи Гетры, не слишком многочисленным и написанным большими кривыми буквами, представители высшего общества работать не должны. Они должны бездельничать. Сьюзен стоило больших трудов отучить госпожу Гетру при каждой их встрече приседать в реверансе.
От книжки Сьюзен отвлекло странное мерцание.
Пламя свечи было направлено горизонтально, будто при очень сильном ветре.
Она подняла голову. Шторы взвились, и…
…Оконные ставни с треском распахнулись.
Но ветра не было.
По крайней мере в этом мире.
В ее воображении стали возникать образы. Красный мячик… Потом она ощутила острый запах снега. А потом все исчезло, и вместо этого…
– Зубы? – под нос пробормотала Сьюзен. – Но мои зубы давно…
Она моргнула, а когда снова открыла глаза… Окно было закрыто, как ему и полагалось. Шторы скромненько висели на своих местах. Пламя свечи невинно вздымалось вверх. О нет, неужели опять? Ведь прошло немало времени. Жизнь только начала налаживаться…
– Шьюзен?
Она оглянулась и увидела у двери босую девочку в ночной рубашке. Сьюзен вздохнула.
– Да, Твила?
– Я боюсь цудовися в подвале, Шьюзен. Оно хоцет миня съесть.
Закрыв книгу, Сьюзен погрозила девочке пальцем.
– Опять этот твой голосок. По-моему, мы с тобой говорили на эту тему и не раз.
– Говорили, – согласилась девочка. – Ты сказала, что я коверкаю слова только для того, чтобы привлечь к себе внимание. И это тебя так бесит, что ты мне голову оторвать готова.
– Ну хорошо, что за чудовище появилось на сей раз?
– Огромное и волосатое цу… – Сьюзен подняла палец.
– Кто?
– Чудовище. Восьмилапое, – быстро поправилась Твила.
– Что? Опять? Ладно…
Она встала с кровати и накинула на плечи халат. Спокойнее, спокойнее, надо взять себя в руки, только не при девочке. «Иногда они возвращаются…» Нет-нет, вовсе не чудовища. Обитающие в подвалах чудовища – ерунда, часть ежедневной работы. Но похоже… похоже, она снова начинает вспоминать будущее.
Сьюзен покачала головой. Как далеко не убегай, от себя не убежишь.
То ли дело чудовища. Раз-два – и готово. Она давно научилась расправляться с ними. Взяв с каминной решетки кочергу, Сьюзен в сопровождении Твилы направилась к черной лестнице.
Семейство Гетров устраивало вечеринку. Из столовой доносились приглушенные голоса.
Сьюзен на цыпочках кралась мимо, как вдруг дверь, ведущая в столовую, открылась, коридор залил желтый свет и раздался чей-то голос:
– Ого! Тут какая-то девушка в ночной рубашке, да еще с кочергой в руке!
Повернувшись, Сьюзен увидела множество незнакомых лиц, на фоне которых выделялось озабоченное лицо госпожи Гетры.
– Сьюзен? Что ты здесь делаешь?
Сьюзен опустила взгляд на кочергу, потом снова посмотрела на женщину.
– Твила сказала, что в подвале чудовище, госпожа Гетра, – честно ответила она.
– И ты решила устроить ему взбучку кочергой? – уточнил один из гостей.
Из столовой пахнуло бренди и сигарами.
– Ага, – коротко кивнула Сьюзен.
– Сьюзен – наша гувернантка, – пояснила госпожа Гетра. – Я вам о ней рассказывала.
Выражения лиц резко изменились. Теперь собравшиеся в столовой люди смотрели на Сьюзен полуизумленно-полууважительно.
– Она что, правда лупит чудовищ кочергой? – спросил кто-то.
– Честно говоря, хорошая мысль, – сказал другой гость. – Маленькой девочке показалось, что в подвале притаилось чудовище, ты спускаешься вниз с кочергой, поднимаешь там шум, будто бы кого-то колотишь, и ребенок спит себе спокойно. Очень разумная девушка. Правильный и современный подход.
– Так все и происходит, а, Сьюзен? – с некоторым беспокойством осведомилась госпожа Гетра.
– Да, госпожа Гетра, – покорно ответила Сьюзен.
– Клянусь Ио, на это стоит полюбоваться! Не каждый день видишь, как приятная девушка лупит чудищ кочергой! – воскликнул один из мужчин.
Зашелестел шелк, запах сигар стал еще более нестерпимым, и гости дружной толпой выплеснулись в коридор.
Вздохнув, Сьюзен обречено направилась к подвалу, а Твила села на лестничные ступеньки, обхватив руками коленки.
Дверь открылась и закрылась.
Некоторое время было тихо, а потом раздался душераздирающий вопль. Одна из дамочек тут же брякнулась в обморок, а один из мужчин выронил сигару.
– Не бойтесь, – попыталась успокоить гостей Твила. – Все кончится хорошо. Она всегда побеждает.
Из подвала доносились звуки глухих ударов. Потом послышался особо громкий лязг, увенчавшийся чьим-то предсмертным хрипом.
Наконец дверь снова распахнулась. На пороге стояла Сьюзен, сжимая в руке изогнутую под прямым углом кочергу. Раздались восторженные, но несколько нервные аплодисменты.
– Отличная работа, – произнес один из гостей. – Очень персикологично. Особенно этот маленький штришок: согнутая кочерга. Ну, малютка, ты больше не боишься?
– Нет, – ответила Твила.
– Очень персикологично.
– Сьюзен говорит: надо не бояться, а злиться.
– Э… спасибо, Сьюзен, – произнесла госпожа Гетра, она же комок нервов. – Сэр Джеффри, господа, дамы, предлагаю всем вернуться в столовую, то есть в гостиную…
Гости устремились прочь по коридору.
– Очень убедительно… – услышала Сьюзен, прежде чем закрылась дверь. – Особенно то, как она согнула кочергу…
Сьюзен решила еще немножко выждать.
– Твила, они все ушли?
– Да, Сьюзен.
– Хорошо.
Вернувшись в подвал, Сьюзен выволокла оттуда нечто большое, косматое и восьмилапое, после чего вкатила его по ступенькам, протащила по коридору и выпихнула на задний двор. С рассветом чудовище должно было испариться.
– Вот так мы и поступаем со всякими чудищами, – объявила она.
Твила не сводила с нее восторженных глаз.
– А теперь пора в кроватку, – сказала Сьюзен, поднимая девочку на руки.
– А можно я возьму кочергу с собой?
– Конечно.
– Она ведь убивает только чудовищ, верно? – сонным голосом произнесла девочка, пока Сьюзен несла ее вверх по лестнице.
– Именно так, – сказала Сьюзен. – Причем всех видов.
Она положила девочку на кровать рядом с братом и прислонила кочергу к игрушечному буфету.
Кочерга с бронзовым набалдашником была сделана из какого-то дешевого металла. Сьюзен очень хотелось бы отходить ею прежнюю гувернантку, воспитывавшую детей.
– Сп'ночи.
– Спокойной ночи.
Она вернулась в свою маленькую спальню и, подозрительно покосившись на шторы, забралась в постель.
Как было бы приятно думать, что все происшедшее в этой комнате лишь пригрезилось ей. Приятно… и очень глупо. Она уже два года жила почти реальной жизнью в реальном мире и практически не вспоминала о будущем…
Да, иногда ей кое-что снилось (а ведь сны порой бывают очень даже реальными).
Сьюзен постаралась не обращать внимания на свечной воск, застывший так, будто некоторое время свеча стояла на очень сильном сквозняке.

Пока Сьюзен пыталась забыться сном, лорд Низз сидел в своем кабинете и разбирал накопившиеся за день бумаги.
Лорд Низз был наемным убийцей. Вернее, Наемным Убийцей с большой буквы. Заглавные буквы – это вам не просто так. Наемные убийцы отличаются от обычных головорезов, убивающих за мзду, полученную от джентльменов, к которым иногда обращаются другие джентльмены, которым по каким-либо причинам необходимо лишить прелестей жизни третьих джентльменов. Члены Гильдии Убийц считали себя образованными людьми, разбирающимися в музыке, еде и литературе. А еще они знали цену человеческой жизни. В большинстве случаев с точностью до пенни.
Стены кабинета лорда Низза были отделаны дубом, а пол устлан коврами. Мебель была старой и потертой, но подобная «изношенность» характерна лишь для хорошей мебели, которой бережно пользуются на протяжении вот уже нескольких веков. Такую мебель можно назвать выдержанной.
В камине горел огонь. Рядом с ним дрыхли два пса – типичнейшим для больших мохнатых псов образом.
Тишину нарушали только их похрапывание, треск поленьев в камине да скрип пера лорда Низза, то есть все звуки только подчеркивали тишину.
По крайней мере, так оно было, пока кто-то не откашлялся.
Очень характерным кашлем. Так кашляют не когда хотят избавиться от застрявшей в горле хлебной крошки, но когда намереваются вежливо сообщить о присутствии рядом данного горла.
Низз перестал писать, однако головы не поднял.
Затем, после некоторой паузы, лорд Низз заговорил – спокойным, рассудительным тоном:
– Двери заперты. На окнах решетки. Собаки как спали, так и спят. Скрипучие половицы не заскрипели. Как не сработали и другие специальные приспособления, которые даже не стоит перечислять. Это значительно сужает круг возможных кандидатур. Призрак или какой-нибудь дух? Вряд ли. А боги любят появляться эффектно. Разумеется, ты можешь оказаться Смертью, но он также не отличается изысканностью манер, кроме того я чувствую себя превосходно.
Нечто проявилось из теней и поплыло к письменному столу.
– Зубы мои в прекрасном состоянии, так что вряд ли ты можешь быть зубной феей. И что может быть лучше хорошей порции бренди на сон грядущий? Никакой Песочный человек не способен конкурировать с этим верным средством. Конечно, есть еще Лихо, но мы, убийцы, стараемся не будить его понапрасну… – Фигура еще приблизилась.
– Рассмотрим другие возможности, – продолжал Низз. – Допустим, ты лилипут, однако все мышиные норки перекрыты мышеловками. Страшила? Да, они способны проходить сквозь стены, но предпочитают прятаться за дверьми или в шкафах… В общем, я сдаюсь. Понятия не имею, кто ты такой. Гм-м?
И тут лорд Низз поднял взгляд.
Прямо перед столом висели серые одеяния. И, судя по всему, внутри одеяний кто-то был, но этот «кто-то» предпочитал оставаться невидимым.
Нет, не так. У Низза возникло отчетливое ощущение, что хозяина одеяний тут, в комнате, вообще не было. Он находился где-то еще.
– Добрый вечер, – промолвил глава Гильдии Убийц.
«Добрый вечер, лорд Низз», – ответили одеяния.
Мозг зарегистрировал слова, но уши готовы были поклясться, что сквозь них в голову не проникало ни звука.
Впрочем, человек не мог бы стать главой Гильдии Наемных Убийц, если бы пугался по всяким пустякам. Кроме того, странный гость вовсе не был страшным. Скорее унылым. Если бы монотонная скука решила вдруг обрести форму, она бы выбрала подобный облик.
– Так ты все-таки призрак?
«Наша природа не должна тебя волновать, – возник ответ прямо в его голове. – Мы пришли, чтобы сделать заказ».
– Вы хотите предать кого-то земле?
«Выражаясь точнее, вычеркнуть из жизни».
Низз задумался. Ага, необычный призрак оказался наделе вполне обычным клиентом. К услугам Гильдии мог прибегнуть кто угодно. Например, тот же зомби, вознамерившийся свести счеты со своими убийцами, – и несколько подобных контрактов Гильдия действительно выполнила. На самом деле Гильдия придерживалась крайне демократических взглядов. Не нужно было занимать особое положение в обществе, обладать каким-то выдающимся интеллектом или красотой, чтобы обратиться за помощью к наемным убийцам. Нужны были только деньги, которые в отличие, допустим, от положения в обществе есть у каждого нормального человека. Кроме, разумеется, бедняков, но всем же не поможешь, правда?
Вычеркнуть из жизни… Достаточно необычная формулировка.
– Что ж, думаю, наши возможности… Пожалуй, нет. Лучше будет начать с вопроса оплаты. Ведь сумма варьируется в зависимости от сложности задачи. Наша шкала гонораров…
«Мы готовы заплатить три миллиона долларов».
Низз изумленно откинулся на спинку кресла. Названная сумма в четыре раза превосходила самый высокий гонорар, когда-либо полученный наемным убийцей[3].
– Полагаю, лишние вопросы не приветствуются?
«На них просто не последует ответов».
– Тогда несколько уточнений. Не свидетельствует ли размер гонорара об особой сложности задания? Клиента охраняет целое войско телохранителей?
«Ничего подобного. Но обычное оружие не справится с проблемой».
Низз понимающе кивнул. Ну, это как раз преодолимо. За долгие годы Гильдия разработала столько необычного оружия… Справиться с проблемой? Странная манера выражаться.
– И нам хотелось бы знать, на кого мы будем работать.
«В этом мы не сомневаемся».
– Я имею в виду, нам необходимо знать ваше имя или имена. С гарантией неразглашения, разумеется. Но мы обязаны вносить имена заказчиков в реестр.
«Можешь звать нас… Аудиторами».
– И что же вы проверяете?
«Всё».
– Прошу прощения, однако этой информации недостаточно.
«Зато три миллиона долларов – это вполне достаточно».
Низз намек уловил и решил больше не настаивать, хотя нельзя сказать, что положение дел ему нравилось. И тем не менее клиент, способный заплатить три миллиона долларов, прав не просто всегда, а вообще всегда.
– Возможно, – усмехнулся он. – Однако в связи с тем, что мы с вами работаем впервые, нам хотелось бы получить некоторую сумму авансом.
«Как угодно. Золото уже находится в ваших сейфах».
– Вернее, оно скоро там окажется? Я правильно понял?
«Нет. Оно всегда там находилось. Мы знаем об этом, потому что сами его туда положили».
Некоторое время Низз таращился на пустые одеяния, а потом, не отводя взгляда, потянулся к переговорной трубке.
– Господин Гореим? – дунув в трубку несколько раз, осведомился он. – Скажи, пожалуйста, сколько денег находится в данный момент в нашем хранилище. Нет, приблизительно. Допустим, с точностью до миллиона. – На какой-то миг он отвел трубку от уха и, выждав, когда на том конце провода закончится словесный поток, добавил: – И все же будь так добр, проверь.
После чего лорд Низз повесил трубку и скрестил руки на столе.

1 Следующая страница


Санта-Хрякус 2

– Могу я предложить что-нибудь выпить?
«Да, наверное, можете».
Облегченно вздохнув, Низз направился к шкафчику, содержавшему широкий спектр самых разнообразных напитков. Его пальцы заскользили по благородным графинам, в которых, судя по этикеткам, были налиты такие необычные субстанции, как Мор, Нижд, Иксив и Нйевтроп[4].
– И что вы желаете выпить? – спросил лорд Низз, про себя гадая, где у Аудитора может находиться рот.
Его рука на мгновение задержалась над самым маленьким графинчиком с короткой надписью «Дя».
«Мы не пьем».
– Но вы сами только что сказали, что я могу предложить вам что-нибудь выпить!
«Несомненно. Мы абсолютно уверены, что ты способен произвести данное действие».
Рука Низза потянулась было к графину с виски, однако в этот самый момент из переговорной трубки раздался призывный свист.
– Да, господин Гореим? Правда? В самом деле? Что ж, я и сам не раз находил между диванными подушками множество завалившихся туда монет… Нет, я вовсе не… Да, у меня была причина подозревать, что… Нет, ты здесь не при… И никто тебя ни в чем не… Нет, не знаю… Да, ступай полежи, хорошая мысль. Спасибо.
Он повесил трубку. Одеяния даже не шелохнулись.
– Мы должны знать, где, когда и, разумеется, кого, – промолвил он после некоторой паузы.
Одеяния кивнули.
«Этого места ты не найдешь ни на одной карте. Задание должно быть выполнено в течение недели. Таково наше требование. Что же касается кого…»
На письменном столе вдруг появился рисунок, и одновременно с этим в голове у лорда Низза возникли поясняющие слова:
«Назовем его… Толстяком».
– Это что, шутка такая?
«Мы никогда не шутим».
«В этом я почему-то уже не сомневаюсь», – мрачно подумал Низз и забарабанил пальцами по столу.
– Но многие считают, что его не существует.
«Он должен существовать. Посуди сам, ты узнал его с первого взгляда. Ему даже пишут письма».
– Ну, в каком-то смысле он, конечно, существует…
«То же самое можно сказать и о всех нас. Но мы говорим о прекращении его существования».
– Найти интересующую вас персону будет не слишком-то просто.
«Его приблизительное местожительство известно многим. Попробуйте поспрашивать у людей на улицах».
– Да, конечно, – машинально кивнул Низз.
Спрашивать у людей? Могут неправильно понять. Скорее надо спрашивать у…
– Но как вы сами некоторое время назад заметили, – продолжил он, – на карте этого места не найдешь. Кроме того, как можно предать земле… Толстяка? Налить ему отравленного хереса?
Будь у одеяний лицо, оно бы растянулось в улыбке.
«Ты недопонимаешь природу работы, которую вам предстоит выполнить», – прозвучало в голове у Низза.
Он едва не возмутился, услышав эти слова. Наемные убийцы никогда не выполняют работу. Их нанимают или приглашают оказать услуги. А работа… пусть телега работает, она деревянная.
– И что же именно я недопонимаю?
«Мы платим, а вы находите средства и способы».
Одеяния начали исчезать.
– Как я могу с вами связаться? – поспешил спросить Низз.
«Мы сами с тобой свяжемся. Мы знаем, как тебя найти. Мы можем найти кого угодно».
Загадочные одеяния исчезли. В тот же самый момент дверь распахнулась, и на пороге появился крайне озадаченный господин Гореим, казначей Гильдии Наемных Убийц.
– Прошу прощения за беспокойство, милорд, но я не мог не подняться!
Господин Гореим бросил на стол несколько громко звякнувших кругляшков.
– Вот, нате вам!
Низз осторожно взял в руку золотой кругляш, очень похожий на монету, за исключением разве что…
– Ни стоимости! – воскликнул господин Гореим. – Ни орла, ни решки, ни знака монетного двора! Ничего! И все монеты до единой такие!
«То есть они ничего не стоят?» – хотел было уточнить Низз, даже открыл было рот… И тут же закрыл его. Как бы хотелось надеяться на это! Ведь нет золота – нет контракта, таковы непреложные правила. Однако в данном случае пути назад не было. Наемного убийцу на золоте не проведешь.
– Обычные кругляшки, – сказал он. – Только из чистого золота.
Гореим тупо кивнул.
– Что ж, – пожал плечами Низз, – золото, оно всегда золото.
– Тут наверняка замешана какая-нибудь магия! – воскликнул Гореим. – Волшебство! Мы не принимаем к оплате волшебное золото!
Низз подбросил кругляш над столом. Упав, странная монета издала сочный, вполне золотой звон. Волшебством тут и не пахло. Волшебное золото только выглядит как настоящее, поскольку предназначается для обмана. Оно имитирует. А этим кругляшкам не было нужды притворяться какими-то презренными человеческими деньгами. «Это чистое золото, – говорили пальцы. – Чище не бывает».
Низз сидел и думал, а Гореим стоял и нервничал.
– Мы берем аванс, – наконец промолвил глава Гильдии Убийц.
– А как же…
– Спасибо за беспокойство, господин Гореим, но я принял решение, – сказал Низз, глядя в пространство. – Господин Чайчай еще не отбыл?
Гореим даже отпрянул.
– Я думал, на совете постановили исключить его, – забормотал казначей. – После того случая с…
– Господин Чайчай смотрит на мир несколько отлично от других людей, – перебил его Низз, задумчиво изучая лежащую на столе картинку.
– Ну да, с этим вряд ли поспоришь, и все же…
– Пришли его ко мне.

Люди в Гильдию приходили самые разные. Но что здесь забыл Гореим, Низз никогда понять не мог. Трудно было даже помыслить, что он может нанести кому-либо удар в сердце, если существовала хотя бы малейшая вероятность забрызгать кровью бумажник. Тогда как господин Чайчай…
Гильдия принимала в свои ряды молодых людей и давала им превосходное образование, обучая убивать чисто и хладнокровно за деньги и на благо общества или, по крайней мере, той части общества, у которой были деньги (общественнее этой самой части и представить себе сложно).
Иногда, впрочем, случались исключения навроде господина Чайчая, для которого деньги абсолютно ничего не значили. Господин Чайчай обладал поистине блестящим интеллектом, интеллект его блестел всеми гранями, словно осколки зеркала. Зеркала, разбитого вдребезги.
Господин Чайчай играл в жизнь. И в жизни других людей.
Для себя Низз уже решил – окончательно и бесповоротно, – что очень скоро господин Чайчай станет жертвой какого-нибудь несчастного случая. Подобно многим людям с не слишком-то определенными моральными ценностями лорд Низз придерживался неких принципов, которые господин Чайчай с негодованием отвергал. Убийство за деньги – очень тонкая игра: ты выступаешь против людей, которые знают правила или, по крайней мере, могут нанять людей, эти правила знающих. Чистое убийство рождает гордость, доставляет удовольствие. Но что за радость можно получить от грязного убийства? Рано или поздно пойдут слухи…
Однако с заказами, подобными сегодняшнему, Гильдия еще ни разу не сталкивалась, и тут извращенный разум Чайчая мог очень даже пригодиться. Ну а если ничего не выгорит… при чем здесь лорд Низз, верно?
Он снова вернулся к скопившимся на столе бумагам. Поразительно: их гора росла чуть ли не на глазах. Но учет должен быть, без этого никуда. Они все-таки наемные убийцы, а не какие-нибудь головорезы с большой дороги…
Раздался стук в дверь. Низз отложил в сторонку листок, который изучал, и откинулся на спинку кресла.
– Господин Чайчай? Ты можешь войти, – повелительно произнес он.
С этими юнцами нельзя расслабляться. Они всегда должны знать, кто тут круче.
Однако, когда дверь открылась, на пороге показался один из слуг, осторожно несущий чайный поднос.
– А, Картер… – кивнул лорд Низз, мгновенно сориентировавшись в изменившейся обстановке. – Поставь поднос на стол.
– Конечно, сэр, – откликнулся Картер. Аккуратно опустив поднос, он выпрямился. – Извините, сэр. Я немедленно принесу вторую чашку.
– Что?
– Для вашего гостя, сэр.
– Какого гостя? А, ты о господине Чайчае, но…
Он вдруг замолчал и обернулся. На коврике перед камином сидел молодой человек и чесал брюхо одному из псов.
– Господин Чайчай!
– Моя фамилия – Тчай-Тчай, – промолвил юноша с легким осуждением. – Ну почему все произносят ее неправильно?
– Но как ты…
– Без особого труда, сэр. Хотя на последней паре футов слегка вспотел.
Коврик был испачкан сажей. Низз вспомнил, что слышал какие-то шорохи со стороны камина, однако не придал им особого значения. По дымоходу сюда было не проникнуть – сверху каминную трубу перекрывала надежная решетка.
– В старой библиотеке есть заложенный кирпичом камин, – пояснил Чайчай, словно прочитав его мысли, – у которого общий дымоход с вашим. Всего лишь легкая прогулка, сэр.
– Правда?
– Да, сэр.
Низз кивнул. Местные дымоходы представляли собой настоящий лабиринт, об этом всякий наемный убийца узнавал еще в самом начале своего обучения в Гильдии. А потом благополучно забывал. Да, и еще. Никогда не помешает показать своему коллеге, кто тут круче. Этому тоже учили в Гильдии…
– Похоже, псам ты пришелся по душе.
– Я умею ладить с животными, сэр.
Лицо Чайчая было молодым, открытым и дружелюбным. По крайней мере, он постоянно улыбался. Единственное «но» – эта улыбка не совсем гармонировала со стеклянным шариком, вставленным вместо глаза после какого-то несчастного случая, что произошел с Чайчаем еще в детстве. В общем, эффект был тот еще. Хотя и второй глаз можно было назвать нормальным лишь с очень большой натяжкой. Лорд Низз никогда еще не видел настолько маленького и пронзительно черного зрачка. Чайчай словно бы смотрел на мир сквозь булавочную головку.
Очнувшись от этих размышлений, лорд Низз вдруг обнаружил, что невольно отступил обратно за письменный стол. Впрочем, не он один так реагировал на Чайчая. Чем дальше вы находились от этого юноши, тем дольше жили.
– Умеешь, гм-м? А вот у меня тут лежит твой отчет, в котором написано, что ты приколотил пса сэра Джорджа к потолку.
– Лай мешал мне работать, сэр.
– Ну, есть же и другие методы. К примеру, пса можно было усыпить.
– О, – лицо Чайчая на мгновение приобрело удрученный вид, но потом снова повеселело. – Однако я выполнил условия контракта, сэр. В этом не может быть никаких сомнений. Как и положено по инструкции, я поднес к губам сэра Джорджа зеркальце – дыхания не было, сэр. Я все подробно изложил в своем отчете.
– Да-да, разумеется.
На момент этой проверки голова сэра Джорджа валялась в нескольких футах от тела. Но самое страшное, Чайчай мог действовать вполне осмысленно. Лорд Низз поежился.
– А слуги?
– Не мог же я допустить, чтобы они ворвались в комнату в самый неподходящий момент, сэр.
Низз опять кивнул, почти загипнотизированный стеклянным шариком и черной булавочной головкой. Разумеется, допускать такое было нельзя. Ведь член Гильдии мог столкнуться с людьми, обученными теми же самыми учителями, что учили его. Однако старик-дворецкий и служанка никуда и не думали врываться – они просто оказались в том же доме…
На самом деле никаких законов не существовало, но в течение многих лет Гильдия придерживалась определенных правил поведения и ее члены крайне аккуратно выполняли заказы: закрывали за собой двери, а иногда даже прибирались в комнате. Причинение вреда невинным строго осуждалось и приравнивалось чуть ли не к восстанию против моральных устоев общества. Оно считалось невоспитанностью. Даже дурным тоном. Хотя, конечно, никаких законов не существовало.
– Я поступил правильно, сэр? – с явным беспокойством спросил Чайчай.
– Да, но… без должной элегантности.
– Спасибо, сэр. Всегда рад выслушать замечания. В следующий раз постараюсь быть более аккуратным.
Низз тяжело вздохнул.
– Именно об этом я и хотел поговорить, – сказал он и взял в руку портрет… гм, так называемого Толстяка. – Есть вот этот… господин. Его нужно предать земле. Твои действия?
Любой другой человек лишь расхохотался бы в ответ. Спросил бы: «Вы шутите, сэр?» Чайчай, напротив, наклонился и внимательно изучил рисунок.
– Сделать это будет непросто, сэр.
– Определенно, – согласился Низз.
– Мне понадобится время, чтобы проработать все детали, сэр, – продолжил Чайчай.
– Конечно, и…
Раздался стук в дверь, и в кабинет вошел Картер с чашкой на блюдце. Он с уважением поклонился лорду Низзу и бесшумно удалился.
– Я согласен, сэр, – сказал Чайчай.
– Что-что?
– У меня есть план, сэр, – терпеливо пояснил Чайчай.
– План?
– Да, сэр.
– Уже?
– Да, сэр.
– О боги!
– Сэр, вы же знаете, учителя иногда дают студентам гипотетические задания, и мы должны представить подробные планы собственных действий…
– Да-да, это полезная тренировка для будущих…
Низз вдруг замолчал и шокированно воззрился на Чайчая.
– То есть ты всерьез размышлял о выполнении контракта на Санта-Хрякуса? – едва слышно уточнил он. – Ломал голову, как это можно сделать? Тратил на эту ерунду время?
– Да. А еще мною разработан план по устранению Песочного человека. А также Смерти.
Низз непонимающе заморгал.
– Нет, погоди, ты в самом деле…
– Да, сэр. И собрал достаточно обширное досье на всех вышеупомянутых особ. В свободное от учебы и контрактов время, разумеется.
– Я должен быть в этом абсолютно уверен, господин Чайчай. Ты… тратил… время… на то, чтобы составить план по убийству Смерти?
– Эта задача очень заинтересовала меня, сэр. Нечто вроде хобби.
– А, хобби, понимаю. Сам коллекционировал бабочек, – кивнул Низз, вспоминая первый добытый экземпляр. Ах, как блестела капелька яда на булавке! – Но…
– Честно говоря, сэр, методы используются те же, что и при выполнении обычного контракта. Изучаются места, которые жертва чаще всего посещает, подходы, технологии… И работать нужно лишь с известными, проверенными фактами. В данном случае фактов известно много.
– И ты все просчитал? – еще раз спросил Низз, не в силах скрыть свое потрясение.
– Давным-давно, сэр.
– И когда же, позволь поинтересоваться?
– В один из свячельников, когда не спалось.
«О боги, – подумал Низз. – Оказывается, при звоне бубенцов каждый думает о своем…»
– С ума сойти.
– Правда, некоторые детали я бы перепроверил, сэр. Был бы весьма признателен вам, если бы вы обеспечили мне доступ в Темную библиотеку. Однако, повторюсь, общий план уже составлен.
– Тем не менее… этот господин, так сказать… кое-кто считает его бессмертным.
– У любого есть слабые места, сэр.
– Даже у Смерти?
– Разумеется. У него тем более.
– Правда?
Низз снова побарабанил пальцами по столу.
«Нет, это невозможно, – убеждал он себя. – Парень врет. У бедняги совсем ум за разум зашел… Впрочем… Может, тут как раз это и нужно? Поистине извращенный ум? Толстяк – это вам не очередной лорд, чей особняк нужно навестить под покровом ночи. И логично предположить, что на Толстяка уже пытались охотиться…
Вот и ладно. Чайчай наверняка потерпит неудачу – и возможно, даже фатальную, если его план достаточно глуп. Может, Гильдия потеряет золото, а может, и нет…»
– Ну хорошо… – задумчиво протянул Низз. – Пожалуй, мне вовсе не обязательно знать детали твоего плана.
– И меня это вполне устраивает, сэр.
– Как это?
– Я и не собирался посвящать вас в свой план, сэр. Вы бы его не одобрили.
– Ты настолько уверен в своих силах? С чего бы это?
– Я просто мыслю логически, сэр, – с некоторой укоризной в голосе ответил юноша.
– Логически?
– Ну, смотрю на вещи несколько иначе.

День для Сьюзен начался вполне спокойно, если не считать того, что Гавейн наступил на трещину в мостовой. Причем специально.
Изощренный ум предыдущей гувернантки породил на свет множество чудовищ, предназначенных расправляться с непослушными подростками. Тех детишек, которые наступали на трещины в мостовой, за ближайшим углом поджидал дикий медведь.
Отправляясь со своими воспитанниками на прогулку, Сьюзен всегда прихватывала с собой кочергу. Как правило, достаточно было одного удара. Чудовища, уверенные в собственной неуязвимости, никак не ожидали атаки, ведь их никто не должен был видеть.
– Гавейн? – окликнула Сьюзен, не спуская глаз с испуганного медведя, который, заметив ее, нерешительно попятился.
– Да?

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

– Ты наступил на трещину только для того, чтобы я поколотила бедное создание, вся вина которого заключается только в том, что оно должно разорвать тебя на мелкие кусочки?
– Я просто прыгал и…
– Так я тебе и поверила. Если ты прыгал, то почему ж через трещину не перепрыгнул?
Мальчик наградил ее широкой улыбкой.
– Еще раз так сделаешь, выдерну ноги и завяжу бантиком у тебя на затылке, – спокойно предупредила Сьюзен.
Мальчик кивнул и отправился спихивать Твилу с качелей.
Сьюзен облегченно вздохнула. Это открытие принадлежало лично ей. Странные угрозы не пугают детей, но заставляют их подчиняться. Главное – побольше подробностей.
Предыдущая гувернантка использовала в качестве устрашения разных чудовищ и страшил. Всегда находился кто-то, готовый сожрать живьем или утащить в неизвестность плохого ребенка за то, что он заикается или как будто назло продолжает писать левой рукой. Сунул в рот палец – с проблемой справится Человек-Руки-Ножницы. Плохо кушаешь – добро пожаловать к живущему в подвале страшиле. Из таких вот кирпичиков и состояла детства невинная пора.
Попытки Сьюзен разубедить детей в существовании чудовищ лишь усугубили проблему.
Твила начала писаться по ночам – возможно, пытаясь изгнать таким образом ужасную когтистую тварь, которая, как считала девочка, обитает под кроватью.
Сьюзен узнала о происходящем в первый же день, вернее ночь, своей работы – Твила прибежала к ней в комнату и, плача, рассказала, что в шкафу сидит страшила.
Вздохнув, новоиспеченная гувернантка отправилась в детскую, однако, обнаружив, что Твида ничего не придумывает, Сьюзен так разозлилась, что вытащила страшилу из шкафа, огрела по башке кочергой, вывихнула ему лапу и пинками изгнала через черный ход.
Дети наотрез отказывались не верить в чудовищ, поскольку точно знали: чудовища существуют.
Впрочем, некоторое время спустя они не менее твердо уверовали в кочергу.
Сейчас Сьюзен сидела на скамейке и читала книгу. Она каждый день отправлялась с детьми на прогулку, чтобы те могли пообщаться со сверстниками. Сьюзен была искренне уверена: взрослая жизнь – та же игровая площадка, только размерами побольше. Кроме того, звучащие в отдалении детские голоса – это ведь так приятно. Главное – выбрать правильную скамейку, чтобы не слышать, что там замышляют невинные детишки.
После прогулки начинались занятия. Самым сложным было отучить детей от скучных книжек про бездомных собачек и плохих ребятишек, которые потом обязательно становились хорошими. Но с данной проблемой Сьюзен также справилась. Гавейн, к примеру, очень любил слушать о битвах генерала Тактикуса. Во-первых, в них неизменно проливались реки крови, а во-вторых, данная тема считалась неподходящей для детей и оттого была еще более захватывающей. В результате словарный запас мальчика расширялся не по дням, а по часам; к примеру, слово «свежевыпотрошенный» Гавейн уже произносил без запинки и легко использовал в непринужденной беседе. Да и, в конце концов, нужно ли учить детей быть детьми? Они и так это умеют.
И Сьюзен тоже изменилась. Вскоре с легким ужасом она осознала, что ей нравится возиться с детьми. Может, это семейное? Ее волосы теперь словно сами собой укладывались на затылке в аккуратный пучок. Неужели то, чем она сейчас занимается, и есть ее призвание?
Отчасти в этом были виноваты ее родители. Хотя, конечно, они не хотели, чтобы все случилось так, как случилось. По крайней мере, Сьюзен очень на это надеялась.
Они просто пытались защитить ее, оградить от миров, отличных от того, в котором она обитала. Делали все возможное, чтобы не пустить в жизнь своей дочки то, что люди обычно называют «сверхъестественным»… говоря иными словами, ее дедушку. Поэтому Сьюзен и стала такой, какой стала. Иногда ей казалось, что путь ее по жизни чрезмерно извилист. Но, с другой стороны, это и не удивительно: мир полон острых углов, которые постоянно приходится огибать, иначе ты в него не впишешься. А папа и мама искренне заботились о Сьюзен, любили ее, они дали ей крышу над головой и даже образование.
И, кстати, хорошее образование. Лишь много позже она поняла, что это была не просто учеба, но еще и учеба. Нужно рассчитать объем конуса? Зови Сьюзен Сто Гелитскую. Забыл подробности какой-то военной кампании генерала Тактикуса или не можешь извлечь квадратный корень из 27,4? Сам знаешь, кто придет на помощь. Сьюзен даже могла поддерживать великосветскую беседу на пяти языках одновременно.
В общем и целом образование давалась ей легко.
Научиться жизни было куда сложнее.
Отчасти образование сродни какой-нибудь неудобной болезни. Во-первых, человек образованный разом становится непригоден для большинства работ. А во-вторых, ты не можешь держать свою болезнь (то бишь знания) при себе.
Поэтому Сьюзен и стала гувернанткой. Эта работа была одной из немногих, которая пристала девушке образованной и благородного происхождения. И свои обязанности Сьюзен выполняла добросовестно, правда про себя поклялась, что, если когда-нибудь у нее возникнет позыв станцевать на крыше меж каминных труб, она забьет себя до смерти собственным же зонтиком.

После ужина дети отправлялись в свои кроватки – и наступало время обязательной сказки на ночь. Книжные сказки были слишком скучными, поэтому Сьюзен, как правило, излагала собственную версию событий. Что только приветствовалось.
– …А потом Джек срубил бобовый стебель, добавив убийство и экологический вандализм к уже упомянутым краже, обольщению несовершеннолетней и незаконному вторжению на чужую частную собственность, но избежал наказания и жил долго и счастливо, не испытывая никаких угрызений совести по поводу свершенного. Это лишь еще раз доказывает: если вы – герой, вам все сойдет с рук, потому что никто не будет задавать неудобные вопросы. Ну а теперь, – сказала она, закрывая книжку, – пора спать.
Раньше Твила и Гавейн всегда читали на ночь коротенькую молитву, обращенную к тому богу, которому случится оказаться поблизости. Мол, если детишки вдруг умрут во сне, пусть добрый боже заберет их души к себе на небеса. Очевидно, предыдущая гувернантка искренне считала, что умереть во сне – это наивысшее благо, которое только может ждать ребенка.
Сьюзен очень надеялась, что когда-нибудь столкнется с этой женщиной в темном переулке и…
– Сьюзен? – позвала Твила откуда-то из-под одеяла.
– Да?
– Помнишь, на прошлой неделе мы писали письмо Санта-Хрякусу?
– Да?
– Только вот… в парке Рэйчел сказала, что Санта-Хрякуса не существует. На самом деле это все наши папы. И другие мальчики и девочки тоже сказали, что Санта-Хрякуса нет.
На соседней кровати зашуршали простыни. Брат Твилы повернулся и прислушался к разговору.
«Ой-ей…» – подумала Сьюзен. Все как с масленичной уткой. Она готовилась к подобным вопросам, но что ответить так и не придумала.
– А что, есть разница, от кого именно ты получишь подарки? – спросила она, пытаясь давить на жадность.
– Есть.
«Ой-ей-ей…» Не зная, как выйти из ситуации, Сьюзен присела на кровать и похлопала по торчавшей из-под одеяла ладошке.
– Давай посмотрим на это с другой стороны, – сказала она, сделав глубокий мысленный вдох. – Порой люди считают, что их глупость способна облагодетельствовать окружающий мир… в то время как видят они не дальше застигнутого ураганом цыпленка и знают не больше одноногого таракана… причем сегодня эти люди верят во всякие бабушкины рассказки, а завтра с умным видом пытаются рассуждать о реальностях физической вселенной, разбираясь в подобных вопросах примерно так же, как устрица разбирается в альпинизме… короче говоря, да, Твила, Санта-Хрякус существует.
Одеяло промолчало – стало быть, Сьюзен выбрала верный тон. Главное – выбрать правильный тон, а слова значения не имеют. Как выразился бы ее дед, в этом вся человеческая природа.
– Сп'ночи.
– Спокойной ночи, – откликнулась Сьюзен.

Это был даже не трактир. Тут просто собирались люди, чтобы выпить и обсудить с другими людьми деловые вопросы, касающиеся, как правило, передачи чужой собственности из рук в руки. Но, если честно, разве вся деловая деятельность не сводится к одному этому вопросу?
Так вот, пятеро деловых людей сидели за одним столом, посредине которого стояло блюдце с горящей свечкой. Еще на столе присутствовала откупоренная бутылка, которую на всякий случай поставили подальше от пламени.
– Уже начало седьмого, – сказал верзила с множеством косичек на голове и бородой, в которой мог спрятаться целый козел (судя по запаху, именно так дело и обстояло). – Часы давным-давно пробили. Он не придет. Сваливаем отседова.
– Не дергайся. Наемные убийцы всегда опаздывают. Это их стиль.
– Да психи они, все до одного.
– На ихнем языке это называется эксцентричностью.
– А какая разница?
– В количестве денег.
Оставшиеся трое деловых людей, до того хранившие молчание, многозначительно переглянулись.
– Как-как? Ты не говорил, что он наемный убийца, – нахмурившись, подал голос Сетка. – Он ведь не говорил, что парень – наемный убийца, верно, Банджо?
Раздался звук, похожий на раскаты далекого грома, – это Банджо Белолилий откашлялся.
– Ага, – раздался голос с далеких вершин. – Слыхом не слыхивали. – Все остальные выждали, пока стихнет рокот. Даже шепот Банджо способен был порождать эхо.
– Он… – сказал верзила и потыкал пальцем в стороны. Из данного жеста можно было сделать вывод, что человек, о котором шла речь, – это корзинка с черствым хлебом, несколько складных табуреток, скатерть, посуда на столах, а также небольшая семья муравьев, выбравшаяся на пикник. – …Полный псих. А еще у него – смешной глаз.
– Самый обычный, вставной, из стекла, – возразил предприниматель по кличке Кошачий Глаз и сделал знак официанту, чтобы тот принес четыре пива и стакан молока. – Кроме того, он платит по десять тысяч долларов на рыло. Плевал я, какой у него глаз.
– Я слышал, этот его глаз – точь-в-точь как шар у гадалки, только маленький. Если приглядеться, там даже можно увидеть что-то. Это, по-твоему, нормально? А еще говорят, он этим глазом как на тебя вылупится… – продолжал первый предприниматель, более известный как Персик, хотя почему его так прозвали, никто не знал[5].
Кошачий Глаз тяжело вздохнул. В господине Чайчае было нечто странное, тут не поспоришь. Впрочем, все наемные убийцы – странные люди. А господин Чайчай посулил хорошие деньги. Кстати, не он один пользовался услугами информаторов и взломщиков. Среди убийц считалось нечестным прибегать к помощи со стороны, но кто нынче честен, в наше-то время? Как правило, убийцы платили с задержкой и торговались из-за каждого гроша, как будто это они оказывали вам неоценимую услугу. Однако с Чайчаем таких проблем никогда не возникало. Правда, минут через пять общения с ним начинали слезиться глаза и появлялось непреодолимое желание выскоблить кожу как снаружи, так и изнутри. Но опять-таки кто нынче идеален, в наше-то время?
Персик наклонился вперед.
– А знаете что? – сказал он. – Думаю, он уже здесь. Просто изменил внешность! Замаскировался и сейчас смеется над нами! Ну, если это действительно так…
Персик угрожающе захрустел суставами пальцев.
Последний из пятерки, а именно Средний Дэйв Белолилий, украдкой оглядел темный зальчик трактира. Одиноких посетителей тут хватало. Они, как правило, были облачены в черные плащи с глубокими капюшонами и сидели по углам. Очень недружелюбно сидели.
– Дурак ты, Персик, – сказал Кошачий Глаз.
– Сам дурак, – огрызнулся Персик. – Эти убийцы так маскируются – ого-го-го!
– А глаз как ты замаскируешь?
– Там, у камина. Парень с повязкой на глазу, – сообщил Средний Дэйв, который не отличался многословностью, зато отличался наблюдательностью.
Остальные разом повернулись к камину.
– Во-во! Он выждет, пока мы расслабимся, а потом как прыгнет! – упорствовал Персик.
– Наемные убийцы убивают только за деньги, – возразил Кошачий Глаз, но уже с некоторым сомнением в голосе.
Пятеро деловых людей таращились на подозрительного незнакомца в плаще, а тот пялился своим единственным глазом на них.
Если бы у сидящих за столом спросили, чем именно они зарабатывают на жизнь, то ответ был бы примерно следующим: «Да так, чем придется». Или: «Кручусь помаленьку». Ну а в случае с Банджо просто: «Чё?»
Согласно стандартам любого общества, эти люди были преступниками, хотя, конечно, сами себя таковыми не считали. Более того, они были искренне уверены, что выражение «нечист на руку» относится к людям, которые никогда не моют руки. Обычно они занимались тем, что перемещали различные вещи. Иногда эти вещи находились, скажем, по другую сторону стальной двери или в чужом доме. А иногда «вещами» оказывались люди, слишком незначительные, чтобы вовлекать в дело Гильдию Наемных Убийц, но тем не менее оказавшиеся в неподходящее время в неподходящем месте. Как правило, этих самых людей перемещали в более подходящее место – например, на дно морское[6].
Никто из пятерки ни в одну из официальных Гильдий Анк-Морпорка не входил, но недостатка в клиентах они не испытывали – причем эти самые клиенты зачастую как раз являлись членами вышеупомянутых Гильдий. Одним словом, работы хватало. Всегда находилось нечто, нуждающееся в перемещении из пункта А в пункт Б или, допустим, на самое дно пункта В.
– Ну, сейчас я его приголублю… – прорычал Персик.
Рядом с их столиком возник официант, доставивший заказ.
Банджо вдруг откашлялся. Это было явным признаком появления в его голове очередной мысли.
– Я вот никак не пойму… – пророкотал он.
– Неужели? – осведомился Средний Дэйв[7].
– Не, сыш'те, а правда… откудова в этой дыре вдруг взялись официанты?
– Добрый вечер, – поздоровался Чайчай, опуская поднос на стол.
Все молча уставились на него.
Он одарил предпринимателей дружелюбной улыбкой.
Вскинув огромную ручищу, Персик гулко хлопнул по столу ладонью.
– Ах ты, мелкий…
Люди, занятые в подобном роде деятельности, очень быстро развивают в себе способность предвидеть ближайшее будущее. Средний Дэйв и Кошачий Глаз, сидевшие рядом с Персиком, стремительно отодвинулись от своего коллеги.
– Привет! – вдруг выкрикнул Чайчай.
Одновременно с этим что-то мелькнуло в воздухе, и в столе, между большим и указательным пальцами Персика, завибрировал кинжал.
Персик с ужасом посмотрел на клинок.
– Меня зовут Чайчай, – представился Чайчай. – А тебя как?
– Э… Персик, – неуверенно ответил Персик, все еще глядя на вибрирующий кинжал.
– Интересное имя, – сказал Чайчай. – И почему же тебя зовут Персиком, а, Персик?
Средний Дэйв закашлялся.
Персик поднял взгляд на лицо Чайчая. Стеклянный глаз был похож на тускло светящийся серый шарик. А другой, здоровый, – на крошечную точку в молочно-белом море.
Персик встречался с интеллектом только в тех случаях, когда необходимо было избить или ограбить обладающих им людей, однако инстинкт самосохранения словно приклеил его к стулу.
– Потому что я никогда не бреюсь, – выдавил он.
– При виде бритв Персик начинает нервничать, – услужливо пояснил Кошачий Глаз.
– У тебя много друзей, Персик? – спросил Чайчай.
– Ну, есть парочка…
Резким движением, от которого вздрогнули все сидевшие за столом, Чайчай крутнулся на месте, схватил стул, придвинул его к столу и сел. Трое из предпринимателей, схватившиеся было за кинжалы, осторожно разжали пальцы.
– А вот у меня друзей нет, – мягко, как будто извиняясь, произнес он. – Наверное, не умею их заводить. С другой стороны… врагов у меня тоже нет. Ни одного. И это здорово, правда?
В голове Чайчая постоянно били молнии и взрывались фейерверки. В таком вот месте и происходили мыслительные процессы. Как раз сейчас Чайчай думал. О бессмертии.
Возможно, он был безумцем, но никак не дураком. Гильдия Убийц чтила свое прошлое, в ее коридорах висели портреты и стояли бюсты знаменитых убийц, которые… нет-нет, немножко не так. То были портреты и бюсты знаменитых клиентов знаменитых убийц, а из скромной бронзовой таблички, пришпиленной рядом, вы могли узнать, что данный человек «Оставил сию юдоль слез 3 грюня в год Блуждающей Пиявки при помощи почт. К.У. Добсона (из дома Гадюки)». Во многих старинных учебных заведениях были целые залы, посвященные лучшим выпускникам, которые обрели вечную славу, положив жизнь свою во имя монархии либо отечества. Гильдия не многим отличалась от вышеупомянутых заведений – разве что подходом. Тут увековечивали не тех, кто положил, а кого положили.
Каждый член Гильдии в меру своих скромных сил пытался залезть наверх. Ибо это означало бессмертие. Чем именитее был клиент, тем скромнее и сдержаннее была бронзовая табличка с твоим именем. А если клиент был очень, ну очень известен, твое имя вообще нигде не фигурировало. Зачем? Все и так его знали…
Сидевшие за столом люди не сводили с Чайчая глаз. О чем думал Банджо, да и думает ли он вообще – науке это было неизвестно, но остальные четверо предпринимателей думали примерно следующее: «Самонадеянный пацан, как, впрочем, и все наемные убийцы. Считает себя самым крутым? Да я одной левой с ним справлюсь, без проблем. Правда… всякие слухи ходят. И этот его взгляд… аж мурашки по коже…»
– Ну и в чем заключается работа? – наконец спросил Сетка.
– Мы не работаем, – поправил его Чайчай. – Мы оказываем услуги. И такие услуги могут принести по десять тысяч долларов каждому.
– Расценки гораздо выше, чем у Гильдии Воров, – заметил Средний Дэйв.
– Мне никогда не нравилась Гильдия Воров, – не поворачивая головы, сообщил Чайчай.
– Почему?
– Задают слишком много вопросов.
– Мы вопросов вообще не задаем, – быстро уверил его Сетка.
– Стало быть, мы идеально подходим друг другу, – сказал Чайчай. – Выпейте пива, пока не подошли остальные члены нашей маленькой труппы.
Сетка заметил, что губы Среднего Дэйва уже начали формировать вопрос: «Но какие…», и быстро лягнул под столом своего коллегу. Вопрос о вопросах обсуждался слишком недавно.
Дверь приоткрылась, и некая фигура проникла в зал. Вернее, даже не проникла, а попыталась незаметно вписаться в обстановку. Вновь прибывший скользнул в узкую щелочку и прокрался вдоль стены, пытаясь не привлекать к себе внимания.
Обстановка наотрез отказывалась вписывать в себя незваного гостя.
Остановившись у стола, фигура воззрилась на предпринимателей поверх высоко поднятого воротника.
– Да это же волшебник! – выдохнул Персик. Фигура сделала шаг и пододвинула к столу стул.
– Тихо! – прошипела она. – Я инкогнито!
– Ладно-ладно, господин Гнито, – кивнул Средний Дэйв. – Ты просто кто-то в остроконечной шляпе. Это мой брат Банджо, это Персик, это Сет…
Волшебник в отчаянии посмотрел на Чайчая.
– Я не хотел приходить!
– Вновь прибывший, господин Дерни, и в самом деле волшебник, как вы правильно догадались, – откликнулся Чайчай. – Вернее, студент. Сейчас он находится в затруднительном положении, а потому согласился участвовать в нашем предприятии.
– И в насколько затруднительном положении он находится? – уточнил Средний Дэйв.
Волшебник отвел глаза.
– Я ошибочно оценил свои шансы.
– Что, проигрался в пух и прах? – ухмыльнулся Сетка.
– Я все отдал! – горячо возразил Дерни.
– Ну разумеется. Вот только Хризопраз не слишком любит, когда его потом и кровью заработанные денежки на следующий же день превращаются в свинец, – весело заявил Чайчай. – Поэтому наш друг нуждается в наличных и срочной смене климата, дабы сохранить в целости свои руки-ноги.
– Но нас не предупреждали, что тут будет замешана какая-то магия, – нахмурился Персик.
– Нашей целью является… башня волшебника. В некотором роде башня и почти волшебника, – пояснил Чайчай.
– Башня почти волшебника? – переспросил Средний Дэйв. – У волшебников очень странное чувство юмора, когда дело касается ловушек.
– Я же сказал, владелец башни, не совсем волшебник.
– Охрана есть?
– Думаю, да. Согласно легенде. Но не слишком многочисленная.
Средний Дэйв подозрительно прищурился.
– И в этой башне хранятся некие ценности?
– О да.
– А почему охраны почти нет?
– Судя по всему, хозяин сам не понимает ценности… ценности того, чем владеет.
– Замки? – продолжал расспросы Средний Дэйв.
– По пути мы захватим еще одного человека, который поможет нам справиться с этой проблемой.
– И кого именно?
– Господина Брауна.
Все дружно кивнули. В определенных кругах, занятых очень определенным бизнесом (а если вы не знали определения этого бизнеса, стало быть, не входили в определенные круги), господин Браун был хорошо известен. Его участие сразу придавало делу некую ауру респектабельности. Это был опрятный пожилой человек, всегда носящий с собой небольшой кожаный саквояж и лично придумавший большинство инструментов, которые в этом саквояже содержались. Допустим, вам надо было проникнуть в дом или в потайную комнатку, хранящую сокровища, – так вот, без господина Брауна вам было не обойтись. Рано или поздно вы все равно за ним посылали. И вскоре он появлялся – в своих неизменно начищенных башмаках и с саквояжем в руке, полным изогнутых проволочек и бутылочек со странными алхимическими растворами. Минут десять он ничего не делал, разве что смотрел на замок, потом выбирал изогнутую проволочку среди сотен ей подобных, а примерно через час уходил, прихватив десятую долю добычи. Разумеется, к услугам господина Брауна можно было не прибегать. Выбор ведь всегда есть. Может, кто-то души не чает в надежно запертых дверях и мечтает провести остаток дней своих, таращась на одну из них…
– Ну ладно. И куда мы направляемся? – спросил Персик.
Повернувшись, Чайчай одарил его очередной улыбкой.
– По-моему, вопросы задает тот, кто платит. А плачу тут я.
Но Персик уже наигрался в «гляделки» со стеклянным глазом.
– Ну, эта… Я ж, эта, как лучше… – промямлил он.
– Правильно проведенная разведка – залог успеха операции, – нравоучительно сказал Чайчай.
Потом он посмотрел на человекогору по имени Банджо.
– А это что такое?
– Это Банджо, – сообщил Средний Дэйв, сворачивая самокрутку.
– Ух ты! А оно что, разумное?
Время остановилось. Все смотрели на Среднего Дэйва. В преступном мире Анк-Морпорка он был известен как разумный и терпеливый человек, даже считался в своем роде интеллектуалом, поскольку некоторые его татуировки были написаны без ошибок. А еще он был надежным и честным – впрочем, таков всякий хороший преступник. Единственный его недостаток заключался в том, что Средний Дэйв чересчур жестоко обходился с теми, кто осмеливался сказать что-либо обидное о его брате.
Зато было и достоинство: Средний Дэйв никогда не спешил. Его пальцы завернули табак в бумагу и поднесли самокрутку к губам.

Предыдущая страница 3 Следующая страница


Санта-Хрякус 4

– Да, – сказал он наконец.
Сетка попытался разрядить ситуацию.
– Особо смышленым его не назовешь, но Банджо весьма полезен. В определенных ситуациях. Может поднять сразу двоих. За шеи.
– Ур, – откликнулся Банджо.
– Вылитый вулкан, – восхитился Чайчай.
– Да ну? – спросил Средний Дэйв Белолилий.
Сетка поспешно схватил его за руку и силой усадил обратно на стул. Чайчай улыбнулся.
– Я действительно надеюсь, что мы станем друзьями, господин Средний Дэйв. Мне бы смертельно не хотелось во всех вас разочароваться. – Он еще раз улыбнулся, после чего повернулся к остальным. – Ну, господа, мы пришли к соглашению? – Все кивнули – правда, несколько нерешительно. Этот господин Чайчай… его давным-давно следовало бы упрятать в уютную комнатку с обитыми войлоком стенами. Впрочем, десять тысяч долларов – это десять тысяч долларов, а может, даже больше.
– Вот и ладненько, – сказал Чайчай и осмотрел сверху вниз Банджо. – Тогда, думаю, приступим…
И он ударил Банджо. Очень сильно. Прямо в зубы.

Смерти нет необходимости лично присутствовать при каждом случае прекращения жизни. Посудите сами – зачем? Правительства правят народом, но президенты и премьер-министры не ходят по домам и не советуют людям, как жить. Нет, они слишком ценят собственное здоровье и поэтому издают законы.
Но иногда Смерть обходит свои владения с инспекцией, проверяя, правильно ли все функционирует или, выражаясь точнее, прекращает функционировать.
В данный момент он шел темными морскими водами.
Очередная впадина. Ил большими клубами поднимается из-под ног. Черные одеяния величественно плывут следом.
Это было царство тишины, давления и полной, абсолютной темноты. Но даже здесь, на такой глубине, существовала жизнь. Тут обитали гигантские кальмары и странные омары, состоящие сплошь из зубов. Паукообразные существа с желудками на ногах и рыбы, вырабатывающие свет. То был тихий кошмарненький мирок, но жизнь живет везде, где только может. А где не может – что ж, жизнь никуда не торопится, нужно только время.
Смерть направлялся к небольшой возвышенности. Вода вокруг нее была значительно теплее, и морские обитатели тоже изменились: теперь они выглядели так, словно их на скорую руку сляпали из чего попало.
Над возвышенностью поднимался невидимый, но легко ощутимый столб горячей воды. Где-то внизу камни нагрелись почти до белого каления благодаря магическому полю Плоского мира.
К морской поверхности тянулись шпили из минералов, и в этом крошечном оазисе развились свои жизненные формы. Они не нуждались в воздухе или свете. Не нуждались даже в пище – в том смысле, который вкладывают в это слово другие виды.
Жизненные формы просто росли вокруг столба горячей воды и больше походили на помесь цветка и червяка.
Смерть опустился на колени и пригляделся к одной из жизнеформ – иначе ее было и не увидеть, настолько она была мала. По какой-то причине, пусть даже в этом маленьком мирке не существовало ни глаз, ни света, существо было ярко-красным. Подобное расточительство жизни не переставало удивлять Смерть.
Затем он достал из-под плаща сверток из черного материала, похожий на набор каких-нибудь ювелирных инструментов. Крайне осторожно вытащил из соответствующего кармашка косу не более дюйма длиной и зажал ее между большим и указательным пальцами.
Где-то наверху течение качнуло обломок скалы, и он покатился вниз, подпрыгивая и поднимая крошечные тучки ила.
Обломок упал рядом с живым цветком, прокатился еще чуть-чуть и сорвал существо со скалы.
Как только ярко-красный цвет поблек, Смерть взмахнул миниатюрной косой…
О всевидении богов говорится много и часто. Считается, будто они способны узреть падение каждой ласточки.
Возможно, так оно и есть. Но боги лишь смотрят, а он присутствует.
Душа трубчатого червя была маленькой и незамысловатой. Греховные намерения его не занимали. Он никогда не домогался жены живущего по соседству полипа. Никогда не играл в азартные игры и не употреблял крепкие спиртные напитки. Никогда не задавался вопросами типа: «Зачем я здесь?», поскольку понятия не имел ни о «здесь», ни о каком-то там «я».
Тем не менее острейшее лезвие косы что-то освободило, и это что-то, ныне свободное, быстро скрылось в волнах.
Смерть аккуратно убрал инструмент и поднялся с колен. Все хорошо, все функционирует нормально, и…
…Нет, не нормально.
Подобно опытнейшим инженерам, которые по чуть-чуть изменившемуся звуку машины способны выявить неисправный подшипник (причем намного раньше самых чувствительных приборов), Смерть уловил в симфонии мира фальшивую нотку. Одна-единственная нота среди миллиардов ей подобных, но она тем более была заметна, словно крошечный камешек в огромном ботинке.
Его палец поднялся и начертил в морских водах некий прямоугольник. На мгновение возник синий силуэт двери, Смерть шагнул через порог и исчез.
Червячки даже не заметили его ухода. Если уж на то пошло, не заметили они и его появления. Они ничего не замечали. Никогда.

По замерзающим, затянутым туманом улицам громыхала телега. Возница ссутулился на козлах, изображая из себя огромный живой коричневый тулуп.
Внезапно из туманных клубов выскочила некая фигура и через мгновение оказалась рядом с возницей.
– Привет, – поздоровалась фигура. – Меня зовут Чайчай. А тебя?
– Эй, эй, а ну слазь! Мне, не дозволяется подво…
Дернув вожжи, возница остановил телегу. Нож Чайчая с легкостью преодолел четыре слоя одежды, и при этом острие клинка лишь самую малость царапнуло кожу.
– Что-что ты сказал? – переспросил Чайчай, широко улыбаясь.
– Э… слушай, если ты грабитель, так ничего ценного у меня нет, всего-навсего несколько мешков с…
– Неужели? – удивился Чайчай, и лицо его озабоченно нахмурилось. – Ну да мы проверим. Так как тебя зовут, милостивый государь?
– Эрни. Э… Эрни. Да, Эрни.
– Залезайте, господа, – бросил Чайчай куда-то в сторону. – И познакомьтесь с моим другом Эрни. Сегодня он будет нас возить.
Эрни заметил, как из тумана появились еще с полдюжины людей, которые поспешно вскарабкались на телегу. Однако оборачиваться, чтобы разглядеть их повнимательнее, он не стал – легкое покалывание в области почек недвусмысленно намекало на то, что любопытство не пойдет на пользу его служебной карьере. Правда, самым краешком глаза он все-таки рассмотрел, что один из неизвестных, больше похожий на ожившую гору, тащил на своем плече какой-то длинный рулон материи. Рулон шевелился и приглушенно постанывал.
– Все, Эрни, все, кончай дрожать. Просто подвези нас до места, и мы распрощаемся, – сказал Чайчай, когда повозка снова загрохотала по булыжной мостовой.
– Но куда? Куда везти-то?
– Пока прямо. Первая остановка на Саторской площади, рядом со вторым фонтаном.
Нож исчез, и Эрни наконец задышал нормально, по-человечески, не через уши.
– Э…
– Ну, в чем дело? О, да ты весь напряжен. Знаешь, почаще делай массаж плеч и шеи. Мне лично очень помогает.
– Вообще-то, мне не разрешается никого подвозить. Чарли такой нагоняй мне устроит, если узнает…
– Вот об этом тебе совсем не стоит беспокоиться, – успокоил его Чайчай, похлопав по спине. – Ты сейчас среди друзей!
– А на что нам девчонка-то сдалась? – раздался чей-то голос сзади.
– Девочек обижать нельзя, – пророкотал еще чей-то голос. – Так мама говорила. Только плохие мальчишки обижают девочек…
– Банджо, тише ты!
– Но мама…
– Тс-с! Эрни совсем не обязательно знать о наших проблемах, – сказал Чайчай, не сводя глаз с возницы. – Правда, Эрни?
– А? Что? Да туговат я на ухо, – пробормотал Эрни, который в некоторых случаях умел соображать очень быстро. – И вижу плохо. Очень. А лиц вообще не помню. Плохая память? Ха! Да кому вы говорите! Вот иногда я разговариваю с людьми, как сейчас с вами, потом они сходят, а я ну ничегошеньки не помню. Ни сколько их было, ни что они несли, ни о какой-то там девчонке… – В голосе возницы начали прорываться истерически-визгливые нотки. – Ха! Я даже имя свое порой забываю, так вот!
– Но тебя ведь зовут Эрни, правильно? – спросил Чайчай и в очередной раз широко улыбнулся. – А, уже приехали. И похоже, здесь что-то происходит.
Откуда-то спереди донеслись звуки драки, потом мимо пробежали два тролля в масках, за которыми по пятам гнались трое стражников. На телегу никто даже внимания не обратил.
– Я слышал, банда Де Бриза собиралась сегодня брать сейф Пакли, – раздалось за спиной Эрни.
– Похоже, господин Браун не сможет к нам присоединиться, – сказал другой голос и хихикнул.
– Не уверен в этом, господин Белолилий. Совсем не уверен, – раздался еще один голос, на этот раз донесшийся со стороны фонтана. – Не примешь ли мой саквояж? Осторожнее, он тяжелый. – Голос был тонким и приятным. Обладатель подобного голоса, как правило, хранит деньги в бумажнике и тщательно пересчитывает сдачу, невольно подумал Эрни – и тут же постарался забыть о собственных измышлениях.
– Так, Эрни, едем дальше, – велел Чайчай. – Вокруг Университета.
Повозка тронулась, а тонкий и приятный голос произнес:
– Основное правило: берешь деньги и тихонечко удаляешься. Правда?
В ответ раздалось общее согласное бормотание.
– Такое нужно впитывать с молоком матери.
– Ну, ты-то многое впитал от своей мамочки, господин Белолилий.
– Не смей ничего говорить о нашей маме! – Голос был похож на маленькое землетрясение.
– Это же господин Браун, Банджо. Ну все, все, успокаивайся.
– Он не должен ничего говорить о нашей маме!
– Хорошо! Хорошо! Привет, Банджо… Где-то у меня была конфетка… Куда же она запропастилась? А, вот. На, кушай. О да, ваша маменька дело знала туго. Тихо войти, не торопиться, взять то, зачем пришла, и уйти по-умному. Не торчать на месте, не пересчитывать добычу и не твердить друг другу, какие умные и храбрые парни тут собрались…
– Абсолютно согласен, господин Браун. Судя по всему, дела у тебя идут хорошо.
Телега громыхая приближалась к противоположному концу площади.
– Неплохо, господин Кошачий Глаз, неплохо. Близится страшдество, а это всегда расходы. Приходится крутиться. Так о чем там я? Ах да. Хватать и бежать – о нет, это не для меня. Возьми немножко и тихо удались. И одевайся поприличнее. Вот мой девиз. Прилично одевайся и степенно удаляйся. Почти стихи получились. Только не бежать. Ни в коем случае. Бегущий человек всегда привлекает внимание, а стражники похожи на тех же собак. Они бегут за бегущим. Нет, уйди медленно, немножко выжди за углом, пока суматоха не уляжется, затем поворачивай и иди обратно. Это их ставит в тупик. Тебе даже дорогу уступают. «Добрый вечер, офицеры», – говоришь ты и направляешься домой пить чай.
– Понял, понял, главное тут – спокойствие. Если нервишек хватит. И ты выйдешь чистеньким из любого, ну, этого самого…
– Прежде всего, господин Персик, ты никуда не вляпаешься.
«Опытный волк учит щенят уличной жизни. Настоящий класс виден издалека», – подумал Эрни (и опять-таки приложил все усилия, чтобы немедленно забыть услышанное).
– Кстати, Банджо, что у тебя с губами?
– Он потерял зуб, господин Браун, – сказал кто-то и хихикнул.
– Потерял жуб, господин Браун, – громыхал Банджо.
– Следи за дорогой, Эрни, – напомнил сзади Чайчай. – Неприятности нам сейчас ни к чему…
Улица, проходящая рядом с громадой Незримого Университета, была пустынной. В этом районе были еще несколько улиц, но в окрестных домах никто не жил. И что-то случилось со звуком. Анк-Морпорк словно бы перенесся куда-то далеко-далеко, его вечный шум как будто остался за невидимой толстой стеной. Этого района Анк-Морпорка сторонились. Тут располагалась громада Незримого Университета, насквозь пропитавшаяся волшебством, вследствие чего весь район носил название Колдунного Квартала.
– Проклятые волшебники… – машинально пробормотал Эрни.
– Прошу прощения? – переспросил Чайчай.
– Мой прадедушка рассказывал, у нас тут когда-то был дом. Низкий уровень магии, безопасно для вашего здоровья! Черта с два! Самим-то волшебникам что? У них есть всякие защитные заклинания. Да и как уследишь за магией-то? Она ж постоянно утекает…
– Ну, насколько я знаю, в особо опасных случаях вывешивали предупреждения. До сих пор так бывает, – ответил ему кто-то сзади.
– Эти предупреждения только и годятся что на растопку. Предупреждения в Анк-Морпорке? Ха! – фыркнул еще кто-то.
– Они ж там постоянно… – продолжал Эрни. – Раскопают какое-нибудь старое заклинание – и ну его испытывать. Что оно делает? Взрывает? Превращает? Морковку выращивает? Или все вместе? Одним богам ведомо, что получится. Прадедушка рассказывал: проснешься утром, а у тебя чердак с подвалом местами поменялись. Причем это было еще не самое страшное, – мрачно закончил он.
– Во-во, а я слышал, бывало такое: идешь по улице и вдруг видишь… ты идешь навстречу! – поддержали его сзади. – Или проснулся утром, на улицу выглянул, а солнце уже заходит: снова спать пора…
– Собака часто таскала в дом всякую гадость, – словоохотливо сообщил Эрни. – Прадедушка говорил: вся семья сразу сигала за диван, если собака являлась с чем-нибудь этаким в зубах. Что угодно могла притащить: сломанную волшебную палочку, из которой зеленый дым валит, или какую-нибудь остывшую шаровую молнию, которая вдруг как зашипит… А если кошка начинала с чем-нибудь играть, уверяю вас, лучше было не рассматривать, с чем она там играет.
Эрни сердито подернул поводья, почти позабыв о своем нынешнем крайне затруднительном положении, – так захватила его передававшаяся из поколения в поколение классовая ненависть.
– И что нам говорят, спрашивается? Старые книги с заклинаниями и всякие отслужившие свое волшебные штуковины глубоко зарываются, а заклинания перерабатываются… Ага, только как-то мало в этом утешения, когда твоя картошка начинает гулять по полю. Мой прадедушка однажды отправился к самому главному волшебнику жаловаться, и знаете, что ему там заявили? – Эрни откашлялся и заговорил приглушенным гнусавым голоском, которым, по его мнению, говорили все образованные люди: – «Ну да, сейчас возможны временные неудобства, но вы загляните лет этак через пятьдесят тысяч…» Проклятые волшебники!
Лошадь свернула за угол.
Это был тупик. Полуразрушенные дома с разбитыми стеклами и отсутствующими, видимо украденными, дверями клонились друг к другу словно в поисках поддержки.
– А я слышал, тут все скоро снесут, вычистят, и люди вернутся, – сказал кто-то.
– Ага, как же, – фыркнул Эрни и сплюнул. Упав на землю, плевок быстренько юркнул в ближайшее подвальное окошко. – Теперь сюда только чокнутые лазают. Что-то вынюхивают, ищут…
– Останови-ка вон у той стены, – ласково перебил его Чайчай. – Насколько мне известно, ориентироваться нужно на засохшее дерево, рядом с ним еще старая мусорная куча. Найти проход сложно, но можно. А вот сам процесс… Надеюсь, ты нам поможешь?
– Э-э… я не могу вас туда перевезти, – с запинкой откликнулся Эрни. – Подвезти – одно, а перевезти…
Чайчай с грустью вздохнул.
– А ведь мы так хорошо ладили. Послушай, Эрни, ты перевезешь нас на ту сторону, иначе, поверь, мне очень жаль… но придется тебя убить. А ты такой приятный человек. Добросовестный. Тулуп, кстати, тебе идет.
– Но если я перевезу вас туда…
– Да, и что тогда? – уточнил Чайчай. – Ты потеряешь работу? Невелика потеря. Ведь в обратном случае ты потеряешь жизнь. Видишь, мы очень печемся о твоем благополучии. Умоляю, не отказывай нам.
– Но я… – опять было принялся возражать Эрни и запнулся.
Мозги у него потихоньку начинали закипать. Паренек вел себя очень вежливо, предупредительно, по-дружески, но то, что он говорил, совсем не вязалось с его обликом. Тон не соответствовал содержанию.
– Да и в чем ты, спрашивается, виноват? – продолжал Чайчай. – Тебя же принудили, верно? Приставили нож к горлу, как тут откажешь…
– Ну, если мы говорим о принуждении… – пробормотал Эрни.
Похоже, выхода у него и вправду не было.
Лошадь остановилась и с многозначительным видом оглянулась на своего хозяина: «Ну, что ты там медлишь? Забыл, куда ехать?»
Порывшись в кармане тулупа, Эрни выудил оттуда крошечную жестянку, похожую на табакерку, и открыл ее. Внутри оказалась светящаяся пыль.
– И что с этим нужно сделать? – с интересом спросил Чайчай.
– О, нужно просто взять щепотку, бросить ее в воздух – раздастся звон и откроется путь, прозрачное место, так сказать.
– Значит… никаких специальных знаний тут не требуется?
– Э… нет, нужно только бросить порошок на стену, и раздастся звон, – повторил Эрни.
– Правда? А можно попробовать? – Чайчай взял из его безвольной руки жестянку и бросил щепотку пыли в воздух прямо перед лошадью. На мгновение пыль зависла в воздухе, затем образовала узкую светящуюся арку. Она заискрилась, а потом раздался… Звон.
– Ой! – воскликнул кто-то сзади. – Красиво-то как, правда, Дэйви?!
– Правда, правда.
– Какие искорки…
– А потом нужно проехать туда? – спросил Чайчай.
– Да, – подтвердил Эрни. – Только быстро. Путь недолго остается открытым.
Чайчай положил жестянку себе в карман.
– Большое спасибо, Эрни. Я очень, очень тебе благодарен.
Он взмахнул другой рукой. Блеснул металл. Возница изумленно мигнул и свалился с телеги на землю. Тишина сзади наполнилась ужасом с легкими оттенками восхищения.
– Терпеть не могу зануд, – весело произнес Чайчай, поднимая вожжи.

Пошел снег. Он падал на лежащее тело Эрни, а также на… вернее, сквозь несколько зависших в воздухе серых одеяний.
В одеяниях, казалось, никого и ничего не было. Капюшоны тоже были пусты. Как будто их владельцы находились совсем в иной точке пространства.
«Итак, – произнесло одно из одеяний. – Честно говоря, мы поражены».
«Несомненно, – согласилось другое. – Никогда бы не подумали, что туда можно проникнуть вот так».
«Этот человек наделен богатым воображением», – сказало третее.
«А ведь мы, – ответило первое (или второе? впрочем, какая разница: одеяния ничем не отличались друг от друга), – мы обладаем такой властью, и всё ж…»
«О да, – произнесло второе (или третье). – Ход мысли этих созданий поражает. Своего рода… нелогичная логика».
«Дети… И как до такого можно было думаться? Но сегодня – дети, завтра – весь мир».
«Дайте мне ребенка, которому еще не исполнилось семи, и он мой навек», – возвестило одно из одеяний.
Воцарилась жутковатая пауза.
Эти существа, действующие как одно целое и называющие себя Аудиторами, не верили ни во что, за исключением, быть может, бессмертия. А еще они твердо знали: чтобы обрести бессмертие, следует всеми возможными способами избегать жизни. Личность – вот начало конца. Ведь всякая личность когда-то начинается и где-то заканчивается. Ход их размышлений был следующим: по сравнению с бесконечностью вселенной любая жизнь невообразимо коротка: какой-то миг – и ее уже нет. Разумеется, данная логика была несколько ущербной, но всякий раз Аудиторы осознавали это слишком поздно. Между тем они старательно избегали любых комментариев, действий или переживаний, которые могли бы их разделить…
«Ты, кажется, использовал местоимение „мне“?» – уточнило одно из одеяний.
«Да, да, но мы же цитировали, – торопливо заговорило второе. – Так выразился какой-то известный религиозный деятель. Об образовании детей. Разумеется, он говорил о себе, но лично я никогда бы так не сказал, ведь… вот проклятье…»
Одеяния исчезли, оставив после себя крошечное облачко дыма.
«Пусть это послужит нам уроком», – сказало одно из оставшихся.
И тут же на месте исчезнувшего коллеги возник еще один совершенно неотличимый от других плащ.
«О да, – сказал вновь появившийся. – И кажется, что…»
Внезапно он замолчал. Сквозь падающий снег к ним приближался некий темный силуэт.
«Это – он».
Одеяния поспешно исчезли, вернее, не просто исчезли: они истончались и растягивались, пока окончательно не растворились в воздухе.

Темная фигура остановилась возле лежащего на земле возницы и протянула ему руку.
– ТЕБЕ ПОМОЧЬ ВСТАТЬ?
Эрни с благодарностью посмотрел на незнакомца.
– Э-э… да, да, спасибо. – Чуть покачнувшись, он поднялся. – Ух, какие у тебя холодные пальцы, господин!
– ИЗВИНИ.
– Почему он так обошелся со мной? Я ведь делал все, что он говорил. Он же мог убить меня!
Эрни достал из потайного кармана тулупа странно прозрачную фляжку.
– В такие холодные ночи я без вот этой подружки, – он постучал по фляжке, – даже за порог не выхожу. Очень бодрит, снова живым себя чувствуешь.
– НЕУЖЕЛИ? – отсутствующе произнес Смерть, оглядываясь по сторонам и шумно втягивая воздух.

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

– Ну и как мне теперь объясняться? – пробормотал Эрни и сделал большой глоток.
– ЧТО-ЧТО, ПРОСТИ? ПОНИМАЮ, ЭТО ОЧЕНЬ ГРУБО С МОЕЙ СТОРОНЫ, НО Я ПРОСЛУШАЛ.
– Да я так, жалуюсь… Что я людям-то скажу? Какие-то подлецы угнали мою телегу… Нет, меня точно уволят. Интересно, какие еще неприятности меня ждут…
– Э… ГМ. ЭРНЕСТ, У МЕНЯ ДЛЯ ТЕБЯ ЕСТЬ ХОРОШИЕ НОВОСТИ. ОДНАКО, ЕСЛИ ПОДУМАТЬ, ЕСТЬ И ПЛОХИЕ.
Эрни внимательно все выслушал, бросая недоверчивые взгляды на лежащий у ног труп. Странно, изнутри он казался себе куда больше… Впрочем, у Эрни хватило ума не спорить. Когда определенные вещи сообщает тебе скелет семи футов ростом да еще с косой в костлявой руке, тут особо не поспоришь.
– Стало быть, я умер? – наконец заключил он.
– ПРАВИЛЬНО.
– Гм… а священнослужители утверждают… ну, это… когда умираешь, будто бы открывается дверь, а на другой ее стороне… в общем, там такое… Страшное всякое…
Смерть посмотрел на его обеспокоенное, полупрозрачное лицо.
– ДВЕРЬ?
– Ага.
– СТРАШНОЕ ВСЯКОЕ?
– Ага.
– Я БЫ ТАК СКАЗАЛ: ТУТ ВСЕ ЗАВИСИТ ОТ ЛИЧНЫХ ПРЕДПОЧТЕНИЙ.

Улица опустела, и на ней осталась валяться лишь пустая оболочка усопшего Эрни. Однако немного спустя в воздухе опять возникли серые силуэты.
«Честно говоря, в последнее время он совсем обнахалился», – покачало капюшоном одно из одеяний.
«Он что-то заподозрил, – сказало другое. – Вы заметили? Как будто почувствовал наше присутствие. Оглядывался, искал нас. Он… начал проявлять участие».
«Да, но… вся прелесть нашего плана в том, – откликнулось третье, – что он ничего не сможет сделать».
«Он способен проникнуть куда угодно», – возразило первое одеяние.
«А вот это не совсем так», – ответило второе.
И с неописуемым самодовольством силуэты опять растворились в воздухе.
Снег падал все сильнее и сильнее.

Это была ночь перед страшдеством. В саду спали птички, и рыбы благополучно спали в прудах, ведь была зима.
А вот мышка за печкой не спала (вообще-то, никакой печки не было, а был камин, но ведь это не важно – правда?).
Она исследовала совсем не праздничного вида мышеловку. Которую, однако, поскольку надвигался праздник, зарядили жареной свиной корочкой. Запах сводил мышку с ума, и теперь, когда все вроде бы отправились спать, она решила рискнуть.
Признаться честно, мышь и не подозревала, что перед ней мышеловка. Мышиное племя так и не усвоило пользу передачи информации от одного представителя вида другому. Мышат не водили к знаменитым мышеловкам, чтобы сказать: «Вот, смотрите, именно здесь скончался ваш дядя Артур». Поэтому ход мышиных мыслей был прямым и незатейливым: «Эй, какая вкуснятина! На дощечке с проволочкой».
Стремительное движение – и челюсти сомкнулись на кусочке свинины.
Вернее, прошли сквозь.
«Упс…», – подумала мышка, обернувшись на то, что лежало под проволочной скобой.
А потом она подняла взгляд на фигуру в черном, проявившуюся на фоне плинтуса.
– Писк? – спросила она.
– ПИСК, – кивнул Смерть Крыс. А что тут еще можно было сказать? Проделав необходимый ритуал, Смерть Крыс с интересом огляделся. В процессе исполнения своих крайне важных обязанностей, сопровождая мышей и крыс в страну Сыра Обетованного, где он только не оказывался: и на сеновалах, и в темных подвалах, и внутри кошек. Но это место было совсем другим.
Во-первых, оно было богато украшенным. С книжных полок свисали пучки плюща и омелы. Стены были увешаны яркими гирляндами – такое редко увидишь в мышиных норах и даже внутри самых ухоженных кошек.
Смерть Крыс прыгнул на стул, а оттуда – на стол, вернее, в бокал с янтарной жидкостью, который тут же упал и разбился. Лужа залила четыре репки и начала впитываться в лежащую рядом записку, написанную достаточно корявым почерком на розовой бумаге. Записка гласила:
«Дарагой Санта-Хрякус,
На страждество я хатела бы барабан и кукалку и мышку и Жуткую Камеру пыток Амнеакской Инквезицыи с Завадной Дыбой и Пачти Настаящей Кровью, Каторую Вы Можыте Использавать снова и снова. Она прадается в магазине игрушек на Кароткой улице всево за 5,99. Я вила себя харашо и пригатовила тебе бокал хереса и репки для Долбиллы, Клыкача, Рывуна и Мордана. Надеюсь ты пралезешь в нашу труб хоть мой друк Уильям и гаварит что на самам деле ты это не ты а мой папа.
Заранее большое спасиба,
Вирджиния Пруд».
Смерть Крыс отгрыз кусочек пирога со свининой – таков был порядок, ведь как ни крути, а он являлся воплощением смерти мелких грызунов и потому должен был вести себя надлежащим образом. По той же причине он усладил желудок кусочком репки – фигурально выражаясь, разумеется, поскольку у скелетов, даже у таких маленьких и в черных мантиях, желудок отсутствует как класс.
После чего Смерть Крыс спрыгнул со стола и побежал, оставляя пахнущие хересом отпечатки лапок, к росшему в углу комнаты дереву в горшке. На самом деле это было никакое не дерево, а большая голая ветвь дуба, но она была настолько густо увита остролистом и омелой, что так и сверкала в свете свечей.
Также на дубовой ветви висели блестящие украшения, разноцветные ленты и маленькие мешочки с шоколадными монетками.
Смерть Крыс взглянул на свое сильно искаженное отражение в одном из шаров, а потом поднял взгляд на каминную доску.
Одним прыжком он взлетел на камин и неторопливо прошелся вдоль расставленных там открыток. Его серые усики презрительно подергивались, когда он читал такой, например, текст: «Жылаю Радасти и Веселья в Свячельник и На Пратяжении Всего Следущего Года». На паре открыток изображался толстый весельчак с большим мешком. Еще на одной тот же самый весельчак горделиво восседал в санях, запряженных четверкой огромных кабанов.
Смерть Крыс понюхал вязанный чулок, который свисал с полки, почти доставая до каминной решетки. Огонь в камине уже превратился в несколько мрачно мерцающих угольков.
Смерть Крыс ощущал какое-то напряжение в воздухе, чувствовал, что очень скоро это место станет некой сценой, на которой разыграются некие, гм, сценки. Словно бы образовалась какая-то дыра, которую срочно следовало заткнуть пробкой…
Послышался далекий шорох. Из каминной трубы посыпалась сажа.
Смерть Крыс кивнул.
Шорох стал громче, потом последовал момент тишины, а затем раздался громкий лязг, когда нечто большое вывалилось из трубы и сбило набор декоративных каминных приборов.
Наконец фигура в большом красном балахоне распуталась, поднялась на ноги и заковыляла через комнату, потирая ушибленное кочергой бедро. Смерть Крыс внимательно наблюдал за вновьприбывшим.
Приблизившись к столу, фигура прочла записку. Послышался едва слышный стон – или это Смерти Крыс показалось?
Репки скрылись в кармане, за ними, к вящей досаде Смерти Крыс, последовал и пирог со свининой. Налицо было злостное нарушение всяких традиций: пирог полагалось съесть на месте.
Фигура еще раз пробежала глазами намокшую записку и направилась обратно к камину. Смерть Крыс поспешно юркнул за открытку с надписью «Паздравляем-Паздравляем, Счастья-Радасти Жылаем!».
Рука в красной рукавице сняла чулок. Послышалось шуршание, и вскоре чулок был водружен наместо, только теперь выглядел более толстым, а на торчащей оттуда коробке виднелась надпись: «Фигурки Жертв В Комплект Не Входят. Для детей в возрасте 38 лет».
Лица щедрого дарителя не было видно. Из-под большого капюшона торчала только длинная белая борода.
Убедившись, что чулок держится, фигура сделала шаг назад и достала из кармана бумажный листок. Подняла его к капюшону, словно бы внимательно изучая. Второй рукой ткнула в камин, в черные следы на коврике, в пустой бокал, затем в чулок. После чего еще ближе поднесла листок к капюшону, как будто пытаясь разобрать мелкий шрифт.
– АГА, – наконец изрекла она. – Э-Э… ХО. ХО. ХО.
И, пригнувшись, нырнула обратно в камин. Некоторое время она шумно возилась там, но в конце концов остроносые башмаки, очевидно, нашли опору и фигура исчезла.
Смерть Крыс вдруг поймал себя на том, что в потрясенном волнении грызет рукоять своей крошечной косы.
– ПИСК?

Он спрыгнул на едва теплые угли и принялся быстро карабкаться вверх по каминной трубе, причем так разогнался, что, вылетев наружу, несколько секунд дрыгал лапками в воздухе, прежде чем упасть на покрытую снегом крышу.
Рядом с водосточным желобом в воздухе висели сани.
Фигура в красном плаще как раз пыталась залезть на них.
– ВОТ ЕЩЕ ОДИН ПИРОГ, – сказала фигура, обращаясь к кому-то невидимому из-за целой горы мешков.
– А горчица? – вопросили мешки. – К таким пирогам полагается горчица.
– ГОРЧИЦЫ, ПО-МОЕМУ, НЕ БЫЛО.
– Ну и ладно. Так тоже вкусно.
– А МОЖЕТ, НУ ЕГО?…
– Как это «ну его»?! Хороший пирог, чуточку погрызенный с краю, так ведь можно отломать…
– Я ИМЕЮ В ВИДУ СИТУАЦИЮ. МОЖЕТ, НАМ ВСЕ ЭТО БРОСИТЬ? ЗНАЕШЬ, В БОЛЬШИНСТВЕ ПИСЕМ… ОНИ НЕ ВЕРЯТ. ПРОСТО ПРИТВОРЯЮТСЯ, ЧТО ВЕРЯТ. ТАК, НА ВСЯКИЙ СЛУЧАЙ[8]. БОЮСЬ, МЫ НИЧЕГО НЕ СМОЖЕМ СДЕЛАТЬ. СЛИШКОМ УЖ БЫСТРО РАСПРОСТРАНЯЕТСЯ РЕАКЦИЯ. ПРИЧЕМ ИЗМЕНЯЕТСЯ ДАЖЕ ПРОШЛОЕ.
– По-моему, ты, хозяин, несколько преувеличиваешь, – с набитым ртом откликнулись мешки. – Все не так смертельно.
– А ПО-МОЕМУ, ВСЕ ИМЕННО ТАК.
– Я хотел сказать, перспективой полного и окончательного поражения нас не испугаешь.
– ГМ, ДА? НУ, ХОРОШО. ПОЛАГАЮ, НАМ ПОРА. – Фигура взяла в руки вожжи. – НО, ДОЛБИЛА! НО, КЛЫКАЧ! НО, РЫВУН. НО, МОРДАН! ПОЕХАЛИ!
Четыре запряженных в сани огромных кабана даже не пошевелились.
– ПОЧЕМУ ОНИ НЕ СЛУШАЮТСЯ? – недоумевающе вопросила фигура.
– Понятия не имею, хозяин, – ответили мешки.
– С ЛОШАДЬМИ У МЕНЯ ЛУЧШЕ ПОЛУЧАЕТСЯ.
– Может, попробовать: «Но, мои свинки»?
– НО, МОИ СВИНКИ! – Некоторое время царила тишина.
– НЕТ, КАЖЕТСЯ, ДО НИХ НЕ ДОХОДИТ. – Послышался неразборчивый шепот.
– ПРАВДА? ДУМАЕШЬ, ПОДЕЙСТВУЕТ?
– Будь я свиньей, хозяин, на меня бы точно подействовало.
– ХОРОШО.
Фигура снова встряхнула поводьями.
– ВКУСНЫЕ! ЯБЛОКИ!
Ноги кабанов мгновенно пришли в движение. В воздухе возник серебряный луч, удаляющийся в сторону горизонта. Стронувшись с места, сани почти мгновенно превратились в точку, а потом и вовсе исчезли.

– ПИСК?
Смерть Крыс пробежал по снегу, спустился по водосточной трубе и приземлился на крышу сарая.
Здесь сидел ворон и с безутешным видом что-то разглядывал.
– ПИСК!
– Нет, ты только посмотри, – риторически произнес ворон и ткнул когтистой лапой в сторону птичьей кормушки. – Чего только не положили в эти сеточки! И половинку кокосового ореха, и кусочек бекона, и горсть арахиса! И эти существа считают себя божьим даром для дикой природы? Ха! А где глазные яблоки? Где потроха? Ау! Нету. Самая умная птица умеренных широт встречает холодный прием только потому, что не умеет висеть вниз головой и миленько щебетать. Взять, к примеру, малиновок. Что за сварливые, мелочные создания! Все время дерутся, только и умеют, что чирикать, а от хлебных крошек уже клювы воротят. В то время как я могу цитировать стихотворения, знаю массу смешных фраз…
– ПИСК!
– Да? Что?
Смерть Крыс указал на крышу, на небо и взволнованно запрыгал. Ворон развернул один глаз верх.
– А, да. Он, – кивнул ворон. – Всегда появляется в это время года. Наверное, дальний родственник малиновок, которые, кстати…
– ПИСК! ПИ-И-ИСК! – Смерть Крыс изобразил фигуру, упавшую в камин и ходившую по комнате. – ПИСК! И-ИСК ИСК ИСК. ПИСК «ХИСК-ХИСК-ХИСК»! ИСК ИСК ПИСК!
– Переусердствовал, ожидая Санта-Хрякуса, да? Накушался коньячного масла?
– ПИСК?
Глаза ворона завращались.
– Послушай, Смерть – это Смерть, а не работа на полставки, понял? Ты не можешь устроиться в свое свободное время мыть окна или подстригать людям лужайки.
– ПИСК!
– Ну хорошо.
Ворон немного присел, чтобы крошечная фигурка смогла забраться к нему на спину, потом взмахнул крыльями и взлетел.
– Конечно, оккультные фигуры частенько съезжают с катушек, – сказал он, поднимаясь над садом в озаренное лунным светом небо. – Взять, к примеру, Лихо…
– ПИСК.
– Что ты, что ты, я ни в коем случае не провожу никаких параллелей…

Сьюзен терпеть не могла «Заупокой», но, когда бремя нормальности становилось особо нестерпимым, она шла именно туда. Запах, выпивка и клиентура этого трактира оставляли желать лучшего, и все же в «Заупокое» был один большой плюс. Здесь не обращали внимания. Никто. Ни на что. Свячельник традиционно предполагалось проводить в кругу родных и близких, но некоторые местные завсегдатаи выглядели так, что у них вполне могли быть не семьи, а выводки или, допустим, стаи. А кое-кто, похоже, и вовсе сожрал своих родственников, ну, или по крайней мере чьих-либо еще родственников.
В «Заупокое» пили умертвия. И когда у трактирщика, которого звали Игорь, заказывали «Кровавую Мэри»… в общем, вы получали то, что заказывали.
Завсегдатаи не задавали вопросов – и не только потому, что многие вместо связной речи изъяснялись рычанием. Просто никому не хотелось знать ответы. Каждый в «Заупокое» пил в одиночестве, даже если сидел в группе. Или, скажем, в стае.
Несмотря на криво развешанные страшдественские украшения, призванные создать некий уют и ощущение праздника, «Заупокой» так и не превратился в семейное заведение[9].
Именно воспоминаний о семье так хотелось избежать Сьюзен.
Сейчас ей в этом помогал джин с тоником. В «Заупокое», если, конечно, вам не было все равно, следовало заказывать прозрачные напитки, потому что у Игоря иногда возникали очень странные идеи по поводу того, что можно надеть на кончик трубочки для коктейля. Если вы видели что-то круглое и зеленое, оставалось только надеяться, что это оливка.
Она почувствовала за ухом чье-то горячее дыхание. Рядом с ней на стуле устроился страшила.
– И что же здесь делает нормальная девочка? – прохрипел страшила, окутывая ее облаком алкогольных паров и несвежего дыхания. – Решила, что это круто – прийти сюда в черном платье и потусоваться с потерянными мальчиками? Или мрак опять вошел в моду, а?
Она немного отодвинула свой стул. Страшила усмехнулся.
– Хочешь поиметь страшилу под своей кроваткой?
– Перестань, Шлимазель! – сказал Игорь, продолжая протирать стакан.
– А чего она сюда приперлась? – прохрипел страшила, хватая Сьюзен за руку огромной волосатой лапищей. – Может, ей хочется…
– Я повторять не буду, Шлимазель, – предупредил Игорь.
Сьюзен повернулась к страшиле.
Игорю не было видно ее лица, но страшила явно что-то увидел. И отпрянул так быстро, что свалился со стула.
Когда девушка заговорила, это были не просто слова, но высеченное в камне утверждение, гласящее, каковым будет будущее.
– УХОДИ И ПЕРЕСТАНЬ НАДОЕДАТЬ МНЕ.
Затем Сьюзен повернулась и несколько виновато улыбнулась Игорю. Страшила, быстро выбравшись из обломков стула, вприпрыжку ускакал к двери.
Сьюзен почувствовала, что посетители отвели глаза и вернулись к своим прежним занятиям или разговорам. В «Заупокое» и не такое могло сойти с рук.
Игорь поставил стакан на стойку и поглядел на окно. Оно было неожиданно большим для питейного заведения, успех которого зависел от поддержания внутри темноты. Впрочем, некоторые завсегдатаи прибывали сюда по воздуху.
Как раз сейчас кто-то стучал в стекло.
Прихрамывая, Игорь выбрался из-за стойки и открыл окно.
Сьюзен посмотрела вверх.
– О нет… – В трактир влетел громадный ворон, и с его спины Смерть Крыс спрыгнул на стойку прямо перед Сьюзен.
– ПИСК ПИСК ИИСК! ИИСК! ПИСК ИСК ИСК «ХИСК-ХИСК-ХИСК». ПИ…
– Убирайся, – сказала Сьюзен холодно. – Мне совсем не интересно. Ты просто плод моего воображения.
Ворон опустился на край большой чаши, стоявшей за стойкой.
– Великолепно, – прокаркал он.
– ПИСК!
– Это что? – спросил ворон, счищая что-то с кончика клюва. – Лук? Какая гадость!
– Вы, оба, давайте, кыш! Валите отсюда! – откликнулась Сьюзен.
– Крыса говорит, твой дедушка совсем свихнулся, – сообщил ворон. – Начал разыгрывать из себя Санта-Хрякуса.
– Послушайте, я не… Что?
– Красный плащ, длинная борода…
– «ХИСК-ХИСК-ХИСК»!
– …Твердит «Хо-хо-хо», разъезжает в санях, запряженных четверкой кабанов, все такое…
– Кабанов? А где Бинки?
– Понятия не имею. Конечно, такое иногда случается, я говорил крысе, эти оккультные сущности, они ведь…
Сьюзен закрыла уши руками – скорее в качестве эффектного жеста, а не для того, чтобы не слышать дальнейшего.
– Я ничего не хочу знать! У меня нет дедушки! Да, да, это факт. Неоспоримый. Дедушки нет. Надо держаться фактов…
Смерть Крыс что-то долго пищал.
– Крыса говорит, ты должна его помнить. Он высокий, не слишком упитанный, носит косу…
– Пшел! И забери с собой эту крысу!
Она взмахнула рукой и, к своему стыду и ужасу, сбила маленький скелет в балахоне прямо в пепельницу.
– ПИСК?
Ворон подцепил скелетик клювом и собрался было взлететь, но тот вдруг выхватил свою крошечную косу.
– И-ИСК ИСК ПИСК!

Предыдущая страница 5 Следующая страница


Санта-Хрякус 6

– Он говорит, ты еще пожалеешь.
Ворон взмахнул крыльями и вылетел в ночь. Игорь, не говоря ни слова, закрыл окно.
– Они были ненастоящие, – поспешила заверить его Сьюзен. – Ну, то есть… ворон, скорее всего, был настоящим, но эта крыса… Не стоило ему с ней связываться.
– Потому что она ненастоящая, – понятливо кивнул Игорь.
– Вот именно! – с облегчением подтвердила Сьюзен. – Впрочем, ты, наверное, их и не видел.
– Ага, – откликнулся Игорь. – Ничего не видел.
– Сколько я должна? – спросила Сьюзен. Игорь долго считал пальцы.
– Доллар за напитки, – наконец сообщил он. – И пять пенсов за то, что ворон, которого здесь не было, поклевал пикули.

Это была ночь перед страшдеством.
В ванной аркканцлера Модо вытер руки тряпкой и с гордостью оглядел результаты своего труда. Белоснежный фаянс, медь и бронза, сверкающие в лучах лампы.
Его немного беспокоило то, что он не все успел проверить, но господин Чудакулли сказал, что проверит сам, когда будет пользоваться, а Модо никогда не спорил с начальством. На то оно и начальство, чтобы лучше знать. Подобное положение вполне устраивало Модо. Он не вмешивался в вопросы времени и пространства, а начальство, в свою очередь, не лезло с советами к нему в теплицы. Такие отношения он называл сотрудничеством.
Особенно тщательно он надраил полы. Господин Чудакулли настоял на этом.
– Грибной гномик, ну надо ж такое придумать! – фыркнул он, в последний раз проводя тряпкой по крану. – Что за воображение у этих господ…
Где-то далеко, неслышный для всех, раздался некий шум, за которым последовал звон серебряных бубенцов.
«Динь-динь-динь».
– Вот черт! – выругался кто-то, упав в сугроб. Не совсем подходящее выражение для самого начала жизни.

А в ночном небе сквозь пространство и время летели сани, даже не подозревая о только что зародившейся и рассерженно отряхивающейся от снега новой жизни.
– ЭТА БОРОДА МЕНЯ РАЗДРАЖАЕТ.
– А зачем тебе понадобилась борода? – раздался голос из-за мешков. – Ты же сам сколько раз говорил: люди видят только то, что хотят увидеть.
– НО НЕ ДЕТИ. ОНИ ЗАЧАСТУЮ ВИДЯТ ТО, ЧТО СУЩЕСТВУЕТ НА САМОМ ДЕЛЕ.
– По крайней мере, хозяин, борода создает настроение. Держит в роли, так сказать.
– НУ А СПУСКАТЬСЯ ПО ТРУБЕ? КАКОЙ В ЭТОМ СМЫСЛ? Я МОГ БЫ ПРОЙТИ СКВОЗЬ СТЕНУ.
– Проходить сквозь стены не совсем правильно, – возразил голос из-за мешков.
– МЕНЯ ВПОЛНЕ УСТРАИВАЕТ.
– А положено по трубе. И борода, кстати, тоже положена.
Из-за мешков высунулась голова, которая, казалось, принадлежала самому древнему и непривлекательному эльфу во всей вселенной. Не спасало даже то, что ее венчала причудливая зеленая шапочка с бубенчиком.
Древний эльф помахал скрюченной рукой, в которой была зажата толстая пачка писем, написанных, как правило, карандашом на цветных листках. А еще на листках изображались кролики и плюшевые медвежата.
– Вряд ли эти бедняжки стали бы писать письма тому, что проходит сквозь стены, – сказала голова. – Кроме того, не мешало бы еще поработать над «Хо-хо-хо».
– ХО. ХО. ХО.
– Нет-нет-нет! – воскликнул Альберт. – Не хочу ни на что намекать, хозяин, но в этом восклицании должно быть больше жизни. Смех должен быть заразительным. Это… это нужно произносить так, словно писаешь ты чистым бренди, а ходишь по-большому рождественским пудингом, прошу прощения за мой клатчский.
– ПРАВДА? НО ОТКУДА ТЫ ВСЕ ЗНАЕШЬ?
– Когда-то я был молодым, сэр. Каждый год как послушный мальчик вешал на камин свой чулок. Чтобы там оказались игрушки. Впрочем, тогда в нем появлялись лишь сосиски да кровяная колбаса, если очень повезет. Но еще в чулке я всегда находил леденцовую свинку. Ночь перед страшдеством считается неудачной, хозяин, если ты не нажрешься как свинья. Примета такая.
Смерть посмотрел на мешки. Это был странный, но очевидный факт: из мешков, в которых Санта-Хрякус переносил игрушки, всегда торчали плюшевый мишка, игрушечный солдатик в форме настолько яркой, что от нее рябило бы в глазах даже на дискотеке, барабан и красно-белый леденец – независимо от того, что бы там ни содержалось на самом деле. А действительное содержание оказывалось намного безвкуснее и стоило, как правило, пять долларов и девяносто девять пенсов.
Смерть загодя исследовал пару мешков. В частности, там он обнаружил: Настоящего Агатового Ниндзю со Страшно-Смертельным Захватом и фигурку капитана Моркоу, Образцово-Ночного Стражника Анк-Морпорка С Полным Боекомплектом. Причем один меч капитана Моркоу стоил столько же, сколько старая добрая деревянная кукла.
Игрушки для девочек производили не менее гнетущее впечатление. Казалось, каждой девочке хотелось получить в подарок лошадку. И почти все животные улыбались. Лошади, как считал Смерть, не должны улыбаться. Если лошадь улыбается, значит, она замышляет что-то скверное.
Он вздохнул.
Кроме того, ему приходилось решать, кто из детей вел себя хорошо, а кто – плохо. Вот раньше в этом не возникало необходимости. Хорошие, плохие – итог всегда был одним и тем же.
И тем не менее существовали правила. Иначе ничего не получится.
Кабаны подлетели к очередной трубе.
– Прибыли, – сказал Альберт. – Джеймс Цузл, восемь лет.
– ДА, ДА, ПОМНЮ ТАКОГО. В СВОЕМ ПИСЬМЕ ОН НАПИСАЛ СЛЕДУЮЩЕЕ: «Я ЗНАЮ, ЧТО ТЕБЯ НЕ СУЩЕСТВУЕТ, ВЕДЬ ВСЕМ ИЗВЕСТНО, ТЫ – ЭТО ПАПА». НУ КОНЕЧНО, – сказал Смерть с нескрываемым сарказмом. – НЕ СОМНЕВАЮСЬ, ЕГО ДРАЖАЙШИЙ ПАПЕНЬКА ТОЛЬКО И МЕЧТАЕТ О ТОМ, КАК БЫ ОБОДРАТЬ ВСЕ ЛОКТИ В ДВЕНАДЦАТИФУТОВОЙ УЗКОЙ И ГРЯЗНОЙ КАМИННОЙ ТРУБЕ. ОСТАВЛЮ-КА Я ПОБОЛЬШЕ САЖИ НА ТАМОШНЕМ КОВРЕ.
– Правильно, сэр. Отличная идея. Кстати говоря, пора спускаться.
– А ЕСЛИ Я НИЧЕГО ЕМУ НЕ ПОДАРЮ В КАЧЕСТВЕ НАКАЗАНИЯ ЗА НЕВЕРИЕ?
– Да, но что это докажет? – Смерть вздохнул.
– ПОЛАГАЮ, ТЫ ПРАВ.
– Список проверил?
– ДА. ДВАЖДЫ. НАДЕЮСЬ, ЭТОГО ДОСТАТОЧНО?
– Определенно.
– ЧЕСТНО ГОВОРЯ, НЕ ВИЖУ В ЭТОМ НИКАКОГО СМЫСЛА. НАПРИМЕР, КАК Я МОГУ ОПРЕДЕЛИТЬ, ХОРОШО ИЛИ ПЛОХО ОН СЕБЯ ВЕЛ?
– Ну… не знаю… наверное, надо посмотреть, аккуратно ли он повесил одежду и всякое такое…
– А ЕСЛИ ОН ВЕЛ СЕБЯ ХОРОШО, Я ДОЛЖЕН ПОДАРИТЬ ЕМУ КЛАТЧСКУЮ БОЕВУЮ КОЛЕСНИЦУ С НАСТОЯЩИМИ ВРАЩАЮЩИМИСЯ ЛЕЗВИЯМИ?
– Да.
– А ЕСЛИ ОН ВЕЛ СЕБЯ ПЛОХО? – Альберт задумчиво почесал за ухом.
– Когда я был маленьким, те дети, что вели себя плохо, вместо подарка получали мешок костей. Как это ни поразительно, но к концу года все детишки начинали вести себя как пай-мальчики. Или девочки.
– НИЧЕГО СЕБЕ. А СЕЙЧАС? – Альберт поднес пакет к уху и пошуршал им.
– Похоже на носки, – сообщил он.
– НОСКИ?
– Или шерстяную жилетку.
– ТАК ЕМУ И НАДО. ЕСЛИ Я ВПРАВЕ ВЫСКАЗЫВАТЬ СВОЕ МНЕНИЕ…
Альберт посмотрел на заснеженные крыши и вздохнул. Как все нелепо. Он помогал, потому что, ну… Смерть все-таки его хозяин. Что тут еще скажешь? Если бы у его хозяина было сердце, оно находилось бы на нужном месте. Однако ж…
– Хозяин, ты уверен, что нам нужно этим всем заниматься?
Уже наполовину забравшись в трубу, Смерть повернулся.
– А ТЫ МОЖЕШЬ ПРЕДЛОЖИТЬ ЛУЧШУЮ АЛЬТЕРНАТИВУ?
Альберт промолчал.
И правда, кто-то же должен всем этим заниматься!

На улице снова появились медведи.
Но Сьюзен игнорировала их и даже не пыталась обходить трещины в мостовой.
Медведи просто стояли, слегка изумленные и полупрозрачные, и видеть их могла только Сьюзен. Ну, и еще дети. Новости о Сьюзен быстро разносились по городу. Медведи уже слышали о кочерге. Казалось, всем своим видом они всячески пытались продемонстрировать: «Орешки и ягодки. Мы пришли только за этим. Большие острые зубы? Какие большие остр…. Ах эти! Так они ж только для того, чтобы щелкать орешки. А ягодки – ух, какими опасными бывают ягодки!»
Когда она вернулась домой, городские часы как раз пробили шесть. У нее был собственный ключ. Словно она не была какой-то там служанкой.
Нельзя быть герцогиней и служанкой. Но гувернанткой быть можно. Таковы правила игры. Не важно, кто ты есть, но важно другое: как именно ты проводила свое время до того, как поступить подобно всякой порядочной девушке – читай: «выйти замуж». Ну а все, что было до, – это так, игра, невинные забавы.
Гетры-старшие испытывали перед ней благоговейный трепет. Ведь она была дочерью герцога, а господин Гетра – всего-навсего известной фигурой в оптовой сапожно-башмачной торговле. Госпожа Гетра только и мечтала о том, как бы попасть в высшее общество, – в настоящий момент она штудировала всевозможные труды по этикету очень надеясь, что это поможет достижению цели. Она относилась к Сьюзен с некой озабоченной предупредительностью, которой, как она считала, достоин всякий, кто с молоком матери впитывал разницу между вилкой для салатов и вилкой для десертов.
Правда, Сьюзен еще не приходилось слышать о ком-либо, кто добился бы признания в высшем обществе благодаря хорошему знанию этикета. Все знатные вельможи, которых ей доводилось встречать в доме отца, большей частью ели руками, а любимой их фразой было: «Да бросай на пол, собаки все равно подберут».
Когда же госпожа Гетра робко спросила ее, как следует обращаться к двоюродному брату королевы, Сьюзен, не задумываясь, ответила: «Ну, обычно мы называли его просто Джейми» – и госпожа Гетра тут же отбыла в свою комнату, сославшись на головную боль.
Что же касается господина Гетры, то он, встретив Сьюзен в коридоре, лишь кивал и никогда ни о чем не спрашивал. Он твердо знал, какое место занимает в обувной торговле, был весьма этим удовлетворен и не пытался влезть, так сказать, в чужие башмаки.
К тому времени, как Сьюзен вернулась, Гавейн и Твила (о, такие имена способны дать только очень, очень любящие родители) уже лежали в постельках. Причем отправились туда по собственному желанию. В определенном возрасте люди свято верят в то, что, если пораньше лечь спать, завтра наступит быстрее.
Она решила прибраться в детской, приготовиться к утру и начала уже подбирать разбросанные детьми игрушки, как вдруг кто-то легонько постучал в окно.
Сьюзен посмотрела в темноту, потом открыла раму. За окном шел снег.
Летом из этой комнаты были видны красивые ветви вишневого дерева, которые в зимней темноте превратились в серые тонкие линии, на которые неспешно оседал снег.
– Кто там? – окликнула Сьюзен.
Кто-то бодро скакал по скованным холодом веткам.
– Чирик-чирик, неплохо получается, а?
– О нет, опять ты…
– А ты хотела увидеть миленькую маленькую малиновку? Послушай, твой дед…
– Убирайся!
Сьюзен закрыла окно и задернула шторы. Повернувшись к окну спиной, она попыталась сосредоточиться на комнате. Это помогало думать о… нормальных вещах.
В комнате стояло страшдественское дерево, правда небольшое, намного меньшее, чем в гостиной. Сьюзен помогала Гавейну и Твиле делать для него бумажные игрушки. Да. Точно. Именно об этом и будем думать.
Вот бумажные гирлянды. А вот веточки остролиста, не использованные в гостиной, поскольку на них мало ягод. Но проблема была успешно решена, и теперь, украшенные яркими глиняными ягодками, они торчали со всех полок.
Два чулка висели у камина, над невысокой решеткой. А еще были рисунки Твилы, на которых изображались покрытые кляксами синие небеса, ядовито-зеленая трава и красные дома с четырьмя квадратными окнами. Все правильно. Это самые что ни на есть…
…Нормальные вещи.
Стоя по стойке «смирно», она смотрела и смотрела, а непослушные пальцы выбивали барабанную дробь на пенале с карандашами.
Внезапно дверь распахнулась. Сьюзен оторвалась от созерцания и увидела державшуюся за дверную ручку Твилу. Волосы девочки были взъерошены.
– Сьюзен, чудовище снова залезло под мою кровать…
Сьюзен перестала барабанить пальцами.
– …Я слышу, как оно там шевелится… – Сьюзен тяжело вздохнула.
– Хорошо, Твила. Я сейчас.
Девочка кивнула, вернулась в свою комнату и с расстояния запрыгнула на кровать, чтобы когтистые лапы ее не схватили.
С металлическим звоном Сьюзен сняла кочергу, висевшую на бронзовой стойке, на которой также обитали щипцы и небольшая лопатка.
Еще раз вздохнула. Нормальность – это то, что ты сам творишь.
Зайдя в спальню, Сьюзен склонилась над постелькой, как будто хотела поправить на Твиле одеяло, но ее рука вдруг скользнула вниз, ухватила чью-то спутанную шерсть и сильно дернула.
Страшила вылетел из-под кровати, как пробка, и, даже не успев понять, что произошло, оказался притиснутым к стене с заломленной за спину лапой. Наконец ему удалось повернуть морду – чтобы увидеть всего в нескольких дюймах глаза Сьюзен.
Гавейн радостно запрыгал на своей кроватке.
– Прикрикни на него! Прикрикни! – просил он.
– Пожалуйста, не надо на меня кричать! – взмолился страшила.
– Тресни кочергой по башке!
– Только не кочергой! Только не кочергой!
– Это ведь ты, да? – спросила Сьюзен. – По-моему, мы сегодня уже встречались…
– Кочергой, Сьюзен, кочергой! – настаивал Гавейн.
– Нет, нет, только не кочергой!
– Ты что, недавно в городе? – шепотом уточнила Сьюзен.
– Ага, – ответил страшила и непонимающе нахмурился. – Но почему ты меня видишь?
– Тогда вот тебе мое дружеское предупреждение. Подарок на страшдество, понял?
Страшила попытался пошевелиться.
– И это ты называешь дружеским предупреждением?
– Хочешь попробовать недружеское? – Сьюзен сильнее заломила ему лапу.
– Нет, нет. Дружеское меня очень даже устраивает!
– Этот дом под запретом – усек?
– Ты что, ведьма? – простонал страшила.
– Я просто… кое-кто. Итак, ты здесь больше не появишься, верно? А то в следующий раз накрою одеялом.
– О нет!
– О да. И я это серьезно. Мы накроем твою голову одеялом.
– О нет!
– На нем вышиты пушистые кролики…
– Не-ет!
– Тогда проваливай.
Страшила, чуть не падая, заторопился к двери.
– Нельзя же так… – бормотал он. – Ты не должна нас видеть, ты же не мертва и с волшебством никак не связана, это нечестно…
– Попробуй дом номер девятнадцать, – сказала ему вслед Сьюзен, немного смягчившись. – Тамошняя гувернантка не верит в существование страшил.
– Правда? – с некоторой надеждой спросило чудовище.
– Хотя она верит в алгебру.
– О! Здорово.
И страшила широко улыбнулся. В доме, где никто из взрослых не верит в твое существование, можно устроить такое…
– Тогда я пойду, – махнул лапой страшила. – Э-э… счастливого страшдества.
– Возможно, – кивнула Сьюзен, провожая его взглядом.
– В прошлом месяце было веселее, – пробормотал Гавейн, забираясь обратно под одеяло. – Помнишь того, которому ты пинков надавала, ну, прямо в верхнюю часть штанов…
– Засыпайте оба, – оборвала мальчика Сьюзен.
– А наша прошлая няня говорила, что чем раньше ты заснешь, тем быстрее придет Санта-Хрякус, – заметила Твила.
– Ага, – согласилась Сьюзен. – Уж и не знаю, к счастью или к сожалению.
Они не поняли ее последнего замечания. Она и сама не поняла, почему с ее губ сорвалась подобная фраза, однако Сьюзен привыкла доверять своим чувствам.
Она им доверяла – и ненавидела их. Ох уж эти ее предчувствия… Они способны разрушить всю жизнь. Но этот «дар» был у нее с самого рождения.
Дети снова улеглись спать. Она тихонько притворила дверь и вернулась в детскую.
Что-то изменилось.
Сьюзен посмотрела на чулки. Висят как висели. Зашуршала бумажная гирлянда.
Она перевела взгляд на страшдественское дерево. Оно было обернуто мишурой и украшено криво приклеенными игрушками. А на самой макушка сидела кукла, похожая на…
Сьюзен скрестила руки, воззрилась на потолок и нарочито тяжело вздохнула.
– Опять ты? – спросила она.
– ПИСК!
– Ты, ты, кто ж еще. Звездочка на косе еще не делает тебя миленьким страшдественским ангелочком.
Смерть Крыс виновато повесил голову.
– ПИСК!
– Ты в самом деле думал, я тебя не узнаю?
– ПИСК!
– Слезай немедленно!
– ПИСК!
– Кстати, куда ты девал настоящего ангелочка?
– Запихнул под подушку кресла, – раздался голос с противоположного конца комнаты, где высился буфет. Затем что-то щелкнуло и тот же голос прокаркал: – Ну надо же, какие твердые глазные яблоки!

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

Сьюзен стремительно пересекла комнату и дернула чашку так резко, что ворон потерял равновесие и упал на спину.
– Это грецкие орехи! – рявкнула она, и орехи раскатились по полу. – А не глазные яблоки! И это детская! А не закусочная для воронов! Мы, видишь ли, как-то не рассчитывали, что к нам сюда залетит подкрепиться ворон! И вообще, в мире полным-полно маленьких круглых предметов, которые не являются глазными яблоками! Все понял?
Ворон закатил глаза.
– Значит, о кусочке теплой печени не стоит даже спрашивать…
– Закрой клюв! Итак, я хочу, чтобы вы оба немедленно убрались отсюда! Не знаю, как вы сюда проникли…
– А закон запрещает спускаться по трубе в канун страшдества?
– …Но я хочу, чтобы вы ушли из моей жизни навсегда! Понятно?
– Крыса сказала, что тебя следует предупредить, – угрюмо произнес ворон. – Хоть ты и чокнутая. Лично я не хотел сюда лететь, у городских ворот издох осел, а теперь мне достанутся только копыта…
– Я вас предупредила?
Снова это чувство. Изменение климата сознания, чувство осязаемости времени…
Смерть Крыс кивнул.
Откуда-то сверху донесся шорох. Из трубы посыпались хлопья сажи.
– ПИСК, – очень-очень тихо сказал Смерть Крыс.
Сьюзен охватило новое чувство – так рыба чувствует новый прилив, поток пресной воды, впадающий в море. В мир рекой лилось время.
Она посмотрела на часы. Половина шестого.
Ворон почесал клюв.
– Крыса говорит… крыса предупреждает: будь осторожна…

Другие тоже не сидели без дела в этот знаменательный канун страшдества. Песочный человек бродил от кровати к кровати со своим мешочком. Дед Мороз рисовал ледяные узоры на окнах[10].
А какое-то сгорбленное существо тащилось по канализационной трубе, увязая в хлюпкой грязи и вполголоса ругаясь.
Существо было одето в заляпанный грязью черный костюмчик, а на голове у него красовалась шляпа, которую в разных частях множественной вселенной называли «котелком», «дерби» или «ну-та-в-которой-ты-смахиваешь-на-идиота». Шляпа была глубоко нахлобучена на уши, и в связи с тем, что вышеупомянутые уши были остроконечными и торчали в стороны, хозяин шляпы и ушей больше походил на некую зловредную крыльчатую гайку.
Данное существо было гномом по форме и феей, вернее, феем по профессии. Феи – это не обязательно волшебницы и не обязательно крошечные полупрозрачные легкомысленные особы. Зачастую фея (или, как в данном случае, фей) – это профессия. Самые крошечные из фей и вовсе не видны глазу[11]. Фея – это всего лишь сверхъестественное существо, призванное что-либо уносить или, как в случае карабкавшегося по канализационной трубе создания, что-либо приносить.
О да, точнее не скажешь. Кто-то должен был этим заниматься, и данный гномик подходил идеально.
О да…

Дерни был обеспокоен. Он не являлся приверженцем насилия, а за последние дни насилия было так много… Если, конечно, тут существовало понятие дня. Эти люди… казалось, они только и думали о том, как бы сделать что-нибудь плохое ближнему своему, без этого их жизнь была скучной и неинтересной. На Дерни они обращали не больше внимания, чем лев – на какого-нибудь муравья, и все же Дерни чувствовал себя неуютно.
Хотя, конечно, неуютнее всего он чувствовал себя рядом с Чайчаем. Даже этот грубиян по прозвищу Сетка относился к Дерни если не с уважением, то с осторожностью, а человек-монстр Банджо вообще ходил за ним по пятам, как щенок.
Как раз сейчас верзила наблюдал за ним.
Банджо Белолилий очень напоминал Ронни Дженкса – хулигана, который только и делал, что травил Дерни в пансионе мамаши Вымблерстон. Ронни не был учеником. Он был внуком или племянником содержательницы, что позволяло ему шататься без дела по всему пансиону и бить любого мальчика, который был меньше, слабее или умнее его, а это более или менее означало, что он мог выбирать из всего мира. В данных обстоятельствах особенно несправедливым казалось то, что он всегда выбирал Дерни.
Дерни не испытывал ненависти к Ронни. Он слишком его боялся. Поэтому очень хотел стать его другом. О, как он об этом мечтал. Ведь в таком случае, возможно – всего-навсего «возможно»! – он будет реже получать по шее и нормально съедать свой завтрак, а не выбрасывать его в отхожее место. Причем день считался удачным, если в отхожем месте оказывался завтрак, а не сам Дерни.
Ну а потом, несмотря на все усилия Ронни, Дерни повзрослел и поступил в Университет. Периодически мать посвящала его в подробности карьеры Ронни (как и многие матери, она полагала, что мальчики были добрыми друзьями, раз вместе учились в школе). Ронни Дженкс женился на девушке по имени Энджи[12] и теперь заведовал фруктовой лавкой. По мнению Дерни, наказание явно не соответствовало преступлению.
Банджо даже дышал похоже (дыхание ведь очень сложный процесс, интеллектуальный и требующий значительных умственных ресурсов). У Ронни всегда была заложена одна ноздря и постоянно открыт рот. Он выглядел так, словно питался невидимым планктоном.
Дерни попробовал сосредоточиться на выполнении работы и не замечать прерывистого бульканья за спиной. Изменение тональности заставило его поднять голову.
– Поразительно, – изумленно промолвил Чайчай. – Как легко у тебя все получается.
Нервно улыбнувшись, Дерни откинулся на спинку стула.
– Гм… думаю, теперь все в порядке, – сказал он. – Просто кое-что нарушилось, когда мы складывали… – Он никак не мог заставить себя произнести это слово, старался даже не смотреть в сторону кучи. А звуки, какие были звуки! – Ну, их…
– И нам больше не придется повторять заклинание? – спросил Чайчай.
– Нет, теперь оно будет действовать вечно. Чем проще заклинание, тем лучше. Это даже не заклинание, а некое изменение, которое происходит при помощи… При помощи…
Он проглотил застрявший в горле комок.
– Гм, я тут подумал… – снова начал он. – Раз я тут больше не нужен… Гм…
– У господина Брауна возникли сложности с замками на верхнем этаже, – перебил его Чайчай. – Помнишь, нам не удалось открыть дверь? Ты ведь наверняка захочешь помочь ему.
Дерни побледнел.
– Но я же не взломщик…
– Похоже, замки волшебные.
«Я не слишком-то хорошо управляюсь с волшебными замками», – хотел было возразить Дерни, но прикусил язык. Он уже понял: если Чайчай хочет, чтобы ты что-то сделал, а ты этого не умеешь – наилучшим (и единственным) выходом будет как можно скорее обрести недостающие умения. Дерни не был дураком. Он видел, как окружающие реагируют на указания Чайчая, а эти окружающие занимались таким вещами, которые Дерни только снились[13].
Увидев спускающегося по лестнице Среднего Дэйва, Дерни даже обрадовался. Это многое говорит о воздействии взгляда Чайчая, если человек чувствует облегчение при виде такого громилы, как Средний Дэйв.
– Мы обнаружили еще одного стражника, сэр. На шестом этаже. Он там прятался.
Чайчай быстро встал.
– Ну надо же. Надеюсь, он не пытался геройствовать?
– О нет, он перепуган до чертиков. Отпустим его?
– Отпустим? – переспросил Чайчай. – В этом что-то есть. Можно, к примеру, попросить Банджо отпустить его, высунув из окна повыше. Я сейчас поднимусь. Идем, господин Волшебник.
Дерни неохотно последовал за Чайчаем вверх по лестнице.
Башня («Если вообще можно назвать данное строение башней», – думал Дерни, привыкший к странной архитектуре Незримого Университета, которая сейчас казалась очень даже нормальной) представляла собой полую трубу. Не менее четырех спиральных лестниц вели наверх, перекрещиваясь на площадках и иногда проходя одна сквозь другую в нарушение всех признанных законов физики. Любой выпускник Незримого Университета лишь пожал бы плечами, но Дерни до выпуска было еще очень далеко. Также взгляд привлекало полное отсутствие теней. На тени, как правило, не обращаешь внимания – на то, как они очерчивают предметы, придают текстуру миру, – пока они вдруг не пропадают. Белый мрамор (да, предположим, что это мрамор), казалось, светился изнутри. Даже если лучи странного солнца и пробивались сквозь окна, то вместо настоящих, честных теней появлялись лишь едва различимые серые пятна. Казалось, башня всеми путями избегала темноты.
Это было страшно. Хотя присутствовал еще целый ряд неприятных моментов – например, когда ты, миновав сложную площадку, шел вверх, на самом деле шагая вниз по обратной стороне лестницы, а далекий пол, вдруг оказавшись у тебя над головой, становился потолком. Когда происходило нечто подобное, все закрывали глаза. Все, кроме Чайчая. Чайчай, напротив, прыгал через ступени и смеялся, как ребенок, заполучивший новую игрушку.
Наконец они поднялись на верхнюю площадку и вошли в коридор. «Предприниматели» толпились у закрытой двери.
– Он там забаррикадировался, – сообщил Сетка.
Чайчай постучал в дверь.
– Эй, там! – крикнул он. – Выходи. Даю слово, что тебе ничего не будет.
– Не выйду!
Чайчай сделал пару шагов назад.
– Банджо, вышибай дверь.
Банджо неуклюже вышел вперед. Пару сильных пинков дверь выдержала, но потом с треском распахнулась.
Стражник прятался за перевернутым шкафом. Увидев Чайчая, он сжался от страха.
– Что вы здесь делаете? – крикнул он. – Кто вы такие?
– А, спасибо, что поинтересовался. Я – твой самый страшный кошмар! – радостно произнес Чайчай.
Стражник задрожал.
– Это… тот, что с гигантским кочаном капусты и размахивающий такой ножастой штуковиной?
– Что-что? – не понял Чайчай.
– Или тот, в котором я падаю, но внизу оказывается не земля, а…
– Нет, на самом деле я… – Стражник вдруг побледнел.
– Неужели тот, в котором кругом, ну, одна грязь, а потом внезапно все становится синим и…
– Нет, я…
– Вот дерьмо, значит, тот, в котором есть дверь, а за дверью нет пола, а когти…
– Нет, – перебил Чайчай. – И не этот. – Он выхватил из рукава кинжал. – Я тот, в котором вдруг из ниоткуда появляется человек и убивает тебя.
Стражник с облегчением улыбнулся.
– Ах, этот… Ну, это ерун…
Рука Чайчая резко выстрелила вперед, и стражник обмяк. А потом, как и все остальные, растворился в воздухе.
– Думаю, я совершил акт милосердия, – сказал Чайчай. – Ведь уже почти страшдество.

Смерть, поправляя под балахоном подушку, стоял на ковре детской комнаты…
Это был старый ковер. Вещи попадали в детскую, совершив полный тур по другим комнатам дома. Очень давно кто-то нашил на основание из мешковины яркие тряпочки, придав ковру вид растафарианского дикобраза, из которого выпустили воздух. Среди тряпочек нашли себе убежище старые сухарики, обломки игрушек и пыль, которую можно было бы вывозить мешками. За свою долгую жизнь ковер-дикобраз повидал немало. И эта самая жизнь его изрядно потоптала.
Сейчас на ковер упал комок грязного, начинавшего таять снега.
Сьюзен побагровела от гнева.
– Я не понимаю почему! – воскликнула она, обходя фигуру. – Это же страшдество! Праздник! Он должен быть веселым, с омелой, остролистом и всем прочим! Это время, когда люди хотят чувствовать себя хорошо и наедаться до отвала! Время, когда люди встречаются со своими родными и…
Она вдруг замолчала, не закончив фразу.
– Ну, то есть в это время люди действительно становятся людьми! – выпалила она. – И на этом празднике они не хотят видеть… какой-то скелет! С фальшивой бородой и подушкой под балахоном! Почему?
Смерть явно нервничал.
– ГМ, АЛЬБЕРТ СКАЗАЛ, ВСЕ ЭТО ПОМОЖЕТ МНЕ ПРОНИКНУТЬСЯ ДУХОМ СТРАШДЕСТВА. Э… ПРИВЕТ, СЬЮЗЕН…
Что-то глухо чавкнуло.
Сьюзен резко развернулась. Честно говоря, она была очень даже признательна за то, что звук отвлек ее внимание.
– Не думай, что я не слышу! Это – виноград, понял? А рядом – мандарины! А ну, вылазь из вазы с фруктами!
– Даже птицы питают надежды… – обиженно произнес ворон, спрыгивая на стол.
– А ты оставь в покое орехи! Они предназначены на завтра!
– ПИШК, – ответил Смерть Крыс, торопливо проглатывая орех.
Сьюзен снова повернулась к Смерти. Искусственный живот Санта-Хрякуса упорно норовил сползти к коленям.
– Это хороший дом, – сказала она. – У меня хорошая работа. Она реальна и связана с нормальными людьми. И я хочу жить реальной жизнью, в которой происходят нормальные события! И вдруг в город приехал старый цирк. Только посмотрите на себя. Весь вечер на арене! Понятия не имею, что происходит, но вы все можете убираться. Это моя жизнь. А не ваша. И я не хочу…
Послышалось приглушенное проклятие, и из каминной трубы вывалилась тощая старческая фигура.
– Та-да! – возвестила она.
– Какое счастье! – зло выпалила Сьюзен. – А вот и эльф Альберт! Так-так-так! Заходи, заходи, где ж ты задержался? Еще немножко, и места для настоящего Санта-Хрякуса совсем не останется.
– ОН НЕ ПРИДЕТ, – сказал Смерть. Подушка упала на ковер.
– О, и почему же? И Твила, и Гавейн написали ему по письму, – сказал Сьюзен. – В конце концов, есть правила…
– ДА. ПРАВИЛА ЕСТЬ. И ТВОИ ВОСПИТАННИКИ ВКЛЮЧЕНЫ В СПИСОК. Я ПРОВЕРЯЛ.
Альберт сдернул с головы шапку и тыльной стороной ладони вытер черные от сажи губы.
– Я свидетель, проверял. Дважды, – подтвердил он. – Промочить горло ничего не найдется?
– Ну а вы-то все что здесь делаете? – гневно вопросила Сьюзен. – И эти ваши костюмчики… Должна вас расстроить: не смешно.
– ДЕЛО В ТОМ, ЧТО САНТА-ХРЯКУС… СЕЙЧАС ОТСУТСТВУЕТ.
– Отсутствует? В самое страшдество?
– ДА.
– Но почему?
– ОН… КАК БЫ ТЕБЕ СКАЗАТЬ… ПОЖАЛУЙ, В ЧЕЛОВЕЧЕСКОМ ЯЗЫКЕ НЕТ ПОДХОДЯЩЕГО ПОНЯТИЯ… БЛИЖЕ ВСЕГО БУДЕТ… УМЕР. ДА. САНТА-ХРЯКУС МЕРТВ.

Сьюзен никогда не вешала чулки на камин. Никогда не искала яичек, что якобы несет мясленичная утка. Никогда не клала зуб под подушку, ожидая, что ночью к ней явится фея-дантист.
Она поступала так вовсе не потому, что ее родители не верили в подобные вещи. Им не нужно было в это верить. Они знали: все эти создания существуют на самом деле. И считали, что лучше б их не было.
Однако подарки Сьюзен получала всегда – и на каждом из них была этикетка с именем дарителя. На мясленицу ей дарили мясленое сладкое яичко. За каждый выпавший молочный зуб отец расплачивался с ней долларом[14]. Все было честно, без обмана.
Сейчас-то она понимала: таким образом родители пытались ее защитить. Но тогда Сьюзен даже не подозревала, что отец ее был учеником Смерти, а мать – приемной дочерью. Сьюзен смутно припоминала, как пару раз они ездили в гости к какому-то очень заботливому и странно худому господину. А потом визиты резко прекратились. А много позже она опять встретилась со своим так называемым дедушкой. Как выяснилось, он не такой уж плохой, у него были и хорошие стороны тоже, но почему же родители проявили подобную бесчувственность и…
Лишь теперь она осознала подлинную причину их поступков. Генетика – это ведь не только червячки-спиральки.
Она, если действительно хотела этого, могла ходить сквозь стены. Ее слова могли становиться действием, ее голос способен был проникать в души людей и дергать там за нужные рычажки. А ее волосы…
Раньше ее волосы были просто растрепанными, вели себя как хотели, но в возрасте семнадцати лет Сьюзен вдруг обнаружила, что они могут по собственному желанию укладываться в ту или иную прическу.
Это стоило ей потери нескольких молодых людей. Волосы, вдруг решившие уложиться по-новому, пряди, сворачивающиеся клубочком, как котята, – такое способно охладить даже самый жаркий пыл.
Впрочем, определенный прогресс был налицо. Сейчас целых несколько дней подряд она могла чувствовать себя настоящим, нормальным человеком.
Но жизнь – коварная штука: вечно подбрасывает нам всякие сюрпризы. Ты выходишь в мир, упорно работаешь над собой, добиваешься успеха, а потом появляется какой-нибудь нежелательный старый родственник.

Гномик, сопя и потея, вылез из очередной канализационной трубы, потуже натянул котелок на уши, швырнул мешок в сугроб и сам прыгнул туда же.
– Отличненько, – буркнул он. – Почти уже на месте. Ну, он у меня попрыгает…
Гномик достал из кармана скомканный лист бумаги и внимательно его изучил. Потом посмотрел на старика, над чем-то тихо трудящегося возле дома по соседству.
Старик стоял у окна и что-то сосредоточенно рисовал на стекле.
Гномик, заинтересовавшись, подошел поближе и окинул работу критическим взглядом.
– Но почему именно папоротник? – спросил он некоторое время спустя. – Красиво, спору нет, однако лично я не дал бы и пенса за какой-то там папоротник.
Фигура с кистью в руке обернулась.
– А мне папоротник нравится, – холодно ответил Дед Мороз.
– Ну а людям, знаешь ли, нравится нечто другое. Печальные большеглазые младенцы, выглядывающие из сапога котята, симпатичненькие щенята…
– Я специализируюсь на папоротниках.
– …Подсолнухи в вазе, красивые морские пейзажи…
– И папоротники.
– А вот тебе ситуация. Какому-нибудь священнослужителю понадобилось расписать купол собора всякими богами и ангелами – что ты будешь делать?
– Он сможет получить сколько угодно богов и ангелов при условии…
– …Что они будут похожи на папоротники?
– Меня крайне возмущает обвинение в том, что я зациклился на папоротниках, – сказал Дед Мороз. – А песчаные узоры? У меня они получаются ничуть не хуже.
– Но на что вот это похоже?
– Да, признаю: непосвященному зрителю данное полотно может показаться чересчур папоротниковидным. – Дед Мороз вдруг подозрительно сощурился: – Кстати, а ты кто такой?
Гномик быстро сделал шаг назад.
– На зубную фею ты не похож… Я частенько встречаю их в это время. Очень милые девушки.
– Нет, нет, только не зубы, – пробормотал гномик, прижимая к себе мешок.
– Тогда кто ты такой? – Гномик сказал.
– Правда? – удивился Дед Мороз. – А я думал, это, ну, само собой случается…
– Если уж на то пошло, – огрызнулся гномик, – я тоже думал, что узоры на стекле сами собой случаются. Что-то, вижу, ты не перетруждаешься. Наверное, любишь допоздна поваляться в постели?
– Я вообще не сплю, – отрезал Дед Мороз ледяным голосом и отвернулся. – А теперь прошу меня извинить. Мне предстоит расписать еще много окон. Папоротники рисовать очень трудно. Нужна твердая рука.

– Что значит – мертв? – изумилась Сьюзен. – Как может умереть Санта-Хрякус? Разве он не вроде тебя? Он же…
– АНТРОПОМОРФИЧЕСКАЯ СУЩНОСТЬ. ДА. ОН СТАЛ ТАКИМ. ВОПЛОЩЕННЫЙ ДУХ СТРАШДЕСТВА.
– Но… как? Как можно убить Санта-Хрякуса? Отравить бокал с хересом? Установить в каминной трубе острые пики?
– СУЩЕСТВУЮТ… БОЛЕЕ ХИТРОУМНЫЕ СПОСОБЫ.
– Кхе-кхе-кхе, – громко покашлял Альберт, напоминая о своем существовании. – Проклятая сажа. В горле от нее совсем пересохло.
– И ты занял его место? – спросила Сьюзен, не обращая внимания на Альберта. – Совсем с ума сошел на старости лет?
Смерть ухитрился принять обиженный вид.
– Спасение утопающих – дело рук самих утопающих, – объявил Альберт, направляясь к выходу из детской.
Сьюзен быстренько загородила ему дорогу.
– Между прочим, а ты что здесь делаешь? – осведомилась она, обрадовавшись возможности переменить тему. – Я думала, ты умрешь, если вернешься в обычный мир!

Предыдущая страница 7 Следующая страница


Санта-Хрякус 8

– НО НАС НЕТ В ЭТОМ МИРЕ, – откликнулся Смерть. – МЫ НАХОДИМСЯ В ОСОБОЙ КОНГРУЭНТНОЙ РЕАЛЬНОСТИ, СПЕЦИАЛЬНО СОЗДАННОЙ ДЛЯ САНТА-ХРЯКУСА. ОБЫЧНЫЕ ЗАКОНЫ ТУТ НЕ ДЕЙСТВУЮТ. ИНАЧЕ КАК ОБЛЕТИШЬ ВЕСЬ МИР ЗА ОДНУ НОЧЬ?
– Вот именно, – с видом знатока подтвердил Альберт. – А я – один из маленьких помощников Санта-Хрякуса. Официальная должность. У меня даже зеленая остроконечная шапочка имеется.
Тут он наконец заметил оставленные детьми бокал хереса и пару репок и быстренько переместился к столу.
Сьюзен была шокирована. Только два дня назад она водила детей в грот Санта-Хрякуса, обустроенный по случаю страшдества в Гостевых рядах. Конечно, там был не настоящий Санта-Хрякус, но актер очень талантливо исполнял его роль. А еще несколько актеров нарядились эльфами и гномами, маленькими помощниками Деда Кабана. Сразу на выходе из магазина устроил небольшой пикет Комитет «Гномы на высоте»[15].
Ни один из тамошних эльфов не походил на Альберта. А если бы таковые там имелись, люди входили бы в грот только с оружием в руках.
– В этом году ты вела себя хорошо? – осведомился Альберт, сплевывая в камин.
Сьюзен молча уставилась на него. Смерть наклонился к ней, и она посмотрела в синие огоньки, горящие далеко в его глазницах.
– У ТЕБЯ ТОЧНО ВСЕ В ПОРЯДКЕ?
– Да.
– ТЫ УВЕРЕНА В СВОИХ СИЛАХ? ПО-ПРЕЖНЕМУ ХОЧЕШЬ ВСЕГО ДОБИТЬСЯ САМА?
– Да!
– ХОРОШО. АЛЬБЕРТ, НАМ НЕЛЬЗЯ ЗАДЕРЖИВАТЬСЯ. ПОЛОЖИМ ИГРУШКИ В ЧУЛКИ И ОТПРАВИМСЯ ДАЛЬШЕ.
В руке Смерти появилась пара писем.
– КСТАТИ, ДЕВОЧКУ В САМОМ ДЕЛЕ ЗОВУТ ТВИЛОЙ?
– Боюсь, что да, но почему…
– А МАЛЬЧИКА – ГАВЕЙНОМ?
– Да. Но послушай, как…
– ПОЧЕМУ ГАВЕЙНОМ?
– Ну, это… хорошее, сильное имя для настоящего воина…
– ПРИДУМАЮТ ЖЕ. НЕКОТОРЫЕ ЛЮДИ САМИ НАПРАШИВАЮТСЯ НА НЕПРИЯТНОСТИ. ГМ, ПОСМОТРИМ… ДЕВОЧКА НАПИСАЛА ПИСЬМО ЗЕЛЕНЫМ КАРАНДАШОМ НА РОЗОВОЙ БУМАГЕ. И В УГЛУ НАРИСОВАЛА МЫШКУ. В ПЛАТЬЕ.
– Это специально, чтобы Санта-Хрякус подумал, что она очень милая девочка. И все ошибки тоже были сделаны специально. Но послушай, почему ты…
– ОНА ПИШЕТ, ЧТО ЕЙ ПЯТЬ ЛЕТ.
– По возрасту – да, а по циничности – все тридцать пять. Но почему именно ты…
– И ОНА ДЕЙСТВИТЕЛЬНО ВЕРИТ В САНТА-ХРЯКУСА?
– Ради куклы она готова поверить в кого угодно. Послушай, может, ты наконец объяснишь, почему ты вдруг…
Смерть повесил чулки обратно на камин.
– НАМ ПОРА. ДОБОРОГО ТЕБЕ СТРАШДЕСТВА. Э… АХ, ДА! ХО. ХО. ХО.
– Хороший херес, – заметил Альберт, вытирая губы.
Ярость возобладала над любопытством, положила его на обе лопатки и взгромоздилась сверху. У любопытства просто не было шансов.
– Глазам своим не верю! – воскликнула Сьюзен. – Ты на самом деле пьешь то, что на самом деле детишки оставляют для Санта-Хрякуса? В самом деле!
– А почему нет? Ему теперь не до того. Там, где он сейчас находится, где бы это ни было. А чего добру пропадать?
– И сколько же таких бокалов ты выпил, позволь спросить?
– Не знаю, не считал, – весело откликнулся Альберт.
– ОДИН МИЛЛИОН ВОСЕМЬСОТ ТЫСЯЧ СЕМЬСОТ ШЕСТЬ, – сказал Смерть. – И СЪЕЛ ВОСЕМЬДЕСЯТ ШЕСТЬ ТЫСЯЧ ТРИСТА ДЕВЯТНАДЦАТЬ ПИРОГОВ СО СВИНИНОЙ. И ОДНУ РЕПКУ.
– Случайно перепутал с пирогом, – начал оправдываться Альберт. – Честно говоря, спустя определенное количество вкуса уже не чувствуешь.
– И как только ты не лопнул?
– Я всегда отличался хорошим пищеварением.
– ДЛЯ САНТА-ХРЯКУСА ВСЕ ПИРОГИ СО СВИНИНОЙ – ОДИН ПИРОГ СО СВИНИНОЙ, ЗА ИСКЛЮЧЕНИЕМ ТОГО, ЧТО ПОХОЖ НА РЕПКУ. ПОШЛИ, АЛЬБЕРТ. МЫ ОТНИМАЕМ У СЬЮЗЕН ВРЕМЯ.
– Но почему ты этим занимаешься?! – закричала Сьюзен.
– ИЗВИНИ, НЕ МОГУ СКАЗАТЬ. И ВООБЩЕ, ЗАБУДЬ, ЧТО ВИДЕЛА МЕНЯ. ЭТО ТЕБЯ НЕ КАСАЕТСЯ.
– Не касается? Ничего себе!…
– АЛЬБЕРТ, ПОЙДЕМ…
– Спокойной ночи, – попрощался Альберт. Раздался бой часов, по-прежнему показывающих полшестого.
И они ушли.

Сани мчались по небу.
– Знаешь ли, она ведь не отступится, – сказал Альберт. – Обязательно постарается выяснить, что происходит.
– НЕУЖЕЛИ?
– Особенно после того, как ей велели обо всем забыть.
– ТЫ ДЕЙСТВИТЕЛЬНО ТАК ДУМАЕШЬ?
– Да, – ответил Альберт.
– ПРОКЛЯТЬЕ. СКОЛЬКО МНЕ ЕЩЕ ПРЕДСТОИТ УЗНАТЬ О ЛЮДЯХ, ПРАВДА?
– О… не знаю, – протянул Альберт.
– ПРОИСХОДЯЩЕЕ КАСАЕТСЯ ТОЛЬКО НАС, И НИКОГО ДРУГОГО. ИМЕННО ПОЭТОМУ, НАСКОЛЬКО ТЫ ПОМНИШЬ, Я СТРОГО-НАСТРОГО ЗАПРЕТИЛ ЕЙ ВМЕШИВАТЬСЯ.
– Э-э… ага.
– И ВООБЩЕ, СУЩЕСТВУЮТ ПРАВИЛА.
– Но эти серые паскудники, как ты сам выразился, первыми их нарушили.
– ДА, ОДНАКО Я НЕ МОГУ ПРОСТО ВЗМАХНУТЬ ВОЛШЕБНОЙ ПАЛОЧКОЙ И ВСЕ ИСПРАВИТЬ. ЕСТЬ ОПРЕДЕЛЕННЫЙ ПОРЯДОК, ПОСЛЕДОВАТЕЛЬНОСТЬ. – Некоторое время Смерть молча смотрел вперед, а потом пожал плечами: – У НАС ДЕЛ НЕВПРОВОРОТ. ОБЕЩАНИЯ НУЖНО ВЫПОЛНЯТЬ.
– Ну, ночь еще молода, – сказал Альберт, откидываясь на мешки.
– НОЧЬ СТАРА. НОЧЬ ВСЕГДА СТАРА. – Свиньи неслись галопом.
– Нет, не всегда.
– НЕ ПОНЯЛ?
– Ночь не старее дня, хозяин. Это ведь очевидно – должен быть день, чтобы все поняли, что такое ночь.
– НО ТАК ЭФФЕКТНЕЕ ЗВУЧИТ.
– Согласен.

Сьюзен стояла у камина.
Не то чтобы она недолюбливала Смерть. Смерть в качестве личности, а не последнего занавеса жизни ей даже нравился. Некоторым странным образом.
И все равно…
Мысль о том, что Мрачный Жнец заполняет в страшдество чулки, не укладывалась в голове, как ни старайся. С таким же успехом можно было бы представить себе старикашку Лихо, замещающего зубную фею. О да… Лихо… Кариесов не оберешься…
Однако, если честно, каким же все-таки извращенным сознанием надо обладать, чтобы по ночам лазать по детским спаленкам?
Конечно, к Санта-Хрякусу это не относилось, но…
Со стороны страшдественского дерева послышался звон.
Ворон осторожно пятился от осколков стеклянного шарика.
– Извини, – промямлил он. – Видовая реакция. Понимаешь… круглое, блестящее… нельзя не клюнуть.
– Эти шоколадные монетки были повешены для детишек!
– ПИСК? – уточнил Смерть Крыс, отступая от блестящих кругляшков.
– Почему он это делает?
– ПИСК.
– Ты тоже не знаешь?
– ПИСК.
– Случилась какая-нибудь беда? Он что-то сделал с настоящим Санта-Хрякусом?
– ПИСК.
– Почему он не хочет говорить?
– ПИСК.
– Спасибо. Ты очень мне помог.
Что-то затрещало. Она резко повернулась и увидела, как ворон сдирает с одного из пакетов красную обертку.
– Немедленно прекрати! – Ворон виновато покосился на нее.
– Я только чуточку, кусочек… – сказал он. – Никто и не заметит.
– На что она тебе сдалась?
– Нас привлекают яркие цвета. Автоматическая реакция.
– Яркие цвета привлекают галок!
– Вот проклятье. Правда?
– ПИСК, – подтвердил Смерть Крыс.
– О, да ты, я вижу, еще и орнитолог! – огрызнулся ворон.
Сьюзен села и вытянула руку.
Смерть Крыс вспрыгнул ей на ладонь. Она почувствовала, как его коготки, похожие на крошечные булавки, вонзаются в кожу.
Все это очень походило на какую-нибудь прелюдию к совместному дуэту прелестной героини и Синей птицы.
Почти походило.
По крайней мере некоторыми мотивами. Но на данное представление дети до шестнадцати не допускались.
– У него что-то с головой?
– ПИСК, – пожала плечами крыса.
– Но такое ведь могло случиться. Он очень старый, видел немало всяких неприятных вещей…
– ПИСК.
– Все беды мира, – перевел ворон.
– Я поняла, – сказала Сьюзен.
Такой способностью она тоже обладала. Она не понимала, что именно говорит крыса, но общий смысл улавливала.
– Случилось что-то очень плохое и он не хочет мне говорить? – спросила Сьюзен.
Это предположение еще больше разозлило ее.
– И Альберт тоже тут как тут, – добавила она. «Тысячи, миллионы лет заниматься одной и той же работой… – подумала Сьюзен. – Причем не самой приятной. Не всегда в мир иной уходят милые старички и старушки. И не всегда от старости. Тут всякий сломается…»
Однако кто-то же должен это делать. Сьюзен сразу вспомнилась бабушка Твилы и Гавейна. Однажды она вдруг заявила, что на самом деле является императрицей Крулла, и с тех пор наотрез отказывалась носить какую-либо одежду.
Сьюзен была достаточно умна, чтобы понимать: фраза «кто-то должен это делать» ничего не значит. Люди, произносящие ее, как правило, никогда не добавляют: «…И этот кто-то – я». Однако сидеть сложа руки тоже нельзя. И особого выбора нет. Не то что особого – вообще никакого. Есть только Сьюзен.
Бабушка Твилы и Гавейна сейчас обитала в частной щеботанской лечебнице на берегу моря. В данном случае этот вариант даже не рассматривался. Все прочие пациенты разбежались бы.
Сьюзен сосредоточилась – к этому у нее тоже был талант. Она даже удивлялась: и почему все остальные считают это таким сложным? Закрыв глаза, Сьюзен вытянула перед собой руки ладонями вниз, расставила пальцы и начала опускать руки.
Не успела она их совсем опустить, как часы перестали тикать. Последний удар растянулся надолго, в точности как предсмертный хрип.
Время остановилось.
Однако момент продолжал длиться.
В детстве Сьюзен пару раз навещала дедушку, гостила у него по нескольку дней и все равно возвращалась домой в тот же день, когда и уехала, – согласно настенному календарю. Это всегда ставило ее в тупик, она задавала вопросы, но ответов не получала.
Это было тогда. А сейчас Сьюзен знала – хотя ни одно из человеческих существ не смогло бы разделить с ней это знание. Просто… иногда, как-то, где-то, вдруг, часы переставали иметь значение.
Каждый рациональный миг разделяют миллиарды мигов иррациональных. Где-то вне времени едет в своих санях Санта-Хрякус, зубная фея поднимается по лестнице, Дед Мороз рисует свои узоры, а мясленичная утка откладывает шоколадные яички. В бесконечном пространстве между неуклюжими секундами Смерть двигался как ведьма, танцующая меж каплями дождя.
Люди могли бы… Нет, жить здесь люди не могли бы. Как ни разбавляй вино водой, хоть целую ванну налей – получишь лишь больше жидкости, но количество вина останется прежним. И резинка остается прежней, как ее ни растягивай.
Впрочем, люди могли бы здесь существовать.
Тут никогда не было слишком холодно, хотя воздух покалывал словно в ясный зимний день. Чисто по привычке Сьюзен достала из шкафа пальто.
– ПИСК.
– Может, ты вернешься к своим крысам и мышам? Тебя, наверное, заждались.
– Не-а, – ответил за Смерть Крыс ворон, упорно пытающийся сложить когтями красную оберточную бумажку. – Перед страшдеством всегда некоторое затишье. Вот через несколько дней придется побегать. Хомячки всякие, морские свинки… Иногда детишки забывают кормить своих питомцев. Или причиной тому чисто научный интерес: а что у зверьков внутри?
Кстати о детях. Твила и Гавейн – придется их оставить. Но что может с ними случиться? На это просто не будет времени.
Сьюзен поспешно спустилась по лестнице и вышла на улицу.

В воздухе парила снежная завесь. И это вовсе не какое-нибудь поэтическое описание. Снежинки в буквальном смысле висели как звезды на небе. Касаясь Сьюзен, они таяли, вспыхивая электрическими искорками.
На улице было много людей, но время закристаллизовало их. Осторожно лавируя между застывшими прохожими, Сьюзен добралась до парка.
Снег совершил то, на что не были способны ни волшебники, ни Городская Стража: очистил Анк-Морпорк. У города не было времени, чтобы снова выпачкаться. Утром он, возможно, будет выглядеть так, словно его засыпали кофейными меренгами, но сейчас улицы, кусты и деревья были белоснежными.
И вокруг царила тишина. Завесь снега закрыла уличные фонари. Чуть углубившись в парк, Сьюзен почувствовала себя так, словно бы оказалась где-то за городом.
Она сунула в рот два пальца и свистнула.
– Знаешь, это можно было бы проделать более торжественно, – сказал ворон, опускаясь на покрытую снегом ветку.
– Закрой клюв.
– Впрочем, ты хорошо свистишь, лучше, чем многие женщины.
– Кажется, я велела кое-кому закрыть клюв. – Они стали ждать.
– Кстати, зачем ты украл кусочек красной обертки с подарка маленькой девочки? – спросила Сьюзен.
– У меня свои планы, – таинственно произнес ворон.
Они снова стали ждать.
«Интересно, – неожиданно для себя подумала Сьюзен, – а что, если у меня ничего не выйдет? Смерть Крыс, наверное, все животики надорвет…» Этот мелкий крысюк умел хихикать язвительнее всех в мире.
Послышался стук копыт, снег расступился, и появилась лошадь.
Обойдя Сьюзен кругом, Бинки остановилась. От ее боков валил густой пар.
Седла не было. С лошади Смерти не упадешь.
«Если я сяду на нее, все начнется сначала. Я окажусь в совсем другом мире. А ведь я так упорно хваталась за этот, настоящий, мир. И вот мне суждено пасть…»
«Но тебе ведь самой этого хочется… не так ли?» – откликнулся внутренний голос.
Не прошло и десяти секунд, как в парке остался только снег.

Ворон повернулся к Смерти Крыс.
– Ты, случаем, не знаешь, где можно найти веревочку? Или шнурок какой-нибудь?
– ПИСК.

За ней наблюдали.
– Кто она? – спросил один.
– Мы ведь помним, что у Смерти была приемная дочь? Так вот, эта девушка – ее дочь, – сказал один.
– То есть она человек? – спросил один.
– Нечто вроде, – сказал один.

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

– Ее можно убить? – спросил один.
– О да, – сказал один.
– Ну, тогда все в порядке, – сказал один.
– Э… но мы же не хотим вляпаться из-за этого в неприятности, правда? – спросил один. – Такое не совсем… разрешено. Могут возникнуть вопросы.
– Наш долг – избавить вселенную от всякой сентиментальности, – сказал один.
– И нам будут только благодарны, когда все откроется, – сказал один.

Бинки легко коснулась лужайки перед домом Смерти.
Сьюзен даже не стала проверять переднюю дверь, а сразу направилась к черному входу, который, как она знала, всегда был открыт.
И мгновенно заметила происшедшие изменения. Среди них одно значительное.
Увидев маленькую дверку для кошки, Сьюзен долго ее разглядывала.
А через минуту-другую появилась и сама кошка – ярко-рыжая. Смерив Сьюзен взглядом «я-не-голодна-а-ты-мне-неинтересна», кошка умчалась в сад.
Сьюзен распахнула дверь в кухню.
Bce горизонтальные поверхности буквально устилал ковер из кошек всех мастей и размеров.
Сотни кошачьих глаз уставились на незваную гостью.
«Типичный синдром госпожи Шамкинг», – подумала Сьюзен. Эта сумасшедшая старушка частенько появлялась в «Заупокое», а одним из синдромов ее помешательства была патологическая страсть к семейству кошачьих. Причем к самым наглым и избалованным его представителям, которые точно знали время завтраков, обедов и ужинов, зато наотрез отказывались признавать существование коробок с песком.
Несколько кошек уткнулись носами в большую миску со сметаной.
Сьюзен никогда не могла понять, чем так привлекательны кошки. Обычно их заводили люди, бывшие без ума от всякого рода пудингов. Встречались даже такие любители кошачьих, которые лучше подарка, чем шоколадный котик, и представить себе не могли.
– А ну брысь! – крикнула Сьюзен. – Вот уж не думала, что он способен завести домашних животных. Причем сразу столько.
Кошки глянули на нее – «А мы и сами собирались уходить!» – и, облизывая усы, удалились.
Миска медленно наполнилась сметаной.
Все кошки до одной были живыми. Цветом тут обладала только жизнь, в то время как все остальное создал Смерть своими руками. Но цвет оказался неподвластен его гению. Как и канализация. Как и музыка.
Сьюзен вышла из кухни и направилась в кабинет.
Здесь ее тоже ждали перемены. Судя по всему, он снова пытался играть на скрипке. Музыкальные инструменты упорно сопротивлялись своему освоению, причем все без исключения.
На письменном столе был беспорядок. Открытые книги лежали стопками. Эти книги Сьюзен так и не научилась читать. Некоторые буквы парили над страницами, другие постоянно менялись местами, составляя затейливые узоры, третьи, такое ощущение, пытались читать вас, пока вы читали их.
Также на столе были разбросаны всякие замысловатые инструменты, с виду имеющие отношение к навигации, – но для плавания по каким морям и под какими звездами были они предназначены?
Несколько страниц пергамента были густо исписаны, и почерк принадлежал Смерти. Очень характерный почерк – Сьюзен больше нигде не встречала таких острых засечек на буквах.
Похоже, Смерть пытался в чем-то разобраться.
«КЛАТЧ – НЕТ. ОЧУДНОЗЕМЬЕ – НЕТ. ИМПЕРИЯ – ШТ. СКАЖЕМ, 20 МИЛЛИОНОВ ДЕТЕЙ ПО 2 ФНТ ИГРУШЕК НА ДУШУ.
РАВНО 17 857 ТОНН 1 785 ТОНН В ЧАС.
ПАМЯТКА: НЕ ЗАБЫВАТЬ СЛЕДЫ НА КОВРЕ. ОТРАБОТАТЬ ХО-ХО-ХО.
ПОДУШКА».
Она осторожно положила лист на стол.
Рано или поздно это должно было случиться. Смерть интересовался людьми, изучал их, наблюдал за ними, а наблюдение изменяет не только объект, но и наблюдателя. К примеру, человек с головой уходит в изучение личной жизни элементарных частиц, а потом, оторвавшись, вдруг осознает: он знает либо кто он, либо где он, но не то и другое одновременно. Смерть заразился… человечностью. Не в полном смысле этого слова, но симптомы внушали тревогу.
Его дом был построен по образу и подобию человеческих жилищ. Смерть даже создал для себя спальню, хотя никогда не спал. Если он пытался копировать людей, то почему бы ему было не попробовать сумасшествие? В конце концов, оно широко распространено.
А возможно, после стольких тысячелетий ему наконец захотелось стать добрым.
Она вошла в Комнату Жизнеизмерителей. Когда Сьюзен была маленькой девочкой, ей очень нравилось туда пробираться. Но сейчас несмолкаемый шорох песка в миллионах песочных часов, едва слышные хлопки, когда полные часы исчезали и появлялись пустые, не доставляли ей прежнего удовольствия. Теперь-то она знала, что на самом деле происходит. Конечно, рано или поздно все умирают. Но слушать это – как-то неправильно…
Она уже собралась было уходить, как вдруг заметила открытую дверь там, где раньше никакой двери не было.
Дверь была замаскирована. Отодвигалась целая секция стеллажей с песочными часами, ага…
Сьюзен подвигала дверь пальцем взад-вперед. Стеллажи так плотно примыкали к стене, что заметить узкую щелочку было практически невозможно.
За дверью располагалась еще одна комната – значительно меньшего размера, всего лишь с собор. Но она тоже была заставлена от пола до потолка песочными часами, тускло озаряемыми льющимся из большой комнаты светом. Сьюзен вошла и щелкнула пальцами.
– Свет, – велела она.
Мгновенно зажглись свечи.
Песочные часы здесь были… другими.
Те, что стояли в главной комнате, какими бы метафорическими ни являлись, были вполне осязаемыми предметами из стекла, дерева и бронзы. А эти выглядели так, будто их сделали из бесплотных отблесков и нематериальных теней.
Она посмотрела на самые большие часы.
«ОФФЛЕР» – было написано на них.
«Бог-Крокодил?» – удивленно подумала Сьюзен.
Вообще-то, богам тоже свойственна жизнь – предположительно. Но боги ведь не умирают. Они просто превращаются в призрачные голоса или сноски в учебнике по истории религии.
Здесь были перечислены и другие имена, принадлежащие особам божественного ранга. Некоторые из них она узнала.
Также на полке стояли жизнеизмерители поменьше, и, увидев написанные на них имена, Сьюзен едва не расхохоталась.
– Зубная фея? Лихо? Джон Ячменное Зерно? Мясленичная утка? Бог… чего!
Она сделала шаг назад, и что-то треснуло под ее каблуком.
На полу валялись осколки стекла. Она наклонилась и подняла самый крупный. Только несколько букв остались от выгравированного на стекле имени: «САНТА…»
– О нет… Так это – правда. Дедушка, что же ты наделал!
Когда она вышла, свечи сразу потухли, и темнота вступила в свои права.
И там, в темноте, среди рассыпанного песка послышалось шипение, потом вспыхнула крохотная искра…

Наверн Чудакулли поправил завязанное на поясе полотенце.
– Ну, господин Модо, как дела? – Университетский садовник отдал честь.
– Баки полны, господин аркканцлер, сэр! – бодро доложил он. – Поддерживал огонь в котлах весь день!
Остальные старшие волшебники толпились у дверей.
– Наверн, – сказал профессор современного руносложения, – я действительно считаю это решение, э-э, несколько немудрым. Комната не зря была закрыта и заколочена.
– Вспомни, что было написано на двери, – добавил декан.
– Это чтобы всякие любопытные сюда не лазили, – отрезал Чудакулли, срывая с куска мыла упаковку.
– Ну да, – кивнул заведующий кафедрой беспредметных изысканий. – Вот именно. Именно для этого предупреждения и пишут.
– Это – ванная, – твердо сказал Чудакулли. – А вы ведете себя так, будто я собрался в камеру пыток.
– Ванная, – согласился декан, – но спроектировал ее Чертов Тупица Джонсон. Аркканцлер Ветровоск пользовался ею всего один раз, а потом приказал заколотить. Наверн, умоляю тебя, подумай как следует! Это же Джонсон!
Возникла пауза. Даже Чудакулли не сразу нашелся что ответить.
Ныне покойный (к счастью и спокойствию многих) Бергольд Статли Джонсон еще при жизни был признан самым плохим изобретателем на всем Плоском мире. Не просто плохим, а самым плохим. Просто плохие изобретатели создают всякие штуковины, которые наотрез отказываются работать. По сравнению с Чертовым Тупицей Джонсоном все эти люди – мелкие пакостники. Каждый дурак способен создать прибор или механизм, который абсолютно ничего не делает, как бы вы ни давили на кнопку. Нет, Чертов Тупица искренне презирал подобных недотеп. Что бы он ни создавал, все работало – но не так, как было написано на коробке. Вам требуется небольшая ракета «земля-воздух»? Закажите Б.С. Джонсону проект декоративного фонтана. Для него большой разницы не было. Впрочем, неудачи не приводили его в уныние и не лишали любопытства его клиентов, людей, надо признать, психически нездоровых. Музыка, ландшафтное садоводство, архитектура – не было предела многочисленным талантам величайшего на Плоском мире изобретателя.
Тем не менее до сих пор никто не слышал, что Чертов Тупица занимался проектированием и ванных комнат тоже. Впрочем, как заметил Чудакулли, Джонсон спроектировал и построил несколько больших органов, а если вдуматься, ванна – это большей частью те же трубы.
Другие волшебники, работавшие в Университете еще задолго до Чудакулли, дружно заявили, что если Чертовому Тупице Джонсону удалось построить вполне работоспособную ванную комнату, значит, он явно пытался создать что-то совсем другое.
– Знаете, лично я всегда считал, что господин Джонсон был зря оклеветан, – нашелся наконец Чудакулли.
– Ну да, как же! – раздраженно воскликнул профессор современного руносложения. – Примерно с таким же успехом можно заявить, что осам нет никакого дела до варенья!
– Не все созданное им плохо работает, – не сдавался Чудакулли, ласково потирая банную щетку. – Взять, например, ту штуку, которой на кухне чистят картошку.
– Ты имеешь в виду ту самую, на бронзовой пластинке которой написано «Усовершенствованный маникюрный набор»?
– Послушайте, – рявкнул аркканцлер, – это всего лишь вода! Даже сам Джонсон не смог бы придумать с ней что-нибудь опасное. Модо, открыть шлюзы!
Волшебники попятились, а садовник повернул пару богато украшенных бронзовых колес.
– Мне надоело нащупывать среди вас мыло! – выкрикнул аркканцлер, когда вода шумно хлынула по скрытым в стенах трубам. – Гигиена! И это главное!
– Только не говори потом, что мы тебя не предупреждали, – сказал декан, быстренько прикрывая дверь.
– Э… я не до конца изучил, куда ведут некоторые трубы, сэр, – позволил себе сделать замечание Модо.
– Ничего, сейчас все изучим, – бодро пообещал Чудакулли.
Он снял шляпу и водрузил на голову шапочку для душа. Из уважения к профессии она была остроконечной. Затем Чудакулли взял в руку желтую резиновую уточку.
– Эй, человек, поддай жару! Прошу прощения, господин Модо. Я хотел сказать «гном».
– Слушаюсь, аркканцлер.
Модо дернул рычаг. В трубах гулко застучало, из некоторых соединений повалил пар.
Чудакулли еще раз осмотрел ванную комнату.
Сущий клад, никаких сомнений и быть не может. Говорите что хотите, но старине Джонсону иногда кое-что удавалось, пусть и случайно. Вся комната, включая пол и потолок, была покрыта белыми, синими и зелеными плитками. В центре под короной из труб возвышался Патентованный Домашний Суперобмыватель Джонсона системы «Тайфун» (Автоматическая Мыльница Прилагается) – настоящая поэма санитарии из красного и розового дерева и меди.
Аркканцлер заставил Модо до блеска надраить каждую трубу и бронзовый кран. Сколько времени на это ушло!
Чудакулли закрыл за собой дверь из матового стекла.
Изобретатель чуда домашнего обмывания решил сделать простое принятие душа полностью контролируемым процессом, и одна из стен кабинки представляла собой изумительную панель с кранами, отлитыми в виде русалок, раковин и – почему-то – плодов граната. Осуществлялась раздельная подача соленой воды, жесткой воды и мягкой воды. Были предусмотрены огромные рукоятки для точной регулировки температуры. Чудакулли внимательно все осмотрел.
Потом он сделал шаг назад, окинул взором плитки и пропел:
– Ми-и-и! Ми-ми-ми-и!
Голос отразился от стен и вернулся обратно.
– Идеальное эхо! – воскликнул Чудакулли, прирожденный ванный баритон.
Он поднял переговорную трубку, которая была установлена для обеспечения связи между моющимся и водяным техником.
– Все баки на полный вперед, господин Модо.
– Есть, сэр.
Чудакулли открыл кран с надписью «Морось» и сразу же отскочил в сторону, поскольку часть его сознания прекрасно понимала: изобретательность Джонсона могла привести к тому, что конверт не вытаскивался за краешек, а пролетал по всему помещению для сортировки и, пробив стену, удалялся в неизвестном направлении.
На него полился мягкий, теплый душ, который обернул все тело ласкающим туманом.
– Здорово! – воскликнул аркканцлер и попробовал повернуть следующий кран.
«Дождик» оказался более вдохновляющим, «Ливень» заставил ловить ртом воздух, а после включения «Потопа» Чудакулли был вынужден схватиться за панель, так как ему вдруг показалось, что он лишился верхней части черепа. «Волна» заставила соленую воду плескать от одной стены кабинки к другой, а потом спустила ее в специально предусмотренную на полу решетку.
– Все в порядке, сэр? – осведомился снаружи Модо.
– Абсолютно. Но еще есть с дюжину кранов, которые я не успел опробовать!
Модо кивнул и поддал жару. Из густых паров донеслись странные звуки, которые, по мнению Чудакулли, сходили за песню.
– О, я-а-а-а-а-а-а знал… э… какого-то сельскохозяйственного рабочего, по-моему кровельщика… Мы были добрыми друзьями, и… нет, все-таки он был фермером, да, точно, фермером… И дочка у него была по имени… проклятье, как же ее звали?… Нет, не помню… Так, на чем я остановился? А, да. Припев. Шурум-бурум, смешной какой-то овощ, репка вроде бы, что-то там еще, еще и сладкоголосый солове-е-е-е-ааааррррггхооооо-ооо…
Песня вдруг прекратилась, и Модо услышал яростный грохот воды.
– Аркканцлер?
Некоторое время спустя откуда-то из-под потолка раздался голос, высокий и уже не столь нерешительный:
– Э… будь добр, старина, отключи у себя воду. Только постепенно, если не возражаешь.
Модо медленно повернул колесо. Грохот постепенно смолк.
– Так. Молодец. – Теперь голос доносился с уровня пола. – Отличная работа. Можем определенно назвать это успехом. Да, несомненно. Э… Не мог бы ты помочь мне выйти? Я по какой-то совершенно необъяснимой причине едва стою на ногах…
Модо открыл дверь, помог Чудакулли выбраться и усадил на скамью.
– Да, несомненно, – повторил аркканцлер, глядя на садовника слегка остекленевшими глазами. – Поразительный успех. Э… Но есть небольшая проблема. Модо…
– Да, сэр?
– Там один кран, его не стоит трогать. По крайней мере пока, – сообщил Чудакулли. – Буду у тебя в долгу, если ты повесишь на него небольшой плакатик.
– Да, сэр?
– Гласящий: «Не трогать ни при каких обстоятельствах» или что-нибудь в этом роде.
– Слушаюсь, сэр.
– Повесь его на кран, на котором большими буквами написано: «РЕЗЙЕГ». Кстати, очень странное слово. Может, там что-то напутали?
– Не знаю, сэр. Все сделаю, сэр.
– И, пожалуй, не стоит распространяться о случившемся.
– Так точно, сэр.
– О боги. Никогда не чувствовал себя таким чистым.
С выгодной позиции, притаившись между потолочными украшениями, за Чудакулли внимательно наблюдал крошечный гном в котелке.
Когда Модо ушел, Чудакулли принялся тщательно вытирать тело огромным махровым полотенцем. Прежнее хладнокровие вернулось к нему, и с губ уже рвалась следующая песня.
– На второй день страшдества… я послал любимой кое-что… непристойную записку, ха, ну да, и куропатку с грушей вместе…
Гномик скользнул вниз по плиткам и стал подбираться к бодро дергающейся фигуре.
Чудакулли после пары попыток вспомнить забытый текст решил исполнить один из вариантов песенки, встречающейся на всех планетах множественной вселенной, где только случаются зимы. Частенько ее использовали в религиозных культах, правда несколько изменяя слова, но вещи, о которых пелось в песенке, имели ровно такое же отношение к богам, как, допустим, корни – к древесным листьям.
– …Солнца восход, бег олененка… – Чудакулли резко развернулся. Конец мокрого полотенца метко ударил гномика прямо в ухо и свалил на спину.
– Я видел, как ты подкрадывался ко мне! – взревел Чудакулли. – Кто ты такой? Мелкий воришка? Или, того хуже, какой-нибудь извращенец?
Гномик тщетно пытался отползти по скользкому полу.
– А ты кто такой, господин? Ты ведь не должен меня видеть!
– Я – волшебник! Мы видим все, что существует, а в случае с казначеем – даже то, чего не существует. Что у тебя в мешке, признавайся!
– Только не надо открывать мешок, господин. Тебе это совсем не понравится!
– Почему? Что у тебя там? – Гномик обмяк.
– Главное не то, что там содержится, а то, что оттуда появится. Их нужно выпускать по чуть-чуть, даже не знаю, что будет, если все они вывалятся сразу!
Явно заинтересовавшись, Чудакулли потянул за веревочку.
– Господин, ты об этом сильно пожалеешь, – взмолился гномик.
– Правда? Кстати, что ты здесь делаешь, а, юноша?
Гномик наконец сдался.
– Ну… знаешь зубную фею? Слышал о такой?
– Да, конечно, – кивнул Чудакулли.
– Ну… я, конечно, не она. Но занимаемся мы примерно одним и тем же…
– Что? Ты что-нибудь уносишь?
– Э… Не то чтобы уношу… Скорее… приношу.
– А… типа новых зубов?
– Э… типа всяких грибков, – признался гномик.

Смерть бросил мешок в сани, а затем забрался сам.
– У тебя все отлично получается, хозяин, – похвалил его Альберт.
– ПОДУШКА МЕШАЕТ, – в который раз затягивая пояс, пожаловался Смерть. – Я НЕ ПРИВЫК К БОЛЬШОМУ ЖИВОТУ.
– Лучшего живота я предложить не мог, хозяин. Ты, так сказать, взял с места в галоп.
Альберт открыл бутылку с холодным чаем. От выпитого хереса его мучила жажда.
– Все отлично, – повторил он. – Сажа, следы на ковре, выпитый херес, следы саней на крыше… Должно сработать.
– ДУМАЕШЬ?
– Уверен.
– КРОМЕ ТОГО, Я ПОСТАРАЛСЯ СДЕЛАТЬ ТАК, ЧТОБЫ КОЕ-КТО ИЗ ДЕТИШЕК МЕНЯ УВИДЕЛ, – гордо заявил Смерть. – Я ЧУВСТВУЮ, КОГДА ОНИ ПОДСМАТРИВАЮТ.

Предыдущая страница 9 Следующая страница


Санта-Хрякус 10

– Отлично придумано, сэр.
– АГА.
– Хотя не могу не посоветовать… Вполне достаточно традиционного «Хо-хо-хо». Не надо говорить ничего типа: «Трепещите, презренные смертные», если не хочешь, чтобы дети выросли ростовщиками или еще кем-нибудь в том же роде.
– хо. хо. хо.
– Вот-вот, уже гораздо лучше получается. – Альберт торопливо уткнулся в записную книжку, чтобы Смерть не видел его лица. – Еще должен заметить, хозяин, самым убедительным будет появление на публике. Точно говорю.
– ОБЫЧНО Я ТАК НЕ ПОСТУПАЮ.
– Санта-Хрякус – общественный деятель, хозяин. Очень хорошо, что кое-кто из детей видел тебя, но одно публичное появление принесет куда больше плодов. Крайне полезно для атрофировавшихся мышц веры, так сказать.
– ПРАВДА? ХО. ХО. ХО.
– Просто отлично, хозяин. О чем это я?… Ах да… лавки и магазины закрываются поздно. Многих детей приводят посмотреть на Санта-Хрякуса. Понимаешь? Не на настоящего, конечно, а на какого-нибудь старикашку с подушкой под балахоном. Никого из присутствующих я, разумеется, не имею в виду, хозяин.
– НА СТАРИКАШКУ, ЗНАЧИТ? ХО. ХО. ХО.
– Хозяин, я вовсе не имел в виду, что нам нужно…
– А ДЕТИ ОБ ЭТОМ ЗНАЮТ? ХО. ХО. ХО. – Альберт задумчиво почесал нос.
– Думаю, да, хозяин.
– ТАК НЕ ДОЛЖНО БЫТЬ. НЕ УДИВИТЕЛЬНО, ЧТО ВОЗНИКЛИ… ТРУДНОСТИ. ВЕРА БЫЛА СКОМПРОМЕТИРОВАНА. ХО. ХО. ХО.
– Возможно, хозяин. Э… хо-хо…
– И ГДЕ ПОКАЗЫВАЮТ ЭТУ ПАРОДИЮ? ХО. ХО. ХО.
Альберт наконец сдался.
– Ну, к примеру, в магазинчике Крохобора, что в Гостевых рядах. Очень популярное место – грот Санта-Хрякуса. Видимо, у них самый удачный Санта-Хрякус.
– ЧТО Ж, ДАВАЙ-КА НАВЕДАЕМСЯ ТУДА. ОНИ БУДУТ ПОРАЖЕНЫ. ДО СМЕРТИ. ХО. ХО. ХО.
– Гм, как скажешь, хозяин.
– ЭТО БЫЛА ИГРА СЛОВ, АЛЬБЕРТ. НЕ ЗНАЮ, ЗАМЕТИЛ ЛИ ТЫ.
– В душе я просто хохочу, хозяин.
– ХО. ХО. ХО.

Аркканцлер Чудакулли улыбнулся. Он часто улыбался, поскольку принадлежал к тем людям, которые улыбаются, даже когда встревожены. Однако сейчас он улыбался потому, что был горд. Немного помят, но горд.
– Изумительная ванная, не правда ли? – вопросил он. – И представляешь, она была заколочена! Надо ж было совершить такую глупость. Я имею в виду, может, на первых порах и были некие проблемы, – дипломатично заявил он, – но этого следовало ожидать. А ведь здесь есть буквально все. Ванны для ног в виде раковин. Ты только посмотри. Целый шкаф купальных халатов. А этот кран включает в ванне какую-то штуку, от которой вода начинает пузырится, даже если ты к гороху год не подходил. Вот в этой штуковине, которую держат русалки, скрывается специальный горшок для обработки ногтей на ногах. Я же говорю, здесь есть все.
– Специальный горшок для обработки ногтей? – переспросил грибной гномик.
– Воды бояться – в ванну не ходить, – нравоучительно изрек Чудакулли, поднимая крышку богато украшенной банки с надписью «Ароматические соли» и доставая бутылку вина. – А против такой вот штуки для обработки ногтей и подобных причуд ни один человек не устоит. Старая добрая магия. Древнейший принцип.
Он посмотрел бутылку на свет.
– Должно было достаточно охладиться, – сказал он, вынимая пробку. – Стало быть, грибки?
– Понятия не имею зачем, – пожал плечами гномик.
– Что, и ты не знаешь?
– Нет. Вдруг очнулся и почувствовал себя грибным гномиком.
– Поразительно, – восхитился Чудакулли. – Мой отец любил говорить, мол, если ходишь босым, к тебе непременно заявится грибной гномик. Но я понятия не имел, что ты действительно существуешь. Считал, он все придумал. Зубные феи, да и эти крошечные существа, живущие в цветах, – сам коллекционировал их в детстве, но никаких сказок о грибных гномиках я не припомню. – Он отпил вина и задумался. – Кстати, у меня есть дальний родственник по имени Грибб. И должен признаться, я всегда почему-то завидовал его имени…
Он посмотрел на гномика поверх бокала.
Нельзя стать аркканцлером, не развив особый нюх на малейшую возможность неприятностей. Нет, это не совсем точно. Нельзя долго оставаться аркканцлером, так будет точнее.
– Ну и как тебе твоя работа, а? – спросил Чудакулли задумчиво.
– Заниматься перхотью было бы куда приятнее, – сообщил гномик. – По крайней мере, больше бываешь на свежем воздухе и всякое такое.
– Думаю, следует все тщательно проверить, – покачал головой Чудакулли. – Конечно, может, все, что ты сказал, полная ерунда…
– Ну спасибо, – мрачно поблагодарил его грибной гномик.

По мнению Вернона Крохобора, в нынешнем году грот особо удался. Актеры старались. Сани Санта-Хрякуса были произведением искусства, а кабаны выглядели почти настоящими благодаря чудесному розовому оттенку.
Грот занимал почти весь первый этаж. Одного из эльфов пришлось наказать за курение позади Волшебно-Журчащего Водопада, а заводные Куклы Всех Народов, призванные воплощать Дружную Семью, немного дергались и частенько ломались, но в итоге представление было усладой всех детских сердечек.
Дети выстраивались в очередь вместе с родителями и, вытаращив глаза, смотрели на представление.
Деньги текли. О, как они текли.
Для того чтобы не искушать служащих, господин Крохобор натянул под потолком магазинчика провода. В центре каждого зала в маленькой будке сидела кассирша. Продавцы получали деньги от покупателей, клали их в маленькие подвесные вагончики, которые с жужжанием мчались к кассиру, который отсчитывал сдачу и посылал вагончики обратно. Таким образом исключалась сама возможность искуса, а маленькие вагончики метались по залу как угорелые.
Господин Крохобор любил страшдество. Все ради детей, ради них одних.
Он заложил пальцы за жилетку и просиял.
– Как дела, госпожа Хардинг?
– Отлично, господин Крохобор, – кротко ответила кассирша.
– Превосходно. – Он посмотрел на столбики монет.
Ослепительная молния с треском скользнула от монет к металлической решетке.
Господин Крохобор удивленно сморгнул. С металлической оправы очков госпожи Хардинг тоже сорвались несколько искорок.
Сам грот изменился. Буквально на долю секунды у господина Крохобора появилось ощущение скорости, а потом все вокруг с визгом остановилось. Но это же нелепо!
Четыре кабанчика из папье-маше взорвались. Картонное рыло с глухим стуком отрикошетило от головы господина Крохобора.
На месте прелестных свинок появились, брызгая слюной и ворча… вероятно, тоже свиньи, потому что, насколько помнил господин Крохобор, у гиппопотамов не бывает остроконечных ушей и колец в пятачках. Но эти твари были огромными и серыми, покрытыми жесткой щетиной, и над каждой поднималось облако зловонного пара.
И выглядели они не так уж и мило. В них не было ровным счетом ничего очаровательного. Одна из тварей повернулась к нему, смерила алым оком и даже не сказала «хрю» – что должна говорить, по мнению родившегося и выросшего в городе господина Крохобора, всякая нормальная свинья.
– Гхнааарррункх, – изрекла тварь.
Сани тоже изменились. Господину Крохобору очень нравились прежние сани с изящными серебряными завитками. Он лично руководил наклеиванием каждой серебристой звездочки. И все это великолепие валялось теперь в обломках под полозьями здоровенных жутких саней, выглядящих так, будто грубо напиленные колобахи водрузили на две криво обструганные доски. Эти сани были древними, и украшали их совершенно неуместные резные оскалившиеся морды.
Родители кричали и пытались увести детей, но это удавалось им с трудом. Детей влекло к саням, как ос к варенью.
Размахивая руками, господин Крохобор кинулся к кошмарному явлению.
– Прекратите! Прекратите немедленно! – кричал он. – Вы же детей напугаете!
Но тут он услышал, как какой-то маленький мальчик за его спиной сказал:
– У них даже клыки есть. Круто! – А его сестра ответила:
– Смотри, смотри, он писает!
К потолку поднялось огромное облако желтого пара.
– К лестнице течет! – продолжала комментировать девочка. – Все, кто не умеет плавать, держитесь за перила!
– Я слышала, детей, которые плохо себя вели, они едят заживо, – авторитетно и с явным одобрением заявила другая девочка. – Без остатка. Даже кости. Хрум-хрум-хрум…
– Что ты как маленькая, – важно высказался мальчик постарше. – Они ж ненастоящие, просто внутри сидит волшебник или установлен заводной механизм. Каждый дурак знает, что они не на…
Один из кабанов повернулся и посмотрел на него. Всезнайка предпочел спрятаться за мамой.
Господин Крохобор со слезами ярости на щеках наконец пробился сквозь толпу и подбежал к гроту Санта-Хрякуса.
– Это все КГВ рук дело? – заорал он, хватая первого попавшегося под руку испуганного эльфа. – Ну точно! Решили меня разорить, гады! На детей им плевать! О, мои славные куколки!
Эльф ничего не ответил. Дети рвались к вновь-прибывшим кабанам, несмотря на отчаянные попытки матерей их оттащить. Одна девочка протянула апельсин.
Заводные Куклы Всех Народов определенно сломались. Музыкальная шкатулка под сценой продолжала играть «Если бы дети всего Диска…», но стержни фигур согнулись, и клатчский мальчик ритмично лупил парадным мечом по голове омнианскую девочку, а девочка в национальном костюме Агатовой империи пинала прямо в ухо крошечного лламедийского друида. Собравшиеся вокруг маленькие зрители одобрительными криками поддерживали всех по очереди, вне зависимости от нации и вида.
– Э-э… в гроте еще хуже, господин Кро… – начал было эльф.
Фигура в красно-белом костюме пробилась сквозь толпу и сунула в руки господина Крохобора накладную бороду.
– Все, с меня хватит, – заявил человек в костюме Санта-Хрякуса. – Запах апельсинов и мокрые штаны я еще стерплю, но это уже слишком.
И, раздвинув очередь, актер удалился. Господин Крохобор успел только услышать, как он возмущенно добавил:
– Ха, и он называет себя Санта-Хрякусом?! – Господин Крохобор принялся пробиваться к гроту.
Там в огромном кресле кто-то сидел, качая на одном из коленей ребенка. Фигура была… странной. Она была определенно одета в костюм Санта-Хрякуса, но господин Крохобор никак не мог разглядеть ее толком, сосредоточить на ней взгляд: почему-то глаза упорно уезжали в сторону, чтобы незнакомец маячил на самой кромке зрения. Это было все равно что пытаться увидеть собственное ухо.
– Что здесь происходит? Что происходит? – завопил он.
На его плечо легла чья-то рука. Он обернулся и узрел перед собой одного из эльфов. По крайней мере, человек был одет в костюм одного из волшебных помощников Санта-Хрякуса, но одежда сидела как-то криво, словно этот эльф одевался второпях.
– А ты кто такой?
Эльф вынул изо рта замусоленный бычок и злобно уставился на него.
– Твой давным-давно потерянный дядюшка.
– Ты не эльф!
– Не-ка, я – сказочный сапожник.
– И ЧТО ЖЕ ТЫ ХОЧЕШЬ НА СТРАШДЕСТВО, А, МАЛЕНЬКИЙ ЧЕЛОВЕЧЕК? – произнес за спиной у господина Крохобора чей-то голос.
Господин Крохобор в ужасе обернулся.
Перед… за неимением лучших вариантов, выразимся так: перед Санта-Хрякусом-узурпатором – стоял ребенок неопределенного пола – одна большая вязаная шапочка с кисточками.
Существовал определенный ритуал, который повторялся из раза в раз и никогда не менялся.
И происходило все следующим образом: ребенок, как правило, терял дар речи, а присутствовавшая возле него мамаша наклонялась, снизу заглядывала Санта-Хрякусу в глаза и произносила очень многозначительным тоном, который взрослые обычно используют, когда устраивают некий заговор против детей: «Ты ведь хочешь куколку маленького лудильщика, правда, Дорин? А еще набор кухонной посуды, который видела на витрине? И книжку с кухонными аппликациями? Ну, что надо сказать?»
И ошеломленное дитя должно было прошептать:
– 'П'сибо.
После чего получало надувной шарик или апельсин.
Но на этот раз мамаше удалось произнести только:
– Ты ведь хочешь…
– СКАЖИ, ДИТЯ, А ПОЧЕМУ У ТЕБЯ РУКИ ВИСЯТ НА ВЕРЕВОЧКАХ?
Дитя посмотрело на рукава, к которым были привязаны варежки, и подняло руки.
– Ваешки, – сообщило оно.
– ПОНЯТНО. ОЧЕНЬ ПРАКТИЧНО.
– А ты наштоящий? – спросила шапка.
– А ТЫ КАК ДУМАЕШЬ? – Шапка хихикнула.
– Я видела, как твоя швинка писала!
Судя по тону, более увлекательного зрелища шапке с кисточками видеть еще не приходилось – и в ближайшее время вряд ли придется.
– О. Э… ХОРОШО.
– У нее был такой большой…
– НУ И ЧТО ЖЕ ТЫ ХОЧЕШЬ НА СТРАШДЕСТВО? – торопливо перебил ее Санта-Хрякус.
Мама вспомнила свою связанную с расходами реплику и быстренько затараторила:
– Она хочет…
Санта-Хрякус нетерпеливо щелкнул пальцами, и рот заботливой мамаши захлопнулся.
Поняв, что такой шанс предоставляется только раз в жизни, дитя стремительно выпалило:
– Я хочу амию. И башой замок с такими остиями. И меч.
– ЧТО-ЧТО? – не понял Санта-Хрякус.
– Башой меч, – поправилось дитя после некоторых раздумий.
– ХОРОШО.
«Потерянный дядюшка» подтолкнул Санта-Хрякуса локтем.
– Они должны сказать «спасибо».
– ТЫ УВЕРЕН? МНЕ ЕЩЕ НИКОГДА И НИКТО НЕ ГОВОРИЛ «СПАСИБО».
– А Сайта-Хрякусу говорят, – прошипел Альберт. – А ведь он – это ты, правильно?
– ДА. КОНЕЧНО. ГМ… ТЕБЕ ПОЛАГАЕТСЯ СКАЗАТЬ «СПАСИБО», МАЛЕНЬКИЙ ЧЕЛОВЕЧЕК.
– 'П'сибо.
– ВЕДИ СЕБЯ ХОРОШО. ЭТО ЧАСТЬ СОГЛАШЕНИЯ.
– Лано.
– ЗНАЧИТ, МЫ ЗАКЛЮЧИЛИ КОНТРАКТ. – Санта-Хрякус потянулся к мешку и достал оттуда…
…Очень большую модель замка с остроконечными коническими крышами на башнях, словно созданных для заточения принцесс…
…А также коробку с несколькими сотнями рыцарей и воинов в ассортименте…
…И меч. Он был добрых четыре фута в длину, и кромка его ослепительно блестела.
Мамаша от удивления открыла рот.
– И это вы называете детскими игрушками?! – завопила она. – Но это же опасно!
– ЭТО МЕЧ, – возразил Санта-Хрякус. – ГДЕ ТЫ ВИДЕЛА БЕЗОПАСНЫЕ МЕЧИ?
– Она маленькая девочка! – заорал господин Крохобор.
– МЕЧ – ОЧЕНЬ ПОЗНАВАТЕЛЬНАЯ ШТУКА.
– А если она случайно порежется?
– ИСТИННОЕ ПОЗНАНИЕ ПРИОБРЕТАЕТСЯ ЧЕРЕЗ ОПЫТ.
«Потерянный дядя» что-то прошептал ему на ухо.
– ПРАВДА? НУ ЧТО Ж, ПРИДЕТСЯ ПОВЕРИТЬ НА СЛОВО. В КОНЦЕ КОНЦОВ, КТО Я ТАКОЙ, ЧТОБЫ СПОРИТЬ?
Лезвие стало деревянным.
– И все остальное ей тоже не нужно! – воскликнула мамаша, хотя недавние слова ее дочки свидетельствовали об обратном. – Она ведь девочка! И я… я не могу позволить себе такие шикарные игрушки!
– НО ЭТО ЖЕ ПОДАРОК, – несколько озадаченно произнес Санта-Хрякус.
– Подарок? – не поняла мать.
– Подарок? – с ужасом переспросил Крохобор. – Нет! Это наш товар! Какое право ты имеешь раздаривать его направо-налево?! Мы тут деньги зарабатываем, а не подарки да… Ну, то есть… да, конечно, страшдество, детям надо дарить игрушки, – быстро поправился он, поняв, что на него с изумлением смотрят люди. – Но сначала их надо купить, понимаешь? Я имею в виду… ха-ха. – Он нервно засмеялся, все четче осознавая, что происходит нечто странное, и чувствуя на себе подозрительный взгляд «Потерянного дядюшки». – Игрушки ведь не делаются волшебными эльфами, живущими у Пупа, ха-ха-ха…
– Вот именно, – глубокомысленно произнес «дядюшка». – Только маньяк может дать эльфу стамеску, если, конечно, не хочет, чтобы ему на лбу вырезали его инициалы.
– Значит, все это бесплатно? – резко спросила мать Дорин, наотрез отказываясь уходить от центральной темы разговора.
Господин Крохобор беспомощно посмотрел на игрушки. Они определенно не были похожи на те, что хранились у него на складе.
А затем он попытался повнимательнее рассмотреть нового Санта-Хрякуса. Каждая клетка его мозга твердила, что это веселый толстячок в красно-белом костюмчике.
Ну… почти каждая. Некоторые клетки, более прозорливые, сообщали, что глаза на самом деле видят нечто иное. Правда, что именно – тут глаза и клетки никак не могли сойтись во мнениях. А еще пара клеток просто взяла и отключилась.
– Гм… Кажется, да, – процедил господин Крохобор сквозь зубы.

Несмотря на страшдество во всех зданиях Университета кипела лихорадочная деятельность. Волшебники в любом случае [16] не ложились спать рано, но сегодня в самую полночь должен был начаться Страшдественский пир.
Об истинных масштабах Страшдественского пира можно было получить представление из того факта, что легкой закуской в Незримом Университете назывались три-четыре блюда, не считая сыров и орешков.
Некоторые волшебники начинали практиковаться загодя. Декан, в частности, теперь мог поднять на вилке двадцатифунтового индюка. Ожидание полуночи только придавало здоровую остроту профессионально отточенным аппетитам.
В зданиях царило приятное ожидание, слюнные железы уже шипели в предвкушении, заранее подбирались пилюли и порошки, которые через несколько часов могли понадобиться для отражения контратаки скопившихся чуть ниже грудной клетки и воюющих друг с другом восемнадцати блюд.
Подняв воротник балахона, Чудакулли вышел на снег. В окнах факультета высокоэнергетической магии горел свет.
– Ну, не знаю, не знаю… – пробормотал аркканцлер. – Ночь перед страшдеством, а они ещё работают. Это ненормально. Страшдество ведь… Вот когда я был студентом, к этому времени я уже успевал дважды протрезветь…
На самом деле Думминг Тупс и его группа студентов-исследователей подготовились к встрече страшдества. Они украсили Гекс веточками остролиста, а на большой стеклянный купол, под которым находился главный муравейник, надели бумажную шляпу.
Чудакулли казалось, что при каждом его посещении что-то новое появлялось в… механизме, думающей машине – или как там еще называли эту штуковину. Иногда всего за одну ночь таинственный прибор самостоятельно перестраивался. А иногда, по словам Думминга, Гекс составлял и выдавал планы того, что ему требовалось. Как правило, от этой штуковины у Чудакулли по спине начинали бегать мурашки. Впрочем, сегодня мурашки принялись скакать особенно оживленно: перед странным прибором сидел казначей. На мгновение Чудакулли даже думать забыл о всяких грибных гномиках.
– А ты что здесь делаешь, старина? – осведомился он. – Ты же должен быть у себя в комнате и интенсивно прыгать, освобождая побольше места в животе. Сегодня ведь Страшдественский пир, помнишь?

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

– Ура всему розовому, синему и зеленому, – откликнулся казначей.
– Э… мы думали, что Гекс может… ну… помочь, сэр, – сообщил Думминг Тупс, считавший себя символом разумности Незримого Университета. – Решить проблему казначея. Мы думали, это будет ему хорошим подарком на страшдество.
– О боги. У казначея нет никаких проблем, – сказал Чудакулли и похлопал бесцельно улыбавшегося человека по голове, одновременно произнося одними губами слова «совсем сбрендил». – Немного рассеян, и все. Я сказал: «НЕМНОГО РАССЕЯН», да? Неудивительно: он столько времени проводит, складывая эти числа. На свежий воздух и не выходит. Я сказал: «МАЛО БЫВАЕШЬ НА СВЕЖЕМ ВОЗДУХЕ, СТАРИНА!»
– Мы подумали, может, ему хочется с кем-нибудь поговорить… – растерянно промолвил Думминг.
– Что-что? Но я с ним постоянно разговариваю! Стараюсь как можно меньше оставлять его наедине с собой, – пожал плечами Чудакулли. – А то он сразу начинает хандрить.
– Э… да… определенно, – дипломатично заметил Думминг. Он помнил казначея как человека, который считал очень веселым времяпровождением поглощение яйца всмятку. – Итак… э… но мы попробуем еще раз, хорошо? Ты готов, господин Динвидди?
– Да, спасибо, зеленый и немного корицы, если не затруднит.
– Интересно, о чем он будет разговаривать с машиной? – мрачно сказал Чудакулли. – У этой штуки и ушей-то нет.
– На самом деле мы сделали одно ухо, – возразил Думминг. – Э…
Он показал на большой барабан в лабиринте трубок.
– А это не слуховая ли труба Ветром Сдумса торчит оттуда? – подозрительно осведомился Чудакулли.
– Она самая, аркканцлер. – Думминг откашлялся. – Тут такое дело: звук распространяется волнами…
Неожиданно вспомнив, что разговаривает с волшебником, Думминг осекся. Предугадать ход мыслей Чудакулли было довольно просто: раз «волны» – значит, «море». А дальше начнется бессмысленный спор, каких случалось уже немало. Возникнет очередное бездонное недопонимание, которое всегда возникало при попытке что-либо объяснить аркканцлеру. Наверняка будут помянуты «прибой», «песок», а то и «мороженое»…
– Все происходит при помощи магии, аркканцлер, – поправился Думминг, отказываясь от борьбы.
– А, понятно, – несколько разочарованно произнес Чудакулли. – Значит, никаких там сложностей с пружинками, шестеренками и трубочками?
– Никаких, сэр, – кивнул Думминг. – Простая магия. Правда, достаточно передовая.
– Все понятно. И каков ее итог?
– Гекс может слышать все, что ты ему говоришь.
– Интересно. Значит, не надо пробивать дырки в картонках и нажимать на клавиши, чем вы тут постоянно занимаетесь?
– Я сейчас все продемонстрирую, сэр, – пообещал Думминг. – Так, Адриан, инициализируй ГБР.
– Как это? Как это? – заинтересованно спросил Чудакулли из-за его спины.
– Это значит… ну, потяни главный большой рычаг, – неохотно пояснил Думминг.
– А, ГБР куда короче. Разумно, разумно… – Думминг вздохнул:
– Совершенно согласен, аркканцлер.
Он кивнул одному из студентов, который потянул красный рычаг с табличкой «Не тянуть». Где-то внутри Гекса пришли в движение шестеренки. Маленькие заслонки перед муравейниками открылись, и миллионы муравьев побежали по паутине стеклянных трубок. Думминг принялся стучать по деревянной клавиатуре.
– Никак понять не могу, как ты помнишь, что надо делать, – покачал головой Чудакулли, наблюдая за его действиями с некоторым оттенком изумленного интереса.
– В основном я действую интуитивно, аркканцлер, – ответил Думминг. – Хотя следует затратить определенное время на начальное обучение. Итак, казначей, – добавил он, – в принципе, уже можно что-нибудь сказать…
– Он говорит: «СКАЖИ ЧТО-НИБУДЬ, КАЗНАЧЕЙ!» – услужливо прокричал Чудакулли прямо в ухо казначею.
– Штопор? Это ж перышко, говорила няня, – откликнулся казначей.
Внутри Гекса что-то закрутилось. В дальней части комнаты неуклюже начало вращаться модернизированное водяное колесо, увешанное бараньими черепами.
Гусиное перо, закрепленное в переплетении пружин и направляющих, принялось выводить буквы:
«+++ Почему Ты Считаешь Себя Перышком? +++»
На мгновение казначей замешкался, а потом ответил:
– Знаешь, у меня есть своя ложка.
«+++ Расскажи Мне О Своей Ложке. +++»
– Э-э… она маленькая…
«+++ Твоя Ложка Тебя Беспокоит? +++»
Казначей нахмурился. Но затем ожил.
– Оп-ля, а вот и господин Студень! – воскликнул он, но как-то не очень воодушевленно.
«+++ Как Долго Ты Был Господином Студнем? +++»
Казначей аж взвился.
– Ты что, издеваешься надо мной? – выкрикнул он.
– Поразительно! – воскликнул Чудакулли. – Эта штуковина все-таки его достала. Получше пилюль из сушеных лягушек будет! Как тебе это удалось?
– Э… – смутился Думминг. – Так получилось…
– Поразительно, – повторил Чудакулли, выколачивая трубку о наклейку Гекса с надписью «Муравейник Inside». – Значит, эта штука – искусственный мозг?
– Можно выразиться и так, – осторожно заметил Думминг. – Конечно, Гекс не умеет мыслить. Совсем нет. Это просто кажется, что умеет.
– А-а, навроде декана, понял, понял… – кивнул Чудакулли. – А можно засунуть такой вот мозг в голову декана?
– Аркканцлер, прибор весит десять тонн.
– Правда? О-очень большой лом понадобится… – Он немного помолчал, а потом опустил руку в карман. – Кстати, я же пришел сюда по делу. Позвольте представить: грибной гномик…
– Привет, – застенчиво поздоровался гномик.
– …И появился он, чтобы сегодняшнюю страшдественскую ночь провести вместе с нами. Знаешь, мне показалось это странным. Конечно, любое страшдество сопровождается чем-то нереальным, – пояснил Чудакулли. – Последняя ночь в году и так далее. Санта-Хрякус везде крутится и тому подобное. Время самых длинных теней и все прочее. Собирается вся оккультная чепуха за весь год. Всякое может случиться. Я подумал, может, ты его проверишь? Хотя, наверное, волноваться не о чем.
– Грибной гномик? – переспросил Думминг. Гномик покрепче прижал к себе мешок.
– А что особенного? – пожал плечами Чудакулли. – В конце концов, бывают же зубные феи, верно? Кстати, есть бог вина, так почему бы не быть богу похмелья…
Он вдруг замолчал.
– Никто ничего не слышал?
– Что-что, аркканцлер?
– Динь-динь-динь, как серебряный колокольчик.
– Прошу прощения, сэр, но я ничего не слышал.
Чудакулли пожал плечами.
– Ну и ладно… о чем это я?… Ах да… так вот, до сегодняшнего вечера о грибном гномике никто никогда не слышал…
– Это верно, – подтвердил гномик, – даже я не слышал о себе до сегодняшнего вечера.
– Мы выясним все, что можно, аркканцлер, – дипломатично заявил Думминг.
– Молодец, – похвалил его Чудакулли и положил гномика обратно в карман.
После чего поднял взгляд на Гекса.
– Поразительно, – снова сказал он. – Стало быть, эта штуковина только выглядит так, будто умеет думать?
– Э…да.
– А на самом деле она не думает?
– Э… нет.
– То есть просто создает впечатление, будто бы думает, а на самом деле это все показуха?
– Э… да.
– Ну точь-в-точь как все мы, – восхитился Чудакулли.

Прежде чем сесть на официальное колено, мальчик окинул Санта-Хрякуса оценивающим взглядом.
– Давай по-честному, – предложил он. – Я знаю, ты просто нарядился Санта-Хрякусом. Санта-Хрякус – это биологическая и временная невероятность. Надеюсь, мы понимаем друг друга?
– А. ЗНАЧИТ, МЕНЯ НЕ СУЩЕСТВУЕТ?
– Правильно. Ты всего лишь часть сезонной кутерьмы, причем направленная исключительно на получение прибыли. Моя мать уже купила мне подарки. Я сам проинструктировал ее, чтобы она купила то, что мне нужно. Иногда она не все понимает.
Санта-Хрякус бросил взгляд на стоявшее рядом воплощение материнской неэффективности.
– СКОЛЬКО ТЕБЕ ЛЕТ, МАЛЬЧИК? – Мальчик закатил глаза.
– Не так, совсем не так, – упрекающе произнес он. – Я ж не в первый раз, право слово. Сначала полагается спросить, как меня зовут.
– ААРОН ФИДЖЕТ, УСАДЬБА «СОСНЫ», КРАЙНЯЯ ДОРОГА, АНК-МОРПОРК.
– Твои информативные источники неплохо работают, – одобрил Аарон. – Полагаю, люди, одетые эльфами, загодя получают информацию от матерей.
– ТЕБЕ ВОСЕМЬ ЛЕТ, ПОВЕДЕНИЕ… О, ПОЧТИ ПЯТЕРКА, – ответил Санта-Хрякус.
– А кроме того, есть платежные ведомости, там тоже указываются сведения о покупателе, – продолжал Аарон.
– И ТЫ ЗАКАЗАЛ ТРУД ОРЕКХА «НЕОПАСТНЫЕ РЕПТИЛИИ РАВНИНЫ СТО», ВЫСТАВОЧНЫЙ ШКАФ, АЛЬБОМ ДЛЯ КОЛЛЕКЦИОНИРОВАНИЯ, СКЛЯНКУ С ЯДОМ И ПРЕСС ДЛЯ ЯЩЕРИЦ. А ЧТО ТАКОЕ ПРЕСС ДЛЯ ЯЩЕРИЦ?
– Ящерицы не бабочки – как прикажешь наклеивать их в альбом? Мог бы и сам головой подумать… Гм, наверное, она рассказала вам все это, когда я задержался у витрины с карандашами. Послушай, может, прекратим этот цирк? Просто дай мне апельсин и разбежимся кто куда.
– Я МОГУ ДАТЬ ТЕБЕ НАМНОГО БОЛЬШЕ.
– О да, конечно. И чего только не придумают, чтобы привлечь доверчивых покупателей. Подсадные утки в толпе и так далее. Надо же, у тебя даже борода фальшивая. Кстати, старина, тебе известно, что один из твоих кабанчиков…
– ИЗВЕСТНО.
– Зеркало там, труба здесь и дернуть за тросик. Все элементарно. И, должен сказать, крайне неправдоподобно.
Санта-Хрякус щелкнул пальцами.
– Похоже, это условный знак, – сообщил мальчик, слезая с колена. – Большое спасибо, приятно было побеседовать.
– СЧАСТЛИВОГО СТРАШДЕСТВА, – откликнулся Санта-Хрякус, провожая мальчика взглядом.
«Потерянный дядюшка» похлопал его по плечу.
– Все отлично, хозяин, – похвалил он. – Исключительное терпение. Лично я подарил бы ему хороший удар по уху.
– УВЕРЕН, ОН СКОРО ОСОЗНАЕТ СВОИ ОШИБКИ. – Красный капюшон повернулся так, чтобы только Альберт мог заглянуть внутрь. – Когда откроет коробки, которые несет его мать… хо. хо. хо.

– Не затягивай слишком туго! Не затягивай!
– ПИСК.
Не обращая внимания на ссору за спиной, Сьюзен продолжала исследовать ущелья библиотеки Смерти, которая была столь огромна, что в ней вполне могли бы образоваться облака – если бы, конечно, посмели.
– Хорошо, хорошо, – произнес голос, который она старалась не замечать. – Примерно так. Я же должен шевелить крыльями.
– ПИСК.
– Ага, – едва слышно произнесла Сьюзен. – Санта-Хрякус…
Ему была посвящена не одна книга, а несколько полок. Первый том был написан, как ей показалось, на свитке кожи. Санта-Хрякус был очень старым.
– Да, да, отлично. Ну, как я тебе?
– ПИСК.
– Госпожа? – обратился к ней ворон, желая выслушать еще одно мнение.
Сьюзен обернулась. Ворон с алой грудью пропрыгал мимо.
– Чирик-чик-чик, – пропел он. – Фьють-фьють. Прыг-прыг, какая я славная пташка…
– Ты обманываешь только себя, – сказала Сьюзен. – Веревку видно.
Она развернула свиток.
– Может, стоит сесть на припорошенное снегом бревно? – задумчиво пробормотал ворон. – Может, именно этого не хватает?
– Но… Я не могу это прочесть! – воскликнула Сьюзен. – Буквы такие… странные…
– Эфирные руны, – сразу распознал ворон. – В конце концов, Санта-Хрякус ведь не человек.
Сьюзен провела ладонью по тонкой коже. Образы обволокли ее пальцы.
Она не могла прочесть написанное, но могла почувствовать. Она ощущала резкий запах снега, настолько отчетливый, что ее дыхание стало вырываться изо рта облачками пара. Слышала звуки, топот копыт, треск ветвей в замерзающем лесу…
Яркий светящийся шар…
Сьюзен очнулась и оттолкнула от себя свиток. Затем взяла другой, который больше походил на полоски коры. Буквы парили над его поверхностью. Каким бы этот язык ни был, для чтения глазами он явно не предназначался – скорее он был похож на некий шрифт Брайля для чтения пытливым умом. Образы извивались вокруг ее чувств: мокрый мех, пот, сосны, сажа, ледяной воздух, привкус влажной золы, свиное… навоз – торопливо поправила та частичка разума, что отвечала за воспитание детей. Еще были кровь и вкус… бобов? Образы без слов. Почти… живые.
– Но это все не так! Всем известно: Санта-Хрякус – веселый толстяк, который раздает подарки детям! – воскликнула она.
– Сейчас – да, но не раньше. Сама знаешь, как бывает, – сказал ворон.
– Я?
– Ну, типа курсов переквалификации, – пояснил ворон. – Даже боги вынуждены шагать в ногу со временем. Возможно, несколько тысяч лет назад он был совсем другим. А что, вполне понятно. Тогда и чулок-то никто не носил.
Он почесал клюв.
– Да, – продолжал ворон, явно входя во вкус. – Вероятно, он был обычным зимним деми… как там их обычно зовут? Никак не могу запомнить. Ну, всякое разное… кровь на снегу, заставлял вставать солнце. Все началось с жертвоприношений животных: нужно было загнать насмерть огромное мохнатое животное. Знаешь, в Овцепикских горах до сих пор живут люди, которые на свячельник неизменно убивают королька, а потом бродят от дома к дому и поют веселые песенки о невинно убиенной птахе. Танцы-шманцы, ну и обжиманцы, разумеется, куда без них. Очень фольклорно, очень мистически.
– Королька? Но почему именно его?
– Понятия не имею. Может, кто-нибудь когда-нибудь предложил: «Значит, так, либо мы мочим здоровенного поганого орла с острым загнутым клювом и большими страшными когтями, либо королька размером с горошину, который все время чирикает. Ну, выбирайте…» Выбор был очевиден. Так или иначе, потом все опустилось до уровня религии и начались обряды, весь смысл которых состоял в том, чтобы найти у себя в похлебке особый боб. «Ого, – тогда говорили все, – да ты же король, дружище». А бедняга, в чей суп подложили эту гадость, думал: «Ну надо же, король… Как удачненько все обернулось». Только уже в следующий момент бедняга удирал по снегу, а за ним мчались его бывшие дружки со священными серпами в руках, чтобы земля ожила, а снег отступил. Очень, знаешь ли, этнически. А потом наконец до какого-нибудь умника вдруг доходило: «Эй, похоже на то, что это клятое солнце и так каждый день встает, так зачем же мы кормим на халяву дармоедов-друидов?» Фьюить серпом по чему попало – и куча должностей свободна. Боги – они такие. Всегда найдут способ… примазаться.
– «…Клятое солнце и так каждый день встает…» – повторила Сьюзен. – Откуда ты это знаешь?
– Из личного опыта. Случается каждое утро. Сам видел.
– Я имею в виду о священных серпах и всем прочем.
Ворон принял самодовольный вид.
– Ворон обыкновенный весьма и весьма необыкновенная оккультная птица. К примеру, бог грома Слепой Ио раньше всегда прибегал к услугам воронов. Они облетали его владения, а потом докладывали, где что творится.
– Раньше? А сейчас?
– Ну-у-у-у… ты знаешь, у него ж совсем нет глаз на лице, а только эти, свободно плавающие глазные яблоки, которые и отвечают за передачу изображения… – Ворон от смущения закашлялся. – На самом деле рано или поздно это должно было случиться.
– Слушай, ты можешь думать о чем-нибудь другом, кроме глазных яблок?
– Разумеется. Есть еще внутренности.
– ПИСК.
– Кстати, он прав, – сказала Сьюзен. – Боги не умирают. Во всяком случае, окончательно… Они продолжают существовать – где-то. Внутри какого-нибудь камня, в словах песни, в разуме животного, в шепоте ветра. Они никогда не уходят окончательно, цепляются за мир всеми когтями, ведут вечную борьбу за право вернуться. Однажды бог – всегда бог. Природа зимой тоже как будто умирает…
– Ладно, – кивнула Сьюзен. – Посмотрим, что же с ним случилось…
Она сняла с полки последнюю книгу и открыла ее наудачу…
Ощущения ударили ее словно хлыстом…
…Копыта, страх, кровь, холод, ночь…
Она выпустила книгу из рук, и та сразу захлопнулась.
– ПИСК?
– Я… в порядке.
Взглянув на книгу, Сьюзен поняла, что на самом деле это было дружеское предупреждение, как от домашнего животного, обезумевшего от боли, но все еще послушного, не желающего царапать или кусать руку кормившего. Пока не желающего. Где бы ни был Санта-Хрякус, мертвый или живой, он хотел, чтобы его оставили в покое…
Она посмотрела на Смерть Крыс. Крошечные глазные впадины маленького скелета пылали обескураживающе знакомым синим светом.
– ПИСК. И-ИСК?
– Крыса говорит, что если бы она хотела узнать все о Санта-Хрякусе, то отправилась бы в Замок Костей.
– О, это все детские сказки, – махнула рукой Сьюзен. – Туда якобы попадают письма, отправленные через каминную трубу. Просто старая легенда.
Она обернулась. Смерть Крыс и ворон молча смотрели на нее, и она вдруг поняла, что ведет себя слишком нормально.
– ПИСК?
– Крыса спрашивает: «Что значит „просто“!» – перевел ворон.

Сетка подошел к стоявшему в саду Среднему Дэйву. Если вообще можно было назвать это садом. Скорее то была земля рядом с… домом. Если вообще можно было назвать это домом. Разумеется, никто не жаловался, просто по очереди периодически выходили наружу. Внутри было как-то нехорошо.
Сетка поежился.
– А где сам? – спросил он.
– Там, наверху, – ответил Средний Дэйв. – Все пытается открыть ту комнату.
– Ту самую, с замками?
– Во-во.

Предыдущая страница 11 Следующая страница


Санта-Хрякус 12

Средний Дэйв скручивал самокрутку. Внутри дома… или башни… или места курить было нельзя, по крайней мере нормально. Вкус у табака был ужасным, и к горлу сразу подступала тошнота.
– Но зачем? Мы ведь сделали все, ради чего пришли… Стояли как толпа идиотов и глазели, как произносит заклинания этот недоволшебник. Я едва сдерживался, чтобы не расхохотаться. Что еще ему нужно?
– Говорит, что, если комната закрыта, он должен посмотреть, что внутри.
– А я думал, мы должны сделать то, зачем пришли, и уйти!
– Да? Так скажи ему об этом. Хочешь самокрутку?
Сетка взял кисет и успокоился.
– Много поганых мест я повидал, но такого…
– Во-во.
– Особенно изматывает эта его… вездесущность. Он как будто повсюду. И хочется набить брюхо чем-нибудь еще, кроме яблок.
– Во-во.
– А это треклятое небо – оно действует мне на нервы.
– Во-во.
Они старались не смотреть на небо. Почему-то казалось, что оно с минуты на минуту может свалиться. Прямо на тебя. По краям неба зияли огромные провалы – там, где их не должно было быть. И от этих провалов глаза начинали ныть, как больные зубы.
Неподалеку качался на качелях Банджо. «Как ни странно, – подумал Дэйв, – Банджо чувствует себя здесь прекрасно».
– Вчера Банджо нашел дерево, на котором растут леденцы, – уныло сообщил он. – Я сказал «вчера», хотя кто знает, когда это было на самом деле? И он ходит за ним, как щенок. С тех пор как умерла мама, никто и пальцем не смел тронуть Банджо. Он ведь как маленький мальчик, понимаешь? Внутри. Всегда был таким. За всем обращался ко мне. Раньше как было? Я говорю: «А ну, врежь ему» – и он ка-ак даст…
– После его удара мало кто поднимался.
– Во-во. А теперь Банджо ходит за ним повсюду. Я уже устал от этого.
– Тогда что ты здесь делаешь?
– Десять тысяч долларов. А он говорит, что будет даже больше, понимаешь? Больше, чем можно представить.
Он – так всегда называли Чайчая.
– Ему нужны не только деньги.
– Да, но мировое господство – не-ет, под этим я не подписывался, – буркнул Средний Дэйв. – Из-за власти в такие неприятности можно вляпаться…
– Помню, твоя мама всегда твердила что-то похожее, – сказал Сетка. Средний Дэйв закатил глаза. Все помнили Ма Белолилию. – Твоя мать была очень прямой женщиной. Строгой, но справедливой.
– Во-во… строгой.
– А еще помню, как она придушила Лощеного Рона его же собственной ногой, – продолжал Сетка. – У твоей мамаши была опасная правая рука.
– Во-во. Опасная…
– Она не стала бы терпеть такого, как Чайчай.
– Во-во, – согласился Средний Дэйв.
– Кстати, хорошие похороны вы ей устроили. Все Тени собрались проводить. Надели лучшие костюмы. Столько цветов. Все выглядели такими… – Сетка попытался подобрать нужное слово. – Такими счастливыми. В печальном смысле этого слова, разумеется.
– Во-во.
– Слушай, а ты, случаем, не знаешь, как отсюда можно выбраться?
Средний Дэйв покачал головой.
– Вот и я тоже. Думаю, надо найти то место… – Сетка вздрогнул при воспоминании. – Ну, где он расправился с возницей… Ужас, до сих пор мурашки по коже. Я бы так даже с собственным папашей не поступил…
– Во-во.
– Был бы он просто чокнутым, все было бы путем, со всякими психами тоже работали. Но он может говорить нормально, а потом…
– Во-во.
– А может, попробуем подкрасться к нему сзади и…
– Ага, сейчас. И сколько времени мы потом проживем? Точнее говоря, сколько секунд?
– Ну а вдруг повезет… – начал было возражать Сетка.
– Да? Ты же его видел. Он не из тех, кто станет угрожать. Он из тех, кто убьет и глазом не моргнет. Вжик – и ты уже на небесах. Нет, надо держаться. Это как в поговорке про то, что будет, если попробовать оседлать тигра.
– И что будет? – подозрительно спросил Сетка.
– Ну… – Средний Дэйв задумался. – Ну, ветки будут бить по лицу, блохи всякие. А нужно держаться. Думай о деньгах. Здесь их целые мешки. Сам видел.
– Я все время думаю об этом стеклянном глазе. Мне кажется, он смотрит прямо мне в голову.
– Не волнуйся. Тебя он ни в чем не подозревает.
– Откуда ты знаешь?
– Ты ведь еще жив, верно?

В грот Санта-Хрякуса вошла девочка с абсолютно круглыми от восторга глазами.
– СЧАСТЛИВОГО СТРАШДЕСТВА. ХО. ХО. ХО. ТЕБЯ ЗОВУТ… ЕФРАЗИЯ КОЗЕЛ, ПРАВИЛЬНО?
– Давай, милая, скажи дедушке.
– 'а.
– И ТЕБЕ ШЕСТЬ ЛЕТ.
– Не молчи, маленькая. Знаете, они все одинаковые в этом возрасте…
– 'а.
– И ТЫ ХОЧЕШЬ ЛОШАДКУ…
– 'а.
Крохотная ручонка притянула капюшон Санта-Хрякуса к маленькому ротику. До «Потерянного дядюшки» донесся громкий шепот. Затем Санта-Хрякус снова откинулся на спинку своего кресла.
– ДА, ДА, ЗНАЮ. КАКАЯ ПЛОХАЯ СВИНКА, ПРАВДА?
Фигура Санта-Хрякуса замерцала, но почти сразу же опять обрела четкие очертания. Костлявая рука вынырнула из мешка с подарками.
– НУ ЧТО Ж, ВОТ УЗДЕЧКА ДЛЯ ТВОЕЙ ЛОШАДКИ И СЕДЛО, А ЕЩЕ ДОСТАТОЧНО СТРАННАЯ ШЛЯПА И ШТАНЫ, В КОТОРЫХ ТЫ ВЫГЛЯДИШЬ ТАК, СЛОВНО ЗАСУНУЛА В КАРМАНЫ ДВУХ ПУШИСТЫХ КРОЛИКОВ.
– Но мы не можем содержать лошадку, правда, Эффи? Мы живем на третьем этаже. Как она туда…
– О, НИКАКИХ БЕСПОКОЙСТВ. ОНА УЖЕ У ВАС НА КУХНЕ.
– Санта-Хрякус, ты, наверное, шутишь, – резко сменила тон мамаша.
– ХО. ХО. ДА. Я ИЗВЕСТНЫЙ ТОЛСТЯК И ШУТНИК. НА КУХНЕ? КАКАЯ СМЕШНАЯ ШУТКА. КУКЛЫ И ВСЕ ОСТАЛЬНОЕ БУДУТ ДОСТАВЛЕНЫ ПОЗЖЕ СОГЛАСНО ВАШЕМУ ПИСЬМУ.
– Ну, Эффи, что нужно сказать?
– 'П'сибо.
– Хозяин, ты что, в самом деле закинул лошадь им на кухню? – торопливо прошептал «Потерянный дядюшка» по имени Альберт, пользуясь моментом, пока в грот не зашел очередной ребенок.
– НЕ ГОВОРИ ЕРУНДЫ, АЛЬБЕРТ. Я ПОШУТИЛ.
– Хвала богам, а то я было подумал…
– ОНА В СПАЛЬНЕ.
– Э-э…
– ТАК БОЛЕЕ ГИГИЕНИЧНО.
– Ну, по крайней мере в одном мы можем быть спокойны, – обреченно промолвил Альберт. – Третий этаж? Уж эти люди обязательно в нас поверят.
– ТОЧНО. А ЗНАЕШЬ, МНЕ НАЧИНАЕТ НРАВИТЬСЯ. ХО. ХО. ХО.

Вокруг Пупа Плоского мира снег переливался синим и зеленым цветами. Аврора кореалис, центральное сияние, висело на небе, закрывая горы занавесями бледного холодного огня и озаряя призрачным светом окружающие льды.
Вдруг эти занавеси заколыхались, взметнулись и сквозь них прошла как будто гигантская клочковатая рука, на указательном пальце которой горела яркая точка. Вскоре воображение узнает в точке Бинки.
Лошадь замедлила шаг и остановилась в воздухе. Сьюзен посмотрела вниз.
И сразу нашла то, что искала. В конце поросшей заснеженным лесом долины что-то ярко сверкало, отражая небо.
Замок Костей.
Когда ей было шесть или семь лет, родители как-то усадили ее на диванчик в детской и популярно объяснили, что таких существ, как Санта-Хрякус, на самом деле не существует, а существуют они только в сказках. И она поверила. Все эльфы и страшилы, все истории, рожденные от крови и плоти человеческой, в реальности были нереальны.
Но ей соврали. Ее дедушкой был семифутовый скелет. Не из плоти и крови, конечно, но, по крайней мере, из кости.
Бинки коснулась земли и потрусила по снегу.
Можно ли считать Санта-Хрякуса богом? А почему бы, собственно, и нет? В конце концов, жертвоприношения налицо. Те же херес и пирог со свининой. И заповеди имеются. Хороших детишек Санта-Хрякус награждает подарками и всегда знает, как ты вел себя в прошлом году. Много всякого приятного происходило, главное было верить. Иногда Санта-Хрякуса можно было увидеть в гроте, иногда он пролетал по небу…
Громада Замка Костей уходила высоко в небо. Замок впечатлял и определенно заслуживал заглавных букв.
Сьюзен видела его изображение в одной из детских книг. Несмотря на название, иллюстратору удалось изобразить замок достаточно… веселеньким.
Каким-каким, а веселеньким он определенно не был. Колонны у входа в сотню футов высотой. Каждая ступенька выше человеческого роста и вырублена из древнего серо-зеленого льда.
Изо льда, отметила про себя Сьюзен, а не из кости. Некоторые части колонн смутно напоминали берцовые кости или черепа, но они тоже были ледяными.
Бинки не испугали высокие ступени. Не то чтобы она взлетела, просто установила для себя новый уровень земли.
Лед был весь засыпан снегом. Сьюзен посмотрела на сугробы. Смерть не оставлял следов, но она заметила неясные отпечатки чьих-то башмаков и была готова поклясться, что следы эти принадлежат Альберту. А еще… да… были видны припорошенные снегом следы от саней. И звериные следы, также припорошенные.
Сьюзен слезла с лошади. Она попала туда, куда и стремилась, но что-то было не так. Замок должен был сверкать, дрожать от предпраздничного возбуждения, а он больше походил на гигантский мавзолей.
За колоннами она увидела расколовшуюся на части огромную ледяную плиту. Плита упала с крыши, и сквозь дыру виднелось звездное небо. Пока Сьюзен смотрела вверх, в сугроб неподалеку упали несколько ледяных осколков.
Откуда-то появился ворон и, едва шевеля крыльями, опустился на ледяную глыбу.
– Тут настоящий морг, – сказала Сьюзен.
– Ага, и я в нем предпочту остаться, если мне прикажут еще куда-нибудь сегодня лететь, – задыхаясь, откликнулся ворон и сбросил со спины Смерть Крыс. – На дальние сверхвременные перелеты я, знаешь ли, не подписывался. И вообще я давным-давно должен быть в лесу и создавать изощренно украшенные конструкции для привлечения самок.
– Это делают беседковые птички, а вовсе не вороны, – возразила Сьюзен.
– Ну надо же, все-то мы знаем, – восхитился ворон. – Кстати, я пропустил обеденный перерыв. Мне жрать сегодня дадут?
Он повращал выпуклыми глазами. Каждый из глаз двигался по своей произвольной траектории.
– А где свет? – осведомился ворон. – Где веселья шум? Где суетливые человечки в остроконечных шляпках и красно-зеленых костюмчиках, неубедительно, но ритмично стучащие по игрушкам деревянными молоточками?
– Это больше похоже на храм какого-нибудь древнего бога грома, – согласилась Сьюзен.
– ПИСК.
– Нет, я правильно разобралась в карте. Кстати, и Альберт здесь тоже побывал. Все засыпано сигаретным пеплом.
Крыса спрыгнула с льдины и походила вокруг, тычась в снег костяной мордочкой. После нескольких секунд обнюхивания она громко пискнула и скрылась во мраке.
Сьюзен последовала за ней. Скоро ее глаза привыкли к тусклому сине-зеленому свету, и она увидела нечто возвышающееся над полом. Это была пирамида из ступеней, венчал которую величественный трон.
За ее спиной заскрипела и немного покосилась Колонна.
– ПИСК.
– Крыса говорит, что замок напоминает ей старую шахту, – перевел ворон. – Но люди давно оставили ее, никто за подпорками не следит и так далее, понимаешь? О, мы много подобного повидали на своем веку…
«По крайней мере, – думала Сьюзен, не обращая внимания на болтовню ворона, – эти ступени предназначались для человека». В крыше обнаружилась еще одна дыра, сквозь которую тоже падал снег. Вокруг было полным-полно следов от башмаков Альберта.
– А может, старина Санта-Хрякус потерпел, ну, как это, санекатастрофу? Или кабанокрушение? – высказал предположение ворон.
– ПИСК?
– А что, такое вполне могло случиться. Свинья не самое аэродинамичное животное. Снег, плохая видимость, большое облако впереди оказывается скалой, но уже поздно, на тебя удивленно смотрят некие типы в шафрановых балахонах, ты отчаянно пытаешься вспомнить, чью именно голову нужно совать между колен, а потом – БАБАХ! – обломки во все стороны. Конец. Эпилог: какие-то альпинисты-везунчики находят на вершине горы целую кучу сосисок, в которой и обнаруживается потерянный «черный ящик».
– ПИСК!
– Да, но он же совсем старик. А все порхает по небу как молодой птенец.
Сьюзен увидела что-то на припорошенном снегом полу.
Это был красно-белый полосатый леденец. Она разгребла снег ногой и обнаружил а деревянного солдатика в мундире такой дикой расцветки, что на него не обратили бы внимание разве что в ночном клубе для хамелеонов, нажравшихся сильнодействующих наркотиков. Чуть дальше она увидела сломанную трубу.
Из темноты донеслись скрип и треск. Ворон откашлялся.
– Когда крыса говорила о заброшенной шахте, она имела в виду, что такие шахты могут точно так же скрипеть и трещать, понимаешь? Никто не следит за подпорками. Все падает. Как даст тебе по башке, очухался, а ты уже очередная загогулина в песчанике. Я хочу сказать, не стоит здесь задерживаться надолго.
Сьюзен, погрузившись в размышления, двинулась дальше.
Тут все было неправильно. Замок выглядел так, словно уже много лет здесь никто не появлялся, а этого никак не могло быть.
Ближняя колонна затрещала и немного изогнулась. С крыши посыпались похожие на туман крошечные ледяные кристаллики.
Конечно, это место нельзя было считать нормальным. Нельзя просто так взять и построить такой огромный ледяной дворец. Он чем-то походил на дом Смерти. Если Смерть покидал надолго свои владения, все приостановленные процессы, временные и физические, потихоньку начинало течь вновь. Все быстрее, быстрее… А потом как будто прорывало плотину.
Она уже повернулась, чтобы уйти, как вдруг услышала стон. Он был немного похож на скрип рассыпающегося льда, однако лед обычно не поминает богов.
Приглядевшись, Сьюзен увидела кого-то лежащего в сугробе. На самом деле приглядываться пришлось достаточно долго, поскольку фигура была одета в длинный белый балахон. И лежала фигура так, будто, раскинув руки, упала плашмя на спину в глубокий снег, а вот подняться не смогла.
На голове стонущего был венок. Вроде бы из виноградных листьев.
Сьюзен невольно посмотрела вверх. Здесь крыши тоже не было, но чтобы кто-то мог упасть с такой высоты и не разбиться?…
По крайней мере, обычный человек точно не выжил бы.
А стонущий выглядел вполне по-человечески, ну юноша и юноша. Но так могло показаться только на первый взгляд, тогда как взгляд номер два немедленно задерживался на лице юноши. Даже в тусклом, отражающемся от снега свете его лицо воплощало собой всю усталость мира.
– Эй, с тобой все в порядке? – нерешительно окликнула Сьюзен.
Распростертая в снегу фигура открыла глаза и посмотрела строго верх.
– Как жаль, что я не умер… – простонал неизвестный.
Глыба льда размером с дом упала где-то в глубине замка и взорвалась облаком острых осколков.
– Еще немного здесь полежишь – и твоя мечта вполне может осуществиться, – заметила Сьюзен, хватая псевдоюношу под мышки и вытаскивая из сугроба. – Думаю, нам стоит убираться отсюда, и поскорее, а, как считаешь? Скоро тут все обрушится.
– О боже…
Наконец ей удалось закинуть одну его руку себе на плечо.
– Идти сможешь?
– О боже…
– Слушай, буду тебе очень признательна, если ты заткнешься и все-таки попробуешь идти.
– Извини… Такое ощущение… будто у меня выросла куча лишних ног. Ой.
Собравшись с силами, Сьюзен вздернула юношу вверх, забросила на себя, и они, покачиваясь, побрели к выходу.
– Моя голова… – пожаловался юноша. – О боже, моя бедная голова. Как погано. Моя голова… Словно кто-то стучит по ней. Молотком.
Кто-то и вправду стучал. Среди спутанных влажных кудрей сидел маленький зелено-лиловый бесенок, сжимающий в руках довольно большую киянку. Подняв взгляд, он дружелюбно кивнул Сьюзен.
– О боже…
– Ты… ты… – Сьюзен от удивления даже лишилась дара речи. – Ты что такое творишь?!
– Маму свою поучи, – огрызнулся мелкий бес. – Хочешь дам пару раз стукнуть?
– Я? Да ни за что на свете!
– Вот-вот, только говорить и горазды, – фыркнул бесенок. – А как до дела, так в кусты.
– Он. Часть. Соглашения, – объяснил юноша.
– Слышала? – горделиво осведомился бес. – Подержишь молоток, пока я обмажу его язык желтым налетом?
– А ну брысь!
Сьюзен попыталась поймать бесенка, но тот увернулся и, по-прежнему сжимая в лапах киянку, перепрыгнул с головы юноши на ближайшую колонну.
– Я – часть соглашения! – завопил он. – Вот я кто!
Юноша схватился за голову.
– О боже, как мне плохо. У тебя льда нет?
Едва он успел произнести это, как замок обрушился. Некоторые условности посильнее законов физики будут.
Замок Костей рушился неторопливо и впечатляюще. Он все падал и падал. Сначала сломались колонны, потом посыпались ледяные плиты с крыши, затем начали колоться и трескаться ледяные стены. В воздухе повисло огромное облако, состоящее из снежинок и ледяной пыльцы.
Сьюзен наблюдала за происходящим, стоя у деревьев. Юноша, судорожно цепляющийся за ближайший ствол, наконец открыл глаза.
– Поразительно, – едва выговорил он.
– Сначала был снег, потом замок, теперь снова снег. Ты об этом?

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

– Да нет, я о том, как ты бежала. Со мной на плечах. Ой!
– А, это…
Треск льда не смолкал. Рухнув, колонны не успокоились на этом, они крошились и распадались на мелкие частички.
Когда облако ледяной пыли наконец осело, их взору открылось ровное заснеженное поле.
– Ну вот, как будто ничего и не было, – подвела итог Сьюзен и повернулась к стонущему юноше. – Ну а ты как тут оказался?
– Не знаю. Открыл. Глаза. И увидел.
– Кто ты вообще такой?
– По… по-моему, меня зовут Перепой. И я… я о боже похмелья.
– А что, существует бог похмелья?
– О боже похмелья, – поправил ее юноша. – Когда я являюсь к людям, они сразу хватаются за голову и стонут: «О боже…» Кстати, сколько вас тут?
– Кого сколько? Вообще-то, я тут одна.
– А, хорошо. Здорово…
– Никогда не слышала о боге похмелья.
– Но ты слышала о Запое, боге вина? Ой.
– Да, конечно.
– Жирный такой, с венком из виноградных листьев на голове и всегда с бокалом в руке… О боже… Ты в курсе, почему он такой веселый? Почему у него такое радостное лицо? Потому что Запой знает: на следующее утро он будет чувствовать себя просто прекрасно. Ведь это я…
– Вместо него страдаешь от похмелья ты? – догадалась Сьюзен.
– А я ведь даже не пью! Ой! Но кто просыпается каждое утро, уткнувшись в сортир? Ай! – Юноша замолчал и опять схватился за голову. – Слушай, голова может быть подбита изнутри собачьей шерстью?
– Вряд ли.
– А. – Перепой закачался. – Знаешь, иногда говорят: «Вчера выпил пятнадцать кружек пива, а проснулся свежий как огурчик»?
– Да, иногда я такое слышала.
– Сволочи! Ведь это я просыпаюсь утром в тарелке с полупереваренным чили. О, как я мечтаю открыть утром глаза и увидеть, что моя голова ни к чему не прилипла! – Он замолчал. – В этом лесу водятся жирафы? – спросил вдруг Перепой.
– Здесь? Нет, по-моему.
Он встревожено смотрел куда-то поверх головы Сьюзен.
– Цвета индиго, растянутые такие и все время мигающие?
– Очень сомневаюсь.
– Ну и хорошо. – Перепой едва стоял на ногах. – Прости, кажется, завтрак просится наружу.
– Но уже поздний вечер!
– Правда? Значит, ужин.
Перепой аккуратно сложился и упал на снег за деревом.
– Тот еще пацан, правда? – раздался голос с ветки. Это был ворон. – Пить надо меньше!
После шумной интерлюдии о боже похмелья снова появился из-за дерева.
– И еда… – пробормотал он. – Я ведь ничегошеньки не ем, но оно все выходит и выходит…
– Что ты там делал? Ну, в Замке Костей? – спросила Сьюзен.
– Ой! Понятия не имею, – признался о боже. – Еще повезло, что я не держал в руках дорожный знак и не был одет в… – Он неожиданно замолчал и поморщился. – И на мне не было женского белья. – Перепой вздохнул. – Кто-то где-то хорошо поразвлекся, – промолвил он с тоской в голосе. – И это был точно не я. А жаль.
– Попробуй что-нибудь выпить, – посоветовал ворон. – Опохмелись. Клин клином вышибают.
– Но как ты здесь очутился? – настаивала Сьюзен.
О боже оставил бесплодные попытки сфокусировать презрительный взгляд на вороне.
– Не знаю, – пожал плечами он. – А здесь – это где?
Сьюзен посмотрела туда, где только что высился замок.
– Вон там буквально пару мгновений назад стояло одно очень важное здание, – сказала она.
О боже осторожно кивнул.
– Я часто вижу то, чего мгновение назад еще не было, – признался он. – И то, что еще через мгновение уже не вижу. Хоть за это спасибо уж не знаю кому. В общем и целом я стараюсь не запоминать свои видения.
Он снова сложился и упал на снег.
«От замка ничего не осталось, – подумала Сьюзен. – Ничего, кроме мелких льдинок и ветра».
Она снова почувствовала уверенность, что замок не просто исчез. Нет… его тут никогда и не было. Поэтому нет руин, не осталось ни единого свидетельства…
Место было достаточно странным. Согласно легендам, именно здесь жил Санта-Хрякус. Странно, если подумать. Трудно было даже представить, чтобы тут обитал веселый игрушечных дел мастер.
Ветер свистел в деревьях. Снег падал с ветвей. Откуда-то из мрака донесся топоток мелких копытцев.
Похожая на паука фигурка скользнула по сугробу, приземлилась прямо на голову валяющегося без сознания бога и уставилась на Сьюзен глазками-пуговками.
– Не возражаешь? – осведомился бесенок, доставая из ниоткуда свою огромную киянку. – Работу нужно выполнять, несмотря на метафорические, вернее фольклорные, убеждения.
– Слушай, сгинул бы ты, а?
– Думаешь, я плохой? Подожди, вот скоро розовые слоны прилетят, – пообещал бесенок.
– Я тебе не верю.
– Они вылезают из его ушей и с противным чириканьем кружат вокруг головы.
– А, – глубокомысленно изрек ворон. – Очень похоже на малиновок. От них всего можно ожидать.
О боже опять застонал.
Сьюзен вдруг поняла, что не хочет бросать его тут. Он ведь человек. Во всяком случае, внешне. Две руки, две ноги. А здесь он может замерзнуть. Конечно, божество, пусть даже о божество, вряд ли способно замерзнуть, и все равно… Человек человека в беде не бросит. Сьюзен мысленно даже похвалила себя за нормальное, человеческое, мышление.
Кроме того, у Перепоя могли быть некоторые ответы – если, разумеется, она сумеет привести его в состояние, в котором он сможет понимать ее вопросы.
С опушки скованного морозом леса за ними наблюдали звериные глаза.

Господин Крохобор сидел на мокрых ступеньках и рыдал. Ближе к отделу игрушек подобраться он не мог. Всякий раз, когда он пытался туда подойти, людским течением его тут же уносило прочь.
– Доброго вечера, сударь, – услышал он чей-то голос.
Перед ним стоял маленький человечек, весь какой-то кривоватый и неправильный.
– Ты один из эльфов? – наконец спросил господин Крохобор, мысленно перебрав все возможные варианты.
– Совсем нет, сэр. Никакой я не эльф, а капрал Городской Стражи Шнобби Шноббс, а это констебль Посети, сэр. – Существо посмотрело на клочок бумаги, зажатый в руке. – А ты, насколько понимаю, господин Крохобой?
– Крохобор!
– Да, да, все верно. Итак, ты послал сообщение в штаб-квартиру Стражи, и мы отреагировали с достойной похвалы скоростью, сэр, – сообщил капрал Шноббс. – Несмотря на канун страшдества, и работы у нас по самое не хочу, а тут еще страшдественская попойка ждет не дождется, сэр… Впрочем, это не так важно, сэр, поскольку наш Горшок, вернее, констебль Посети, присутствующий здесь и сейчас, не пьет, ему запрещает религия, тогда как я пью, но все равно пришел, ведь это мой гражданский долг, сэр!
По окончании данной тирады Шноббс бодро отдал честь – или то, что, по его мнению, сходило за честь. Разумеется, он мог бы добавить нечто вроде: «И такой богатый ублюдок, как ты, должен отблагодарить упомянутого выше капрала праздничной бутылочкой, а то и двумя или еще каким-нибудь ощутимым способом выразить свою благодарность», – однако не добавил. Все это и так было написано у него на лице. В подобных случаях даже уши Шноббса могли говорить.
К сожалению, господин Крохобор находился в настроении, не способствующем сообразительности. Он встал и указал дрожащим пальцем на верхнюю площадку.
– Я хочу, чтобы вы поднялись туда, – сказал он, – и арестовали его!
– Арестовали кого, сэр? – уточнил капрал Шноббс.
– Санта-Хрякуса!
– За что, сэр?
– За то, что он нагло сидит в гроте и раздает детям подарки!
Капрал Шноббс задумался.
– Сэр, может, ты по случаю праздника того? Ну, рюмашка, другая, третья?… – с надеждой спросил он.
– Я не пью.
– Очень мудро, сэр, – одобрил констебль Посети. – Алкоголь – позор души. Святой Урн, книга вторая, стих двадцать четвертый.
– Я не совсем понял, сэр, – с некоторым недоумением признался капрал Шноббс. – Я полагал, что Санта-Хрякус как раз и должен раздавать детям подарки.
Теперь уже господину Крохобору пришлось призадуматься. Он еще не успел рассортировать в голове события, успел лишь осознать их неправильность.
– Но этот Санта-Хрякус – самозванец! Он ненастоящий! – наконец воскликнул он. – О да! Он пробрался сюда обманом!
– Ну, это, знаешь ли, для меня не сюрприз, – пожал плечами Шноббс. – А я что думал? Будет настоящий Санта-Хрякус целых две недели сидеть в какой-то анк-морпоркской лавке? Это в самое жаркое время? Ха! Сейчас, как же! Я так и думал, что ты нанимаешь какого-нибудь старичка, приклеиваешь ему бороду…
– Но это не тот Санта-Хрякус, которого мы обычно используем, – попытался объяснить господин Крохобор, чувствуя, как земля качается у него под ногами. – Он занял грот незаконно!
– Стало быть, этот Санта-Хрякус – другой Санта-Хрякус? Совсем ненастоящий?
– Ну… да… нет…
– И он начал раздавать детям подарки? – уточнил капрал Шноббс.
– Я ж и говорю! Бандит! – Шнобби задумчиво почесал нос.
– Ну… – дипломатично выразился он. Надежда на праздничное вознаграждение таяла с каждой секундой. И тут его осенило: – Он что, раздает твои подарки, сэр?
– Нет! Нет! Принес их с собой!
– Да? Вот если бы он раздавал твои подарки, я бы еще мог увидеть в этом проблему. Отсутствие законного имущества у владельца – один из верных признаков преступления. Однако тут, гм-м-м-м, товар присутствует в наличии. А наличие равно наличности – наличность-то вся цела? Ага, я и говорю… Честно говоря, сэр, вот если бы он что-нибудь у тебя украл…
– Это частный магазин, – добрался наконец до корня проблемы господин Крохобор. – Мы не раздаем свои товары за здорово живешь. Но как мы можем торговать, если кто-то пристроился рядом и раздает то же самое даром? Пожалуйста, офицеры, вы обязаны удалить отсюда этого преступника.
– Типа арестовать Санта-Хрякуса?
– Да!
– В твоем магазине?
– Да!
– На глазах у всех детишек?
– Д… – Господин Крохобор запнулся. К своему ужасу, он вдруг понял, что в словах капрала Шноббса, вопреки всем ожиданиям, присутствует свой резон. – Думаешь, это будет выглядеть плохо?
– Вообще не понимаю, как это может выглядеть хорошо, сэр.
– А может, ну, как-нибудь его того, тайком? – с надеждой спросил господин Крохобор.
– Тайком? Можно, конечно, попробовать… – задумался капрал Шноббс.
Фраза повисла в воздухе на манер протянутой руки.
– Я отблагодарю, – наконец пообещал господин Крохобор.
– В общем, ни о чем больше не беспокойся. Мы свое дело знаем, это наша работа, – успокоил его капрал Шноббс, великодушный после одержанной победы. – Иди в кабинет, налей себе чайку, а мы быстро восстановим тут порядок. Ты будешь нам крайне благодарен.
Крохобор посмотрел на него как человек, испытывающий очень и очень сильные сомнения, но тем не менее удалился. Капрал Шноббс довольно потер лапки.
– Горшок, там, откуда ты приехал, есть страшдество? – поинтересовался он, шагая вверх по лестнице рядом с констеблем Посети. – Ты только посмотри на этот ковер! Интересно, какая свинья тут паслась? И пахнет прям как в свинарнике…
– Мы называем этот праздник постом святого Урна, – ответил приехавший из Омнии констебль Посети. – Но он не имеет ничего общего с языческими суевериями и духом наживы. Мы просто собираемся семьями для молитвы и поста.
– Угощаетесь индейкой и цыплятами, да?
– Это пост, капрал Шноббс. Повторяю: пост. Мы не едим ничего.
– Понял. Каждому свое, так я говорю. По крайней мере, не приходится готовить всю ночь, чтобы весь следующий день кормить собирающихся на халявку гостей. А что, подарков тоже друг другу не дарите?
Они быстренько отпрянули в сторону, пропуская двоих спускавшихся мальчишек, которые тащили огромную лодку.
– Иногда считается уместным обмениваться новыми религиозными брошюрами, а детям всегда дарят «Книгу Урна», – откликнулся констебль Посети. – Иногда с картинками, – добавил он осторожно, словно намекая на некие запретные удовольствия.
Маленькая девочка пробежала мимо, волоча за лапу плюшевого медведя выше себя ростом. Медведь был розовый.
– А мне всегда дарят ароматические соли, – пожаловался Шноббс. – А еще мыло, пену, разные травяные настои и тонны всякой ерунды для ванной. Никак не возьму в толк почему, ведь я ж почти никогда не моюсь. Я уж и так намекал, и так, но все равно дарят и дарят, дарят и дарят… Некоторые люди такие тупые.
– Просто ужас, – согласился констебль Посети.
На втором этаже они увидели большую толпу.
– Нет, ты глянь, а! Вот когда я был ребенком, господин Санта-Хрякус никогда ничего мне не дарил, – сказал капрал Шноббс, мрачно наблюдая за детьми. – Я на каждое страшдество как дурак вывешивал чулок, и каждый раз он оставался пустым. Впрочем, нет, вру. Один раз туда наблевал мой папаша.
Шнобби ни в коей мере не был героем, но сейчас в глазах его появился блеск – так могут блестеть только глаза человека, который в своей жизни видел слишком много пустых чулок плюс один полный и зловонный. С почти зажившей раны на его морщинистой мелочной душе вдруг взяли и сорвали коросту.
– Я пошел в атаку, – сказал он.

Между Главным залом Университета и парадным входом в тот же Университет втиснулся еще один небольшой круглый зальчик, более известный как Памятный зал аркканцлера Брюха.
С этим залом была связана своя традиция: каждую вторую среду на высокую каменную полочку клались булочка со смородиновой начинкой и медная монетка в один пенни[17]. Сейчас Чудакулли стоял в самом центре Памятного зала и смотрел вверх.
– Скажи-ка мне, главный философ, мы ведь никогда не приглашаем женщин на Страшдественский пир?
– Конечно нет, аркканцлер, – ответил главный философ, также разглядывая пыльные стропила и недоумевая про себя, что именно могло привлечь взгляд Чудакулли. – Хвала богам, нет. От женщин одно только зло. Они же все портят. На этом я стоял и стоять буду.
– И все служанки отпущены домой до самой полуночи?
– Очень правильный обычай, очень, – поддакнул главный философ, начинающий чувствовать, что его шея вот-вот сломается.
– Тогда почему каждый год мы вешаем туда огромный пучок омелы?
Не спуская глаз с потолка, главный философ исполнил плавный поворот вокруг своей оси.
– Ну… гм… это… очень символично, аркканцлер.
– А?
Поняв, что так просто не отделаешься, главный философ обратился за помощью к пыльному чердаку своей образованности.
– Понимаешь ли… листья символизируют… зеленое, а ягоды… на самом деле, да… ягоды символизируют… символизируют белое. Да. Белое и зеленое. Такой вот… очень символичный символ.
Он затаил дыхание. Однако аркканцлера на мякине было не провести.
– Но символ чего? – Главный философ закашлялся.
– Ну, я думаю, символ вообще, – наконец сообщил он. – Есть же некие общие символы.
– А? Значит, – задумчиво произнес аркканцлер, – можно сказать, что белое и зеленое символизируют маленькое растение-паразит?
– Да, конечно, – поспешил согласиться главный философ.
– Стало быть, омела на самом деле символизирует омелу?
– Точно так, аркканцлер, – ответил главный философ, который уже начинал терять нить разговора.
– Самое смешное, – продолжал Чудакулли прежним задумчивым тоном, – данное утверждение либо имеет настолько глубокий смысл, что потребуется целая жизнь, чтобы докопаться до значения каждой частицы, либо является полным вздором.
– Но возможно и то, и другое, – в отчаянии изрек главный философ.
– А это замечание, – сказал Чудакулли, – либо весьма оригинально, либо весьма банально.
– Но возможно и то…
– Слушай, главный философ, ты меня лучше не зли.
Кто-то забарабанил во входную дверь.
– Это, должно быть, сантаславы, – обрадовался возможности сменить тему главный философ. – Они всегда приходят первыми. Лично мне очень нравится песенка про братьев Белолилиев.
Аркканцлер бросил последний взгляд на омелу, посмотрел на радостно улыбающегося философа и отодвинул щеколду.
– Что ж, друзья сантаславы, – начал он, – должен сказать, можно было выбрать и более удобное время…
Фигура в балахоне с капюшоном и безжизненным телом на плече вошла в залу.
Главный философ поспешил отступить.
– О нет… неужели сегодня!…
Лишь тут он заметил, что балахон по краю отделан кружевами, а капюшон (а это был определенно капюшон) куда более изящен, нежели тот, с которым он его спутал.
– Приносите или уносите? – спросил Чудакулли.
Сьюзен откинула капюшон.
– Мне нужна помощь, господин Чудакулли.
– Ведь ты… по-моему, ты внучка Смерти – я не ошибся? – нахмурился Чудакулли. – Мы не виделись уже несколько…
– Да, – вздохнула Сьюзен.
– Решила помочь по-родственному? – поинтересовался Чудакулли, бровями указывая на безжизненное тело, что висело на ее плече.
– Мне нужно, чтобы вы вернули его к жизни.

Предыдущая страница 13 Следующая страница


Санта-Хрякус 14

– Типа совершили чудо? – поинтересовался главный философ из-за спины аркканцлера.
– Он вовсе не умер, – пояснила Сьюзен. – Просто спит.
– Во-во, все так говорят, – дрожащим голосом произнес главный философ.
Более практичный Чудакулли поднял голову о боже. Тут же раздался стон.
– Похоже, парень немного не в себе, – заметил он.
– Он – бог похмелья, – сказала Сьюзен. – Вернее, о боже похмелья.
– Правда? – удивился Чудакулли. – Лично я ничего подобного в жизни не испытывал. Странно, могу пить целую ночь напролет, а утром все равно свеж, как маргаритка.
Глаза бога вдруг открылись. А потом он рванулся к Чудакулли и забарабанил по его груди обоими кулаками.
– Гад, сволочь, подлец! Ненавижу, ненавижу, ненавижу, ненавижу…
Но тут глаза его опять закрылись, и он упал на пол.
– Чего это он так нервничает? – поинтересовался Чудакулли.
– Как раз сейчас он переживает небольшое нервное расстройство, – дипломатично откликнулась Сьюзен. – Сегодня творится что-то странное, аркканцлер. И я надеялась, он скажет мне, что именно. Но сначала нужно привести его в чувство.
– И ты принесла его сюда! – воскликнул Чудакулли.

– ХО. ХО. ХО. ДА, КОНЕЧНО, ЗДРАВСТВУЙ, МАЛЕНЬКОЕ ДИТЯ ПО ИМЕНИ ГРИББ ПОЧЕСУН. КАКОЕ КРАСИВОЕ ИМЯ. ТЕБЕ, КАЖЕТСЯ, СЕМЬ ЛЕТ? ХОРОШО. ДА, ЗНАЮ, ПЛОХАЯ СВИНКА ЭТО СДЕЛАЛА. ДА, БЫЛ ТАКОЙ КРАСИВЫЙ ЧИСТЫЙ ПОЛ. ТАК ПОСТУПАЮТ ТОЛЬКО НАСТОЯЩИЕ СВИНЬИ. ВОТ, ЭТО ТЕБЕ, НЕ СТОИТ БЛАГОДАРНОСТИ, СЧАСТЛИВОГО СТРАШДЕСТВА, И ВЕДИ СЕБЯ ХОРОШО. Я СРАЗУ УЗНАЮ, ЕСЛИ ТЫ БУДЕШЬ ВЕСТИ СЕБЯ ПЛОХО. ХО. ХО. ХО.
– Хозяин, ты вдохнул в эту маленькую жизнь немного волшебства, – восхитился Альберт, когда очередной ребенок счастливо упрыгал.
– МНЕ НРАВИТСЯ ВЫРАЖЕНИЕ ИХ ЛИЦ, – признался Санта-Хрякус.
– То есть смесь страха, восторга и непонимания того, что нужно делать: плакать, смеяться или писать в штаны?
– ДА. ИМЕННО ЭТО Я И НАЗЫВАЮ ИСТИННОЙ ВЕРОЙ.

О боже перенесли в Главный зал и уложили на скамью. Старшие волшебники расположились плотным кружком, не давая ни единого шанса тем счастливчикам, кто оказался в первых рядах, сделать хотя бы малейший шажок назад.
– А я знаю самое верное средство против похмелья, – похвастался декан, пребывающий в праздничном настроении духа.
Все выжидающе посмотрели на него.
– Нужно не пить предыдущим вечером! – воскликнул он и широко улыбнулся.
– Это такая игра слов. Шутка, – добавил он много позже, чтобы нарушить затянувшееся молчание.
Молчание нарушаться не захотело.
– Очень смешно, – сказал наконец Чудакулли и задумчиво посмотрел на о боже. – Говорят, сырые яйца – верное средство… – Он свирепо глянул на декана. – Ну, то есть помогают. То есть лечат. И свежий апельсиновый сок.
– Клатчский кофе, – твердо заявил профессор современного руносложения.
– Но этот парень терзается не от собственного похмелья, а от похмелья каких-то других людей, – заметил Чудакулли.
– Уже пробовал, – пробормотал о боже. – Меня от него начинает тошнить и тянет покончить жизнь самоубийством.
– Смесь горчицы и хрена? – предложил заведующий кафедрой беспредметных изысканий. – Предпочтительно в сметане. С анчоусами…
– Йогурт, – встрял казначей. Чудакулли удивленно посмотрел на него.
– Ну надо же, в кои-то веки сказал что-то почти разумное, – одобрил он. – Молодец. На твоем месте, казначей, я бы на этом остановился. Гм. Хотя мой дядя, к примеру, очень нелестно отзывался о соусе Ухты-Ухты.
– Ты имеешь в виду, лестно отзывался, – поправил его профессор современного руносложения.
– Возможно и то и другое, – сказал Чудакулли. – Помню, как-то раз он выдул целую бутылку соуса – такое у него похмелье случилось. И знаете что? Соус ему явно помог. Дядя выглядел таким умиротворенным, когда его тело готовили к погребению.
– Ивовая кора, – встрял казначей.
– Хорошая идея, – согласился профессор современного руносложения. – Отличный, как его, анал… анальгетик.
– Правда? Думаю, в нашем случае лучше будет ввести его через рот. Ты как себя чувствуешь, казначей? Честно сказать, сегодня ты в ударе.
О боже разлепил покрытые коркой веки.
– А все это поможет? – спросил он.
– Скорее всего, убьет, – ответила Сьюзен.
– Здорово.
– А еще можно попробовать Усилительное Энглеберта, – предложил декан. – Помните, Модо как-то раз полил им горох? Мы тогда целую неделю носились по Университету, полные бурлящей жизни!
– Неужели нет никакого сильнодействующего волшебства?! – воскликнула Сьюзен. – Какого-нибудь заклинания по выведению алкоголя…
– Есть, – кивнул Чудакулли. – Но внутри у него уже не алкоголь, а куча всяких ядов, оттягивающихся на его печени.
– Немутненый Разделитель Спольда точно поможет, – уверенно заявил профессор современного руносложения. – Высосет все до капли. В итоге получим большую колбу со всякой гадостью. Никаких сложностей, если не считать маленького побочного эффекта.
– И в чем же его побочность? – подозрительно осведомилась Сьюзен, которой уже приходилось иметь дело с волшебниками.
– Ну, подопытный тоже окажется в колбе, только в другой, – пояснил профессор современного руносложения.
– Живым?
Поморщившись, профессор современного руносложения загадочно взмахнул рукой.
– В определенном смысле да, – сказал он. – Ткани, во всяком случае, будут живыми. И трезвыми как стеклышко.
– Хотелось бы все-таки сохранить ему форму. Как и жизнь, – отвергла предложенный вариант Сьюзен.
– Девушка, задачу изначально нужно формулировать четко и ясно.
И тут декан произнес магическую фразу, на протяжении многих веков служившую двигателем науки и прогресса:
– А почему бы нам не смешать все это и не посмотреть, что получится?
И услышал от Чудакулли традиционный ответ:
– А вот это стоит попробовать.
Большую стеклянную колбу для лекарства установили на пьедестал в центре зала. Волшебники способны даже из простого заклинания устроить целую церемонию, но сейчас… сейчас был совсем другой случай. Излечение человека от самого сильного похмелья в мире следовало обставить с соответствующим вкусом.
Сьюзен и Перепой внимательно наблюдали за смешиванием ингредиентов. Примерно в середине процесса жидкость, приобретшая оранжево-коричневый цвет, издала громкий «бульк».
– По-моему, получается изрядная гадость, – заметил профессор современного руносложения.
Одной из самых важных составляющих было Усилительное Энглеберта. Декан бросил в раствор зеленоватый светящийся шарик, который мгновенно пошел ко дну. Единственным видимым эффектом стало появление лиловых пузырьков, которые поползли вверх по стенкам сосуда и, перевалившись через край, упали на пол.
– И это все? – спросил о боже.
– Думаю, зря мы добавили йогурт, – сказал декан.
– Я не собираюсь это пить, – сообщил Перепой и тут же схватился за голову.
– Богов практически невозможно убить, – заметил декан.
– Тогда почему бы вам не сунуть мои ноги в мясорубку?
– Ну, если ты думаешь, что это поможет…
– Признаться, я предполагал встретить определенное сопротивление со стороны пациента, – сообщил аркканцлер. Он снял шляпу и достал из специального кармашка в подкладке небольшой хрустальный шар. – Посмотрим, чем там занимается бог вина… Таким вечером, как сегодняшний, найти столь известного весельчака и выпивоху не составит никаких проблем.
Он подул на шар, потер его ладонью и тут же радостно улыбнулся.
– Да вот же он, маленький шельмец! В Дунманифестине, как мне кажется. Ну, точно… валяется на диване в окружении хмельных менад.
– Хмельных монад? – не понял декан.
– Менады – это… девушки, прекрасные и слегка разнузданные, – пояснила Сьюзен, и тут же толпа волшебников пришла в движение, словно магнитом притянутая к сверкающему шару.
– Никак не пойму, что он делает… – пробормотал Чудакулли.
– Может, я сумею рассмотреть? – с надеждой в голосе предложил заведующий кафедрой беспредметных изысканий.
Чудакулли повернулся к нему спиной, пряча шар.
– Ага! – воскликнул он. – Похоже, как всегда, пьет… ну да, точно, насколько я могу судить, пиво и черносмородиновую настойку…
– О боже… – простонал о боже.
– А эти, ну, как их, девицы… – начал было профессор современного руносложения.
– На столе еще куча бутылок, – продолжал репортаж Чудакулли. – Этикетки почти не видны. В одной, гм, кажется укипаловка, которую, как вы, наверное, знаете, гонят из яблок…
– В основном из яблок, – поправил его декан. – Так что там бедные девушки?…
О боже упал на колени.
– А в другой… Плавает какой-то червяк…
– О боже…
– А еще на столе стоит пустой бокал, большой… не знаю, что там было, но сейчас оттуда торчит бумажный зонтик. И вишенка на палочке. Да, а еще забавная маленькая обезьянка.
– О-о-о-о…
– …Ну и так далее, и тому подобное, – весело произнес Чудакулли. – Бутылок очень много. И все разноцветные. Цвета дынь, кокосовых орехов, шоколада – чего только там нет. Кстати, забавно: все бокалы на столе емкостью не меньше пинты…
Перепой упал навзничь.
– Хорошо, – пробормотал он. – Я выпью эту гадость.
– Но лекарство еще не готово, – возразил Чудакулли. – А, вот и Модо.
В зал на цыпочках вошел Модо, толкая перед собой тележку. На тележке стояла большая металлическая чашка, заполненная колотым льдом, из которого торчала небольшая бутылка.
– Приготовил специально на страшдество, – пояснил Чудакулли. – Не знаю, успел ли настояться.
Он убрал хрустальный шар и достал из шляпы пару толстых перчаток.
Волшебники мгновенно порскнули по сторонам. Только что они толпились вокруг Чудакулли, а в следующее мгновение уже выглядывали из-за наиболее массивных предметов меблировки.
Сьюзен почувствовала себя так, будто присутствует на церемонии, в правила проведения которой ее никто не позаботился посвятить.
– Что это такое? – спросила она, когда Чудакулли крайне осторожно поднял бутылку.
– Соус Ухты-Ухты, – сказал Чудакулли. – Лучшая известная человеку приправа. Прекрасное дополнение к мясу, рыбе, птице, яйцам и многим овощным блюдам. Хотя не рекомендуется употреблять, если бутылка все еще покрыта конденсатом. – Он осмотрел бутылку и провел по ней пальцем, породив пронзительный скрип. – С другой стороны, – весело продолжал он, – терять нам нечего, пациент наш практически бессмертен, а значит, можно и рискнуть.
Он прижал пальцем пробку и сильно встряхнул бутылку. Раздался громкий стук – это заведующий кафедрой беспредметных изысканий и главный философ попытались одновременно спрятаться под одним столом.
– А моим парням соус почему-то не нравится, – пожал плечами Чудакулли, направляясь к колбе.
– Я предпочитаю соусы, после употребления которых не нужно сидеть неподвижно по крайней мере в течение получаса, – пробормотал декан.
– И которые не используют для дробления каменных глыб, – добавил главный философ.
– И которые не запрещены законом по крайней мере в трех городах, – кивнул профессор современного руносложения.
Чудакулли осторожно открыл бутылку. Резко зашипел втягиваемый внутрь воздух.
Он позволил нескольким каплям упасть в колбу. Ничего не произошло.
Плеснул туда порцию соуса побольше. Жидкость оставалась безнадежно инертной.
Чудакулли с недоверием понюхал горлышко бутылки.
– Может, слишком мало тертого койхрена? – пробормотал себе под нос он, перевернул бутылку и вылил остатки соуса в колбу.
В ответ раздалось лишь «бульк».
Волшебники стали подниматься, отряхивать балахоны и смущенно улыбаться друг другу – улыбками людей, только что выступавших плечом к плечу в одной команде по синхронному выставлению себя круглыми дураками.
– Я так и думал, – кивнул Чудакулли. – Аса-Фетида попалась выдохшаяся.
Он повернул бутылку и с грустью посмотрел на нее.
Затем перевернул ее еще раз и постучал по донышку.
Тонкая струйка пробежала по стенке. Соус скопился у горлышка и заблестел. Потом начала формироваться капля.
Головы волшебников словно на невидимых ниточках повернулись в сторону бутылки.
Волшебники не были бы волшебниками, если бы не умели хотя бы чуть-чуть заглядывать будущее. Капля становилась все больше, затем она приняла грушевидную форму… Вряд ли можно было ожидать от людей, столь отягощенных возрастом и талиями, подобной прыти, но волшебники буквально в мгновение ока очутились на полу. Капля тоже упала. И сделала «бульк». И все.
Окаменевший как статуя Чудакулли отмер и облегченно вздохнул.
– Ну вы, парни, даете, – сказал он, поворачиваясь к колбе спиной. – Я ожидал от вас большего присутствия духа…
Мощный взрыв сбил его с ног. Огненный шар поднялся к потолку, расползся в стороны и с громким хлопком исчез, оставив напоминающее хризантему пятно копоти.
Чистый, белый свет залил помещение. Раздался звук.
ДИНЬ. ДИНЬ. ПШ-Ш.
Волшебники рискнули поднять головы. Колба светилась. Она была заполнена жидким светом, который неспешно пузырился и разбрасывал искры, будто переливающийся бриллиант.
– Ничего себе… – прошептал профессор современного руносложения.
Чудакулли поднялся с пола. Вследствие своей округлой формы волшебники неплохо катались, а от твердых предметов просто отскакивали.
Яркий свет отбрасывал на стены длинные тени медленно приближавшихся к колбе волшебников.
– Что это было? – спросил декан.
– Я помню, однажды отец дал мне очень ценный совет относительно всяческих напитков, – поделился Чудакулли. – Так вот, он сказал: «Сынок, никогда не пей то, из чего торчит бумажный зонтик, то, что смешно называется, и то, что меняет цвет при добавлении последнего ингредиента. И никогда, никогда не поступай вот так…»
Он сунул в колбу палец.
С пальцем, как ни странно, ничего не произошло. Чудакулли подцепил чуток светящейся смеси.
– Осторожнее, аркканцлер, – предупредил его декан. – Или вы хотите познать абсолютную трезвость?
Чудакулли замер, не успев поднести палец к губам.
– Верно заметил, – похвалил он. – Пожалуй, мне уже поздновато перевоспитываться. – Аркканцлер огляделся. – Как мы обычно проверяем… ну, всякое такое, неизвестное?
– На студентах-добровольцах, – ответил декан.
– А если добровольцев нет?
– Все равно даем студентам.
– Но это же неэтично.
– Этично, если не говорить студентам.
– Согласен.
– Я попробую… – пробормотал о боже.
– Ты в самом деле собираешься попробовать то, что приготовили эти клоу… эти господа? – не поверила собственным ушам Сьюзен. – Но это варево может убить тебя на месте!
– У тебя, наверное, никогда не было похмелья, – сказал о боже. – Иначе бы ты не говорила всякие глупости.
Он, пошатываясь, подошел к колбе, со второй попытки взял ее в руки и выпил до дна.
– Ну, сейчас начнется, – каркнул сидящий на плече Сьюзен ворон. – Пламя изо рта, дикие крики, выпученные глаза, обливание холодной водой и все такое прочее…

Смерть, к своему немалому удивлению, понял, что нынешние обязанности действительно доставляют ему удовольствие. Раньше в очередь к нему на прием никто не выстраивался.
– СЛЕДУЮЩИЙ! И КАК ЖЕ ТЕБЯ ЗОВУТ, МАЛЕНЬКИЙ… – Он запнулся, но собрался с мыслями и закончил: – СУБЪЕКТ?
– Шнобби Шноббс, дедушка Санта-Хрякус. – «Интересно, мне это кажется или колено, на котором я сижу, слишком уж костлявое?» – невольно подумал Шнобби. Мозг утверждал одно, но ягодицы, которыми сидели, – совсем другое.
– И ТЫ БЫЛ ХОРОШИМ МАЛЬ… ХОРОШИМ ГНО… ХОРОШЕЙ ОБЕЗ… ХОРОШЕЙ ЛИЧНОСТЬЮ?
Тут Шноббс вдруг понял, что язык перестал ему повиноваться.
– 'а, – произнесли взбунтовавшиеся вдруг губы.
Шноббс попытался взять себя, вернее язык, в руки, а странный голос продолжал:
– ЧТО Ж, ПОЛАГАЮ, ТЫ ХОЧЕШЬ ПОЛУЧИТЬ ПОДАРОК, КАК И ВСЯКИЙ ХОРОШИЙ МА… ЧЕЛО… ГНО… ИНДИВИДУУМ?
«Ага, вот тут ты и попался, теперь никуда не денешься, дружище. Готов поспорить, ты даже не помнишь подвал под сапожной мастерской, что на улице Старых Сапожников! Каждое страшдество мой маленький мирок рушился! О, как я страдал!»
Слова поднялись по горлу Шнобби, но, так и не добравшись до голосовых связок, были остановлены чем-то древним и переведены, к его изумлению, в едва слышное:
– 'а.
– ЧТО-НИБУДЬ КРАСИВОЕ?
– 'а.
От самообладания Шнобби почти ничего не осталось. Мир состоял только из его обнаженной души и Санта-Хрякуса, заполнившего собой всю вселенную.
– И ТЫ, КОНЕЧНО, БУДЕШЬ ХОРОШО СЕБЯ ВЕСТИ В СЛЕДУЮЩЕМ ГОДУ?
Крошечные остатки прежнего Шнобби хотели сказать: «А что ты подразумеваешь под „хорошо“, господин? Скажем, я возьму кое-что, чего никто не хватится? Или, например, мой друг будет патрулировать улицу, увидит ночью незапертую дверь магазина. Ну, то есть заходи кто хочет. Мой друг, скажем, возьмет кое-что в качестве вознаграждения, а потом сообщит хозяину лавки о двери. Что такое „хорошо“ и что такое „плохо“?»

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

По мнению капрала Шноббса, «хорошо» и «плохо» были понятиями относительными. Например, большую часть его родственников составляли преступники. Однако приглашение к дискуссии на философские темы было опять подавлено благоговейным трепетом перед заполнившей все небо бородой.
– 'а, – пискнул он.
– ИНТЕРЕСНО, ЧТО ТЕБЕ МОЖЕТ ПОНРАВИТЬСЯ?
Шнобби промолчал. Будь что будет, все равно он ничего не может поделать… Сейчас свет в конце его умственного тоннеля освещал лишь вход в очередной тоннель.
– АГА, ЗНАЮ…
Санта-Хрякус потянулся к мешку и достал оттуда странной формы предмет, завернутый в праздничную бумагу, которая по причине некоторой путаницы в голове ныне действующего Санта-Хрякуса была украшена изображениями воронов. Капрал Шноббс взял сверток дрожащими руками.
– И ЧТО НАДО СКАЗАТЬ?
– 'П'сибо.
– А ТЕПЕРЬ МОЖЕШЬ ИДТИ.
Капрал Шноббс слез с колена и двинулся сквозь толпу. Он бы так и шел куда глаза глядят, если бы его не остановил констебль Посети.
– Что случилось? Что там было? Я ничего не видел!
– Не знаю, – промямлил Шнобби. – Он дал мне вот это.
– И что это?
– Не знаю…
Он сорвал украшенную воронами подарочную упаковку.
– Это просто отвратительно, все вот это, – продолжал бубнить констебль Посети. – Идолопоклонство…
«Это же настоящий „Коренной-и-Рукисила“, арбалет двойного действия с тройным шарниром, полированным ореховым прикладом и серебряной инкрустацией!»
– …Грубая коммерциализация информации, имеющей чисто астрономическое значение, – обличал Посети, который, начав проповедовать, уже не мог остановиться. – Если этот день и нужно отмечать, то…
«Я видел его в „Наемнике фортуны“! В рубрике „Что купить, если скоропостижно скончался богатый дядя“! С пометкой „Выбор редакции“! Причем, как утверждалось, репортеру пришлось сломать обе руки, чтобы отобрать у него этот арбалет!»
– …Скромной службой…
«Он стоит больше, чем я получаю за год! Такие делают только по заказу! И ждать приходится долгие годы!»
– …Да-да, скромной религиозной службой. – Тут до констебля Посети дошло, что чего-то – или кого-то – не хватает.
– Капрал, но где тот самозванец, которого мы должны были арестовать?
Капрал Шноббс воззрился на него сквозь застлавший глаза туман собственника.
– Ты иностранец, Горшок, – сказал он. – И тебе никогда не понять, почему мы так любим страшдество.

О боже очень часто заморгал.
– Ага, – наконец сказал он. – Уже гораздо лучше. Да, определенно лучше. Спасибо.
Волшебники, разделявшие точку зрения ворона на обязательные повествовательные условности жизни, наблюдали за ним с некоторой опаской.
– Сейчас начнется, – уверенно заявил профессор современного руносложения. – Сначала, наверное, раздастся душераздирающий вопль, а потом…
– Знаете, – продолжал о боже, – я бы даже не отказался от яйца всмятку.
– …Его уши примутся вращаться с бешеной скоростью…
– И стакан молока.
Чудакулли в замешательстве уставился на него.
– Ты действительно лучше себя чувствуешь? – уточнил он.
– Конечно, – ответил о боже. – Я могу улыбаться, не опасаясь, что верхняя часть моей головы отвалится.
– Нет-нет-нет, – встрял декан. – Так не пойдет. Всем известно: настоящее избавление от похмелья протекает совсем иначе. Это как-никак процесс.
– По-моему, я теперь даже могу шутить, – осторожно заметил о боже.
– И у тебя нет непреодолимого желания срочно бежать, найти какую-нибудь бочку с водой и сунуть туда голову? – спросил Чудакулли.
– Э… честно говоря, нет, – признался о боже. – Но я бы не отказался еще и от бутерброда.
Декан снял шляпу и достал чудометр.
– Что-то случилось, – сообщил он. – Чудометр зафиксировал сильный магический скачок.
– А лекарство не показалось тебе несколько… пряным на вкус? – не успокаивался Чудакулли.
– Оно показалось мне безвкусным, – ответил о боже.
– Послушайте, это же очевидно! – воскликнула Сьюзен. – Когда бог вина пьет, последствия испытывает на себе бог похмелья, но когда бог похмелья принимает лекарство, последствия… возвращаются назад по той же цепочке.
– Возможно, ты и права, – признал декан. – Он своего рода трубопровод.
– Ага, а иногда из меня начинал бить фонтан, – кивнул о боже.
– Девушка абсолютно точно права, – авторитетно заявил Чудакулли. – Бог вина пьет, а этот парень потом мучается. Однако наш больной излечился – стало быть, теперь все побочные эффекты должен ощутить на себе тот, кто пьет…
– Тут вроде был волшебный кристалл, – произнес о боже звенящим от мстительности голосом. – Я очень хочу это увидеть…

Бокал был большим. Очень большим и очень высоким. И содержал один из тех специальных коктейлей, что, как правило, смешиваются из очень густых и очень крепких ингредиентов. Хотя нет, немного не так: ингредиенты, наоборот, наливают крайне осторожно, чтобы они располагались слоями. И названия этим коктейлям дают, как правило, очень красивые: «Светофор» или, допустим, «Месть Радуги». Но честные бармены называют их просто: «Прости-Прощай, Мой Бедный Мозг».
А еще в коктейле плавал листик салата. Ломтики лимона и ананаса были кокетливо надеты на посыпанный сахарным песком край бокала. Однако и на этом создатель коктейля не успокоился: еще из бокала торчали два бумажных зонтика, розовый и синий, с вишенками на самых верхушках.
Плюс льдинки в виде маленьких слоников. В общем, извратились по полной, гулять так гулять.
Да, а места, в которых обычно пьют такие коктейли, называются, к примеру, «Кококобана».
Бог вина с предвкушением потянулся к бокалу. Он очень любил такие коктейли.
Откуда-то долетали звуки румбы. К богу прижимались две приятные во всех отношениях девушки. Ночь обещала быть томной. Впрочем, для бога вина все ночи были такими.
– Счастливого страшдества! – провозгласил он, поднимая бокал.
И чуть позже:
– Никто ничего не слышал? – Кто-то дунул в бумажную пищалку.
– Нет, я серьезно… Как будто что-то бренькнуло?…
Никто ничего не слышал, поэтому бог всего лишь пожал плечами и толкнул локтем одну из собутыльниц.
– Ну что, хлопнем еще по паре бокальчиков и поедем в один клуб, ты не против? – игриво осведомился он.
А потом…

Волшебники отшатнулись от шара и брезгливо поморщились.
Только о боже словно прилип к кристаллу. По лицу его блуждала злорадная улыбочка.
– Вот это извержение! – закричал он и взмахнул кулаком. – Да! Да! Да! Справедливость торжествует! Ха! Яблочки-то не впрок пошли!
– И не только яблочки… – поморщился декан.
– В общем, там много чего было, – пресек надвигающееся препирательство Чудакулли. – Ну что ж, похоже, нам удалось развернуть причинно-следственный поток…
– И так будет постоянно? – с надеждой в голосе спросил о боже.
– Гм, сомневаюсь. В конце концов, это ведь ты бог похмелья. Скорее всего, когда закончится действие лекарства, поток снова изменит направление и…
– Значит, у меня совсем мало времени. Так, принесите мне… м-м-м… двадцать кружек пива, перцовку и бутылку кофейного ликера! С зонтиком! Посмотрим, как тебе это понравится, господин А-Может-Еще-По-Одной!
Сьюзен схватила его за руку и толкнула к ближайшей скамейке.
– Я не для того приводила тебя в чувство, чтобы ты тут же надрался!
– А для чего ж еще? – подозрительно спросил о боже.
– Я хочу, чтобы ты помог мне!
– Помог как?
– Ты говорил, что никогда не был человеком, верно?
– Э-э… – О боже осмотрел себя. – Верно, – подтвердил он. – Никогда.
– То есть ты никогда ни в кого не воплощался? – удивился Чудакулли.
– По-моему, это слегка личный вопрос, – встрял заведующий кафедрой беспредметных изысканий.
– Да нет вроде… – неуверенно произнес о боже. – Странно, я помню головные боли, но не помню, была ли у меня когда-нибудь голова. Но так ведь не бывает, правда?
– Значит, ты существовал потенциально? – спросил Чудакулли.
– Потенциально? – переспросил о боже.
– Как-как? – переспросила Сьюзен. Чудакулли задумался.
– Неужели… – наконец произнес он. – Кажется, причиной всему я. Я, помнится, говорил что-то молодому Думмингу о выпивке и похмелье. И…
– И тем самым ты создал его? – хмыкнул декан. – В это очень трудно поверить, Наверн. Ха! Из воздуха? Значит, мы все можем это сделать? Эй, никто никого не хочет выдумать? Какую-нибудь новую фейку?
– Или гномика. Гномика выпадающих волос, к примеру… – подхватил шутку профессор современного руносложения.
Остальные волшебники рассмеялись.
– И вовсе у меня волосы не выпадают! – рявкнул декан. – Они просто слегка прорежены.
– Ага, ряд справа и ряд слева, – кивнул профессор современного руносложения.
– Облысения не стоит стесняться, – спокойно возразил Чудакулли. – Кстати, декан, знаешь, что говорят о лысых?
– «Ты только посмотри, какая лысина!» – нечто вроде того? – предположил профессор современного руносложения.
В последнее время декан часто его доставал.
– Еще раз повторяю, – сорвался на крик декан, – я не…
Он вдруг замолчал.
«Динь-динь-динь», – прозвучало откуда-то.
– Интересно, откуда доносится этот звук? – спросил Чудакулли.
– Э… – неуверенно произнес декан. – Посмотрите, у меня на голове ничего нет?
Волшебники уставились на него.
Под шляпой декана что-то шевелилось.
Он осторожно снял шляпу.
Вцепившись в волосы обеими лапками, на голове у декана сидел очень маленький гном и щурился от яркого света.
– Что, какие-то проблемы? – осведомился гномик.
– Снимите его с меня! – завопил декан.
Волшебники стали нерешительно переглядываться. Они слышали о том, что всякие мелкие паразиты могут переносить болезни, и, хотя гномик совсем не походил на паразита да и размерами был побольше, подцепить «расширение скальпа» не хотелось никому.
Гномика схватила Сьюзен.
– Ты гном выпадающих волос? – осведомилась она.
– А кто ж еще? – огрызнулся извивающийся в ее руке гномик.
Декан осторожно провел руками по волосам.
– Что ты делал с моими волосами? – заорал он.
– Кажется, часть их них я должен был переместить на расческу, – ответил гном, – а из другой части соткать маленький коврик, чтобы засорить сливное отверстие в ванне.
– Что значит «кажется»?… – нахмурился Чудакулли.
– Одну секундочку, – перебила его Сьюзен и повернулась к о боже. – А где именно ты раньше был? Ну, перед тем как я нашла тебя в снегу?
– Гм… по-моему, везде, – пожал плечами о боже. – Скажем так: везде, где незадолго до этого потреблялись в диких количествах всякие спиртные напитки.
– Ага! – воскликнул Чудакулли. – То есть ты был своего рода имманентной жизненной силой?
– Имма… Возможно, – согласился о боже.
– Стало быть, пошутив о гномике выпадающих волос, мы таким образом сфокусировали его на голове декана, – торжествующе заметил Чудакулли. – Разумеется, проблемы декана и до того были видны невооруженным глазом, просто мы, люди вежливые и благовоспитанные, все никак не решались сообщить ему об этом.
– Значит, называя те или иные вещи, вы вызываете их к жизни! – догадалась Сьюзен.
– Интересно, а можно вызвать к жизни гоблина Дай-Большой-Мешок-Денег-Декану? – спросил декан, который в определенных ситуациях умел соображать очень быстро. Он с надеждой обвел всех взглядом. – Никто не слышал сказочного звона?
– А тебе часто дают большие мешки денег? – спросила Сьюзен.
– Ну, не сказать, чтобы на ежедневной основе, – туманно откликнулся декан, – но…
– Из чего следует вывод: гоблина Дай-Большой-Мешок-Денег-Декану вызвать нельзя, поскольку для него нет оккультного пространства, – перебила его Сьюзен.
– А вот лично я всегда недоумевал, куда деваются носки, – весело заявил казначей. – Ну, сами знаете: один носок из пары есть, а другой куда-то подевался. В детстве я даже считал, что есть такое существо…
Волшебники призадумались. А затем – и это услышали все – раздался отчетливый звон воплощающейся магии.
Театральным жестом аркканцлер вскинул указательный палец к потолку.
– Все в прачечную! – крикнул он.
– Она внизу, Чудакулли, – напомнил декан.
– Все вниз, в прачечную!
– А как же госпожа Герпес? Она ведь не разрешает нам туда соваться, – поежился заведующий кафедрой беспредметных изысканий.
– Интересно, кто в этом Университете аркканцлер? – осведомился Чудакулли. – Может, госпожа Герпес? Мне так не кажется. Аркканцлер – я. Поразительно, но это факт.
– Ты ведь ее знаешь… – пробормотал заведующий кафедрой.
– М-да, пожалуй, ты прав… – протянул Чудакулли. – Но…
– Кажется, она уехала на все праздники к своей сестре, – сообщил казначей.
– …Но неужели мы, волшебники, испугаемся какой-то домоправительницы?! – тут же воскликнул Чудакулли. – Все в прачечную!
Возбужденные волшебники толпой повалили прочь из зала, оставив в нем Сьюзен, о боже, грибного гномика и гномика выпадающих волос.
– Слушай, – поинтересовался о боже, – а кто все эти люди?
– Одни из величайших умов Плоского мира, – ответила Сьюзен.
– Нет, я чего-то не понимаю… Или лекарство перестает действовать?
– В данном случае характеристика «величайший» относится скорее к размерам, – пожала плечами Сьюзен. – Кроме того, ты наверняка слышал высказывание: «Если хочешь достичь истинной мудрости, перво-наперво стань как младенец».
– Но им известно, что это всего лишь первая ступень?
– Наверное, – вздохнула Сьюзен. – Во всяком случае, они то и дело разбивают о нее носы.
– А-а, – откликнулся о боже. – Как ты думаешь, тут есть что-нибудь… безалкогольное?

Путь к мудрости действительно начинается с первой ступени, ну, или с первого шага, как еще говорят.
Однако очень часто люди забывают о тысячах других ступеней, следующих потом. Человек поднимается на первую ступень с искренним желанием начать жить в единстве с вселенной, но следующий логический шаг так и не делает – мало кому хочется семьдесят лет провести на горе, питаясь одним рисом и периодически балуясь чайком из шерсти яка. Может, дорога в ад и в самом деле вымощена благими намерениями… Самые первые ее ступени – это уж точно.
Именно в подобные моменты декан жил полной жизнью. Он мчался впереди всех, шнырял между огромными древними котлами и тыкал посохом в темные углы, постоянно повторяя: «Чоп! Чоп!»
– А с чего вы все взяли, что эта тварь должна появиться именно здесь? – шепотом спросил профессор современного руносложения.
– Во всех прачечных реальность крайне нестабильна, – пояснил Чудакулли, поднимаясь на цыпочки, чтобы заглянуть в бак для отбеливания. – Тут столько всякого скапливается… Уж тебе ли не знать.
– Но почему именно сейчас? – встрял заведующий кафедрой беспредметных изысканий.
– Отставить разговорчики! – прошипел декан и, вытянув перед собой посох, прыгнул в следующий проход. – Ха! – торжествующе завопил он и тут же принял разочарованный вид.
– А эта ворующая носки тварь – она большая? – спросил главный философ.
– Не знаю, – пожал плечами Чудакулли, выглядывая из-за штабеля стиральных досок. – Хотя, если прикинуть, за свою жизнь я потерял тонны носков.
– Я тоже, – подтвердил профессор современного руносложения.
– И где мы будем искать? – продолжал главный философ голосом человека, чей поезд мысли мчался по длинному и темному тоннелю. – В маленьких местах или в больших местах?
– Хороший вопрос, – признал Чудакулли. – Кстати, декан, что ты все время твердишь?
– Я говорю «Чоп!», Наверн, это то же самое, что «Йо»…
– А «Йо», видимо, то же самое, что и «Чоп»?

Предыдущая страница 15 Следующая страница


Санта-Хрякус 16

– Точно, – обрадовался декан. – Бывают ситуации, когда так и тянет крикнуть: «Чоп!»
– А эта тварь… Она просто ворует носки или она их пожирает? – не унимался главный философ.
– Очень ценное замечание, – нахмурился Чудакулли, мигом забывая о декане. – Передать всем по цепочке: ни в коем случае не быть похожими на носки!
– На носки? Но как такое… – начал было декан.
И тут все услышали: «…Грнф, грнф, грнф…»
Судя по звуку, существо, его издающее, на аппетит не жаловалось.
– Пожиратель носков, – простонал главный философ, закрывая глаза.
– А сколько у него может быть щупалец? – спросил профессор современного руносложения. – Хотя бы приблизительно?
– Звук определенно немаленький, – заметил казначей.
– Где-то с дюжину, – сказал профессор современного руносложения, делая шаг назад.
«…Грнф, грнф, грнф…»
– Мы и глазом моргнуть не успеем, как эта тварь сорвет с нас носки и… – взвыл главный философ.
– Пять-шесть щупалец, не меньше, – продолжал профессор современного руносложения.
– Кажется, этот звук доносится откуда-то из стиральных машин, – сказал декан.
Стиральные машины высотой с двухэтажный дом использовались только в том случае, когда в Университете собирались все студенты. Устройство стиральной машины было достаточно примитивным: пара побелевших деревянных весел подсоединялась к большому жернову и опускалась в котлы, которые нагревались через расположенные ниже топки. При полной загрузке требовалось не менее полудюжины человек, чтобы ворочать белье, поддерживать огонь в топках и смазывать петли весел. Чудакулли лишь однажды видел стиральные машины в действии. Тогда прачечная напомнила ему своего рода гигиенический ад, в который после своей смерти попадало мыло.
Декан остановился у входа в котельную.
– Там определенно что-то есть, – сказал он. – Слышите?
«…Грнф…»
– Тварь замолкла! Она знает, что мы здесь! – прошипел он. – Готовы? Чоп!
– Нет! – пискнул профессор современного руносложения.
– Я открываю дверь, а вы набрасывайтесь на нее! Раз… два… три
– Йо…

Сани неслись по снежному небу.
– В ЦЕЛОМ, ПО-МОЕМУ, ВСЕ ПРОШЛО НЕ ТАК ПЛОХО. ЧТО СКАЖЕШЬ?
– Да, хозяин, – кивнул Альберт.
– ХОТЯ ТОТ ПАРЕНЕК В КОЛЬЧУГЕ… ОН БЫЛ КАКИМ-ТО СТРАННЫМ, ПРАВДА?
– Я думаю, это был стражник.
– ПРАВДА? НУ, ГЛАВНОЕ, ОН УШЕЛ ДОВОЛЬНЫМ.
– Разумеется, хозяин, – согласился Альберт, но в голосе его чувствовалась тревога.
В силу своего «осмотического» характера Смерть слишком быстро делал выводы. Конечно, ситуация была очень сложной, типа: «Если не они, то кто?», и Альберт это прекрасно понимал, но его хозяину… порой его хозяину не хватало ментального оснащения, чтобы отличать правду от…
– И СМЕХ У МЕНЯ ТЕПЕРЬ ГОРАЗДО ЛУЧШЕ ПОЛУЧАЕТСЯ.
– Да, сэр, очень веселенький смех выходит, – кивнул Альберт и посмотрел на список. – Ну что, едем дальше? Следующий адрес совсем рядом, высоту можно не набирать.
– ОЧЕНЬ ХОРОШО. ХО. ХО. ХО.
– Итак, тут сказано: «Сара, маленькая торговка спичками, у дверей табачной лавки Монштука, Мошеннический переулок».
– И ЧТО ЖЕ ОНА ХОЧЕТ ПОЛУЧИТЬ НА СТРАШДЕСТВО? ХО. ХО. ХО.
– Не знаю, писем от нее ни разу не было. Кстати, хозяин, один совет: не стоит перебарщивать с «Хо-хо-хо». Гм, тут еще что-то написано… – Альберт зашевелил губами, читая.
– ДУМАЮ, КУКЛА ПОДОЙДЕТ. ИЛИ КАКАЯ-НИБУДЬ МЯГКАЯ ИГРУШКА. МЕШОК САМ РАЗБЕРЕТСЯ, АЛЬБЕРТ.
Что-то маленькое упало ему в руку.
– Вот это, – сказал Альберт.
– О!
Наступила долгая кошмарная пауза, пока они оба смотрели на жизнеизмеритель.
– Ты, хозяин, на всю жизнь, а не только на страшдество, – наконец пробормотал Альберт. – И эта самая жизнь продолжается. Если так можно выразиться.
– НО СЕЧАС ЖЕ СТРАШЕДСТВО.
– Очень традиционное время для подобных случаев, насколько я знаю, – пожал плечами Альберт.
– Я ДУМАЛ, СЕЙЧАС СЛЕДУЕТ ВЕСЕЛИТЬСЯ И РАДОВАТЬСЯ, – сказал Смерть.
– Понимаешь ли, хозяин, люди веселятся еще и потому, что где-то кому-то не до веселья, – промолвил Альберт так, будто констатировал некий обычный факт. – Хорошее познается в сравнении. Э-э, хозяин?
– НЕТ. – Смерть встал. – ТАК БЫТЬ НЕ ДОЛЖНО.

Главный зал Незримого Университета был полностью подготовлен к Страшдественскому пиру. Столы гнулись и стонали под грузом столового серебра, а ведь основные блюда еще и не начали приносить. Зато на столах высились горы фруктов, и повсюду, куда только падал взгляд, раскинулся лес хрустальных бокалов.
О боже взял меню и открыл его на четвертой странице.
– Четвертая перемена: моллюски и ракообразные. Коктейль из омаров, крабов, королевских крабов, креветок, устриц, улиток, гигантских мидий, зеленогубых мидий, тонкогубых мидий и злобных тигровых пиявок. С пряным маслом и соусом. Вина: шардоне «Шепот волшебника», год Говорящей Лягушки. Пиво: «Ухмельноеособое». – Он положил меню на стол. – И это только одна перемена?
– Они тут любят поесть, – пояснила Сьюзен.
О боже похмелья перевернул меню. На обложке красовался герб Незримого Университета, а сразу над ним старинным шрифтом были пропечатаны три буквы: ? ? ?
– Это какое-нибудь заклинание?
– Нет, – со вздохом ответила Сьюзен. – Эти буквы пишутся на всех меню. Можешь считать их неофициальным девизом Незримого Университета.
– И что они значат?
– Эта, бета, пи.
Перепой, явно ничего не поняв, продолжал смотреть на нее.
– Ну и?…
– Это буквы эфебского алфавита. И очень красиво выглядят. Солидно. А каждый расшифровывает их по-своему. Например, «НВП». «Нам Все По Желудку».
– А где тут буква «ж»? – спросил о боже.
– Она в уме, ну, как в каком-нибудь числосложении.
– А, – с умным видом кивнул Перепой. – Но очень много букв можно оставить в уме.
И с ожиданием опять посмотрел на нее. Сьюзен вдруг ощутила себя очень беспомощной.
– В том-то все и дело, – сказала она. – Это шутка такая. Каждый придумывает свой вариант, и все смеются. – Она не спускала с него глаз. – Человек умеет смеяться. Ртом. Но над некоторыми вещами вслух смеяться не принято, поэтому можно еще смеяться в душе…
– Как ты думаешь, мне удастся отыскать здесь стакан молока? – проговорил о боже, оставив попытки разобраться в человеческом чувстве юмора и растерянно оглядывая огромное количество всевозможных кувшинов и бутылок.
– Сомневаюсь, – ответила Сьюзен. – Насколько мне известно, аркканцлер не очень любит молоко. Говорит, что знает, откуда оно берется, и считает это крайне негигиеничным. Представляешь, и это говорит человек, съедающий на завтрак не меньше трех яиц! Кстати, откуда ты знаешь о существовании молока?
– У меня есть… воспоминания, – пояснил о боже. – Правда, очень разрозненные. Ничего конкретного, так, обрывочные воспоминания. Например, я знаю, что деревья растут зеленым концом вверх… Наверное, некоторые вещи боги просто знают, и все.
– А у тебя есть какие-нибудь божественные способности?
– Я могу превратить воду в какую-нибудь мерзкую брагу. – Он задумчиво почесал нос. – А еще, по-моему, я умею вызвать у людей чертовски сильную головную боль.
– Мне нужно выяснить, почему мой дедушка ведет себя… странно.
– А у него самого ты спросить не можешь?
– Он не говорит!
– Его мучает тошнота? Еще какие-нибудь похожие симптомы?
– Не думаю. Кроме того, он не слишком часто ест. Только карри, и раз или два в месяц.
– Он, должно быть, очень худой.
– Ты даже не представляешь насколько.
– Ну, а бывает еще… Допустим, человек уставится на себя в зеркало и смотрит, смотрит, смотрит… Или высовывает язык и удивляется вслух, почему он такой желтый. Или вдруг говорит: «Аргх!» Ты ничего такого за своим дедушкой не замечала? Видишь ли, у меня есть некоторая власть над испытывающими похмелье людьми. Если он много пьет, возможно, мне удастся его найти.
– Ни разу не заставала его за подобными занятиями. Да и чего я хожу вокруг да около?… Надо сказать, и все. Честно говоря… мой дедушка… он… Смерть.
– О, его постиг Смерть? Прими мои соболезнования.
– Да нет, я сказала, что он – это Смерть.
– Не понял?
– Смерть. Ну… Смерть?
– То есть черный балахон…
– …Коса, лошадь цвета блед, кости, череп… Да. Смерть.
– Извини, но я вынужден переспросить, чтобы все было предельно ясно, – спокойным, рассудительным голосом произнес о боже. – Итак, твой дедушка – Смерть, и ты думаешь, что он ведет себя странно?

Пожиратель носков некоторое время настороженно смотрел на волшебников. А потом снова заработал челюстями.
«…Грнф, грнф…»
– Эй, это же мой носок! – закричал заведующий кафедрой беспредметных изысканий, бросаясь к чудовищу.
Пожиратель носков поспешно отступил.
Он был похож на очень маленького слона с расширенным на конце хоботом, в котором как раз сейчас исчезал один из носков заведующего кафедрой.
– Забавная зверюшка, верно? – спросил Чудакулли и прислонил свой посох к стене.
– А ну выплюнь, подлая тварь! – крикнул заведующий, пытаясь выхватить носок. – Фу!
Пожиратель носков попытался удрать, одновременно не сходя с места. Это может показаться невозможным, даже глупым, но разные маленькие животные частенько ведут себя подобным образом, когда их застают за поеданием чего-нибудь такого, что поедать ни в коем случае нельзя. Ноги пожирателя носков направились прочь, а его шея принялась вытягиваться все дальше и дальше, давая лихорадочно работающим челюстям возможность дожевать. Наконец с громким чавканьем носок окончательно исчез в хоботе, и чудовище, бросив последний грустный взгляд на оставшуюся пищу, утопало за ближайший котел. Спустя некоторое время оно опять высунулось и одним глазом подозрительно посмотрело на волшебников.
– Они очень дорогие, эти носки… – пробормотал заведующий кафедрой беспредметных изысканий. – С усиленными льняным полотном пятками.
Чудакулли выдвинул один из ящичков, кроющихся в его шляпе, и достал оттуда трубку и кисет с травяным табаком. Чиркнул спичкой по стенке стиральной машины. Вечер обещал быть более интересным, чем он предполагал.
– Мы просто обязаны во всем этом разобраться, – возвестил он, попыхивая трубкой и заполняя всю прачечную клубами пахнущего осенними кострами дыма. – Нельзя допустить, чтобы всякие твари возникали только потому, что кто-то о них подумал. Это а-гигиенично.

Заложив резкий вираж, сани остановились в самом конце Мошеннического переулка.
– АЛЬБЕРТ, ТЫ ИДЕШЬ ИЛИ НЕТ?
– Хозяин, ты же знаешь, нам нельзя… то есть тебе… то есть это ведь запрещено! Помнишь, что случилось в последний раз?
– МНЕ НЕЛЬЗЯ. А САНТА-ХРЯКУСУ МОЖНО.
– Но маленькая бездомная девочка, умирающая в снегу… Это ведь дух страшдества! – в отчаянии воскликнул Альберт. – Ну, то есть когда люди узнают об этом, то обычно говорят: «Возможно, мы беднее безногого банана, а на страшдественский ужин у нас только грязь и сапоги, но нам повезло больше, чем этой малютке». И чувствуют себя счастливыми и благодарными за то, что имеют.
– НЕ ТЕБЕ УЧИТЬ МЕНЯ, В ЧЕМ ИМЕННО ЗАКЛЮЧАЕТСЯ ДУХ СТРАШДЕСТВА.
– Да, хозяин, да, конечно. Прошу прощения. Но ведь ей будет только лучше! Она очнется там, где светло, тепло, приятно, играет музыка, и всякие там ангелы склонятся над нею… – Смерть замер.
– А, ЗНАЧИТ, В САМУЮ ПОСЛЕДНЮЮ МИНУТУ ПОЯВЯТСЯ АНГЕЛЫ? С ТЕПЛОЙ ОДЕЖДОЙ И ГОРЯЧИМ ПИТЬЕМ?
«О, боги, – подумал Альберт. – Хозяин снова в странном расположении духа».
– Э… нет, не совсем в последнюю минуту, хозяин. Не совсем.
– НУ?
– Скорее после последней минуты. – Альберт смущенно закашлялся.
– ТЫ ИМЕЕШЬ В ВИДУ, ПОСЛЕ ТОГО КАК ОНА…
– Да, хозяин. Так положено, я не виноват.
– НО ПОЧЕМУ ОНИ НЕ МОГУТ ПОЯВИТЬСЯ РАНЬШЕ? У АНГЕЛА ДОСТАТОЧНО БОЛЬШАЯ ГРУЗОПОДЪЕМНОСТЬ.
– Не могу сказать, хозяин. Полагаю, люди… они считают, что так более правильно, лучше… – Альберт вдруг замолчал и нахмурился. – Знаешь, хозяин, я вот сейчас как следует подумал над этим, по-моему, это полный…
Смерть опустил взгляд на лежащую в сугробе крохотную фигурку, а потом коснулся пальцем жизнеизмерителя. По стеклу пробежала искра.
– Хозяин, нельзя… – беспомощно пролепетал Альберт, чувствуя себя очень виноватым.
– МОЖНО. САНТА-ХРЯКУСУ МОЖНО. ОН ВЕДЬ РАЗДАЕТ ПОДАРКИ, НЕТ ЛУЧШЕГО ПОДАРКА, ЧЕМ БУДУЩЕЕ.
– Да, но…
– АЛЬБЕРТ.
– Понял, хозяин.
Смерть поднял девочку и зашагал к выходу из переулка.
Снежинки падали ласково, словно ангельские перья. Смерть вышел на улицу и увидел две пробиравшиеся через сугробы фигуры.
– ПЕРЕНЕСИТЕ ЕЕ В ТЕПЛОЕ МЕСТО И НАКОРМИТЕ ХОРОШИМ УЖИНОМ, – приказал он, передавая свою ношу одному из мужчин. – И УЧТИТЕ, Я ВЕДЬ ПРОВЕРЮ.
После чего он развернулся и исчез в вихре снега. Констебль Посети посмотрел на сверток у себя в руках, а потом – на капрала Шноббса.
– Что все это значит, капрал? – Шноббс откинул край одеяла.
– Чтоб я сдох, – покачал головой он. – Похоже, сегодня ночью нам предстоит заняться благотворительностью.
– Ну надо же, сунул ребенка в руки абсолютно чужих людей и удрал! Все мы умеем быть такими благодетелями…
– Перестань ныть, в штаб-квартире полно жратвы, – миролюбиво откликнулся Шнобби.
Он испытывал необъяснимое, но твердое чувство, что именно так и нужно поступить. Он помнил человека в гроте, но почему-то никак не мог вспомнить его лицо. Точно так же он не мог вспомнить лицо человека, передавшего им девочку. Значит, это был один и тот же человек.
Прошло совсем немного времени, как вдруг зазвучала приятная музыка, все озарилось ярким светом и у дверей табачной лавки возникли два обиженных ангела. Альберт бросался в них снежками, пока они не убрались.

Гекс очень беспокоил Думминга Тупса. Он не знал, как работает машина, хотя все остальные считали, что уж кому-кому, а Думмингу Тупсу это точно известно. Ну да, конечно, он знал, как работают ее отдельные части. К примеру, пресс для выжимания, позаимствованный из прачечной, отвечал за переработку данных, которые Гекс использовал для решения той или иной задачи. Проблема превращалась в цифры, цифры тщательно перемалывались и превращались в решение проблемы – примерно таков был ход мыслительного процесса внутри Гекса. Но с чего вдруг машине понадобились маленькие картинки на религиозные темы, да еще в таком количестве? Причем он попросил их сразу после того, как обзавелся мышью. Вроде бы эта мышь ничего не делала, но стоило только не покормить ее сыром, как Гекс наотрез отказывался работать. А бараньи черепа? Муравьи иногда бегали по ним, но с какой целью?
Больше всего Тупса беспокоило то, что он мог стать так называемой «жертвой грузового культа». Он читал об этом в одной книжке. Затерянный в океане остров, где живут очень безграмотные[18] и крайне доверчивые[19] люди, посещает торговое судно. Начинается бодрый процесс обмена товаром: с одной стороны – жемчуг и кокосовые орехи; с другой – стеклянные бусы, топоры, венерические болезни и прочие блага цивилизации. Затем корабль уплывает, а жители острова еще долго сооружают из бамбука огромные корабли в тщетной надежде еще раз привлечь волшебный груз. И это естественно – ведь они настолько безграмотны и доверчивы, что не понимают: создав форму, нельзя автоматически получить и содержание тоже…
Думминг Тупс создал форму Гекса, и лишь потом до него дошло, что создал он ее в Незримом Университете, где границы между реальным и нереальным практически не существует. И у Думминга возникло сильное подозрение, что все они воплощают в жизнь некий неведомый замысел.
И одному только Гексу ведомо, что это за замысел.
Взять, например, электричество. Дело было вскоре после того, как Гекс попросил принести мышь.
Тупс гордился тем, что знает об электричестве практически все (во всяком случае, практически все, что известно). Они отчаянно терли шарики и стеклянные стержни, пока Адриан не прилип к потолку, но все их старания не произвели на Гекса ни малейшего впечатления. Тогда они наловили кучу кошек, привязали к вращающемуся колесу и стали тереть ими о янтарные шарики, пока все вокруг не пропиталось этим электричеством. Целых несколько дней факультет высокоэнергетической магии содрогался от электрических разрядов, грохот и кошачий мяв стояли несусветные, однако ни капли из добытого электричества не перешло в Гекса.
Кстати, именно после тех нескольких дней аркканцлер наложил строгое вето на какие-либо работы с электрическими стержнями.
Все это очень угнетало Думминга, искренне уверенного, что мир должен работать более эффективно.
Но сейчас даже то немногое, что было в этом мире правильным, становилось неправильным.
Он мрачно уставился на гусиное перо Гекса, замершее в переплетении проводков и пружин.
Дверь с треском распахнулась. Только один человек был способен открывать дверь подобным образом. Думминг даже не стал оборачиваться.
– Здравствуйте еще раз, аркканцлер.
– Этот твой думающий двигатель работает? – спросил Чудакулли. – Возникла одна интересная…
– Не работает, – перебил его Думминг.
– Что, взял выходной в честь страшдества?
– Посмотрите сами, – пожал плечами Думминг.
Гекс написал:
«+++ Оп-ля! А Вот И Сыр! +++ ДЫНЯ ДЫНЯ ДЫНЯ +++ Ошибка По Адресу: Анк-Морпорк, Улица Паточной Шахты, 14 +++!!!!! Разразразраз-разраз +++ Начать Заново +++»
– Что происходит? – спросил Чудакулли. Остальные волшебники сгрудились за его спиной.
– Знаю, аркканцлер, это звучит очень глупо, но мне кажется… Он чем-то заразился от казначея.
– Ты имеешь в виду слабоумием?
– Полная чепуха, мой мальчик! – воскликнул декан. – Идиотизм – болезнь незаразная.
Чудакулли задумчиво попыхивал трубкой.
– Раньше я тоже так считал, – изрек он. – Но сейчас у меня уже нет былой уверенности. Кстати, мудростью можно заразиться, как вы думаете?
– Абсолютно исключено, – отрезал декан. – Это же не грипп, Чудакулли. Мудрость… она прививается.

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

– Но мы приглашаем сюда студентов в надежде, что они заразятся мудростью от нас, не так ли? – сказал Чудакулли.
– Это метамфорически выражаясь, – поднял палец декан.
– А если постоянно общаться с идиотами, то и самому недолго стать слабоумным, – продолжал Чудакулли.
– Полагаю, можно выразиться и так, но…
– Достаточно поговорить с беднягой казначеем минут пять, чтобы почувствовать себя слегка чокнутым.
Волшебники хмуро покивали. Проведя в обществе казначея (каким бы безобидным человеком тот ни был) больше определенного времени, вы вдруг ощущали, что некоторые шестеренки в вашей голове начинали заедать.
– Итак, Гекс заразился от казначея слабоумием, – подвел итог Чудакулли. – Все элементарно. Настоящая глупость всегда одержит верх над искусственным разумом. – Он постучал своей трубкой по слуховой трубе Гекса и крикнул: – ЭЙ, СТАРИНА, КАК СЕБЯ ЧУВСТВУЕШЬ?
Гекс написал:
«+++ Привет Мамочка Проверяет +++ ДЫНЯ ДЫНЯ ДЫНЯ +++ Ошибка Недостаточно Сыра +++!!!!! +++ Господин Студень! Господин Студень! Господин +++»
– Гекс идеально работает с задачами, касающимися чисел, – пояснил Думминг, – но на все остальные вопросы отвечает подобным бредом.
– Вот видишь?! – воскликнул Чудакулли. – Типичная казначеева болезнь. Гений, когда нужно что-нибудь сложить, и полный профан во всем остальном. Ты не пробовал давать ему пилюли из сушеных лягушек?
– Прошу прощения, сэр, но такое может предложить только несведущий человек, – сказал Думминг. – Машинам лекарств не дают.
– Не понимаю почему, – пожал плечами Чудакулли и снова постучал трубкой по слуховой трубе. – ЭЙ, СТАРИНА, НЕ ВОЛНУЙСЯ, СКОРО ПОСТАВИМ ТЕБЯ НА… в общем, все будет в порядке. Где эта доска с цифрами и буковками, господин Тупс? Ага, вот она.
Он сел и медленно, как председатель компании, одним пальцем стал печатать:
«С-У-Ш-Е-Н-Ы-Е-Л-Я-Г-У-Ш-К-И-П-И-Л-Ю-Л-И…»
Гекс зазвенел стеклянными трубками.
– Ничего не получится, сэр, – попытался вмешаться Думминг.
– Должно получиться, – возразил Чудакулли. – Если он знает, что такое болеть, значит, поймет, что такое выздороветь.
«М-Н-О-Г-О-С-У-Ш-Е-Н-Ы-Х-Л-Я-Г-У-Ш-Е-К-И-П-И-Л-Ю-Л-И», – ввел он.
– Мне кажется, эта штука верит всему, что ей говорят, а?
– Ну, Гекс вообще не имеет понятия, что такое неправда. Если можно так выразиться.
– Отлично. Я только что сказал ему, что он получил много-много пилюль из сушеных лягушек. Не назовет же он меня лжецом?
Из недр Гекса доносились щелчки и скрежет.
А затем Гекс написал:
«+++ Добрый Вечер, Аркканцлер. Я Полностью Выздоровел И Готов Приступить К Решению Задач +++»
– Значит, ты не сошел с ума?
«+++ Уверяю, Я В Добром Здравии, Как И Любой Из Людей +++»
– Казначей, отойди подальше от машины, – велел Чудакулли. – Ну что ж, на этом и остановимся. Не стоит желать лучшего от хорошего. А теперь приступим к решению наших проблем. Мы хотим узнать, что происходит.
– Что-нибудь определенное или вообще? – несколько саркастически осведомился Думминг.
Гекс заскрипел пером. Чудакулли опустил взгляд на бумагу.
– Здесь говорится: «Предполагаемое создание антропоморфической сущности». Что это значит?
– Э… я думаю, Гекс попытался найти ответ, – предположил Думминг.
– Правда? Ничего себе, я еще и вопрос-то придумать не успел…
– Он слышал, что вы говорили. – Чудакулли удивленно поднял брови и наклонился к слуховой трубе:
– ЭЙ, ТЫ ЧТО, ПРАВДА МЕНЯ СЛЫШИШЬ?
Снова заскрипело перо. «+++ Да +++»
– НУ И КАК ТЕБЕ ТУТ? ВСЕ УСТРАИВАЕТ?
– Кричать совсем не обязательно, аркканцлер, – сказал Думминг.
– А что значит «предполагаемое создание»?
– Кажется, я о чем-то таком слышал, аркканцлер, – ответил Думминг. – Есть подобная формулировка. Существование одной вещи автоматически приводит к созданию чего-то еще. Если нечто существует, значит, должно существовать еще что-то.
– Типа преступление и наказание, да? Выпивка и похмелье…
– Приблизительно так, сэр.
– Стало быть… если есть зубная фея, должен быть и грибной гномик? – Чудакулли почесал в бороде. – А что, не лишено здравого смысла. Но тогда почему нет гоблина зуба мудрости? Ну, гоблина, который их приносит. Маленький такой шельмец с мешком здоровенных зубищ?
Ответом ему была продолжительная тишина, которую потом нарушил едва слышный звон.
– Э… как вы думаете, я только что… – неуверенно произнес Чудакулли.
– Очень логичное допущение, – сказал главный философ. – Сам помню, как мучился от боли, когда резались зубы мудрости.
– По-моему, это было не далее как на прошлой неделе? – ухмыльнувшись, спросил декан.
– А, – сказал Чудакулли.
Он не выглядел смущенным, поскольку таких людей, как аркканцлер, смутить практически невозможно. Зато они частенько смущают всех окружающих.
– ЭЙ, ТЫ ЕЩЕ ЗДЕСЬ? – крикнул он в трубу.
Думминг Тупс закатил глаза.
– МОЖЕТ, ТЫ ПОДСКАЖЕШЬ, ЧТО ТУТ ТВОРИТСЯ? НУ, КАКОВА НАША РЕАЛЬНОСТЬ И ТАК ДАЛЕЕ?
Перо написало:
«+++ По Шкале От Одного До Десяти – Запрос +++»
– ОТЛИЧНО! – крикнул Чудакулли.
«+++ Ошибка Деления На Огурец. Переустановите Вселенную И Перезагрузитесь +++»
– Интересно, – хмыкнул Чудакулли. – Кто-нибудь понимает, что это значит?
– Проклятье! – воскликнул Думминг. – Снова завис.
– Правда? – озадаченно спросил Чудакулли. – А я даже не заметил, чтобы он взлетал.
– Я имел в виду… немного сошел с ума, – пояснил Думминг.
– А, – кивнул Чудакулли. – Ну, в этом деле здесь все эксперты.
Он в который раз постучал по слуховой трубе.
– ХОЧЕШЬ ЕЩЕ НЕМНОГО ПИЛЮЛЬ, СТАРИНА?
– Э… позвольте нам самим разобраться, аркканцлер. – Думминг попытался оттеснить Чудакулли от машины.
– А что значит «ошибка деления на огурец»?
– Гекс всегда выдает данное сообщение, если ответ, по его мнению, не может соответствовать реальности, – объяснил Думминг.
– А эта перезагрузка? Что теперь следует сделать? Может, пнуть его хорошенько?
– О, конечно нет… На самом деле вы немного правы, Адриан заходит сзади и слегка подталкивает его ногой. Но тут нужен технический навык.
– А, кажется, я начинаю понимать эти думающие двигатели, – бодро заявил Чудакулли. – Значит, он считает, что вселенной не помешает хороший пинок в зад?
Перо Гекса забегало по бумаге. Думминг опустил взгляд.
– Не может быть. Эти цифры не могут быть правильными.
Чудакулли усмехнулся.
– Ты имеешь в виду, что ошибается либо весь мир, либо твоя машина?
– Да!
– Полагаю, в данном случае ответ очевиден.
– Да-да, несомненно… Ошибки быть не может. Гекс проходит тщательнейшую проверку каждый день.
– Стало быть, наш парень дело говорит, – усмехнулся Чудакулли и снова постучал по слуховой трубе: – ЭЙ, ТАМ, ВНИЗУ…
– Не нужно кричать, аркканцлер, – устало повторил Думминг.
– …Что такое антропоморфическая сущность?
«+++ Люди Всегда Приписывали Случайные, Сезонные, Природные Или Необъяснимые Действия Похожим На Людей Существам. Примерами Таких Существ Являются Дед Мороз, Санта-Хрякус, Зубная Фея И Смерть +++»
– А, ты об этих. Но они в самом деле существуют, – сказал Чудакулли. – Лично встречал царочку из них.
«+++ Люди Не Всегда Ошибаются +++»
– Зато я абсолютно уверен: ни пожирателя носков, ни бога похмелья никогда не существовало!
«+++ Однако, Нет И Причин, По Которым Их Существование Невозможно +++»
– Знаете, а эта штуковина права, – вмешался профессор современного руносложения. – Если задуматься, существо, разносящее грибок, не более нелепо, чем существо, покупающее у детишек за деньги их молочные зубы.
– Да, но как быть с пожирателем носков? – спросил заведующий кафедрой беспредметных изысканий. – Казначей едва успел сказать, что, по его мнению, кто-то ест носки, и – бах! – эта тварь тут же появилась.
– Но ведь все мы поверили казначею? Лично я поверил. Лучшего объяснения таинственной пропаже носков и не придумаешь. Я имею в виду, если бы они падали за бельевой ящик, там бы уже скопились целые носочные горы.
– Я, кажется, понял, – поддержал его Думминг. – Это как с карандашами. За последние годы я купил сотни карандашей, а сколько действительно исписал? Иногда у меня создается впечатление, будто кто-то тайком приходит и съедает их…
Он замер, и все услышали мелодичный звон: «Динь-динь-динь».
– Что это было? Можно оглянуться? Меня ждет нечто ужасное?
– Выглядит как крайне озадаченная птица, – сообщил Чудакулли.
– С очень странным клювом, – добавил профессор современного руносложения.
– Интересно, а кто это все время звенит? – вдруг задумался Чудакулли.

О боже слушал внимательно. Казалось, он был готов верить всему. У Сьюзен никогда не было подобного слушателя, и она не преминула сообщить ему об этом.
– Думаю, все дело в том, что у меня напрочь отсутствуют какие-либо зачаточные знания, – пожал плечами о боже. – Вероятно, потому, что я не был зачат.
– Ну, в общем, примерно так обстоят дела, – подвела она итог долгому рассказу. – Как видишь, физические характеристики я не унаследовала… Просто смотрю на мир несколько по-другому, и все.
– Как?
– Для меня многих барьеров не существует. Например, вот таких.
Сьюзен закрыла глаза. Она всегда чувствовала себя лучше, если не видела, что делает. В противном случае часть ее разума продолжала бы настаивать на том, что подобное невозможно.
Она ощутила лишь холодок и легкое покалывание.
– Ну, что я только что сделала? – спросила она, не открывая глаз.
– Э… ты провела рукой сквозь стол, – ответил о боже.
– Вот видишь?
– Гм… полагаю, большинство людей на это не способны?
– Конечно!
– Кричать вовсе не обязательно. У меня очень мало опыта общения с людьми. Как правило, мое общение с ними начиналось вскоре после того, как в их комнаты заглядывало утреннее солнце. И по большей части они желали одного: чтобы земля немедленно разверзлась и поглотила их. Люди желали, разумеется, а не комнаты.
Сьюзен откинулась на спинку стула. Крохотная часть мозга сейчас тихонько твердила ей: «Стул есть, он настоящий, на нем можно сидеть…»
– И это еще не все. Я могу помнить то, чего еще не было.
– А разве это так плохо?
– Конечно! Потому что я не знаю… Послушай, я как будто подглядываю за будущим сквозь замочную скважину. И вижу только отдельные кусочки, но что они означают, не понимаю. Эти самые кусочки начинают складываться, только когда я прибываю, так сказать, непосредственно на место.
– Да, тут возможны некоторые проблемы, – вежливо заметил о боже.
– Ха, уж поверь мне! Самое мучительное – это ждать. Ждать и видеть: вот один кусочек ушел в прошлое, вот другой… То есть я не помню о будущем ничего полезного – только туманные намеки, которые не имеют смысла, пока не становится слишком поздно. Слушай, ты уверен, что не знаешь, почему и как оказался в замке Санта-Хрякуса?
– Уверен. Я только помню… знаешь такой термин: «бестелесный разум»?
– Конечно.
– Хорошо. Ну а теперь попытайся представить бестелесную головную боль. И вдруг – бац! – я лежу на спине и вижу вокруг много-много какого-то белого порошка, которого не видел никогда прежде. Полагаю, объяснение тут простое. Тебе нужно возникнуть – и ты возникаешь. Где-то. Где угодно.
– Не совсем… И возникаешь ты именно там, где нет того, кто, по идее, должен был там существовать… – пробормотала себе под нос Сьюзен.
– Что-что, прости?
– Ты возник в отсутствие Санта-Хрякуса, – пояснила Сьюзен. – Да, разумеется, сейчас страшдество, Санта-Хрякус должен разносить подарки, дома его в это время не застанешь, но его не было там вовсе не потому, что он был где-то в другом месте, а потому, что его больше нигде не было. Даже его замок начал исчезать.
– Эти воплощения-перевоплощения такая запутанная штука, – вздохнул о боже. – Но я постараюсь разобраться, обещаю.
– Большинство людей… – начала было Сьюзен и вдруг вздрогнула. – О нет. Что он делает? ЧТО ОН ДЕЛАЕТ?!

– НУ ЧТО Ж, ПОЛАГАЮ, РАБОТА ВЫПОЛНЕНА НА ОТЛИЧНО.
Сани с грохотом мчались по небу над заледенелыми полями.
– Гм-м, – произнес Альберт и шмыгнул носом.
– ТАКОЕ ТЕПЛОЕ ЧУВСТВО ВНУТРИ… КАК ОНО НАЗЫВАЕТСЯ?
– Изжога!
– Я УЛОВИЛ В ТВОЕМ ГОЛОСЕ НОТКИ НЕУМЕСТНОЙ СВАРЛИВОСТИ ИЛИ МНЕ ПОКАЗАЛОСЬ? – спросил Смерть. – ТЫ ВЕДЕШЬ СЕБЯ ОЧЕНЬ ПЛОХО, АЛЬБЕРТ, И Я ЛИШАЮ ТЕБЯ ЗАСАХАРЕННОГО ПОРОСЯЧЬЕГО ХВОСТИКА.
– Мне не нужны подарки, хозяин, – произнес Альберт и тяжело вздохнул. – За исключением одного. Очнуться и увидеть, что все идет как прежде. Ты же знаешь, стоит тебе начать что-то менять, как случается такое…
– НО САНТА-ХРЯКУС МОЖЕТ ИЗМЕНЯТЬ. МОЖЕТ ДАРИТЬ ЛЮДЯМ ЧУДЕСА И РАДОСТЬ. И ВЕСЕЛО СМЕЯТЬСЯ. ХО. ХО. ХО. САНТА-ХРЯКУС, АЛЬБЕРТ, УЧИТ ЛЮДЕЙ СМЫСЛУ СТРАШДЕСТВА.
– То есть тому, как забивать весь скот, чтобы хватило еды на зиму?
– Я ГОВОРЮ ОБ ИСТИННОМ СМЫСЛЕ…
– А, понял. Тому бедняге, что нашел в своей похлебке странный боб, рубим голову и тем самым возвращаем лето?
– НЕ СОВСЕМ, НО…
– Тому, как загонять зверя, приносить потом его внутренности в жертву, стрелять из луков по яблоням и тем самым разгонять злые тени?
– В ЭТОМ ЕСТЬ ОПРЕДЕЛЕННЫЙ СМЫСЛ, НО…
– Или разводить огромный костер, чтобы намекнуть солнцу: мол, хватит прятаться за горизонтом, пора вставить и приступать к работе?
Пока кабаны перелетали через горный хребет, Смерть молчал.
– ТЫ ГОВОРИШЬ СОВСЕМ НЕ О ТОМ, АЛЬБЕРТ, – наконец сказал он.
– Но я не знаю, в чем еще может состоять настоящий смысл страшдества.
– ДУМАЮ, ТЫ МОЖЕШЬ ПОМОЧЬ МНЕ НАЙТИ ЕГО.
– Тут все вертится вокруг солнца, хозяин. Белого снега, красной крови и яркого солнца.
– НУ ХОРОШО. САНТА-ХРЯКУС МОЖЕТ НАУЧИТЬ ЛЮДЕЙ НЕНАСТОЯЩЕМУ СМЫСЛУ СТРАШДЕСТВА.
Альберт презрительно сплюнул:
– Ха! «Как было бы приятно, если бы все были приятны», да?
– ЕСТЬ И БОЛЕЕ НЕЛЕПЫЕ БОЕВЫЕ КЛИЧИ.
– О боги, о боги, о боги?
– ИЗВИНИ…
Смерть достал из-под плаща жизнеизмеритель.
– АЛЬБЕРТ, РАЗВОРАЧИВАЙ САНИ. ДОЛГ ЗОВЕТ.
– Который?
– СЕЙЧАС БЫЛО БЫ УМЕСТНЕЕ ПОЗИТИВНОЕ ОТНОШЕНИЕ. БОЛЬШОЕ СПАСИБО.

– Поразительно, – пробормотал Чудакулли. – У кого-нибудь есть еще карандаш?
– Эта тварь и так уже сожрала целых четыре штуки, – сказал профессор современного руносложения. – И щепочки не оставила. Ты же знаешь, мы покупаем карандаши на свои деньги.
Тема была болезненной. Как и любой другой человек, ничего не смыслящий в экономике, Наверн Чудакулли приравнял «надлежащий финансовый контроль» к подсчету канцелярских скрепок. Даже старшие волшебники должны были представить огрызок карандаша, чтобы получить новый из запертого ящика под столом аркканцлера. Разумеется, огрызки карандашей вечно куда-то деваются: их выбрасывают, теряют или они бесследно пропадают – поэтому волшебники были вынуждены тайком убегать из Университета и покупать новые карандаши на собственные деньги.
Однако истинная причина нехватки карандашных огрызков сидела сейчас перед ними. С сочным хрустом дожевав карандаш, она плюнулась резинкой в казначея.
Думминг Тупс торопливо делал какие-то записи.

Предыдущая страница 17 Следующая страница


Санта-Хрякус 18

– Думаю, все происходит следующим образом, – сказал он. – Мы имеем дело с персонификацией сил, как и говорил Гекс. Но срабатывает это только в том случае, если сила… логична. – Он судорожно сглотнул. Думминг свято верил в логику и в существующих обстоятельствах с крайней неохотой использовал данный термин.
– Я не имею в виду, что существование пожирателя носков логично, но… в какой-то мере оно оправдано… Такова рабочая гипотеза.
– Немного смахивает на легенды о Санта-Хрякусе, – заметил Чудакулли. – Для детей лучшего объяснения и не придумаешь, верно?
– А что такого нелогичного в существовании гоблина, который приносит мне огромные мешки с деньгами? – с мрачным видом спросил декан.
Чудакулли скормил похитителю карандашей очередной карандаш.
– Ну… во-первых, ты никогда не получал словно бы из ниоткуда большие суммы денег, а тут нужна правдоподобная, объясняющая это явление гипотеза. И во-вторых, все равно тебе никто не поверит.
– Ха!
– Но почему это происходит именно сейчас? – спросил Чудакулли. – Смотрите-ка, эта пташка сидит у меня на пальце! У кого-нибудь есть еще карандаш?
– Эти… силы существовали всегда, – продолжил Думминг. – Я имею в виду, носки и карандаши исчезали всегда. И весьма таинственным образом. Но почему пожиратель носков и похититель карандашей вдруг персонифицировались? Боюсь, у меня нет ответа на этот вопрос.
– Значит, его нужно найти, – твердо произнес Чудакулли. – Мы не можем допустить, чтобы так продолжалось и дальше. Слабоумные антибоги, и всевозможные твари возникают только потому, что люди о них думают? Так можно насоздавать кого угодно. А если какой-нибудь идиот вдруг подумает, что должен существовать бог несварения желудка?
«Динь-динь-динь»
– Э… кажется, он уже подумал, сэр, – сказал Думминг.

– В чем дело? В чем дело? – взволнованно спрашивал о боже, схватив Сьюзен за плечи.
Они показались ему чересчур костлявыми.
– ПРОКЛЯТЬЕ, – выругалась Сьюзен.
Она оттолкнула о боже и схватилась руками за стол, пытаясь скрыть лицо.
Наконец, благодаря самообладанию, которое она воспитала за последние несколько лет, ей удалось вернуть нормальный голос.
– Он выходит из роли, – пробормотала она в окружающее пространство. – Я чувствую это. И на его место затягивает меня. Зачем он все это делает?
– Понятия не имею, – ответил о боже, поспешно отступая. – Э… знаешь, перед тем как ты отвернулась, мне вдруг показалось, что у тебя глаза накрашены очень темными тенями… Только они не были накрашены…
– Послушай, все очень просто, – пожала плечами Сьюзен, поворачиваясь к нему лицом. Она почувствовала, что ее прическа, реагируя на волнение, начала изменяться. – Знаешь, что такое наследственность? Голубые глаза, торчащие зубы и так далее. Так вот, в моей семье эта наследственность – Смерть.
– Как и в любой другой… – неуверенно произнес о боже.
– Просто заткнись и не мели чушь, – перебила его Сьюзен. – Я не имею в виду смерть. Я имею в виду Смерть с большой буквы. Я помню то, что еще не произошло, я МОГУ ВОТ ТАК ГОВОРИТЬ, могу вот так вышагивать, и… если он отвлекается на что-то, я выполняю его обязанности. А он периодически отвлекается. Не знаю, что именно случилось с настоящим Санта-Хрякусом, и не понимаю, почему дедушка исполняет его обязанности, но мой дедушка… Он мыслит очень своеобразно, и у него… нет умственной защиты, как у нас. Он не умеет забывать, не может игнорировать. Он воспринимает все буквально и логически и честно не понимает, почему данный подход не всегда срабатывает…
О боже был явно ошеломлен.
– Послушай, к примеру, вот как бы ты поступил, если бы нужно было всех накормить? – спросила она.
– Я? Ну… – О боже на мгновение задумался. – Думаю, прежде всего нужно было бы построить эффективную политическую систему, продумать надлежащее распределение и возделывание пахотных земель, а потом…
– Да, да. А он бы просто взял и дал людям еду. Всем до единого.
– О, понятно. Очень нецелесообразно. Ха, это так же нелепо, как поговорка, будто бы голых можно одеть, дав им одежду.
– Да! То есть нет! Конечно нет. Я имею в виду, что нужно… ну, ты сам понимаешь, что я имею в виду!
– Да, конечно.
– А он – нет.
Что-то с грохотом упало рядом с ними.
Из пылающих обломков кареты всегда выкатывается одинокое горящее колесо. Перед комедийным актером, участвующим в нелепой погоне, всегда появляются два человека, несущие огромное стекло. Некоторые условности настолько сильны, что эквивалентные им события происходят даже на тех планетах, на которых в жаркий полдень камни начинают плавиться и закипать. Когда уставленный посудой стол рушится, из его обломков выкатывается одна-единственная таинственным образом уцелевшая тарелка и крутится на месте до полной остановки.
Сьюзен и о боже дождались, когда тарелка закончит крутиться, а потом перевели взгляды на огромную фигуру, лежавшую среди останков составной фруктовой вазы.
– Он… появился ниоткуда, – прошептал о боже.
– Правда? Ну не стой же как истукан, лучше помоги его поднять.
Сьюзен попыталась откатить в сторону гигантскую дыню.
– Эта гроздь винограда у него за ухом…
– Ну и что?
– Я даже думать не могу о винограде…
– Кончай, а!
Вместе им удалось поднять незнакомца на ноги.
– Тога, сандалии… он очень похож на тебя, – задумчиво произнесла Сьюзен, глядя на пошатывающуюся жертву фруктового падения.
– У меня тоже было такое зеленое лицо?
– Почти.
– Здесь… где-нибудь есть уборная? – спросила фигура, едва шевеля губами.
– Кажется, нужно пройти под вон ту арку, – ответила Сьюзен. – Но я слышала, там не слишком чисто.
– Это не слух, это прогноз, – мрачно ответил толстяк и поспешил прочь. – Прошу вас, приготовьте мне стакан воды и отыщите где-нибудь желудочный уголь.
Они проводили незнакомца взглядами.
– Твой друг? – поинтересовалась Сьюзен.
– Кажется, бог несварения желудка. Послушай… по-моему, я кое-что вспомнил. Из жизни до моего нынешнего воплощения. Конечно, это может прозвучать глупо…
– Говори.
– Зубы, – сказал о боже. Сьюзен задумалась.
– Ты помнишь какую-то нападающую на тебя очень зубастую тварь? – наконец предположила она.
– Нет, просто… ощущение зубастости. Вероятно, это ничего не значит. Я, как о боже похмелья, видел куда более страшные вещи.
– Просто зубы… – вдруг произнесла Сьюзен. – Много зубов, но не страшных. Просто очень много маленьких зубов. Почти… печальное зрелище.
– Да! Но как ты догадалась?
– Возможно, я вспомнила, что в будущем ты будешь рассказывать мне об этом. Не знаю. А большой светящийся желтый шар?
О боже нахмурился.
– Нет, – сказал он. – Боюсь, тут я помочь не смогу. Просто зубы. Ряды и ряды маленьких зубов.
– Ряды я не помню, – призналась Сьюзен. – Просто я почувствовала… что зубы имеют очень важное значение.
– Ха, вы еще не знаете, на что способен клюв! – воскликнул ворон, успевший уже осмотреть уцелевшую и уставленную яствами часть стола и содрать с одной из банок крышку.
– Что там у тебя? – устало спросила Сьюзен.
– Глазные яблоки, – похвастался ворон. – О да, волшебники знают толк в еде. Тут всего хватает, можешь мне поверить.
– Это оливки, – хмыкнула Сьюзен.
– На сливки совсем не похоже, – возразил ворон. – Тебе меня не одурачить.
– Это такие фрукты! Или овощи! Ну, или вроде того…
– Уверена? – Ворон смотрел одним глазом на банку, а другим подозрительно уставился на Сьюзен.
– Да!
Ворон снова закрутил глазами.
– Вдруг стала знатоком глазных яблок?
– Да ты сам посмотри, тупая птица, они же зеленые!
– Ну, может, это очень старые глазные яблоки, – возразил ворон. – Иногда они становятся такими…
– ПИСК, – сказал Смерть Крыс, доедая кусок сыра.
– И совсем я не тупой, – продолжил ворон. – Вороны обладают исключительным разумом, а некоторые лесные виды так умело используют подручные средства!
– А ты, значит, заделался знатоком воронов? – огрызнулась Сьюзен.
– Мадам, я сам…
– ПИСК, – снова подал голос Смерть Крыс. Они повернулись: скелетик тыкал лапкой в свои серые зубки.
– Зубная фея? – спросила Сьюзен. – Что с ней?
– ПИСК.
– Ряды зубов, – повторил о боже. – Просто ряды, понимаешь? Кстати, кто такая эта зубная фея?
– О, нынче ее часто можно встретить, – сказала Сьюзен. – Вернее, их. Они работают по лицензии. Берешь лестницу, пояс для денег, клещи – и вперед, в ночное!
– Клещи?
– Если у зубной феи нет мелочи, она вырывает один или несколько зубов, чтобы не нарушать отчетность. Послушай, зубные феи абсолютно безобидны. Я сама встречала парочку из них. Очень работящие девушки. Они ни для кого не представляют угрозы.
– ПИСК.
– Надеюсь, дедушка не взялся выполнять и их работу тоже. О боги, даже подумать страшно…
– Они собирают зубы?
– Зубная фея должна собирать зубы. Это же очевидно.
– Зачем?
– Зачем? Это их работа.
– А куда они девают эти зубы?
– Я не знаю! Просто забирают их и оставляют монетки, – сказала Сьюзен. – Что это за вопрос: «Куда они девают зубы?»!
– Просто интересно. Но, наверное, все люди это знают. И наверное, я полный дурак, раз задаю такие глупые вопросы. Наверное, это общеизвестный факт.
Сьюзен задумчиво посмотрела на Смерть Крыс.
– Кстати… а куда они девают зубы?
– ПИСК?
– Говорит, что понятия не имеет, – перевел ворон. – Может, продают? – Он клюнул очередную банку. – А как насчет этих? Смотри, какие красивые, сморщенные…
– Это маринованные грецкие орехи, – рассеяно ответила Сьюзен. – Что зубные феи делают с зубами? Что вообще можно сделать с таким количеством зубов? И… какой вред способна причинить зубная фея?
– Может, найдем какую-нибудь фейку и зададим эти вопросы ей? – предложил о боже. – У нас есть время?
– Время – это вообще не проблема, – усмехнулась Сьюзен.

Есть люди, которые считают, что знания приобретаются. Добываются, как драгоценная руда, из серых пластов невежественности.
А есть люди, которые считают, что знания можно только вспомнить, – будто бы в далеком прошлом существовал Золотой век, когда все было известно и камни подгоняли друг к другу так плотно, что между ними нельзя было вставить лезвие ножа; и люди летали в специальных летающих машинах, ведь земляные рисунки лучше всего видны сверху. Кстати, а еще я читал о музее, в котором хранится карманный калькулятор, найденный под алтарем очень древнего храма, ну, вы понимаете, о чем я, но правительство все замолчало и…[20]
Впрочем, возможной причиной тут может являться нежелание самих инопланетных цивилизаций обнародовать правду о своих сомнительных контактах с людской расой.
Неизвестным остается и то, почему большинство освоивших космические полеты разумных рас, населяющих нашу вселенную, так страстно желают покопаться в грязном земном белье, прежде чем осуществить формальный контакт. Как бы там ни было, представители доброй сотни инопланетных рас посещали самые разные уголки нашей планеты (втайне друг от друга), дабы по ошибке похитить в целях пристального осмотра и изучения других таких же, как они, похитителей. Причем некоторые из вышеупомянутых представителей были похищены, пока выжидали удобного момента, чтобы похитить пару других инопланетян, которые в это время (по причине неправильного истолкования спущенных сверху инструкций) пытались согнать в правильные круги домашний скот и надругаться над полями с полезными злаковыми культурами.
Сейчас планета Земля объявлена запретной территорией для посещения какими бы то ни было инопланетными цивилизациями, и запрет этот будет действовать до тех пор, пока все цивилизации не сравнят свои разведывательные данные и не выяснят точно, сколько настоящих людей за это время они похитили. Согласно одной довольно мрачной и циничной теории, за все это время был похищен только один настоящий человек – большой, волосатый и с громадным размером обуви.

Ну а Наверн Чудакулли был искренне уверен, что знания можно получить, только если как следует наорать на человека, и частенько практиковал данный метод.
Волшебники собрались за заваленным книгами столом в магической зале.
– Сегодня как-никак страшдество, – с укоризной в голосе произнес декан, перелистывая толстенный древний том.
– Страшдество наступает в полночь, – возразил Чудакулли. – А работа пробудит в вас здоровый аппетит.
– Кажется, я что-то нашел, аркканцлер! – воскликнул заведующий кафедрой беспредметных изысканий. – У Воддли, в его «Справошнике по основным богам». Тут много говорится о ларах и пенатах.
– О ларях и пеналах? А при чем тут они? – удивился Чудакулли.
Истина, возможно, где-то рядом, но в головах у нас слишком много всякой ерунды.
– Ха-ха-ха, – рассмеялся заведующий кафедрой.
– Что – «ха-ха-ха»?
– Очень удачная шутка, аркканцлер, – похвалил заведующий кафедрой беспредметных изысканий.
– Правда? – нахмурился Чудакулли. – А когда это я шутил?
– Ну, начинается… – едва слышно произнес декан.
– Ты хотел что-то сказать, декан?
– Нет-нет, аркканцлер. Я нем как рыба.
– Понимаешь, я подумал… Лары и пенаты – это домашние божества, ну, или были таковыми. Кажется, они исчезли довольно давно. Отвечали за всякие домашние мелочи, типа сундуков, кладовок, ларей и прочего… А у нас тут пеналов множество! Гм, ну да… в общем, они были… маленькими духами дома, такими, например, как…
Три волшебника с поразительной для них скоростью метнулись к заведующему кафедрой и зажали ему рот ладонями.
– Аккуратно! – закричал Чудакулли. – Болтун – находка для мелкого бога! Я ко всем обращаюсь. Хватит с нас этого жирдяя с несварением желудка. Сколько он уже сидит в нашем туалете? Кстати, а куда подевался казначей?
– Тоже пошел в туалет, аркканцлер, – сообщил профессор современного руносложения.
– Что? А тот толстяк?…
– Да, аркканцлер.
– Надеюсь, с казначеем все будет в порядке, – уверенно сказал Чудакулли. Что бы ни происходило в университетской уборной, это происходило не с ним, а значит, и переживать по данному поводу не стоило. – Но нам не нужны эти… как ты там их назвал, а, заведующий?
– Лары и пенаты, аркканцлер, однако я не высказывал предположения…
– Мне все ясно. Что-то нарушилось, и эти мелкие дьяволы начали возвращаться. Осталось только понять, что именно нарушилось, и все исправить.
– Как я рад, что все так удачно разрешилось, – съязвил декан.
– Домашние божества… – задумчиво произнес Чудакулли. – Так, кажется, ты их назвал, а, заведующий?
Он открыл ящик в шляпе и достал трубку.
– Да, аркканцлер. Здесь говорится, что они были местными духами. Следили за тем, чтобы тесто поднималось и масло сбивалось правильно.
– А карандаши они ели? И как насчет носков?
– Они существовали еще во времена Первой империи, – пояснил заведующий кафедрой беспредметных изысканий. – Тогда носили сандалии и тоги, больше ничего.
– Ага, понимаю. В те времена люди были довольно отсталыми и носков не носили.
– Совершенно верно. И это было за девятьсот лет до открытия Озриком Пеннициллием в богатых графитом песках на далеком острове Сумтри низкорослого кустарника, который в результате тщательной культивации…
– Не надрывайся. Мы видим, что у тебя на коленях лежит энциклопедия, – перебил его Чудакулли. – Осмелюсь сказать, с той поры жизнь несколько изменилась. Чтобы соответствовать времени. Эволюция не стояла на месте. Раньше эти твари следили за тем, чтобы тесто поднималось, а теперь жрут карандаши и носки, зато чистого полотенца как в те времена, так и в эти днем с огнем не сыщешь…
Откуда-то издалека донесся звон. Чудакулли резко замолчал.
– Я сказал что-то не то? – Волшебники мрачно кивнули.
– И я был первым, кто это заметил? – Волшебники снова кивнули.
– Проклятье, но чистое полотенце действительно невозможно найти, когда оно…
Что-то засвистело, и на высоте плеча мимо волшебников плавно скользнуло полотенце. Вроде бы у него была добрая сотня маленьких крылышек.
– Это было мое полотенце, – с укоризной в голосе произнес профессор современного руносложения.
Полотенце улетело в сторону Главного зала.
– Теперь мы еще и полотенцевых ос имеем, – констатировал декан. – Просто замечательно, аркканцлер.
– Это в человеческой природе! – запальчиво воскликнул Чудакулли. – Когда что-то идет не так, человек, естественно, придумывает существо, которое… хорошо, хорошо, я буду осторожен. Я просто хотел сказать, что человек – существо мифотворческое.
– И что это значит? – поинтересовался главный философ.
– Это значит, что мы сами придумываем проблемы на собственные… – ответил, не поднимая головы, декан. – В общем, на то, что придумываем.
– Гм… прошу меня простить, господа, – вмешался в разговор Думминг Тупс, до сего времени что-то задумчиво писавший. – Мы предполагаем, что эти существа откуда-то возвращаются? И принимаем все вышесказанное за жизнеспособную теорию?
Волшебники переглянулись.
– А за какую же еще?
– Очень даже жизнеспособная теория.
– Да такой теорией войска можно вооружать!
– Чем-чем? Теорией?
– Ну, не одной ею, конечно. Должны быть консервы, приличные мечи, добротные сапоги…
– А это здесь при чем?

Предыдущая страница 18 Следующая страница


19 Терри Пратчетт

– Меня не спрашивай. Это он начал говорить о войсках.
– Может быть, вы заткнетесь? Все до единого! Никто никаких войск вооружать не собирается!
– А почему бы и нет? Им было бы приятно. в конце концов, страшдество приближается и…
– Послушайте, это просто фигура речи, понятно? Я имел в виду, что полностью с вами согласен, но выразился красочно. Войска сами о себе позаботятся, а мы сейчас должны думать о себе.
– По-моему, очень эгоистичная точка зрения.
– Ничего подобного!
– Это все-таки наши войска…
Думминг снова отключился. Вероятно, виной всему глубокие раздумья о делах мирового масштаба, сказал он себе. А пока мозг думает о важном, язык, почувствовав свободу, мелет что попало.
– Я не верю в эту думающую машину, – заявил декан. – И никогда не верил. Тут попахивает каким-то культом, а лично мне и оккультного хватает…
– С другой стороны, – задумчиво произнес Чудакулли, – в этом Университете только Гекс мыслит разумно и даже делает то, что ему говорят.

Сани неслись по небу, взрезая снегопад.
– Ничего не скажешь, веселая ночка выдалась… – пробормотал Альберт, крепко держась за мешки.
Полозья опустились на крышу дома рядом с Университетом, и кабаны, тяжело дыша, остановились.
Смерть снова посмотрел на жизнеизмеритель.
– СТРАННО.
– Снова предстоит поработать косой? – спросил Альберт. – Накладная борода и веселый хохот не понадобятся? – Он огляделся, и сарказм сменился удивлением. – Эй, неужели здесь кто мог помереть?
Но кто-то явно умер, потому что на снегу рядом с санями лежал труп.
Причем умер человек совсем недавно. Альберт, прищурившись, посмотрел на небо.
– Падать неоткуда, а следов вокруг не видно, – сказал он, когда Смерть взмахнул косой. – Откуда он взялся? Похож на стражника. Да его ж зарезали! Ничего себе, какая глубокая рана!
– Скверная рана, – согласился дух мужчины, глядя на собственное тело.
Потом он перевел взгляд на Альберта и Смерть, и выражение шока на лице сменилось выражением тревоги.
– Они забрали зубы! Все! Просто вошли… и… нет, погодите…
Очень быстро дух потерял очертания и растворился в воздухе, так и не успев договорить.
– Что все это значит? – спросил Альберт.
– У МЕНЯ ВОЗНИКЛИ СТРАННЫЕ ПОДОЗРЕНИЯ.
– Хозяин, ты видел значок на его рубахе? Точь-в-точь как зуб.
– ДА, ПОХОЖ.
– Откуда этот тип тут взялся?
– ОТТУДА, КУДА МНЕ ДОРОГА ЗАКРЫТА. – Альберт посмотрел на загадочный труп, а потом – на бесстрастный череп Смерти.
– Я все время думаю о том, как мы вдруг столкнулись с твоей внучкой…
– ДА.
– Поразительное совпадение.
– БЫВАЕТ.
– Трудно поверить, смею заметить.
– ЖИЗНЬ ПОЛНА СЮРПРИЗОВ.
– И не только жизнь, как я понимаю, – покачал головой Альберт. – Сьюзен явно заинтересовалась, верно? Даже вышла из себя. Не удивлюсь, если она начнет задавать вопросы.
– ТАК ОБЫЧНО ПОСТУПАЮТ ВСЕ ЛЮДИ.
– Но крыса ведь рядом. Не спускает с нее глазниц. И, наверное, сможет направить по верной дороге.
– ОН ШУСТРЫЙ КРЫСЮК.
Альберт знал, что бороться бессмысленно. Победа все равно будет за хозяином. У Смерти было идеальное лицо для игры в покер.
– УВЕРЕН, ОНА ПОСТУПИТ РАЗУМНО.
– Да, конечно, – пробормотал Альберт, возвращаясь к саням. – Поступать разумно – ваша общая фамильная черта.

Подобно многим другим трактирщикам, Игорь всегда держал под стойкой дубинку, дабы успокаивать чересчур назойливых посетителей, появляющихся перед самым закрытием заведения (и это несмотря на то, что «Заупокой» не закрывался никогда и никто из завсегдатаев не мог вспомнить ни одного случая, когда Игорь отсутствовал бы на своем рабочем месте). Тем не менее иногда ситуация становилась из рук вон плохой. Или из лап. Или из когтей.
Выбранное Игорем оружие было не совсем обычным. Дубинка была окована серебром (для борьбы с вервольфами), увешана головками чеснока (для борьбы с вампирами) и обмотана отрезанной от одеяла полоской (для борьбы со страшилами). Ну а всем остальным хватило бы и того факта, что дубинка была сделана из двухфутового куска мореного дуба.
Игорь смотрел на окно. Стекло медленно покрывалось узорами. По какой-то непонятной причине сегодня узоры больше напоминали трех выглядывающих из сапога щенят.
Вдруг кто-то хлопнул его по плечу. Он повернулся, схватил было дубинку, но тут же разжал руку.
– А… это ты, госпожа. Я не слышал, как открылась дверь.
Дверь и не открывалась, потому что Сьюзен очень спешила.
– Игорь, ты Фиалку давно не видел?
– Зубную девушку? – Единственная бровь Игоря изогнулась, свидетельствуя о происходящих внутри его головы раздумьях. – Пару недель не заходила.
А затем Игорь заметил ворона, прятавшегося за полупустыми банками с орешками, и рассердился не на шутку.
– Госпожа, домашнее животное следует убрать, – сказал он. – Есть правило. Зверям, птицам и прочим гадам запрещено здесь появляться, если они по первому же требованию не могут превратиться в людей.
– Да, но у некоторых из нас мозговых клеток куда больше, чем пальцев, – донесся голос из-за банок.
– А где она живет?
– Госпожа, ты же знаешь, я не отвечаю на подобные вопросы…
– ИГОРЬ, ГДЕ ОНА ЖИВЕТ?
– Улица Симулянтов, рядом с багетной мастерской, – машинально ответил Игорь и нахмурился, когда понял, что сказал. – Госпожа, тебе ведь известны правила! Меня нельзя кусать, нельзя пить из меня кровь, нельзя прятаться за дверью и пытаться напугать меня! И нельзя говорить со мной голосом своего дедушки! После такого я вообще могу запретить тебе здесь появляться!
– Извини, но мне крайне необходимо было это узнать, – сказала Сьюзен, краем глаза наблюдая, как ворон, забравшись на полки с продуктами, пытается клювом снять крышку с одной из банок.
– А если одному из вампиров покажется, что неплохо было бы промочить горло? – проворчал Игорь, однако дубинку опять убрал.
Банка с маринованными яйцами громко брякнула. Сьюзен изо всех сил старалась не смотреть в ту сторону.
– Мы можем уйти отсюда? – спросил о боже. – Здесь столько алкоголя, что я начинаю нервничать.
Сьюзен кивнула и поспешила к двери.
Игорь тяжело вздохнул и снова уставился на морозные узоры – какое-никакое, а развлечение: Игорь не требовал от жизни многого. Спустя некоторое время до его ушей донесся победный, хотя и несколько невнятный крик:
– Ефть, ефть!
Крик был невнятным потому, что ворон в своем клюве сжимал большое маринованное яйцо.
Игорь снова вздохнул и взял дубинку. Вероятно, ворону пришлось бы несладко, если бы Смерть Крыс не укусил Игоря за ухо.

– ЗДЕСЬ, – промолвил Смерть.
Поводья натянулись так резко, что кабанов занесло.
Задремавший было Альберт с трудом выкарабкался из кучи плюшевых медведей.
– В чем дело? Что такое? В кого-нибудь чуть не врезались?
Смерть молча указал вниз. Внизу простирались бескрайние заснеженные поля, и только редкий огонек свечи в окне да засыпанные снегом крыши хижин указывали на то, что в этом месте жили смертные.
Альберт прищурился и увидел то, что привлекло внимание Смерти.
– Какой-то старик бредет по снегу, – сказал он. – Судя по всему, собирал хворост. Не слишком удачное время выбрал. Честно говоря, мне тоже все порядком надоело. Хозяин, я уверен, ты сделал все, чтобы…
– ТАМ ЧТО-ТО ПРОИСХОДИТ. ХО. ХО. ХО.
– Послушай, он в полном порядке, – ответил Альберт, хватаясь за поручень входящих в пике саней. Внизу мелькнул свет – это старик открыл дверь заваленной снегом хижины. – Смотри, его кто-то догоняет, и не с пустыми руками. Скорее всего, у старика будет удачная ночь. Никаких проблем, мы можем…
Светящиеся глазницы Смерти видели мельчайшие подробности происходившего.
– ЭТО НЕПРАВИЛЬНО, – заявил он.
– Ну вот, опять начинается…

О боже в нерешительности остановился.
– Почему ты не можешь пройти сквозь дверь? – спросила Сьюзен. – В трактире у тебя неплохо получилось.
– Там все было по-другому. Божественные качества появляются у меня только в присутствии алкоголя. Мы постучали, она не отозвалась. В конце концов, есть же хорошие манеры…
Сьюзен пожала плечами и прошла сквозь трухлявую дверь. Она знала, что так поступать не следовало. Каждым таким поступком она сокращала долю нормальности в своей жизни. Рано или поздно она вообще забудет, зачем нужны дверные ручки, – как и дедушка.
Впрочем, если задуматься, он никогда и не знал, зачем нужны дверные ручки.
Она открыла дверь изнутри. О боже вошел и огляделся. На это не потребовалось много времени. Комната была небольшой. Более того, она была выгорожена из комнаты, которая, в свою очередь, также не отличалась большими размерами.
– И здесь живет зубная фея? – удивился Перепой. – Немного убого, ты не находишь? Все разбросано… А что это висит на веревке?
– Это… предметы женской одежды, – ответила Сьюзен, просматривая валяющиеся на шатком столике бумаги.
– Не слишком большие, – заметил о боже. – И какие-то… тонкие…
– Слушай, – произнесла Сьюзен, не поднимая взгляда, – воспоминания, с которыми ты здесь появился… судя по всему, они были не слишком обильными, а?
Сьюзен открыла красную записную книжку, и о боже с интересом заглянул через ее плечо.
– Я лишь несколько раз встречалась с Фиалкой, – сказала Сьюзен. – Кажется, она куда-то передавала зубы и получала процент. Работа была не самой высокооплачиваемой. Ну, знаешь, в объявлениях всегда пишут, что ты можешь «заработать $$$ в свободное время», а она говорила, что жила бы гораздо лучше, если бы работала официанткой…. Ага, вот оно…
– Что?
– Она рассказывала, что нужные имена сообщают ей каждую неделю.
– Что? Имена детей, у которых должны выпасть зубы?
– Ага. Имена и адреса, – подтвердила Сьюзен, перелистывая страницы.
– Невозможно в это поверить.
– Извини, но ты – бог похмелья, верно? Смотри-ка, здесь даже записан зуб Твилы, который выпал месяц назад. – Она улыбнулась, посмотрев на аккуратные строчки. – Она чуть ли не выбила его себе, так ей нужны были деньги.
– А ты любишь детей? – вдруг спросил о боже.
Сьюзен бросила на него косой взгляд.
– Только не в сыром виде. Люди вообще существа как существа. Погоди, погоди…
Она пролистала еще несколько страниц.
– Тут есть пустые дни, вернее, ночи, – сообщила она. – Смотри, последние несколько ночей не отмечены. Никаких имен. А если вернуться назад на пару недель, то все заполнено и внизу каждой страницы проставлена сумма, видишь? Это же… ненормально, согласен?
На странице, соответствующей первой рабочей ночи на прошлой неделе (дальше страницы пустовали), были записаны всего пять имен. Большинство детей инстинктивно знали, что не стоит искушать судьбу, и только очень алчные или стоматологически недальновидные подростки вызывали зубную фею в канун страшдества.
– Прочти имена, – попросила Сьюзен.
– «Вильям Виттлс, он же Вилли (дм.), Метатель (шкл.), Пиночная ул., 68, 2 эт., зд. сил.;
Софи Лангтри, она же Папочкина Принцесса, Гиппо, 5, сил. на черд.;
Дост. Джеффри Бибблтон, он же Горе В Штанах (дм.), Четырехглазый (шкл.), Парковый пер. „Скротский осб.“, 1 эт., вход со двр…»
О боже замолчал.
– Тебе не кажется, что мы вторгаемся в чужую личную жизнь?
– Это новый для тебя мир, – сказала Сьюзен. – Ты в нем еще не освоился. Продолжай.
– «Нухакме Икта, она же Маленькая Жемчужина, пркрст. Колиглазной и Промочной, „Смеющийся Фалафель. Клатчистанская денно-ночная бакалея“, подвал.
Реджинальд Белолилий, он же Банджо, Задира из Паркового Переулка, Вы-Когда-Нибудь-Его-Видели, Беда Гусиных Ворот, Гроза Сонного Холма, МАРИ, ком. № 17…»
– МАРИ? – прервавшись, удивленно переспросил о боже.
– Так мы обычно называем Молодежную Ассоциацию Реформистов – Поклонников Ихор-Бел-Шамгарота, – объяснила Сьюзен. – И к этому человеку собиралась наведаться зубная фея?
– Ну, это ваш мир…
– Скорее к нему следовало бы наведаться Городской Страже.
Сьюзен огляделась. Комнатка была убогой; нечто подобное мог снять человек, не собиравшийся оставаться здесь надолго. Прогулка по полу такой комнаты во мраке ночи обычно сопровождалась хрустом извивающихся в смертельном фламенко тараканов. Просто поразительно, сколько людей проводят все свои жизни там, где совсем не собирались оставаться надолго.
Дешевая узкая кровать, осыпающаяся штукатурка, крохотное окно…
Сьюзен открыла окно, провела рукой под карнизом и довольно улыбнулась, когда пальцы нащупали веревку, на которой висел мешочек из промасленной ткани. Она втянула мешочек.
– Что это? – спросил о боже, когда она высыпала содержимое мешочка на стол.
– Известный способ, – откликнулась Сьюзен, рассматривая свертки из мятой вощеной бумаги. – Ты живешь один, мыши и тараканы жрут все подряд, хранить еду негде… а за окном прохладненько и безопасно. Ну, более или менее. Древний прием. Смотри-ка: жесткий бекон, заплесневелая краюшка хлеба и сыр, который неплохо было бы побрить. Можешь мне поверить, ее давно не было дома.
– Неужели? Ну и что?
– Куда она могла девать зубы? – спросила Сьюзен у мира в целом и у самой себя в частности. – Что может делать зубная фея с…
Кто-то вежливо постучался в дверь.
Сьюзен открыла ее и увидела маленького лысого человечка в длинном коричневом пальто. Он держал в руках папку и нервно моргал.
– Э… – произнес незнакомец.
– Чем могу помочь? – спросила Сьюзен.
– Э… я увидел свет в окне и подумал, что Фиалка дома, – пояснил коротышка, крутя в руке привязанный к папке карандаш. – Она не принесла зубы, задолжала деньги, а еще Эрни куда-то запропал вместе со своей телегой, но мне-то нужно отчет писать, вот и заглянул по пути – вдруг она заболела или еще что случилось, и вообще, плохо, наверное, встречать страшдество одному, и к тому же больному…
– Ее здесь нет, – сказала Сьюзен. Посмотрев на нее, коротышка печально покачал головой.
– Она не отчиталась почти за тринадцать долларов, понимаете? Я буду вынужден доложить об этом.
– Куда?
– Ну, наверх, понимаете? В Щеботане как-то раз такое было: там одна девушка принялась грабить дома. Хотя мы так и не узнали, чем там все закончи…
– Кому именно вы должны доложить?
– А еще у нее были лестница и клещи, – продолжал коротышка грустным голосом, который подразумевал, что никто, никто в этом жестоком мире не способен понять, каково это: заполнять формы АФ17 в трех экземплярах. – Как я могу вести постоянный учет, если люди – это такой непостоянный и неучитываемый фактор? – Он покачал головой. – Не знаю… Я даю им работу, они думают, все ночи будут солнечными, но стоит только погоде испортиться – всё, прощай, Чарли, лучше я поработаю официанткой в каком-нибудь тепленьком трактире. А еще этот Эрни. Знаю, знаю, он не прочь выпить глоток-другой, первый – от холода, второй – за компанию, а третий – на случай, если два первых заблудятся… Все это придется включить в отчет. И кого во всем обвинят, как вы думаете? Я могу подсказать…
– Вас, естественно, – перебила его Сьюзен, почти загипнотизированная этими монотонными жалобами.
Лысину коротышки окаймляла полоска всклоченных волос, а под носом виднелись такие же всклоченные усы. И говорил он так, что всякому сразу становилось ясно: вот стоит человек, на которого падет вся вина, когда наступит конец света.
– Ага, правильно, – почему-то с неохотой согласился коротышка, как будто не хотел, чтобы даже доля сочувствия несколько скрасила очередной неудачный день. – Девушки вечно недовольны работой, хотя я беспрестанно твержу: ничего сложного тут нет, нужно только уметь подниматься по лестнице, а это куда проще, чем каждый вечер проводить, зарывшись в горы бумаг, и возмещать убытки из собственного кармана. И кроме того, должен заметить…
– Так это вы набираете на работу зубных фей? – опять перебила его Сьюзен.
О боже еще пребывал в вертикальном положении, но глаза его уже начинали стекленеть. Коротышка принял несколько горделивый вид.
– В некотором роде, – кивнул он. – В основном я руковожу массовой закупкой и отсылкой…
– Куда?
Он тупо уставился на нее. Судя по всему, заданные в лоб вопросы ставили его в тупик.
– Я контролирую только погрузку. На телегу и так далее, – пробормотал он. – Как только груз погружен и форма ГВ 19 подписана, моя работа закончена, однако, как я уже говорил, Эрни на прошлой неделе не появился и…
– То есть ради какой-то горстки зубов вы гоняете туда-сюда целую телегу?
– Ну, на ней еще перевозится пища для стражников и… Кстати, а вы, девушка, кто такая? И что здесь делаете?
Сьюзен выпрямилась.
– Ну все, мое терпение лопнуло, – сказала она, обращаясь в пространство, а потом снова наклонилась вперед. – ЧАРЛИ, О КАКОЙ ТЕЛЕГЕ ИДЕТ РЕЧЬ?
О боже поспешно отпрыгнул. Коротышка в коричневом пальто попятился от надвигающейся на него Сьюзен и прижался спиной к стенке коридора.
– Каждый вторник, – пробормотал он, – а в чем, собственно…
– И КУДА ОНА ОТВОЗИТ ЗУБЫ?
– Не знаю! Как я уже говорил…
– Когда форма ГВ 19 подписана, твоя работа закончена, – произнесла Сьюзен уже нормальным голосом. – Да, да, я слышала. Как Фиалку зовут полностью? Мне она никогда этого не говорила.
Коротышка замялся.
– Я, КАЖЕТСЯ, СПРОСИЛА…
– Фиалка Бутылкер!

Предыдущая страница 19 Следующая страница


Санта-Хрякус 20

– Спасибо.
– А Эрни тоже пропал, – продолжил Чарли на автопилоте. – И я считаю это очень подозрительным. У него ведь жена, ну и все остальное. Впрочем, он не первый, у кого закружилась голова от тринадцати долларов и привлекательно выглядящей коленки, вот только никто не думает о том, на чью голову падут все дальнейшие неприятности, ну, то есть а что, если все мы вдруг возьмем и сбежим с чужим добром?
Он одарил Сьюзен взглядом человека, который, если б не этот назойливый мир, так в нем нуждающийся, – в общем, этот человек давным-давно писал бы портреты обнаженных женщин на каком-нибудь тропическом острове.
– А куда деваются зубы? – поинтересовалась Сьюзен.
Коротышка прищурился.
«Задира, – подумала Сьюзен. – Мелкий и скучный задира. Но чтобы найти кого-то слабее себя, ему нужно очень-очень долго искать, поэтому он отравляет жизнь любому, кто…»
– Что значит «куда»? – в ответ спросил Чарли, чувствуя себя несколько неуютно под ее взглядом.
– Тебя это никогда не интересовало? – удивилась Сьюзен и добавила про себя: «Хотя лично меня – нет. Да и всех остальных тоже…»
– Ну, это не мое дело, я просто…
– О да, ты уже говорил, – кивнула Сьюзен. – Спасибо, ты нам очень помог. Большое спасибо.
Коротышка долго смотрел на нее, а потом повернулся и ссыпался по лестнице.
– Дрянь! – вдруг воскликнула Сьюзен. – Вот ведь дрянь!
– Забавно ты ругаешься, – заметил о боже.
– Все же так просто, – продолжала Сьюзен. – Я ведь могу найти кого угодно. Это наследственное…
– Замечательно.
– Совсем нет. Ты даже представить себе не можешь, как сложно быть нормальной! Помнить то, что уже было. Спокойно засыпать. Забывать. Знать, для чего нужны дверные ручки…
«Да что ему объяснять? – подумала она, глядя на удивленное лицо о боже. – Кто-кто, а он считает нормальным блевать тем, что выпили другие».
– Пошли, – велела она и поспешила к лестнице.
Как просто стать бессмертным, ездить на лошади, все знать… Но чем чаще ты уступаешь, тем ближе тот миг, когда ты уже не сможешь выйти из этого состояния, перестанешь забывать.
Как оказалось, Смерть – это семейное.
Он даже передавался по наследству.
– И куда мы сейчас? – спросил о боже.
– В МАРИ, – ответила Сьюзен.

Живший в хибарке старик смущенно посмотрел на уставленный яствами стол. Он сидел на табуретке и все норовил свернуться в клубочек, как попавший в огонь паучок.
– А я было думал приготовить бобовую похлебку… – пробормотал он, глядя на гостей затуманенным взором.
– Клянусь богами! – воскликнул король, лицо которого расплылось в широчайшей улыбке. – Нельзя есть бобы в страшдество! Так недолго и беду накликать. Готов поклясться!
– Ну, не знаю… – промямлил старик, вдруг заинтересовавшись своими коленками.
– Мы устроили тебе настоящий Страшдественский пир, правда?
– И ты должен быть весьма благодарен нам за это, – резким тоном произнес паж.
– Да, конечно, вы очень добры, господа, – тихо, как мышка, произнес старик и неуверенно заморгал, не зная, что делать дальше.
– К индюшке почти никто не прикасался, мяса осталось достаточно, – сказал король. – И обязательно попробуй эту исключительно вкусную дикую утку, фаршированную лебединой печенью…
– …Я привык съедать миску бобов, а все это… мне же теперь вовек не расплатиться, – сообщил старик, опять изучая свои коленки.
– Старина, не стоит беспокоиться! – с жаром воскликнул король. – Страшдество! Я увидел в окно, как ты бредешь по снегу и спросил у молодого Жермена: «Кто этот славный старичок?» А он отвечает: «Так, один крестьянин, живущий на опушке», и тут я говорю: «Да мне теперь кусок в горло не полезет, сегодня же страшдество!» В общем, мы быстренько все собрали и отправились к тебе!
– Полагаю, ты нам крайне признателен, – подсказал паж. – По-моему, мы привнесли луч света в твой темный тоннель жизни.
– Да-да, конечно, но вот бобы – я их все приберегал для похлебки, а еще у меня в печи картошка, нашел пару картофелин в подвале, мыши почти и не погрызли. – Старик наотрез отказывался отрывать взгляд от своих коленей. – Мой отец учил меня никогда не просить…
– Послушай! – король несколько повысил голос. – Мы несколько миль тащились по глубокому снегу, и я готов поспорить, ты никогда в жизни не видел подобной еды…
Слезы стыда потекли по щекам старика. Судя по всему, ему было очень неудобно.
– Это правда, знатные господа, вы очень добры ко мне, но я не знаю, как есть лебедей и все вот это, зато если вы хотите немного бобов, вы только скажите…
– Позволь тебе объяснить, – резким тоном произнес король. – Это подарок, благотворительность. На страшдество, понимаешь? И мы хотим увидеть улыбку на твоем грубом, но честном лице – тебе это понятно?
– И что нужно сказать доброму королю? – подсказал паж.
Крестьянин опустил голову.
– 'П'сибо.
– Вот именно! – воскликнул король, откинувшись на спинку стула. – А теперь хватай вилку…
Дверь распахнулась. В лачугу в облаке снега, вошла расплывчатая фигура.
– ЧТО ЗДЕСЬ ПРОИСХОДИТ?
Паж попытался вскочить и вытащить из ножен меч. Он так и не понял, как другая фигура оказалась за его спиной, но именно там она и оказалась. На плечи его легли руки, не давая ему подняться.
– Привет, сынок, меня зовут Альберт, – прошептал кто-то прямо в пажеское ухо. – Почему бы тебе не убрать меч, только очень медленно? Иначе могут пострадать люди.
Костлявый палец уткнулся в грудь короля, слишком потрясенного, чтобы что-то предпринимать.
– ЧЕМ ТЫ ТУТ ЗАНИМАЕШЬСЯ, СИР?
Король попытался сосредоточить взгляд на фигуре. Он видел что-то красное и белое, но иногда просматривалось и черное.
К удивлению Альберта, король вдруг поднялся с табуретки и попытался принять царственную позу.
– Мы занимаемся, если тебя это интересует, благотворительностью на страшдество! Но кто…
– ЧУШЬ.
– Что? Да как ты смеешь?…
– ТЫ БЫЛ ЗДЕСЬ МЕСЯЦ НАЗАД? БУДЕШЬ НА СЛЕДУЮЩЕЙ НЕДЕЛЕ? НЕТ. НО СЕГОДНЯ ТЕБЕ ЗАХОТЕЛОСЬ ОЩУТИТЬ ТЕПЛО ВНУТРИ. СЕГОДНЯ ТЕБЕ ЗАХОТЕЛОСЬ, ЧТОБЫ ЛЮДИ СКАЗАЛИ: «ВОТ КАКОЙ У НАС ДОБРЫЙ КОРОЛЬ».
– О нет, он снова заходит слишком далеко… – пробормотал Альберт и крепче прижал пажа к табуретке. – Сиди спокойно, сынок. Уверяю, ты не хочешь, чтобы с тобой произошло то, что может произойти, если ты будешь дергаться.
– Как бы там ни было, мы принесли больше, чем он когда-либо имел! – резким тоном заявил король. – А в ответ получили только неблагодарность…
– ЗНАЧИТ, СТАРИК ВСЕ ИСПОРТИЛ, ДА? – осведомился Смерть, склоняясь над королем. – УБИРАЙСЯ ПРОЧЬ.
К удивлению короля, его тело само собой подскочило и зашагало к двери.
Альберт похлопал пажа по плечу.
– Ты тоже можешь уматывать.
– …Я никого не хотел обидеть, просто… я не привык ничего просить, – пробормотал старик, пребывая в собственном мирке и взволнованно то сплетая, то расплетая пальцы.
– Хозяин, я разберусь, если не возражаешь, – предложил Альберт. – Вернусь буквально через минуту.
«Это моя работа – находить выход из таких вот ситуаций, – подумал он. – Хозяин никогда не продумывает все до конца».
Короля он догнал очень быстро.
– Ты еще здесь, сир? Я задержу тебя не больше чем на минуту, так, мелкие детали. – Альберт наклонился к ошеломленному монарху. – Если кто-нибудь сгоряча решит натворить всяких дел, например послать сюда завтра стражников, чтобы выкинуть старика из лачуги и упрятать его в темницу… гм-м… так вот, пусть человек этот прежде сто раз подумает, потому что данная ошибка станет последней в его жизни. Ты вроде умный мужик и намеки понимаешь. – Он заговорщицки постучал себя по носу. – Счастливого страшдества.
И Альберт поспешил вернуться в лачугу.
Вся еда куда-то подевалась. Старик непонимающе таращился на пустой стол.
– ОБЪЕДКИ, – с отвращением в голосе произнес Смерть. – У НАС ЯВНО ПОЛУЧИТСЯ КУДА ЛУЧШЕ.
Он потянулся к мешку. Альберт перехватил его руку.
– Хозяин, погоди чуток. Я сам вырос в подобной хибаре…
– У ТЕБЯ, ПОХОЖЕ, СЛЕЗЫ НА ГЛАЗАХ?
– Это от радости. Давно ничего подобного не видел. Так вот…
Старик почти не слышал шепота. Он просто сидел, сгорбившись, и смотрел в пустоту.
– НУ, ЕСЛИ ТЫ ТАК УВЕРЕН…
– Был здесь, сам все испытал, глодал кости, – подтвердил Альберт. – Истинная благотворительность заключается не в том, чтобы давать людям то, что хочешь дать, а в том, чтобы давать им то, что они хотят получить.
– НУ ХОРОШО.
Смерть снова потянулся к мешку.
– СЧАСТЛИВОГО СТРАШДЕСТВА. ХО. ХО. ХО.
И он достал связку колбасок. И кусок бекона. И небольшой бочонок солонины. И свиной рубец в вощеной бумаге. И кровяную колбасу. И еще несколько бочонков с жуткими, отвратительного вида потрохами (кстати, всякая основанная на свиноводстве экономика очень ценит данные… гм, органы). И наконец, с глухим стуком он водрузил на стол…
– Свиная голова… – неверяще прошептал старик. – Целая! Я столько лет не ел студня! А еще целая гора свиных копытцев! И миска топленого жира!
– ХО. ХО. ХО.
– Поразительно, – покачал головой Альберт. – Как тебе это удалось, а, хозяин? Это свиное рыло – ну вылитый король.
– ЧИСТАЯ СЛУЧАЙНОСТЬ, Я ПОЛАГАЮ.
Альберт похлопал старика по спине.
– Устрой себе праздник, – посоветовал он. – А лучше два. Эй, хозяин, думаю, нам пора.
И они ушли, оставив старика изумленно таращиться на заваленный едой стол.
– БЫЛО ПРИЯТНО, ПРАВДА? – спросил Смерть, когда кабаны перешли в галоп.
– Ага, – сказал Альберт и покачал головой. – Бедняга. Бобы на страшдество? Просто беда. Совсем не та ночь, чтобы находить в своей похлебке какой-нибудь странный боб.
– МНЕ КАЖЕТСЯ, Я ПРОСТО СОЗДАН ДЛЯ ТАКИХ ВОТ ДЕЛ.
– В самом деле, хозяин?
– ПРИЯТНО ЗАНИМАТЬСЯ РАБОТОЙ, КОГДА ЛЮДИ ТАК ЖДУТ ВСТРЕЧИ С ТОБОЙ.
– А, – печально произнес Альберт.
– КАК ПРАВИЛО, ЛЮДИ МОЕМУ ПОЯВЛЕНИЮ НЕ РАДУЮТСЯ.
– Это понятно.
– ЗА ИСКЛЮЧЕНИЕМ ОСОБЫХ И КРАЙНЕ НЕСЧАСТЛИВЫХ ОБСТОЯТЕЛЬСТВ.
– Ты абсолютно прав, хозяин.
– И МНЕ ОЧЕНЬ РЕДКО ОСТАВЛЯЮТ БОКАЛ ХЕРЕСА. СОБСТВЕННО, НИКОГДА.
– Я так и думал.
– ЧЕСТНО ГОВОРЯ, Я МОГУ ПРИВЫКНУТЬ…
– А вот этого не стоит, хозяин, – торопливо произнес Альберт, которого совсем не радовала перспектива стать вечным эльфом Альбертом. – Потому что мы вернем Санта-Хрякуса, верно ведь? Ты же сам говорил. И юная Сьюзен подсуетится…
– ДА. КОНЕЧНО.
– Хотя ты, разумеется, ни о чем ее не просил. – Чувствительные уши Альберта не уловили особого энтузиазма в голосе Смерти.
«О нет, только не это…» – подумал он.
– Я ВСЕГДА ЧЕСТНО ВЫПОЛНЯЛ СВОИ ОБЯЗАННОСТИ.
– Да, хозяин, да. – Сани неслись по небу.
– Я ВСЕ КОНТРОЛИРУЮ И ТВЕРД В СВОЕЙ ВЕРЕ.
– Тогда нет никаких причин для беспокойства, хозяин.
– ТЫ ПРАВ. БЕСПОКОИТЬСЯ НЕ О ЧЕМ. ЕСЛИ БЫ У МЕНЯ БЫЛО ИМЯ, «ОБЯЗАННОСТИ» СТАЛО БЫ МОИМ ОТЧЕСТВОМ.
– Отлично сказано, хозяин.
– И ВСЕ ЖЕ…
Альберт напряг слух, и ему показалось, что до него донеслось печальное, очень тихое:
– ХО. ХО. ХО.

Праздник был в самом разгаре. Все здание ходило ходуном.
– Очень энергичные молодые люди, – сказал о боже, осторожно переступая через мокрое полотенце. – А женщин сюда пускают?
– Нет, – ответила Сьюзен и прошла сквозь стену в кабинет управляющего.
Группа молодых людей прокатила мимо бога похмелья здоровенную бочку с пивом.
– Утром вам будет очень плохо, – предостерег их Перепой. – Крепкие спиртные напитки – весьма коварная штука.
Юноши водрузили бочку на стол и выбили пробку.
– Кто-нибудь обязательно заболеет! – попытался перекричать шум о боже. – Надеюсь, вы это понимаете? Считаете это крутым – напиваться до состояния скотов… вернее, до состояния, до которого может опуститься скот, если вдруг напьется?
Юноши удалились, забыв у бочки одну кружку с пивом.
О боже бросил на нее взгляд, потом поднял и понюхал.
– Бр-р!
Из стены снова появилась Сьюзен.
– Его не было здесь… Что ты делаешь?!
– Ну, мне вдруг захотелось узнать, каково оно на вкус, – виновато пояснил о боже.
– Ты не знаешь вкус пива?
– Когда оно попадает в рот нормально, снаружи? Нет, не знаю. Тот вкус, что ощущаю я, несколько отличается от первоначального, – уныло заметил он. Снова поднеся кружку ко рту, бог похмелья сделал глоток, потом еще один и еще. – Честно говоря, не понимаю, и что люди в нем находят?
Он перевернул пустую кружку вверх дном.
– А выливается оно вот из этого крана. Знаешь, впервые в жизни мне хочется напиться.
– По-моему, ты постоянно пребываешь в этом состоянии, – рассеяно заметила Сьюзен.
– Я был пьян. Ну, до… – возразил о боже. – Кажется, я все объяснял…
– Его не было здесь уже пару дней, – продолжала Сьюзен. – Это странно. Кроме того, он не сказал, куда уходит. После вечера, помеченного в записной книжке Фиалки, его никто не видел. Хотя он оплатил комнату за неделю вперед – я посмотрела журнал.
– А ключ от комнаты ты взяла? – спросил о боже.
– Ключ? Зачем?

Господин Белолилий обитал в небольших размеров комнатке, что, впрочем, было неудивительно. Удивительным было другое: абсолютная чистота, царившая в комнате, аккуратно застеленная постель и чисто вымытый пол. Невозможно было бы даже представить, что в этой каморке кто-то жил, если бы не… На грубом столике рядом с кроватью стоял небольшой, достаточно примитивно выполненный портрет бульдога в парике, хотя при ближайшем рассмотрении выяснилось, что на самом деле это портрет женщины. Эту предварительную гипотезу в какой-то мере подтверждала надпись, сделанная на обратной стороне портрета: «Хорошему мальчику от мамы».
Рядом с портером лежала книга. «Интересно, какие книжки может читать человек типа господина Банджо?» – невольно подумалось Сьюзен.
Книга состояла всего из шести страниц. Именно такие книги предназначаются для приучения детишек к печатному слову: вот мама, вот рама, ну и так далее.
На каждой странице располагалось не более десятка слов, тем не менее между четвертой и пятой страницами была аккуратно вложена закладка.
Сьюзен взглянула на обложку. Книга называлась «Добрые Скаски». На обложке были изображены голубое небо, зеленые деревца и неестественно розовощекие дети, игравшие с веселой собачкой.
Книга выглядела так, словно ее читали часто, хотя и медленно.
И все. Больше никаких улик.
Тупик.
Впрочем, возможно и нет…
На полу рядом с кроватью валялась словно случайно оброненная серебряная монетка достоинством полдоллара.
Сьюзен подняла ее и подкинула. Потом внимательно посмотрела на о боже. Набрав полный рот пива и гоняя его от щеки к щеке, о боже задумчиво таращился в потолок.
Она прикинула его шансы на выживание в страшдественском Анк-Морпорке, особенно если перестанет действовать лекарство. В конце концов, бог похмелья существовал лишь для того, чтобы мучиться головной болью и блевать. В мире существовало крайне мало вакансий, которые могли занять существа с подобной квалификацией.
– Слушай, ты когда-нибудь ездил на лошади? – спросила она.
– Не знаю. А что такое лошадь?
В темных глубинах библиотеки Смерти раздался скрип.
Совсем негромкий, но явственно слышимый в таинственном безмолвном царстве книг.
Считается, всякая человеческая жизнь – это ненаписанная книга. Так вот, именно тут эти книги и писались.
Скрип стал более громким и ритмичным, он повторялся через равные промежутки времени.
Книга на книге, полка на полке… и в каждой книге на странице постоянно изменяющегося настоящего сами собой возникают слова, описывающие чью-то жизнь…
Скрип вынырнул из-за ближайшего угла.

Предыдущая страница 20 Следующая страница


21 Терри Пратчетт

Как оказалось, издавала его шаткая конструкция в несколько этажей высотой. Она была похожа на открытую со всех сторон осадную башню. У основания между колесиками были установлены педали, которые и приводили в движение всю конструкцию.
Сьюзен, держась за поручни, стояла на верхней площадке.
– Ты не можешь побыстрее? – спросила она. – Мы только-только добрались до буквы «Б».
– Я уже целую вечность кручу эти педали! – задыхаясь, ответил о боже.
– «А» – очень популярная буква.
Сьюзен внимательно осматривала полки. Особенно много книг было посвящено «Анониму». То есть людям, которые по тем или иным причинам не носили имен.
Впрочем, большинство этих книг были очень короткими.
– Ага… «Бу»… «Буг»… «Буд»… поворачивай налево.
Громоздкая башня завернула за угол.
– Так… «Бут»… Проклятье, «Бут» находится двадцатью полками выше.
– Рад это слышать, – мрачно произнес о боже.
Он дернул на себя рычаг, который переключал цепь на другие шестерни, и снова налег на педали. Площадка со скрипом поползла вверх.
– Все, достаточно, – крикнула через несколько минут Сьюзен. – Так, посмотрим… Аабана Бутылкер…
– Полагаю, Фиалка находится гораздо дальше, – попытался пошутить о боже.
– Вперед!
Башня, покачиваясь, поползла вдоль полки с книгами на букву «Б».
– Стоп!
О боже резко нажал на педаль тормоза, и башня зашаталась.
– Кажется, это она, – донесся сверху голос Сьюзен. – Можешь опускать.
Завращалось огромное колесо, увешанное свинцовыми грузами, и башня со скрипом и скрежетом начала складываться. Когда до пола оставалось несколько футов, Сьюзен спустилась по лестнице.
– Здесь что, есть абсолютно все? – спросил о боже, когда Сьюзен начала листать книгу.
– Да.
– Даже боги?
– Все живые и обладающие самосознанием существа, – сказала, не поднимая головы, Сьюзен. – Странно… Похоже, она находится в заточении. Но кому могло понадобиться заключать в темницу зубную фею?
– Кому-нибудь, у кого очень болят зубы? – Сьюзен вернулась на несколько страниц назад.
– Голова закрыта мешком, ее куда-то несут. Так… – Она перевернула страницу. – А здесь говорится, что она зашла к Банджо, взяла зуб… а потом почувствовала, что кто-то стоит у нее за спиной… затем ее долго везли на телеге… мешок сняли… какая-то дорога… и…
– Все это написано в книге!
– В автобиографии. У каждого человека она есть. Тут описывается вся твоя жизнь по мере ее развития.
– И у меня тоже есть автобиография?
– Думаю, да.
– Ничего себе. «Проснулся, поблевал, захотел умереть». Не слишком увлекательное чтение.
Сьюзен перевернула страницу.
– Башня, – сообщила она. – Фиалка находится в башне. Изнутри башня вся белая, но не… снаружи? И выглядит нереальной? Вокруг растут очень странные яблони. Рядом виднеется река, тоже ненастоящая. Там плавает много золотых рыбок… на поверхности.
– Типичные последствия загрязнения окружающей среды, – понимающе кивнул о боже.
– Сомневаюсь. Здесь говорится, что рыбки живые.
– Живые и плавают на поверхности? Как такое возможно?
– Это то, что видит Фиалка.
– Правда? Слушай, может, она этого своего плесневелого сыра переела?
– Голубое небо, но… нет, вероятно, она ошибается… тут сказано, что голубое небо только над головой…
– Самое нормальное место для неба. Лучше и не придумать, – ответил о боже. – А вот если оно вдруг оказывается у тебя под ногами, верный признак: жди беды.
Сьюзен полистала страницу туда-обратно.
– Она имеет в виду, что небо есть только над головой, а по краям его нет. К примеру, на горизонте неба нет.
– Прошу прощения, – нахмурился о боже. – Я очень недолго живу в этом мире и не являюсь его выдающимся знатоком, но, по-моему, на горизонте тоже должно быть небо. Иначе как можно определить, что это горизонт?
Сьюзен вдруг показалось, что где-то она видела нечто подобное, однако едва она попыталась сосредоточиться, как ощущение исчезло.
– Я абсолютно точно видела это место, – промолвила она, постучав пальцем по странице. – Если бы она повнимательнее присмотрелась к деревьям… Здесь говорится, что у них коричневые стволы и зеленые листья и что Фиалке они кажутся странными. И… – Она сосредоточилась на следующем параграфе. – Цветы. Растут прямо в траве. С большими круглыми лепестками.
Ничего не видящим взглядом Сьюзен уставилась на о боже.
– Подобный пейзаж просто невозможен, – сказала она.
– А по мне, так вполне нормальный пейзаж, – возразил о боже. – Небо. Деревья. Цветы. Мертвые рыбешки.
– И коричневые стволы деревьев? Обычно они бывают сероватыми, покрытыми мхом. Такие коричневые стволы я видела только в одном месте. И там же небо бывает только над головой. Его голубизна не касается земли…
Она подняла голову. В самом конце библиотечного прохода располагалось одно из очень высоких и узких окон. Оно выходило в черный сад. Черные кусты, черная трава, черные деревья. Скелетики рыб, плавающие в черной воде пруда под черными лилиями.
Цвета в некотором роде присутствовали, но все они представляли оттенки черного, как если бы черный луч пропустили через призму. Кое-где черный цвет с определенной натяжкой можно было принять за темно-лиловый или полуночно-синий. Но в основном все было черным, и небо тоже было черным, потому что данный мир принадлежал Смерти – и этим было сказано все.
Смерть принял ту форму, которую люди создали для него за долгие-долгие столетия. Почему Костлявый? Потому что кости ассоциируются со смертью. Косу придумали сельские жители, посчитавшие эту деталь удачной метафорой. А в Мрачной местности он жил потому, что, согласно людскому пониманию ситуации, не мог жить в более приятном месте, среди каких-нибудь цветочков и пташек.
Такие существа, как Смерть, рождались в воображении людей и там же обретали форму. И он не был единственным…
…Но ему не понравился сценарий. Смерть начал интересоваться людьми. Было ли это мыслью или всего лишь воспоминанием о том, что еще не случилось?
О боже не спускал с Сьюзен глаз.
– Мы можем отправиться за ней? – спросил он. – Я говорю «мы», поскольку, оказавшись в неудачном месте в неудачное время, стал невольным участником событий.
– Она жива, – откликнулась Сьюзен. – А значит, рано или поздно она умрет. А еще это значит, что я смогу ее найти.
Она повернулась и направилась к выходу из библиотеки.
– Но если тамошнее небо, как она утверждает, располагается исключительно над головой, что пролегает между небом и горизонтом?
– Ты не должен идти со мной, – сказала Сьюзен. – Это не твои проблемы.
– Да, но, учитывая, что единственной целью моего существования является плохое самочувствие, любые перемены – только к лучшему.
– Там может быть опасно. Вряд ли она задержалась там по собственной воле. Ты умеешь драться?
– То, что я умею, куда страшнее. Я могу заблевать кого угодно с ног до головы.

Лачуга ютилась на самой окраине городишки под названием Скрот. У Скрота были весьма обширные окраины, сплошь заваленные обломками телег и дохлыми собаками, – люди зачастую проходили этот городок насквозь, даже не осознав, что побывали в «том самом» Скроте. Да и на карте он появился лишь потому, что картографы очень не любят пустых мест.
Страшдество наступало в Скроте спустя некоторое время после Праздника Сбора Капусты, а потом не предвиделось никаких заметных событий вплоть до Праздника Рассады.
В лачуге стояла печь, железная труба которой выходила наружу через крытую капустными листьями крышу.
Со стороны трубы доносились голоса.
– ЭТО ОЧЕНЬ, ОЧЕНЬ ГЛУПО.
– Думаю, хозяин, данный обычай зародился в то время, когда в каждом доме были широкие трубы. – Эти слова человек словно бы специально прокричал в трубу.
– ПРАВДА? ОДНО ХОРОШО – ПЕЧКА НЕ ГОРИТ.
Послышался шорох, затем – грохот, и что-то упало в железное чрево печи.
– ПРОКЛЯТЬЕ.
– В чем дело, хозяин?
– НА ДВЕРЦЕ НЕТ РУЧКИ. КРАЙНЕ ЭГОИСТИЧНОЕ УСТРОЙСТВО.
Раздались глухие удары, потом – скрежет, после чего верхняя крышка печи наконец поднялась и чуть отодвинулась в сторону. Из щели показалась рука, нащупывающая ручку на дверце.
Пальцы неуверенно исследовали ручку, и было ясно, что они принадлежат индивидууму, не привыкшему открывать двери.
В конце концов Смерти удалось выбраться из печи. Как именно – описать очень трудно, для этого пришлось бы сложить страницу. Время и пространство, с точки зрения Смерти, являлись понятиями, присущими всем остальным, но никак не ему. В случае же со Смертью напротив этих двух пунктов ставилась галочка в окошке с надписью «Неприменимо». Скажем, если представить вселенную в виде большого резинового полотна… впрочем, лучше не стоит это делать.
– Хозяин, пусти! – донесся жалобный голос с крыши. – Здесь жутко холодно.
Смерть подошел к двери, в щель под которой залетал снег, и осмотрел конструкцию. Снаружи раздался стук, и голос Альберта зазвучал гораздо ближе:
– В чем дело, хозяин?
Смерть просунул голову сквозь доски двери.
– ЗДЕСЬ ТАКИЕ МЕТАЛЛИЧЕСКИЕ ШТУКИ…
– Засовы, хозяин. Их нужно отодвинуть, – пояснил Альберт, зажав ладони под мышками.
– А…
Голова Смерти исчезла. Альберт топал ногами, смотрел, как дыхание вырывается изо рта громадными клубами, и прислушивался к нерешительным шорохам, доносящимся из-за двери. Затем снова появилась голова Смерти.
– Э…
– Это крючок, хозяин, – устало произнес Альберт.
– ДА. КОНЕЧНО.
– Его следует поддеть пальцем и откинуть.
– ПОНЯЛ.
Голова исчезла. Альберт, подпрыгивая, ждал. Голова появилась.
– ГМ… А КАКИМ ИМЕННО ПАЛЬЦЕМ? – Альберт вздохнул.
– Любым, хозяин. Если не получается, чуть нажмите на дверь.
– АГА, ВСЕ ПОНЯЛ. – Голова исчезла.
«О боги, – подумал Альберт. – Эти замки-засовы-щеколды сущая беда для него…»
Наконец дверь распахнулась, появился гордо улыбающийся Смерть, и Альберт вместе с порывом ветра ввалился в лачугу.
– Чтоб мне провалиться! – воскликнул он. – Становится прохладно. Херес есть?
– ПОХОЖЕ, НЕТ.
Смерть перевел взгляд на висевший возле печки чулок и увидел в нем дырку.
К чулку был прикреплен исписанный неровным подчерком листок бумаги. Смерть взял его.
– ИТАК, МАЛЬЧИК ХОЧЕТ ШТАНЫ, КОТОРЫМИ НЕ ПРИДЕТСЯ ДЕЛИТЬСЯ С ОСТАЛЬНЫМИ БРАТЬЯМИ, БОЛЬШОЙ ПИРОГ С МЯСОМ, САХАРНУЮ МЫШКУ, «МНОГО ИГРУШЕК» И ЩЕНКА ПО КЛИЧКЕ ПОЧЕСУН.
– Как мило, – покачал головой Альберт.
Слезы наворачиваются на глаза, потому что он получит только деревянную игрушку и яблоко.
Альберт протянул Смерти подарки.
– НО В ПИСЬМЕ ЖЕ НАПИСАНО…
– И снова виной всему социоэкономические факторы, – перебил Альберт. – Хозяин, только представь, какая неразбериха начнется в мире, если все получат то, что хотят.
– НО В МАГАЗИНЕ Я ДАРИЛ ТО, ЧТО МНЕ ЗАКАЗЫВАЛИ…
– Да, и нас теперь ждут большие неприятности, хозяин. Все эти «игрушечные свинки, которые действительно работают»… Я промолчал тогда, потому что нам нужно было делать работу, но нельзя же поступать так постоянно. Какая польза в божестве, которое дает тебе все, что ты ни попросишь?
– ПОНЯТИЯ НЕ ИМЕЮ.
– Вот именно. Важна надежда. Это важнейшая составляющая веры. Дай людям варенье сегодня, они сядут и съедят его. А если пообещать, что дашь им варенье когда-нибудь завтра, в тебя будут верить вечно.
– ТО ЕСТЬ ТЫ ХОЧЕШЬ СКАЗАТЬ, ИМЕННО ПОЭТОМУ БЕДНЫЕ ПОЛУЧАЮТ ДЕШЕВЫЕ ПОДАРКИ, А БОГАТЫЕ – ДОРОГИЕ?
– Ага, – кивнул Альберт. – В этом и заключается смысл страшдества.
– НО САНТА-ХРЯКУС – ЭТО Я! – вдруг выкрикнул Смерть и тут же замолчал, несколько смущенный. – ПО КРАЙНЕЙ МЕРЕ, НА ДАННЫЙ МОМЕНТ.
– Какая разница. – Альберт пожал плечами. – Помню, в детстве, я присмотрел себе в витрине огромную лошадь. В качестве подарка на страшдество. – Он невесело улыбнулся, погрузившись в воспоминания. – Как-то раз я провел у той витрины очень много времени, а погода была холодной, как благотворительность. Я несколько часов стоял, прижавшись носом к стеклу… пока мои вопли не услышали и не облили мой нос горячей водой. А потом я увидел, как мою лошадь убирают с витрины, потому что кто-то ее купил, и на мгновение мне показалось, будто бы ее купили мне. О, как я мечтал о той лошади! Она была бело-красной, с настоящим седлом и сбруей. И на ней можно было качаться. Я был готов убить за эту лошадь. – Альберт снова пожал плечами. – Шансов, конечно, не было никаких. У нас ведь даже горшка не было, чтобы писать, а прежде, чем жевать хлеб, следовало на него поплевать, чтобы он немножко размок.
– ПРОСВЕТИ МЕНЯ. ЭТО ОЧЕНЬ ВАЖНО: ИМЕТЬ ГОРШОК, В КОТОРЫЙ МОЖНО БЫЛО БЫ ПИСАТЬ?
– Так просто принято говорить, хозяин. Это значит, что ты беден как церковная мышь.
– А ЦЕРКОВНЫЕ МЫШИ БЕДНЫ?
– Ну… да.
– НО НЕ БЕДНЕЕ ЖЕ ДРУГИХ МЫШЕЙ? КРОМЕ ТОГО, В ЦЕРКВАХ МНОГО СВЕЧЕЙ И ПРОЧИХ ВСЯКИХ ВКУСНОСТЕЙ. С МЫШИНОЙ ТОЧКИ ЗРЕНИЯ, РАЗУМЕЕТСЯ.
– Это тоже поговорка, хозяин. Не нужно искать здравый смысл в этих словах.
– О, ПОНЯТНО. ПРОДОЛЖАЙ.
– Конечно, я, как положено, повесил чулок в канун страшдества. И знаешь что? Наш папа положил туда деревянную лошадку, которую вырезал собственными руками…
– А, – догадался Смерть. – И ОНА СТАЛА ТЕБЕ ДОРОЖЕ САМЫХ ДОРОГИХ ИГРУШЕК В МИРЕ, ДА?
Альберт уставился на него пронзительным взглядом.
– Ничего подобного! Тогда я мог думать только о той лошади из витрины.
Смерть был очень удивлен.
– НО НАСКОЛЬКО ПРИЯТНЕЕ ПОЛУЧИТЬ ИГРУШКУ, ВЫРЕЗАННУЮ…
– Это только взрослые так думают, – перебил его Альберт. – Всякий семилетний ребенок – это эгоистичный мелкий гаденыш. Да и все равно тем же вечером за ужином папа напился и наступил на нее.
– ЗА УЖИНОМ?
– Да, кажется, у нас было немного топленого свиного жира, который мы намазывали на хлеб…
– Я ПОНИМАЮ ТЕБЯ, ОДНАКО ДУХ СТРАШДЕСТВА…
Альберт вздохнул.
– Как угодно, хозяин. Как угодно. Смерть явно смутился.
– НО ЕСЛИ БЫ САНТА-ХРЯКУС ВСЕ-ТАКИ ПРИНЕС ТЕБЕ ТУ САМУЮ ПРЕКРАСНУЮ ЛОШАДЬ…
– Папа немедленно обменял бы ее на пару бутылок.
– СЕГОДНЯ НОЧЬЮ МЫ ПОБЫВАЛИ ВО МНОГИХ ДОМАХ. У ОДНИХ ДЕТЕЙ БЫЛО МНОГО ИГРУШЕК, И МЫ ПОДАРИЛИ ИМ ЕЩЕ. А У ДРУГИХ ДЕТИШЕК ПРАКТИЧЕСКИ НИЧЕГО НЕ БЫЛО…
– В то время мы были готовы на все, лишь бы получить это самое практически ничего, – сказал Альберт.
– НУЖНО РАДОВАТЬСЯ ТОМУ, ЧТО ИМЕЕШЬ, ТЫ К ЭТОМУ ВЕДЕШЬ?
– Примерно так, хозяин. Девиз всякого бога. Не давай слишком много, пусть радуются тому, что имеют. Варенье – завтра, понимаешь?
– НО ЭТО НЕПРАВИЛЬНО! – воскликнул Смерть. – ВЕРНЕЕ, РАДОВАТЬСЯ ТОМУ, ЧТО ИМЕЕШЬ, – ЭТО ОЧЕНЬ ДАЖЕ ПРАВИЛЬНО. НО ДЛЯ ЭТОГО НУЖНО ВСЕ-ТАКИ ХОТЯ БЫ ЧТО-ТО ИМЕТЬ. А КАКОЙ СМЫСЛ РАДОВАТЬСЯ ТОМУ, ЧТО НЕ ИМЕЕШЬ НИЧЕГО?
Смерть залез в такие глубины социальной философии, в которые Альберт даже не осмеливался заплывать.
– Не знаю, – наконец признался он. – Но некоторые люди могли бы ответить, что у них есть луна и звезды.
– А ДОКУМЕНТЫ НА ВЛАДЕНИЕ ВСЕМ ЭТИМ У НИХ ТОЖЕ ЕСТЬ?
– Я знаю одно: если бы отец поймал нас с мешком дорогих игрушек, мы немедленно получили бы по ушам за то, что их украли.
– ЭТО… НЕСПРАВЕДЛИВО.
– Такова жизнь, хозяин.
– НО Я – НЕ ЖИЗНЬ.
– Я имею в виду, так должно быть, хозяин.
– НЕТ. ТЫ ИМЕЕШЬ В ВИДУ, ТАК БЫВАЕТ.
Альберт прислонился к печи и скрутил одну из своих ужасных тонких самокруток. Пусть хозяин сам во всем разбирается. Как обычно и происходило. Взять, например, скрипку. Три дня кряду он пилил на ней и рвал струны, а потом вообще перестал брать в руки. В этом и заключались все беды: хозяин абсолютно всегда вел себя одинаково. Если ему в голову втемяшивалась какая-нибудь идея, оставалось лишь ждать, когда эта самая идея снова улетучится.
Он думал, страшдество – это сливовый пудинг, капелька бренди и «хо-хо-хо», но был жестоко разочарован. Однако разум его не мог игнорировать все то, что вокруг. Поэтому Смерть мучился.
– СТРАШДЕСТВО… – медленно проговорил Смерть. – А ЛЮДИ УМИРАЮТ НА УЛИЦАХ. КТО-ТО ПРАЗДНУЕТ В ЯРКО ОСВЕЩЕННЫХ ДОМАХ, А У ДРУГИХ И ВОВСЕ НЕТ ДОМА. РАЗВЕ ЭТО СПРАВЕДЛИВО?
– Ну, тут все очень и очень непросто… – начал было Альберт.
– У КРЕСТЬЯНИНА ЕСТЬ ЛИШЬ ГОРСТКА БОБОВ, А У КОРОЛЯ ВСЕГО СТОЛЬКО, ЧТО ОН МОЖЕТ ОСЧАСТЛИВИТЬ СОТНИ, ТЫСЯЧИ БЕДНЯКОВ. РАЗВЕ ЭТО СПРАВЕДЛИВО?
– Конечно нет, но если все отдать крестьянину, через год или два он станет задирать нос так же, как и король… – попытался высказаться Альберт, придерживающийся собственного мнения о человеческой природе.
– ПОРОЧНОСТЬ И ДОБРОДЕТЕЛЬ? – спросил Смерть. – КАК ЛЕГКО БЫТЬ ДОБРОДЕТЕЛЬНЫМ, КОГДА ТЫ БОГАТ. РАЗВЕ ЭТО СПРАВЕДЛИВО?
Альберт хотел возразить. Хотел сказать: «Правда? Почему в таком случае среди богатых столько сволочей? Кстати, бедность не подразумевает под собой порочность. Мы были бедными, но честными людьми. Хотя… больше глупыми, чем честными. Но и честными тоже».

Предыдущая страница 21 Следующая страница


Санта-Хрякус 22

Тем не менее он не стал спорить. У хозяина было неподходящее для споров настроение. Он всегда делал то, что следовало делать.
– Хозяин, ты сам говорил: мы занимаемся этим только для того, чтобы к людям вернулась вера… – начал было Альберт, но замолчал. И начал снова: – Если уж говорить о справедливости, хозяин, то ты сам…
– Я ОДИНАКОВО ОТНОШУСЬ И К БЕДНЫМ, И К БОГАТЫМ, – перебил его Смерть. – НО СЕЙЧАС НЕ ВРЕМЯ ДЛЯ ПЕЧАЛИ. СЕГОДНЯ НУЖНО ВЕСЕЛИТЬСЯ. – Он завернулся в красный тулуп. – И ЗАНИМАТЬСЯ ВСЕМ ПРОЧИМ, ЧТО ПРИЛАГАЕТСЯ К СТРАШДЕСТВУ.

– Лезвия нет, – непонимающе покачал головой о боже. – Есть только рукоять.
Сьюзен отошла в сторонку от света и взмахнула рукой. Искрящаяся синяя линия мелькнула в воздухе, на мгновение оттенив лезвие – такое тонкое, что его почти не было видно.
О боже торопливо отступил.
– Что это?
– Это лезвие способно разрубить пополам молекулу воздуха. Способно отсечь душу от тела, так что держись подальше.
– Конечно, конечно.
Сьюзен вытащила из подставки для зонтиков черные ножны.
Подставка для зонтиков! Здесь никогда не шел дождь, но у Смерти была подставка для зонтиков. Ни у кого из знакомых Сьюзен не было подставок для зонтиков. В любом списке полезной мебели подставка для зонтиков занимала самое последнее место.
Смерть жил в черном мире, где не было ничего живого и все было темным. В углах его огромной библиотеки скапливались пыль и паутина только потому, что он сам их создавал. На здешнем небе никогда не всходило солнце, воздух тут застыл в вечной неподвижности… И тем не менее у Смерти была подставка для зонтиков. Рядом с кроватью лежали серебряные расчески. Он хотел стать чем-то большим, нежели костлявым призраком. Пытался хотя бы штрихами наметить свою личность, но они были слишком грубыми, слишком показными – так незрелый подросток, стремясь сойти за взрослого, душится одеколоном «Бешеный».
Дедушка все делал не так. Он видел жизнь только снаружи и поэтому не понимал ее.
– Опасная штуковина, – заметил о боже. Сьюзен вложила меч в ножны.
– Надеюсь, – откликнулась она.
– И куда же мы направляемся?
– Туда, где небо есть только над головой, – ответила Сьюзен. – Я видела это место… совсем недавно. Я его знаю.
Они вышли к конюшне. Бинки покорно ждала.
– Я уже говорила, ты вовсе не обязан идти со мной, – сказала Сьюзен, положив руки на лошадиную шею. – Ты ведь всего-навсего сторонний наблюдатель.
– Не только. А еще я о боже похмелья, излеченный от похмелья, – поправил ее Перепой. – И мне теперь совсем нечего делать.
Он выглядел таким несчастным, что Сьюзен не выдержала:
– Ну хорошо, тогда поехали. – Она усадила его позади себя.
– Просто держись, – сказала она и тут же добавила: – Только за какое-нибудь другое место.
– Извини, я сделал что-то не так? – спросил о боже, убирая руки,
– Объяснять слишком долго. Кроме того, для тебя будет слишком много незнакомых слов. Лучше держи меня за пояс.
Сьюзен достала жизнеизмеритель Фиалки и посмотрела на него. Песка оставалось много; еще бы знать, хороший это признак или плохой.
Зато Сьюзен точно знала: лошадь Смерти отвезет ее куда угодно.

Скрип пера Гекса напоминал шуршание попавшего в спичечный коробок паука.
Несмотря на неприязнь ко всему происходящему, часть Думминга Тупса была приятно удивлена.
Раньше, когда Гекс начинал упрямиться, впадал в механическую хандру и начинал выдавать ответы типа: «+++ Ошибка Недостаточно Сыра +++» или «+++ Начать Заново +++», Думминг пытался разобраться в проблеме спокойно и логически.
Он и подумать не мог, что можно было прибегнуть к помощи кувалды. А именно это и пообещал Чудакулли.
Особенно поражал и отчасти беспокоил тот факт, что Гекс, похоже, понял угрозу.
– Отлично, – ухмыльнулся Чудакулли, откладывая кувалду в сторону. – Давай перестанем твердить о каких-то там данных, которых тебе не хватает. Попробуй прибегнуть к фантазии.
– У него нет фантазии, аркканцлер, – возразил Думминг.
– Неужели? А с казначеем они очень даже неплохо общались.
– Аркканцлер, Гекс – обычная машина, – напомнил Думминг.
– Ну, знаешь что, – фыркнул Чудакулли. – Легче всего прикинуться какой-то безмозглой машиной. Если не знаешь ответ, почему бы честно не написать: «Тут вы меня поймали», «А черт его знает» или «Ну и вопросики ты, начальник, задаешь!» Все эта «нехватка данных» от чистого упрямства. Лично мне так кажется. А еще из-за чванливости. – Он повернулся к Гексу. – Эй, ты. Попробуй еще пошевелить мозгами.
Перо начало было писать: «Недостат…», но вдруг остановилось. Подрожав немного, оно опустилось строчкой ниже и снова принялось строчить:
«+++ Следующая Далее Информация Является Плодом Умозрительных Расчетов И Не Может Быть Истолкована Как-Либо Иначе +++»
– Ты пиши, а уж толковать мы будем, – велел Чудакулли.
«+++ Количество Веры В Мире Ограничено И Представляет Из Себя Более-Менее Постоянную Величину +++»
– Какая-то ерунда, – заметил декан.
– Почему ерунда? – удивился Чудакулли. – По мне, так очень может быть. Все люди во что-то верят. Естественно, есть предел, до которого можно верить. Я всегда об этом говорил. Ну и дальше-то что?
«+++ Существа Появляются, Когда В Них Верят +++»
– Ага, можно и так выразиться.
«+++ Существа Исчезают, Потому Что В Них Перестают Верить +++»
– Вполне разумно, – заметил Чудакулли.
«+++ Люди Верят Во Что-То Еще – Запрос? +++»
Чудакулли посмотрел на других волшебников, но те лишь пожали плечами.
– Возможно, – осторожно произнес он. – Люди много чему верят.
«+++ Следовательно, Если Удалить Основной Фокус, Одновременно Высвободится Большое Количество Незадействованной Веры +++»
Чудакулли, ничего не понимая, разглядывал слова.
– То есть… ты хочешь сказать, вера сейчас витает в воздухе?
Огромное колесо с бараньими черепами завращалось быстрее, а по стеклянным трубкам забегали суетливые муравьи.
– Что происходит? – громким шепотом спросил Чудакулли.
– Думаю, Гекс пытается распознать оборот «витать в воздухе», – пояснил Думминг. – Для этого нужно задействовать вспомогательный банк данных.
Сверху опустились большие песочные часы на пружинке.
– А это зачем? – спросил Чудакулли.
– Это… ну, знак того, что Гекс работает над проблемой.
– Ага. А что это жужжит? Похоже, где-то за стеной.
Думминг откашлялся.
– Там располагается вспомогательный банк данных, аркканцлер.
– То есть там кладовка с разными банками?
– Э-э, нет, аркканцлер, все немножко интереснее… Представьте себе память в виде множества маленьких полочек или отверстий, в которые помещены разные знания. Так вот, нам удалось создать память, которая идеально взаимодействует с муравьями и, что более важно, может постоянно расширяться в зависимости от количества помещенных в нее данных. Возможно, она работает несколько медленно, но…
– Громко жужжит, – перебил его декан. – Что-нибудь сломалось?
– Нет, так и должно быть, – ответил Думминг. – На самом деле там улей.
Он снова откашлялся.
– Разная пыльца, разная толщина слоя меда, расположение яиц… Просто поразительно, скользко информации можно хранить в сотах.
Он посмотрел на волшебников.
– Причем система абсолютно защищена от взлома, потому что любого, кто попытается туда проникнуть, пчелы зажалят насмерть. А еще Адриан считает, что летом, ну, на каникулы мы сможем отключить память, и потом всю осень будем есть мед. – Он опять закашлялся. – С санд… винами.
Под презрительными взглядами волшебников Думминг Тупс ощутил себя мелочным и ничтожным человечком. Он все съеживался, съеживался…
Выручил его Гекс. Песочные часы исчезли. Перо опустилось в чернильницу и начало выводить буквы:
«+++ Да. Витает В Воздухе. И Притягивается К Новым Точкам +++»
– Таким образом, аркканцлер, образуются новые центры веры, – подсказал Думминг.
– Не дурак, сам понял, – огрызнулся Чудакулли. – Проклятье. Помните, как все вокруг пропиталось жизненной силой? Приходилось с собственными штанами договариваться! Итак, невостребованная вера витает где ни попадя, а эти маленькие дьяволята тут как тут, пожаловали на бесплатное угощение! Стало быть, они возвращаются? Эти самые лари и пеналы? Ну, домашние божества?
«+++ Возможно +++»
– Хорошо, и во что же люди вдруг перестали верить?
«+++ Ошибка Недостаточно Сыра +++ ДЫНЯ ДЫНЯ ДЫНЯ +++ Начать Заново +++»
– Ну спасибо. Можно было просто сказать: «Я не знаю», – фыркнул Чудакулли и откинулся на спинку стула.
– Наверное, кто-то из главных богов вдруг лишился всех своих верующих? – предположил заведующий кафедрой беспредметных изысканий.
– Ха, если исчез один из них, мы об этом очень скоро узнаем.
– Сегодня страшдество, – сказал декан. – Надеюсь, Санта-Хрякус на месте.
– А ты в него веришь? – спросил Чудакулли.
– Это, так сказать, детское божество, – пожал плечами декан. – Но, не сомневаюсь, дети в него верят. Лично я верил. Каждый раз в канун страшдества вешал наволочку рядом с…
– Наволочку? – переспросил главный философ.
– В чулок слишком мало помещается, – пояснил декан.
– Это понятно, но… целую наволочку? – не сдавался главный философ.
– Да. Ну и что?
– Значит, ты и в раннем детстве был алчным и эгоистичным типом? Вот в моей семье у камина вешали совсем маленькие чулки, – ударился в воспоминания главный философ. – Обычно туда клали сахарную свинку, игрушечного солдатика и пару апельсинов. А тем временем кое-кто с наволочкой греб подарки лопатой…
– Заткнитесь и перестаньте спорить, оба! – вмешался Чудакулли. – Нам надо проверить эту гипотезу. Но как? Как вы определяете, что Санта-Хрякус существует?
– Кто-то выпивает херес, оставляет следы на ковре, на крыше видны следы от полозьев саней, а наволочка полным-полна подарков, – перечислил декан.
– Ха, наволочка, – зловеще произнес главный философ. – И, думаю, все в твоей семье были настолько высокомерны, что терпели до последнего а открывали подарки только после праздничного ужина? А в гостиной у вас всегда стояло дорогущее страшдественское дерево?
– А что, если… – начал было Чудакулли, но опоздал.
– Ну разумеется, – ответил декан. – Сначала мы ужинали, а потом…
– Знаешь, я всегда терпеть не мог людей, в чьих гостиных стояли дорогущие страшдественские деревья. Готов поспорить, у тебя был и шикарный щелкунчик с большим винтом, – продолжал главный философ. – А кое-кто прекрасненько обходился молотком для колки угля, принесенным из уборной. И обедал кое-кто в середине дня, а не устраивал манерный ужин вечером.
– Я, что ли, виноват, что у моих родителей были деньги? – огрызнулся декан, и эти его слова разрядили бы обстановку, если бы он не добавил: – И хорошие манеры.
– И большие наволочки! – заорал главный философ, запрыгав от ярости. – А остролист? Вот скажи, где ты брал остролист для праздничных украшений?
Декан удивленно поднял брови.
– Покупал, конечно! Мы не ползали по полям и не обрывали его с чужих домов, как некоторые.
– Но это же традиция, часть веселья!
– Праздновать страшдество с украденной зеленью?
Чудакулли закрыл глаза ладонью. Насколько он слышал, существует даже такой особый термин: «хижинная лихорадка». Когда люди долго находятся в тесных душных помещениях темными зимними вечерами, то постепенно начинают действовать друг другу на нервы, хотя лишь с натяжкой можно назвать «пребыванием в тесных душных помещениях» жизнь в Университете с его пятью тысячами комнат, огромной библиотекой, лучшей кухней в городе, собственной пивоварней, сыроварней, богатыми винными погребами, прачечной, парикмахерской, часовней и боулингом. Впрочем, не стоит забывать: волшебники могут действовать друг другу на нервы, даже находясь на противоположных сторонах огромного поля.
– Просто заткнитесь, хорошо?! – вдруг заорал он. – Сегодня страшдество! И сейчас не время для глупых споров, понятно?
– Не согласен, – мрачно ответил заведующий кафедрой беспредметных изысканий. – Сейчас как раз самое время для глупых споров. В нашей семье редкий ужин обходился без репризы на тему «Как жаль, что Генри не занялся делами вместе с нашим Рончиком» или «Почему никто не научил этих детей пользоваться ножом». Обе темы были любимыми.
– А еще в страшдество положено дуться друг на друга, – добавил Думминг Тупс.
– О да! – подхватил заведующий кафедрой беспредметных изысканий. – Обязательно нужно провести какое-то время, уставившись на противоположные стены! Иначе страшдество считается неудавшимся!
– А всякие застольные игры? Игры были и того хуже, – вспомнил Думминг.
– Нет, хуже всего было, когда детишки начинали лупить друг друга по головам только что подаренными игрушками. Помнишь? Кругом валяются обломки кукол, колесики от машинок, а дети дружно воют. А потом еще получают от родителей.
– А у нас была игра, которая называлась «Охота за шлепанцем», – сказал Думминг. – Кто-то прятал шлепанец, а мы должны были его найти. А потом начиналась драка.
– Это еще не самое плохое, – включился в разговор профессор современного руносложения. – На страшдество все обязательно должны были напяливать бумажные колпаки. Всегда находилась какая-нибудь двоюродная бабушка, которая напяливала на себя бумажный колпак и глупо ухмылялась, представляя, как богемно она выглядит.
– О колпаках я совсем забыл, – признался заведующий кафедрой беспредметных изысканий. – Ну и ну.
– А потом кто-нибудь предлагал сыграть в настольную игру, – продолжал Думминг.
– Правильно. Причем никто не помнил правил.
– Что совсем не мешало играть на деньги.
– И буквально через пять минут двое из играющих обязательно ссорились из-за каких-то жалких двух пенсов и не разговаривали потом друг с другом всю оставшуюся жизнь.
– А какой-нибудь кошмарный ребенок…
– Знаю, знаю! А какой-нибудь маленький ребенок, которому разрешили остаться со взрослыми, выигрывал все деньги только потому, что умел лучше всех жульничать.
– Правильно!
– Э-э… – неуверенно произнес Думминг, который сам пару раз был таким ребенком.
– И не забывайте о подарках, – поднял палец заведующий кафедрой беспредметных изысканий, словно читая какой-то внутренний список детских обид. – Какими привлекательными они казались в упаковке, полными скрытых обещаний… А потом ты их разворачивал, и упаковочная бумага оказывалась интереснее самого подарка, но ты вынужден был говорить: «Спасибо большое, именно это я и хотел». Вообще, выражение «дарить подарки приятнее, чем их получать» – полная глупость. Не приятнее, а менее стыдно.
– Кстати, – встрял главный философ, – за свою достаточно долгую жизнь я столько страшдественских подарков подарил…
– И не ты один, – мрачно откликнулся заведующий кафедрой. – Тратишь на других людей целое состояние, а когда разворачиваешь свой подарок, то видишь какой-нибудь шлепанец ужасного цвета и трактат, посвященный ушной сере.
Чудакулли сидел в немом изумлении. Ему всегда нравилось страшдество во всех своих проявлениях. Нравилось встречаться с древними родственниками, нравился страшдественский ужин, очень нравилось играть в «Догони соседа в коридоре» и «Веселого жестянщика». Он всегда первым напяливал бумажный колпак и вообще считал, что всякие колпаки и маски придают страшдеству особый праздничный дух. Кроме того, он внимательно прочитывал послания на праздничных открытках и выкраивал несколько минут на добрые мысли о пославших эти открытки людях.
Но сейчас, слушая старших волшебников, он внутренне ужасался. Сказочный замок его детства разрушала банда распоясавшихся хулиганов.
– Но вы же не станете спорить, что в хлопушках встречаются очень смешные изречения? – спросил он.
Все непонимающе посмотрели на него и быстро отвернулись.
– Ага, если у тебя чувство юмора, как у проволочной вешалки, – буркнул главный философ.
– Ну и ну, – покачал головой Чудакулли. – На месте Санта-Хрякуса я бы помер при одном взгляде на ваши постные рожи. Он ведь не затем существует, чтобы все вокруг ходили мрачными и угрюмыми!
– Чудакулли, Санта-Хрякус всего лишь древний бог зимы, – устало произнес главный философ. – А не какая-нибудь фея веселья.
Профессор современного руносложения поднял подбородок с ладоней.
– Фея веселья? А что есть и такая?
– Так говаривала моя бабушка в дождливые дни, если мы начинали ей слишком надоедать, – объяснил главный философ. – Она шикала на нас я говорила: «Вот сейчас я позову фею веселья, если вы немедленно не…»
Он вдруг замолчал и виновато потупил глаза.
Аркканцлер театральным жестом поднес ладонь к уху, словно говоря: «Тихо, что это я услышал?»
– Что-то зазвенело, – сказал он. – Большое тебе спасибо, главный философ.
– О нет, – простонал главный философ. – Нет, нет, нет!
Они прислушались.
– Может, проскочили? – с надеждой предположил Думминг. – Лично я ничего не слышал…
– Да, но ее вполне можно представить, верно? – возразил декан. – Как только ты о ней упомянул, у меня в голове сразу возник очень четкий образ. Во-первых, у этой феи должен быть целый мешок настольных игр. Или она предложит поиграть на свежем воздухе, ведь это куда полезнее для здоровья.
Волшебники поежились. Они ничего не имели против свежего воздуха, но в очень ограниченных количествах – например, в виде раз в несколько лет проветриваемой комнаты.
– Подобная жизнерадостность всегда меня угнетала, – признался декан.
– Если здесь появится какое-нибудь веселенькое и смешливое существо, я за себя не отвечаю, – заявил главный философ, сложив руки на груди. – Я встречался с чудовищами, видел троллей, зеленых тварей с огромными зубищами и уж всяко не допущу, чтобы…
– Привет!! Привет!!
Как правило, таким голосом читают детишкам соответствующие их возрасту книжки. Каждая гласная звучала идеально. Были слышны даже дополнительные восклицательные знаки, рожденные жуткой, устрашающей веселостью. Все обернулись.
Феей веселья оказалась пухлая женщина небольшого роста в твидовой юбке и туфлях настолько практичных, что, казалось, они сами могли заполнять за вас налоговые декларации. Фея веселья больше всего походила на первую учительницу, прошедшую специальные курсы по правильному обращению с психически неуравновешенными детьми и маленькими мальчиками, чей вклад в прекрасный мир сочувствия заключался, как правило, в нанесении маленьким девочкам черепно-мозговых травм при помощи, допустим, деревянной лошадки. Картину дополняли висевший на цепочке свисток и общее впечатление, что фея в любой момент готова радостно захлопать в ладоши.
Маленькие полупрозрачные крылья на спине у феи веселья, судя по всему, выполняли чисто рудиментарные функции, зато на ее плече…
– Привет… – повторила фея уже не так уверенно и подозрительно посмотрела на волшебников. – А вы большие мальчики, – сказала она так, словно бы они выросли специально для того, чтобы еще больше досадить ей. – Но я сумею прогнать вашу печаль, – пообещала она, прищурившись и явно зачитывая некогда выученный текст. Затем, немного повеселев, она продолжила: – А ну-ка выше головы!! Я хочу видеть ваши улыбающиеся лица!!
Тут она встретилась взглядом с главным философом, который вообще никогда не улыбался, поскольку предпочитал носить постные и унылые лица. Но в данный момент он превзошел самого себя.
– Прошу меня извинить, мадам, – сказал Чудакулли. – Но у вас на плече… гм, курица?
– Вообще-то… Это синяя птица счастья, – пояснила фея веселья.
Голос ее немного дрожал, как обычно дрожит голос у человека, который и сам не больно-то верит в свои слова, но продолжает произносить их с надеждой на то, что они окажутся верными лишь благодаря тому, что их произносят.
– Прошу прощения, но это курица. Живая курица, – возразил Чудакулли. – Она только что кудахтала.
– Она же синяя, – беспомощно пролепетала фея.
– Ну, по крайней мере тут вы абсолютно правы, – согласился Чудакулли самым вежливым тоном, на который только был способен. – Честно говоря, я представлял себе синюю птицу счастья более… обтекаемой формы, но я не стану к вам придираться по этому поводу.
Фея веселья нервно закашлялась и принялась крутить одну из пуговиц на своем практичном шерстяном жакете.
– Может, поиграем чуток, чтобы поднять настроение? – предложила она. – Как насчет загадок? Или соревнования: кто лучше всех рисует? Победитель, возможно, получит приз.

Предыдущая страница 22 Следующая страница


23 Терри Пратчетт

– Мадам, мы – волшебники, – чопорно промолвил главный философ. – И не знаем, что есть веселье.
– А как насчет шарад? – не сдавалась фея веселья. – Впрочем, нет, вам их и так хватает. Тогда споем? Кто знает песенку «Плыви, плыви, кораблик»?
Ее широкая улыбка разлетелась на множество осколков, ударившись о хмурые лица волшебников.
– Неужели вам так нравится быть мрачными? – неверяще спросила фея.
– Да, – немедленно сказал главный философ. Тело феи веселья обмякло, она сунула руку в рукав, пошарила там, достала скомканный носовой платочек и вытерла глаза.
– Опять ничего не получается, да? – прошептала она, и ее подбородок задрожал. – Никто не хочет веселиться, хотя я так стараюсь. Я составила книгу шуток, у меня целых три коробки костюмов для маскарада… Но стоит мне попробовать развеселить людей, как они почему-то смущаются… а я действительно стараюсь… изо всех сил…
Фея громко высморкалась.
Даже главный философ дрогнул и смутился.
– Э… – начал было он.
– Ну, кому может повредить чуток веселья? – всхлипнула фея.
– Э… в каком смысле? – уточнил главный философ, чувствуя себя последним негодяем.
– Кругом ведь столько всего хорошего – к чему грустить? – сказала фея и снова высморкалась.
– Гм… капли дождя, последние лучи солнца и все такое? – саркастически хмыкнул главный философ, правда на этот раз сарказм у него как-то не получился. – Э… хотите я дам вам свой платок? Он почти чистый.
– А почему бы нам не угостить даму хересом? – предложил Чудакулли. – А курицу – зерном?
– Но я не пью спиртного, – с ужасом произнесла фея веселья.
– Правда? – удивился Чудакулли. – А мы иногда находим это занятие очень даже веселым. Господин Тупс, будь добр, подойди ко мне.
Он поманил его пальцем.
– Видимо, в воздухе болтается очень много веры, раз появляется вот такое. Полная тупица, насколько я могу судить. Нужно срочно связаться с Санта-Хрякусом. Как это лучше сделать? Написать ему письмо и сунуть в каминную трубу?
– Да, сэр, но сегодня это не получится, – ответил Думминг. – Сегодня он занят доставкой подарков.
– Значит, никак нельзя узнать, где он сейчас находится? Проклятье.
– Впрочем, возможно, к нам он еще не заглядывал, – продолжал Думминг.
– А с чего бы ему сюда заглядывать? – подозрительно осведомился Чудакулли.

Библиотекарь свернулся калачиком и натянул на уши одеяло.
Как всякий орангутан, он тосковал по теплу тропического леса. Проблема заключалась в том, что он никогда не видел тропического леса, потому что превратился в орангутана, будучи уже взрослым мужчиной. Но что-то в его костях имело представление о таком лесе, и поэтому он люто ненавидел зимнюю стужу. Однако он был библиотекарем, и те же самые кости строго-настрого запрещали ему разводить огонь в библиотеке. В результате одеяла и подушки исчезали из всех комнат Университета и собирались в справочном отделе библиотеки, где библиотекарь проводил все самые холодные зимние дни.
Перевернувшись на другой бок, он поплотнее закутался в портьеры казначея.
Но что-то скрипнуло рядом с его логовом, а потом послышался шепот:
– Нет-нет, не зажигайте лампу!
– А я все думал, почему его не видно весь вечер…
– В канун страшдества он рано ложится, сэр. Ага, вот…
Донесся шорох.
– Нам повезло. Тут пусто. Кстати, очень похоже на чулок казначея.
– И он вывешивает его каждый год?
– Очевидно.
– Но он далеко не ребенок. Может, виной всему детское простодушие?
– Возможно, орангутаны мыслят иначе, аркканцлер.
– Как ты думаешь, в джунглях они тоже так поступают?
– Вряд ли, сэр. Во-первых, там нет каминных труб.
– А еще у них очень короткие ноги. В чулочно-носочной области орангутаны явно страдают. Но могли бы додуматься вывешивать перчатки. Санта-Хрякусу пришлось бы работать в две смены, учитывая длину их лапищ.
– Отлично, аркканцлер, теперь нам остается только ждать…
– А что это там стоит? Ничего себе! Бокал хереса! Зачем добру пропадать?
В темноте что-то забулькало.
– Я думаю, он предназначался для Санта-Хрякуса, сэр.
– И банан?
– А бананы – кабанам.
– Кабанам?
– Ну да, Долбиле, Клыкачу, Рывуну и Мордану. – Думминг замолчал, потому что вдруг понял: взрослый человек не должен помнить такие вещи. – Во всяком случае, так считают дети.
– Бананы – кабанам? Некоторое нарушение традиции, не правда ли? Я бы оставил им желуди. Или яблоки, брюкву в конце концов…
– Да, сэр, но библиотекарю нравятся бананы.
– Очень питательный фрукт, господин Тупс.
– Конечно, сэр. Хотя, если говорить честно, это не совсем фрукт, сэр.
– Правда?
– Да, сэр. С точки зрения ботаники это особый вид рыбы. А согласно моей теории, он эволюционно ассоциируется с крулльской морской иглой, которая тоже желтая и плавает гроздьями или косяками.
– И живет на деревьях?
– Обычно нет, сэр. Банан явно захватил новую нишу.
– О боги, неужели? Странно, но я всегда недолюбливал бананы и крайне подозрительно относился к рыбе. Это все объясняет.
– Да, сэр.
– А они нападают на купальщиков?
– Никогда не слышал об этом, сэр. Возможно, они достаточно умны, чтобы нападать только на купальщиков, неосмотрительно удалившихся от берега.
– Ты имеешь в виду… забредших глубоко в леса? И угодивших в заросли банановых деревьев?
– Возможно, сэр.
– Коварные твари.
– Да, сэр.
– Почему бы нам не устроиться поудобнее, господин Тупс?
– Конечно, сэр.
Спичка вспыхнула в темноте, и Чудакулли закурил свою трубку.

Анк-морпоркские сантаславы практиковались несколько недель.
Традицию приписывали Анаглиптс Хаггс, организатору лучшей группы городских певцов, призванных поддерживать в горожанах дух товарищества и сердечности.
Да, кстати, маленькое замечание. Будьте крайне осмотрительны с людьми, которые не стыдятся во всеуслышание твердить о «товариществе и сердечности», как будто это какие-нибудь горчичники, которые можно налепить на спину обществу. Стоит вам проявить излишнюю доверчивость, как они мигом организуют какой-нибудь майский танец, и тогда выход остается только один: попытаться добраться до опушки леса.
Певцы уже одолели половину Паркового переулка и почти допели «Веселую рыжую курицу»[21]. Голоса сливались в полной гармонии. Банки были полны пожертвованиями беднякам города – по крайней мере, той части бедняков, которая, по мнению госпожи Хаггс, была более-менее живописной, не слишком вонючей и обязательно говорила «спасибо». Люди подходили к дверям, чтобы послушать пение. Снег озарялся оранжевым сиянием. Снежинки кружились в свете свечных фонарей. Если поднять нарисованную выше картину, под крышкой непременно обнаружился бы шоколад. Или, по крайней мере, богатый выбор печенюшек.
Но вдруг в слаженное пение начал проникать некий диссонанс.
Еще одна певческая группа маршировала под бой совсем другого барабана. Барабанщик был явно обучен в каком-то другом месте – возможно, другими живыми существами и на другой планете.
Возглавлял группу безногий человек на маленькой тележке, который распевал во всю глотку и использовал в качестве тарелок две миски. Звали человека Арнольд Косой, а его тележку толкал Генри-Гроб, чье хриплое пение часто прерывалось приступами неритмичного кашля. Рядом с ними шагал человек самой обычной внешности, если бы не две весьма странные детали. Во-первых, он был облачен в рваную, грязную, хоть и дорогую одежду, а во-вторых, его не лишенный приятности тенор заглушало кряканье сидевшей у него на голове утки. Откликался этот человек на имя Человек-Утка, хотя сам никогда не понимал, почему его так зовут или почему его всегда окружают люди, видящие уток там, где их просто не могло быть. Ну а замыкал шествие Старикашка Рон, который слыл в Анк-Морпорке самым чокнутым нищим среди всех чокнутых нищих. Петь он не умел совсем, зато пытался изрыгать проклятия в ритм той или иной мелодии. А еще на поводке Старикашка Рон вел пыльного цвета дворнягу.
Сантаславы замерли и в ужасе уставились на нищих.
Нищие продолжали не спеша двигаться по улице, распевая свои страшдественские гимны, и ни одна из групп не заметила, как вдруг из сточных канав и из-под плит мостовой начали появляться какие-то черные и серые пятна, улепетывающие со всех лап прочь. Люди всегда испытывали непреодолимое желание побряцать чем-нибудь и вдоволь поорать в последние часы уходящего года, когда всякая сверхъестественная мерзость, пользуясь длинными серыми днями и густыми тенями, размножалась особенно активно. Затем люди освоили гармоники и стали петь более приятственно, но с меньшей эффективностью. Ну а те, кто понимал, что к чему, продолжали орать и колотить изо всех сил по чему-нибудь железному.
На самом деле нищих не интересовало соблюдение народных обычаев. Они просто шумели в обоснованной надежде, что кто-нибудь даст им денег, лишь бы они замолчали.
Впрочем, в их песне даже можно было различить связные слова:

«Страшдество на носу,
Свинья на сносу,
Брось доллар в шляпу старика,
А если нету – не беда,
Ведь пенни нам тоже сойдет…»

– А если у тебя нет пенни, – йодлем затянул Старикашка Рон, – так… фгхфгхйффгмфмфмф…
Это отличавшийся благоразумием Человек-Утка вовремя заткнул Рону рот.
– Прошу меня извинить, – тут же сказал он. – Но мы не затем сюда вышли, чтобы в нас швырялись чем попало и захлопывали прямо перед нашими носами двери. К тому же в этих строках не выдержан размер.
Двери тем не менее захлопнулись. Другие сантаславы поспешили удалиться в более благоприятные районы города. «Доброжелательность» – это слово придумал человек, никогда не встречавшийся со Старикашкой Роном.
Нищие перестали петь, за исключением пребывавшего в своем собственном мирке Арнольда Косого.
– …Никто не знает, каково ботинок вареный есть…
Но вскоре даже его затуманенное сознание зафиксировало изменения в окружающем мире.
Задул противный ветер, снег посыпался с деревьев. Снежинки закружились в воздухе, и нищим вдруг показалось (наверное, показалось, ведь стрелка их психических компасов не всегда указывает направление на реальность), что откуда-то сверху доносятся обрывки спора.
– Я просто хотел сказать, хозяин, все это не так просто…
– ПРИЯТНЕЕ ДАРИТЬ, ЧЕМ ПОЛУЧАТЬ, АЛЬБЕРТ.
– Ошибаешься, хозяин: дороже – однозначно, но приятнее? Нельзя же ходить повсюду и…
На заснеженную улицу посыпались какие-то предметы.
Нищие пригляделись. Арнольд Косой поднял сахарную свинью и быстро откусил ей пятачок. Старикашка Рон подозрительно прищурился на отскочившую от шляпы хлопушку, потом поднес ее к уху и потряс.
Человек-Утка открыл пакетик с конфетами.
– Мятные сосульки? – удивился он. Генри-Гроб снял с шеи связку сосисок.
– Разрази их гром? – неуверенно произнес Старикашка Рон.
– Это хлопушка, – пояснил пес и почесал за ухом. – Нужно дернуть за веревочку.
Рон, ничего не понимая, помахал хлопушкой.
– Дай сюда, – велела дворняга и зажала конец хлопушки в зубах.
– Ничего себе! – воскликнул Человек-Утка, зарываясь в сугроб. – Да здесь целая жареная свинья! А еще почему-то не разбившееся блюдо с жареной картошкой! А это… смотрите… неужели в этой банке икра?! Спаржа! Консервированные креветки! О боги! Что будем есть на ужин, Арнольд?
– Старые башмаки, – ответил Арнольд, открыл коробку с сигарами и облизнул одну из них.
– Просто старые ботинки?
– Нет, не просто. Фаршированные грязью и с гарниром из жареной грязи. Хорошей грязью, уверяю тебя. Приберегал специально до праздника.
– Но мы же можем полакомиться гусем!
– А нафаршировать его ботинками можно?
Хлопушка с треском взорвалась, и они услышали, как зарычала думающая за Старикашку Рона дворняга.
– Нет, нет, нет! Колпак нужно надеть на голову, а смешное изречение – прочитать!
– Десница тысячелетия и моллюск? – поинтересовался Рон, передавая листок бумаги Человеку-Утке, который считался мозговым центром группы.
Тот внимательно изучил изречение.
– Так, посмотрим… Здесь говорится: «На помосчь! На помосчь! Я свалился в какуюта драбилку, и мне надаело бегать внутри этаво калеса. Памагите мне выбратся…» – Он несколько раз перевернул листок. – Больше ничего, за исключением пары пятен.
– Записка от домашнего хомяка. Всегда одни и те же тупые шутки, – недовольно проворчала дворняга. – Постучите Рона по спине. Если он не перестанет смеяться, то… Ну вот, так я и знал. Ничего нового в этом подлунном мире.
Нищие в течение нескольких минут собирали окорока, бутылки и банки, потом все погрузили на тележку Арнольда и направились вниз по улице.
– Откуда это посыпалось?
– Сегодня же страшдество.
– Да, но кто вешал чулки?
– Никто. У нас, кажется, вообще их нет.
– Я повесил старый ботинок.
– А так можно?
– Не знаю. Но Рон его съел.

«Я жду Санта-Хрякуса, – думал Думминг Тупс. – Сижу в темноте и жду Санта-Хрякуса. Я, приверженец натуральной философии. Я, который в уме может вычислить квадратный корень из двадцати семи целых четырех десятых[22]. Что я тут делаю? Хорошо хоть, чулки еще не начал развешивать. Хотя…»
Еще некоторое время он сидел неподвижно, а потом решительно снял остроносую туфлю и принялся стягивать носок. Всякую интересную научную гипотезу следует проверить на практике…
– Еще долго, как ты думаешь? – спросил из темноты Чудакулли.
– Обычно считается, что доставка должна быть произведена до полуночи, – ответил Думминг и резко сдернул с ноги носок.
– С тобой все в порядке, господин Тупс?
– Да, конечно. Э… у вас случайно нет кнопки или маленького гвоздика?
– Кажется, нет.
– Ладно, все в порядке. Я нашел перочинный нож.
Через несколько секунд Чудакулли услышал какие-то странные шорохи.
– Как пишется «электричество», сэр? – Чудакулли задумался.
– Не знаю, никогда не приходилось писать это слово.
Опять воцарилось молчание, которое вдруг нарушилось громким «бряком». Библиотекарь во сне заворчал.
– Что ты там делаешь?
– Уронил лопатку для угля.
– Но что ты ищешь в камине?
– О… просто… решил посмотреть. Небольшой эксперимент. Никогда не знаешь…
– Что не знаешь?
– Просто не знаешь… понимаете?
– Иногда знаешь, – возразил Чудакулли. – Думаю, сейчас я знаю гораздо больше, чем раньше. Поразительно, и чего только иногда не узнаешь. Порой я даже задумываюсь: а что еще мне предстоит узнать?
– Этого никогда не знаешь.
– Согласен.

Высоко над городом Альберт повернулся к Смерти, который, казалось, упорно избегал его взгляда.
– Хозяин, я все видел! Ты даже не прикасался к мешку! Кроме того, там не может быть сигар, персиков в коньяке и блюд со всякими замысловатыми заграничными названиями!
– Я ВСЕ ДОСТАЛ ИЗ МЕШКА. – Альберт подозрительно посмотрел на него.
– Но сначала ты туда все положил, верно?
– НЕТ.
– Положил, сознайся.
– НЕТ.
– Ты все это сам положил в мешок.
– НЕТ.
– Где-то взял, а потом положил.
– НЕТ.

Предыдущая страница 23 Следующая страница


Санта-Хрякус 24

– Но ты же положил все это в мешок.
– НЕТ.
– Положил.
– НЕТ.
– Я точно знаю, что положил. И откуда же взялось все это?
– ОТТУДА, ГДЕ ЛЕЖАЛО. ПРОСТО ЛЕЖАЛО.
– Целые жареные свиньи просто так не валяются. Во всяком случае, я их посреди дороги ни разу не находил.
– АЛЬБЕРТ, ВСЕ ЭТИ ПРОДУКТЫ… ОНИ ВСЕ РАВНО…
– Пару труб назад мы пролетали над шикарным рестораном…
– ПРАВДА? Я НЕ ЗАПОМНИЛ.
– И мне показалось, ты задержался там несколько дольше, чем обычно.
– НЕУЖЕЛИ?
– И как, позволь спросить, все это, кавычки открываются, просто лежало, кавычки закрываются?
– ПРОСТО… ЛЕЖАЛО. ПОНИМАЕШЬ? В ЛЕЖАЧЕМ ПОЛОЖЕНИИ.
– На кухне?
– НАСКОЛЬКО Я ПОМНЮ, В ТОМ МЕСТЕ И ПРАВДА БЫЛО ЧТО-ТО КУЛИНАРНОЕ.
Альберт поднял дрожащий палец.
– Хозяин, ты украл чей-то страшдественский ужин!
– ЕГО ВСЕ РАВНО СЪЕДЯТ, – попытался оправдаться Смерть. – КСТАТИ, ТЫ МЕНЯ ПОХВАЛИЛ, КОГДА Я УКАЗАЛ НА ДВЕРЬ ТОМУ КОРОЛЮ.
– Да, но там ситуация была несколько иной, – уже не так запальчиво произнес Альберт. – Санта-Хрякус не для того лазает по трубам, чтобы слямзить чей-то ужин!
– НИЩИЕ БУДУТ ДОВОЛЬНЫ, АЛЬБЕРТ.
– Да, конечно, но…
– ЭТО БЫЛО НЕ КРАЖЕЙ, А СКОРЕЕ ПЕРЕРАСПРЕДЕЛЕНИЕМ. МАЛЕНЬКИЙ ХОРОШИЙ ПОСТУПОК В БОЛЬШОМ НЕХОРОШЕМ МИРЕ.
– Значит, красть, по-твоему, хорошо?
– ЛАДНО, ЭТО БУДЕТ МАЛЕНЬКИМ НЕХОРОШИМ ПОСТУПКОМ В БОЛЬШОМ НЕХОРОШЕМ МИРЕ. А СТАЛО БЫТЬ, ЭТОГО ВСЕ РАВНО НИКТО НЕ ЗАМЕТИТ.
– Но… но как же люди, чей страшдественский ужин ты стырил?
– Я ОСТАВИЛ ИМ КОЕ-ЧТО ВЗАМЕН. Я ЖЕ НЕ СОВСЕМ БЕССЕРДЕЧНЫЙ. В МЕТАФОРИЧЕСКОМ СМЫСЛЕ, РАЗУМЕЕТСЯ. А ТЕПЕРЬ – ПОЛНЫЙ ВПЕРЕД И ВВЕРХ.
– Мы спускаемся, хозяин.
– ТОГДА ПОЛНЫЙ ВПЕРЕД И ВНИЗ.

А потом начались… какие-то завихрения. Бинки скакала сквозь них, но казалось, что она никуда не двигалась, словно бы висела в воздухе.
– Ничего себе, – едва слышно произнес о боже.
– В чем дело? – спросила Сьюзен.
– Попробуй закрыть глаза…
Сьюзен закрыла глаза, потом подняла руку и коснулась лица.
– Я все равно вижу…
– А я думал, это у меня что-то со зрением. Знаешь ли, как правило, это у меня проблемы…
Завихрения исчезли.
Внизу появились зеленые поля.
Именно это казалось странным. Поля были слишком зелеными. Сьюзен уже приходилось несколько раз летать над сельской местностью, а также над болотами и джунглями, но нигде она не видела такой зелени. Если бы зеленый цвет вдруг стал самым главным во всем мире, он выглядел бы именно так.
А эта волнистая линия…
– Это ведь не река?! – воскликнула Сьюзен
– Да?
– Она синяя!
О боже осмелился посмотреть вниз.
– Вода всегда синяя.
– С чего бы это!
– Трава зеленая, вода синяя… Это я помню. Вернее, знаю.
– Ну, в какой-то степени…
Сьюзен замолчала. Любому человеку известно: трава – зеленая, а вода – синяя. Очень часто это не соответствовало истине, но все без исключения люди считали их таковыми. А небо – голубое…
Подумав об этом, она подняла голову и сразу осознала, что совершила большую ошибку.
Потому что она увидела небо. Оно действительно было голубым, а земля внизу – зеленой.
А между ними не было ничего. Ни белого пространства, ни черной ночи. Просто… ничего, по краям мира. Мозг говорил, что небо и земля должны встречаться на горизонте, но на горизонте была пустота, которая притягивала глаз, как шатающийся зуб притягивает любопытный язык.
А еще было солнце.
Оно плавало под небом и над землей.
И было желтым.
Желтым, как лютик.
Бинки опустилась на траву рядом с рекой. Или, вернее, на зелень. На ощупь трава напоминала губку или мох. Лошадь тут же принялась щипать ее.
Сьюзен слезла на землю, стараясь не поднимать взгляд, однако она не могла не увидеть ярко-синюю реку.
Там плавали оранжевые рыбки. Они выглядели какими-то ненастоящими, потому что, казалось, были созданы человеком, по мнению которого всякая рыба похожа на две изогнутые линии с точкой и треугольным хвостом. Эти рыбки напомнили Сьюзен скелетообразных рыб в мертвом пруду Смерти. Однако они соответствовали… окружению. И она их видела, несмотря на то что вода представляла собой непроницаемый, твердый массив цвета.
Сьюзен присела и опустила в воду руку. Вода была похожа на обычную воду, но между пальцами текла жидкая синева.
И тут Сьюзен поняла, где оказалась. Последний кусочек мозаики встал на место, и знание пышным цветом расцвело в ее голове. Она знала, как будут расположены окна, когда она увидит дом, и как будет подниматься в небо дым из печной трубы.
А на деревьях обязательно будут расти яблоки. И они будут красными, потому что любой знает: яблоки должны быть красными. А солнце – желтым. Небо – голубым. Трава – зеленой.
Но существовал другой мир, «реальный» (так называли его люди, которые в него верили), и небо там могло быть любым – от грязно-белого до закатно-красного и дождливо-серого. И деревья могли выглядеть как угодно – могли быть голыми кривыми сучьями на фоне пасмурного неба или ярко-красными кострами перед наступлением холодов. Солнце было белым, желтым или оранжевым. А вода могла быть коричневой, серой или зеленой.
Здесь цвета были весенними, и весна эта не относилась к реальному миру. То были цвета, порожденные весной взгляда.
– Это детский рисунок, – прошептала она. О боже устало опустился на зелень.
– Каждый раз, когда я смотрю на ту пустоту, у меня начинают слезиться глаза, – пробормотал он. – Я отвратительно себя чувствую.
– Это детский рисунок, – повторила Сьюзен уже громче.
– О боже… кажется, снадобье волшебников перестает действовать…
– Я видела сотни таких, – продолжала Сьюзен, не обращая внимания на его слова. – Ты рисуешь небо наверху, потому что видишь его над своей головой; кроме того, с твоей высоты, с высоты двух футов, не больно-то много неба видать. Тебе все твердят, что трава – зеленая, а вода – синяя. Такой пейзаж ты и рисуешь. Твила так рисует. Я так рисовала. У дедушки сохранилось несколько…
Она замолчала.
– Все дети так рисуют, – наконец сказала она. – Пошли, нужно найти дом.
– Какой дом? – простонал о боже. – Ты не можешь говорить потише?
– Должен быть дом, – решительно произнесла Сьюзен. – Всегда есть дом. С четырьмя окнами. И дым, похожий на пружину, поднимается из трубы. Послушай, это место похоже на деду… на владения Смерти. С реальной географией оно не имеет ничего общего.
О боже подошел к ближайшему дереву и постучал по нему головой, словно проверяя.
– А ощущение как от самой что ни на есть географии, – пробормотал он.
– Ты когда-нибудь видел такие деревья? Похожие на большой зеленый шар на коричневой палочке? – Сьюзен потащила его за собой.
– Не знаю. Впервые вижу деревья. Ой. Что-то упало мне на голову. – Он, вытаращив глаза, посмотрел под ноги. – Оно красное.
– Это яблоко, – пояснила Сьюзен и вздохнула. – Всем известно: яблоки – красные.
Кустов не было, зато были цветы, каждый – с парой зеленых листочков. Они росли отдельно от травы.
А потом деревья кончились и за изгибом реки они увидели дом.
Он не был большим. У него были четыре окна и дверь. Из трубы в небо поднимался штопор дыма.
– Знаешь, что самое смешное, – промолвила Сьюзен, глядя на дом. – Твила тоже рисует такие дома. А сама живет в особняке. Я рисовала такие дома, а родилась во дворце. Почему?
– Возможно, все рисуют этот дом, – дрожащим голосом произнес о боже.
– Что? Ты действительно так думаешь? Все дети рисуют это место. Оно что, заложено им в головы?
– Не спрашивай меня, я просто пытаюсь поддерживать разговор.
Сьюзен задумалась. Ее терзал крайне насущный вопрос: «Что дальше?» Просто подойти и постучаться в дверь?
И она вдруг поняла, что мыслит как всякий нормальный человек…

Все вокруг сверкало, звенело и щебетало, и метрдотель чувствовал себя явно неуютно. Посетителей было много, и все служащие должны были работать не покладая рук: добавлять соду в белое вино, чтобы получить дорогостоящие пузырьки, и мелко-мелко шинковать овощи, чтобы приготовить побольше дорогих блюд.
Но вместо этого все толпились на кухне.
– Где мои запасы? Мои блюда?! – орал директор. – Кто-то прошелся и по подвалу тоже!
– Уильям говорит, что он вдруг почувствовал холодный ветер, а потом… – развел руками метрдотель. – Потом ничего не стало.
Он только что случайно прижался задней частью к раскаленной сковородке и теперь очень сочувствовал тому ужу, который некогда туда случайно угодил. Однако метрдотель был вынужден стоять по стойке «смирно».
– Я ему покажу холодный ветер! У нас осталось хоть что-нибудь?
– Только остатки…
– Это не остатки, а «дю потрошки», – поправил его директор.
– Да-да, сэр, вы правы. Э-э… и, э-э…
– И больше ничего?
– Э-э… старые башмаки. Грязные старые башмаки.
– Старые…
– Башмаки. Очень много, – сказал метрдотель.
Начинало попахивать паленым.
– И как у нас оказалась вся эта… выдержанная обувь?
– Понятия не имею. Просто откуда-то появилась, сэр. Духовка битком набита старыми башмаками, кладовая – тоже.
– Больше сотни человек заказали столики! Все магазины будут закрыты! Где шеф-повар?
– Уильям пытается вытащить его из уборной, сэр. Он там заперся, и у него начался один из приступов.
– А что это готовится? Чем пахнет?
– Мной, сэр.
– Старые башмаки… – пробормотал директор. – Старые башмаки… Старые башмаки… Они кожаные? Не деревянные, не резиновые?
– Обычные башмаки, сэр. Только очень грязные.
Директор снял пиджак.
– Так, сметана есть? Лук? Чеснок? Масло? Старые кости? Немного теста?
– Э… да.
Директор потер руки.
– Отлично, – сказал он, снимая с крючка передник. – Ты, вскипяти воду! Много воды! И найди очень, очень большой молоток. А ты нарежь лук! Остальные, рассортируйте башмаки. Языки достать, подошвы отрезать. Мы сделаем из них… сейчас подумаю… а, вот. «Мусс де ла буа дан ун панье да ла пате де шоссюре»!
– Что-что, сэр?
– Это грязевой мусс в корзиночке из башмачного теста. Понял мою мысль? Не наша вина в том, что даже коренные щеботанцы не понимают ресторанный щеботанский. В конце концов, мы же не собираемся никого обманывать.
– Ну, это немного похоже… – начал было метрдотель.
Еще в раннем возрасте он много страдал из-за своей честности.
– А потом мы подадим «бродекуи роти факон омбре»… – Директор глубоко вздохнул, увидев выражение паники на лице метрдотеля. – Солдатский ботинок а ля Тени, выражаясь проще, – перевел он.
– Э… а ля Тени?
– То есть в грязи. А если мы отдельно приготовим язычки, то получим еще и «лангет брейси»…
– Некоторые башмаки дамские, сэр, – сказал один из помощников повара.
– Отлично. Внесите в меню… сейчас подумаю… Подошву «д'юнбонфам»… и… да… «серви дан ун куали де терр ен л'о». Подошва молодой дамочки, короче. Подается с грязью.
– А что делать со шнурками? – спросил еще один помощник повара.
– Хорошо, что спросил. Найдите рецепт спагетти карбонара.
– Сэр? – не понял метрдотель.
– Я начинал шеф-поваром, – пояснил директор и взял в руку нож. – Как, по-твоему, я мог позволить себе купить это заведение? Я знаю, как все делать. Придай внешний вид, правильно приготовь соус – и работа на три четверти выполнена.
– Но у нас ведь только старые башмаки! – закричал метрдотель.
– Первосортная выдержанная говядина, – поправил его директор. – Станет мягкой, опомниться не успеешь.
– Но у нас… нет никакого супа…
– Грязь и побольше лука.
– А пудинг?
– Та же грязь. Попробуем ее сгустить, может получиться очень любопытно.
– Но кофе… Я даже кофе не смог найти! Впрочем, вряд ли кто-то доживет до кофе…
– Грязь, – повторил директор. – «Кафе де терр», настоящий земляной кофе.
– Сэр, но они догадаются!
– А вот и увидим, – мрачно промолвил директор.
– Нам ни за что не сойдет это с рук. Ни за что.

Там, где небо было только наверху, Средний Дэйв Белолилий тащил по лестнице очередной мешок с деньгами.
– Здесь, должно быть, несколько тысяч, – сказал Сетка.
– Сотни тысяч, – поправил Средний Дэйв.
– А здесь что такое? – спросил Кошачий Глаз, открывая коробку. – Какие-то бумаги.
Он отшвырнул коробку в сторону.
Средний Дэйв вздохнул. Он был ярым сторонником классовой солидарности, но иногда Кошачий Глаз действовал ему на нервы.
– Это документы на право собственности, – сказал он. – Дороже денег.
– Дороже денег? – переспросил Кошачий Глаз. – Ха, лично я всегда говорю: если можно сжечь, значит, нельзя истратить.
– Погоди, погоди, – запротестовал Сетка. – Я о таких слышал. У зубной феи есть собственность?
– Должна же она где-то брать деньги, – пожал плечами Средний Дэйв. – Как-никак, под каждую подушку кладет по полдоллара.
– А если мы их украдем, они станут нашими?
– Что за глупый вопрос? – ухмыльнулся Кошачий Глаз.
– Да, но… десять тысяч каждому – это не так уж и много по сравнению со всем остальным.
– Он заметит пропажу, даже если…
– Господа…
Они обернулись. В дверях стоял Чайчай.
– Мы просто… просто складывали деньги, – быстро объяснил Сетка.

Предыдущая страница 24 Следующая страница


25 Терри Пратчетт

– Да, знаю, сам вам приказал.
– Да, конечно, именно так. Приказал, – с благодарностью произнес Сетка.
– Здесь всего так много, – промолвил Чайчай и улыбнулся.
Кошачий Глаз закашлялся.
– Должно быть, много тысяч, – встрял Средний Дэйв. – А как быть с документами и всем прочим? Смотри, вот этот подтверждает право собственности на табачную лавку в Мошенническом переулке! Что в Анк-Морпорке! Да я сам покупаю там табак! Старый Монштук вечно жалуется на высокую аренду!
– Ага, – кивнул Чайчай. – Значит, вам удалось открыть сейфы.
– Ну… да…
– Превосходно, просто превосходно. Я вас об этом не просил, тем не менее вы поступили правильно. А как, по-вашему, зубная фея зарабатывала деньги? Думаете, ей их приносили трудолюбивые гномики из далекого рудника? Золото было волшебным? Но всякое волшебное золото утром превращается в мусор!
Он рассмеялся. Сетка рассмеялся. Даже Средний Дэйв не удержался от смеха. А потом Чайчай вдруг подскочил к нему и прижал к стене.
Что-то мелькнуло в воздухе, и в следующий момент левое веко Среднего Дэйва пронзила страшная боль.
Нормальный глаз Чайчая, если можно было назвать его нормальным, оказался всего в нескольких дюймах от лица Дэйва. Зрачок был крошечной точкой. Средний Дэйв увидел там отражение руки Чайчая.
В которой был зажат нож, и его острие находилось всего в доле дюйма от правого глаза Среднего Дэйва.
– Я знаю, люди говорят, что я могу убить, едва взглянув на человека, – прошептал Чайчай. – На самом деле, господин Белолилий, я предпочел бы убивать, не удостаивая своих жертв даже взглядом. Ты стоишь в золотом дворце и планируешь украсть несколько пенсов. Что мне с тобой сделать?
Он немного успокоился, но кончик ножа по-прежнему маячил рядом с немигающим глазом Среднего Дэйва.
– Думаешь, Банджо тебе поможет? – спросил он. – Так всегда было, верно? Но я нравлюсь Банджо. Действительно нравлюсь. Банджо – мой друг.
Среднему Дэйву удалось бросить взгляд мимо уха Чайчая. Его брат стоял с ничего не выражающим лицом, словно ждал очередного приказа или прихода в голову новой мысли.
– Я бы очень расстроился, если бы узнал, что у тебя появились плохие мысли в отношении меня, – признался Чайчай. – У меня так мало друзей осталось, господин Средний Дэйв.
Он сделал шаг назад и весело улыбнулся.
– Ну что? Снова дружим? – осведомился он. Средний Дэйв сполз по стенке. – Банджо, помоги ему.
Услышав приказ, Банджо неуклюже двинулся вперед.
– У Банджо сердце маленького ребенка, – сказал Чайчай, пряча кинжал где-то в складках одежды. – Думаю, этим мы с ним похожи.
Все остальные стояли на своих местах как приклеенные. Средний Дэйв был грузным мужчиной, а Чайчай – худым как щепка, и тем не менее он поднял Дэйва словно перышко.
– Что же касается денег, – пожал плечами Чайчай, усаживаясь на мешок с монетами, – то мне они не нужны. Это все мелочь. Можете разделить деньги между собой. Уверен, вы быстро передеретесь или будете долго и мучительно пытаться надуть друг друга. О боги. Как ужасно, когда друзья ссорятся.
Он пнул ногой мешок. Ткань треснула, и из дыры посыпались серебряные и медные монеты.
– А потом вы начнете шиковать и вскоре спустите все деньги на выпивку и женщин, – продолжил он, пока остальные жадными взглядами следили за раскатывающимися по углам монетами. – Мысль о выгодном вложении денег даже не придет в ваши подлые умишки…
Банджо что-то проворчал. Даже Чайчай решил подождать, пока громила соберется с мыслями. В результате мысль была выражена следующим образом:
– У меня есть копилка.
– И что ты будешь делать с миллионом долларов, а, Банджо?
Снова ворчание. Лицо Банджо исказилось от мучительного мыслительного процесса.
– Куплю… очень большую копилку?
– Молодец. – Наемный убийца встал. – Пойдем, посмотрим, как дела у нашего волшебника.
Не оглядываясь, он вышел из комнаты. Через мгновение за ним последовал Банджо.
Остальные старались не смотреть друг на друга.
– Он сказал, что мы можем взять деньги и уйти? – спросил наконец Сетка.
– Не будь дураком: мы не пройдем и десяти шагов, – поморщился Средний Дэйв, не отнимая руки от лица. – Проклятье, как больно. Кажется, он отрезал мне веко… проклятье, он ведь отрезал мне веко…
– Давайте все бросим и уйдем! Я не подписывался ездить верхом на тиграх!
– А что ты будешь делать, если он пойдет за тобой?
– Думаешь, он будет возиться с такими, как мы?
– Ну, на друзей у него всегда найдется время, – горько заметил Средний Дэйв. – Ради всего святого, дайте мне какую-нибудь чистую тряпку…
– Ладно… но он же не сможет искать нас повсюду.
Средний Дэйв покачал головой. Он учился в уличном университете Анк-Морпорка и окончил его с отличием, сохранив жизнь и получив знания, которые позднее отточил в постоянных стычках. Ему достаточно было посмотреть в разные глаза Чайчая, чтобы понять: если Чайчай захочет тебя найти, он не будет искать повсюду. О нет, он будет искать только в одном месте – там, где ты попытаешься спрятаться.
– Чем он так приглянулся твоему братцу?
Средний Дэйв опять поморщился. Банджо всегда делал то, что ему говорили, потому что говорил это Средний Дэйв. До настоящего момента, по крайней мере.
Вероятно, виной всему стал тот удар в трактире. Среднему Дэйву не хотелось об этом думать. Он обещал матери, что позаботится о младшем брате[23], а Банджо после того удара рухнул как подкошенный. А когда Средний Дэйв поднялся со стула, чтобы натянуть Чайчаю его разноцветные глаза на одно место, наемный убийца вдруг оказался у него за спиной с ножом в руке. На глазах у всех. Такого унижения он еще не испытывал…
А потом Банджо встал, удивленно огляделся и выплюнул зуб…
– Если бы Банджо не ходил за ним как привязанный, у нас был бы шанс навалиться на него всей кодлой и… – сказал Кошачий Глаз.
Средний Дэйв поднял голову, прижимая к глазу носовой платок.
– Навалиться всей кодлой, говоришь? – переспросил он.
– Это ты во всем виноват, – сказал Сетка.
– Да, разумеется! Это, конечно, не ты кричал: «Ого, целых десять тысяч, я согласен!»
Сетка немного отступил.
– Ну, я же не знал, что все будет вот так… страшно. Я хочу домой!
Средний Дэйв, несмотря на боль и ярость, медлил. Обычно Сетка не скулил и не жаловался. Место было необычным, тут не поспоришь, и вся эта возня с зубами казалось ему… странной, но ему уже приходилось бывать с Сеткой в переделках, когда за ними гонялись и Стража, и Гильдия Воров. И Сетка никогда не терял самообладания. А ведь если бы их поймала Гильдия, то приколотила бы их уши к лодыжкам и сбросила в реку. Один из законов выживания, которых придерживался Средний Дэйв (а были они очень немногочисленными, причем написанными карандашом и крупным шрифтом), гласил: «Выкручивайся всеми доступными способами». Но трудно было себе представить более кошмарную ситуацию.
– Что с вами происходит? – вдруг спросил он. – Вы ведете себя как маленькие дети!

– Он доставляет подарки приматам раньше, чем людям?
– Интересное замечание, сэр. Возможно, оно подтверждает мою теорию о том, что люди произошли от приматов, – сказал Думминг. – Смелая теория, которая должна опровергнуть многовековые заблуждения, если бы комитет по грантам наконец принял решение и позволил мне нанять судно, чтобы обойти тройку-другую островов…
– А я думал, он доставляет подарки по алфавиту, – перебил его Чудакулли.
В холодный камин посыпалась сажа.
– Полагаю, это он, как думаешь? – тихо спросил Чудакулли. – Должен быть он, кто ж еще…
Что-то упало на золу. Волшебники стояли в темноте и тихо наблюдали за распрямляющейся фигурой. Зашелестела бумага.
– ТАК, ПОСМОТРИМ-ПОСМОТРИМ… – Трубка выпала изо рта Чудакулли и покатилась по полу.
– Кто ты такой? – воскликнул он. – Господин Тупс, быстро зажги свечу.
Смерть попятился.
– Я – САНТА-ХРЯКУС, А КТО Ж ЕЩЕ? Э… ХО. ХО. ХО. ПОЗВОЛЬ СПРОСИТЬ, А КТО ЕЩЕ, ПО-ТВОЕМУ, МОГ СПУСТИТЬСЯ ПО ТРУБЕ В ТАКУЮ НОЧЬ?
– Нет, ты – это не он!
– ДА ОН ЖЕ! САМ ПОСМОТРИ: У МЕНЯ ЕСТЬ БОРОДА, ПОДУШКА И ВСЕ ОСТАЛЬНОЕ!
– У тебя слишком худое лицо!
– Я… Я ПЛОХО СЕБЯ ЧУВСТВУЮ. А ВСЕ ИЗ-ЗА ЭТОГО ПРОКЛЯТОГО ХЕРЕСА. И СПЕШКИ. НЕМНОГО ЗАНЕМОГ.
– Я бы сказал, смертельно занемог, – фыркнул Чудакулли и схватил лже-Санта-Хрякуса за бороду.
Веревка с громким треском лопнула.
– Фальшивая борода!
– ОНА НАСТОЯЩАЯ, – в отчаянии произнес Смерть.
– Здесь крючки для ушей, которые, могу поспорить, доставили тебе массу неудобств!
Чудакулли размахивал уличающим доказательством.
– Зачем ты спустился по трубе? – продолжал допрос он. – Думал, будет смешно? Дурная шутка, по-моему.
Смерть продемонстрировал листок бумаги и снова попытался оправдаться:
– ВОТ. ОФИЦИАЛЬНОЕ ПИСЬМО САНТА-ХРЯКУСУ. И В НЕМ ГОВОРИТСЯ… НА САМОМ ДЕЛЕ ТУТ МНОГО ЧЕГО ГОВОРИТСЯ. СПИСОК ДЛИННЫЙ. ЧИТАТЕЛЬСКИЕ БИЛЕТЫ, СПРАВОЧНИКИ, КАРАНДАШИ, БАНАНЫ…
– Библиотекарь попросил Санта-Хрякуса подарить ему все это? – изумился Чудакулли. – Но зачем?
– НЕ ЗНАЮ, – ответил Смерть.
Это был дипломатичный ответ. Он показал Чудакулли особенно интересное место в письме, где говорилось о карандашах и неком скаредном толстяке.
– У меня их много в ящике стола, – задумчиво пробормотал Чудакулли. – Всегда с радостью даю их любому, кто представит доказательство того, что старый использован полностью.
– ТО ЕСТЬ ТЫ ХОЧЕШЬ УВИДЕТЬ ОТСУТСТВИЕ КАРАНДАША?
– Конечно. Библиотекарю стоило лишь подойти ко мне, если понадобились необходимые материалы. Никто не может упрекнуть меня в безрассудстве.
Смерть внимательно проверил список.
– ВСЕ АБСОЛЮТНО ПРАВИЛЬНО, – подтвердил он с антропологической точностью.
– За исключением бананов, конечно. Ни за что в жизни не положу в свой письменный стол такую опасную рыбу.
Смерть еще раз посмотрел на список, потом перевел взгляд на Чудакулли.
– НУ, МЫ ДОГОВОРИЛИСЬ? – спросил он, надеясь, что произнес правильное слово.
Каждый волшебник знает точный момент, когда ему предстоит умереть[24]. У Чудакулли не было предчувствия скорой кончины, и поэтому он, к вящему ужасу Думминга, вдруг взял и врезал кулаком прямо в подушку Смерти.
– Почему ты? – спросил он. – И где старикан?
– ПОЛАГАЮ, Я ДОЛЖЕН ВСЕ РАССКАЗАТЬ.
В комнате жизнеизмерителей послышался шепот песка. Где-то на погруженном в темноту полу звякнуло стеклышко…
А потом из хладной тени пахнуло снегом и донесся топот копыт.

Дерни едва не проглотил язык, когда рядом появился Чайчай.
– Ну, как успехи?
– Э…
– Прошу прощения? – Дерни пришел в себя.
– Э… есть некоторые, – сказал он. – Кажется, нам удалось справиться с… э-э… одним замком.
Чайчай сверкнул глазом.
– Насколько я знаю, их семь, – припомнил наемный убийца.
– Да, но… они наполовину волшебные, наполовину настоящие, а еще наполовину их вообще тут нет… то есть… некоторые их части то появляются, то пропадают…
Господин Браун, занимавшийся одним из замков, отложил отмычку.
– Ничего не получается, господин Чайчай, – признался он. – И фомкой тут не поработаешь. Может, мне стоит вернуться в город и взять пару дракончиков? С их помощью можно расплавить любую сталь, если накормить до отвала углем и правильно изогнуть шеи.
– Мне говорили, что ты лучший взломщик в городе, – ответил Чайчай.
Банджо за его спиной переступил с ноги на ногу.
Господин Браун явно забеспокоился.
– Да, конечно, – кивнул он. – Но, как правило, замки не имеют свойства постоянно меняться и переходить из состояния в состояние.
– А я думал, ты способен открыть любой замок, кто бы его ни сделал, – пожал плечами Чайчай.
– Если этот кто-то – человек, – резко произнес господин Браун. – Или гном. Я не знаю, кто сделал эти замки. И я ни слова не слышал о том, что, возможно, мне придется столкнуться с волшебством.
– Что ж, очень жаль, – сказал Чайчай. – В таком случае можешь возвращаться домой. Я больше не нуждаюсь в твоих услугах…
– И, признаться, я об этом не жалею, – откликнулся господин Браун, складывая инструменты в саквояж. – А как насчет моей оплаты?
– А я тебе должен?
– Я честно пришел сюда и не вижу своей вины в том, что не смог справиться с волшебством. Я должен получить хоть что-то.
– Да, конечно, прекрасно тебя понимаю, – согласился Чайчай. – Конечно, ты должен получить то, что заслужил. Банджо?
Банджо двинулся вперед, но вдруг остановился. Рука господина Брауна достала из саквояжа ломик.
– Думаешь, я вчера родился, гнусный ублюдок? Я навидался подобных тебе людишек. Считаешь все это игрой? Подшучиваешь над всеми, думаешь, все тебя боятся, считаешь себя крутым. Итак, господин Чайчай, я ухожу. Немедленно. И уношу то, что захочу. И ты не сможешь меня остановить. Ни ты, ни Банджо. Я знал Ма Белолилий в добрые старые времена. И ты мнишь себя злым? Или крутым? Да Ма Белолилий оборвала бы тебе уши и плюнула в твой единственный глаз, напыщенный недоносок. А я работал с ней. Так что меня ты не запугаешь. И Банджо я тоже нисколечко не боюсь.
Господин Браун злобно смотрел на них, помахивая ломиком. Дерни съежился от страха у двери.
Он увидел, как Чайчай элегантно кивнул, словно благодаря за эту небольшую речь.
– Что ж, я крайне признателен тебе за то, что ты высказал свою точку зрения, – сказал Чайчай. – Однако напоследок еще раз напомню: мое имя произносится Тчай-Тчай. Банджо, вперед.
Банджо навис над господином Брауном, опустил руку и дернул его за ломик так резко, что ноги взломщика выскочили из башмаков.
– Ты же меня знаешь, Банджо! – прохрипел взломщик, отчаянно пытаясь вырваться. – Я помню тебя еще малышом, ты часто играл у меня на коленях, я ведь работал с твоей ма…
– Тебе нравятся яблоки? – прорычал Банджо. Браун сражался изо всех сил.
– Ты должен сказать «да».
– Да!
– Тебе нравятся груши? Ты должен сказать «да».
– Ну хорошо, хорошо! Да!
– Тебе нравится падать с лестницы?

Средний Дэйв вскинул руку, призывая к тишине, и оглядел свою банду.
– Вас тут все достало, верно? Но мы бывали и в худших местах.
– Только не в таких, – возразил Сетка. – Лично я никогда не бывал там, где больно смотреть на небо. И мне страшно.
– Сетка трусит, а Сетка трусит! – поддразнил его Кошачий Глаз.
Все посмотрели на него. Кошачий Глаз смущенно закашлялся.
– Извините, не знаю, с чего это я…
– Все будет в порядке, если мы будем держаться вместе.
– Эни-бени-раба… – пробормотал Кошачий Глаз.
– Что? О чем ты?
– Прости… как-то вырвалось…
– Я только хочу сказать, – продолжал Средний Дэйв, – если мы…
– Средний Дэйв, а Персик корчит мне рожи!
– И ничего не корчу!
– На вруне… штаны горят!
И в этот самый миг произошли сразу два события: Средний Дэйв потерял терпение, а Персик вскрикнул.
От его штанов поднималась тонкая струйка дыма.
Персик запрыгал, отчаянно хлопая себя по заднице.
– Кто это сделал? – спросил Средний Дэйв. – Я спрашиваю: кто это сделал?
– Я никого не видел, – пожал плечами Сетка. – Ну, то есть рядом с ним никого не было. Кошачий Глаз сказал что-то про горящие штаны, и в следующий момент…
– А он сосет свой палец! – закричал Кошачий Глаз. – Трус, трус! Хочет к мамочке! Знаешь, что бывает с детьми, которые сосут пальцы? Приходит страшное чудовище с большими ножницами…
– Хватит болтать чепуху! – закричал Средний Дэйв. – Проклятье! Я как будто имею дело с толпой…
Откуда-то сверху донесся пронзительный крик. Он длился долго и становился все громче, пока не сменился частыми ударами, как будто кто-то бросал о каменный пол кокосовый орех.
Средний Дэйв подоспел к двери как раз в тот момент, когда мимо кубарем пролетело тело господина Брауна. Оно катилось быстро и не совсем изящно. Через несколько секунд за телом последовал саквояж. Ударившись об очередную ступеньку, он открылся, и отмычки и другие инструменты взлома, каждый по отдельности и все вместе, поспешили за своим покойным владельцем.
Их владелец катился довольно быстро и, вероятно, мог докатиться до самого низа лестницы.
Средний Дэйв поднял голову. Двумя площадками выше, на противоположной стороне огромного пролета стоял и смотрел на него Банджо.
Банджо не мог отличить хорошее от плохого, это всегда делал за него брат.
– Э… наверное, бедняга поскользнулся, – пробормотал Средний Дэйв.
– Да, конечно… поскользнулся, – сказал Персик.

Предыдущая страница 25 Следующая страница


Санта-Хрякус 26

Он тоже поглядел вверх.
Странное зрелище. Раньше он этого не замечал. Прежде белая башня как будто светилась изнутри, но сейчас появились тени, периодически пробегавшие по камню. Внутри камня.
– Что это было? – вдруг спросил Персик. – Необычный звук…
– Какой звук?
– Похожий… на скрежет ножей, – пояснил Персик. – Совсем близко.
– Кроме нас, здесь никого нет! – выкрикнул Средний Дэйв. – Чего ты боишься? Внезапного нападения маргариток? Пошли… поможем ему…

Она не могла пройти сквозь дверь. Дверь сопротивлялась каждой попытке. Набив синяков, Сьюзен была вынуждена повернуть дверную ручку.
Она услышала, как охнул от изумления о боже. Сама она давно привыкла к домам, которые внутри оказывались больше, чем снаружи. Ее дедушка так и не смог понять, что такое размеры и как их стыкуют друг с другом.
А потом ее внимание привлекли лестницы. Они находились одна напротив другой и уходили вверх по стенам круглой башни (снаружи дом был домом, а изнутри – башней) так высоко, что потолок терялся в туманной дымке. Казалось, эти лестницы вели в бесконечность.
А затем Сьюзен опять перевела взгляд на то, что в первую очередь привлекло ее внимание.
На огромную коническую кучу в центре. Она была белой. И блестела в холодном свете, который струился из плывущего в вышине тумана.
– Это зубы, – сказала она.
– Кажется, меня сейчас стошнит, – слабым голосом произнес о боже.
– В зубах нет ничего страшного, – возразила Сьюзен, хотя сама так не думала.
Куча действительно выглядела очень зловеще.
– А разве я говорил, что мне страшно? У меня снова началось похмелье… о боже…
Сьюзен настороженно приблизилась к куче.
Это были маленькие зубы. Детские зубки. И свалил их сюда человек, которого нисколечко не беспокоила аккуратность. Несколько зубов раскатились по углам. Она поняла это, когда наступила на них и они захрустели – противным скрежещущим хрустом, от которого по спине бежали мурашки. Сьюзен стала внимательнее смотреть под ноги: слышать этот хруст больше не хотелось.
Вероятно, зубы свалил здесь тот же самый человек, что нанес на пол рядом с отвратительной кучей странные знаки мелом.
– Их так много, – прошептал Перепой.
– Миллионов двадцать, не меньше, учитывая средний размер молочного зуба, – откликнулась Сьюзен и сама удивилась своему быстрому, машинальному ответу.
– Откуда ты знаешь?
– Объем конуса, – объяснила Сьюзен. – Пи умножить на квадрат радиуса, умножить на высоту, разделить на три. Готова поспорить, госпоже Ноно и в голову не могло прийти, что эти знания пригодятся мне в какой-нибудь подобной ситуации.
– Поразительно! И ты высчитала все это в уме?
– Что-то не так, – тихо произнесла Сьюзен. – Не думаю, что зубная фея подобным образом обращается с зубами. Столько усилий, чтобы заполучить их, а потом взять и свалить в кучу? Нет. Кстати, на полу валяется окурок. Вряд ли зубная фея курит самокрутки.
Она внимательно осмотрела нанесенные мелом знаки.
Донесшиеся сверху голоса заставили ее поднять голову, и ей показалось, что над перилами появилась на мгновение чья-то голова. Разглядеть лицо Сьюзен не успела, но вряд ли оно принадлежало зубной фее.
Она снова посмотрела на странную окружность. Кто-то собрал тут все зубы и обвел их мелом – чтобы показать, где можно ходить, а где нельзя.
Рядом с окружностью были нанесены какие-то символы.
У Сьюзен была хорошая память на всякие мелочи. Еще одна фамильная черта. И одна мелочь, будто сонная пчела, заворочалась вдруг в ее сознании.
– О нет, – прошептала Сьюзен. – Но кто мог…
Наверху, в ослепительной белизне, кто-то закричал.
Вскоре по ближайшей к ней лестнице скатилось тело тощего мужчины средних лет. Вернее, он некогда был таковым – длинная спиральная лестница обошлась с ним очень неласково.
Незнакомец проскользил немного по белому напольному мрамору и замер бесформенной грудой костей.
Не успела Сьюзен сделать и нескольких шагов, как тело растворилось в воздухе, оставив после себя только кровавое пятно.
Донесшийся сверху звон заставил ее снова поднять голову. Кувыркаясь и подпрыгивая, как лосось, по лестнице спускалась фомка. Последнюю дюжину ступеней она преодолела по воздуху и, воткнувшись острым концом в каменную плиту, гулко задрожала.

Сетка бегом поднялся по лестнице.
– Господин Чайчай! – выпалил он, задыхаясь. – Там, внизу, какие-то люди. Дэйв и другие спускаются, чтобы поймать их, господин Чайчай.
– Тчай-Тчай, – сказал Чайчай, не отрывая взгляда от волшебника.
– Разумеется, сэр!
– Ну и что? – спросил Чайчай. – Просто… избавьтесь от них.
– Э… одна из них – женщина, сэр. – Чайчай даже не оглянулся, просто махнул рукой.
– Значит, избавьтесь от них как можно вежливее.
– Да, господин… да, само собой… – Сетка закашлялся. – А не нужно ли узнать, почему они здесь, сэр?
– Конечно нет. Зачем? А теперь проваливай. – Сетка постоял немного, но потом предпочел ретироваться.
Когда он спускался по лестнице, ему вдруг померещилось, что он услышал скрип, как будто открылась старая дверь.
Он побледнел.
«Это всего лишь дверь, – твердила разумная часть его мозга. – В этом доме их сотни, хотя, если задуматься, ни одна из них пока не скрипела».
А другая часть мозга, расположенная в темном месте, рядом с верхним окончанием спинного хребта, говорила: «Но эта дверь – другая, и ты догадываешься, что это за дверь…»
Он не слышал подобного скрипа почти тридцать лет.
Сетка пронзительно вскрикнул и понесся вниз, перепрыгивая через четыре ступеньки.
В углах тени становились все темнее.

Сьюзен пробежала лестничный пролет, таща за собой о боже.
– Знаешь, чем они тут занимались? – спросила она. – Знаешь, зачем обвели мелом все эти зубы? Власть… о боги…

– Я не собираюсь это делать, – твердо заявил метрдотель.
– Послушай, я куплю тебе другую пару. Сразу после страшдества…
– Еще два заказа на ботинки в тесте, один – на «пури де ля терр», и три – на «торт а ля буа», – сообщил подбежавший официант.
– Пироги с грязью! – простонал метрдотель. – Поверить не могу! Мы продаем пироги с грязью! А теперь вам понадобились мои туфли!
– С маслом и сахаром, позволь тебе напомнить. Настоящий анк-морпоркский вкус. А из твоих башмаков получится не меньше четырех порций. Кроме того, это честно. Мы все давно уже ходим в носках.
– Седьмой столик говорит, что бифштекс был очень вкусным, но немного жестковатым, – крикнул пробегавший мимо официант.
– Хорошо. Возьми молоток побольше и повари подольше. – Директор повернулся к страдающему метрдотелю. – Послушай, Билл, – миролюбиво сказал он, положив руку метрдотелю на плечо. – Никто и не ждет, что им подадут пищу. Если бы им нужна была пища, они остались бы дома, разве не так? А сюда люди пришли за приключениями. Это не кулинария, а искусство, Билл. Понимаешь? И люди будут возвращаться сюда.
– Да, но старые башмаки…
– А гномы едят крыс, – перебил директор. – А тролли – камни. А некоторые народности Очудноземья питаются насекомыми. А люди, живущие на Противовесном континенте, едят суп, приготовленный из птичьей слюны. По крайней мере, наши башмаки когда-то имели отношение к коровам.
– А грязь? – мрачно спросил метрдотель.
– Есть такая известная анк-морпоркская пословица: человек за свою жизнь должен съесть пуд грязи.
– Да, но не за один же присест.
– Билл… – ласково произнес директор, взяв в руку лопатку.
– Да, босс?
– Немедленно снимай свои клятые башмаки!

Когда Сетка спустился на предпоследнюю площадку башни, его била дрожь – и не только от усталости. Он собирался бежать дальше, прямиком к выходу, но его успел перехватить Средний Дэйв.
– Отпусти! Он за мной гонится!
– Ты только посмотри на его лицо, – сказал Кошачий Глаз. – Он будто привидение увидел!
– Да, только это не привидение, – пробормотал Сетка. – А куда хуже…
Средний Дэйв влепил ему сильную пощечину.
– Возьми себя в руки! Оглянись вокруг! Никто за тобой не гонится! Кстати, и мы еще можем за себя постоять!
Прошло некоторое время, и ужас начал потихоньку рассасываться. Сетка поглядел вверх. И ничего не увидел.
– Вот и хорошо, – кивнул Средний Дэйв, не спуская с него глаз. – Ну? Что случилось?
Сетка смущенно опустил взгляд.
– Мне показалось… что за мной гонится шкаф, – пробормотал он. – Можете, конечно, смеяться…
Но никто не засмеялся.
– Какой шкаф? – спросил Кошачий Глаз.
– Когда я был маленьким… – Сетка неопределенно взмахнул рукой. – У нас стоял большой старый шкаф. Дубовый. А на его двери… было… на двери было что-то похожее на лицо. – Он посмотрел на не менее деревянные лица своих напарников. – Я имею в виду не настоящее лицо, просто замочную скважину обрамляли всякие украшения, какие-то листья, цветы… а все вместе было похоже на лицо… так вот, этот шкаф поставили в мою комнату, потому что он был огромным и больше никуда не помещался, а по ночам… по ночам… по ночам…
Все они были взрослыми мужчинами – ну, по крайней мере, прожили на белом свете несколько десятилетий, что в некоторых обществах считается эквивалентом взрослости. Но очень редко можно увидеть лица, так искаженные ужасом.
– По ночам – что? – прохрипел Кошачий Глаз.
– …Шкаф начинал что-то шептать, – едва слышно, как мышка в глубоком подземелье, прошуршал Сетка.
Все переглянулись.
– Что именно? – спросил Средний Дэйв.
– Не знаю! Я всегда накрывал голову подушкой! И давно это было, в раннем детстве, всего уж и не упомнишь. В конце концов отец избавился от шкафа. Сжег его. И я собственными глазами видел, как он горел.
Все сразу выпрямились и расправили плечи – в общем, начали вести себя как люди, разум которых вновь увидел дневной свет.
– А я боялся темноты, – признался Кошачий Глаз.
– Слушай, хватит, а! – перебил его Средний Дэйв. – Кстати, ты совсем не боишься темноты. Даже знаменит этим. Я уж полазил с тобой по подвалам. Именно так ты и получил свою кличку. Потому что видишь как кошка.
– Ну да, конечно… Нужно ведь бороться со своими слабостями, верно? – откликнулся Кошачий Глаз. – Кроме того, став взрослым, ты начинаешь понимать, что в подвалах ничего нет, кроме темноты и теней. Но в нашем подвале была совсем другая темнота.
– Ага, – догадался Средний Дэйв, – значит, когда ты был ребенком, темнота была совсем другой? Совсем не такой, как нынче?
Но его сарказм остался незамеченным.
– Да, – просто сказал Кошачий Глаз. – В нашем подвале темнота была другой.
– А наша мама нещадно нас порола, если мы спускались в подвал, – сообщил Средний Дэйв. – У нее там стоял самогонный аппарат.
– Правда? – спросил Кошачий Глаз словно откуда-то издалека. – А наш папа лупил нас, если мы пытались из подвала выбраться. Давайте больше не будем об этом вспоминать…
Они спустились на первый этаж башни. И увидели полное отсутствие кого-либо. В том числе и тела.
– Он же не мог выжить, как вы думаете? – удивился Средний Дэйв.
– Я видел его, когда он пролетал мимо, – сказал Кошачий Глаз. – Шеи не могут так изгибаться…
Он прищурился и посмотрел вверх.
– Кто это там лазает?
– А шея у него случаем не изогнута? – дрожащим голосом осведомился Сетка.
– Так, расходимся! – крикнул Средний Дэйв. – И поднимаемся по разным лестницам. Чтобы они не удрали!
– Кто они? И что они здесь делают?
– Кстати, а что мы здесь делаем? – спросил Персик.
Он сделал шаг и оглянулся.
– Наверное, явились за нашими денежками! И это после всего того, что мы вытерпели от него!
– Ага… – рассеяно пробормотал устало тащившийся за другими Персик. – Э-э… никто ничего не слышал?
– Что именно?
– Ну, такой… странный лязг.
– Нет.
– Нет.
– Нет. Тебе, видимо, показалось. – Персик только кивнул.
Он поднимался по лестнице, а тени внутри камня следовали за ним по пятам.

Сьюзен взлетела на очередную площадку и потащила о боже по коридору, в который выходило великое множество белых дверей.
– Кажется, нас заметили, – выдохнула она. – И если это зубные феи, то убереги нас боги от политики равных возможностей…
Сьюзен наугад распахнула дверь.
Окна в комнате отсутствовали, зато она была ярко освещена самими стенами. В центре комнаты стояло что-то вроде выставочного стенда с открытой крышкой. Пол был завален пустыми картонными карточками.
Подняв одну из них, Сьюзен прочла:
– «Томас Агу, возраст – три года и почти три четверти, Сто Лат, Замковая улица, 9».
Карточка была заполнена аккуратным почерком.
Она вышла в коридор и заглянула в другую комнату, где увидела такую же картину опустошения.
– Теперь мы знаем, где хранились зубы, – подытожила она. – Потом их отсюда вынесли и сложили внизу.
– Но зачем?
Она вздохнула.
– Это волшебство настолько древнее, что практически перестало быть волшебством. Добудь чей-нибудь волос, ноготь или зуб – и ты сможешь управлять этим человеком.
О боже попытался сосредоточиться.
– То есть та куча управляет миллионами детей?
– Да. Но некоторые из этих детей уже взрослые.
– И ты можешь заставить их думать, что захочешь, и поступать так, как захочешь?
– Да, – кивнула Сьюзен.
– А детей ты можешь заставить открыть папин бумажник и перевести содержимое по нужному адресу?
– Об этом я не думала, но, наверное, да, это возможно…
– Или спуститься вниз, разбить все бутылки у себя в буфете и пообещать никогда больше не пить? – с надеждой в голосе спросил о боже.
– О чем ты говоришь?
– Тебе этого не понять. А вот лично я каждое утро смываю свою жизнь в сортир.

Средний Дэйв и Кошачий Глаз добежали до развилки коридора.
– Ты пойдешь туда, а я…
– Почему бы нам не пойти вместе? – предложил Кошачий Глаз.
– Да что с вами такое? Я собственными глазами видел, как ты порвал пасти двум сторожевым псам! Ну, помнишь, когда мы проворачивали то дельце в Щеботане?! Может, ты теперь еще за мою руку будешь держаться? Значит, так. Ты проверяешь двери в этом коридоре, а я – в этом.
Средний Дэйв ушел.
Кошачий Глаз настороженно заглянул в свой коридор.
Коридор не был слишком длинным, и дверей в него выходило не очень много. Кроме того, Чайчай как-то сказал, что тут нет ничего опасного, за исключением того, что они принесли сюда сами.
Кошачий Глаз услышал голоса приближавшихся к нему людей и сразу же успокоился.
Уж с людьми-то он справится.
Но тут какой-то звук заставил его оглянуться.
Тени подкрадывались к нему со спины. Спускались по стенам, заполняли собой потолок.
Они соединялись и становились темнее. Еще темнее.
А потом они встали на дыбы. И бросились на него.

Предыдущая страница 26 Следующая страница


27 Терри Пратчетт

– Что это было? – спросила Сьюзен.
– Похоже, кто-то пытался кричать. – Сьюзен распахнула дверь.
Там никого не было.
Хотя было какое-то движение. Она увидела, как сжимается и бледнеет темное пятно в углу, а чья-то тень скрывается за поворотом коридора.
А на полу она увидела пару башмаков. Сьюзен принюхалось. Пахло крысами, сыростью и плесенью.
– Пора выбираться отсюда, – сказала она.
– Но как мы найдем эту самую Фиалку? Здесь так много комнат.
– Не знаю. Я должна была ее… почувствовать, но не смогла.
Сьюзен выглянула из-за угла. Издалека донеслись чьи-то вопли.
Им удалось незаметно добраться до лестницы и подняться на следующий этаж. Там они обнаружили другие комнаты, и в каждой из них стоял вскрытый выставочный стенд.
Тени скользили по углам. Они выглядели так, словно за стенами башни перемещался какой-то невидимый источник света.
– Это место, – сказал о боже, – очень напоминает мне дом твоего дедушки.
– Знаю, – кивнула Сьюзен. – Там соблюдаются только те правила, которые придумал он сам. И вряд ли дедушка обрадовался бы, если бы кто-нибудь разгромил его библиотеку…
Она замолчала, а потом снова заговорила, но уже другим голосом:
– Все здесь принадлежит детям. Здесь соблюдаются правила, в которые верят дети.
– Да? Мне уже легче.
– Правда? Но не все так просто. В стране мясленичной утки утки могут нести шоколадные яйца, а в стране Смерти – все черное, потому что люди в это верят. Дедушка очень консервативен в этом смысле. Все украсил черепами и костями. А здесь…
– Красивые цветы и необычное небо.
– Думаю, самое страшное еще впереди. И самое странное.
– Более странное, чем мы видим сейчас?
– Впрочем, умереть тут, скорее всего, нельзя.
– Знаешь ли, скатившийся с лестницы человек выглядел очень даже мертвым.
– Нет, умереть, конечно, можно. Но… умираешь ты не здесь. Просто ты… сейчас подумаю… да… ты уходишь в какое-то другое место. Становишься невидимым. Именно так считают все маленькие детишки. Дедушка рассказывал, что еще пятьдесят лет назад все было по-другому. Раньше от детей ничего не скрывали. А теперь просто говорят ребенку, что бабушка ушла. Целых три недели Твила считала, что ее дядю похоронили в Грустном садике сразу за сараем. Вместе с Бастером, Мипо и тремя Толстячками.
– Тремя Толстячками?
– Ну, хомячками. Они часто умирают. Не всегда удается выбрать верный момент и подменить их так, чтобы она не заметила. Слушай, ты что, вообще ничего не знаешь?
– Э-э… Эгей? – донесся чей-то голос из глубины коридора.
Они подошли к очередной комнате. В которой обнаружили Фиалку, сидевшую на полу и привязанную к ножке белого выставочного стенда. Сначала во взгляде девушки мелькнул страх, потом – удивление, но затем Фиалка наконец узнала Сьюзен.
– Слушай, ты ведь…
– Да, мы иногда встречались в «Заупокое», а когда ты пришла за последним зубом Твилы, то очень перепугалась, поскольку выяснилось, что я тебя вижу. Но я принесла тебе стакан воды, и ты сразу успокоилась, – сказала Сьюзен, развязывая веревку. – Давай быстрее, у нас мало времени.
– А это кто?
О боже попытался пригладить взъерошенные волосы.
– Просто бог, – пожала плечами Сьюзен. – Его зовут Перепой.
– Ты случаем не злоупотребляешь спиртным? – спросил о боже.
– Что это за вопро…
– Он спрашивает, чтобы решить: ненавидит он тебя или нет, – пояснила Сьюзен. – Божественные причуды.
– Я вообще не пью, – ответила Фиалка. – Как ты мог подумать такое? У меня даже голубая лента есть!
О боже непонимающе воззрился на Сьюзен.
– Это значит, что она член Лиги умеренности Оффлера, – объяснила Сьюзен. – Они дают зарок не прикасаться к алкоголю. Не могу понять почему. Хотя, конечно, Оффлер – крокодил, а крокодилы нечасто заходят в трактиры. Предпочитают оставаться в воде.
– То есть ты совсем не прикасаешься к алкоголю? – уточнил о боже.
– Ни капли в рот не беру! – с жаром воскликнула Фиалка. – Мой папа воспитал меня в строгости!
Прошло несколько секунд. Сьюзен была вынуждена помахать рукой, чтобы о боже и Фиалка перестали глазеть друг на друга.
– Я могу продолжить? – спросила она. – Спасибо. Фиалка, как ты сюда попала?
– Не знаю! Как всегда, я собирала зубы, а потом мне показалось, что кто-то за мной следит, а потом все потемнело, а очнулась я, только когда мы оказались… Вы видели, что творится снаружи?
– Да.
– Когда мы оказались здесь. Меня нес огромный мужчина. Остальные называли его Банджо. Он совсем неплохой, только немного… странный. Несколько заторможенный. Он просто наблюдал за мной. Остальные – головорезы. Особенно опасайтесь того типа со стеклянным глазом. Его все боятся, за исключением Банджо.
– Со стеклянным глазом?
– Он одет как наемный убийца. А зовут его Чайчай. Кажется, они собираются что-то украсть… Столько времени потратили на то, чтобы вынести все зубы. Маленькие зубки валялись повсюду, кругом… Просто ужас! Спасибо, – поблагодарила она о боже, который помог ей подняться на ноги.
– Они сложили их внутри магического круга внизу, – сообщила Сьюзен.
Глаза и рот Фиалки превратились в три буквы «о», и лицо ее стало похоже на шар для боулинга.
– Зачем?
– Они думают, что смогут управлять детьми. При помощи волшебства.
Рот Фиалки раскрылся еще шире.
– Какие противные типы!
«Скорее омерзительные, – подумала Сьюзен. – „Противные“ слишком… детское словечко, зато безотказно действует на всех присутствующих в комнате мужчин, которые сразу бросаются тебя защищать». Она понимала, что эта мысль обидная и подобное мышление называется, как правило, длинным научным термином «контрпродуктивное». Однако также Сьюзен знала, что эта ее мысль – абсолютно справедливая, и поэтому ей было только хуже.
– Да, – просто кивнула она.
– Среди них был волшебник! В остроконечной шляпе!
– Мы должны немедленно увести ее отсюда! – чересчур театрально воскликнул о боже.
– Согласна, – вздохнула Сьюзен. – Пошли.

Шнурки на башмаках Кошачьего Глаза были разорваны. Как будто его так резко дернули вверх, что шнурки просто не выдержали.
Это сильно беспокоило Среднего Дэйва. И еще запах. В башне напрочь отсутствовали запахи, а тут очень сильно пахло грибами.
Он наморщил лоб. Средний Дэйв был вором и убийцей, а потому обладал обостренным чувством справедливости. Он предпочитал не воровать у бедняков, но не только потому, что воровать у них было нечего. А когда ему приходилось убивать людей, он прилагал некоторые усилия для того, чтобы они поменьше страдали или, по крайней мере, производили как можно меньше шума.
Последние события начинали действовать ему на нервы. Раньше он даже не подозревал, что эти самые нервы у него имеются, но сейчас его раздражало все и вся.
А тут еще и старина Кошачий Глаз… Вернее, башмаки, которые от него остались.
Средний Дэйв обнажил меч.
Собравшиеся над его головой почти незаметные тени вздрогнули и поспешили разбежаться.

Сьюзен вышла из коридора на площадку лестницы и уперлась грудью в стрелу. На другом конце стрелы находились арбалет и какой-то незнакомый мужчина.
– А теперь встаньте так, чтобы я всех видел, – спокойно произнес Персик. – Эй, эй, госпожа, не надо трогать меч. А то еще поранишься, чего доброго.
Сьюзен попыталась стать невидимой, однако потерпела неудачу. Обычно она переходила в бесплотное состояние очень легко, почти автоматически, из-за чего частенько попадала в неловкие ситуации. К примеру, она могла спокойно сидеть и, ничего не замечая, читать книжку, пока люди вокруг с ног сбивались, бегая в поисках Сьюзен. Но сейчас, несмотря на все прилагаемые усилия, она упорно оставалась видимой.
– Ты здесь не хозяин, – сказала она, отступая на шаг. – И нечего нами командовать.
– Конечно, но видишь вот этот арбалет? Его хозяин – я. Так что вы все ступайте вперед и не делайте резких движений. Господину Чайчаю будет интересно поговорить с вами.
– Прошу прощения, – вдруг вмешался Перепой. – Я просто хочу кое-что проверить.
К немалому удивлению Сьюзен, он наклонился и потрогал наконечник стрелы.
– Эй! – воскликнул Персик, поспешно отступая. – Ты это чего?
– Ну да, вроде бы острый и колется. Хотя определенные болезненные ощущения могут являться частью нормальной реакции нервных окончаний, – сообщил о боже. – Должен предупредить: может оказаться, что я, гм, бессмертен.
– Но мы-то – нет, – пробормотала Сьюзен.
– Бессмертен? – переспросил Персик. – Значит, если я выстрелю тебе в голову, ты не умрешь?
– Ну, если ставить вопрос таким образом… я, разумеется, ощущаю боль, но…
– Отлично. Тогда шагай.
– Когда что-нибудь случится, – едва слышно промолвила Сьюзен, – спускайтесь вниз и выбирайтесь из дома, поняли? Лошадь вывезет вас отсюда.
– Если что-нибудь случится, – поправил ее о боже.
– Когда, – повторила Сьюзен.
Персик затравленно озирался. В окружении других людей он чувствовал себя гораздо лучше. Впрочем, пленники – тоже люди.
Сьюзен краешком глаза заметила какое-то движение на площадке противоположной лестницы. На мгновение ей показалось, что она видит отражающийся от металлических лезвий свет.
А потом она услышала резкий вздох за своей спиной.
Мужчина с арбалетом не спускал глаз с противоположной площадки.
– О нет, – едва слышно прошептал он.
– Что? – спросила Сьюзен.
– Ты видела?
– Существо, похожее на много-много лязгающих лезвий?
– О не-е-е-е-т…
– Оно появилось буквально на мгновение, а затем пропало, – пожала плечами Сьюзен. – Наверное, убежало куда-то.
– Это Человек-Руки-Ножницы.
– А кто он такой? – поинтересовался о боже.
– Никто! – рявкнул Персик, пытаясь собраться с духом. – Человека-Руки-Ножницы не существует, правда?
– Ну да… конечно. Слушай, ты что, когда был маленьким, часто сосал палец? – спросила Сьюзен. – Потому что я знаю только одного Человека-Руки-Ножницы. Им взрослые обычно пугают детей. Говорят, он появляется и…
– Замолчи-замолчи-замолчи… – забубнил Персик, подталкивая ее арбалетом. – Дети верят во всякую ерунду! А я уже взрослый и могу открывать бутылки пива зубами другого человека… о боги…
Сьюзен опять услышала лязг лезвий, который раздался теперь совсем близко. Персик закрыл глаза.
– У меня за спиной никого нет? – дрожащим голосом осведомился он.
Сьюзен подтолкнула Фиалку и о боже к лестнице.
– Нет, – сказала она, когда те благополучно скрылись.
– А на лестнице никто не стоит?
– Нет.
– Ну и хорошо! Если увидишь этого одноглазого паскудника, передай, что деньги он может оставить себе!
И с этими словами Персик, громко топая, умчался вниз.
Ну а Сьюзен, повернувшись к лестнице, увидела на ступенях Человека-Руки-Ножницы.
Впрочем, он не был похож на человека. Скорее он напоминал страуса или ящерицу, поднявшуюся на задние лапы. Зато существо полностью состояло из лезвий, которые, чуть что, сразу начинали лязгать.
Человек-Руки-Ножницы изогнул свою серебряную шею, и составленная из больших ножниц голова воззрилась на Сьюзен.
– Ты ищешь не меня, – сказала Сьюзен. – Ты не мой кошмар.
Лезвия покачнулись. Человек-Руки-Ножницы отчаянно пытался думать.
– Я помню, как ты приходил за Твилой, – промолвила Сьюзен, делая шаг вперед. – Бывшая гувернантка как-то сказала ей, что ты всегда приходишь за маленькими девочками, которые сосут пальчики. Кочергу помнишь? Готова поспорить, тебе потом долго пришлось точить свои лезвия…
Существо склонило голову, как можно вежливее обогнуло Сьюзен и с лязгом помчалось по лестнице следом за Персиком.
А Сьюзен побежала наверх.

Дерни надел на фонарь зеленый фильтр и сунул в замок маленький серебряный стерженек с изумрудом на конце. Какая-то пластинка сдвинулась с места. Послышалось жужжание, и что-то щелкнуло.
Он с облегчением вздохнул. Считается, будто бы стоящая перед глазами плаха подстегивает ход мыслей. Но по сравнению со взглядом господина Чайчая всякая плаха могла показаться сильнодействующим снотворным.
– Кажется, гм, это третий замок, – сообщил волшебник. – И открывается он при помощи зеленого света. Но это все цветочки по сравнению со знаменитым замком, запирающим Мурглианскую залу. Вот тот замок открывался только потусторонним ветром, а ведь…
– Я крайне высоко ценю твой опыт, – перебил его Чайчай. – Но что у нас с оставшимися четырьмя?
Дерни с ужасом посмотрел на застывшую громаду Банджо и облизнул губы.
– Гм, вот в чем дело… Если я прав и замки открываются только при наличии особых условий, то мы можем провести здесь долгие годы… – начал объяснять он. – Ведь они могут открываться, допустим, только в том случае, если рядом стоит светловолосый мальчик с мышкой в руке. Или, скажем, после дождичка в четверг.
– А ты что, не можешь распознать природу наложенных на них запирающих заклинаний? – осведомился Чайчай.
– Конечно могу. – Дерни отчаянно замахал руками. – Именно так я и открыл этот замок. При помощи обратного чудодейства. То же самое можно проделать и с остальными, но мне потребуется время.
– Времени у нас предостаточно, – успокоил Чайчай.
– Быть может, мне потребуется чуть больше времени, чем у нас есть, – дрожащим голосом произнес Дерни. – Процесс протекает очень, очень, очень… сложно.
– Слушай, если ты не можешь справиться с ними, так только скажи…
– Нет! – взвизгнул Дерни, но тут же взял себя в руки. – Нет, нет, нет… уверен, я справлюсь, скоро справлюсь…
– Вот и чудесно, – кивнул Чайчай. Студент Незримого Университета опустил взгляд. Из щели между дверцами сочилась едва заметная струйка пара.
– Господин Чайчай, а что там такое, ну, в сейфе?
– Понятия не имею.
– Ну и ладно. Хорошо.
Дерни обреченно уставился на четвертый замок. Поразительно, сколько всего можно вспомнить при одном взгляде такого человека, как Чайчай.
Он с тревогой посмотрел на наемного убийцу.
– А… насильственных смертей больше не будет? Я очень боюсь насильственных смертей!
Чайчай успокаивающе обнял его за плечи.
– Ты, главное, не волнуйся. Я на твоей стороне. Насильственная смерть тебе явно не грозит.
– Господин Чайчай!
Убийца обернулся и увидел на площадке Среднего Дэйва.
– В башне есть кто-то еще, – сообщил бандит. – Пропал Кошачий Глаз. Куда-то исчез. Я оставил Персика следить за лестницей, а теперь нигде не могу найти Сетку.
Чайчай глянул на Дерни, который, отчаянно цепляясь за жизнь, ковырялся в четвертом замке.
– Ну и что с того? Почему ты мне об этом говоришь? Я специально нанял больших, сильных людей, чтобы они решали все подобные проблемы. И заплатил им очень большие деньги.
В уме Средний Дэйв говорил кое-что другое, но вслух произнес буквально следующее:
– Разумеется, сэр, однако…С чем мы тут имеем дело, а? Может, здесь действует Лихо? Или какой-нибудь страшила?
Чайчай вздохнул.
– С некими служащими зубной феи.
– Но они совсем не похожи на тех стражников, что были здесь, – возразил Средний Дэйв. – Ну, когда мы пришли. Те были самыми обычными людьми. А сейчас как будто сама земля разверзлась и поглотила Кошачьего Глаза. – Он немного подумал. – Ну, или не земля, а потолок.
В его воображении, которым Средний Дэйв, как правило, не пользовался, мелькали ужасные картины.
Выйдя на лестницу, Чайчай перегнулся через перила. Далеко-далеко внизу белела круглая куча зубов.
– И девушка пропала, – продолжал Средний Дэйв.
– Правда? Кажется, я приказывал ее убить?
Средний Дэйв замялся. Ма Белолилий воспитала в братьях почтительное отношение к женщинам, к этим крайне нежным и хрупким созданиям, и братья частенько подвергались самой безжалостной порке, если невероятно чувствительный радар матери вдруг улавливал малейшие признаки грядущей неуважительности. Кстати говоря, радар Ма Белолилий и в самом деле был невероятно чувствительным. К примеру, Ма сквозь три стены чуяла, чем ты там занимаешься. Для любого взрослеющего юноши это просто кошмар. Подобное воспитание оставляло отметину на всю жизнь. Ну, или отметину оставляла сама Ма Белолилий. Что же касается всех остальных… и Кошачий Глаз, и Сетка, и Персик ни на секунду не задумались бы, если бы потребовалось устранить кого-то стоящего между ними и весьма крупной суммой денег. Но когда господин Чайчай приказывает убить человека только потому, что этот человек больше не нужен?… Не то чтобы это было непрофессионально. Только наемные убийцы так считали. Проблема заключалась совсем в другом: некоторые поступки совершать можно, а некоторые – нельзя. Как раз то, что приказывал сейчас господин Чайчай, совершать было нельзя.
– Ну, мы подумали… никогда не знаешь…
– В ней больше нет необходимости, – перебил Чайчай. – Есть нужные люди и ненужные люди.
Дерни принялся лихорадочно листать свою записную книжку.
– И еще. Этот дом настоящий лабиринт… – пожаловался Средний Дэйв.
– К сожалению, тут ты абсолютно прав, – согласился Чайчай. – Тем не менее я не сомневаюсь, что рано или поздно наши гости нас найдут. Они наверняка замышляют что-то очень героическое.

Фиалка и о боже торопливо спускались по лестнице.

Предыдущая страница 27 Следующая страница


Санта-Хрякус 28

– Ты знаешь, как выбраться отсюда? – спросила Фиалка.
– А ты?
– Кажется, есть… что-то вроде прохода, какое-то место. Если пройти сквозь него, можно вернуться в реальный мир.
– А ты знаешь, где оно находится?
– Нет! Я здесь впервые в жизни! Мне натянули на голову мешок! Я ведь всего-навсего собирала детские зубки! – Фиалка разрыдалась. – Тебе дают список, ты проходишь пятиминутный курс обучения, а еще с тебя удерживают десять пенсов в неделю за лестницу. Знаю, знаю, с маленьким Вильямом Рубином я ошиблась, но нужно ведь предупреждать Мне сказали, я должна забирать все зубы, которые…
– Ошибку? – переспросил Перепой, вежливо подталкивая Фиалку в спину.
– Он спал, сунув голову под подушку, но нам зачем-то ведь выдают клещи, и никто не говорил, что я не должна…
«У нее определенно приятный голос, – подумал о боже. – Хотя и чуть-чуть скрипучий. Странное ощущение: как будто слушаешь говорящую флейту…»
– Думаю, нам нужно побыстрее выбираться отсюда. Иначе нас могут услышать, – намекнул он.
– А чем ты занимаешься? – поинтересовалась Фиалка.
– Э… так, ничем определенным… Я…
Перепой пытался думать, несмотря на жуткую головную боль. И вдруг ему в голову пришла мысль, которая могла показаться удачной только после хорошей порции спиртного. Спиртное, вероятно, выпил кто-то другой, но мысль пришла в голову о боже.
– На самом деле я бог свободной профессии, – сказал он как можно бодрее.
– Как можно быть богом свободной профессии?
– Понимаешь, если другие боги вдруг берут выходной, я их заменяю. Да-да, именно так.
Собственная изобретательность настолько его впечатлила, что о боже уже не мог остановиться:
– И столько у меня работы. Иногда с ног валюсь. Вечно меня дергают. Представить себе не можешь. Какое-нибудь божество обратится в белого быка или лебедя, нацелившись где-нибудь хорошо провести время, и зовет меня: «Перепой, старый приятель, подежурь тут немножко, будь добр. Послушай молитвы и все прочее». У меня и личной жизни-то совсем нет, но в наше время отказываться от работы…
Глаза Фиалки округлились от восхищения.
– А сейчас ты тоже кого-нибудь замещаешь? – спросила она.
– Да, конечно… бога похмелья…
– Бога похмелья? Какой ужас.
Перепой опустил взгляд на свою заляпанную, помятую тогу.
– Не могу не согласиться…
– У тебя не очень-то хорошо получается.
– Сам знаю.
– Тебе больше подошло бы быть каким-нибудь важным богом, – с восхищением произнесла Фиалка. – Так и представляю тебя на месте Ио или Рока…
Перепой смотрел на нее, открыв рот от удивления.
– Я как-то сразу поняла, что на роль мелкого, мерзкого божка ты совсем не подходишь, – продолжала она. – Да с такими икрами ты мог бы стать самим Оффлером!
– Правда? Ну, э-э… Почему бы и нет? То есть… как это «мог бы»? Я периодически его подменяю. Конечно, приходится носить клыки и так далее…
И вдруг он почувствовал у своего горла чей-то меч.
– Ну, как воркуется, голубки? – осведомился Сетка.
– Не смей его трогать! – закричала Фиалка. – Он – бог! Ты еще пожалеешь!
Перепой очень осторожно проглотил комок в горле. Меч был крайне острым.
– Бог? – переспросил Сетка. – И чего же ты бог?
– Немного того, немного сего, – пробормотал о боже.
– Вот это да! – воскликнул Сетка. – Я потрясен! О, мне следует вести себя крайне осмотрительно, верно? Не хочется, чтобы ты испепелил меня молнией. Это расстроит все мои планы…
О боже не смел даже головой дернуть, но самым краешком глаза он заметил быстро пробежавшие по стене тени.
– Что, молнии закончились? – насмешливо произнес Сетка. – Знаешь, я никогда…
Что-то заскрипело.
Лицо Сетки находилось всего в нескольких дюймах от глаз Перепоя, и о боже сразу заметил, как изменилось его выражение.
Глаза бандита закатились. Губы растянулись в беззвучном оскале. Перепой осторожно сделал шаг назад. Меч остался висеть в воздухе. Сетка дрожал как человек, которому очень хочется обернуться и посмотреть, что у него за спиной, и который слишком боится это сделать.
Для о боже в скрипе не было ничего необычного.
Он посмотрел на площадку.
– Кто его сюда притащил? – спросила Фиалка. Это был платяной шкаф. Из темного дуба и украшенный замысловатой резьбой, которая, согласно замыслу резчика, должна была превратить обычный вертикальный ящик в нечто иное.
– Может, ты попытался поразить его молнией и что-то напутал? – предположила зубная фея.
– А? – откликнулся Перепой, переводя взгляд с замершего мужчины на шкаф.
Шкаф был настолько обычным, что казался… странным.
– Ну, то есть словно «молния» начинается с буквы «м», а «шкаф»… «шкаф»…
Фиалка замолкла, хотя губы ее продолжали шевелиться.
«Я увлечен девушкой, которая не знает, с какой буквы начинается слово „шкаф“, – горько подумал Перепой какой-то частичкой своего мозга. – А с другой стороны, она увлечена существом, одетым в тогу, на которой словно бы пировало семейство дурностаев. В общем и целом мы друг друга стоим».
Но основная часть его мозга думала: «Почему этот мужчина так странно себя ведет? Это же обычный платяной шкаф!»
– Нет, нет, – вдруг забормотал Сетка. – Не хочу!
Меч со звоном упал на пол.
Сетка отступил, но очень медленно, словно на большее усилие его мышцы сейчас были не способны.
– Не хочешь чего? – тут же спросила Фиалка.
Сетка резко развернулся. Перепой никогда не видел ничего подобного. Люди умеют поворачиваться очень быстро, но Сетка крутанулся на месте с такой скоростью, будто кто-то положил ему руку на голову и повернул на сто восемьдесят градусов.
– Нет. Нет. Нет. Нет, – заскулил Сетка. – Нет.
Он, пошатываясь, стал подниматься по лестнице.
– Вы должны мне помочь, – прошептал он.
– В чем дело? – удивился о боже. – Это же обычный платяной шкаф. Предназначенный для того, чтобы в него вешали всю старую одежду, а для новой не оставалось места.
Двери шкафа неожиданно распахнулись.
Сетке удалось раскинуть руки и ухватиться за стенки, и на какое-то мгновение он так застыл.
А затем его как будто затянуло в шкаф и дверцы с треском захлопнулись.
Маленький бронзовый ключик повернулся в замке.
– Нужно вытащить его оттуда! – закричал о боже, взбегая по ступеням.
– Зачем? – удивилась Фиалка. – Они не слишком-то приятные люди. Я-то знаю что говорю. Кроме того, он… делал мне всякие непристойные предложения, когда приносил еду.
– Да, но…
Подобное лицо Перепою доводилось видеть, и не раз. В зеркале. Сетке было очень плохо. О боже повернул ключ и открыл двери.
– Вот это да…
– Я боюсь! Я не смотрю! – вскрикнула Фиалка, выглядывая из-за его плеча.
Наклонившись, о боже поднял пару башмаков, аккуратно стоявших на дне шкафа.
Потом он осторожно поставил их на место и обошел шкаф. Задняя стенка была фанерной, а в углу он увидел выцветшую надпись: «„Дратли и сыновья“, Федрская улица, Анк-Морпорк».
– Он что, волшебный? – испуганно спросила Фиалка.
– Никогда не видел волшебных предметов, на которых стояло бы имя производителя, – сказал Перепой.
– Но волшебные шкафы существуют, – взволнованно произнесла Фиалка. – Если в такой шкаф войти, то окажешься в волшебной стране.
О боже снова посмотрел на башмаки.
– Ну да… разумеется.

– ДУМАЮ, Я ДОЛЖЕН ОБЪЯСНИТЬСЯ, – сказал Смерть.
– Ага, вот и мне так кажется, – кивнул Чудакулли. – У меня здесь бегают какие-то мелкие дьяволята, пожирающие носки и карандаши, а чуть раньше мы протрезвили кого-то считающего себя богом похмелья, и сейчас половина моих волшебников пытаются развеселить фею веселья. Мы заподозрили, что что-то случилось с Санта-Хрякусом. И мы были правы, верно?
– Гекс был прав, аркканцлер, – поправил его Думминг.
– ГЕКС? КТО ТАКОЙ ГЕКС?
– Э… Гекс думает, вернее, он вычислил, что сегодня произошли серьезные изменения в природе веры, – пояснил Думминг.
Инстинктивно он чувствовал (непонятно почему), что Смерть не слишком-то жалует неживые, но думающие предметы.
– ЭТОТ ГОСПОДИН ГЕКС ПОРАЗИТЕЛЬНО СООБРАЗИТЕЛЕН. САНТА-ХРЯКУС… – Смерть запнулся. – ЕГО НЫНЕШНЕЕ СОСТОЯНИЕ НЕВОЗМОЖНО ВЫРАЗИТЬ ЧЕЛОВЕЧЕСКИМИ СЛОВАМИ. ОН В НЕКОТОРОМ СМЫСЛЕ УМЕР, НО НЕ СОВСЕМ… ВЕДЬ БОГА НЕЛЬЗЯ УБИТЬ. ПО КРАЙНЕЙ МЕРЕ, РАЗ И НАВСЕГДА. СКАЖЕМ ТАК: ОН БЫЛ ОЧЕНЬ СИЛЬНО УСЕЧЕН.
– Ух ты! – воскликнул Чудакулли. – Но кому понадобилось убивать старика?
– У НЕГО ЕСТЬ ВРАГИ.
– А что он такого натворил? Пропустил чью-то трубу?
– У КАЖДОГО ЖИВОГО СУЩЕСТВА ЕСТЬ ВРАГИ.
– У каждого?
– ДА. У КАЖДОГО. МОГУЩЕСТВЕННЫЕ ВРАГИ. НО НА СЕЙ РАЗ ОНИ ЗАШЛИ СЛИШКОМ ДАЛЕКО. ОНИ СТАЛИ ИСПОЛЬЗОВАТЬ ЛЮДЕЙ.
– Кто такие «они»?
– ТЕ, КТО СЧИТАЕТ, ЧТО ИДЕАЛЬНАЯ ВСЕЛЕННАЯ – ЭТО КУЧКА КАМНЕЙ, ДВИЖУЩИХСЯ ПО КРИВОЙ. ТЫ КОГДА-НИБУДЬ СЛЫШАЛ ОБ АУДИТОРАХ?
– Ну, наш казначей…
– Я ИМЕЮ В ВИДУ НЕ ТЕХ АУДИТОРОВ, ЧТО ИМЕЮТ ДЕЛО С ДЕНЬГАМИ И ВСЕМ ПРОЧИМ. НО АУДИТОРОВ РЕАЛЬНОСТИ. ОНИ СЧИТАЮТ ЖИЗНЬ ГРЯЗНЫМ ПЯТНОМ НА ПРОСТЫНЕ ВСЕЛЕННОЙ. ЧУМОЙ. ГРЯЗЬЮ, КОТОРУЮ СЛЕДОВАЛО БЫ УДАЛИТЬ.
– Но чем мы им так не угодили?
– ВЫ МЕШАЕТЕ ЭФФЕКТИВНО УПРАВЛЯТЬ ВСЕЛЕННОЙ.
– А я думал, что вселенная управляется ради нас… Ну, по крайней мере, ради профессора энтропии, а всем остальным просто позволили к нему присоседиться, – задумчиво почесал подбородок Чудакулли. – Хотя лично я бы превосходно управлял Университетом, если бы эти студенты не путались у меня под ногами.
– ВОТ-ВОТ.
– И эти твои аудиторы хотят от нас избавиться?
– ОНИ ХОТЯТ, ЧТОБЫ ВЫ БЫЛИ… МЕНЕЕ… ПРОКЛЯТЬЕ, ЗАБЫЛ СЛОВО. ЛЖИВЫМИ? А САНТА-ХРЯКУС – СИМВОЛ ВСЕЙ… – Смерть щелкнул пальцами, и эхо разнеслось по библиотеке. – МЕЧТАТЕЛЬНОЙ ЛЖИ?
– Лживыми? – переспросил Чудакулли. – Это я-то лживый? Да я так же честен, как длинен этот день! Да, чего тебе? – обернулся он к Думмингу, дернувшему его за балахон.
Юноша прошептал что-то Чудакулли на ухо, и тот откашлялся.
– Вообще-то, мне напомнили, что сегодня самый короткий день в году, – признался он. – Тем не менее это никак не противоречит сказанным мною словам, хотя я обязан поблагодарить коллегу за его неоценимую поддержку и постоянную готовность исправить мелкие, пусть даже совсем незначительные неточности. Я удивительно правдивый человек, сэр. Слова, произнесенные на заседаниях университетского совета, не считаются.
– Я ИМЕЛ В ВИДУ ЧЕЛОВЕЧЕСТВО В ЦЕЛОМ. Э-Э… ЛЮДИ ПОСТОЯННО ГОВОРЯТ ВСЕЛЕННОЙ, ЧТО ОНА НЕ ТАКАЯ, КАК ЕСТЬ.
– Ну, люди много чего говорят, – пожал плечами Чудакулли. – Кстати, а почему ты в это ввязался?
– КТО-ТО ДОЛЖЕН БЫЛ ЗАМЕНИТЬ САНТА-ХРЯКУСА. ЭТО БЫЛО ЖИЗНЕННО НЕОБХОДИМО. БОГА ДОЛЖНЫ ВИДЕТЬ, В БОГА ДОЛЖНЫ ВЕРИТЬ. ДО РАССВЕТА ВЕРА В САНТА-ХРЯКУСА ДОЛЖНА ВОЗРОДИТЬСЯ.
– Зачем? – спросил Чудакулли.
– ЧТОБЫ ВЗОШЛО СОЛНЦЕ. – Волшебники от удивления открыли рты.
– Я ШУЧУ КРАЙНЕ РЕДКО, – заверил их Смерть.
И в этот самый момент раздался ужасный вопль.
– Кажется, я узнал голос казначея, – поморщился Чудакулли. – А он так хорошо себя вел.
Причина казначеева вопля валялась на полу казначеевой спальни.
Это был мужчина, и он был мертв. У живого человека не может быть такого выражения лица.
Первыми сюда прибежали другие волшебники, и Чудакулли едва пробился сквозь плотную толпу.
– О боги, – сказал он. – Ну и рожа! Похоже, он умер от испуга. Что случилось?
– Насколько мне известно, – ответил декан, – казначей открыл шкаф и оттуда вывалился он.
– Правда? Вот уж не думал, что нашего беднягу-казначея можно так испугаться.
– Нет, аркканцлер. Из шкафа выпал труп. Казначей стоял неподалеку в уголке, и на лице его застыло привычное выражение легкой контузии.
– Ты в порядке, старина? – спросил Чудакулли. – Вычисли-ка мне одиннадцать процентов от тысячи двухсот семидесяти шести.
– Сто сорок и тридцать шесть сотых, – мгновенно ответил казначей.
– В полном порядке, – с облегчением произнес декан.
– Не понимаю, с чего ты это взял, – пожал плечами заведующий кафедрой беспредметных изысканий. – Если он умеет быстро считать, это еще не значит, что все остальное в полном порядке.
– В остальном нет никакой необходимости, – возразил Чудакулли. – Он должен только считать. Бедняга слегка сбрендил, но я читал о таких случаях. Он один из этих, трудитов-идиотов.
– Эрудитов-идиотов, – терпеливо поправил его декан. – Их называют эрудитами, Чудакулли.
– Ну и ладно. Такие ребята способны мигом ответить, каким днем недели было первое июня сто лет назад…
– …Это был вторник… – тут же заявил казначей.
– …Но не могут самостоятельно завязать шнурки на своих ботинках, – продолжал Чудакулли. – Кстати, что делал этот труп в шкафу казначея? Только не надо говорить «ничего» или отпускать другие, не менее безвкусные шутки. Трупов в шкафах мы не находили со времен аркканцлера Баклби.
– А мы ведь все предупреждали Баклби, что замок слишком тугой, – вспомнил декан.
– И зачем вообще казначей полез в шкаф, да еще в такое время? – спросил Чудакулли.
Волшебники тупо заулыбались.
– Мы играли в… «сардинки», аркканцлер, – признался наконец декан.
– Во что?
– Ну, это очень похоже на «прятки», только, когда находишь спрятавшегося, нужно тоже втиснуться туда, где он прячется, – объяснил декан.
– Постойте-постойте, я хочу все выяснить для себя, – нахмурился Чудакулли. – Мои старшие волшебники играли в «прятки»?
– Совсем недолго, – ответил заведующий кафедрой беспредметных изысканий. – Сначала мы играли в «бабушкины шаги», а потом – в «слова», потом главный философ устроил нам истерику, потому что мы не разрешили ему писать слово «жирандоль» через «ы», а потом…
– Ушам своим не верю. Вы играли? – Декан подошел поближе.
– Это все госпожа Смит, – пробормотал он. – Если мы отказывались, она сразу начинала плакать.
– Кто такая госпожа Смит?
– Фея веселья, – мрачно заявил профессор современного руносложения. – Как только ей начинаешь перечить, ее губы сразу дрожат. Прям как студень. Просто невыносимо.
– Мы начали играть, чтобы она перестала плакать, – добавил декан. – Иногда диву даешься, сколько жидкости может помещаться в одной женщине!
– Стоит нам перестать веселиться, как она начинает плакать, – кивнул заведующий кафедрой беспредметных изысканий. – В данный момент главный философ развлекает госпожу Смит тем, что жонглирует для нее.
– Но он не умеет жонглировать!
– Думаю, именно это ее и веселит.
– Вы хотите сказать, что все мои волшебники валяют дурака и играют в детские игры только для того, чтобы развеселить какую-то фею-истеричку?
– Э… да.
– А я думал, достаточно захлопать в ладоши и сказать, что теперь-то вы в них верите, – покачал головой Чудакулли.
– Этого вполне хватает маленьким фейкам, которые обычно порхают над лугами, – угрюмо хмыкнул профессор современного руносложения. – Но не феям в мешковатых жакетах и с доброй дюжиной носовых платков в рукавах.
Чудакулли перевел взгляд на труп.
– Кто-нибудь его знает? Похож на какого-то головореза. А где его ботинки, позвольте поинтересоваться?
Декан достал из кармана маленький стеклянный кубик и провел им над трупом.
– Очень высокие чаровские показатели, – затем объявил он. – Думаю, без волшебства тут не обошлось.
Он обшарил карманы трупа и выудил оттуда горсть маленьких белых предметов.
– Ничего себе…
– Зубы? – изумился Чудакулли. – Кто может носить в своих карманах зубы?
– Э-э, плохие боксеры, например? – предположил заведующий кафедрой беспредметных изысканий. – Пойду попрошу Модо вынести беднягу отсюда.
– А может, нам снять с чудометра показания, чтобы показать их Гексу?… – начал было Чудакулли.
– Перестань, Чудакулли, – перебил его декан. – Думаю, некоторые проблемы мы способны решить сами. Без помощи этой треклятой мыслящей мельницы.

Предыдущая страница 28 Следующая страница


29 Терри Пратчетт

Смерть осмотрел Гекса.
– МАШИНА ДЛЯ РАЗДУМИЙ?
– Э… да, сэр, – ответил Думминг Тупс. – У меня есть один вопрос, сэр… там была произнесена такая фраза… разумеется, Гекс может поверить во всё… но солнце действительно не взойдет? Это ведь все-таки его работа…
– ОСТАВЬ НАС.
Думминг попятился и выскочил из комнаты.
Муравьи бегали по трубкам. Крутились шестерни. Со скрипом вращалось огромное колесо с бараньими черепами. Где-то в глубине машины пищала мышь.
– НУ? – сказал Смерть.
Через некоторое время перо начало выводить: «+++ Время Большого Красного Рычага +++ Запрос +++»
– ТЕБЯ СЧИТАЮТ МЫСЛИТЕЛЕМ. ЛОГИЧНО ОЦЕНИ ПОСЛЕДСТВИЯ ПОТЕРИ ЧЕЛОВЕЧЕСКОЙ РАСОЙ ВЕРЫ В САНТА-ХРЯКУСА. ВЗОЙДЕТ ЛИ В ТАКОМ СЛУЧАЕ СОЛНЦЕ? ОТВЕЧАЙ.
Прошло несколько минут. Шестерни вращались. Муравьи бегали. Попискивала мышь. Опустились на пружинке песочные часы. Они бесцельно покачались, а потом исчезли.
«+++ Солнце Не Взойдет +++», – написал Гекс.
– ПРАВИЛЬНО. И КАК ЭТО МОЖНО ПРЕДОТВРАТИТЬ? ОТВЕЧАЙ.
«+++ Только Нормальной И Последовательной Верой +++»
– ХОРОШО. У МЕНЯ ЕСТЬ ДЛЯ ТЕБЯ ЗАДАНИЕ, ДУМАЮЩИЙ ДВИГАТЕЛЬ.
«+++ Да. Идет Процесс Подготовки Памяти Для Записи +++»
– ЧТО ЭТО ТАКОЕ?
«+++ На Человеческом Языке Это Означает: Я Собираюсь Вложить В Работу Душу +++»
– Я ПОНЯЛ. СЛУШАЙ ИНСТРУКЦИЮ. ТЫ ДОЛЖЕН ПОВЕРИТЬ В САНТА-ХРЯКУСА.
«+++ Да +++»
– ТЫ ВЕРИШЬ? ОТВЕЧАЙ.
«+++ Да +++»
– ТЫ… ВЕРИШЬ? ОТВЕЧАЙ.
«+++ ДА +++»
В путанице трубочек и труб, составляющей основу Гекса, что-то изменилось. Большое колесо заняло новое положение. Из-за стены послышалось жужжание разбуженных пчел.
– ХОРОШО.
Смерть повернулся было, чтобы выйти из комнаты, но затем остановился, когда увидел, что Гекс начал что-то быстро писать. Вернувшись, Смерть взглянул на лист бумаги.
«+++ Дорогой Санта-Хрякус, Пожалуйста, Подари Мне На Страшдество…»
– О НЕТ. ТЫ НЕ МОЖЕШЬ ПИСАТЬ ПИ… – Смерть помолчал. – ХОТЯ ПОЧЕМУ БЫ И НЕТ?
«+++ Я Могу, Потому Что Верю +++» Смерть подождал, пока перо не остановилось, а потом взял в руки бумагу.
– НО ТЫ ЖЕ МАШИНА. У НЕОДУШЕВЛЕННЫХ ПРЕДМЕТОВ НЕ МОЖЕТ БЫТЬ ЖЕЛАНИЙ. ДВЕРНАЯ РУЧКА НЕ МОЖЕТ НИЧЕГО ХОТЕТЬ, КАКИМ БЫ СЛОЖНЫМ НИ БЫЛ ЕЕ МЕХАНИЗМ.
«+++ Желания Есть У Всех, Не Все Их Могут Выразить +++»
– ТУТ ТЫ, НАВЕРНОЕ, ПРАВ, – согласился Смерть.
Он подумал о крошечных красных лепестках в черных глубинах и дочитал письмо до конца.
– Я ПОНЯТИЯ НЕ ИМЕЮ, ЧТО ЭТО ЗА ПРЕДМЕТЫ. И СОМНЕВАЮСЬ, ЧТО МЕШОК ТОЖЕ КОГДА-ЛИБО О НИХ СЛЫШАЛ.
«+++ Очень Жаль +++»
– НО МЫ СДЕЛАЕМ ВСЕ ВОЗМОЖНОЕ, – пообещал Смерть. – ЧЕСТНО ГОВОРЯ, МНЕ ХОЧЕТСЯ, ЧТОБЫ ЭТА НОЧЬ ПОСКОРЕЕ ЗАКОНЧИЛАСЬ. ДАРИТЬ КУДА ТРУДНЕЕ, ЧЕМ ПОЛУЧАТЬ. – Он пошарил в мешке. – СЕЙЧАС, ПОСМОТРИМ… СКОЛЬКО, ГОВОРИШЬ, ТЕБЕ ЛЕТ?

Сьюзен осторожно поднималась по лестнице, держа руку на рукоять меча.

Думминг Тупс стыдился того, что он, волшебник, ждет прихода Санта-Хрякуса. Поразительно, как люди порой определяют роли для себя, заковывая в кандалы свой жизненный опыт, а потом удивляются судьбе, выпавшей им согласно рулетке вселенной. «Вот он я, – говорят они, – простой торговец рыбой, оказавшийся у штурвала гигантского авиалайнера, потому что команда отведала зараженного вирусом „королевского цыпленка“. Кто бы мог подумать!» «А вот она я, простая домохозяйка, которая отправилась в банк, чтобы положить туда деньги, вырученные от продажи багажников Ассоциацией детских садов, а теперь пытается скрыться от погони с миллионом украденных долларов и красавчиком-мужчиной из Ассоциации защиты цыплят от избиения. Ну просто поразительно!» «А вот он я, обычный хоккеист, который вдруг понял, что он – сын божий, заимел пятьсот фанатично преданных последователей, и сейчас живет в небольшой коммуне в городке под названием Просветление, Южная Калифорния. Нет, это невероятно!»

«Вот она я, – думала Сьюзен. – Практично мыслящая гувернантка, которая может складывать числа снизу вверх гораздо быстрее, чем остальные люди складывают их сверху вниз, и я поднимаюсь внутри принадлежащей зубной фее башни, напоминающей по форме зуб, а вооружена я принадлежащим самому Смерти мечом…
О, как бы мне хотелось, чтобы в течение хотя бы одного месяца, одного-единственного месяца, со мной не приключалось ничего подобного».
Она слышала доносившиеся сверху голоса. Кто-то что-то говорил о замке.
Сьюзен перегнулась через перила.
Лестничная площадка, расположенная чуть выше, выглядела так, словно кто-то разбил там лагерь. Валялись коробки, в углу лежали свернутые спальные мешки. Двое мужчин сидели на ящиках и внимательно наблюдали за третьим, скрючившимся у двери в изогнутой стене. Один из мужчин был просто огромным, Сьюзен еще не приходилось таких видеть. Он был одним из тех толстяков, глядя на которых сразу понимаешь: под этой бесформенной одеждой спрятан вовсе не жир, а сплошные мышцы. Что же до второго…
– Привет, – услышала она за спиной чей-то веселый голос. – А как тебя зовут?
Сьюзен заставила себя медленно обернуться.
Сначала она увидел один глаз – серый, блестящий, а потом появился и второй – бело-желтый, с крошечной точкой на месте зрачка.
Глаза эти находились на дружелюбном бело-розовом лице, окаймленном вьющимися волосами. Лицо было по-мальчишески красивым, вот только уставившиеся на Сьюзен разные глаза производили впечатление, будто они были украдены у другого человека. Ну, или у двух человек.
Сьюзен было дернула рукой, но юноша опередил ее. Убранный в ножны меч Смерти неведомым образом очутился в его пальцах.
– Ах! Ах! – насмешливо воскликнул юноша и легко увернулся, когда Сьюзен попыталась отобрать меч. – Так-так-так! Ничего себе. Белая костяная рукоятка, достаточно безвкусные украшения в виде костей и черепов… Второе по популярности оружие Смерти – я не ошибся? Ну и ну! И что только не случается в канун страшдества! А ты, значит, Сьюзен Сто Гелитская. Сама аристократия. Мне следовало бы раскланяться… – Он, пританцовывая, отскочил назад. – Но, боюсь, ты совершила необдуманный поступок…
Раздался щелчок, за которым последовал восторженный вопль колдовавшего у двери волшебника.
– Да! Да! Левой рукой и деревянной отмычкой! Как просто!
Тут он заметил, что все смотрят на него, даже Сьюзен, и нервно закашлялся.
– Э… мне удалось открыть пятый замок, господин Чайчай! Никаких проблем! Все было основано на Оккультной Последовательности Воддли! Любой дурак справился бы, если бы знал ее.
– Я ее знаю, – сказал Чайчай, глядя на Сьюзен.
– А…
Воцарилась тишина. Сьюзен почти слышала, как шестеренки в голове у волшебника судорожно крутятся, пытаясь найти выход из положения. Чайчай не раз и не два давал понять, что ненужные люди ему не нужны.
– …Но… с… инте… рес… ными тонкостями, – медленно произнес волшебник. – Да. Очень хитрая штуковина. Думаю, пора приступать к замку номер шесть…
– Как ты узнал, что я – это я? – спросила Сьюзен.
– Легко, – ответил Чайчай. – По «Книге пэров» Твурпа. Фамильный девиз: «Нон теметис мессор», что означает: «Жнеца да не убоись». Эту книжку мы чуть ли не наизусть вызубрили. Ха, старик Мерисет именовал ее «Книгой клиентов». Никто не смеялся, кроме него, конечно. Да, я знаю о тебе. Достаточно много. Твой отец был известным человеком. Быстро прошел очень долгий путь. Что же касается твоего дедушки… взять, к примеру, его девиз. И это называется хорошим вкусом? О, тебе, конечно, не следует опасаться Мрачного Жнеца, верно? Или все-таки следует?
Сьюзен попыталась исчезнуть. Не получилось. Она чувствовала, что тело ее остается постыдно твердым.
– Не понимаю, о чем ты говоришь, – пожала плечами она. – Кстати, а кто ты такой?
– Прошу прощения. Меня зовут Чайчай, Джонатан Чайчай. К вашим услугам.
Сьюзен сложила слоги в голове.
– То есть два чая?
– Нет, я же сказал, меня зовут Тчай-Тчай, – повторил Чайчай. – С дикцией у меня все нормально. И твои попытки меня рассердить и тем самым отвлечь мое внимание заранее обречены на провал. Меня могут рассердить только очень важные проблемы. Как, кстати, у тебя дела, господин Дерни? Если замки зачарованы согласно Последовательности Воддли, шестой должен открываться медью и сине-зеленым светом. Если, конечно, нет каких-либо интересных тонкостей…
– Э… сейчас попробую, господин Чайчай…
– Думаешь, твой дедушка попытается тебя спасти? Придет на помощь? Но теперь у меня есть его меч, понимаешь? Крайне забавно, крайне…
Раздался еще один щелчок.
– Шестой замок, господин Чайчай!
– Неужели?
– Э… заняться седьмым?
– Будь так любезен. Ключ к нему – чистый белый свет, – промолвил Чайчай, по-прежнему не сводя со Сьюзен глаз. – Но это уже не важно. Кстати, спасибо. Ты мне очень помог.
– Э…
– Да, можешь идти.
Сьюзен заметила, что Дерни даже не удосужился собрать книги и инструменты. Раздался хлопок, и волшебник, мигом развив сверхзвуковую скорость, умчался вниз по лестнице – видимо, он очень боялся, что Чайчай может передумать и окликнуть его.
– Так вот зачем ты сюда явился, – хмыкнула Сьюзен. Юноша был одет как типичный наемный убийца, а типичного наемного убийцу разозлить очень легко. – Так ты обычный ворюга?
Чайчай возбужденно заплясал.
– Вор? Я? О нет, госпожа, я вовсе не вор. Но если бы я таковым был, то мог бы украсть огонь у самих богов.
– У нас уже есть огонь.
– Ну, боги вечно придумывают что-нибудь полезное. Нет, воры – вот эти господа. Обычные грабители. Вполне приличные, но вы вряд ли захотели бы сидеть с ними за одним столом. Это Средний Дэйв, а экспонат «Б» зовут Банджо. Он может говорить. Иногда.
Средний Дэйв кивнул Сьюзен. Она уже видела подобные взгляды. А вдруг ей удастся это использовать…
Нужно что-то придумать. Как все запуталось (не говоря уже о волосах). Она не может повернуть время вспять, не может стать невидимой, да и волосы ее вели себя как самые обычные волосы.
Тут она в основном была нормальной. Здесь Сьюзен была той, кем всегда хотела быть.
Но, проклятье, как не вовремя!

Дерни, прыгая по лестнице, молился. Он не верил в богов – волшебники и боги вообще не больно-то ладят, – но тем не менее с жаром твердил искреннюю молитву раскаявшегося атеиста.
И никто не окликнул его. Никто не погнался за ним.
Поэтому, мощным усилием воли вернувшись в свое обычное полупаническое состояние, Дерни замедлил бег, чтобы, чего доброго, не поскользнуться и не упасть.
Именно в этот момент он заметил, что обычные гладкие и белые ступени сменились очень большими, покрытыми выбоинами плитами. Свет тоже изменился, а потом ступени кончились, и Дерни едва не упал, оказавшись на ровной площадке там, где, по идее, должна была продолжаться лестница.
Его вытянутая вперед рука коснулась рассыпающихся кирпичей.
А потом появились духи прошлого, и он понял, где оказался. Он очутился во дворе пансиона мамаши Вымблерстон. Его мать страстно желала, чтобы он получил образование и стал волшебником, но, к сожалению, она также считала, что пятилетнему мальчику очень идут длинные кудряшки.
Это была зона охоты Ронни Дженкса.
Взрослая память и знания подсказывали Дерни, что Ронни был просто безграмотным тупоголовым семилетним пацаном, мозг которому вполне успешно заменяли мускулы. Но детские глаза того же Дерни видели в Ронни воплощенное землетрясение с одной заложенной ноздрей, оцарапанными коленями, сжатыми кулаками и пятью мозговыми клетками, отвечавшими в основном за церебральное ворчание, которое у Ронни сходило за речь.
О боги. Вот за этим деревом обычно прятался Ронни. Оно и сейчас выглядело огромным и угрожающим.
Кстати о богах. Только им одним было ведомо, как он, Дерни, здесь оказался. Впрочем, тогда он был тощим мальчиком, но сейчас он значительно крупнее Ронни Дженкса. О, с каким удовольствием он отпинает этого…
А потом тень закрыла солнце, подул легкий ветерок, и Дерни вдруг ощутил, как его длинные кудряшки взметнулись…

Чайчай задумчиво посмотрел на дверь.
– Полагаю, мне следует ее открыть, – сказал он. – После стольких-то хлопот…
– Ты хочешь управлять детьми при помощи их зубов, – заявила Сьюзен.
– Звучит довольно странно, не так ли? Особенно в твоей интерпретации. Но это всего лишь обычная симпатическая магия. Твой дедушка попытается тебя спасти, как ты думаешь? Впрочем… вряд ли он сможет это сделать. Здесь он бессилен. Скорее всего, он даже прийти сюда не сможет. Наверное, поэтому он решил послать тебя?
– Конечно нет! Он… – Сьюзен замолчала.
«А ведь так и было, – подумала она, чувствуя себя полной дурой. – Ловко… Он очень долго изучал людей и кое-чему у них научился. Для ходячего скелета он очень даже умен… Но… насколько умен Чайчай? Или он так восхищен собственным умом, что не видит очевидного? Ведь если Смерть…» Сьюзен быстренько оборвала эту мысль, побоявшись, что глаза выдадут ее.
– Вряд ли он явится сюда, – сказала она. – Он же не такой умный, как ты, господин Чайчай.
– Тчай-Тчай, – машинально поправил Чайчай. – Что ж, очень жаль.
– Но неужели ты думаешь, что все это сойдет тебе с рук?
– Вот те на! Ушам своим не верю! Вот уж не думал, что эту фразу действительно произносят вслух! – И он вдруг оказался совсем рядом. – Мне все это уже сошло. Санта-Хрякуса больше нет. И это только начало. Конечно, мы будем продолжать собирать зубы. Ведь возможности…
Послышался грохот, словно где-то далеко сошла с гор лавина. Это дремлющий Банджо вдруг очнулся, отчего его нижние склоны задрожали. Лежавшие на коленях огромные ладони начали сжиматься в кулаки.
– Что-что? – спросил он.
Чайчай замолчал и вроде бы даже удивился.
– О чем это ты?
– Ты сказал, что Санта-Хрякуса больше нет, – пояснил Банджо и встал, будто горный хребет, выдавливаемый столкнувшимися континентами.
Руки его висели на уровне коленей. Некоторое время Чайчай смотрел на него, а потом перевел взгляд на Среднего Дэйва.
– Он вообще знает, чем мы тут занимались? – поинтересовался он. – Ты ему что, ничего не объяснил?
Средний Дэйв пожал плечами.
– Санта-Хрякус должен быть, – сказал Банджо. – Без Санта-Хрякуса нельзя.
Сьюзен опустила взгляд. Серые пятна разрастались на белом мраморе. На одном таком пятне она стояла. Похожее пятно обосновалось под Банджо. А вокруг ног Чайчая, словно осы вокруг банки с вареньем, танцевали черные точки.
«Они что-то ищут», – подумала Сьюзен.
– Но ты же не веришь в Санта-Хрякуса, верно? – спросил Чайчай. – Такой большой мальчик…
– Верю, – возразил Банджо. – Что значит «Санта-Хрякуса больше нет»?
Чайчай показал на Сьюзен.
– Она это сделала. Это она его убила.
От столь безапелляционной наглости Сьюзен даже слегка обалдела.
– Я не убивала его! – воскликнула она. – Это…
– Убила!
– Нет!
– Убила!
Лысая голова Банджо медленно повернулась к Сьюзен.
– Что случилось с Санта-Хрякусом?
– Он, конечно, не умер, – объяснила Сьюзен. – Но Чайчай сделал его очень-очень больным…
– Да кого это вообще интересует? – выкрикнул Чайчай и отошел, пританцовывая. – Банджо, можешь мне поверить. У тебя будет столько подарков, сколько ты захочешь, когда мы закончим.
– Санта-Хрякус должен быть, – проворчал Банджо. – Иначе не будет страшдества.
– Это всего-навсего очередной праздник солнца, – отмахнулся Чайчай. – Он…
Средний Дэйв встал и положил руку на рукоять меча.
– Мы уходим, Чайчай, – сказал он. – Я и Банджо. Мне все это не нравится. Я не против грабежа, я не против воровства, но так поступать нечестно. Банджо! Ты немедленно идешь со мной.
– Что значит «Санта-Хрякуса больше нет»? – повторил Банджо.
Чайчай снова указал на Сьюзен.
– Это она во всем виновата. Хватай ее! – Банджо сделал несколько шагов, но вдруг остановился.
– Наша мама говорила, что девочек обижать нельзя, – проворчал он. – Нельзя дергать за волосы…
Здоровый глаз Чайчая закатился. Собравшиеся вокруг его ног серые пятна уже как будто бурлили, неотступно следуя за убийцей по пятам. Возле Банджо тоже прыгали тени.
«Ищут, – подумала Сьюзен. – Они ищут способ войти».
– Кажется, я тебя раскусила, Чайчай, – как можно мягче сказала она, краем глаза наблюдая за Банджо. – Ты – придурочный мальчишка, которого все боятся, правильно?
– Банджо! – рявкнул Чайчай. – Я же приказал схватить ее…
– Наша мама говорила…
– Вечно хихикающий, вечно суетящийся, – продолжала Сьюзен. – Но даже самые заядлые драчуны не рискуют тебя трогать – ведь ты сразу бросаешься на обидчика и начинаешь кусаться и лягаться как безумный. Ты ребенок, которому все равно: он может швырнуться в кошку камнем, а может сжечь ее заживо.
Она с удовольствием отметила, что во взгляде Чайчая мелькнула злоба.
– Заткнись.
– Готова поспорить, никто не хотел играть с тобой, – не успокаивалась Сьюзен. – У тебя не было друзей. Дети сразу видят таких, как ты, уж они-то в людях разбираются, хотя и не знают правильных слов…
– Я сказал, заткнись! Банджо, хватай ее! – Получилось! Она поняла это по его голосу. Там появилась дрожь, которой раньше не было.
– Маленький мальчик, – говорила она, не спуская глаз с его лица, – который заглядывал куколкам под платья…
– Я этого не делал! – Банджо явно забеспокоился.
– Наша мама говорила…
– К черту вашу маму! – рявкнул Чайчай. Средний Дэйв с глухим звоном достал меч из ножен.
– Что ты сказал о нашей маме? – прошептал он.

Предыдущая страница 29 Следующая страница


Санта-Хрякус 30

«Теперь ему придется следить сразу за троими», – подумала Сьюзен.
– Готова поспорить, никто не играл с тобой, – повторила Сьюзен. – А еще… некоторые твои поступки наверняка скрывали, о них старались не говорить, верно?
Чудовищно огромный мужчина был совсем близко. Она видела, как нерешительность исказила его лицо. Здоровенные кулаки то сжимались, то разжимались, губы шевелились, словно разум этого взрослого младенца сотрясал какой-то чудовищный конфликт.
– Наша… наша мама… наша мама говорила… – Темные пятна пробежали по полу и образовали огромную тень, которая темнела и росла с поразительной скоростью. Вот она уже поднялась над площадкой, приобрела форму…
– Так вы плохо себя вели, маленькие негодники?!
Огромная женщина нависла над мужчинами. В одной ее мясистой ладони был зажат пучок хворостин толщиной с мужскую руку.
Странное существо зарычало.
Средний Дэйв посмотрел на гигантское лицо Ма Белолилий. Каждая пора на ее коже напоминала пещеру. Каждый коричневый зуб был размером с могильный камень.
– Ты позволил ему попасть в беду, а, Дэйви? Не усмотрел, да?
Средний Дэйв попятился.
– Нет, мамочка… нет…
– А ты, Банджо? Опять приставал к девочкам? Ну сейчас я тебе задам!
– Прости, мамочка, мамочка, прости. Не-е-е-е-т, мамочка, прости, прости, прости…
Потом фигура снова повернулась к Среднему Дэйву.
Меч выскользнул из его рук. Лицо словно оплыло.
Средний Дэйв заплакал.
– Нет, мамочка, нет, мамочка, нет…
Он захрипел и упал на пол, схватившись за грудь. А потом исчез.
Чайчай расхохотался.
Сьюзен похлопала его по плечу, а когда он обернулся, изо всех сил врезала ему в челюсть.
Вернее, попыталась, честно попыталась. Но его рука оказалась проворней и схватила Сьюзен за запястье. Оно словно бы оказалось в стальных тисках.
– О нет, – сказал он. – Я так не думаю.
Краем глаза Сьюзен заметила, что Банджо ползет к тому месту, где только что был его брат. Ма Белолилий тоже исчезла.
– Это место проникает в сознание, верно? – спросил Чайчай. – Оно к каждому пытается найти свой подход. Но я всегда ладил со своим внутренним ребенком.
Другой рукой он схватил Сьюзен за волосы и пригнул к полу. Сьюзен закричала.
– Ага, так куда веселее, – прошептал Чайчай.
Но вдруг Сьюзен почувствовала, что его хватка ослабла. Послушался глухой шлепок, словно бифштекс упал на каменный пол, и мимо нее на спине пролетел Чайчай.
– Нельзя дергать девочек за волосы, – проворчал Банджо. – Это плохо.
Чайчай сгруппировался, как акробат, и затормозил у перил площадки.
Поднявшись, он достал из ножен меч. Лезвие было невидимым в ярком свете башни.
– Значит, легенды оказались правдой, – покачал головой он. – Лезвие такое тонкое, что его не видно. Отлично позабавлюсь. – Он взмахнул мечом. – Надо же, какой легкий.
– Ты не посмеешь его использовать. Иначе мой дедушка обязательно придет за тобой, – сказала Сьюзен, делая шаг к нему.
Она заметила, как здоровый глаз Чайчая судорожно дернулся.
– Он приходит за всеми, но я буду готов к встрече с ним.
– Он очень целеустремленный, – предупредила Сьюзен, подходя совсем близко.
– Значит, мы с ним похожи.
– Возможно, господин Чайчай.
Он взмахнул мечом – у нее совсем не было времени на то, чтобы пригнуться.
А потом Чайчай взмахнул мечом еще раз, и снова Сьюзен встретила его удар, гордо подняв голову.
– Здесь этот меч не работает, – пояснила она замершему от изумления Чайчаю. – Его клинок тут не существует. Ведь здесь нет Смерти!
Она влепила ему звонкую пощечину.
– Привет. Я – твоя внутренняя няня!
Больше она не била его, нет, – просто протянула руку, схватила за подбородок и толкнула через перила.
Чайчай крутнулся в ловком сальто. Она даже не поняла, каким образом это у него получилось. Он как будто сумел уцепиться за воздух.
Стремительно рванувшись вперед, Чайчай поймал Сьюзен свободной рукой и утянул за собой в пропасть. Она едва-едва успела ухватиться за перила. Правда, потом она зачастую думала, что перила сами поймали ее.
Покачиваясь на ее руке, Чайчай задумчиво смотрел вверх. Потом он зажал рукоятку меча в зубах, опустил освободившуюся руку к поясу…
Вопрос: «Достаточно ли безумен этот человек, чтобы убить того, кто его держит?» – был задан очень быстро, и ответ на него был получен практически мгновенно. Она дернула ногой и сильно ударила Чайчая по уху.
Ткань рукава затрещала и начала рваться. Чайчай попытался перехватить руку. Она ударила его ногой еще раз, и рукав оторвался. Несколько мгновений наемный убийца держался за пустоту, а на лице его застыло выражение человека, пытавшегося решить сложную задачу. А потом он полетел вниз, становясь все меньше и меньше…
Он упал прямо на сложенную внизу кучу, разбросав детские зубки по всему мраморному полу. Дернулся пару раз…
И исчез.
Ладонь, похожая на гроздь бананов, подняла Сьюзен над перилами.
– Можно попасть в беду, если бить девочек, – предупредил Банджо. – Девочек обижать нельзя.
Раздался щелчок.
Двери распахнулись. Холодный белый туман растекся по полу.
– Наша мама… – сказал Банджо, пытаясь осмыслить все увиденное. – Наша мама была здесь…
– Да, – кивнула Сьюзен.
– Но это была не наша мама, потому что нашу маму похоронили…
– Да.
– Мы видели, как засыпали могилу и все такое.
– Да, – повторила Сьюзен и добавила про себя: «Ты это очень хорошо помнишь».
– А куда ушел Дэйви?
– Э… в другое место, Банджо.
– В хорошее? – неуверенно спросил громила.
Сьюзен с удовольствием воспользовалась возможностью сказать правду или, по крайней мере, не совсем ложь.
– Возможно.
– Лучше, чем здесь?
– Не знаю точно, но многим людям то место нравится.
Банджо посмотрел на нее розовыми поросячьими глазками. На мгновение лицо пятилетнего ребенка стало лицом тридцатипятилетнего мужчины.
– Это хорошо, – сказал он. – Значит, он снова увидит нашу маму.
Но, похоже, такой длинный разговор утомил его. Тело Банджо вдруг обмякло.
– Я хочу домой, – сообщил он.
Она посмотрела на его заляпанное грязью лицо, пожала плечами, достала из кармана носовой платок и поднесла его ко рту Банджо.
– Плюнь, – велела она. Банджо подчинился.
Сьюзен вытерла платком грязь с его лица и вложила тряпочку в огромную ладонь.
– Высморкайся хорошенько, – приказала она, отошла подальше и выждала, пока не стихнет эхо от взрыва. – Оставь платочек себе, – улыбнувшись, произнесла она. – И пожалуйста, заправь рубашку.
– Хорошо, госпожа.
– А теперь спустись вниз и вымети все зубы из круга. Сможешь?
Банджо кивнул.
– Что ты сможешь? – решила проверить Сьюзен.
Банджо сосредоточился.
– Вымести все зубы из круга, госпожа.
– Хорошо. Тогда ступай.
Она проводила его взглядом, потом повернулась к белой двери. Она была уверена, что седьмой замок волшебник не открывал.

Комната за дверью была абсолютно белой, и густой, стелившийся по полу туман приглушал звуки шагов.
В комнате стояла кровать. Огромная, с пологом на четырех столбах, очень старая и пыльная.
Сначала Сьюзен было подумала, что на кровати никого нет, но затем заметила лежавшую в груде подушек фигуру, похожую на сухонькую старушку в домашнем чепце.
Старушка повернула голову и радостно улыбнулась Сьюзен.
– Здравствуй, дорогуша.
Сьюзен не помнила свою бабушку. Мать отца умерла, когда она была совсем маленькой, а со стороны матери… бабушки просто не существовало. Но ей хотелось бы иметь именно такую бабушку.
Вредная и противно реалистичная часть ее разума тут же заявила, что таких бабушек, о которых мечтает она, просто не бывает на свете.
Сьюзен показалось, что до нее донесся детский смех. Потом он прозвучал еще раз. Где-то очень далеко, почти на грани слышимости, играли дети. Звук детского смеха всегда ее успокаивал.
Главное – не слышать, о чем там детишки говорят.
– Нет, – неожиданно сказала Сьюзен.
– Прошу прощения, дорогуша? – не поняла старушка.
– Ты не зубная фея.
О боги, здесь было даже лоскутное одеяло…
– Как это не зубная фея? Она самая, дорогуша.
– Бабушка-бабушка, а почему у тебя такие большие зубки?… Ничего себе, у тебя и шаль есть.
– Я чего-то не понимаю, милая…
– Но вот кресло-качалку ты забыла, – покачала головой Сьюзен. – Кресло-качалка обязательно должно быть.
Сзади что-то хлопнуло, и послышался затихающий скрип. Она не обернулась.
– Если сейчас еще появится котенок, играющий с клубочком, я за себя не отвечаю, – твердо сказала Сьюзен и взяла стоявший рядом с кроватью подсвечник.
Он показался ей достаточно тяжелым.
– Я считаю, что ты ненастоящая, – спокойным голосом продолжала она. – Этот дом не может принадлежать маленькой старушке, укутанной в шаль. Ты появилась из моей головы. Так ты пытаешься защититься. Копаешься в головах людей, чтобы определить, как на них лучше воздействовать.
Она махнула подсвечником, и тот легко прошел сквозь лежавшую на кровати фигуру.
– Видишь? Ненастоящая.
– Как раз я – настоящая, – возразила старушка, меняя очертания. – А вот подсвечник – нет.
Сьюзен посмотрела на кровать.
– Не-а, – усмехнулась она. – Теперь ты выглядишь куда кошмарнее, но я тебя не боюсь. И такой тебя тоже. – Фигура на кровати принимала все новые очертания. – И отцом меня не испугать. О боги. Что, в запасе совсем ничего не осталось? Пауки мне нравятся. Змей я не боюсь. Собаки? Нет. Крысы? Я люблю крыс. Извини, ну вот этим вообще никого не испугаешь!
Она схватила последнее возникшее на кровати существо. И его форма перестала меняться. Существо было похоже на сморщенную обезьянку, но с большими и глубокими глазами, расположенными под густыми, нависающими балконами-бровями. Шерсть была серой и жидкой. Существо попыталось вырваться и тяжело задышало.
– Меня нелегко напугать, – предупредила Сьюзен, – зато очень легко рассердить.
Существо обмякло в ее руке.
– Я… я… – пробормотало оно. Сьюзен решила его отпустить.
– Ты – страшила, правильно?
Когда она разжала пальцы, существо без сил упало на кровать.
– Не просто страшила, – пробормотало оно.
– Что это значит?
– Я – Страшила с большой буквы, – сказал страшила.
Сьюзен только сейчас обратила внимание на его жуткую худобу, на шерсть с проседью, на обтянутые тонкой кожей кости…
– То есть самый первый страшила?
– Я… я помню, когда земля была другой. Лед. Он наступал много раз. А еще… Как вы их называете? – Существо чихнуло. – Суша, большие куски суши… они тоже были другими…
Сьюзен присела на кровать.
– Ты имеешь в виду континенты?
– …Все они были другими. – Черные запавшие глаза смотрели на Сьюзен, а потом существо вдруг вскочило и замахало длинными костлявыми руками. – Я был кромешной тьмой в пещере! Я был тенью среди деревьев! Ты слышала о… первобытном ужасе? Так вот, это тоже был… я! Я был… – Страшила согнулся и закашлялся. – А потом… появился этот… ну, ты знаешь, светлый и яркий… молния, которую можно было носить с собой… горячий, как маленькое солнце…. И не стало больше темноты, остались только тени, а потом появились топоры, топоры в лесу, а потом… а потом…
– И тем не менее страшилы никуда не делись, – пожала плечами Сьюзен. – Они живут и здравствуют.
– Они прячутся под кроватями! Скрываются в буфетах! Но… – Страшила едва отдышался. – Если бы ты видела меня тогда… в старые времена… когда люди спускались в пещеры, чтобы нарисовать сцены охоты… Я был ревом в их головах… и от страха желудки выпадали у них из задниц…
– Ну, старое уходит, новое приходит, – абсолютно серьезно заявила Сьюзен.
– …Все остальные возникли много позже… они не знали, что такое первобытный ужас. Они знали только… – Даже в шепоте страшилы была слышна насмешка. – Темные углы. А я был самой темнотой! Я был первым! А потом я стал ничуть не лучше этих, нынешних… пугал служанок, портил сметану… прятался в тенях. И вдруг однажды ночью я подумал… что я вообще здесь делаю?
Сьюзен понимающе кивнула. Страшилы не отличаются сообразительностью. Да и вообще, осмысление такой штуки, как экзистенциальная неопределенность, – процесс довольно долгий и мучительный даже для куда более светлых умов. Впрочем, ее дедушка… мыслил очень похоже. Вот к чему приводит слишком частое общение с людьми. Ты больше не хочешь быть таким, каким тебя представляют, и начинаешь пытаться стать таким, каким хочется тебе самому. Зонтики, серебряные расчески…
– К чему все это? Так ты подумал, да?
– …Стал пугать детей… приходить по ночам… И начал наблюдать за ними. Во времена льда детей было немного… были большие люди и были маленькие люди, но не дети… И… вдруг я понял… у них в головах совсем другой мир… Старые времена еще живы… в их маленьких головках… Старые времена… Когда все было молодым.
– И ты решил выбраться из-под кровати…
– Я наблюдал за ними… оберегал их… – Сьюзен с трудом сдержалась, чтобы не вздрогнуть.
– А зубы?
– О… зубы нельзя оставлять без присмотра: кто-нибудь может найти их и натворить всяких страшных бед. А я любил детей, не хотел, чтобы кто-нибудь причинял им вред… – пробулькал страшила. – Я никогда не хотел обижать их, просто наблюдал. Сторожил зубы… а иногда просто слушал…
Он продолжал бормотать, а Сьюзен думала и все не могла понять, как же ей поступить – пожалеть беднягу или (второй вариант нравился ей все больше) раздавить ногой.
– …И зубы… они помнят… – Страшила начал дрожать всем тельцем.
– А деньги? – спросила Сьюзен. – Мне не приходилось встречать богатых страшил.
– …Везде деньги… зарыты в норах… старые сокровища… в спинках диванов… их только прибавляется… вложения… деньги за зубы, очень важно, часть волшебства, чтобы было безопасно, чтобы было надежно, иначе – воровство… и я все помечал… хранил… а потом пришла старость, но я нашел людей… – Существо хихикнуло, и на мгновение Сьюзен стало жаль тех людей из древних пещер. – Они не задавали вопросов, верно? Получали деньги, выполняли работу и не задавали никаких вопросов…
– Деньги решают все, да? – фыркнула Сьюзен.
– …А потом пришли они… воры…
Тут Сьюзен не выдержала. Старые боги подстраиваются под требования времени.
– Ты просто ужасен.
– …Большое спасибо…
– В смысле меня от тебя тошнит.
– …Это старость, все эти люди, слишком много сил…
Страшила застонал.
– …Здесь… не умирают, – задыхаясь, произнес он. – Просто стареют, слушают смех и стареют…
Сьюзен кивнула. Воздух был и вправду пропитан детским смехом. Она не слышала слов, издалека доносились только неразборчивые детские голоса – как будто из какого-то очень длинного коридора.
– …А этот дом… он рос вокруг меня…
– Деревья, – кивнула Сьюзен. – И небо. Из их маленьких головок…
– …Умираю… маленькие дети… ты должна… – Фигура исчезла.
Сьюзен немного посидела, слушая детский смех.
«Слова веры, – подумала она. – Всё как с устрицами. Внутрь попадает какая-нибудь грязь, а потом вокруг нее вырастает жемчужина».
Она встала и пошла вниз.

Банджо где-то отыскал метлу и швабру. В круге уже не осталось зубов, и сейчас великан, проявив удивительную инициативу, осторожно смывал с пола мел.

Предыдущая страница 30 Следующая страница


31 Терри Пратчетт

– Банджо?
– Да, госпожа?
– Тебе здесь нравится?
– Здесь есть деревья, госпожа.
Сьюзен решила, что такой ответ вполне можно считать положительным.
– А небо тебя не беспокоит? – Он удивленно посмотрел на нее.
– Нет, госпожа.
– Банджо, ты умеешь считать? – Он довольно улыбнулся.
– Да, госпожа. На пальцах.
– Значит, ты умеешь считать до… – подсказала Сьюзен.
– Тринадцати, госпожа, – похвастался Банджо.
Она посмотрела на его огромные ладони.
– О боги…
«Ну и что? – подумала она. – А почему бы и нет? Он сильный и надежный. И что еще он может делать в жизни?»
– Я думаю, Банджо, было бы неплохо, если бы ты немного поработал за зубную фею.
– А так можно, госпожа? Госпожа зубная фея не будет возражать?
– Ну, ты поработаешь… пока она не вернется.
– Хорошо, госпожа.
– Я попрошу, чтобы за тобой приглядели, пока не освоишься. Кажется, еду сюда привозят на телеге. И ты не должен допускать, чтобы люди тебя обманывали. – Она посмотрела на его ладони, потом на руки и нижние отроги, а затем подняла взгляд на самую вершину горы по имени Банджо. – Впрочем, вряд ли кто-то посмеет обманывать тебя…
– Да, госпожа. Обещаю, я буду поддерживать порядок, госпожа. Э…
Огромное розовое лицо наклонилось к ней.
– Да, Банджо?
– А можно мне завести щеночка, госпожа? Когда-то у меня был котенок, но наша мама утопила его, потому что он был грязный.
Подходящая кличка сразу всплыла в памяти Сьюзен.
– И ты назовешь его Пятнышом?
– Пятныш – хорошее имя, госпожа.
– Думаю, он очень скоро здесь появится, Банджо.
Казалось, он верил всему.
– Большое спасибо, госпожа.
– А теперь мне пора.
– Хорошо, госпожа.
Она оглянулась и посмотрела на башню. Во владениях Смерти все было черного цвета, но там ты мог быть уверен: с тобой не случится ничего плохого. Ты был вне досягаемости зла. Но здесь…
Став взрослым, начинаешь бояться только… как бы сказать… очень логичных вещей. Бедности, болезней. Того, что люди поймут, кто ты такой или такая. Зато ты не боишься, что кто-то мог спрятаться под лестницей. Мир – он ведь не только черно-белый. Ну а чудесная страна детства? Ее можно представить как урезанную версию взрослого мира, но это не совсем так. Скорее наоборот: это как если бы взрослый мир написали большими жирными буквами. И все там было… больше. И было больше всего.
Банджо продолжил мыть пол, а она вышла в залитый солнечным светом мир.
И увидела, что к дому спешат Фиалка и Перепой. О боже размахивал как дубиной каким-то суком.
– Это тебе уже не понадобится, – успокоила его Сьюзен и почувствовала, что страшно хочет спать.
– Мы все обсудили и решили, что должны вернуться. Помочь тебе, – сказал Перепой.
– А, мужество на демократической основе, – усмехнулась Сьюзен. – Там больше никого нет. Они ушли. Не знаю, куда именно.
О боже явно повеселел и опустил свой сук.
– Ну, не то чтобы я не… – начал было он.
– Но там действительно нужна ваша помощь. Ступайте и помогите Банджо навести порядок.
– Банджо?
– Он теперь отвечает за этот дом. – Фиалка рассмеялась.
– Но он же…
– Теперь он самый главный, – устало произнесла Сьюзен.
– Хорошо, – согласился о боже. – По крайней мере, мы можем говорить ему, что нужно сделать.
– Нет! Слишком много людей говорили ему, что надо делать. Он знает, что делать. Просто помогите ему обустроиться, хорошо? Но…
Она посмотрела на о боже и запнулась. Лишь подумала про себя: «Но если Санта-Хрякус вернется, ты ведь исчезнешь…»
– Я, гм, с радостью откажусь от старой работы, – быстро произнес Перепой. – Мне надоело отдуваться за всех богов, пока они отдыхают. – Он бросил на нее умоляющий взгляд.
– Правда?
Сьюзен искоса глянула на Фиалку. «А может, все получится? Ведь она в него вроде бы верит… Впрочем, кто знает».
– Ну хорошо, – сказала она. – Развлекайтесь тут. А я возвращаюсь домой. Не слишком легким выдалось для меня страшдество.
Бинки ждала ее у реки.

Аудиторы явно нервничали. А как это было принято среди них, если возникала какая-нибудь серьезная ошибка, требующая немедленного исправления, они сразу искали, кто виноват.
«Это всё…» – сказал один.
И запнулся. Аудиторы существовали благодаря общему согласию, что делало поиск козла отпущения весьма проблематичным. Но потом Аудитор повеселел. В конце концов, если виноваты все, значит, не виноват никто. Именно такое положение вещей и называется коллективной ответственностью. Все можно было списать на невезение или еще на что-нибудь.
«К сожалению, люди могут заподозрить неладное, – сказал один. – Возникнут вопросы…»
«А как быть со Смертью? – сказал один. – Он же вмешался».
«Э… не совсем», – сказал один.
«Перестань, это же он подослал девчонку», – сказал один.
«Э… нет. Она действовала по собственной воле», – сказал один.
«Да, но он сказал ей…» – сказал один.
«Нет. На самом деле он специально ей не сказал…»
Один немного помолчал и добавил:
«Проклятье!»
«С другой стороны…» – сказал один.
Одеяния повернулись в его сторону.
«Да?»
«Настоящих доказательств нет. Ни контрактов, ни документов. Просто какие-то людишки совсем распоясались и решили напасть на владения зубной феи. Поступок, достойный сожаления, но к нам не имеет никакого отношения. Мы, понятное дело, шокированы…»
«Остается Санта-Хрякус, – сказал один. – Это не пройдет незамеченным. Возникнут вопросы».
Некоторое время они висели молча.
«Конечно, мы можем…» – наконец сказал один.
Он помолчал, испытывая отвращение при одной мысли об этом слове, но заставил себя продолжить:
«…Рискнуть».

«Постель, – думала Сьюзен, глядя на проплывающий мимо туман. – А утром такие простые человеческие вещи, как кофе и каша. И постель. Реальные вещи…»
Бинки остановилась. Сьюзен некоторое время смотрела вперед, между ее ушей, а потом чуть ударила ее в бока пятками. Лошадь заржала, но не сдвинулась с места.
Ее держала за уздечку костлявая рука. А потом материализовался Смерть.
– ЭТО ЕЩЕ НЕ КОНЕЦ. РАССЛАБЛЯТЬСЯ РАНО. ОНИ ВСЕ ЕЩЕ МУЧАЮТ ЕГО.
Сьюзен обмякла.
– Не конец чего? Кто такие они?
– ПОДВИНЬСЯ ВПЕРЕД, Я ПОВЕДУ. – Смерть вскочил на спину Бинки и обнял Сьюзен, чтобы взять поводья.
– Послушай, я столько…
– ДА. ЗНАЮ. КОНТРОЛЬ ВЕРЫ, – кивнул Смерть, когда лошадь поскакала вперед. – ТОЛЬКО КРАЙНЕ ПРИМИТИВНЫЙ УМ МОГ ДОДУМАТЬСЯ ДО ТАКОГО. ЭТО ВОЛШЕБСТВО НАСТОЛЬКО ДРЕВНЕЕ, ЧТО ПРАКТИЧЕСКИ ПЕРЕСТАЛО БЫТЬ ВОЛШЕБСТВОМ. НО КАКОЙ ПРОСТОЙ СПОСОБ ЗАСТАВИТЬ МИЛЛИОНЫ ДЕТЕЙ ПЕРЕСТАТЬ ВЕРИТЬ В САНТА-ХРЯКУСА.
– А ты чем занимался? – спросила Сьюзен.
– ДЕЛАЛ ТО, ЧТО ДОЛЖЕН БЫЛ ДЕЛАТЬ. СОХРАНЯЛ ПРОСТРАНСТВО. МИЛЛИОНЫ КОВРОВ СО СЛЕДАМИ НОГ, МИЛЛИОНЫ ЗАПОЛНЕННЫХ ЧУЛОК, ВСЕ ЭТИ КРЫШИ СО СЛЕДАМИ САНЕЙ… ТУТ У НЕВЕРИЯ ПОЧТИ НЕТ ШАНСОВ. АЛЬБЕРТ СКАЗАЛ, ЧТО ПО КРАЙНЕЙ МЕРЕ ЕЩЕ НЕСКОЛЬКО ДНЕЙ НЕ ПРИТРОНЕТСЯ К ХЕРЕСУ. ЗАТО САНТА-ХРЯКУСУ БУДЕТ КУДА ВЕРНУТЬСЯ.
– И что же я должна сделать теперь?
– ТЫ ДОЛЖНА ВЕРНУТЬ САНТА-ХРЯКУСА.
– Зачем? Ради мира, доброй воли и звона волшебных бубенцов? Да всем наплевать! Он просто старый толстый клоун, который заставляет людей веселиться в страшдество! И я пережила все это ради какого-то старика, который лазает по детским спаленкам?
– НЕТ. РАДИ ТОГО, ЧТОБЫ СОЛНЦЕ ВСТАЛО.
– Но при чем тут Санта-Хрякус и астрономия?
– СТАРЫЕ БОГИ ПОДСТРАИВАЮТСЯ ПОД ТРЕБОВАНИЯ ВРЕМЕНИ.

Главный философ на Страшдественском пире не присутствовал. Он попросил одну из служанок принести поднос в его комнату, где он, так сказать, развлекался, а между играми вел себя так, как ведут себя все мужчины, когда неожиданно оказываются наедине с представительницей другого пола, – то есть пытался надраить башмаки о штанины и вычищал грязь из-под ногтей другими ногтями.
– Еще немного вина, Гвендолина? В нем почти нет алкоголя, – предложил он, нависая над феей веселья.
– Не буду возражать, господин философ.
– О, для вас я просто Гораций. Быть может, ваша курочка еще что-то хочет?
– По-моему, она куда-то ушла, – призналась фея веселья. – Боюсь, вы находите меня такой скучной… – И она громко высморкалась.
– Ну что вы! Как вы могли такое подумать? – успокоил ее главный философ.
Он очень жалел о том, что не успел прибраться в комнате или, по крайней мере, снять наиболее нескромные предметы одежды с чучела носорога.
– Все были так добры ко мне, – покачала головой фея веселья, вытирая мокрые глаза. – А кто был тот тощий волшебник, который все время корчил рожи?
– Казначей. Но почему бы вам…
– Он показался мне очень веселым.
– Это все пилюли из сушеных лягушек – он ест их горстями, – небрежно произнес главный философ. – Но почему бы вам…
– Как жаль. Надеюсь, они не вызывают привыкания?
– Уверен, он не стал бы их есть все время, если бы они вызывали привыкание, – пожал плечами главный философ. – Но почему бы вам не выпить еще бокал вина, а потом… а потом… – И тут ему в голову пришла удачная мысль: – А потом я бы показал вам Памятный зал аркканцлера Брюхха. Там такой интересный потолок. Клянусь, честное слово.
– Мне будет очень приятно, – призналась фея веселья. – Как вы думаете, это меня развеселит?
– Конечно развеселит! – воскликнул главный философ. – Определенно! Ну что ж! Итак, я сейчас пойду и… пойду и… я… – Он кивнул в сторону гардеробной, переминаясь с ноги на ногу. – Пойду и, э-э… пойду… просто…
Он стрелой влетел в гардеробную, захлопнул за собой дверь и окинул воспаленным взором полки и вешалки.
– Чистая мантия… – пробормотал он. – Причесать лицо, умыть носки, не забыть свежие волосы… Куда же запропастился этот лосьон вместо бритья?
С той стороны двери донесся упоительный звук – это высморкалась фея веселья. А с этой стороны двери раздался приглушенный вопль – то главный философ из-за спешки и по причине плохого обоняния плеснул себе в лицо скипидаром, которым обычно натирал ноги на ночь.
А где-то наверху очень толстый малыш с луком, стрелами и нарушавшими все законы аэродинамики крылышками тщетно бился в закрытое окно, на котором мороз рисовал изображение весьма привлекательной ариентированной дамы. На другом окне уже красовалось изображение вазы с подсолнухами.

А в Главном зале к тому времени рухнул один из столов. Количество перемен блюд не поддавалось подсчету, и каждый волшебник мог наслаждаться ими в меру своей скорости, но, чтобы особо медлительные едоки не задерживали всех остальных, была введена традиция безостановочной подачи еды. Благодаря этому волшебники могли часами наслаждаться добавками особо понравившегося супа, прежде чем приступить к освоению рыбных закусок.
– Ну, как себя чувствуешь, старина? – спросил сидевший рядом с казначеем декан. – Снова принимаешь пилюли из сушеных лягушек?
– Я, э… Я, э… Мне не так плохо, – ответил казначей. – Правда, э, правда, э, меня немного потрясло, когда…
– Жаль, потому что вот твой подарок на страшдество, – сказал декан, передавая ему маленькую коробочку, в которой что-то гремело. – Можешь открыть сейчас, если хочешь.
– О, как приятно…
– Лично от меня, – пояснил декан.
– Какая красивая…
– Знаешь, я купил это на собственные деньги, – признался декан, помахав ножкой индейки.
– Какая красивая упаковка…
– Истратил больше доллара.
– Ничего себе… – Казначей развернул подарок.
– Это коробочка для хранения пилюль из сушеных лягушек. Видишь? На ней даже написано: «Пелюли Ис Сушоных Легушек».
Казначей потряс коробочку.
– Мне так приятно, – едва слышно произнес он. – И там уже лежат пилюли. Как предусмотрительно. Они мне пригодятся.
– Да, – кивнул декан. – Я взял их с тумбочки в твоей комнате. В конце концов, я и так попал на доллар.
Казначей поблагодарил его кивком и аккуратно положил коробочку рядом со своей тарелкой. Сегодня ему разрешили пользоваться ножами. Сегодня ему разрешили есть все, а не только то, что приходится соскребать со дна тарелки деревянной ложкой.
В нервном предвкушении он посмотрел на жареную свинью и аккуратно заложил за воротник салфетку.
– Э… прошу прощения, господин Думминг, – дрожащим голосом произнес он, – ты не мог бы передать мне яблочный соус…
В воздухе прямо перед носом казначея раздался звук, словно разрывали ткань, за которым последовал громкий треск, и что-то с грохотом рухнуло на прямо жареную свинью. В воздух взлетели брызги соуса и куски жареного картофеля. Вставленное в рот свиньи яблоко с громким чпоком вылетело и угодило казначею прямо в лоб.
Проморгавшись, казначей опустил взгляд и понял, что целится вилкой прямо в лицо какому-то незнакомому человеку.
– Ага-га, – пробормотал он, и глаза его начали стекленеть.
Волшебники быстренько отодвинули в сторону перевернутые блюда и разбитую посуду.
– Он вывалился прямо из воздуха!
– Он что, наемный убийца? Или это дурацкая шутка студентов?
– И почему он держит в руке меч без клинка?
– Он мертв?
– Кажется, да!
– А я так и не успел попробовать этот лососевый мусс! Вы только посмотрите! Он попал в него ногой! Все разбрызгал! Ты свой будешь доедать?
Думминг Тупс с трудом пробился к столу. Он знал, чем обычно все заканчивается, если старшие волшебники пытаются кому-то помочь. С равным успехом можно предлагать утопающему стакан воды.
– Ему нужен воздух! – крикнул он.
– А откуда мы знаем, что он ему действительно нужен? – осведомился декан.
Думминг приложил ухо к груди упавшего человека.
– Он не дышит!
– Заклинание для дыхания, заклинание для дыхания, – пробормотал заведующий кафедрой беспредметных изысканий. – Э-э… может, использовать Прямой Респиратор Спольда? У меня он где-то записан…
Протянув руку сквозь толпу, Чудакулли без особого труда поднял одетого во все черное мужчину за ногу и сильно ударил чуть пониже спины.
Волшебники с удивлением посмотрели на него.
– Научился этому на ферме, – пояснил Чудакулли. – Приводил в чувство новорожденных козлят.
– Послушай, – покачал головой декан. – По-моему, это вряд ли…
Труп издал некий звук, отдаленно похожий на кашель.
– Разойтись! – взревел аркканцлер и одним взмахом свободной руки очистил стол.
– Эй, я же так и не успел попробовать эскаффе из креветок! – завопил профессор современного руносложения.
– А я и не знал, что оно у нас есть, – удивился заведующий кафедрой беспредметных изысканий. – Кто-то – не будем показывать пальцем – спрятал его за мягкопанцирными крабами, чтобы сожрать в одно лицо. Лично я считаю это подлостью.
Чайчай открыл глаза. Нервы у него были крепкими, потому что он пережил крупный план похожего на большую розовую планету носа Чудакулли, который в данный момент заполнял всю вселенную.
– Сейчас, сейчас… – пробормотал Думминг, открывая блокнот. – Это жизненно необходимо для развития натуральной философии. Ты видел яркий свет? А сверкающий тоннель? Покойные родственники не пытались общаться с тобой? Каким словом лучше всего описать то, что…

Предыдущая страница 31 Следующая страница


Санта-Хрякус 32

Чудакулли бесцеремонно оттолкнул его в сторону.
– В чем дело, господин Тупс?
– Я обязательно должен поговорить с ним, сэр. Он пережил предсмертное состояние!
– Мы все его переживаем. Оно называется жизнью, – фыркнул Чудакулли. – Убери свой карандаш. Лучше налей бедняге выпить.
– Гм… должно быть, это Незримый Университет? – спросил Чайчай. – А вы все – волшебники?
– Лежи спокойно, – посоветовал Чудакулли, но Чайчай уже поднялся на локти.
– У меня был меч, – пробормотал он.
– Он упал на пол, – жизнерадостно объявил декан и наклонился. – Но он выглядит так, словно… Ой, это я сделал?
Волшебники зачарованно смотрели, как от стола отваливается огромный кусок. Каким-то образом было разрезано абсолютно все: дерево, ткань, тарелки, столовые приборы. Декан готов был поклясться, что от оказавшегося на пути невидимого лезвия пламени свечи тоже осталась только половинка, но потом фитиль вдруг опомнился и исправил ситуацию.
Декан поднял руку. Все волшебники бросились врассыпную.
– Похоже на тонкую голубую линию в воздухе, – озадаченно произнес он.
– Прошу прощения, сэр, – вежливо произнес Чайчай, забирая у него меч, – но мне пора.
И с этими словами он выскочил из зала.
– Далеко не убежит, – сказал профессор современного руносложения. – Главные двери запечатаны Правилами Аркканцлера Спода.
– Думаешь, не убежит? – спросил Чудакулли. Издалека донесся грохот падающих дверей. – Даже если у него в руке меч, способный резать что угодно?
– Интересно, откуда он вывалился? – покачал головой заведующий кафедрой беспредметных изысканий и посмотрел на остатки страшдественского пира. – Нет, вы только посмотрите, какой аккуратный разрез…
– Бу-бу-бу…
Все обернулись. Казначей выставил вперед руку, направив на волшебников острые зубчики вилки.
– Как приятно дарить подарки, которыми человек будет пользоваться, – довольно произнес декан. – Главное – забота, забота и еще раз забота. Люди это очень ценят.
Прятавшаяся под столом синяя курица счастья нагадила казначею на башмак.

– ВИДИШЬ ЛИ, ВСЕГДА ЕСТЬ… ВРАГИ, – промолвил Смерть, пока Бинки галопом скакала над заснеженными вершинами.
– Но ведь все они мертвы…
– ДРУГИЕ ВРАГИ. ВОТ, К ПРИМЕРУ, В МОРСКОМ ЦАРСТВЕ НА ОГРОМНОЙ ГЛУБИНЕ ЖИВЕТ СУЩЕСТВО, У КОТОРОГО НЕТ МОЗГА, НЕТ ГЛАЗ И НЕТ РТА. ОНО НЕ ДЕЛАЕТ НИЧЕГО, ПРОСТО ЖИВЕТ И РАСПУСКАЕТ КРАСИВЕЙШИЕ ЛЕПЕСТКИ ТЕМНО-КРАСНОГО ЦВЕТА, ХОТЯ НИКТО ИХ ТАМ НЕ ВИДИТ. СУЩЕСТВО НЕ ПРЕДСТАВЛЯЕТ СОБОЙ НИЧЕГО, КРОМЕ КРОШЕЧНОГО «ДА» В НОЧИ. И ТЕМ НЕ МЕНЕЕ… ТЕМ НЕ МЕНЕЕ… ДАЖЕ У НЕГО ЕСТЬ ВРАГИ, ПИТАЮЩИЕ К НЕМУ ПОРОЧНУЮ НЕУТОЛИМУЮ НЕНАВИСТЬ, КОТОРЫЕ ХОТЯТ ЛИШИТЬ ЕГО НЕ ТОЛЬКО ЖИЗНИ, НО И САМОГО СУЩЕСТВОВАНИЯ. ТЫ МЕНЯ ПОКА ПОНИМАЕШЬ?
– Да, но…
– ХОРОШО. ТОГДА ПОПРОБУЙ ПРЕДСТАВИТЬ, ЧТО ЗА ЧУВСТВА ОНИ МОГУТ ПИТАТЬ К ЧЕЛОВЕЧЕСТВУ.
Сьюзен была поражена. Голос дедушки всегда был абсолютно спокойным и ровным, но сейчас каждое его слово резало как нож.
– И кто же эти враги?
– МЫ ДОЛЖНЫ ТОРОПИТЬСЯ. ВРЕМЕНИ СОВСЕМ МАЛО.
– Я думала, чего-чего, а времени у тебя всегда предостаточно. Как правило, если тебе нужно что-то исправить, ты просто возвращаешься во времени назад и…
– И ДЕЛАЮ ТАК, КАК СЧИТАЮ НУЖНЫМ?
– Ну, раньше ты поступал именно так…
– НО НА ЭТОТ РАЗ ТАК ПОСТУПАЮТ ДРУГИЕ. И ОНИ НЕ ИМЕЮТ НА ЭТО ПРАВА.
– Какие другие?
– У НИХ НЕТ ИМЕН. ЕСЛИ ХОЧЕШЬ, МОЖЕШЬ НАЗЫВАТЬ ИХ АУДИТОРАМИ. ОНИ УПРАВЛЯЮТ ВСЕЛЕННОЙ. СЛЕДЯТ ЗА ТЕМ, ЧТОБЫ РАБОТАЛА ГРАВИТАЦИЯ, А АТОМЫ ВРАЩАЛИСЬ – ИЛИ ЧТО ТАМ ДЕЛАЮТ АТОМЫ? А ЕЩЕ АУДИТОРЫ НЕНАВИДЯТ ЖИЗНЬ.
– Почему?
– ОНА… БЕСПОРЯДОЧНА. ОНА ВООБЩЕ НЕ ДОЛЖНА БЫЛА ВОЗНИКНУТЬ. ИМ НРАВЯТСЯ ДВИЖУЩИЕСЯ ПО КРИВОЙ КАМНИ, А БОЛЬШЕ ВСЕГО ОНИ НЕНАВИДЯТ ЛЮДЕЙ. – Смерть вздохнул. – КРОМЕ ТОГО, У НИХ ПОЛНОСТЬЮ ОТСУТСТВУЕТ ЧУВСТВО ЮМОРА.
– Но почему именно Санта…
– ЧЕЛОВЕКОМ ТЕБЯ ДЕЛАЕТ ТО, ВО ЧТО ТЫ ВЕРИШЬ. ХОРОШЕЕ, ПЛОХОЕ – НЕ ИМЕЕТ ЗНАЧЕНИЯ.
Туман рассеялся. Их окружали горные пики, озаренные отражающимся от снега светом.
– Они похожи на горы, среди которых стоял Замок Костей, – заметила Сьюзен.
– ЭТО ОНИ И ЕСТЬ, – кивнул Смерть. – В НЕКОТОРОМ СМЫСЛЕ. ОН ВЕРНУЛСЯ В ЗНАКОМЫЕ ЕМУ МЕСТА. ТУДА, ГДЕ ЖИЛ РАНЬШЕ…
Бинки шла легким галопом прямо над снегом.
– А что мы ищем? – спросила Сьюзен.
– ПОЙМЕШЬ, КОГДА УВИДИШЬ.
– Снег? Деревья? Хотя бы намекни. Зачем мы здесь?
– Я УЖЕ ГОВОРИЛ: МЫ ЗДЕСЬ РАДИ СОЛНЦА. РАДИ ТОГО, ЧТОБЫ ОНО ВЗОШЛО.
– Но оно и так взойдет!
– НЕТ.
– Никакое волшебство не способно остановить солнце!
– ЖАЛЬ, Я НЕ ТАКОЙ УМНЫЙ, КАК ТЫ. – Сьюзен раздраженно опустила взгляд и тут же что-то заметила.
Темные силуэты двигались по нетронутой белизне, словно гнались за кем-то.
– Там… какая-то погоня… – показала она. – Я вижу каких-то животных, но не могу понять, кого они преследуют…
А потом она заметила движение на снегу. Некое существо, утопая в снегу, убегало от преследователей. Копыта Бинки едва не задевали макушки сосен, которые гнулись и качались, когда она пролетала мимо. Грохот разносился по лесу, ветер крутил сломанные ветви и поднимал клубы снега.
Наконец они снизились настолько, что Сьюзен смогла разглядеть охотников. Это были крупных размеров псы. А преследуемый зверь все еще не был виден, он петлял между сугробами, пытался спрятаться в припорошенных снегом кустах…
Вдруг один из сугробов словно бы взорвался изнутри. Что-то большое, длинное и сине-черное появилось из снега, как всплывающий кит.
– Это же свинья!
– КАБАН. ОНИ ГОНЯТ ЕГО К ОБРЫВУ. И НИ ЗА ЧТО НЕ ОТСТУПЯТ.
Она слышала тяжелое дыхание жертвы. Псы не издавали ни звука.
Из ран на боках зверя текла на снег густая кровь.
– Этот… кабан… – промолвила Сьюзен. – Он…
– ДА.
– Они хотят убить Санта…
– НЕ УБИТЬ. ОН УМЕЕТ УМИРАТЬ. ДА… В ЭТОМ ОБРАЗЕ ОН УМЕЕТ УМИРАТЬ. ЗНАЕТ ПО ОПЫТУ. НЕТ, ОНИ ХОТЯТ ОТОБРАТЬ У НЕГО РЕАЛЬНУЮ ЖИЗНЬ, ЗАБРАТЬ ДУШУ, ЗАБРАТЬ ВСЕ. И НЕЛЬЗЯ ДОПУСТИТЬ, ЧТОБЫ ОНИ ДОБИЛИСЬ СВОЕГО.
– Тогда останови их!
– ЭТО ТЫ ДОЛЖНА ОСТАНОВИТЬ ИХ. Я НЕ МОГУ ВМЕШИВАТЬСЯ. ЭТО ДЕЛО КАСАЕТСЯ ТОЛЬКО ЛЮДЕЙ.
Псы двигались как-то странно. Они не бежали, а словно летели над снегом – значительно быстрее, чем подразумевали движения их лап.
– Они не похожи на нормальных собак…
– КОНЕЧНО.
– Но что мне нужно делать?
Смерть кивнул на кабана. Бинки летела совсем рядом, всего в нескольких футах от зверя. И тут до Сьюзен дошло.
– Но я… На нем? Ни за что на свете!
– ПОЧЕМУ? ТЫ ВЕДЬ УМЕЕШЬ ЕЗДИТЬ ВЕРХОМ.
– Но не на свиньях! Верхом на свиньях никто не ездит!
– ИСТИННЫМ ДОКАЗАТЕЛЬСТВОМ ЯВЛЯЕТСЯ ТОЛЬКО ТО, ЧТО ТЫ УСВОИЛ НА ЛИЧНОМ ОПЫТЕ.
Сьюзен посмотрела вперед. Заснеженное поле словно обрывалось.
– ТЫ ДОЛЖНА, – услышала она в голове голос дедушки. – ДОБРАВШИСЬ ДО ОБРЫВА, ОН ОКАЖЕТСЯ В БЕЗВЫХОДНОМ ПОЛОЖЕНИИ. ЭТОГО НЕ ДОЛЖНО СЛУЧИТЬСЯ, ПОНИМАЕШЬ? ЭТО НЕ ОБЫЧНЫЕ ПСЫ. ЕСЛИ ОНИ ПОЙМАЮТ ЕГО, ОН НЕ ПРОСТО УМРЕТ, ЕГО… НЕ БУДЕТ НИКОГДА…
И Сьюзен прыгнула. На мгновение она зависла в воздухе с широко раскинутыми руками и развевающимся позади платьем…
А потом упала на спину зверя, похожую на грубо сделанную скамейку. Кабан покачнулся, но мгновенно выпрямился.
Крепко обняв его за шею, Сьюзен зарылась лицом в жесткую щетину. Она чувствовала тепло под собой, словно бы ехала верхом на какой-нибудь печке. От зверя пахло потом, кровью и свиньей. О, как от него воняло свиньей!…
И вдруг земля впереди исчезла.
Кабан зарылся в снег на краю обрыва, резко развернулся, едва не сбросив Сьюзен со спины, и повернулся мордой к псам.
Псов было несколько. Сьюзен разбиралась в собаках, потому что в ее родном доме их было не меньше, чем в иных домах – ковров. Но эти псы не были похожи на добродушных домашних собачек.
Она сжала кабаньи бока каблуками и схватила его за уши, больше смахивающие на волосатые лопатки.
– Налево! – закричала она и рванула уши в сторону.
Она вложила в этот приказ буквально все. Неповиновение грозило немедленной отправкой на стойбище в угол.
К ее удивлению, кабан фыркнул, встал на дыбы на краю обрыва и помчался туда, куда ему указали. Псы, вздымая лапами снег, бросились следом.
Впереди расстилалось небольшое плато, которое на первый взгляд представляло собой сплошную обрывающуюся в пропасть кромку и с которого был один-единственный путь вниз, быстрый и смертельный.
Псы снова нагнали кабана.
Сьюзен оглядела серый, лишенный света воздух. Должен же быть выход…
И она нашла его.
Выходом оказался каменный перешеек, соединявший плато с соседними горами. Он выглядел узким и крайне ненадежным. Всего лишь припорошенная снегом линия с промозглыми безднами по обеим сторонам.
И все же это было лучше, чем ничего. Снег-то на этом «ничего» как-то удерживался.
Кабан подбежал к самому началу узенькой полоски и остановился, но Сьюзен тут же пришпорила его каблуками.
Опустив рыло и двигая ногами словно поршнями, зверь ринулся вперед. Недостаток ловкости возмещался чудовищными усилиями: его копыта поднимались и опускались, как ноги чечеточника, пытающегося взобраться по идущему вниз эскалатору.
– Правильно, вот так, вот так…
Одно копыто соскользнуло. На мгновение кабан накренился, пытаясь обрести опору и скользя по обледеневшей скале. Сьюзен, схватившись за его шею, быстро наклонилась в противоположную сторону и почувствовала, как манит, втягивает в себя бездна.
Внизу не было ничего, кроме пустоты.
«Он поймает меня, если я упаду, – сказала она себе. – Он поймает меня, если я упаду, обязательно поймает».
От ледяной пыли слезились глаза. Одно из судорожно бьющих копыт едва не попало ей в лоб.
А другой голос говорил: «Нет, не поймает. Я не заслуживаю того, чтобы меня ловили».
Глаза зверя были всего в нескольких дюймах от ее лица. И она все поняла…
…В глазах всех обычных животных ты видишь лишь свое отражение, эхо себя. Но в темноте этих глаз кто-то скрывался, оттуда кто-то смотрел на тебя…
Сьюзен попыталась оглянуться.
Псы двигались все так же странно. В их движениях чувствовалась какая-то судорожность, как будто они перелетали от точки к точке, а не перемещались при помощи обычных мышц.
«Это никакие не собаки, – подумала она. – А всего лишь очертания собак».
Что-то хрустнуло под копытами кабана. Мир покачнулся. Сьюзен почувствовала, как напряглись мышцы зверя и послали его тело вперед, в то время как огромная глыба льда и камня сорвалась с гребня и начала свой долгий полет в никуда.
Сьюзен слетела со спины кабана и покатилась по снегу. Расставив руки, она пыталась схватиться хоть за что-нибудь, чтобы не упасть в пропасть.
И тут ее рука нащупала покрытую льдом ветку. В нескольких футах, тяжело дыша, лежал на боку кабан.
Сьюзен поднялась на ноги. Перешеек в этом месте становился шире и постепенно переходил в склон, на которым росли несколько скованных стужей низеньких деревьев.
Псы подбежали к пропасти и принялись топтаться там, то приближаясь к краю, то отступая.
Сьюзен понимала, что псы легко могут перепрыгнуть через перешеек. Даже кабану с ней на спине это удалось. Схватив ветку обеими руками, она резко дернула. Ветка с треском отломилась, и она взмахнула ею как дубиной.
– Ну, давайте! – крикнула Сьюзен. – Прыгайте! Попробуйте! Давайте!
И один пес действительно попробовал. Ветка сбила его на лету, а потом Сьюзен быстро крутнулась на месте и нанесла еще один удар, сбоку и снизу, который отправил потрясенного пса в пропасть.
На мгновение зверь завис в воздухе, а потом взвыл и скрылся из виду.
Сьюзен даже заплясала от ярости и радости победы.
– Да! Да! Ну, кто еще хочет? Есть желающие? – Все остальные псы пристально посмотрели ей в глаза и пришли к единодушному решению, что желающих нет. Наконец они повернулись и, скользя по льду, затрусили к плато.
Какая-то странная фигура преградила им путь.
Всего мгновение назад ее не было, но теперь она выглядела так, словно стояла там испокон веков. Снежная фигура, как будто сделанная из трех снежных шаров, уставленных друг на друга. Вместо глаз у нее были черные точки. Полукруг таких же точек чем-то напоминал рот. Нос ей заменяла морковка.
А вместо рук у нее были две ветки.
По крайней мере, так показалось Сьюзен.
Но в одной руке-веточке фигура держала изогнутую палку.
Ворон с привязанным к груди клочком промокшей красной бумаги, сел на руку-веточку.
– Фьють-фьють-фьють? – пропел он. – Счастливого солнцестояния? Чирик-чирик? Ну что, вы до самого страшдества будете там мяться?
Собаки попятились.
Снег ссыпался с фигуры снеговика, обнажая костлявую фигуру в развевающейся черной мантии…

Смерть выплюнул морковку.
– ХО. ХО. ХО.
Серые тела стали расплывчатыми и задрожали, отчаянно пытаясь изменить свои очертания.
– НЕ МОГЛИ УДЕРЖАТЬСЯ? В САМОМ КОНЦЕ? ЭТО БЫЛА БОЛЬШАЯ ОШИБКА.
Он тронул косу. Со звонким щелчком появилось лезвие.
– РАНО ИЛИ ПОЗДНО ЖИЗНЬ ДОСТАЕТ ВАС, – сказал Смерть, делая шаг вперед. – МЕТАФОРИЧЕСКИ ВЫРАЖАЯСЬ, КОНЕЧНО. ЖИЗНЬ – ЭТО ПРИВЫЧКА, ОТ КОТОРОЙ ТРУДНО ОТКАЗАТЬСЯ. ОДНОГО ВЗДОХА ВСЕГДА МАЛО. СРАЗУ ХОЧЕТСЯ СДЕЛАТЬ ВТОРОЙ.
Один из псов вдруг поскользнулся. Отчаянно цепляясь лапами за ледяную корку, он пытался спастись от долгого падения в ледяную бездну.
– АГА, ВОТ ВИДИШЬ? ЧЕМ ЯРОСТНЕЕ ТЫ СРАЖАЕШЬСЯ ЗА КАЖДОЕ МГНОВЕНИЕ, ТЕМ ЖИВЕЕ СТАНОВИШЬСЯ… НО ТУТ, СОБСТВЕННО ГОВОРЯ, ПОЯВЛЯЮСЬ Я.
Вожаку на какой-то миг удалось принять очертания серой фигуры в балахоне с капюшоном, однако он тут же превратился обратно в пса – прежний облик явно не хотел его отпускать.
– СТРАХ – ТОЖЕ СИМВОЛ НАДЕЖДЫ, – продолжал Смерть. – ВСЕ ЧУВСТВА КАК БУДТО РАСПАХНУТЫ, ВБИРАЯ КАЖДУЮ ЧАСТИЧКУ МИРА. БЬЮЩЕЕСЯ СЕРДЦЕ. ПОТОК КРОВИ. НЕУЖЕЛИ ВЫ НЕ ЧУВСТВУЕТЕ, КАК ОНИ ТЯНУТ ВАС НАЗАД?
Аудитору еще раз удалось принять привычный облик.
«Ты не можешь так поступить, существуют правила!» – едва успел выкрикнуть он.
– ДА, ПРАВИЛА СУЩЕСТВУЮТ. НО ВЫ ИХ НАРУШИЛИ. КАК ВЫ ПОСМЕЛИ? КАК ВЫ ПОСМЕЛИ?!
Лезвие косы тонкой синей полоской мерцало на белом снегу.
Смерть поднес костлявый палец к месту, где, по идее, должны были находиться его губы, и словно задумался.
– НУ А ТЕПЕРЬ ОСТАЕТСЯ ТОЛЬКО ОДИН, САМЫЙ ПОСЛЕДНИЙ ВОПРОС, – произнес он.
И поднял вверх руки, и, казалось, стал еще выше. Свет заструился из его глазниц. А когда он заговорил, с гор сошли лавины.
– ВЫ ХОРОШО СЕБЯ ВЕЛИ… ИЛИ ПЛОХО? ХО. ХО. ХО.

До Сьюзен донесся быстро удаляющийся жалобный вой.
Кабан лежал на покрасневшем от крови снегу. Она опустилась рядом со зверем на колени и попыталась поднять его голову.
Он был мертв. Глаза закатились. Язык вывалился изо рта.
Сьюзен почувствовала, как рыдания подступают к горлу. Крошечная ее часть, так называемая внутренняя няня, вполголоса твердила: мол, виной всему усталость, возбуждение и приток адреналина. Нельзя же в самом деле плакать над какой-то мертвой свиньей?
Но другая часть Сьюзен отчаянно колотила кулаками по кабаньему боку.
– Нет, ты не можешь! Мы же спасли тебя! Ты не должен был умирать!
Поднялся ветер.
Что-то зашевелилось под снегом. Ветви древних деревьев вздрогнули, сбросив с себя крошечные иглы льда.
Взошло солнце.
Свет струился вокруг Сьюзен бесшумным ветром. Он был ослепительным. Присев, она закрыла глаза ладонью. Огромный огненный шар превратил застывший на ветвях снег в языки пламени.
Золотистый свет ударил по горным вершинам и сделал из них яркие безмолвные вулканы, а потом покатился дальше, в долины, – непреклонно, безостановочно, гигантским потоком световой лавы.
Послышался стон.

Предыдущая страница 32 Следующая страница


33 Терри Пратчетт

На снегу, где только что умирал кабан, лежал мужчина.
Он был голым, если не считать набедренной повязки из чей-то шкуры. Волосы были длинными, сплетенными на затылке в косичку, и так сильно пропитались кровью и потом, что стали похожи на войлок. Кровь текла из нанесенных псами ран.
Некоторое время Сьюзен смотрела на него, а затем, действуя, будто какая-то машина, совершенно не думая, начала отрывать полоски от нижней юбки и перевязывать самые глубокие раны.
«Вот видишь, как полезно уметь сохранять здравый рассудок в критической ситуации», – нравоучительно изрек внутренний голос.
Рассудок? Скорее что-то другое.
И вообще, многие считают это больше недостатком, чем достоинством.
Тело мужчины было сплошь покрыто татуировками. Синие завитки и спирали ярко проступали сквозь залившую кожу кровь.
В конце концов человек открыл глаза и посмотрел на небо.
– Ты можешь встать?
Взгляд переместился на нее. Мужчина попробовал пошевелиться, но опять упал на спину.
После нескольких неудачных попыток Сьюзен все-таки сумела усадить его. Потом она закинула одну его руку себе на плечи и попробовала подняться на ноги. Мужчина, пошатываясь, встал. Сьюзен изо всех сил пыталась не обращать внимания на запах, который, признаться честно, разил чуть ли не наповал.
Так, а теперь потихоньку, вниз по склону… Да, лучше вниз. Вверх точно не получится.
Даже если мозг мужчины не начал еще работать, ноги, казалось, поняли, что от них требуется, и послушно побрели меж скованных морозом деревьев по залитому оранжевым светом солнца снегу. Холодный синий сумрак еще плескался в ямах и неглубоких впадинах, будто некий зимний суп.
Татуированный человек вдруг поперхнулся. Он выскользнул из ее объятий, рухнул на колени в снег и, судорожно разевая рот, схватился за горло. Дыхание с хрипом вырывалось из его груди.
– Ну что еще? В чем дело? Эй!
Он закатил глаза и снова схватился за горло.
– Подавился?
Сьюзен изо всех сил хлопнула его по спине. Стоя на коленях и опираясь о снег руками, мужчина жадно ловил ртом воздух.
Тогда она просунула руки ему под мышки, опять приподняла и крепко обхватила за пояс. «О боги, как же это делается, меня же учили, кажется, нужно сжать одну руку в кулак, другую положить на нее, сильно нажать и дернуть вверх, вот так…»
Мужчина кашлянул. Что-то отскочило от дерева и упало на ледяную корку сугроба.
Сьюзен присела, чтобы получше рассмотреть выскочивший из его горла предмет.
Это был маленький черный боб.
Высоко на дереве вдруг защебетала какая-то птичка. Сьюзен подняла глаза. Королек, наклонив маленькую головку, внимательно оглядел девушку с головы до ног и перелетел на другую ветку.
Когда она снова опустила взгляд, мужчина уже изменился. На нем появились меховой тулуп со штанами, меховая шапка и меховые сапоги. Он опирался на копье с каменным наконечником и выглядел куда увереннее.
Что-то мелькнуло между деревьями – так быстро, что Сьюзен успела заметить только тень улепетывающего прочь белого зайца.
А потом она снова посмотрела на мужчину. К тому времени меха исчезли, человек постарел, но глаза его остались прежними. Теперь он был одет в белую толстую рясу и больше походил на какого-нибудь жреца.
Когда же птичка защебетала в очередной раз, Сьюзен нарочно не стала отводить глаза. И тут она поняла, что ошибалась, думая, будто человек перед ней изменяется так, словно кто-то перелистывает картинки. Нет, все образы существовали одновременно – и многие другие тоже. А его облик зависел от того, как ты смотрел.
«К счастью, я девушка хладнокровная и немножко привыкшая к подобным вещам, – подумала Сьюзен. – Иначе можно было бы и в обморок хлопнуться…»
Они вышли на опушку леса.
Немного поодаль стояли окутанные клубами пара четыре огромных кабана, запряженные в грубые, словно бы сколоченные на скорую руку сани. С почерневшего дерева взирали какие-то лики, высеченные то ли каменным резцом, то ли дождем и ветром.
Санта-Хрякус забрался в сани. За последние несколько шагов он сильно располнел, и сейчас в санях сидел толстый старик в красном тулупе, усеянном яркими, блестящими кристалликами льда. И лишь прищурившись и очень внимательно присмотревшись, можно было разглядеть легкие намеки на щетину и клыки.
Поерзав на скамейке, он вдруг сунул руку куда-то вниз и извлек из-под себя фальшивую бороду.
– ИЗВИНИ, – раздался голос за спиной у Сьюзен. – ЭТО Я ЗАБЫЛ.
Санта-Хрякус кивнул Смерти – как один ремесленник другому, – после чего посмотрел на Сьюзен. Она не была уверена, поблагодарил он ее или нет: его кивок был скорее жестом признания, подтверждением того, что сделанное было необходимо сделать. Нет, он явно не благодарил ее.
А затем Санта-Хрякус натянул поводья, щелкнул языком, и сани умчались.
Смерть и Сьюзен проводили их взглядом.
– Я где-то слышала, – сказала Сьюзен, – что красно-белая одежда Санта-Хрякуса была придумана совсем недавно.
– НЕ СОВСЕМ. О НЕЙ ПРОСТО ВСПОМНИЛИ.
Санта-Хрякус уже превратился в красную точку на другой стороне долины.
– Значит, с одеждой все ясно, – рассеянно промолвила Сьюзен. – Но я хотела бы еще спросить, так, чисто из теоретического интереса… Ты знал, что я останусь в живых?
– У МЕНЯ ПОЧТИ НЕ БЫЛО СОМНЕНИЙ.
– Замечательно.
– Я ПОДВЕЗУ ТЕБЯ ДОМОЙ, – после некоторой паузы сказал Смерть.
– Спасибо. А скажи…
– ЧТО БЫЛО БЫ, ЕСЛИ БЫ ТЫ НЕ СПАСЛА ЕГО?
– Да! Солнце взошло бы? Как всегда?
– НЕТ.
– Перестань. Неужели ты думаешь, что я в это поверю. Это же астрономический факт.
– СОЛНЦЕ НЕ ВЗОШЛО БЫ. – Она повернулась к Смерти.
– Послушай, дед, эта ночь выдалась очень напряженной! Я устала, хочу принять ванну, и выслушивать какие-то глупости я сейчас совсем не в настроении!
– СОЛНЦЕ НЕ ВЗОШЛО БЫ.
– Правда? И дальше что?
– МИР ОСВЕЩАЛ БЫ ПРОСТОЙ ШАР ГОРЯЩЕГО ГАЗА.
Они еще немного помолчали.
– Ага, – наконец сказала Сьюзен. – Игра слов. Знаешь, я раньше считала, ты не умеешь шутить.
– Я САМАЯ СЕРЬЕЗНАЯ СУЩНОСТЬ, КАКАЯ ТОЛЬКО МОЖЕТ БЫТЬ. А ИГРОЙ СЛОВ ОБМАНЫВАЮТ СЕБЯ ЛЮДИ.
– Ну хорошо, – вздохнула Сьюзен. – Я все-таки не дура. Ты намекаешь, что люди без… фантазий просто не могут? Что они просто не выживут?
– ТО ЕСТЬ ФАНТАЗИИ – ЭТО СВОЕГО РОДА РОЗОВЫЕ ПИЛЮЛИ? НЕТ. ЛЮДЯМ НУЖНЫ ФАНТАЗИИ, ЧТОБЫ ОСТАВАТЬСЯ ЛЮДЬМИ. ЧТОБЫ БЫЛО МЕСТО, ГДЕ ПАДШИЙ АНГЕЛ МОЖЕТ ВСТРЕТИТЬСЯ С ПОДНИМАЮЩИМСЯ НА НОГИ ПРИМАТОМ.
– Зубные феи? Санта-Хрякусы? Маленькие…
– ДА. ИСКЛЮЧИТЕЛЬНО В КАЧЕСТВЕ ПРАКТИКИ. ДЛЯ НАЧАЛА СЛЕДУЕТ НАУЧИТЬСЯ ВЕРИТЬ В МАЛЕНЬКУЮ ЛОЖЬ.
– Чтобы потом поверить в большую?
– ДА. В ПРАВОСУДИЕ, ЖАЛОСТЬ И ВСЕ ОСТАЛЬНОЕ.
– Но это не одно и то же!
– ТЫ ТАК ДУМАЕШЬ? ТОГДА ВОЗЬМИ ВСЕЛЕННУЮ, РАЗОТРИ ЕЕ В МЕЛЬЧАЙШИЙ ПОРОШОК, ПРОСЕЙ ЧЕРЕЗ САМОЕ МЕЛКОЕ СИТО И ПОКАЖИ МНЕ АТОМ СПРАВЕДЛИВОСТИ ИЛИ МОЛЕКУЛУ ЖАЛОСТИ. И ТЕМ НЕ МЕНЕЕ… – Смерть взмахнул рукой. – ТЕМ НЕ МЕНЕЕ ТЫ ПОСТУПАЕШЬ ТАК, СЛОВНО В МИРЕ СУЩЕСТВУЕТ ИДЕАЛЬНЫЙ ПОРЯДОК, СЛОВНО СУЩЕСТВУЕТ… СПРАВЕДЛИВОСТЬ ВО ВСЕЛЕННОЙ, МЕРКАМИ КОТОРОЙ МОЖНО СУДИТЬ.
– Да, но люди вынуждены верить в это, иначе зачем еще…
– ИМЕННО ЭТО Я И ХОТЕЛ СКАЗАТЬ. – Она попыталась собраться с мыслями.
– ВО ВСЕЛЕННОЙ ЕСТЬ ТАКОЕ МЕСТО, ГДЕ ВОТ УЖЕ НА ПРОТЯЖЕНИИ МИЛЛИОНОВ ЛЕТ ПОСТОЯННО СТАЛКИВАЮТСЯ ДВЕ ГАЛАКТИКИ, – ни с того, ни с сего вдруг произнес Смерть. – НЕ ПЫТАЙСЯ УБЕДИТЬ МЕНЯ В ТОМ, ЧТО ЭТО СПРАВЕДЛИВО.
– Да, но люди об этом не думают, – возразила Сьюзен.
«Где-то там есть кровать…»
– ПРАВИЛЬНО. ЗВЕЗДЫ ВЗРЫВАЮТСЯ, МИРЫ СТАЛКИВАЮТСЯ. ВО ВСЕЛЕННОЙ ОЧЕНЬ, ОЧЕНЬ МАЛО МЕСТ, ГДЕ ЛЮДИ МОГЛИ БЫ ЖИТЬ, НЕ ПОДВЕРГАЯСЬ ОПАСНОСТИ ПРЕВРАТИТЬСЯ В СОСУЛЬКУ ИЛИ, НАОБОРОТ, В ДЫМЯЩИЙСЯ КУСОК МЯСА. ОДНАКО ВЫ ВЕРИТЕ… ЧТО, ДОПУСТИМ, КРОВАТЬ – ЭТО ОЧЕНЬ ДАЖЕ НОРМАЛЬНАЯ И ЕСТЕСТВЕННАЯ ВЕЩЬ. ПОРАЗИТЕЛЬНЫЙ ТАЛАНТ.
– Талант?
– ДА. ИНАЧЕ ГОВОРЯ, ОСОБАЯ РАЗНОВИДНОСТЬ ГЛУПОСТИ. ВЫ СЧИТАЕТЕ, ЧТО ВСЯ ВСЕЛЕННАЯ НАХОДИТСЯ У ВАС В ГОЛОВАХ.
– Послушать тебя, так мы абсолютные безумцы, – покачала головой Сьюзен.
«Мягкая теплая кровать…»
– НЕТ. ВАМ ПРОСТО НУЖНО НАУЧИТЬСЯ ВЕРИТЬ В ТО, ЧЕГО НЕ СУЩЕСТВУЕТ. ИНАЧЕ ОТКУДА ВСЕ ВОЗЬМЕТСЯ? – заключил Смерть, помогая ей взобраться на Бинки.
– Эти горы, – сказала Сьюзен, когда лошадь поднялась в воздух. – Они настоящие или просто тени?
– ДА.
Сьюзен знала, что другого ответа она не услышит.
– Э-э… и я потеряла меч. Где-то в стране зубной феи.
Смерть пожал плечами.
– Я МОГУ СДЕЛАТЬ ЕЩЕ ОДИН.
– Правда?
– КОНЕЧНО. ПО КРАЙНЕЙ МЕРЕ, БУДЕТ ЧЕМ РУКИ ЗАНЯТЬ. НЕ ВОЛНУЙСЯ ОБ ЭТОМ.

Главный философ, что-то весело напевая под нос, расчесал бороду и обильно смочил ее своим любимым лосьоном – в воздухе сразу распространился аромат, больше походящий на запах вытяжки из желез дурностая, которой обычно пользуются для изгнания особо злых демонов. Во всяком случае, запах данного лосьона не имел ничего общего с «приятным мужским ароматом», каковым считал его главный философ[25].
А потом главный философ вышел в кабинет.
– Извините, что задержался, но… – начал было он.
В кабинете никого не было. Лишь откуда-то издалека донесся звук, будто кто-то сморкался, и «динь-динь-динь» растворяющегося в воздухе волшебства.

Свет уже коснулся крыши Башни Искусства, когда Бинки опустилась рядом с балконом детской. Шагнув на свежий снег, Сьюзен в нерешительности остановилась. Если кто-то подвозит тебя до дома, согласно правилам вежливости ты просто обязан пригласить такого, гм, человека зайти на чашку чая. Но с другой стороны…
– А ТЫ НЕ ЗАГЛЯНЕШЬ КО МНЕ В ГОСТИ НА СТРАШДЕСТВО? – спросил Смерть с надеждой в голосе. – АЛЬБЕРТ УЖЕ ЖАРИТ ПУДИНГ.
– Жарит пудинг?
– АЛЬБЕРТ ПРИЗНАЕТ ТОЛЬКО ЖАРЕНУЮ ПИЩУ. А ЕЩЕ ОН ХОТЕЛ СДЕЛАТЬ ВАРЕНЬЕ. ПО КРАЙНЕЙ МЕРЕ, Я НЕ РАЗ СЛЫШАЛ ОТ НЕГО ОБ ЭТОМ.
– Я… э-э… думаю, я нужна здесь, – неуверенно промолвила Сьюзен. – Гетры пригласили много гостей. Деловых друзей хозяина. Скорее всего, весь день… мне придется присматривать за детьми…
– НУ ДА…
– Э… не хочешь заглянуть? – наконец сдалась Сьюзен.
– О, В ДАННЫХ ОБСТОЯТЕЛЬСТВАХ Я БЫ НЕ ОТКАЗАЛСЯ ОТ ЧАШКИ ГОРЯЧЕГО ШОКОЛАДА.
– Хорошо. На каминной доске стоит коробка с печеньем.
И, с облегчением вздохнув, Сьюзен направилась в кухню.
Смерть удобно устроился в скрипучем плетеном кресле, зарыл ноги в ковер и с интересом огляделся. Он услышал звон чашек, потом кто-то как будто судорожно втянул воздух, а потом все стихло.
Смерть взял из коробки одну печенину. У камина висели два полных чулка. С профессиональной гордостью он ощупал их, довольно кивнул, снова сел в кресло и принялся рассматривать обои. На них среди прочих представителей фауны были изображены кролики в жилетах. Столь вольная трактовка образа известного грызуна нисколечко его не удивила. Смерть не раз и не два посещал кроликов в последнюю минуту – просто чтобы убедиться, что процесс протекает правильно. Правда, встречать кролика в жилете ему еще не доводилось. И, наверное, он весьма изумился бы данной картинке – если бы не был довольно-таки хорошо знаком с людьми и их взглядами на вселенную. Хорошо еще, у этих кроликов не было золотых часов и котелков.
А также людям очень нравились танцующие свинки. И ягнята в шляпах. Но, насколько ему было известно, большинство людей предпочитали видеть поросят и ягнят исключительно в сосисочно-отбивном виде. Так что почему эти животные изображались в одежде на стенах детской комнаты, Смерть понять не мог. «Милые детишки, посмотрите на тех, кого вы сегодня будете есть…» Он инстинктивно чувствовал, что куда лучше поймет людей, если найдет ключ к разгадке этой тайны.
Смерть перевел взгляд на дверь, на которой висели рабочее платье Сьюзен и шляпа. Платье было серым. Впрочем, как и шляпка – серая, круглая и тусклая. Смерть достаточно плохо разбирался в человеческой психике, но защитную окраску от обычной он всегда мог отличить.
Тусклость. Только люди могли ее изобрести. Поразительно богатое воображение.
Дверь открылась.
К своему ужасу, Смерть увидел, как ребенок неопределенного пола вышел из спальни, сонно пересек комнату, снял с камина чулки, развернулся и направился было обратно в спальню… Как вдруг заметил сидевшего в кресле незнакомца. Остановившись, ребенок принялся рассматривать странного гостя.
Смерть почувствовал себя несколько неловко. Маленькие дети могли его видеть, поскольку у них еще не развилась выборочная слепота, приходящая с осознанием собственной смертности.
– А ты знаес… знаешь, что у Сьюзен есть кочерга? – спросило вдруг дитя сочувствующим голоском.
– ВОТ ЭТО ДА. УХ ТЫ. НУ И НУ.
– Я дюма… думала, вы все уже знаете об этом. На прос… прошлой неделе она подняла страшилу за ноздри!
Смерть попытался представить себе это. Наверняка он как-то неправильно понял последнюю фразу, однако, как бы он ни крутил ее в голове, никакого иного смысла извлечь из нее не получалось.
– Я отдам Гавейну его чулок, а потом приду посмотреть, – сообщило дитя и удалилось, шлепая босыми ногами.
– Э… СЬЮЗЕН? – решил вызвать подкрепление Смерть.
Сьюзен пятясь появилась из кухни. В руках у нее был закопченный чайник.
Сьюзен пятилась не просто так, а от кого-то. И в руках этого кого-то переливался синий клинок. Стеклянный глаз отбрасывал на стены синих зайчиков.
– Так-так… – тихо произнес Чайчай, бросив взгляд на Смерть. – Не ожидал. Семейный ужин?
Меч с гудением рассек воздух.
– Интересно, – продолжал Чайчай, – можно ли убить Смерть? Это ведь особый меч, и здесь он, несомненно, действует… – Убийца поднес ладонь к губам и хихикнул. – Причем это даже не будет считаться убийством. Скорее одолжением обществу. И подобное деяние обязательно войдет в историю. Встаньте, сэр. Возможно, вы и сомневаетесь в собственной уязвимости, но я уверен, что присутствующая здесь Сьюзен определенно умрет, и поэтому не советую вам предпринимать что-либо в последнюю минуту.
– Я ВСЕ ДЕЛАЮ В ПОСЛЕДНЮЮ МИНУТУ. – Чайчай осторожно обошел его. Острие меча описывало маленькие круги в воздухе.
Из соседней комнаты донесся звук, словно кто-то попытался тихонько дунуть в свисток. Сьюзен посмотрела на своего деда.
– Не помню, чтобы они просили подарить что-либо производящее шум, – сказала она.
– В ЧУЛКЕ ОБЯЗАТЕЛЬНО ДОЛЖНО БЫТЬ ЧТО-НИБУДЬ СПОСОБНОЕ НЕМНОЖКО ПОШУМЕТЬ, – возразил Смерть. – ИНАЧЕ КАК ТЫ УЗНАЕШЬ, ЧТО УЖЕ ПОЛПЯТОГО УТРА?
– Здесь есть дети? – спросил Чайчай. – Ну да, конечно! А ну, позови их.
– Ни за что!
– Это будет поучительно, – покачал головой Чайчай. – И крайне познавательно. А когда твой противник – сам Смерть, кем же еще тебя будут считать, как не благородным героем?
Он наставил меч на Сьюзен.
– Я сказал, позови их.
Сьюзен с надеждой посмотрела на деда. Тот кивнул. На мгновение ей показалось, что свечение в одной глазнице исчезло и появилось снова. Смерть словно бы подмигнул ей. «У него есть план. Он может остановить время. Он может все. У него есть план».
– Гавейн! Твила!
Приглушенные голоса в соседней комнате стихли. Раздались шаги, и два заспанных личика высунулись из-за двери.
– Входите, входите, кудрявые крошки! – радушно поприветствовал их Чайчай.
Гавейн наградил его суровым взглядом.
«Очередная ошибка, – подумала Сьюзен. – Если бы он назвал их маленькими сорванцами, то сразу же добился бы расположения. Они отлично понимают, когда над ними подшучивают».
– Я вот тут поймал одного страшилу, – продолжал Чайчай. – Посоветуйте, что мне с ним сделать.
Оба детских личика повернулись в сторону Смерти. Твила сунула большой палец в рот.
– Это всего лишь скелет, – разочарованно произнес Гавейн.
Сьюзен открыла было рот, но меч моментально качнулся в ее сторону.
– Да, мерзкий, жуткий, ужасный скелет, – согласился Чайчай. – Вам страшно?
Твила с едва слышным хлопком достала палец изо рта.
– Он ел песенье.
– Печенье, – машинально поправила ее Сьюзен и как будто ненароком качнула чайником.
– Жуткий костлявый мужчина в черном плаще! – выкрикнул Чайчай, понимая, что события развиваются в нежелательном направлении.
Он резко повернулся лицом к Сьюзен.
– Ты играешься с чайником, – заметил он. – Наверное, задумала что-нибудь очень оригинальное. Пожалуйста, опусти его. Медленно.
Сьюзен присела и поставила чайник на решетку камина.
– Ха, и что в нем страшного? – фыркнул Гавейн. – Одни кости. Вот конюх Вилли пообещал достать мне настоящий лошадиный череп. И я сделаю из него шлем, как у генерала Тактикуса. Он всегда такой шлем надевал, когда хотел напугать врагов. А этот скелет просто стоит, и все. Даже не завывает. А вот ты – жуткий. У тебя странный глаз.
– Правда? Вы еще не знаете, насколько жутким я могу быть, – сказал Чайчай.
Он поднял меч, и голубое пламя с треском пробежало по лезвию.
Сьюзен сжала в руке кочергу.
Но Чайчай заметил, что она начала поворачиваться, спрятался за спину Смерти и поднял меч.
Сьюзен метнула кочергу из-под руки. Железный стержень с шипением пронесся по воздуху, оставляя за собой след из огненных искр.
Кочерга угодила прямо в грудь Смерти и там исчезла.
Смерть мигнул.
Чайчай улыбнулся Сьюзен.
Потом опустил голову и с сонным видом посмотрел на меч в руке.
И клинок выпал из его руки.
Быстро повернувшись, Смерть перехватил падающую рукоять и перевел ее падение во взлет по кривой.
Чайчай перевел взгляд на торчавшую из своей груди кочергу и сложился пополам.

Предыдущая страница 33 Следующая страница


Санта-Хрякус 34

– Нет, – произнес он. – Она не могла пролететь сквозь тебя. Там столько ребер и других костей!
Твила снова вынула пальчик изо рта.
– Она убивает только чудовищ.
– Останови время, немедленно, – приказала Сьюзен.
Смерть щелкнул пальцами. Комната сразу приобрела серо-лиловый оттенок остановившегося времени. Часы перестали тикать.
– Ты мне подмигнул! Я думала, у тебя есть план!
– КОНЕЧНО. Я ПЛАНИРОВАЛ ПОСМОТРЕТЬ, КАК ТЫ ПОСТУПИШЬ.
– И все?
– ТЫ ОЧЕНЬ ИЗОБРЕТАТЕЛЬНА. КРОМЕ ТОГО, ТЫ ПОЛУЧИЛА ОБРАЗОВАНИЕ.
– Что?
– А Я ДОБАВИЛ ИСКРЫ И ШИПЕНИЕ. ОНИ МНЕ ПОКАЗАЛИСЬ ОЧЕНЬ УМЕСТНЫМИ В ДАННОМ СЛУЧАЕ.
– А если бы я ничего не предприняла?
– СМЕЮ ЗАВЕРИТЬ, Я БЫ ЧТО-НИБУДЬ ПРИДУМАЛ. В ПОСЛЕДНЮЮ МИНУТУ.
– Минута и так была последней!
– ВСЕГДА ЕСТЬ ВРЕМЯ НА ЕЩЕ ОДНУ ПОСЛЕДНЮЮ МИНУТУ.
– И дети все видели!
– ЭТО БЫЛ УРОК. ОЧЕНЬ СКОРО МИР ПОЗНАКОМИТ ИХ С НАСТОЯЩИМИ ЧУДОВИЩАМИ. ПУСТЬ ПОМНЯТ, ЧТО ВСЕГДА ЕСТЬ КОЧЕРГА.
– Но они видели, что он – человек…
– ДУМАЮ, ОНИ ПРЕКРАСНО ПОНЯЛИ, КТО ОН ТАКОЙ.
Смерть потрогал упавшего Чайчая ногой.
– ХВАТИТ ПРИТВОРЯТЬСЯ МЕРТВЫМ, ГОСПОДИН ТЧАЙ-ТЧАЙ.
Дух наемного убийцы выскочил из тела, как бесенок из иконографа, и широко улыбнулся.
– Ты знал, ты знал!
– КОНЕЧНО. – Чайчай начал исчезать.
– Я ЗАБЕРУ ТЕЛО, – сказал Смерть. – ТАК ТЕБЕ НЕ ПРИДЕТСЯ ОТВЕЧАТЬ НА НЕЖЕЛАТЕЛЬНЫЕ ВОПРОСЫ.
– Но ради чего он все это делал? – спросила Сьюзен. – Ради денег? Ради власти?
– НЕКОТОРЫЕ ЛЮДИ ГОТОВЫ НА ВСЕ… РАДИ ТОГО, ЧТОБЫ ТОЛЬКО ДЕЛАТЬ, – сказал Смерть. – НУ, ИЛИ РАДИ СЛАВЫ. ИЛИ ПОТОМУ, ЧТО ЭТОГО ДЕЛАТЬ НЕЛЬЗЯ.
Смерть поднял тело и забросил его на плечо. Что-то со звоном упало в камин. Он постоял немного, как будто в раздумьях, и снова повернулся к Сьюзен.
– Э… А ТЫ ТОЧНО ЗНАЛА, ЧТО КОЧЕРГА ПРОЛЕТИТ СКВОЗЬ МЕНЯ?
Сьюзен вдруг поняла, что дрожит.
– Ну конечно. В этой комнате кочерга – очень могущественное оружие.
– И У ТЕБЯ НЕ БЫЛО НИКАКИХ СОМНЕНИЙ?
Сьюзен немножко подумала, а потом улыбнулась.
– У меня почти не было сомнений.
– А. – Дедушка долго смотрел на нее, и Сьюзен показалось, что она заметила в его глазницах некую нерешительность. – РАЗУМЕЕТСЯ. ДА. А СКАЖИ, ТЫ НЕ ДУМАЛА ЗАНЯТЬСЯ ОБУЧЕНИЕМ ДЕТЕЙ… В БОЛЬШЕМ МАСШТАБЕ?
– Пока нет.
Смерть двинулся было к балкону, но потом как будто что-то вспомнил и сунул руку под плащ.
– ДА, ВОТ. ЭТО Я СДЕЛАЛ СПЕЦИАЛЬНО ДЛЯ ТЕБЯ, – сказал он, протягивая ей что-то прямоугольное и мокрое.
Сьюзен взяла капающую водой картонку. В самом ее центре она увидела несколько приклеенных коричневых перьев.
– Спасибо. М-м… а что это?
– АЛЬБЕРТ СКАЗАЛ, ЧТО НА НЕЙ ТАКЖЕ ДОЛЖЕН БЫТЬ СНЕГ, НО, КАЖЕТСЯ, ОН РАСТАЯЛ, – пояснил Смерть. – ЭТО СТРАШДЕСТВЕНСКАЯ ОТКРЫТКА.
– О…
– А ЕЩЕ НА НЕЙ ДОЛЖНА БЫТЬ МАЛИНОВКА, НО ОНА НИКАК НЕ ХОТЕЛА ОСТАВАТЬСЯ НА ОТКРЫТКЕ.
– А…
– КАЖЕТСЯ, ОНА НЕ ПРОНИКЛАСЬ ДУХОМ СТРАШДЕСТВА.
– О… спасибо. Дедушка?
– ДА?
– А почему?… Ну почему ты все это делал? – Смерть немного помолчал, как будто складывая в уме правильные фразы.
– КАЖЕТСЯ, ЭТО КАК-ТО СВЯЗАНО С УБОРКОЙ УРОЖАЯ, – сказал он наконец. – ДА. ТОЧНО. А ЕЩЕ ПОТОМУ, ЧТО ЛЮДИ ОЧЕНЬ ИНТЕРЕСНЫЕ СУЩЕСТВА. ОНИ ДАЖЕ ПРИДУМАЛИ ТАКУЮ ШТУКУ, КАК ТУСКЛОСТЬ! ПОДУМАТЬ ТОЛЬКО!
– О.
– НУ, В ОБЩЕМ… СЧАСТЛИВОГО СТРАШДЕСТВА.
– Да. Счастливого страшдества. – У самого окна Смерть остановился.
– И СПОКОЙНОЙ НОЧИ ВСЕМ ДЕТЯМ… ВЕЗДЕ.

Ворон опустился на запорошенное снегом бревно. Его протезная красная грудка почти оторвалась и болталась где-то в районе спины.
– Даже до дому не подвез, – пробормотал он. – Ты только посмотри. Снег и пустые замерзшие поля. Мне и дюйма больше не пролететь. Я могу умереть с голоду, ты вообще понимаешь? Ха! Люди постоянно твердят о какой-то там переработке отходов, но стоит только намекнуть, что неплохо бы заняться практической экологией, так они сразу и… слышать… ничего… не хотят. Ха! Уверен, малиновку подвезли бы до дома. Ну конечно!
– ПИСК, – сочувственно пискнул Смерть Крыс и принюхался.
Ворон с интересом уставился на то, как маленький скелетик, побегав немножко кругами, принялся рыть снег.
– И ты, значит, меня бросаешь? Мне предстоит замерзнуть здесь в полном одиночестве, – мрачно продолжил он. – Превратиться в жалкий комочек перьев с лапками, скрюченными от холода. Мной даже полакомиться никто не сможет. И позволь тебе сказать: среди нашего вида считается очень позорным умирать нато…
Ворон вдруг заметил, что из-под снега появляется что-то грязно-белое.
Затем крыса откопала нечто напоминающее ухо.
Глаза ворона стремительно завращались.
– Да это же… овца, – сказал он. Смерть Крыс кивнул.
– Целая овца![26]
– ПИСК.
– Ну ничего себе! – Запрыгав, ворон закатил глаза. – Эй, да ведь она еще не успела окоченеть!
Смерть Крыс с довольным видом похлопал его по крылу.
– ПИСК ИИСК. ИИСК-ПИСК…
– Спасибо. И тебе того же…

Очень-очень далеко и очень-очень давно открылась дверь внутри некой лавки. Это маленький игрушечных дел мастер поспешно выскочил из своей маленькой мастерской. Выскочил и вздрогнул. «Бледный как Смерть», – невольно подумал он, даже не подозревая, насколько прав.
– У ТЕБЯ В ВИТРИНЕ ВЫСТАВЛЕНА БОЛЬШАЯ ДЕРЕВЯННАЯ ЛОШАДЬ, – сказал покупатель.
– А, да-да-да. – Хозяин лавки принялся нервно крутить в руках очки в квадратной оправе. Его крайне беспокоило то, что он не слышал колокольчика, висящего на двери. – Но, боюсь, она не продается, сделана специально по заказу лорда…
– НЕТ. ЕЕ КУПЛЮ Я.
– Но, вы понимаете…
– ЗДЕСЬ ЕСТЬ ЕЩЕ ИГРУШКИ?
– Да, конечно, но…
– ЗНАЧИТ, Я ЗАБЕРУ ЛОШАДЬ. СКОЛЬКО ЗАПЛАТИЛА БЫ ТЕБЕ ЭТА СВЕТЛОСТЬ?
– Э-э… мы договорились на двенадцать долларов, но…
– Я ДАМ ТЕБЕ ПЯТЬДЕСЯТ.
Алчность быстренько вывернула руки протесту и выставила его за дверь. Ну разумеется, тут и в самом деле было еще очень много игрушек. «А этот покупатель, – подумал игрушечных дел мастер с поразительной прозорливостью, – очень не любит слышать „нет“ на свой вопрос. Судя по всему, он и вопросами редко себя утруждает. Лорд Силачия, конечно, рассердится, но его сейчас здесь нет, а незнакомец, с другой стороны, есть. Причем непонятно, как он тут появился».
– Э… учитывая сложившиеся обстоятельства… э… вам ее завернуть?
– НЕТ. ЗАБЕРУ ТАК, КАК ЕСТЬ. СПАСИБО. Я ВЫЙДУ ЧЕРЕЗ ЧЕРНЫЙ ХОД, ЕСЛИ НЕ ВОЗРАЖАЕШЬ.
– Э… кстати, а как вы вошли! – спросил владелец магазина, снимая лошадь с витрины.
– СКВОЗЬ СТЕНУ. ЭТО ГОРАЗДО УДОБНЕЕ, ЧЕМ ЧЕРЕЗ ПЕЧНУЮ ТРУБУ, ПРАВДА?
Призрак бросил на прилавок маленький мешочек с монетами и с легкостью поднял лошадь. Хозяин лавки чувствовал себя так, будто окружающий мир вдруг взял и перевернулся. Кстати, то же самое утверждал вчерашний ужин, назойливо просящийся наружу.
Незнакомец окинул взглядом полки.
– ТЫ ДЕЛАЕШЬ ХОРОШИЕ ИГРУШКИ.
– Э… благодарю, благодарю.
– КСТАТИ, – сказал покупатель, направляясь к выходу, – ТАМ У ОДНОГО МАЛЕНЬКОГО МАЛЬЧИКА НОС ПРИМЕРЗ К СТЕКЛУ. НО НЕМНОЖКО ТЕПЛОЙ ВОДЫ РЕШИТ ВСЕ ПРОБЛЕМЫ.
Смерть подошел к стоявшей на снегу Бинки и привязал деревянную лошадь позади седла.
– АЛЬБЕРТ БУДЕТ ОЧЕНЬ ДОВОЛЕН. ЖДУ НЕ ДОЖДУСЬ УВИДЕТЬ ЕГО ЛИЦО. ХО. ХО. ХО.

Когда свет страшдества скользнул вниз по башням Незримого Университета, библиотекарь прокрался в Главный зал, крепко сжимая ступнями несколько нотных листов.
Когда свет страшдества озарил башни Незримого Университета, аркканцлер опустился в кресло в своем кабинете, тяжело вздохнул и стянул башмаки.
Ночь выдалась длинной и утомительной. Случилось много всякого странного. Например, он впервые в жизни увидел, как рыдает главный философ.
Чудакулли задумчиво посмотрел на дверь новой ванной. Что ж, все насущные проблемы он решил, и теплый душ пришелся бы весьма кстати. А потом, бодрым и веселым, можно будет отправиться на органный концерт.
Он снял шляпу, и вдруг что-то со звоном выпало из нее. Маленький гном покатился по полу.
– Еще один. А я думал, с вами покончено, – поморщился Чудакулли. – Ну и кто ты такой?
Гном испуганно таращился на него.
– Э… Помнишь… когда кто-нибудь появлялся, всегда раздавался звон, верно? – слегка запинаясь, спросил гномик, и выражение лица его говорило о том, что он прекрасно понимал: чистосердечное признание чистосердечным признанием, но хорошая взбучка гарантирована.
– Так?
Гномик поднял крошечные колокольчики и покачал ими. Раздалось очень печальное «динь-динь-динь».
– Здорово, правда? Это был я, гном Динь-динь-динь.
– Все, я понял. Пошел отсюда.
– А еще я умею разбрасывать искрящуюся волшебную пыль…
– Я сказал, убирайся!
– Может, споем «Вечерний звон святого Когтея»? – в отчаянии предложил гномик. – Очень модная, очень приятная песенка. А ну, вместе: «Вечерний (бам) звон (бом)…»
Чудакулли метко метнул резинового утенка, и гномика спас только молниеносный прыжок в сливное отверстие ванной. Откуда-то снизу еще долго доносились проклятия под аккомпанемент печального звона колокольчиков.
Оставшись наконец в полном одиночестве, аркканцлер скинул с себя мантию.

Когда библиотекарь наконец отошел от насоса, резервуары органа трещали по швам, и из них вылетали заклепки. С довольным видом библиотекарь поднялся наверх, на свое место, сел и таким же довольным взором окинул клавиатуру.
Подход Чертова Тупицы Джонсона к музыке ничем не отличался от подхода к другим областям знаний, обласканных его гением подобно всходам картофеля, побитым поздними заморозками. Чертов Тупица всегда говорил, что инструмент должен быть громким, широким и всеохватным. Таким образом, Великий орган Незримого Университета был единственным музыкальным инструментом в мире, на котором можно было исполнить симфонию для грома и хора жаб.

Теплая вода стекала по остроконечной купальной шапочке Чудакулли.

Господин Джонсон, вероятно неумышленно, спроектировал идеальную ванную – по крайней мере, идеальную для пения. Эхо и резонирующие трубы сглаживали все неточности и наделяли даже самого бездарного певца бурлящим, сочным, темнокожим голосом.

Итак, Чудакулли запел:
– Когда я вышел однажды да-да-да-да-да черт знает зачем – в общем, за да-да-да, я увидел прекрасную деу-вау-шку и, кажется…

Трубы органа гудели от едва сдерживаемой энергии. Библиотекарь хрустнул суставами пальцев. Это заняло некоторое время. А потом он потянул на себя рычаг давления.
Гудение превратилось в настойчивое «ум-ум-ум».
Очень осторожно он отпустил педаль.

Когда звуки органа донеслись сквозь стены, Чудакулли прервал свое пение.
«Отличная музыка для ванной, – подумал он. – Какой подходящий момент».
Жаль, правда, она заглушается всеми этими ванными штуковинами.
Именно в этот момент он и заметил маленький рычажок с надписью «Музыкальные трубы».
Чудакулли был человеком, который никогда не задумывался о том, за что отвечает та или иная кнопка, – ведь куда проще и быстрее выяснить все простым нажатием. Так он и поступил. Но ожидаемой музыки не последовало. Вместо этого несколько панелей бесшумно скользнули в сторону, открыв множество рядов бронзовых форсунок.

Библиотекарь весь ушел в музыку, парил на ее крыльях. Его руки и ноги танцевали по клавишам, постепенно приближаясь к крещендо, являвшемуся финалом первой части Катастрофической сюиты Бубблы.
Одной ногой он ударил рычаг с табличкой «Форсаж», а другой открыл кран на баллоне с закисью азота (она же – веселящий газ).

Чудакулли постучал по форсункам.
Ничего не произошло. Он осмотрел пульт управления и вдруг увидел маленький бронзовый рычажок с надписью «Связь с органом».
Разумеется, аркканцлер немедленно потянул его. Однако и теперь музыка отказалась звучать, вторя звукам льющейся воды, но вместо этого раздался странный булькающий звук, который становился все громче и громче.
Разочарованно махнув рукой, Чудакулли принялся намыливать грудь.
– …Стремительный бег олененка… игра… ха? Что…

В тот же самый день дверь в ванную была заколочена и на ней появилась табличка:
«Не пользоваться ни при каких обстоятельствах. Это – ВАЖНО».
Однако, заколачивая дверь, университетский садовник Модо не стал забивать гвозди до конца – чтобы потом их легче было вытащить. Как говорится, он никогда не предполагал и никогда не располагал – просто хорошо знал, как работает разум волшебников.
Мыло найти так и не удалось.

Думминг и его друзья-студенты внимательно наблюдали за Гексом.
– Он же не может так просто взять и остановиться, – сказал Адриан «Чокнутый Дронго» Турнепс.
– Но муравьи остановились, – возразил Думминг и вздохнул. – Ну хорошо, установи эту штуковину на место.
Адриан осторожно установил маленького плюшевого мишку над клавиатурой Гекса. Машина мгновенно заурчала. Муравьи забегали. Мышка запищала.
Данный опыт повторялся уже в третий раз.
Думминг снова посмотрел на единственную написанную Гексом фразу:
«+++ Мое! Уа-а-а-а! +++»
– Мне совсем не хочется сообщать аркканцлеру, – мрачно произнес он, – что, как только мы убираем плюшевого мишку, эта машина перестает работать. Меня прибьют на месте.
– Э… но ты всегда можешь заявить, – подсказал Чокнутый Дронго, – что МПМ – неотъемлемая часть Гекса.
– Думаешь, это поможет? – неохотно спросил Думминг.
Если бы этот мишка хоть немного походил на свой лесной прообраз… Впрочем, какая разница…
– В каком смысле? Лучше ли это звучит, чем просто «маленький плюшевый мишка»?
Думминг кивнул.

Предыдущая страница 34 Следующая страница


35 Терри Пратчетт

– Конечно лучше. Без вопросов.

Гавейн сказал, что из всех принесенных Санта-Хрякусом подарков больше всего ему понравился стеклянный шарик.
А она спросила: какой-такой шарик?
А он ответил: ну тот, из камина. И вообще, с этим шариком он, Гавейн, еще не проиграл ни одной игры. Потому что он, шарик, катался как-то по-другому.

С приходом утра пошел снег, а нищие продолжали свое хаотичное, обратно-возвратное движение по городским улицам.
Периодически кто-то из них сытно рыгал. Все были в бумажных шляпах – за исключением Старикашки Рона, который съел свою шляпу почти сразу.
Из рук в руки передавалась жестянка со смесью выдержанных вин, спирта и еще чего-то, украденного Арнольдом Косым с завода масляных красок, что на Федрской улице.
– А гусь был весьма неплох, – сказал Человек-Утка, ковыряясь в зубах.
– Самое смешное, твоя утка, что у тебя на башке, никак не отреагировала на то, что ты хладнокровно сожрал ее сородича, – ковыряя в носу, ответил Генри-Гроб.
– Какая утка? – не понял Человек-Утка.
– Кстати, а что это было, такое жирное? – спросил Арнольд Боковой.
– Это, мой милый друг, был паштет из гусиной печенки. Готов биться об заклад, прямиком из Орлей. И кстати, весьма неплохой.
– А вот я от него расперделся.
– Вот он, мир высокого кулинарного искусства, – весело произнес Человек-Утка.
Наконец они подошли к двери любимого ресторана. Человек-Утка мечтательно посмотрел на витрину затуманенными глазами.
– Здесь я когда-то ужинал почти каждый день, – промолвил он.
– А чё перестал-то? – спросил Генри-Гроб.
– Не знаю… – пожал плечами Человек-Утка. – Некоторые части моей жизни… они все в каком-то тумане. Но точно помню, что тогда я был совсем другим человеком. Тем не менее, – он похлопал Арнольда по голове, – как говорится: «Лучше по-дружески закусить старым башмаком, чем съесть большой бифштекс с врагом». Эй, Рон, твоя очередь.
Они поставили Рона перед черным входом и постучались. Когда официант открыл дверь, Старикашка Рон широко улыбнулся ему, продемонстрировав все свои выпавшие зубы и обдав своим знаменитым прирученным запахом.
– Десница тысячелетия и моллюск! – воскликнул он, приложив руку ко лбу.
– Со страшдеством всех вас, – перевел Человек-Утка.
Официант хотел было закрыть дверь, но Арнольд Косой был наготове и тут же сунул в стремительно уменьшающуюся щель свой башмак[27].
– Мы подумали, может, вы хотите, чтобы мы заглянули к вам во время страшдественского ужина и порадовали ваших клиентов приятным сантаславием? – сказал Человек-утка.
Рядом с ним вулканически раскашлялся Генри-Гроб. Кашель даже звучал по-зеленому.
– Бесплатно, конечно.
– Сейчас как-никак страшдество, – добавил Арнольд.
Тут следует отметить, что Арнольд Косой, Генри-Гроб, Старикашка Рон и Человек-Утка не состояли в Гильдии Попрошаек, поскольку даже у этой Гильдии были свои стандарты. Однако жили они довольно-таки неплохо – опять-таки согласно тем же довольно низким стандартам. И все благодаря правильному применению Принципа Уверенности. Люди были готовы отдать им все, что угодно, только бы эти жуткие нищие убрались с глаз долой.
Через несколько минут друзья снова отправились в путь, толкая перед собой тележку с довольным Арнольдом, обложенным наспех завернутыми пакетами.
– Люди могут быть такими щедрыми, – сказал Человек-Утка.
– Десница тысячелетия и моллюск.
Пока они толкали тележку через канавы и сугробы, Арнольд исследовал дары благотворительности.
– Какой-то знакомый вкус! – вдруг воскликнул он.
– В каком смысле?
– В смысле грязи и башмаков.
– Скажешь тоже! Это же самый шикарный ресторан в городе.
– Да… да… – Арнольд задумчиво жевал. – Но вдруг мы теперь тоже все из себя шикарные?
– Не знаю. Рон, ты шикарный?
– Разрази меня гром.
– О, звучит очень шикарно.
На реку Анк медленно падал снег.
– Тем не менее… счастливого Нового года, Арнольд.
– Счастливого Нового года, Человек-Утка, и твоей утке – тоже.
– Какой утке?
– Счастливого Нового года, Генри.
– Счастливого Нового года, Рон.
– Разрази нас гром!
– И да благословит нас бог, каждого из нас, – завершил Арнольд Косой.
Они потихоньку скрылись за плотным снежным покрывалом.
– А который именно бог?
– Не знаю. Да какой хочешь.
– Эй, Человек-Утка!
– Да, Генри?
– Помнишь, ты говорил о бифштексе с врагом?
– Да, Генри.
– А разве бывают бифштексы с врагами? По-моему, это как раз из врагов делают бифштексы.
– Вообще-то, бифштексы делают из коров.
– А из башмаков?
– Вряд ли, Альберт. Но я имел в виду… А потом остался только снег.
А потом он стал таять на солнце.

1 В том смысле, что человек заслужил, чтобы его кровь пролили. Или не заслужил, но кровь его тоже пролили – такое тоже возможно. В общем, детскую логику понять очень трудно.

2 Данный разговор может создать вполне достаточное впечатление о человеческой цивилизации. По крайней мере о том, чем она жила до того, как переселилась на дно морское, в резервации или обратилась в дымящиеся кучки пепла.

3 Тогда Гильдия взялась выполнить, как выражаются профессионалы, семейный подряд (плюс оставшиеся на ночь гости).

4 Известный факт: некоторые слуги (скорее даже таковых большинство) очень любят прикладываться к хозяйским запасам алкоголя. Вследствие чего некоторые высокопоставленные персоны отчего-то вбили себе в голову, что можно обдурить слуг, если написать названия на бутылках задом наперед. С другой стороны, каждый уважающий себя дворецкий искренне верит, что если виски разбавить йодом, то хозяин ничего не заметит.

5 Сам вид Персика не располагал к вопросам, за исключением разве что: «По-по-пожалуйста, если я отдам вам все деньги, может, вы будете так любезны и не станете ломать мне вторую ногу?»

6 Кстати, Сетка получил свое прозвище именно за личный вклад в усовершенствование так называемого «цементно-башмачного» метода утилизации. Явным недостатком данного метода являлось то, что отдельные части клиента имели тенденцию рано или поздно всплывать на поверхность, что зачастую вызывало недовольство среди мирного населения. Решением проблемы стала самая обычная проволочная сетка, которая вместе с тем не мешала крабам и рыбешкам исполнять свою, не менее важную, часть по утилизации отходов.

7 Нижний (преступный) мир Анк-Морпорка настолько разросся, что верхний (законопослушный) мир теперь больше походил на курицу, забравшуюся на страусиное яйцо и пытающуюся его высиживать. В преступном мире уже имелись Большой Дэйв, Жирный Дэйв, Чокнутый Дэйв, Малыш Дэйв и Долговязый Дэйв_. Проблема с именами была налицо.

8 Это весьма похоже на предположение, высказанное щеботанским философом Вентром: «Возможно, боги существуют, а возможно, и нет. Но почему бы в них не верить – так, на всякий случай? Если верно первое, после смерти вы попадете в приятное место, а если второе, вы же ничего не теряете, правда?» Умерев и затем очнувшись, философ обнаружил себя в окружении богов, вооруженных очень крепкими с виду палками. А один из богов и говорит: «Добро пожаловать на Небеса, господин Умник. Мы уж постараемся сделать твое пребывание здесь как можно более приятным…»

9 Часть этих украшений Игорь сделал собственными руками и очень старался. Но лиловый, черный и блевотно-желтый цвета не самый удачный выбор для бумажных гирлянд. А ангелочков не приколачивают к стенам, вбивая в головы гвозди.

10 На Плоском мире Дед Мороз наконец-то занялся выполнением своих прямых обязанностей.

11 Например, Фея Держателя Сверла Электрической Дрели.

12 Которая (как полагала мать Дерни) была выгодной партией, ибо ее отец владел половиной лавки, торгующей пирогами с угрями на Тусклой улице, ну, ты ведь должен ее знать: у нее все зубы свои и деревянная нога, но этого почти не видно, а еще у нее есть сестра по имени Континенс, очень приличная девушка; кстати, почему бы твоей заботливой матушке не пригласить ее, когда ты зайдешь в следующий раз; не то чтобы она, мать, редко видела сына, ставшего теперь важным волшебником, но всякое бывает: магия – дело непостоянное, а четверть доли в процветающей пирожно-угревой торговле – это тебе не хухры-мухры…

13 Пожалуй, тут может возникнуть некоторое непонимание. Не то чтобы он хотел заниматься чем-то подобным или чтобы чем-то подобным занялись с ним. Такие сны снятся, как правило, темными-претемными ночами и касаются всяких темных-претемных вещей.

14 Где-то в возрасте восьми лет она откопала на чердаке замка коллекцию черепов животных, оставшуюся там от какого-то прежнего герцога, который увлекался естественными науками. Тогда ее отец был слишком поглощен крайне важными государственными делами, и Сьюзен удалось заработать целых двадцать семь долларов, прежде чем обман раскрылся. Все-таки класть под подушку коренной зуб гиппопотама было большой ошибкой.

15 Комитет «Гномы на высоте» (сокращенно КГВ) всегда был рад побороться не только за права гномов, но и за права всех остальных несправедливо притесняемых низкорослых существ. Причем руководителей Комитета нисколько не смущал тот факт, что эльфы, гномы и прочие пикси плевать хотели на свои корни, ведь в большом городе столько всякого интересного. А корням место в лесу, как и старейшинам, ратующим за сохранение традиций. Оказавшись наконец в Анк-Морпорке, представитель низкорослого племени предпочитал тут же напиться, набить кому-нибудь лодыжку и найти себе лихую низкорослую девчонку. На самом деле КГВ приходилось тратить столько времени на разъяснения «притесняемым», в чем именно их притесняют, что на реальную борьбу с притеснителями сил уже не хватало.

16 Как правило, они жили согласно распорядку, который устраивал их самих. Многие старшие волшебники полностью переселились в прошлое, но были и такие, как профессор энтропии, который изобрел целую временную систему, основанную на суждении, что все люди вокруг него не более чем иллюзия. Как известно, существуют слабые энтропические принципы и сильные энтропические принципы. Слабые принципы в основном гласят об удивительной сущности вселенной, позволившей людям эволюционировать до такой степени, чтобы жить, например, в университетах, в то время как сильные принципы сообщают: напротив, весь смысл существования вселенной заключается в том, чтобы люди не только могли работать в университетах, но и писать статьи в огромные научные труды со словами «космический» или «хаос» в своих заголовках.

17 И данная традиция неукоснительно соблюдается по сию пору. Если ты не соблюдаешь традиции только потому, что не знаешь, как они зародились, чем ты лучше какого-нибудь иностранца?

18 Безграмотность – состояние, в котором человек не знает, что такое местоимение, и не умеет извлекать квадратный корень из двадцати семи целых четырех десятых. Зато знает кучу всякой ерунды, а в частности: какой из семидесяти практически неотличимых друг от друга видов лиловой морской змеи ядовитый; как обработать смертоносную мякоть дерева саго-саго, чтобы приготовить питательную кашу; как предсказать погоду по поведению древесного краба-взломщика; как управиться с лодкой в безбрежном океане при помощи кусочка веревочки и глиняного изображения дедушки; как извлечь необходимые витамины из печени свирепого ледяного медведя – ну и всякие подобные мелочи. Как ни странно, все образованные люди прекрасно знают, что такое местоимение, но понятия не имеют о саго-саго.

19 Доверчивость – точка зрения на мир, вселенную и место в ней человека, разделяемая только наивными людьми, а также наиболее способными и передовыми математиками и физиками.

20 Успехи правительства по замалчиванию наших встреч с инопланетными цивилизациями воистину поражают – учитывая «успехи» того же правительства во всех других областях.

21 «Веселая рыжая курица встречает рассвет». На самом деле курица несколько не та птица, что традиционно предвещает рассвет, но госпожа Хаггс, собирая народные песни, старательно переписала некоторые из них, дабы избежать, как она выразилась, «оскорбления неоправданной грубостью или намеками людей с утонченным вкусом». Она забыла лишь одно: люди, как правило, не склонны примеривать каждое сказанное вами слово на себя.

22 По мнению Тупса, это будет «приблизительно пять с хвостиком». Но он хотя бы попытался.

23 Это было предсмертным желанием Ма Белолилий, хотя об этом она тогда даже не подозревала. На самом деле последними ее словами были: «Попробуй добраться до лошадей, а я задержу их на лестнице. Если что-нибудь со мной случится, позаботься об идиоте!»

24 Обычно они узнавали об этом как раз вовремя, чтобы отдать в чистку лучшую мантию, нанести непоправимый урон винным погребам и хорошенько попировать напоследок. В общем, все как перед казнью, только к вам не лезут всякие адвокаты.

25 Единственные существа, которые бы целиком и полностью согласились с главным философом, – это самки дурностая.

26 Которая умерла во сне. Естественной смертью. В преклонном возрасте. После долгой и счастливой жизни, насколько жизнь вообще может быть счастливой для овцы. Вероятно, ей было бы очень приятно узнать, что и после своей смерти она кому-то пригодилась…

27 Ног у Арнольда не было, но башмаки, что ни говори, вещь полезная, поэтому Генри-Гроб сделал для него специальный башмак на палке. Этим башмаком Арнольд владел в совершенстве и отпинал им не одного грабителя, настолько стесненного жизненными обстоятельствами, что ему было не грех попытаться обобрать нищих. Грабители, кстати сказать, были очень удивлены, получая меткий пинок в височную долю от человека всего трех футов ростом.

Предыдущая страница 35


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Терри Пратчетт

Санта-Хрякус

Цикл: "Плоский мир"

пер. С.Увбарх под ред. А.Жикаренцева

 Читать книгу

Аннотация

Хо, хо, хо. Здравствуйте, маленькие индивидуумы. Вы хорошо вели себя в прошлом году? Да, да, я тот самый Санта-Хрякус. А это мой эльф Альберт. А это мои верные кабаны-скакуны: Клыкач, Долбила, Рывун и Мордан. Коса? Да нет, это мой посох. Кости? Просто я немножко похудел. Бледный как смерть? Я же сказал, я – Санта-Хрякус, а вовсе не смерть.
Вот ведь настойчивые маленькие личности… И я вовсе не ваш папа. Думаете, ваши папы только и мечтают, как бы полазать по каминным трубам? В обшем, подарки в чулке, а я пошел. Мне еще пол плоского мира облететь нужно.
А тебя предупреждаю: еще раз повесишь на камин наволочку, вообще ничего не получишь.
Счастливого страшдества! Всем. Везде. А, да, чуть не забыл… Хо. Хо. Хо.

Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Дмитрий Хачин (ursido@bk.ru)
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | В том смысле, что человек заслужил, чтобы его кровь пролили. Или не заслужил, но кровь его тоже пролили – такое тоже возможно. В общем, детскую логику понять очень трудно.
[2] | Данный разговор может создать вполне достаточное впечатление о человеческой цивилизации. По крайней мере о том, чем она жила до того, как переселилась на дно морское, в резервации или обратилась в дымящиеся кучки пепла.
[3] | Тогда Гильдия взялась выполнить, как выражаются профессионалы, семейный подряд (плюс оставшиеся на ночь гости).
[4] | Известный факт: некоторые слуги (скорее даже таковых большинство) очень любят прикладываться к хозяйским запасам алкоголя. Вследствие чего некоторые высокопоставленные персоны отчего-то вбили себе в голову, что можно обдурить слуг, если написать названия на бутылках задом наперед. С другой стороны, каждый уважающий себя дворецкий искренне верит, что если виски разбавить йодом, то хозяин ничего не заметит.
[5] | Сам вид Персика не располагал к вопросам, за исключением разве что: «По-по-пожалуйста, если я отдам вам все деньги, может, вы будете так любезны и не станете ломать мне вторую ногу?»
[6] | Кстати, Сетка получил свое прозвище именно за личный вклад в усовершенствование так называемого «цементно-башмачного» метода утилизации. Явным недостатком данного метода являлось то, что отдельные части клиента имели тенденцию рано или поздно всплывать на поверхность, что зачастую вызывало недовольство среди мирного населения. Решением проблемы стала самая обычная проволочная сетка, которая вместе с тем не мешала крабам и рыбешкам исполнять свою, не менее важную, часть по утилизации отходов.
[7] | Нижний (преступный) мир Анк-Морпорка настолько разросся, что верхний (законопослушный) мир теперь больше походил на курицу, забравшуюся на страусиное яйцо и пытающуюся его высиживать. В преступном мире уже имелись Большой Дэйв, Жирный Дэйв, Чокнутый Дэйв, Малыш Дэйв и Долговязый Дэйв_. Проблема с именами была налицо.
[8] | Это весьма похоже на предположение, высказанное щеботанским философом Вентром: «Возможно, боги существуют, а возможно, и нет. Но почему бы в них не верить – так, на всякий случай? Если верно первое, после смерти вы попадете в приятное место, а если второе, вы же ничего не теряете, правда?» Умерев и затем очнувшись, философ обнаружил себя в окружении богов, вооруженных очень крепкими с виду палками. А один из богов и говорит: «Добро пожаловать на Небеса, господин Умник. Мы уж постараемся сделать твое пребывание здесь как можно более приятным…»
[9] | Часть этих украшений Игорь сделал собственными руками и очень старался. Но лиловый, черный и блевотно-желтый цвета не самый удачный выбор для бумажных гирлянд. А ангелочков не приколачивают к стенам, вбивая в головы гвозди.
[10] | На Плоском мире Дед Мороз наконец-то занялся выполнением своих прямых обязанностей.
[11] | Например, Фея Держателя Сверла Электрической Дрели.
[12] | Которая (как полагала мать Дерни) была выгодной партией, ибо ее отец владел половиной лавки, торгующей пирогами с угрями на Тусклой улице, ну, ты ведь должен ее знать: у нее все зубы свои и деревянная нога, но этого почти не видно, а еще у нее есть сестра по имени Континенс, очень приличная девушка; кстати, почему бы твоей заботливой матушке не пригласить ее, когда ты зайдешь в следующий раз; не то чтобы она, мать, редко видела сына, ставшего теперь важным волшебником, но всякое бывает: магия – дело непостоянное, а четверть доли в процветающей пирожно-угревой торговле – это тебе не хухры-мухры…
[13] | Пожалуй, тут может возникнуть некоторое непонимание. Не то чтобы он хотел заниматься чем-то подобным или чтобы чем-то подобным занялись с ним. Такие сны снятся, как правило, темными-претемными ночами и касаются всяких темных-претемных вещей.
[14] | Где-то в возрасте восьми лет она откопала на чердаке замка коллекцию черепов животных, оставшуюся там от какого-то прежнего герцога, который увлекался естественными науками. Тогда ее отец был слишком поглощен крайне важными государственными делами, и Сьюзен удалось заработать целых двадцать семь долларов, прежде чем обман раскрылся. Все-таки класть под подушку коренной зуб гиппопотама было большой ошибкой.
[15] | Комитет «Гномы на высоте» (сокращенно КГВ) всегда был рад побороться не только за права гномов, но и за права всех остальных несправедливо притесняемых низкорослых существ. Причем руководителей Комитета нисколько не смущал тот факт, что эльфы, гномы и прочие пикси плевать хотели на свои корни, ведь в большом городе столько всякого интересного. А корням место в лесу, как и старейшинам, ратующим за сохранение традиций. Оказавшись наконец в Анк-Морпорке, представитель низкорослого племени предпочитал тут же напиться, набить кому-нибудь лодыжку и найти себе лихую низкорослую девчонку. На самом деле КГВ приходилось тратить столько времени на разъяснения «притесняемым», в чем именно их притесняют, что на реальную борьбу с притеснителями сил уже не хватало.
[16] | Как правило, они жили согласно распорядку, который устраивал их самих. Многие старшие волшебники полностью переселились в прошлое, но были и такие, как профессор энтропии, который изобрел целую временную систему, основанную на суждении, что все люди вокруг него не более чем иллюзия. Как известно, существуют слабые энтропические принципы и сильные энтропические принципы. Слабые принципы в основном гласят об удивительной сущности вселенной, позволившей людям эволюционировать до такой степени, чтобы жить, например, в университетах, в то время как сильные принципы сообщают: напротив, весь смысл существования вселенной заключается в том, чтобы люди не только могли работать в университетах, но и писать статьи в огромные научные труды со словами «космический» или «хаос» в своих заголовках.
[17] | И данная традиция неукоснительно соблюдается по сию пору. Если ты не соблюдаешь традиции только потому, что не знаешь, как они зародились, чем ты лучше какого-нибудь иностранца?
[18] | Безграмотность – состояние, в котором человек не знает, что такое местоимение, и не умеет извлекать квадратный корень из двадцати семи целых четырех десятых. Зато знает кучу всякой ерунды, а в частности: какой из семидесяти практически неотличимых друг от друга видов лиловой морской змеи ядовитый; как обработать смертоносную мякоть дерева саго-саго, чтобы приготовить питательную кашу; как предсказать погоду по поведению древесного краба-взломщика; как управиться с лодкой в безбрежном океане при помощи кусочка веревочки и глиняного изображения дедушки; как извлечь необходимые витамины из печени свирепого ледяного медведя – ну и всякие подобные мелочи. Как ни странно, все образованные люди прекрасно знают, что такое местоимение, но понятия не имеют о саго-саго.
[19] | Доверчивость – точка зрения на мир, вселенную и место в ней человека, разделяемая только наивными людьми, а также наиболее способными и передовыми математиками и физиками.
[20] | Успехи правительства по замалчиванию наших встреч с инопланетными цивилизациями воистину поражают – учитывая «успехи» того же правительства во всех других областях.
[21] | «Веселая рыжая курица встречает рассвет». На самом деле курица несколько не та птица, что традиционно предвещает рассвет, но госпожа Хаггс, собирая народные песни, старательно переписала некоторые из них, дабы избежать, как она выразилась, «оскорбления неоправданной грубостью или намеками людей с утонченным вкусом». Она забыла лишь одно: люди, как правило, не склонны примеривать каждое сказанное вами слово на себя.
[22] | По мнению Тупса, это будет «приблизительно пять с хвостиком». Но он хотя бы попытался.
[23] | Это было предсмертным желанием Ма Белолилий, хотя об этом она тогда даже не подозревала. На самом деле последними ее словами были: «Попробуй добраться до лошадей, а я задержу их на лестнице. Если что-нибудь со мной случится, позаботься об идиоте!»
[24] | Обычно они узнавали об этом как раз вовремя, чтобы отдать в чистку лучшую мантию, нанести непоправимый урон винным погребам и хорошенько попировать напоследок. В общем, все как перед казнью, только к вам не лезут всякие адвокаты.
[25] | Единственные существа, которые бы целиком и полностью согласились с главным философом, – это самки дурностая.
[26] | Которая умерла во сне. Естественной смертью. В преклонном возрасте. После долгой и счастливой жизни, насколько жизнь вообще может быть счастливой для овцы. Вероятно, ей было бы очень приятно узнать, что и после своей смерти она кому-то пригодилась…
[27] | Ног у Арнольда не было, но башмаки, что ни говори, вещь полезная, поэтому Генри-Гроб сделал для него специальный башмак на палке. Этим башмаком Арнольд владел в совершенстве и отпинал им не одного грабителя, настолько стесненного жизненными обстоятельствами, что ему было не грех попытаться обобрать нищих. Грабители, кстати сказать, были очень удивлены, получая меткий пинок в височную долю от человека всего трех футов ростом.


Терри Пратчетт - Биография

Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.