Терри Пратчетт - Роковая музыка

1 Терри Пратчетт

ИСТОРИЯ.

Этот рассказ - о памяти. И кое-что можно сразу припомнить...
... как Смерть Плоского Мира, по причинам, известным лишь ему одному, спас однажды маленькую девочку и перенес ее в свой дом, за пределы всех измерений. Он позволил ей достигнуть возраста шестнадцати лет, поскольку полагал, что с подростками проще иметь дело, чем с маленькими детьми - и это показывает нам, что можно быть бессмертной антропоморфной персонификацией и при этом жестоко заблуждаться относительно некоторых простых вещей...
... как позже он взял учеником некоего Мортимера, или попросту Мора. Между ним и Изабель мгновенно возникла неприязнь - каждый может догадаться, как оно выглядело в деталях. В роли заместителя Мрачного Жнеца Мор потерпел грандиозное фиаско, став причиной проблем, приведших к расшатыванию самой реальности и схватке между ним и Смертью, которую Мор проиграл...
... и как Смерть - по причинам, известным лишь ему одному - сохранил ему жизнь и отправил его вместе с Изабель назад в мир.
Никто не знает, отчего Смерть начал испытывать к человеческим существам, с которыми он работал столь долго, практический интерес. Вероятно, это было простое любопытство. Даже самый удачливый крысолов рано или поздно испытает подобный интерес к крысам. Он может наблюдать как они живут и как умирают, записывать каждую деталь крысиного существования, хотя и никогда не сумеет понять, на что похожа беготня по лабиринту.
Но если правда, что наблюдение изменяет то, за чем наблюдают [по причине квантового эффекта], то еще в большей степени правда, что оно изменяет и наблюдателя.
Мор и Изабель поженились.
У них родился ребенок.
Этот рассказ - еще и о сексе, наркотиках и Музыке Рока. Ну, скажем...
...одно из трех - это уже неплохо. Разумеется, это только тридцать три процента, но ведь может быть и меньше...

Где остановиться?
Темная, ненастная ночь. Карета - уже без лошадей - проламывает хлипкую, бесполезную ограду и крутясь летит в пропасть. Ни разу не ударившись о стены ущелья, она достигает сухого русла реки далеко внизу, где и разлетается на кусочки.
Мисс Буттс нервно переворошила сочинения.
Среди них была одно, написанное шестилетней девочкой: "Что Мы Делаем на Празднеках - Что я делаю на празднеках я астаюс с дедулей у него есть большая Белая лошть и сад который вес Чорный. У нас ест Яйцы и чипсы".
Затем масло из каретных ламп вспыхивает, и происходит мгновенный взрыв, из недр которого - поскольку даже в трагедиях есть определенная неизменность - вылетает горящее колесо.
И еще один листок бумаги - рисунок, сделанный в более серьезном возрасте. Выполненный сплошь черным. Мисс Буттс вздохнула. Это вовсе не значит, что в распоряжении рисовальщицы не было карандашей другого цвета. В Квирмской Школе для Юных Леди были действительно дорогие карадаши всех цветов.
И наконец, когда погасли последние потрескивающие огоньки, воцарилась тишина.
И - наблюдатель.
Который повернулся и сказал кому-то в темноте:
-ДА. КОЕ-ЧТО Я МОГ БЫ СДЕЛАТЬ.
А потом ускакал прочь.

Мисс Буттс еще раз перетасовала листки. Она ощущала раздражение и беспокойство - чувства, обычные для тех, кто имел дело с этой девочкой. Бумаги помогали ей чувствовать себя лучше. Они были более надежными.
Кроме того была еще проблема этой... аварии.
Мисс Буттс уже приходилось сообщать такие известия. Этого не избежишь, если вы руководите крупной школой-интернатом. Родители многих воспитанниц частенько оказывались за бортом того или иного бизнеса, и иногда это был бизнес того сорта, в котором возможность разбогатеть шла рука об руку с риском повстречать малосимпатичных людей.
Мисс Буттс знала, как действовать в подобных случаях. Это болезненно, но время лечит. Сначала потрясение, слезы, а затем, в конце концов, все проходит. Люди знают, что делать с несчастьями. У них есть что-то вроде инструкций, заложенных в подсознание. Жизнь-то продолжается.
Но этот ребенок просто спокойно сидел перед ней, и все. Это было спокойствие, которое выбивало почву из под ног у мисс Буттс. Несмотря на долгую жизнь в печи образования, которая незаметно высушила ее, она не была жестокой женщиной, а просто добросовестной сторонницей уместности. Она полагала, что знает, что должно происходить в таких ситуациях и испытывала смутное раздражение оттого, что оно таки не происходит.
-Кхм... Если тебе хочется остаться одной, чтобы поплакать... - предприняла она попытку направить события в нужное русло.
- Это поможет?- спросила Сьюзан.
Это помогло бы мисс Буттс.
- Я хотела бы знать - все ли ты поняла из того, что я тебе сказала? - вот и все, что она смогла заметить.
Девочка уставилась в потолок, как будто решала сложную алгебраическую задачу, а затем ответила:
-Я думаю - пойму.
Это выглядело так, как будто она уже все знает и как-то с этим разобралась. Мисс Буттс просила учителей внимательно присматривать за Сьюзан. Те отвечали, что это непросто, потому что...
Раздался стук в дверь , такой робкий, как будто его произвел некто, кто предпочел бы остаться неуслышанным. Мисс Буттс вернулась к действительности.
-Входи, - сказала она.
Дверь бесшумно отворилась. Сьюзан никогда не производила шума. Все учителя замечали это. Это просто жутко, говорили они. Она возникает прямо у вас перед носом, когда вы меньше всего этого ожидаете.
- А, Сьюзан, -сказала мисс Буттс. Бледная улыбка пробежала по ее лицу, как нервная дрожь по шкуре испуганной овцы. - Пожалуйста, садись.
- Конечно, мисс Буттс.
Мисс Буттс переложила листки бумаги.
- Сьюзан ...
- Да, мисс Буттс?
- Мне неприятно это говорить, но выяснилось, что ты опять отсутствовала на уроках...
- Я не понимаю, мисс Буттс .
Директриса наклонилась вперед. Она чувствовала смутное раздражение на саму себя, однако... что-то неприятное было в этом ребенке. Блестящие успехи в тех предметах, которые ей нравились, безусловно. Но этот был тот блеск, которым сверкает алмаз - холодный блеск острых граней.
- Ты опять делала это? - спросила она. - Ты обещала прекратить эти глупости.
- Мисс Буттс?
- Ты опять становилась невидимой, не так ли?
Сьюзан залилась румянцем. То же, несколько менее розово, сделала и мисс Буттс. "Я понимаю, подумала она, что это нелепо. Это противоречит здравому смыслу. Это... ох, нет..."
Она отвернулась и прикрыла глаза.
- Да, мисс Буттс? - спросила Сьюзан - за секунду до того, как мисс Буттс произнесла: "Сьюзан...". Мисс Буттс содрогнулась. Это было еще одно, что замечали учителя. Иногда Сьюзан отвечала на вопрос прежде чем вы его задавали.
Она попыталась успкоиться.
- Ты все еще сидишь здесь, не так ли?
- Конечно, мисс Буттс.
Нелепость!
Это не было невидимостью, сказала она себе. Она просто старается быть незаметной, только и всего.
Она... Кто?
Мисс Буттс сконцентрировалась.
Для такого случая она написала себе небольшую записку и положила в папку. Теперь она прочитала: "Ты беседуешь со Сьюзан Сто Гелит. Постарайся не забыть это".
-Сьюзан? - рискнула она.
- Да, мисс Буттс?
Если мисс Буттс концентрировалась, она видела сидящую перед ней Сьюзан. Если она делала усилия, ей удавалось слышать ее голос. Нужно просто не поддаваться ощущению, что она здесь в одиночестве.
- Я боюсь, мисс Кумбер и мисс Греггс жаловались на тебя. - заявила она.
- Я всегда в классе, мисс Буттс.
- Осмелюсь предпололожить, что это правда. Мисс Трейтор и мисс Штамп говорят, что видят тебя все время.
В учительской по этому поводу даже имела место дискуссия.
- Это потому что тебе нравятся Логика и Математика и не нравятся Язык и История?
Мисс Буттс сконцентрировалась. Ребенок никоим образом не мог покинуть комнату.
Только собрав всю волю в кулак, она смогла уловить некий намек на голос, который произнес:
- Не знаю, мисс Буттс.
- Сьюзан, это в самом деле весьма огорчительно, когда...
Мисс Буттс умолкла. Она оглядела кабинет, затем скользнула взглядом по своей записке, лежащей на столе поверх бумаг. С озадаченным видом попыталась было прочесть ее, потом скатала и бросила в корзину для мусора. Схватила ручку, некоторое время пялилась в пространство, а затем сосредоточилась на школьных счетах.
Вежливо подождав немного, Сьюзан поднялась и вышла так тихо, как могла.

Одни события предшествуют другим. Боги играют судьбами людей. Но перед этим они собирают все фишки на доске и переворачивают все вокруг в поисках костей.
В маленькой горной стране Лламедос было дождливо. В Лламедосе всегда было дождливо. Дождь являлся основной статьей экспорта государства. Здесь были целые залежи дождя.
Бард Имп сидел под вечнозеленым эвергрином - более по привычке, нежели в расчете на то, что оно защитит его от дождя. Вода моросила на игольчатые листья, собираясь на ветках в ручейки, так что дерево работало как настоящий дождеконцентратор. Случайные комья дождя плюхались на голову Импа. Ему было семнадцать лет, он был черезвычайно талантливый и крайне недовольный жизнью. Он настраивал арфу, свою чудесную новую арфу и смотрел на дождь, слезы бежали по у него по лицу, смешиваясь с моросью. Боги любят, когда люди в таком состоянии.
Говорят, что боги, желая уничтожить кого-то, сначала доводят его до безумия. На самом же деле они вручают ему эквивалент небольшой палочки с искрящимся фитилем и надписью "Динамитная компания Акме" на боку. Так гораздо интереснее, да и времени занимает поменьше.

Сьюзан болталась по пахнущим дезинфекцией коридорам. Как правило, она не слишком беспокоилась о том, что подумает мисс Буттс. Обычно ничьи мысли ee не беспокоили. Она не знала, почему некоторые люди забывали о ней, когда ей того хотелось и немного погодя испывали смущение, если об этом заходила речь. Временами кое-кто из учителей испывал сложности, если хотел увидеть ее. Это было прекрасно. Обычно, когда со всеми остальными в классе происходило что-то вроде Основных Статей Экспорта Клатча, она доставала книгу и мирно читала ее.

Вне всякого сомнения, это была превосходная арфа. Нечасто из рук мастера выходило что-то такое, что невозможно улучшить. Эту арфу он даже не потрудился покрыть орнаментом - в данном случае это было бы кощунством. И она была новой, что само по себе было весьма необычным для Лламедоса. Большинство местных арф были старыми. Не в том смысле, что ими не пользовались, хотя порой им не не помешал бы новый корпус, или гриф, или струны. Старые барды говорили, что они тем лучше, чем старше. Хотя старики вообще склонны говорить подобные вещи - невзирая на повседневный опыт.
Имп дернул струну. Нота повисла в воздухе и истаяла. Арфа звучала ярко и чисто, как колокол. Невозможно и вообразить, как она зазвучит через столетия.
Его отец говорил, что это ерунда - будущее записано на камне, а не в нотах. И это только начало того, что он еще говорил.
Потом он говорил еще и еще и мир вдруг становился новым и неприятным местом, в котором не было ничего, что осталось бы не обговоренным. И он сказал отцу: ты ничего не понимаешь! Ты просто старый дурак! Я посвятил свою жизнь музыке и очень скоро все будут говорить - да, он величайший музыкант в мире.
Чепуха! Как будто барды интересовались чьим-то мнением, кроме мнения других бардов, которые всю жизнь учились как слушать музыку. Чепуха, и тем не менее... Будучи произнесенной со страстью достаточной, чтобы достать богов, она могла изменить под себя вселенную. В словах скрыта мощь, изменяющая мир. Будьте осторожны со своими желаниями. Никогда не угадаешь, кто вас услышит. Или что, как в данном случае. Потому что, возможно, нечто скользит сквозь вселенную и несколько слов, произнесенных не тем человеком в нужном месте в нужное время, могут заставить это переменить направление...
Далеко отсюда, в шумном Анк-Морпорке на некоей пустой стене произошло мгновенное кипение искорок и вспышек и вдруг...
...возникла лавка. Старая музыкальная лавка. Никто не заметил ее прибытия. Стоило ей занять это место и стало так, как будто бы она была здесь всегда.

Смерть сидел, подперев челюсть руками и уставившись в пустоту.
Бесшумно возник Альберт.
Было несколько моментов, которые неизменно озадачивали Смерть, когда он удосуживался обратить на них внимание, и вот один из них: почему его слуга всегда перемещается по полу одним и тем же путем? ТО ЕСТЬ, подумал он, УЧИТЫВАЯ РАЗМЕР КОМНАТЫ...
...которая простиралась в бесконечность или так близко к бесконечности, что различие становилось несущественным. Она была где-то с милю. Многовато для комнаты, хотя бесконечность и нелегко рассмотреть.
Смерть, пожалуй, слегка погорячился, создавая этоот дом. Время и пространство - вещи, поддающиеся манипулированию, а не неизменные. Внутреннего пространства получилось чуть-чуть слишком. Смерть как-то не учел, что снаружи дом должен быть больше, чем внутри. То же самое и с садом. Когда ОН начал уделять несколько больше интереса этим вещам, то обнаружил, что люди, кажется, склонны считать, что известную роль в концепции, скажем, роз, играют цвета. Но ОН сотворил их черными. Ему нравилось черное.
Так происходит с чем угодно. Так происходит со всем, рано или поздно.
Известные ему люди - а таких было несколько - относились к невозможым размерам комнат странным образом - попросту игнорируя их. Да вот хоть Альберт сейчас. Огромные двери распахнулись и на пороге возник Альберт, осторожно несущий чашку на блюдце...
...и мгновение спустя он уже стоит на краю относительно небольшого ковра, лежащего у Смерти под столом. Когда Смерть задумывался, каким образом слуга преодолевает разделяющее их пространство, то понимал, что с точки зрения Альберта никакого пространства нет.
-Я принес вам ромашковый чай, - сказал Альберт.
- ХМММ?
- Сэр?
- ИЗВИНИ. Я ЗАДУМАЛСЯ. ЧТО ТЫ СКАЗАЛ?
- Ромашковый чай...
- РОМАШКОВЫЙ? Я ПОЛАГАЛ, ЧТО РОМАШКА СКОРЕЕ ИМЕЕТ ОТНОШЕНИЕ К МЫЛУ.
-О, вы можете добавлять ромашку и в чай, и в мыло, сэр. - сказал Альберт. Он встревожился. Он всегда тревожился, когда Смерть принимался размышлять о простых вещах. Это было совершенно неподходящее занятие. Он думал о них весьма странным образом.
-КАК ЭТО УДОБНО. ЧИСТОТА И СНАРУЖИ И ВНУТРИ.
Смерть опять подпер челюсть руками.
-Сэр? - через некоторое время проговорил Альберт.
-ХМММ?
-Чай остынет, если вы не выпьете его сейчас.
-АЛЬБЕРТ...
- Да, сэр?
- Я ХОТЕЛ БЫ ЗНАТЬ...
- Сэр?
- ЗАЧЕМ ВСЕ ЭТО? ЕСЛИ СЕРЬЕЗНО. ЕСЛИ НА САМОМ ДЕЛЕ ЗАДУМАТЬСЯ...
- О. Ээ... Не могу сказать, сэр.
- Я НЕ ХОТЕЛ ЭТОГО ДЕЛАТЬ, АЛЬБЕРТ. ТЫ ЗНАЕШЬ... ТЕПЕРЬ Я ПОНИМАЮ, О ЧЕМ ОНА ГОВОРИЛА. НЕ ТОЛЬКО О КОЛЕНЯХ...
- Кто, сэр?
Ответа не последовало. Выходя за дверь, Альберт оглянулся. Смерть снова пялился в пустоту. В этом с ним никто не мог сравниться.

Быть невидимой - это не такая уж большая проблема. Существовали вещи, вызывающие у нее большее беспокойство. Сны. Разумеется, это были просто сны. Сьюзан была знакома с современными теориями, согласно которым сны - это просто картинки, выскакивающие наружу, пока мозг наполнен дневными событиями. Она была бы совершенно в этом уверена, если бы дневные события включали в себя полеты верхом на лошадях, огромные темные залы и множество черепов.
Но в конце концов, это были только сны. Она видела еще кое-что. Например, она никогда не упоминала странную женщину, которая появлялась в спальне ночью. После того как Ребекка Снелл спрятала под подушку зуб, Сьюзан видела как женщина вошла в открытое окно и остановилась у кровати. Она была слегка похожа на доярку и ничуть не страшная, даже когда проходила сквозь мебель. Раздался звон монет, а наутро зуб исчез, Ребекка же стала богаче на одну монетку в 50 пенсов.
Сьюзан ненавидела подобные вещи. Она знала, что умственно неуравновешенные личности рассказывают детям о Зубной Фее, но не было никаких причин, по которым хоть одна такая могла существовать. Верить в нее - это значит демонстрировать несистематизированное мышление. Она не любила несистематизированное мышление, которое по каким-то причинам было наиглавнейшим проступком с точки зрения режима мисс Буттс.
Впрочем, режим этот был не так уж и плох. Мисс Эулалия Буттс и ее коллега, мисс Делкросс, основали колледж, вдохновленные ошеломляюще необычной идеей, согласно которой, раз уж девочкам нечем заняться до того момента, когда кто-нибудь возьмет их замуж, то они вполне могут заняться образованием.
На Диске школ было в изобилии, однако все они существовали либо при церквах, либо при Гильдиях. Мисс Буттс возражала против религии с позиций разума и считала предосудительным мнение, согласно которому только в Гильдии девочка могла получить достойное образование - например, воровки или белошвейки. Однако мир велик и опасен и девице придется туго, если она встретится с ним лицом к лицу без припрятанных под корсажем надежных знаний по геометрии и астрономии. Для чистосердечно верящей в это мисс Буттс не было особой разницы между мальчиками и девочками. По крайней мере такой разницы, о которой стоило говорить.
О которой стоило говорить самой мисс Буттс, конечно.
И, благодаря ее вере в надежное логическое мышление и здоровый пытливый разум, ее выпускницы демонстрировали такой образ действий (в том, касается мудрости), что его можно было сравнить с охотой на аллигаторов с картонной лодки в штормовой день.
Например, когда она с дрожжащим подбородком повествовала об опасностях, подстерегающих снаружи, в городе, три сотни живых, пытливых умов решали, что 1) эти опасности надо испытать при первой же представившейся возможности и, 2) мысля логически, изумлялись, сколь подробно мисс Буттс осведомлена о них.

1 Следующая страница


Роковая музыка 2

И высокие, увенчаные остриями стены вокруг колледжа казались смешным препятствием для того, кто обладает свежим, наполненным тригонометрическими знаниями умом и телом, закаленным фехтованием, гимнастикой и холодными обливаниями. Мисс Буттс умела представить опасности действительно интересно.
Так или иначе, но оставался инцидент с ночной визитершей. По размышлении Сьюзан решила, что она, должно быть, просто вообразила ее. Это было единственно логичное объяснение. На этом Сьюзан и успокоилась.

Каждый, как говорится, что нибудь да ищет. Имп искал, куда бы ему податься. Телега, на которой он преодолел последний участок пути, громыхая, удалялась через поля. Он взглянул на дорожный знак. Одна стрелка указывала в сторону Квирма, другая - на Анк-Морпорк.
Об Анк-Морпорке он знал только, что это большой город, но построенный на суглинке и оттого не представлявший интереса для друидов из его семейства. У него было три анк-морпоркских доллара немного мелочи. Вероятно, для Анк-Морпорка это немного. О Квирме он не знал ничего, кроме того, что это на побережье. Дорога на Квирм выглядела не слишком наезженной, в то время как анк-морпоркская дорога была вся изрыта колеями. Будет вполне благоразумно отправиться в Квирм, чтоб попробовать городской жизни. Будет благоразумно узнать немного оо образе мысли горожан, прежде чем направиться в Анк-Морпорк, который, как говорили, был крупнейшим городом в мире. Благоразумно будет подыскать в Квирме какую- нибудь работенку и немного подзаработать. Благоразумнее сначала научиться ходить, прежде чем пускаться в бег. Здравый смысл растолковал Импу все эти соображения, после чего Имп решительно зашагал в направлении Анк-Морпорка.

Что до внешнего вида, то Сьюзан всегда вызывала в людях образ одуванчика. Колледж одевал своих воспитаниц в темно-синие шерстяные робы, которые ниспадали от шеи до самых щиколоток - здоровые, практичные и привлекательные как доска. Линия талии находилась где-то в районе колен. Сьюзан начала заполнять свою робу в соответствии с древними законами, на которые смущенно и неуверенно намекала им мисс Делкросс на своих уроках Биологии и Гигиены. Девочки покидали ее класс со смутным подозрением, что им предстоит выйти замуж за кролика. (Сьюзан выходила с ощущением, что картонный скелет на крюке в углу похож на кого-то хорошо знакомого...)
А вот ее волосы заставляли людей останавливаться и глазеть на нее. Они были чистейшей белизны, за исключением одной черной пряди. Школьный устав требовал, чтобы они были заплетены в две косы, но волосы Сьюзан проявляли стремление самостоятельно расплестись и вернуться в привычное состояние - что-то наподобие змей Медузы [редко задаваемый вопрос - а где именно у Медузы были эти змеи? Волосы под мышками становятся действительно стесняющим обстоятельством, когда они набрасываются на флакон с дезодорантом и норовят его укусить].
И еще у нее была родимое пятно - если это было родимым пятном. Его можно было заметить, только когда Сьюзан краснела - тогда на щеке проявлялись три пересекающие ее бледные полосы, как будто след пощечины. Когда она приходила в ярость - а приходила она туда довольно часто, из-за абсолютного идиотизма мироздания - тогда три полоски пылали.
Теоретически сейчас шел урок Литературы. Сьюзан ненавидела Литературу. Она предпочитала ей чтение хорошей книги. Сейчас этой хорошей книгой была "Логика и Парадокс" Уолда, которая лежала перед ней на парте. Она читала ее, положив подбородок на кулаки и прислушиваясь вполуха к тому, чем там занимается остальной класс. Поэмой о бледно-желтых нарциссах. Очевидно, они очень нравились поэту. Сьюзан отнеслась к этому факту с величайшим спокойствием. Это свободная страна. Люди могут любить бледно-желтые нарциссы, если им этого хочется. Единственное, что не должно дозволяться - согласно выверенному и прочувствоваанному мнению Сьюзан - это тратить больше одной страницы, чтобы сообщить об этом. Она получила образование. По ее мнению, школа держится на том, что противостоит подобной ерунде.
Тем временем вокруг нее видение поэта разбиралось на части неловкими руками.

Кухня была выстроена в тех же гаргантюанских пропорциях, что и весь дом. Целая армия поваров могла затеряться в ней. Далекие стены скрывались в полутьме, дымоход, висящий на покрытых копотью цепях и грязных тросах, исчезал во мраке где-то в четверти мили от пола.
Впрочем, все это только на взгляд стороннего наблюдателя.
Альберт проводил время на выложенном плиткой участке, достаточно большом, чтобы вместить кухонный шкаф, стол и плиту. И кресло-качалку.
- Когда человек говорит: "Зачем это все, серьезно, если подумать" - он на скверном пути, - сказал Альберт, сворачивая сигарету. - И я не знаю, что он под всем этим имел в виду. Одна из этих его причуд.
Второй присутствующий в кухне покивал головой. Рот у него был забит.
-А все это дело с его дочерью? То есть... Что я говорю - дочерью... И потом он узнает про подмастерье. И не надо бы ничего делать, нет! Он идет и подбирает себе одного! Ха! Ничего, кроме проблем, вот что это такое! Да ты на себя посмотри. Ты тоже одно из этих его чудачеств! Не хотел никого обидеть, - добавил он опасливо, обращаясь к своему собеседнику. - Ты работаешь отлично. Делаешь хорошее дело.
Тот кивнул.
- А он все делает неправильно. Как в тот раз, когда он узнал про Ночь Всех Пустых. Помнишь? Мы все приготовили, дуб в горшке, бумажные сосиски, свиной обед, он уселся тут в бумажном колпаке и спрашивает: ЭТО ПРЕЛЕСТНО? Я сделал ему маленький резной столик, а он подарил мне кирпич.
Альберт воткнул сигарету в угол рта. Скручена она была виртуозно. Только эксперт мог скрутить такую тонкую и одновременно такую тяжеловесную самокрутку.
- Это был прекрасный кирпич, что говорить. Он у меня до сих пор где-то лежит.
- ПИСК, - сказал Смерть Крыс.
-Вот, ты сразу все понял! - сказал Альберт. - В конце концов важно понимание. А он все время делает промахи. Ты же видишь - он никак не может пережить все это. Не может забыть.
Он затягивался своим ужасным самопалом, пока у него не заслезились глаза.
- Зачем это все, серьезно, если подумать, - произнес Альберт. - О боги!
Он бросил взгляд на кухонные часы - особая человеческая привычка. Они не работали уже тогда, когда Альберт приобрел их.
- Обычно в это время он у себя, - сказал он. - Подам ему перекусить. Не могу понять, на чем он вообще держится.

Святой человек сидел под святым деревом, ноги скрещены, руки на коленях. Глаза он держал закрытыми, для лучшей фокусировке на Бесконечном, а одет был в одну набедренную повязку - для демонстрации презрения к низменному. Деревянная чаша стояла перед ним. Через некоторое время он осознал, что за ним наблюдают. Он приоткрыл один глаз. Смутная фигура виднелась в нескольких футах. Чуть погодя он уверился, что фигура принадлежит... кому-то. Он не был уверен в описании, но определенно некая персона под него подходила. Она был, как бы сказать... такой высокой и вроде как... определенно...
- ПРОШУ ПРОЩЕНИЯ.
- Да, сын мой? - он нахмурил брови. - Ты ведь мужчина, не так ли? - уточнил он.
- ТЕБЕ ОТКРЫТО МНОГОЕ. НО И Я К ЭТОМУ СПОСОБЕН.
- Да?
- Я ГОВОРЮ, ТЕБЕ ВЕДЬ ВЕДОМО ВСЕ.
Святой человек открыл второй глаз.
- Тайна бытия в том, чтобы презреть мирские узы, отринуть химеру материальных благ и созерцать Бесконечность, - сказал он. - И держи свои разбойные ручонки подальше от мой нищенской чаши.
Под взглядом просителя ему сделалось неуютно.
- Я ВИДЕЛ БЕСКОНЕЧНОСТЬ, - сообщил незнакомец. - НИЧЕГО ОСОБЕННОГО.
Святой человек огляделся вокруг.
- Не будь идиотом, - сказал он. - Ты не мог видеть Бесконечность. Потому что она бесконечная.
- А Я ВИДЕЛ.
- Ну хорошо, и на что же она похожа?
- ОНА СИНЯЯ.
Святой человек беспокойнно завозился. Все это было не так, как оно должно быть. Мгновенное прозрение Бесконечности, многозначительный толчок в направлении нищенской чаши - вот как оно должно быть.
- Она черная, - пробормотал он.
- НЕТ, - сказал незнакомец. - ТОЛЬКО КОГДА СМОТРИШЬ СНАРУЖИ, НОЧНОЕ НЕБО ЧЕРНО. НО ЭТО ПРОСТО КОСМОС. БЕСКОНЕЧНОСТЬ, КАК БЫ ТО НИ БЫЛО - СИНИЯ.
- Я предполагаю, ты знаешь и звук, который получается при хлопке одной ладонью? - спросил святой человек язвительно.
- ДА. ХЛ. ОП ИЗДАЕТСЯ ДРУГОЙ.
- Ага! Нет, тут ты неправ! - сказал святой человек, возвращаясь на твердую почву. Он взмахнул тощей рукой. - Никакого звука,понял?
- ЭТО НЕ ХЛОПОК. ЭТО ПРОСТО ВЗМАХ.
- Нет, хлопок. Я просто не использовал вторую руку. Какой оттенок синего, кстати?
- ТЫ ПРОСТО МАХНУЛ РУКОЙ. Я БЫ НЕ НАЗВАЛ ЭТО СЛИШКОМ ФИЛОСОФИЧНЫМ. УТИНОЕ ЯЙЦО.
Святой человек посмотрел вниз, в долину. Приближались несколько человек. В волосы у них были вплетены цветы и они несли что-то весьма напоминающее чашу риса.
- ИЛИ, МОЖЕТ БЫТЬ, EAU DE NI".
- Послушай, сын мой, - проговорил святой человек поспешно. - Чего ты конкретно от хочешь? Нету у меня на тебя целого дня.
-ЕСТЬ. БЛАГОДАРЯ МНЕ.
- Чего ты хочешь?
- ПОЧЕМУ ВЕЩИ ТАКОВЫ, КАКОВЫ ОНИ ЕСТЬ?
- Нууу...
- ТЫ НЕ ЗНАЕШЬ, ТАК?
- Не со всей определенностью. Что касается всех вещей, то это же тайна, понимаешь?
Незнакомец уставился на святого человека, отчего у того возникло ощущение, что его голова становится прозрачной.
- ТОГДА Я ЗАДАМ ТЕБЕ ПРОСТОЙ ВОПРОС. КАК ЛЮДИ ЗАБЫВАЮТ?
- Забывают что?
- ВСЕ. ЧТО УГОДНО.
- Это... э... это происходит само собой.
Предполагаемые последователи превратились в ленту на горном пути. Святой человек торопливо подхватил свою чашу.
- Предположим, что вот это твоя память, - сказал он, размахивая чашей. - Она может вместить вот столько, так? Новые вещи прибывают, старые должны вывалиться.
- НЕТ. Я ПОМНЮ ВСЕ. ВСЕ. ХЛОПАНИЕ ДВЕРЕЙ. ИГРУ СВЕТА В ВОЛОСАХ. ЗВУК СМЕХА. ШАГИ. КАЖДУЮ ДЕТАЛЬ. КАК БУДТО ЭТО БЫЛО ТОЛЬКО ВЧЕРА. КАК БУДТО ЭТО БЫЛО ТОЛЬКО ЗАВТРА. ВСЕ. ТЫ ПОНИМАЕШЬ?
Святой человек склонил свою блестящую лысую голову.
- Традиционно, - сказал он, - способы забывания включают в себя вступление в Клатчский Иностранный Легион, употребление вод нескольких магических рек - никто не знает, где их искать - и поглощение огромных объемов алкоголя.
- АХ, ДА.
- Но алкоголь истощает тело и отравляет душу.
- ЗВУЧИТ НЕПЛОХО, НА МОЙ ВЗГЛЯД.
- Учитель?
Святой человек в раздражении обернулся. Последователи прибыли.
- Минутку, ладно? Я беседую с...
Незнакомец исчез.
- Но, Учитель, мы преодолели многие мили через... - сказал последователь.
- Заткнись на секунду, хорошо?
Святой человек поднял руку и провел ею несколько раз в воздухе. Что-то пробормотал про себя.
Последователи обменялись взглядами. Такого они не ожидали. Наконец их предводитель потерял терпение.
- Учитель...
Святой человек обернулся и хватил его по уху. Звук определенно напоминал хлопок.
-А! Я понял! - воскликнул святой человек , - Итак, что я могу сделать для...
Тут он замер, поскольку его уши догнал мозг.
- А что он, собственно, имел в виду, когда говорил - люди?

В задумчивости Смерть шагал через холм туда, где его огромная белая лошадь безмятежно любовалась видами.
Он сказал ей:
- УБИРАЙСЯ.
Лошадь осторожно осмотрела его. Она была гораздо умнее большинства лошадей, хотя это и не такое уж значительное достижение. Она, казалось, сознавала, что с хозяином что-то не то.
- МОЖЕТ, Я ЕЩЕ ВЕРНУСЬ, - сказал Смерть.
И исчез.

В Анк-Морпорке не было дождя. И это весьма удивило Импа. Кроме этого его удивила скорость, с которой у него кончились деньги. Он уже потерял три доллара и двадцать семь пенсов. Потерял он их, положив в свою чашу, которую ставил перед собой, когда играл - из тех же соображений, из каких охотник использует подсадку чтобы приманить уток. В следующий раз, когда он заглянул в чашу, она была пуста. Люди приходят в Анк-Морпорк в поисках удачи. К несчастью, другие люди приходят сюда за тем же.
И людям, казалось, не нужен был бард, даже выигравший омелу и столетнюю арфу на Большом Эйстеддфоде в Лламедосе.
Он выбрал место на одной из главных площадей, настроился и заиграл. Никто не обратил на него ни малейшего внимания, разве что иногда толкали, проходя мимо, чтобы освободить дорогу и, по всей видимости, подрезать его чашу.
Наконец, когда он уже засомневался в правильности своего решения вообще сюда являться, рядом с ним остановились стражники.
- Это он на арфе играет, Шнобби, - заметил один, оглядев Импа.
- На лире.
- Нет, клянусь тебе, что... - толстый стражник нахмурился и посмотрел вниз.
- А, ты ждал всю жизнь, когда можно будет это сказать, так, Шнобби ? - спросил он, - Держу пари, ты родился с надеждой, что в один прекрасный день кто-нибудь скажет "Это арфа" и тогда ты сможешь сказать - "Лира", в расчете на то, что получится каламбур или игра слов. Ну-ну. Ха-ха!.
Имп перестал играть. В этих обстоятельствах продолжать было невозможно.
-Это в самом делле арфа, - сказал он. - Я выигралл ее на...
- А, так ты из Лламедоса, верно? - спросил толстый стражник. - Я догадался по твоему акценту. Очень музыкальные люди, эти лламедосцы.
- А по мне звучит, как будто горло полощут гравием, - заявил второй, которого назвали Шнобби. - Лицензия у тебя есть, приятель?
- Ллицензия? - переспросил Имп?
- Очень они строгие насчет лицензий, в Гильдии Музыкантов, - сказал Шнобби. - Если они поймают тебя играющим без лицензии, они отберут у тебя инструмент и засунут...
-Ну-ка, ну-ка, - сказал караульный, - хватит пугать парня.
- Скажем так: если ты играешь на флейте, тебя ждет не слишком много удовольствия, - сказал Шнобби.
- Но истинно говорю вам - музыка свободна, как воздух и небо, размыслите, - сказал Имп.
- Нет, только не здесь. Послушай совет, дружище, - сказал Шнобби.
- Я никогда не слышал о Гилльдии Музыкантов, - сказал Имп.
- Это на Тин Лид Элли, - сказал Шнобби, - Если хочешь быть музыкантом - вступай в Гильдию.
Имп был вскормлен в повиновении законам. Лламедосцы исключительно законопослушны.
- Мне доллжно направится прямо туда, - заявил он.
Стражники смотрели, как он удаляется.
- Одет в ночную рубашку, - заметил капрал Шноббс.
- Одеяние барда, Шнобби, - сказал сержант Колон. Стражники побрели дальше. - Очень бардические, эти лламедосцы.
- Как много ты дашь ему, сержант?
Колон рассек воздух резким размашистым жестом, как будто делая рискованную ставку.
- Два - три дня, - сказал он.
Они обогнули корпус Незримого Университета и двинулись легкой походкой по Задам, пыльной тихой улочке с небольшим движением и торговлей, которая ценилась у Стражи как место, где можно затаится, выкурить сигарету и воспарить в сферы чистого разума.
- Ты знаешь, что такое лосось, сержант? - спросил Шнобби.
- Да, я осведомлен об этой рыбе, да.
- Знаешь, ее еще продают ломтиками в банках.
- Что ж, исходные данные я понял.
- Ну-у-у, так. Вот каким образом все ломтики оказываются одного размера? Лосось-то делается тоньше с обоих концов!
- Небезынтересное наблюдение, Шнобби. Я полагаю...
Сержант остановился и уставился через улицу. Капрал Шноббс проследил направление его пристального взгляда.
- Эта лавка... - сказал Колон, - эта лавка вон там... Была она там вчера?
Шнобби посмотрел на облупленную вывеску, маленькое, инкрустированное грязью оконце, хлипкую дверь.
- Всяко, - сказал он, - она всегда тут была. Многие годы уже.
Колон пересек улицу и поскреб грязь на окне. Темные формы смутно вырисовывались во мраке.
- Да, верно, - пробормотал он. - Я имел в виду... Ээ... Была ли она тут вчера многие годы назад?
- Ты в порядке, сержант?
- Пошли, Шнобби, - сказал сержант , удаляясь так быстро, как толко мог.
- Куда, сержант?
- Куда угодно, только прочь отсюда.
Нечто из темных глубин магазинчика наблюдало, как они уходят.

Имп уже успел повосхищаться зданиями Гильдий: величественным фронтоном Гильдии Убийц, роскошной колоннадой Гильдии Воров и дымящейся, но по- прежнему впечатляющей ямой там, где до вчерашнего дня стояла Гильдия Алхимиков. И потому весьма огорчительно было узнать, что Гильдия Музыкантов, когда он наконец нашел ее, не имела никакого здания.
Она была просто кучкой халуп на задах парикмахерской.
Имп уселся в комнатке с коричневыми стенами и стал ждать. На стене перед ним обнаружилось предупреждение: "Для собственного же комфорта ВЫ НЕ БУДЕТЕ КУРИТЬ!". Имп не курил никогда в жизни. Повсюду в Лламедосе было слишком мокро для этого.
Однако сейчас он неожиданно ощутил настоятельное желание попробовать.
Кроме него в комнате находились тролль и гном, и он не ощущал непринужденности в их компании.
Они пристально разглядывали его. Наконец, гном спросил:
- А ты не эльф?
- Я? Нет!
- Ты выглядишь здорово по-эльфийски из-за этих твоих волос.
- И все же я никакой не элльф! Честное сллово!
- Ты откудова? - спросил тролль.
- Лламедос, - ответил Имп.
Он закрыл глаза. Он знал, что тролли и гномы традиционно делают с

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

людьми, заподозренными в том, что они эльфы. Такое, что даже Гильдии Музыкантов было бы чему поучиться.
- Чо ты тут забыл? - спросил тролль. Глаза его были закрыты двумя большими квадратами темного стекла, скрепленными проволочной рамкой, которая цеплялась за уши.
- Это арфа. Догадайся.
- А! Играешь на ней, значит?
- Да.
- Друид, что ли?
- Нет!
Некоторое время царила тишина, пока мысли у тролля в голове выстраивались в новом порядке.
- А в этой своей ночнушке выглядишь точно как друид, - громыхнул наконец он.
Гном, сидящий по другую сторону от Импа, захихикал.
Друидов тролли тоже не любят. Всякий разумный вид, проводящий много времени в неподвижных, камнеподобных позах, становится объектом добычи других разумных видов, которые катят его представителей на катках за шестьдесят миль, чтобы там закопать по колени в землю в своих кругах. Все это служит серьезным поводом для обид.
- В Лламедосе так одеваются все подряд, понимаешь? - сказал Имп, - И я не друид! Я - бард! Я вообще не выношу буллыжников!
- Опс! - сказал гном тихонько
Тролль смерил Импа взглядом, медленно, не торопясь. Потом он сказал, и в голосе его не было специфического оттенка угрозы:
- Недавно в городе, а?
- Толлько-толлько прибылл, - ответил Имп. Да я еще и дверь не открыл, подумал он, а меня сейчас разотрут в кашу.
- Небольшой совет. То, что тебе надо знать. Я даю его тебе просто так, ни за что. В этом городе "булыжник" обозначает тролля. Скверное слово, его используют глупцы. Если ты называешь тролля булыжником, значит, ты собираешься провести какое-то время в поисках собственной головы. Особенно если твои патлы выглядят по-эльфийски. Это чисто совет, потому как ты бард и лабаешь музыку, как и я.
- Точно! Бллагодарю! О да! - воскликнул Имп, качающийся на волнах облегчения.
Он схватил арфу и извлек несколько нот. Это слегка разрядило атмосферу в комнате. Всем известно, что эльфы совершенно неспособны к музыке.
- Лайас Блюстоун, - сказал тролль, выдвигая из себя нечто массивное, с пальцами.
- Имп-и-Селлайн, - ответил Имп. - В общем, никогда не имелл ничего общего с работами по камню, вот что я хотелл сказать.
Маленькая, узловатая рука, которая оказалась собственностью гнома, ткнула Импа с другой стороны. Он обернулся. Гном был маловат даже для гнома. На коленях у него лежала большая бронзовая труба.
- Глод сын Глода, - представился он. - А ты, значит, играешь на арфе.
- На чем угодно, на что натянуты струны, - ответил Имп, - но арфа - короллева среди инструментов, воистину!
- А я могу что дуть во что угодно, - сообщил Глод.
- Правда? - Имп заколебался в поисках уместного ответа. - Ты, доллжно быть, весьма популлярен.
Тролль опрокинул здоровую кожаную сумку.
- Это на чем я играю, - пояснил он.
Несколько больших круглых камней раскатились по полу. Лайас подхватил один и щелкнул по нему ногтем. Раздался бам.
- Музыка, исполлняемая на камнях? - спросил Имп. - Как вы называете ее?
- Мы называем ее Грухауга. - ответил Лайас. - Что значит: Музыка, исполняемая на камнях.
Все камни были разного размера и покрыты насечками.
- Можно мне? - спросил Имп.
- Сделай одолжение.
Имп выбрал маленький камень и щелкнул по нему - бом. Второй, поменьше - бинг.
- Как ты играешь на них? - спросил Имп.
- Колочу по ним по всем.
- А потом?
- Что ты имеешь в виду - а потом?
- После того, как ты ударишь по всем камням, чты ты делаешь?
- Колочу по ним по всем опять, - ответил Лайас, ударник до мозга костей.
Дверь во внутреннюю комнату открылась и остроносый мужчина уставился на них.
- Вы вместе? - протрещал он.

Между тем упомянутая в легенде река, капля воды из которой отнимает у человека память, существует на самом деле.
Многие люди полагают, что это река Анк, воду из которой можно пить, а можно вырезать ножом и жевать. Эта вода, возможно, лишит человека памяти; и уж наверняка из-за нее с человеком произойдет много всего такого, что он потом не сочтет возможным вспоминать.
На самом же деле совсем другая река способна на этот фокус с памятью. Но с ней есть небольшая загвоздка. Никто не может сказать, где она проткекает, поскольку всякий, кому удалось отыскать ее, забывал об этом самым превосходным образом.
Смерть занялся другими возможностями.

- Семьдесят пять долллларов? - воскликнул Имп, - просто за то, чтобы играть музыку?
- Двадцать пять долларов регистрационный взнос, двадцать процентов членских взносов и пятнадцать долларов - добровольный обязательный ежегодный взнос в Пенсионный Фонд, - объяснил мистер Клит, секретарь Гильдии.
- Но у нас нет столько денег!
Секретарь пожал плечами, дав понять, что у мира много проблем и эта - одна из них, но это проблемы мира, а не секретаря.
- Но мы, возможно, сможем запллатить, когда подзаработаем немного, - предложил Имп слабым голосом, - еслли бы вы, допустим, позволлилли бы нам неделлю илли две...
- Я не могу позволить вам играть, пока вы не вступите в Гильдии, - ответил мистер Клит.
- Но мы не сможем вступить в Гильдию, пока не поиграем, - сказал Глод.
- Именно так, - ответил мистер Клит весело.- Хат. Хат. Хат.
Это был странный смех - совершенно невеселый и неуловимо птичий. Он очень подходил своему владельцу, которого вы могли бы получить, выделив из чего-то в янтаре окаменевший генетический материал и нарядив его в костюм.
Лорд Витинари потворствовал росту Гильдий. Они были большими колесиками в прекрасно отлаженом часовом механизме города. Каплю масла сюда... немного песочку туда - и в целом все работает. И предоставляет возможность роста - в том смысле, в каком компостная куча предоставляет ее червям - для мистера Клита. Он не являлся, в стандартном понимании, плохим человеком; точно так же чумная крыса, с непредвзятой точки зрения, не является плохим животным. Мистер Клит тяжко трудился на пользу своего братства. Он жизнь положил на это. Есть масса вещей, которые должны быть сделаны и которые никто не хочет делать; и люди благодарны мистеру Клиту за то, что он их делает за них. Ведение протокола, к примеру. Или отслеживание членских списков. Заполнение бумаг. Организация.
Ранее он в поте лица трудился на Гильдию Воров, сам не будучи вором - по крайней мере, в буквальном понимании. Затем открылась гораздо более высокая вакансия в Дурацкой Гильдии - и мистер Клит не свалял дурака. И наконец - должность секретаря Музыкантов.
Согласно правилам, секретарем Гильдии может быть толькои музыкант, так что он приобрел расческу и папиросную бумагу. До сих пор Гильдия управлялась настоящими музыкантами, поэтому списки членов никто никогда не разворачивал, никто не уплачивал взносы в срок, организация была должна несколько тысяч долларов под грабительские проценты троллю Хризопразу, а ведь у него даже слуха не было.
Когда мистер Клит в первый раз раскрыл неопрятный гроссбух и увидел царящий в нем бардак, его охватило глубокое и прекрасное чувство. С этого момента он уже не оглядывался по сторонам. Он проводил массу времени, глядя вниз. Хотя у Гильдии были совет и президент, у нее так же был и мистер Клит, который вел протоколы, следил за тем, чтобы дела шли без сучка без задоринки и тихо улыбался сам себе. Странный, но достоверный факт - стоит людям свергнуть тирана и начать править самостоятельно - тотчас же, как гриб после дождя, возникает мистер Клит.
Хат. Хат. Хат. Возможность вызвать у мистера Клита смех стояла в обратной зависимости от реально содержащегося в ситуации юмора.
- Но это же бессмысллица!
- Добро пожаловать в таинственный мир гильдийской экономики, - сказал мистер Клит. - Хат. Хат. Хат.
- А еслли мы будем играть, не явлляясь члленами Гилльдии, что тогда? - спросил Имп. - Вы конфискуете наши инструменты?
- Для начала, - ответил президент, - а затем мы некоторым образом вернем их вам. (Хат. Хат. Хат) Между прочим... Вы, случайно, не эльф?

- Семьдесят пять долллларов - это грабеж, - заявил Имп, когда они брели по вечерним улицам.
- Больше, чем грабеж, - сказал Глод. - Я слышал, что Гильдия Воров берет только проценты.
- И ты получаешь членство в Гильдии и что угодно, - пророкотал Лайас. - Даже пенсию. И каждый год поездка в Квирм на пикник.
- Музыка доллжна быть свободной! - сказал Имп.
- Что будем делать сейчас? - спросил Лайас.
- У кого сколько? - спросил Глод.
- У меня доллар, - сказал Лайас.
- У меня несколько пенсов, - сказал Имп.
- Значит, сейчас мы отправимся пререкусить, - сказал Глод. - Вот сюда.
Он показал на вывеску.
- Кормовая Нора Гимлета? - спросил Лайас. - Гномье имя. Сквермишель с помоями?
- Теперь он готовит и для троллей, - ответил Глод. - Решил отбросить этнические предрассудки, чтобы побольше зарабатывать. Пять видов угля, семь видов кокса с пеплом и осадочные породы, от которых у тебя слюнки потекут. Ну что, нравится?
- А гномий хллеб? - спросил Имп.
- Тебе нравится гномиий хлеб? - спросил Глод.
- Я очень ллюбллю его, - сказал Имп.
- Что, настоящий гномиий хлеб? - уточнил Глод. - Ты уверен?
- Да. Он хрустящий и очень вкусный, воистину!
Глод пожал плечами:
- Это доказывает, что ты не врал, - сказал он. - Тот, кто любит гномиий хлеб, не может быть эльфом.
В забегаловке было почти пусто. Гном, до подмышек скрытый фартуком, смотрел на них поверх стойки.
- У вас подают хрустящую крысу? - спросил Глод.
- Лучшая клятая крыса-фри в городе, - ответил Гимлет.
- Тогда мне четыре хрустящих крысы.
- И гномий хлеб, - сказал Имп.
- И кокс, - добавил Лайас.
- Крысиные головы или крысиные ноги?
- Нет. Четыре хрустящих крысы.
- И кокс.
- Крыс подать с кетчупом?
- Нет.
- Ты уверен?
- Никакого кетчупа.
- И кокс.
- Два крутых яйца, - сказал Имп.
Окружающие одарили его странными взглядами.
- А что такое? Я просто ллюбллю яйца вкрутую, - добавил он.
- И кокс.
- И два яйца вкрутую.
- И кокс.
- Семьдесят пять долларов, - сказал Глод, когда они уселись. - Сколько будет семьдесят пять долларов умножить на три?
- Много долларов, - сказал Лайас.
- Больше двух сотен долллларов, - уточнил Имп.
- Думаю, мне не приходилось видеть две сотни долларов за раз, - сказал Глод. - Во всяком случае, наяву.
- Мы добудем деньги? - спросил Лайас.
- Мы не можем добывать деньги, играя музыку, - сказал Имп. - Это Закон Гилльдии. Еслли они поймают тебя, они отберут твой инструмент и засунут... - он запнулся. - В общем, еслли ты фллейтист, то это будет то еще удоволльствие, - припомнил он.
- Не думаю, что тромбонисту придется легче, - заметил Глод, посыпая крысу перцем.
- Я не могу вернуться домой, - сказал Имп. - Я сказалл им... В общем, я не могу. Да даже если бы я мог, мне бы пришллось вытесывать моноллиты, как мои братья. Все, что их интересует, это их каменные круги.
- А если я сейчас вернусь домой, - сообщил Лайас, - я буду дубасить друидов.
Оба украдкой чуть отодвинулись друг от друга.
- Тогда нам надо играть там, где Гильдия нас не найдет, - сказал Глод весело. - Надо найти какую-нибудь заточку...
- Заточка у меня есть, - заявил Лайас с гордостью. - Из напильника.
- Я имею в виду ночной клуб, - пояснил Глод.
- Ночью она никуда не деваются.
- Я уверен, - сказал Глод, оставляя эту тему, - что в городе полно заведений, которым не нравится платить по ценам Гильдии. Мы могли бы дать несколько разовых концертов и без труда заработать.
- Что, втроем? - спросил Имп.
- Конечно.
- Но мы играем гномью музыку, челловеческую музыку и троллллью музыку. Вряд лли они совместимы. Я имею в виду, что гномы сллушают гномью музыку, ллюди сллушают челловеческую музыку и тролллли сллушают троллллью музыку. Что поллучится, еслли мы смешаем их? Нечто чудовищное.
- А что такое? Мы неплохо уживаемся, сказал Лайас, привстав чтобы добыть со стойки соль.
- Мы же музыканты, -сказал Глод. - А это совсем другое дело.
- А, да. Верно, - согласился Лайас.
Он сел.
Раздался треск.
Лайас встал.
- Ох, - произнес он.
Имп медленно и с величайшей осторожность взял с лавки то, что осталось от его арфы.
- Ох, - повторил Лайас.
Струны скрутились с печальным звуком.
Смотреть на это было все равно как на смерть котенка.
- Я выигралл ее на Эйстеддфоде, - произнес Имп.
- Ты сможешь склеить ее назад? - спросил Глод наконец.
Имп покачал головой:
- В Лламедосе не осталлось никого, кто знает, как это деллать.
- Да, но на Улице Искусных Ремесленников...
- Я действительно извиняюсь. Я имею в виду - действительно извиняюсь. Не могу понять, как она тут оказалась.
- Это не твоя вина.
Имп безуспешно пытался сложить обломки вместе. Музыкальный инструмент нельзя починить. Он помнил, как об этом говорили старые барды. У них есть душа. У всех инструментов есть душа. Когда их ломают, душа ускользает, улетает, как птица. Все, что можно собрать из обломков - это ничтожное соединение дерево и проволоки. Может быть, оно сможет звучать и даже ввести в заблуждение случайного слушателя, но... С тем же успехом можно сбросить кого-нибудь с обрыва а потом сшить обратно, ожидая, что этот кто-то оживет.
- Ну, тогда, может быть, мы сможем раздобыть тебе новый? - спросил Глод. - На Задах... на Задах есть одна замечательная музыкальная лавка... - он запнулся. Конечно. Разумеется. На Задах есть музыкальная лавка. И всегда там была. - На Задах, - повторил он, просто чтобы быть уверенным. - Обязана быть там. На Задах. Да. Уже многие годы.
- Такую не раздобудем, - сказал Имп. - Прежде чем просто коснуться дерева мастер проводит две неделли в пещере под водопадом, завернувшись в волловью шкуру.
- Зачем?
- Я не знаю. Это традиция. Он очищает свой разум от всего отвлекающего.
- Должно быть, зачем-то еще, - сказал Глод. - Но мы купим тебе что- нибудь. Ты не можешь быть музыкантом без инструмента.
- Но у меня и денег-то не, напомнил Имп.
Глод хлопнул его по спине.
- Это неважно, - заявил он. - У тебя есть друзья! Мы поможем тебе, если сможем конечно.
- Но мы потратилли все деньги на эту еду, - сказал Имп. - У нас болльше нет ни пенса.
- Это негативный взгляд на вещи, - заметил Глод
- Ну, да. Но у нас же ничего нет, сам посуди.
- Я разбираюсь кое в чем, - заявил Глод. - Я гном, так? А мы понимаем в деньгах. Знание денег - это, в сущности, мое среднее имя.
- Какое длинное.

Уже почти стемнело, когда они добрались до магазина, который располагался по правую руку, напротив стен Незримого Университета. Он выглядел как музыкальный торговый центр, усиленный ломбардом, так как у каждого музыканта бывают в жизни периоды, когда ему приходится закладывать свой инструмент,если он хочет есть и спать под крышей.
- Ты что-нибудь здесь покупал? - спросил Лайас.
- Нет... Насколько я помню, - ответил Глод.
- Он закрыт, - сказал Имп.
Глод забарабанил в дверь. Через некоторое время дверь со скрипом приоткрылась ровно настолько, чтобы обнаружить ломтик лица, принадлежащего старухе.
- Мы хотели бы приобрести инструмент, ма'ам, сказал Имп.
Глаз и ломтик губ осмотрели его с ног до головы.
- Ты человек?
- Да, ма'ам.
- Тогда входи.
Лавка освещалась несколькими свечами. Старуха ретировалась в безопасное место, за стойку, откуда принялась высматривать признаки того, что он собирается убить ее в ее собственной постели.
Трио осторожно проследовало через лавку. Создавалось впечатление, что здесь скопились невыкупленные заклады за несколько столетий. Музыканты частенько бывают на мели; это одна из характеристик музыкантов. Здесь были военные горны, здесь были лютни, здесь были барабаны.
- Ну и хлам, - прбормотал Имп себе под нос.
Глод сдул пыль с крумгорна, поднес его к губам и извлек звук - как будто привидение переело бобов.
- Я думаю, в нем сдохла мышь, - заявил он, вглядываясь в глубину.
- С ним было все в порядке до того, как ты принялся дуть в него, - отрезала старуха.
На другом конце лавки с грохотом обрушились цимбалы.
- Извиняюсь, - сказал Лайас.
Глод поднял крышку инструмента, совершенно незнакомого Импу, обнаружив ряд клавиш. Гном пробежался по ним своими толстыми короткими пальцами,

Предыдущая страница 3 Следущая страница


Роковая музыка 4

произведя последовательность печальных, тонких звуков.
- Что это такое? - прошептал Имп.
- Клавесин, - ответил Глод.
- Годится на что-нибудь?
- Не думаю.
Имп выпрямился. У него возникло чувство, что за ним наблюдают. За ним наблюдала старуха, но был еще кто-то кроме нее...
- Это бесполлезно. Тут ничего нет, - громко произнес он.
- Эй, что это такое? - спросил гном.
- Я сказалл - здесь ничего...
- Я что-то слышал.
- Что?
- Вот, вот опять...
Позади них раздался грохот и серия глухих ударов - Лайас освобождал двойной бас из под груды старых пюпитров, пытаясь при это избежать острых углов.
- Был такой странный звук, пока ты говорил, - сказал Глод. - Ну-ка скажи что-нибудь.
Имп заколебался , как это всегда происходит с людьми, всю жизнь чешущими языками, когда их просят "что-нибудь сказать".
- Имп? - сказал он.
УУММ, Уумм, уумм...
- Это идет от...
УААА, Уааа, уааа...
Глод отвалил в сторону груду старых нот. Под ней обнаружилось музыкальное кладбище, включающее в себя освежеванный барабан, набор ланкрских волынок без труб и маракас, которым, возможно, пользовался танцор Дзен-фламенко. И что-то еще.
Гном вытащил это наружу. Оно смутно напоминало гитару, обработанную тупым каменным зубилом.
Несмотря на то что гномы, как правило, не играют на струнных инструментах, Глод узнавал гитару с первого взгляда. Они напоминали формой женщин - если вы считаете, что женщины лишены ног и у них очень длинная шея и множество ушей.
- Имп? - сказал он.
- Да?
Уауауауауммм... Звук казался острым, как пила, и окаймленным бахромой. На инструмент были натянуты двенадцать струн, а корпус цельнодеревянным, безо всяких пустот, так что, казалось, нужен был только для того, чтоб было на что их натянуть.
- Оно отзывается на твой голос, - сказал гном.
- Как это?
Аамм эоу...
Глод прижал струны рукой, а другой подал знак подойти поближе.
- Это, верно, из-за соседства Университета, - прошептал он. - Он источает магию, это широко известный факт. Или какой-то волшебник заложил ее. Дареной крысе в зубы не смотрят. Ты умеешь играть на гитаре?
Имп побледнел.
- Ты имеешь в виду как... как фоллк-музыкант?
Он взял инструмент.
Фолк-музыка не приветствовалась в Лламедосе и исполнение ее сурово пресекалось; считалось, что если некто напоил коня и собирается приобнять жену, то он вправе расчитывать, что его дальнейшие шаги не будут запротоколированы и впоследствии исполнены под музыку. Гитары же отвергались из-за их, ну... чрезмерной простоты.
Он взял аккорд. Возник звук, подобного которому он не слышал никогда в жизни: резонанс и необычные отголоски, которые будто бы уносились прочь, пропадали в руинах инструментов и возвращались, обогащенные новыми гармониками.
От этого звука зазудел его спинной хребет.
Но вы не сможете быть даже самым распоследним музыкантом на свете, если у вас нет инструмента.
- Отлично, - сказал Глод. Он повернулся к старухе.
- Вы же не назовете это музыкальным инструментом, не так ли? - вопросил он. - Взгляните на него - от него тут не больше половины.
- Гллод, я не думаю... - начал Имп. Струны у него под рукой затрепетали.
Старуха посмотрела на эту штуковину.
- Десять долларов, - сказала она.
- Десять долларов? Десять долларов? - воскликнул Глод. - Да это не стоит и двух!
- Стоит, - сказала старуха. Она оживилась самым неприятным образом, как будто предвкушая схватку, в которой ничьим карманам пощады не будет.
- К тому же она старая, - сказал Глод.
- Антикварная.
- Вы слышали этот звук? Совершенно гиблый.
- Сочный. В наши дни уже не встретишь подобного мастерства.
- Только потому, что сейчас научились этого избегать!
Имп еще раз присмотрелся к штуковине. Струны резонировали сами по себе. Они слегка отблескивали синим и смазывались, как будто никогда не прекращали вибрировать.
Он поднес ее к губам и прошептал:
- Имп.
Струны умммнули.
Теперь он разглядел пометку мелом. Мел почти стерся, так что единственное, что можно было понять - это пометка. Просто меловой штрих.
Глода несло. Гномы считаются самыми энергичными дельцами, уступая в проницательности и наглости только маленьким пожилым леди.
Имп попытался сосредоточится на происходящем.
- Итак, - говорил Глод. - Мы догорились?
- Договорились, - отвечала маленькая пожилая леди. - И не пытайтесь плевать себе на руку, пока я не пожму ее. Подобное поведение негигиенично.
Глод повернулся к Импу.
- Думаю, я провернул дело просто замечательно, -сказал он.
- Хорошо. Посллушай, это очень...
- Есть двенадцать долларов?
- Что?
- Что-то вроде утешительного приза, я думаю.
Глухой удар донесся сзади. Катя перед собой здоровенный барабан и удерживая локтем стопку тарелок, появился Лайас.
- Я же говорилл, что у меня нет денег! - прошипел Имп.
- Да, но... слушай, люди всегда говорят, что у них нет денег. Это разумно. Ты же не будешь ходить повсюду и говорить, что у тебя полно денег. Значит, ты имел в виду, что у тебя их на самом деле нет?
- Нет!
- Даже каких-то двенадцати долларов?
- Нет!
Лайас свалил барабан, тарелки и пачку нот на стойку.
- Сколько за все? - спросил он.
- Пятнадцать долларов, - ответила старуха.
Лайас вздохнул и выпрямился. На секунду взгляд его приобрел отсутствующее выражение; затем он треснул себя по челюсти, залез пальцем в рот, пошарился там и извлек...
Имп вытаращил глаза.
- Так, дай-ка взглянуть, - сказал Глод. Он выхватил что-то из пальцев Лайаса и внимательно рассмотрел.
- Эй! Здесь как минимум пятьдесят карат! - воскликнул он.
- Я не возьму это, - заявила старуха. - Это побывало во рту у тролля.
- Яйца же вы едите, - сказал Глод. - Так или иначе, всякий знает, что у троллей алмазные зубы.
Старуха взяла алмаз и исследовала его в свете свечи.
- Если я отнесу его к одному из ювелиров на Улицу Совершенства, - сказал гном, - он скажет, что этот камушек стоит две тысячи.
- Ну а я скажу тебе прямо здесь, что он стоит пятнадцать, - ответила старуха.
Алмаз магическим образом преобразил ее. Она одарила их лучезарной улыбкой.
- А почему мы просто не забрали все это у нее? - спросил Глод, когда они оказались снаружи.
- Потому что она бедная беззащитная старая женщина, - сказал Имп.
- Точно!
Глод посмотрел вверх на Лайаса.
- Так у тебя полный рот этого добра?
- Угу.
- Слушай, я тут задолжал своему домовладельцу за два месяца и...
- И думать забудь, - сказал тролль ровным голосом.
Дверь за ними захлопнулась.
- Эй, не унывайте! - сказал Глод. - Завтра я устрою нам ангажемент. Не беспокойтесь. Я знаю всех в этом городе. Трое нас... это группа!
- Мы ведь даже не репетировалли вместе, - заметил Имп.
- Мы будем репетировать прямо по ходу дела, - заявил Голд. - Добро пожаловать в мир профессионалов!

Сьюзан не слишком хорошо знала историю. Она всегда казалось ей исключительно скучным предметом. Снова и снова какие-то скучные личности совершали одни и те же глупости.
В чем смысл? Один король в точности похож на всех остальных.
Класс изучал какую-то революцию, в течении которой некие крестьяне выказывали желание перестать быть крестьянами и, поскольку победили аристократы, они очень быстро перестали быть крестьянами . Стоило ли учиться читать и копаться в источниках, чтобы узнать - что стоят серпы и вилы против арбалетов и мечей?
Она скрепя сердце дослушала до середины, а потом скука взяла свое, она достала книгу и отключилась от окружающего мира.
- ПИСК!
Сьюзан оглянулась. На полу у ее стола маячила маленькая фигурка. Она была черезвычайно похожа на крысиный скелет в черном одеянии и с крохотной косой в лапах.
Сьюзан уставилась в книгу. Таких вещей не существует. Она вполне уверена в этом.
- ПИСК!
Сьюзан опять взглянула вниз. Видение все еще было тут. Вчера на ужин были тосты с сыром. Книги предупреждают нас, что следует ожидать подобного после сытного ужина.
- Тебя нет, - сказала она. - Ты просто кусок сыра.
- ПИСК?
Убедившись, что оно привлекло внимание Сьюзан, создание извлекло маленькие песочные часы на серебряной цепочке и настоятельно указало на них. Вопреки всем рациональным соображениям, Сьюзан наклонилась и подставила ладонь. Существо вскарабкалось на нее - ноги у него были как шпильки - и выжидательно уставилось на нее. Сьюзан подняла его на уровень глаз. Все в порядке, это, вероятно, просто плод ее воображения. Ей следует отнестись к этому серьезно.
- Я надеюсь, ты не будешь говорить ничего вроде "О, мои лапки и усики!", не так ли? - спросила она тихо. - Потому что если ты это скажешь, я пойду и сброшу тебя в уборную.
Крыса помотала черепом.
- А ты настоящая?
- ПИСК. ПИСКПИСКПИСКПИСК...
- Послушай, я не понимаю, - сказала Сьюзан терпеливо. - Я не говорю по- грызуньи. Из современных языков у нас только клатчский и я знаю, как сказать "Верблюд мой тетушки пропал в миражах". И если ты воображаемый, то попытайся стать более... привлекательным.
Скелет, даже такой маленький, трудно назвать привлекательным объектом, даже если он выражает сочувствие и улыбается. Однако ей казалось... нет, она вспомнила... память подсказала ей что этот не только реален, но и на ее стороне. Это была непривычно. Ее сторону обыкновенно принимала только она сама.
Крыса напоследок глянула на Сьюзан, а потом, в одно движение, схватила маленькую косу зубами, сиганула с ладони на пол и поспешила прочь, лавирую между парт.
- И ничего не сказал про лапки и усики, - заметила Сьюзан. - Неправильный какой-то, в любом случае.
Крысиный скелет шагнул в стену.
Сьюзан вернулась к книге и яростно проштудировала Парадок Делимости Ноксиуса, который доказывал невозможность падения бревна.

Они репетировали всю ночь в необычайно аккуратных меблированных комнатах Глода, которые распологались за кожевенной фабрикой на Дороге Федры и были надежно укрыты от любопытных ушей Гильдии Музыкантов. Комнаты были весело раскрашены, отдраены и сияли чистотой. Вам не найти тараканов, крыс или каких угодно паразитов в гномьем жилище. Во всяком случае, если у хозяев есть сковородка.
Имп и Глод сидели и смотрели, как тролль Лайас молотит по своим камням.
- Ну, что скажете? - сппросил тот, закончив.
- Это все, что ты можешь? - осведомился Имп наконец.
- Это же камни, - пояснил тролль терпеливо.- Все, что ты можешь из них извелчь - боп, боп, боп.
- Хмм. Могу я попробовать? - спросил Глод.
Он уселся перед россыпью камней и какое-то время внимательно их рассматривал. Затем он переложил некоторые из них, достал пару молотков из ящика с инструментами и постучал ими на пробу.
- А теперь давайте посмотрим... - сказал он.
Бамбам бамБАМ.
Струны гитары рядом с Импом загудели.
- Без Майки, - сказал Глод.
- Что? - спросил Имп.
- Просто маленькая музыкальная бессмыслица, - сказал Глод. - Как "Стрижка и бритье, два пенса".
- Прошу прощения?
Бам бам а бамбам, бамБАМ.
- Два пенса - неплохая плата за стрижку и бритье, - заявил Лайас.
Имп испытывал к камням сложные чувства. Ударные тоже не приветствовались в Лламедосе. Барды говорили, что кто угодно сможет колошматить палками по камням и выдолбленным бревнам. Это не музыка. А кроме того - тут они понижали голоса - в этом есть что-то животное.
Гитара загудела. Она как будто подхватывала звук.
У Импа вдруг возникло ощущение, что с ударными можно сделать много интересного.
- Можно мне попробовать? - спросил он.
Он взял молотки. Гитара издала несколько едва ощутимых звуков.
Сорок пять секунд спустя он опустил молотки. Эхо смолкло.
- А зачем ты треснул меня по шлему в самом конце? - осторожно поинтересовался Глод.
- Извини, - сказал Имп. - Я немного отвлекся. Мне показалось, что ты - тарелка.
- Это... необычно... - сказал тролль.
- Музыка... в камнях, - сказал Имп. - Ты просто доллжен помочь ей выйти наружу. Музыка вообще содержится во всем, надо только знать, как искать.
- Можно мне попробовать этот рифф? - спросил тролль. Он взял молотки и прошаркал на свое место среди камней.
А бам боп а ри боп а бим бам бум.
- Что ты с ними сделал? - спросил он. - Они зазвучали... неистово.
- Неплохо звучит, - сказал Глод. - Очень доже неплохо.
Этой ночью Имп спал, заклинившись между крошечной кроваткой гнома и громоздящемся Лайасом. Он улегся и вскоре захрапел. Струны гитары рядом с ним сладко пели. Убаюканный этими почти неслышными звуками, он совершенно забыл о арфе.

Сьюзан проснулась. Кто-то дергал ее за ухо. Она открыла глаза.
- ПИСК?
- О, нет...
Она села в постели. Остальные девочки спали. Окно было распахнуто, поскольку в школе приветствовался свежий воздух. Он был доступен в любых количествах и совершенно бесплатно.
Крысиный скелет заскочил на подоконник и, убедившись, что она наблюдает за ним, спрыгнул в ночь.
Насколько Сьюзан могла понять, мир предлагал ей два варианта, на выбор. Она могла остаться в постели или последовать за крысой. Что было бы, безусловно, исключительно глупым поступком. Слащавые персонажи книжек часто поступают именно так и заканчивают в каком-то идиотском мире, населенном гоблинами и говорящими животными с задержками в развитии. И это, как правило, такие слабые, плаксивые девочки. Они позволяют проделывать с собой что угодно, не придпринимая ни малейшей попытки дать отпор. Они просто плывут по течению, произнося фразы типа "Господи храни", в то время как любое разумное человеческое существо быстро организовало бы все как надо.
Тем не менее, когда обо всем этом думаешь в таком вот разрезе, оно представляется довольно соблазнительным. О мире сделано слишком много поверхностных суждений. Сьюзан всегда говорила себе, что задача таких людей, как она (если такие, конечно, существуют) - привести все в порядок. Натягивая платье и перелезая через подоконник, она до последнего момента была уверена, что сейчас вернется в постель.
Крыса тонкой тенью скользила через залитый лунным светом газон. Сьюзан бросилась за ней. Та привела ее к конюшням, где и растворилась в тени. Через некоторое время, в течение которого Сьюзан слегка мерзла и в гораздо большей степени ощущала себя идиоткой, крыса вернулась, таща предмет гораздо больший ее самой. Он походил на сверток старого тряпья. Затем крысиный скелет отошел на несколько шагов, разбежался и дал свертку хорошего пинка.
- Ну ладно, ладно!
Сверток открыл глаз, который принялся дико вращаться, пока не сфокусировался на Сьюзан.
- Я предупреждаю тебя, - сказал сверток. - Я не произношу слов на Н.
- Извините? - сказала Сьюзан.
Сверток разернулся, поднялся, шатаясь, на ноги и расправил неопрятные крылья. Крыса перестала его пинать.
- Я же ворон, так? - сообщил он. - Одна из немногих говорящих птиц. Первое, что люди говорят, это - о, ты же ворон, давай, скажи то слово на Н... Если бы я получал пенни за каждый раз, я бы...
-ПИСК.
- Ну ладно, ладно, - ворон взъерошил перья. - Вот эта штука - это Смерть Крыс. Заметила у него косу, клобук, да? Смерть Крыс. Очень важная персона в крысином мире.
Смерть Крыс отвесил поклон.
- Проводит много времени под амбарами и везде, где люди рассыпают отруби со стрихнином, - сказал ворон. - Очень добросовестный.
- ПИСК.
- Ну хорошо. А что ему надо от меня? - спросила Сьюзан. - Я-то ведь не крыса.
- Весьма проницательное замечание, - сказал ворон. - Слушай, я ведь не напрашивался. Вот только что дремал на своем черепе, а в следующую минуту он хватает меня за ногу... Быть вороном, как я это называю... Я ведь настоящая оккультная птица...
- Прошу прощения, - сказала Сьюзан. - Я знаю, что это такой сон, но все же хочется в нем разобраться. Ты сказал... дремал на своем черепе?
- О, ну конечно не мой собственный череп! - сказал ворон. - Кого-то другого.
- Чей же?
Глаза ворона дико завращались. Он никак не мог управиться с ними, так чтобы они смотрели в одну точку. Сьюзан с трудом подавила желание

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

повращаться вместе с ними.
- Слушай, откуда мне знать? Он попал ко мне без наклейки, - сказал он. - Просто череп и все. Послушай... Я работаю с волшебником, так? Внизу, в городе. Сижу целый день на этом черепе и говорю людям "карр".
- Зачем?
- Затем что ворон, сидящий на черепе и говорящий "карр" - это значительная часть волшебнического modus operandi, так же как здоровенные капающие канделябры и древнее чучело крокодила, свисающее с потолка. Разве ты этого не знала? Я полагал, что об этом знает всякий, кто знает все обо всем. Затем, что настоящий волшебник может обойтись даже без зеленого бурлящего варева в бутылках, но без ворона, который сидит на черепе и говорит "карр"...
- ПИСК.
- Послушай, ты собираешься вести диалог с людьми, - сказал ворон устало. Один глаз он направил на Сьюзан. - Он не отличается утонченным умом, вот этот вот. Крысы не склонны пускаться в философские рассуждения после смерти. Так или иначе, а я единственое говорящее существо в окресностях, которое он знает.
- Люди говорящие, - сказала Сьюзан.
- О, это так, - сказал ворон. - Но ключевое свойство людей - ты можешь назвать это решающей особенностью - состоит в том, что они не склонны вскакивать среди ночи только потому, что крысиному скелету срочно понадобился переводчик. Кроме того, люди его вообще не видят.
- Я его вижу, - заметила Сьюзан.
- Ах! Я уверен, чты ты уже постигла всю соль этого дела, уловила самую его суть, - сказал ворон. - Проникла в сокровенные глубины, можно сказать.
- Послушай, - сказала Сьюзан. - Я бы хотела, чтоб ты знал - я не верю в то, что все это вообще происходит. Я не верю, что здесь есть Смерть Крыс с косой и в клобуке.
- Он стоит прямо перед тобой.
- Это еще не повод в него верить.
- Я могу заметить, что ты получила действительно первоклассное образование, - сказал ворон кисло.
Сьюзан пригляделась к Смерти Крыс. В глубине его глазниц тлел голубой огонь.
- ПИСК.
- Суть дела в том, - сказал ворон. - Что он опять исчез... Твой... дед.
- Дедушка Лезек? Как он мог опять исчезнуть? Он же умер!
- Твой... ээ... другой дед... - объяснил ворон.
- У меня никогда не...
Из самой глубины ее сознание начали проявляться картины... Что-то, связанное лошадью... и еще комната, наполненная шепотами... и ванна, которая казалось встроенной во что-то. И пшеничные поля.
- Вот что получается, когда люди дают своим детям образование, - заметил ворон. - Вместо того, чтобы просто рассказать им обо всем.
- Я думала, что другой мой дедушка тоже был... мертвый, - сказала Сьюзан.
- ПИСК.
- Крыса говорит, что ты должна отправиться с ней. Это очеь важно.
Образ мисс Буттс, подобный Валькирии, возник перед Сьюзан. Это уж полная глупость.
- О,нет... Сейчас уже, должно быть, за полночь. А у нас завтра экзамен по географии.
Ворон от изумления раскрыл клюв.
- Да ты просто не могла такого сказать, - заявил он.
- Ты на самом деле ожидаешь, что я буду выслушивать указания от... костяной крысы и говорящего ворона? Я ухожу!
- Нет, ты не уйдешь, - сказал ворон. - Потому что если ты уйдешь сейчас, тебе никогда не понять сути вещей. Ты просто получишь образование.
- У меня нет времени! - завопила Сьюзан.
- А, время, - сказал ворон. - Время - это в основном привычка. Время - не фундаментальное свойство мира для тебя.
- Как...
- А, ты хочешь разобраться в этом, да? Хочешь?
- ПИСК.
Ворон взволнованно запрыгал.
- Давай я скажу ей? Можно мне сказать? - запричитал он.
Он навел оба глаза на Сьюзан . - Твой дедушка... это... твой дедушка - ... (смы смы смы СМЫ) ... СМЕ...
- ПИСК!
- Она же все равно об этом узнает рано или поздно! - воскликнул ворон.
- Смешной? Мой дедушка смешной? - спросила Сьюзан. - И вы притащили меня сюда посреди ночи, чтобы поговорить на тему юмора?
- Я не сказал - смешной, я говорил, что твой дедушка... (сми сми сми СМЕ) ... С
- ПИСК!
- Ну хорошо! Делайте, что хотите!
Сьюзан бросилась назад, оставив их препираться. Она подобрала полы ночной рубашки и побежала прочь со двора и дальше, через сырые газоны. Окно было по прежнему открыто. Ей удалось, вскарабкавшись на подоконник нижнего этажа, схватиться за раму, подтянутся и проникнуть в спальню. Она бросилась в постель и с головой залезла под одеяло...
Чуть погодя она подумала, что ее реакция была не слишком-то умной. Однако, так или иначе, переиграть не было возможности.
Она заснула и видела во сне лошадей, кареты и часы без стрелок.

- Тебе не кажется, что мы могли провенуть это дело получше?
- ПИСК? "Смы смы смы СМЫ" ПИСК?
- А ты ожидал, что я просто возьму и брякну: "Твой дедушка Смерть"? Вот так вот, да? У тебя нет чувства уместности. Людям нужен драматизм.
- ПИСК, - указал Смерть Крыс.
- Крысы - это другое дело.
- ПИСК.
- Полагаю, можно смело утверждать, что сейчас ночь, - заметил ворон. - Как ты знаешь, вороны не вполне ночные птицы. - Он поскреб клюв лапой. - Занимаешься ли ты только крысами, или же мыши, хомяки, ласки и прочие в этом духе также в твоей компетенции?
- ПИСК.
- Белки? Как насчет белок?
- ПИСК.
- Подумать только! Никогда этого не знал. Смерть Белок в том числе? Поразительно, как тебе удается поймать их в этих их крутящихся колесах?
- ПИСК.
- Только представьте себе!

Есть дневные люди и ночные твари. При этом важно помнить, что ночные твари - это не просто дневные люди, которые задержались допоздна, поскольку решили, что от этого они будут выглядеть круче и интереснее. Для разделения потребуется гораздо больше, чем простое скрещение обильного макияжа со скверным цветом лица. Наследствнность может помочь, конечно же.
Ворон вырос на постоянно осыпающейся, увитой плющом Башне Искусств, которая высится над Незримым Университетом в далеком Анк-Морпорке. Вороны умны от природы, а утечки магии, которая имеет свойство подчеркивать некоторые вещи, доделали остальное.
У него не было имени. Как правило, животные этим не заморачиваются. Волшебник, который думал, что ворон принадлежит ему, называл его Сказал. Но только потому, что он не обладал чувством юмора и, как и большинство людей, лишенных чувства юмора, гордился своим чувством юмора, которого на самом деле у него не было. Ворон подлетел к дому волшебника, скользнул в открытое окно и занял свое место на черепе.
- Бедный ребенок, - сказал он.
- Уж такова твоя доля, - ответил череп.
- Я не упрекаю ее за попытки стать нормальной. Принимая во внимание...
- Именно, - согласился череп. - доходишь до этого, когда становишься головой.
Хозяин зернохранилища в Анк-Морпорке пошел на широкое применение самых суровых мер. Смерть Крыс слышал далекое тявканье терьеров. Ожидалась чертовски напряженная ночь. Было бы очень сложно описать процесс мышления Смерти Крыс, или хотя бы питать уверенность, что он у него есть. Он чувствовал, что зря впутал в это дело ворона, но ведь людям нужна чертова прорва слов.
Крысы не заглядывают далеко вперед, разве что в самых общих чертах. В самых же общих чертах он был очен, очень обеспокоен. Он не учел образование.

Следующее утро прошло для Сьюзан безо всяких проявлений потустороннего. География включала в себя флору Равнины Сто [капуста], главные статьи экспорта Равнины Сто [капуста] и фауну Равнины Сто [всякое существо, которое питается капустой и не собирается обзаводиться друзьями]. Вы ухаватываете общий знаменатель, а дальше все просто. Девочки раскрашивали карты, используя массу зеленого. На обед были "Мертвецкие Пальчики" и пудинг "Глазные Яблоки", которые служили здоровой подпиткой для следующего занятия - Спорта.
Это была вотчина Железной Лили, которая, по слухам, брилась и поднимала тяжести зубами и чьи громовые крики ободрения противоречили природе: "Покажите, что у вас есть яйца, вы, стадо вялого бабья!"
Во время послеобеденных игр мисс Буттс и мисс Делкросс держали окна закрытыми. Мисс Буттс яростно читала логику, а мисс Делкросс, облаченная в тогу собственного изобретения, занималась ритмической гимнастикой.
Сьюзан удивляла всех успехами в спорте. Точнее, в некоторых видах спорта. Хоккей, лакросс и лапта, например. В общем, любая игра, в которой ей в руки вкладывали палку того или иного типа и предлагали ею махать. Сьюзан предваряла удар таким оценивающим взглядом, что любго вратаря тут же оставляла надежда на его щитки и он бросался навзничь, а мяч, гудя, проносился над ним на уровне пояса.
И с точки зрения Сьюзан, только проявлением человеческой глупости был тот факт, что ее никогда не брали в команду, несмотря на то что она явно была одним из лучших игроков школы. Даже прыщавых толстух брали охотнее, чем ее. Это было обескураживающе бессмысленно и приводило ее в ярость.
Она пыталась объяснять другим девочкам, как она хороша, демонстрировала свой уровень и указывала, как это глупо - не брать ее в команду. По каким- то совершенно невозможным причинам это не производило никакого эффекта.
Поэтому сегодня она отправилась вместо занятий на официальную прогулку. Это была приемлимая альтернатива, предусматривающая, что девочки будут гулять группами. Как правило, они отправлялись в город и покупали сушеную рыбу и чипсы в одном из вонючих магазинчиков на Аллее Трех Роз; мисс Буттс считала пищу такого рода исключительно нездоровой и поэтому ее покупали при первой же возможности.
Девочки гуляли группами по трое и больше. Согласно предположительному опыту мисс Буттс, опасности не угрожали подразделениям, состоящим из более чем двух человек.
Так или иначе, но Опасностям было бы крайне неприятно произойти с любой группой, в состав которой входили принцесса Жадеита и Глория дочь Сога. Владелицы школы с беспокойством относились к возможности приема в школу тролля, но приветствовали украшение списка учеников особами королевской крови, а отец Жадеиты был королем целой горы. А кроме того - как заметила мисс Буттс в беседе с мисс Делкросс - наш долг поддерживать их в стремлении стать настоящими людьми, а король действительно весьма очарователен, он уверял меня, что уже и не помнит, когда в последний раз кого-то ел. У Жадеиты было плохое зрение, кстати защищавшее ее от солнечного света, и вязаная кольчуга ручной работы.
Глория, в свою очередь, была изгнана из спорта за ее склонность на угрожающий манер использовать свой топор. Мисс Буттс намекала, что топор - не слишком-то девичье оружие, даже если девушка - гном, но Глория объяснила, что этот топор перешел к ней от бабушки, которая владела им всю жизнь и чистила его каждую субботу, даже если ни разу не воспользовалась им за всю прошедшую неделю. В том, как она сжимала его, было нечто такое, что даже мисс Буттс предпочла сдаться. Демонстрирую добрую волю, Глория отказалась от своего железного шлема и - поскольку в Уставе Школы не содержалось никаких правил относительно бритья бород - обязалась заплетать свою бороду в косу и выкрасить ее в школьные цвета.
Сьюзан чувствовала себе до странности уютно в их компании, чем заслужила осторожную похвалу мисс Буттс. Очень мило с ее стороны проявлять такое дружелюбие, сказала та. Сьюзан была удивлена. Слово "дружелюбие" еще никогда не употреблялось в отношении ее.
Все три плелись с игрового поля по прибрежной дороге.
- Не понимаю я спорт, - сказала Глория, глядя на стаю пыхтящих девушек, носящихся по полю.
- Это такая троллья игра, - объяснила Жадеита. - Называется "ааргруха".
- Как в нее играют? - спросила Сьюзан.
-Эээ... Ну, ты отрываешь у человека голову и пинаешь ее специальным ботинком из обсидиана, пока не попадешь в цель или пока она не развалится. Конечно, в нее уже не играют, - добавила она быстро.
- Полагаю, что нет, - сказала Сьюзан.
- Разучились делать такие ботинки, я думаю, - сказала Глория.
- Я подозреваю, что если бы в нее играли сейчас, то кто-нибудь вроде Железной Лили бегал бы вдоль боковой и орал: "Покажите, что у вас есть голова, бабье стадо!".
Некоторое время они шли в молчании.
- Я думаю, - осторожно заметила Глория, - что, вероятно, она бы не стала.
- Я хотела спросить, - сказала Сьюзан. - Вы не замечали в последнее время ничего странного?
- Чего странного? - спросила Глория.
- Ну... например, крыс. - сказала Сьюзан
- Вообще не видела крыс здесь, в школе, - сказала Глория. - Мне как-то не везло.
- Я имею в виду... Странных крыс, - пояснила Сьюзан.
Девушки поравнялись с конюшнями. Они служили домом двум лошадям, которые возили школьную карету временным пристанищем нескольким другим лошадям, принадлежащим девочкам, которых не смогли с ними разлучить. В школе была категория девочек, которых даже под угрозой ножа невозможно было заставить вымыть спальню, но которые яростно отстаивали привилегию сгребать в конюшне навоз. Это было священнодействие, совершенно непонятное Сьюзан. Она ничего не имела против лошадей, но не понимала этой возни с трензелями, уздечками и щетками. А так же зачем их надо измерять "ладонями", когда для этого дела существуют прекрасно понятные всем дюймы. Наблюдая за девушками в бриджах, суетящихся вокруг конюшни, она подумала, что это оттого, что они не могут разобраться с таким сложным механизмом, как линейка.
- Ну хорошо, - сказала она. - А как насчет воронов?
Кто-то заржал ей прямо в ухо.
Она повернулась.
Белая лошадь стояла посреди двора, похожая на скверный спецэффект. Она была слишком яркой. Она сияла. Она казалась единственным реальным существом в мире серых форм. По сравнению с клубнеобразными пони, обыкновенно занимавшими денники, она была гигантской.
Парочка бриджевых девушек суетились около нее. Сьюзан узнала Кассандру Фокс и леди Сару Благодарную, почти идентичных в своей любви к любому четвероногому, которое умеет ржать и в презрении ко всем остальном, в явной способности смотреть на мир зубами и виртуозному умению употреблять как минимум четыре гласных в слове "о".
Белая лошадь нежно заржала, обращаясь к Сьюзан, и принялась обнюхивать ее руку.
"Ты - Бинки, - подумала Сьюзан. - Я тебя знаю. Я на тебе ездила. Ты - моя. Я думаю..."
- Я сказала, - сказала леди Сара. - Кому оуна принадлежит?
Сьюзан оглянулась.
-Что? Мне? - спросила она. - Да. Я предполагаю, что мне.
- Оуаэ? Оуна стоуаяла в деннике сразу за Брауни. Я и не знала, чтоуаэо у тебя есть здесь лоуашадь. Ты должна была получить разрешение мисс Буттс, ты знаешь оуб этом?
- Мне подарил ее, - сказала Сьюзан. - Подарил... кто-то.
Бегемот воспоминания зашевелился в мутной воде сознания. Она удивилась, почему она это сказала. Она годами не думала о своем дедушке. До вчерашней ночи. Я помню его конюшню. Такую огромную, что не видно стен. И меня один раз катали на тебе. Кто-то держал меня, чтобы я не упала. Но ведь с этой лошади вообще невозможно упасть, если она того не захочет.
- Оуеа. Я не знала, что ты ездишь верхоум.
- Я... привыкла...
- За тоу, чтоубы держать лоушадь, нужно платить дополнительно, ты знаешь? - спросила леди Сара.
Сьюзан не знала. Она сильно сомневалась, что вообще платит.
- И у тебя нет упряжи, - сказала леди Сара.
Сьюзан покраснела.
- Она мне и не нужна, - сказала она.
- Оуэа! Ездишь без седла? - сказала леди Сара. - А направляешь ушами, да?
Кассандра Фокс сказала:
- Вероятно, просто не можетт позволить себе. И скажите этому гному, чтобы перестал смотреть на моего пони! Она смотрит на моего пони!
- Я просто смотрю, - ответила Глория.
- Да ты... пускаешь слюнки, - заявила Кассандра.
Раздался дробный топоток по булыжникам и Сьюзан взлетела на спину лошади.
Она взглянула вниз на изумленных девушек, а потом на выгон позади конюшни. Там было несколько барьеров - просто жерди, лежащие на бочках.
Без малейшего напряжения Бинки развернулась и порысила на выгон, к самому высокому барьеру. Возникло ощущение концентрируемой энергии, затем был момент ускорения и барьер промелькнул внизу. Бинки развернулась и встала, пританцовывая.
Девушки сморели на нее. У всех четырех на лицах застыло выражение полного изумления.
- Что, так и должно быть? - спросила Жадеита.
- А в чем дело? - спросила Сьюзан. - Никогда не видели, как лошади прыгают?
-Да. Самый занимательное в том, - начала Глория тем медленным, взвешенным тоном, каким люди говорят, когда боятся, что вселенная сейчас разлетится вдребезги.- в том, что после этого они обычно возвращаются на землю.
Сьюзан взглянула вниз.
Лошадь стояла в воздухе.
Какая команда нужна, чтобы заставить лошадь восстановить контакт с землей? Во всяком случае, школьный конный клуб до стх пор в такой не нуждался. Как бы поняв ее мысли, Бинки порысила вперед и вниз. На секунду ее копыта погрузились в землю, словно это была субстанция не плотнее тумана. Затем Бинки разобралась, на каком уровне находиться поверхность и решила остановиться на нем.
Леди Сара была первой, к кому вернулся голос.
- Мы расскажем оу тебе мисс Буттс, - заявила она.
Сьюзан была почти сражена незнакомыми ощущенниями, но мелочность, проскальзывающая в звуках голоса, вернула ее в какое-то подобие здравого рассудка.
- О, да? - спросила она. - И что же вы скажете ей?
- Ты заставила лошадь прыгнуть и... - девушка умолкла, испугавшись того, что она собиралась сейчас сказать.
- О да! - сказала Сьюзан. - Я полагаю, что видеть, как лошади парят в воздухе - это глупо, не так ли?
- Так или иначе, а это против школьных правил, - пробормотала леди Сара.
Сьюзан направила белую лошадь назад в конюшню, соскользнула на землю и ввела ее в запасной денник. В ящике с сеном что-то прошуршало. Сьюзан

Предыдущая страница 5 Следущая страница


Роковая музыка 6

показалось, что она разглядела матовый костяной блеск.
- Эти мерзкие крысы! - сказала Кассандра, прорываясь назад к реальности. - Я слышала, как мисс Буттс велела садовнику рассыпать яд.
- Вот досада, - сказала Глория.
Леди Сара выглядела так, как будто у нее в голове что-то кипело.
- Послушайте, - сказала он. - Ведь это лошадь на самом деле не стояла в воздухе, ведь правда? Лошади так не могут!
- Значит, и эта не могла, - сказала Сьюзан.
- Момент зависания, - сказала Глория. - Вот что это было. Момент зависания. Как в баскетболе [Вплоть до печального инцидента с топором Глория была капитаном школьной баскетбольной команды. Гномам не хватает роста, но зато у них есть ускорение и многие члены приглашенной команды испытывали страшный шок, когда откуда-то из глубины вертикально вверх вылетала Глория]. Обязано быть что-то вроде этого.
- Да.
- Вот и все, что произошло.
- Да
Человеческое сознание обладает замечательной способностью к заживлению. Троллье и гномское - тоже. Сьюзан смотрела на них с искренним изумлением. Все они видели лошадь, стоящую в воздухе. А теперь они осторожно погружают этот факт куда-то в память и заклинивают ключ в замке.
- Просто интересно, - сказала она, продолжая рассматривать ящик для сена. - Я думаю, никто из вас не знает, есть в этом городе волшебник или нет.

- Я нашел место, где мы сыграем! - сообщил Глод.
- Где? - спросил Лайас.
Глод сказал.
- "Залатанный Барабан" - переспросил Лайас. - Да там же топорами кидаются!
- Зато там мы будем в безопасности, - убеждал Глод. - Гильдия не играет там.
- Ну да. Они там лишились несколько своих членов. Их члены лишились членов.
- И мы получим пять долларов, - сказал Глод.
Тролль заколебался.
- Я мог бы потратить пять долларов, - признал он.
- Одну треть от пяти долларов, - поправил Глод.
Тролль наморщил лоб.
- Это больше или меньше пяти долларов? - спросил он.
- Послушайте, мы сможем там засветиться, - сказал Глод.
- Я бы не хотел засветиться в "Барабане", - заметил тролль. - Засветка - это последнее, что мне требуется в "Барабане". В "Барабане" мне хочется, как правило, спрятаться.
- Все, что от нас потребуется - это что-нибудь сыграть, - сказал Глод. - Все равно что. Новый владелец кровно заинтересован в увеселениях.

- Я думал, у них есть однорукий бандит.
- Был. Его арестовали.

Цветочные часы были настоящей достопримечательностью Квирма, поскольку представляли из себя не то, что все ожидали увидеть. По всей Множественной Вселенной лишенные воображения городские власти сооружали цветочные часы, представляющие из себя здоровенный механизм, вкопаный в клумбу, с часовым полем и цифрами из цветов [Или из кристаллов метана. Морских анемонов. Принцип везде один и тот же. Очень скоро они окружаются местными эквивалентами ларьков с сосисками и пустых пивных банок]. А цветочные часы Квирма были круглой клумбой, на которой росло двадцать четыре вида цветов, подобраных так, что они последовательно распускались и закрывались в течение суток.

Когда Сьюзан проходила мимо, как раз распускался Пурпурный Вьюнок, а Любовь-на-Лету закрывалась. Что означало где-то половину одиннадцатого.
Улицы были пусты. Квирм не является ночным городом. Люди, которые прибывют в Квирм, чтобы весело провести время, отправляются куда-нибудь еще. Квирм так респектабелен, что даже собаки спрашивают здесь разрешения, прежде чем справить нужду.
То есть улицы были почти пусты. Сьюзан представляла, что она слышит нечто, преследующее ее, быстрое и частое, пересекавшее булыжники так стремительно, что моглы быть не более чем намеком на образ.
Достигнув Аллеи Трех Роз, Сьюзан замедлила шаг.
Где-то у рыбной лавки на Трех Роз, сказала Глория. В школе не поощрялись знания о волшебниках. Они не вписывались во вселенную мисс Буттс.
В темноте Аллея Трех Роз выглядело незнакомо. Факел, укрепленный на кронштейне в конце улицы, только делал тени гуще. А на полпути, во мраке, какая-то молодая женщина собиралась влезть на стену по приставной лестнице. И что-то в ней было знакомое.
Она смотрела на приближающуюся Сьюзан и, казалось, была рада видеть ее.
- Привет! - сказала она. - Доллара не найдется, мисс?
- Пардон?
- Пара полудолларовых монет. Полдоллара - ставка. Возьму и мелочью. Как угодно, словом.
- О. Извините. Нет. Вообще-то мое недельное содержание - пятьдесят пенсов.
- Проклятье. Ни на что не хватит.
Насколько Сьюзан могла заметить, девушка не походила на тех молодых женщин, которые проводят свою жизнь на аллеях. Она была довольно мускулистой и напоминала сиделку того типа, которые ассистируют докторам, чьи пациенты время от времени приходят в сильное смущение и отказываются вылезать из-под одеяла. И кроме того, она казалось Сьюзан знакомой.
Девушка извлекла из кармана клещи, взбежала по лестнице и влезла в окно. Сьюзан заколебалась. Девушка выглядела весьма деловито, но согласно довольно ограниченному опыту Сьюзан люди, проникающие по ночам в дома с помощью приставных лестниц, являются Злодеями, которых Отважная Девица должна Схватить. Она подумала, что может хотя бы поискать стражника, но в этот момент дальше по улице открылась дверь.
Двое мужчин, шатаясь и поддерживая друг друга, выбрались наружу и зигзагами двинулись по улице. Сьюзан отступила назад. Если она не хотела, чтобы ее не замечали - ее не замечали.
Мужчины прошли сквозь лестницу.
То ли мужчины были недостаточно плотными - хотя звуки, издаваемые ими, свидетельствовали об обратном - то ли с лестницей было что-то не то... но ведь девушка поднялась по ней...а сейчас она по ней спускалась, пряча что-то в карман.
- Даже не проснулся, маленький ангелок, - сообщила она.
- Прошу прощения? - сказала Сьюзан.
- Не приготовил для меня Подарка, - сказала девушка. Он легко подхватила лестницу и взвалила на плечо. - Правила есть правила. Пришлось выдрать другой зуб.
- Пардон?
- Отчетность проверяется. Будут большие проблемы, если доллары и зубы не совпадут. Знаешь, как это бывает.
- Я знаю?
- Короче, я не могу болтать с тобой всю ночь. Мне еще шестнадцать предстоит обработать.
- Почему я должна знать? Как обработать? Шестнадцать кого?
- Детей, конечно. Я ведь не могу их разочаровать, правда? Только представь их личики, когда они поднимают свои маленькие подушечки, благослови их боги.
Лестница. Клещи. Зубы. Деньги. Подушки...
- А ты не ждешь от меня, что я поверю, будто ты одна из этих Зубных Фей? - спросила Сьюзан подозрительно.
Она потрогала лестницу. Та была достаточно плотной.
- Не одна из, - ответила девушка. - Зубная Фея и все. Я удивляюсь, что ты этого не знаешь.
И она скрылась за углом, прежде чем Сьюзан успела спросить - Почему я?
- Потому что она может сказать, - произнес голос позади нее. - Ухватить - значит узнать.
Она повернулась. Ворон выглядывал из открытого окна.
- Ты бы лучше вошла, - сказал он. - Кого только не встретишь на этой аллее.
- Да я уже.
Латунная табличка, прибитая к стене рядом с дверью, сказала:
- Эс Вэ Сыроваллер, Дэ-Эм (Невид), Б. Чуд., Б.Ф.
Первый раз в жизни Сьюзан слышала металлический голос.
- Простой фокус, - объяснил ворон. - Она чувствует, когда ты на нее смотришь. Просто толкни...
- Эс Вэ Сыроваллер, Дэ-Эм (Невид), Б. Чуд., Б.Ф.
- Заткнись! Просто толкни дверь.
- Она заперта.
Ворон, повернув голову, посмотрел на нее похожим на бусинку глазом.
- И это остановило тебя? Ну что ж. Сейчас принесу ключ.
Он появился минуту спустя и сбросил на булыжники большой металлический ключ.
- А сам-то волшебник есть в...?
- Да, в! В постели. Отхрапывает себе голову.
- Я думала, они не спят по ночам.
- Только не этот. Чашка какао около девяти и через пять минут он все равно что мертв.
- Но я не могу позволить себе просто взять и войти в его дом.
- Почему? Ты же ко мне шла. И потом именно я - мозг предприятия. А он просто носит забавную шляпу и делает пассы руками.
Сьюзан повернула ключ в замке.
Внутри оказалось жарко. Все было заполнено обычным волшебническим оборудованием: верстак, заставленный бутылками и заваленный свертками, забитый книгами шкаф, чучело аллигатора, свисающее с потолка, огромные свечи, утонувшие в лавовых потоках воска и ворон, сидящий на черепе.
- Они заказывают все это по каталогу, - сказал ворон. - Верь мне. Все приходит в таком здоровенном ящике. Думаешь, со свечей само собой так накапало? Это три дня работы опытного свечного капальщика.
- Ты все это компенсируешь, - сказала Сьюзан. - Кроме того, нельзя же вот просто так взять и купить череп.
- Я уверен, ты все знаешь лучше меня, - сказал ворон. - Образование!
- Что ты пытался сказать мне прошлой ночью?
- Пытался сказать? - переспросил ворон с виноватым выражением на клюве.
- Вся эта "смы-смы-смы-СМЫ"-чепуха.
Ворон повесил голову.
- Он не велел мне говорить тебе это. Предполагалось, что я только предупрежу тебя о лошади. Меня просто увело в сторону. Она уже появилась, не так ли?
- Да!
- Скачи на ней.
- Я уже. Но она не настоящая! Настоящие лошади знают, где находится земля.
- Мисс, не существует лошадей реальней этой.
- И я помню ее имя! Я уже ездила на ней раньше!
Ворон вздохнул. Или по крайней мере издал свистящий звук, который из всех звуков извлекаемых клювом, больше всего походил на вздох.
- Сядь на лошадь и скачи. Он выбрала тебя одну.
- Куда скакать?
- Это то, что мне невозможно знать, а тебе - понять
- Предполагается, что я слишком глупа для этого... Можешь ты хотя бы намекнуть, что должно произойти?
- Ну... Я вижу, ты читаешь книги. Попадались ли тебе такие, в которых дети отправлялись в далекое магическое королевство и участвовали в приключениях с гоблинами и так далее?
- Да, конечно, - ответила Сьюзан с гримаской.
- Пожалуй, лучше всего для тебя ожидать чего-то подобного. - сказал ворон.
Сьюзан взяла с верстака пучок какой-то травы и принялась в задумчивости

перебирать ее.
- Я только что видела на улице одну особу, которая утверждала, что она Зубная Фея, - сказала она.
- А почему бы ей не быть Зубной Феей? - осведомился ворон. - Тут их по крайней мере три.
- Да нет их тут! То есть... я хочу сказать, что всегда думала, что это просто... истории. Как про Песчаного Человека или Быка-Отца[Согласно деревенским легендам, раассказываемым по крайней мере в тех местностях, где крупный рогатый скот занимает значительное место в домашнем хозяйстве, Бык- Отец - это мифический зимний персонаж, который в Ночь Быкоявления скачет от дома к дому в грубых санях, влекомых четырьмя дикими быками, развозя сосиски, черные пудинги и ветчину всем хорошим детям. Он произносит очень много "Хо хо хо". Детям, которые вели себя плохо, доставался мешок, полный окровавленных костей (это те маленькие детали, которые говорят нам, что эта история для маленьких детей). О нем сложена песня. Она начинается так: А ну- ка оглянись!
Эта история берет начало в легенде об одном мелком короле. Этот король проходил мимо (во всяком случае, он так говорил) мимо дома, в котором жили три девицы. Он услышал, как они стенают - у них не было никаких припасов на празднование середины зимы. Он преисполнился сострадания и зашвырнул к ним в окно связку сосисок*. *Тяжело контузив одну из них, но нет никакого смысла портить этой деталью красивую легенду].
- Ага, заговорили в другом тоне? - сказал ворон. - Уже не так много решительных деклараций, да? Чуть меньше "Такого не бывает!" и чуть больше "Я о таком не знала", да?
- Любой поймет, что я имею в виду. Совершенно нелогично верить, что где- то есть старик с большой бородой, который раздает всем подряд сосиски и требуху в Ночь Быкоявления, разве не так?
- Я не знаю насчет логики. Никогда не учил логику, - ответил ворон. - Но не слишком логично жить на черепе, а это именно то, что я делаю.
- И не может быть никакого Песчанрго Человека, который швыряет детям песок в глаза, - сказала Сьюзан неуверенным тоном. - Потому что... ни в какую сумку не поместится так много песка.
- Может быть, может быть.
- Я, пожалуй, лучше пойду, - сказала Сьюзан. - Мисс Буттс всегда проверяет спальни в полночь.
- Сколько спален в школе? - спросил ворон.
- Около тридцати, я думаю.
- Ты веришь, что ровно в полночь она проверяет их все и не веришь в Быка-Отца?
- Лучше я все равно пойду, - сказала Сьюзан. - Хм. Спасибо.
- Закрой за собой дверь и забрось ключ в окно, - попросил ворон.
После ее ухода комната погрузилась в тишину, нарушаемую лишь потрескиванием угля в очаге.
Потом череп заметил:
- Эти современные дети, а?
- Я обвиняю образование, - ответил ворон.
- Обилие знаний чрезвычайно опасно, - заявил череп. - Гораздо опаснее, чем немножко знания. Я всегда это говорил, когда был жив.
- Когда это было, кстати?
- Не могу припомнить. Мне кажется я был замечательно умен. Учитель или философ - в этом роде. А теперь я лежу на верстаке с птицей на макушке.
- Весьма аллегорично, - согласился ворон.

Никто не объяснял Сьюзан, на что способна вера. Или по крайней мере, на что она способна в условиях сочетания высокого магического потенциала с нестабильной реальностью, существующих на Диске. Вера создает свободное пространство. Потом появляется нечто и заполняет его. Это не значит, что вера отрицает логику. Например, совершенно очевидно, что Песчаному Человеку вполне достаточно небольшого мешка. В Плоском Мире он постоянно наполняется сам.

Было около полуночи. Сьюзан прокралась в конюшню. Она была из не тех людей, которые способны оставить тайну неразгаданной. Пони в присутствии Бинки вели себя тише воды ниже травы. Лошадь светилась в темноте.
Сьюзан потащила было седло со стойки, но призадумалпсь. Если она свалится, седло ничуть ей не поможет. А уздечка в данном случае будет столь же полезна, сколь руль на скале.

Она открыла дверь в денник. Большинство лошадей ни за что не станут пятиться задом, поскольку то, что им не видно, для них не существует. Но Бинки вышла сама, остановилась у подсадки и выжидающе посмотрела на Сьюзан. Та вскарабкалась ей на спину. Это было все равно, что сидеть на столе.
- Ну хорошо, - прошептала она. - И имей в виду: я не собираюсь верить во все это.
Бинки наклонила голову и тихо заржала. Затем она вышла во двор и направилась в поле. У ворот она сорвалась в галоп и поскакала прямо к ограде. Сьюзан зажмурилась. Она ощутила мгновенное напряжение мускулов под бархатной шкурой и лошадь взлетела над оградой, над полем. Позади нее секунду или две пламенели в торфе два огненных отпечатка копыт.
Когда они пролетали над школой, Сьюзан заметила мерцающий в окне свет. Мисс Буттс совершала свой обход.
Это может стать проблемой, сказала себе Сьюзан.
А потом она подумала: я сижу на спине лошади, скачущей по воздуху на высоте сто футов; я вляпалась во что-то таинственное, очень напоминающее магическую страну с гоблинами и говорящими животными. Чего-чего, а проблем у меня и так выше головы.
А кроме того, разве в школьных правилах есть что-нибудь о полетах на лошадях? Готова поспорить, что нет.
Квирм растаял далеко внизу и мир распахнулся перед ней, весь в пятнах тьмы и серебра. Шахматная доска полей с редкими огоньками ферм мерцала в лунном свете. Рваные облака разлетались по сторонам.
Далеко слева стояли белой стеной Овцепикские горы. Справа Краевой Океан прочерчивала лунная дорожка. Ветра не было, было только мощное ощущение скорости и плавный ход Бинки.
И наконец ей показалось, что кто-то разлил во тьме золото.
Облака расступились перед ней и вот, раскинувшийся внизу, лежал Анк- Морпорк, город, в котором Опасностей было даже больше, чем могла вообразить даже мисс Буттс. Свет факелов обрисовывал сеть улиц, среди Квирм не только затерялся бы, но и был бы ограблен и сброшен в реку.
Бинки легко галопировала между коньками крыш. Сьюзан слышала голоса улиц, у каждой свой, но ко всем примешивался рокот города, похожий на звук роя. Верхние окна проплывали мимо, лучась огоньками свечей.
Лошадь провалилась сквозь смог, аккуратно приземлилась и рысью двинулась по аллее, на которой не было ничего, кроме закрытой двери и вывески, освещенной факелом.
Сьюзан прочла:
САДЫ КЭРРИ.
Служебный Вхот. Ни Вхадить! Эта Тибя Касаица!
Бинки как будто чего-то ждала. Сьюзан, по правде говоря, ожидала более экзотической точки прибытия. Она пробовала кэрри. Его подавали в школе под названием Буги и Рис. Оно было желтым. В нем попадались мокрые изюмины и горох.
Бинки тихонько заржала и ударила копытом. В двери приоткрылась заслонка. Сьюзан увидела силуэт головы на фоне полыхающих недр кухни.
- Ооорррр, ноооррр! Бинкооррр!
Заслонка захлопнулась. Очевидно, что-то собиралось произойти.
Она вгляделась в меню, прибитое к стене. Оно было безграмотным,

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

конечно, поскольку в ресторанах с национальной спецификой меню всегда безграмотны - чтобы посетитель испытал чувство ложного превосходства. Она не смогла разобрать названий большинства блюд, которые включали в себя: Кэрри с Овощем 8п, Кэрри с Дряностью, Больные Яйца Свиньи 10п, Кэрри с Присягой и Кислый, Яйца Рыбы 10п Кэрри с Едой 10п Кэрри с Называемой Едой 15п Экстра Кэрри 5п Порно крекер 4п Еш Это Тут или, Унеси Это Проч.
Заслонка отворилась снова и большой пакет из коричневой и предположительно непромокаемой бумаги бухнулся на маленький выступ перед окошечком.
И заслонка опять захлопнулась.
Сьюзан осторожно потянулась к нему. Запах, идущий от мешка, обладал качествами своего рода раскаленной пики.
Она вспомнила, что у нее вообще нет денег. С другой стороны, никто их у нее и не просил. Однако мир придет в полное разорение и упадок, если люди перестанут признавать свои обязательства. Она наклонилась вперед и постучала в дверь.
- Извините... Вы ничего не хотите?
Из-за двери донеслись удары и грохот, как будто с десяток человек бились за место под одним столом.
- О. Как мило. Спасибо. Спасибо большое, - сказала Сьюзан вежливо.
Бинки не спеша двинулась прочь. На сей раз никиких выбросов энергии не было. Она неторопливо потрусила вверх. Сьюзан попробовала кэрри в нескольких сотнях футов над уносящимся в даль ландшафтом и некоторое время ее тошнило вниз со всей деликатностью, на котороую она была способна.
- Это было очень... необычно, - заявила она. - Но это все? Мы проделали весь этот путь для того, чтоб я немножко поблевала?
Земля понеслась назад еще быстрее, и она с содроганием поняла, что это лошадь несется теперь гораздо быстрее - карьер вместо легкого галопа...
...рывок - и ночное небо над ее головой подернулось синим.
Позади них, невидимые, поскольку свет смещался в красную зону спектра и в замешательстве спрашивал себя, что происходит, несколько секунд пламенели в воздухе два отпечатка копыт.

... кусок ландшафта, висящий в пространстве. Здесь был приземистый маленький домик, окруженный садом. Были поля и далекие горы. Сьюзан рассматривала все это, пока Бинки сбавляла ход.
Здесь не было глубины. Когда Бинки зависла перед приземлением, стало видно, что все это не более чем тонкая пленка... существования, облекающая ничто. Сьюзан казалось, что пленка лопнет, как только Бинки ступит на нее, но вместо этого она услышала тихий хруст гравия.
Бинки обошла вокруг дома и направилась в конный двор, где и остановилась в ожидании.
Сьюзан осторожно спустилась на землю. Та оказалась вполне надежной. Она наклонилась и зачерпнула рукой гравий. Оказалось, что он лежит толстым слоем.
Сьюзан слышала, что Зубная Фея собирает зубы. Если взглянуть на это трезво... люди, коллекционирующие небольшие части чужих тел, делают это для того, что контролировать других или причинять им вред. Под контролем Зубных Фей находится половина детей мира. И дом подобных особ, пожалуй, должен выглядеть как-то иначе.
Бык-Отец, скорее всего, живет в некоем чудовищном подобии бойни высоко в горах, украшенном сосисками и черными пудингами и разрисованном кровью.
В каждом случае предполагается стиль. Ужасный, но все же стиль. В этом месте его не было вообще.
У Вторничной-Утки-Душевное-Печенье, видимо, никакого дома не было. Так же как и у Проблемы-Старика и Песчаного Человека, насколько она знала.
Она обошло дом, который был не больше коттеджа. Определенно. Кто бы тут не жил, он был полностью лишен вкуса. Она нашла входную дверь, черную, с дверным молотком в форме буквы омега.
Сьюзан потянулась за ним, но дверь сама собой отворилась.
Перед ней распростирался холл, много больший, чем весь дом снаружи. Вдали она могла различить лестницу, достаточно широкую для заключительной чечетки в мюзикле.
И что-то не то творилось с перспективой. Стены совершенно определенно уходили вдаль и в то же время казались нарисованными прямо на воздухе футах в пятнадцати от тебя. Как будто расстояние было вещью необязательной.
На одной из стен висели часы. Их мерное тиканье заполняло безмерные пространства.
Здесь должна быть комната, подумала она. Я помню комнату шепотов.
Двери из холла разделялись широкими промежутками. Или узкими промежутками, если вы посмотрите на них иным образом.
Она попыталась добраться до ближайших, но сдалась после нескольких шагов в разных направлениях. Но когда она догадалась прицелиться и идти с закрытыми глазами, у нее все получилось.
Дверь была одновременно и нормального человеческого размера и необъятно огромной. Окружающий ее косяк был обильно орнаментирован черепами и костями. Она толкнула дверь.
Эта комната могла приютить небольшой город. Середину дистанции занимал маленький коврик, не больше гектара размером. У Сьюзан ушло несколько минут, чтобы достигнуть края.
Это была комната в комнате. Широкий, тяжеловесный стол стоял на возвышении. За ним виднелся обитый кожей вертящийся стул. Здесь же была модель Плоского Мира, покоящаяся на своего рода барельефе, изображавшем четырех слонов на черепахе. Здесь стояли несколько шкафов, тома в которых были нагромождены в беспорядочной манере людей, слишком занятых, чтобы поставить книгу правильно, попользовавшись ею. Здесь даже было окно, висящее в воздухе в нескольких футах над землей.
Но стен здесь не было. Ничто не располагалось между краем ковра и стенами большей комнаты, кроме пола, но это было слишком точным определением для него. Он не напоминал камень и уж точно не был деревянным. Он не издал ни звука, когда Сьюзан прошлась по нему. Это была просто поверхность, в чистейшем геометрическом смысле этого слова.
Ковер покрывал узор из черепов. И он тоже был черным. Все было или черным или оттенками серого. Здесь и там проглядывали тона очень темного пурпура или синевы океанских глубин.
На некотором расстоянии, в направлении одной из стен большей комнаты, виднелся некий намек на... что-то. Это что-то отбрасывало сложную тень, но располагалось слишком далеко, чтобы его можно было рассмотреть.
Сьюзан поднялась на возвышение. Что-то странное было в вещах здесь. То есть в них все было странное, но это была огромная, основополагающая странность, странность самой их природы. Ее она могла игнорировать. Но здесь была странность на человеческом уровне. Каждый предмет был чуть-чуть неправильным, как будто тот, кто его изготовил, не вполне понимал его назначение.
На огромном столе она увидела пресс-папье, но оно было частью стола, вплавленное в его поверхность. Выдвижные ящики просто нарисовали на дереве. Тому, кто изготовил этот стол, конечно, приходилось видеть столы, но идею столовости он не постиг.
Имелось и кое-какое приспособление. Оно представляло собой свинцовую пластину, с одно края которой свисала нить с блестящим металлическим шаром на конце. Если вы поднимали шар, он скользил вниз и один раз глухо стукался о пластину.
Сесть в кресло Сьюзан не пробовала. В кожаной обивке виднелась глубокая впадина. Кто-то часто и подолгу сидел в нем.
Она бросила взгляд на корешки книг. Надписи на них были на языке, которого она не понимала.
Она добралась до выхода, вышла в холл и попробовала следующую дверь. Смутное подозрение начало вырисовываться в ее голове.
Эта дверь вела в очередную гигантскую комнату, заставленную шкафами, возносящимися к скрытому облаками потолку. Каждый шкаф был забит множеством песочных часов. Песок, текущий из прошлого в будущее, наполнял комнату шумом прибоя, сотканным из миллиардов шепотов. Сьюзан пошла между шкафов. Это было все равно что пробираться через толпу. Ее внимание привлекло движение на ближайшем шкафу. В большинстве часов песок тек сплошной серебристой струйкой, но в тех, на которые она смотрела, он иссякал. Последние песчинки упали в нижнюю колбу и часы с тихим хлопком исчезли. Мгновением позже на их месте с едва уловимым перезвоном возникли другие. Из верхней колбы в нижнюю потек песок. И она знала, что этот процесс идет по всей комнате. Старые часы исчезают, новые занимают их место. Она знала и это. Она взяла часы с полки, задумчиво подышала на стекло и собралась перевернуть их...
- ПИСК.
Она оглянулась. На полке перед ней торчал Смерть Крыс и предостерегающе качал пальцем.
- Хорошо, хорошо, - сказала Сьюзан, возвращая часы на место.
- ПИСК.
- Нет. Я еще не все осмотрела.
Сьюзан с поспешающей за ней крысой направилась к двери.
Третья комната оказалась... ванной.
Сьюзан смешалась. Вы ожидаете увидеть в подобном месте песочные часы. Черепно-костяной мотив кажется вам здесь вполне уместным. Но чего уж вы никак не ожидаете, так это белой фарфоровой ванны на возвышении, напоминающем трон, с огромными латунными кранами и с расплывчатыми голубыми буквами прямо над штуковиной, к которой крепилась цепочка слива: "С. Ч. Уборный и Сын, Моллимог стр., Анк-Морпорк".
Не ожидаете вы обнаружить здесь и резиновую утку. Желтую.
То же и мыло - подходящего цвета кости, оно выглядело так, как будто им никогда не пользовались. Был здесь и брусок оранжевого мыла, которым пользовались, несомненно, гораздо чаще. Запахом оно здорово напоминало ту едкую дрянь, которой мылись в школе.
Ванная, несмотря на свои размеры, была вполне человеческой. Наличествовали и коричневые трещины вокруг сливного отверстия пятно под краном. Но все остальное было разработано той же самой личностью, не превзошедшей помывкологию так же, как она не поняла идею столовости. Она создала вешалку для полотенца, которой могла пользоваться на тренировках целая команда атлетов. Черные полотенца составляли с ней одно целое и были довольно твердыми. Кто бы ни пользовался ванной, явно предпочитал чрезвычайно изношенное бело-голубое полотенце с инициалами АРМПБШГБ, АМ.
Здесь даже имелся унитаз, еще одно произведение туалетного искусства С. Ч. Уборного, с рельефным бордюром и голубыми цветочками на бачке. И опять, как в случае с полотенцем и мылом, он свидетельствовал, что это комнату построил кто-то, а затем пришел кто-то другой и добавил незначительные детали. Кто-то, лучше разбирающийся в санузлах, для начала. Кто-то понимающий, действительно понимающий, что полотенца должны быть мягкими и впитывать влагу, а от мыла должны быть пузыри. Вы не узнаете об этом, пока не увидите эти вещи воочию. Причем лучше - несколько раз.
Лысое полотенце свалилось с вешалки и совершило несколько скачков по полу, пока наконец не отлетело в сторону, открыв взорам Смерть Крыс.
- ПИСК?
- О, все в порядке. Куда ты хочешь чтобы я пошла?
Крыса шмыгнула в дверь и скрылась в холле. Сьюзан проследовала за ней к следующей двери и повернула ручку.
Перед ней предстала еще одна комната в комнате. Небольшой освещенный участок, окруженный темнотой, на котором располагались стол, несколько стульев, кузонный шкаф - и некто. Сидящая за столом скрюченная фигура. Настороженно прислушавшись, Сьюзан расслышала, как что-то кипит или жарится на плите.
Старик шумно поедал свой ужин. Между взмахами вилки он разговаривал сам с собой с полным ртом. Это был образчик плохих манер.
- Эт' не моя вина! [брызги] Я был против этого с самого начала, но - о, нет - он пошел и [возвращение со стола кусочка баллистической сосиски] начал все усложнять, я говорил ему, эт' не то же самое, что и не усложнять [удар вилкой в неидентифицируемый жареный объект на столе], о нет, это не его путь [брызги, внезапный укол вилкой в воздух] один раз запутав все, как будешь распутывать, скажи на милость, [мгновенное изготовление сэндвича из яйца и кетчупа], но - о, нет...
Сьюзан подошла к краю ковра. Старик не обратил на нее никакого внимания.
Смерть Крыс вскарабкался по ножке стола и приземлился на ломтике поджаренного хлеба.
- А, это ты!
- ПИСК.
Старик оглянулся по сторонам.
- Где? Где?
Сьюзан ступила на ковер. Старик вскочил так стремительно, что опрокинул стул.
- Кто ты такая, черт возьми?
- Не могли бы вы не направлять на меня эту острую грудинку?
- Я задал тебе вопрос, девушка!
- Я Сьюзан, - это прозвучало как-то неубедительно. - Герцогиня Стогелитская, - добавила она.
Его сморщенное лицо сморщилось еще больше, пока он все это уразуметь.
Затем он отвернулся и вскинул руки.
- О да! - заорал он, обращаясь к комнате. - Это, конечно, проясняет дело!
Он наставил палец на Смерть Крыс, который отклонился назад.
- Ты, лживый маленький грызун! О, да! Я чую крысу!
- ПИСК?
Трясущийся палец вдруг замер. Старик резко обернулся.
- Как ты ухитрилась пройти сквозь стену?
- Прошу прощения? - сказала Сьюзан, отступая назад. - Я не заметила ни одной.
- А это ты как назовешь тогда, Клатчским туманом, что ли? - он похлопал по воздуху. Гиппопотам памяти пошевелился...
- Альберт, - предположила Сьюзан. - Правильно?
Альберт треснул себя по лбу.
- Все хуже и хуже! Что ты еще рассказал ей?
- Он не рассказывал мне ничего за исключением ПИСК, и я не знаю, что это значит, - сказала Сьюзан. - И... послушай, здесь нет никаких стен, здесь только...
Альберт выдвинул ящик стола.
- Присмотрись, - едко сказал он. - Молоток, правильно? Гвоздь, так? Смотри.
Он вколотил гвоздь в воздух на высоте около пяти футов на краю выложенного плиткой пространства. Гвоздь остался торчать.
- Стена, - сказал Альберт.
Сьюзан опасливо протянула руку и потрогала гвоздь. Ощущение было как от статического электричества.
- Ну, а для меня она не является стеной, - заявила она.
- ПИСК!
Альберт швырнул молоток на стол
А он довольно рослый, заметила Сьюзан. Он был высок, но ходил ссутилившись - такая манера ассоциируется с лаборантами.
- Я сдаюсь, - сказал Альберт, качая пальцем у Сьюзан перед носом. - Я ему говорил, что ничего хорошего из этого не выйдет, а он все равно стал вмешиваться. И еще один вопрос, девчушка - куда ты делась?
Сьюзан обошла вокруг стола, пока Альберт махал руками в воздухе, пытаясь ее нащупать. На столе лежали разделочная доска, табакерка и связка сосисок.
И никаких свежих овощей. Мисс Буттс добивалась полного исключения из рациона жареного и отстаивала необходимость обильного питания овощами, которые она именовала Ежедневным Здоровьем. В недостатке Ежедневного Здоровья она видела причину многих бед. Альберт выглядел воплощением всех их сразу, когда бегал по кухне, хватая руками воздух.
Она уселась в кресло, когда он проскакал мимо.
Альберт перестал носиться и закрыл руками глаза. Очень медленно повернулся. Один видимый глаз щурился в яростном усилии сосредоточиться.
Он скосил на кресло слезящийся от напряжения глаз.
- Превосходно, - сказал он спокойно. - Все в порядке. Ты здесь. Крыса и лошадь притащили тебя. Проклятые идиоты. Они думали, что это правильно и что нужно это сделать.
- Что правильно, что нужно сделать? - спросила Сьюзан. - И я не... то, что вы сказали.
Альберт уставился на нее.
- Хозяин тоже мог так, - сказал он наконец. - Это часть работы. Предполагаю, ты давно обнаружила, что ты на это способна? Становиться невидимой, когда захочешь?
- ПИСК, - сказал Смерть Крыс.
- Чего? - спросил Альберт.
- ПИСК.
- Он просит объяснить тебе, - устало сказал Альберт, - что "дев-чушка" означает просто маленькую девочку. Он думает, ты могла не расслышать.
Сьюзан выпрямилась в кресле.
Альберт подтянул поближе еще одно и уселся.
- Сколько тебе лет?
- Шестнадцать.
- О боги! - Альберт закатил глаза. - И как долго тебе шестнадцать?
- С тех пор как мне перестало быть пятнадцать, конечно. Вы что, дурак?
- О боги. Как время летит, - сказал Альберт. - Ты знаешь, почему ты здесь?
- Нет... но... - Сьюзан заколебалась. - Что-то произойдет с... что-то вроде... я вижу вещи, которые не видят другие, и я встречаю кого-то, кто просто сказка, и знаю, что бывала тут раньше... и все эти черепа и кости здесь...
Костистая, грифоподобная фигура Альберта нависла над ней.
- Будешь какао? - спросил он.
Оно сильно отличалось от школьного какао, которое было просто горячей коричневой водой. Какао Альберта покрывал слой масла. Если перевернуть кружку, оно бы не сразу потекло вниз.
- Твои мама и папа, - спросил Альберт, когда у нее появились шоколадные усы, - они что-нибудь... объясняли тебе?
- Мисс Делкросс объясняла на Биологии, - сказала Сьюзан. - Только она рассказала неправильно, - добавила она.
- Я имею в виду дедушку, - сказал Альберт.
- Я помню кое-что, - сказала Сьюзан, - но я вспоминаю что-то, только когда вижу. Как ванную. Как тебя.
- Твои мама и папа думали, будет лучше, если ты забудешь, - сказал Альберт. - Ха! Это же в крови! Они боялись, что это случится и оно случилось. Наследственность.
- А, про это я тоже знаю, - сказала Сьюзан. - Это бывает у мышей, гороха и так далее.
Альберт уставился на нее пустыми глазами.
- Послушай, я пытаюсь преподнести все это как можно тактичней, - сказал он.
Сьюзан ответила ему вежливым взглядом.
- Твой дедушка - Смерть, - сказал Альберт. - Знаешь? Такой скелет в черном плаще. Ты ездила на его лошади и это его дом. Вот только он сам... ушел. Для того, чтоб все обдумать или что там... Что я понимаю, так это то, что ты оказалась втянутой в это дело. Это в крови. Ты уже достаточно взрослая. Это вроде как дырка, которая считает, что ты подходящещй формы. Мне это нравится не больше, чем тебе.
- Смерть, - сказала Сьюзан ровным голосом. - Что ж, не могу сказать, что у меня не было подозрений. Как Бык-Отец, и Песчаный Человек и Зубная Фея?
- Да.
- ПИСК.
- Ты ждешь, что я всему этому поверю, да? - спросила Сьюзан самым презрительным тоном, на который была способна.
Альберт посмотрел на нее свирепым взглядом человека, который уже сто лет сыт презрительным тоном по горло.
- А меня не колышет, во что вы верите, а во что нет, мадам, - ответил

Предыдущая страница 7 Следущая страница


Роковая музыка 8

он.
- Вы действительно имеете в виду высокую фигуру с косой и всем прочим?
-Да.
- Послушайте, Альберт, - сказала Сьюзан голосом, каким обычно говорят с недоумками. - Даже если "Смерть" как таковой и существовал, хотя откровенно говоря, просто смешно антропоморфизировать простейший природный феномен, то в любом случае никто ничего не мог от него унаследовать Я знаю, что такое наследственность. Это почему у тебя рыжие волосы и тому подобное. Ты получаешь это от людей. И не можешь получить это от... мифов и легенд. Уф.
Смерть Крыс устремился к разделочной доске и воспользовался своей косой, чтобы отхватить кусок сыра. Альберт уселся на место.
- Я помню, как тебя привезли сюда, - сказал он. - Он все время расспрашивал, ты понимаешь. Ему было любопытно. Он ведь любит детей. Видел их довольно много, но, понимаешь ли... каждый раз недостаточно долго, чтобы узнать. Твои папа и мама были против, но сдались и привезли тебя сюда как-то раз, выпить чаю, просто чтобы успокоить его. Им не нравилась эта идея, поскольку они думали, ты испугаешься и будешь реветь. Но ты... ты не ревела. Ты смеялась. Напугала отца до полусмерти. Они привозили тебя еще пару раз, когда он просил, а потом они испугались, что может произойти и твой папаша уперся и на этом все закончилось. Он был, наверное, единственным, кто мог спорить с хозяином, твой папаша. Я думаю, тебе тогда было около четырех.
Сьюзан задумчиво коснулпсь бледных линий на своей щеке.
- Хозяин говорил они растили тебя, - Альберт усмехнулся, - в соответствии с новыми методами. Логика. Думать о прошлом - глупо. Я не знаю... полагаю, они хотели держать тебя\подальше от идей вроде этой.
- Меня брали покататься на лошади, - сказала Сьюзан, не слушая его. - И я купалась в большой ванной.
- Ага, повсюду мыльная пена... - сказал Альберт и его лицо сморщилось в некоем подобии улыбки. - Хозяин очень смеялся над этим. А еще он сделал тебе качели. Ну, попытался, во всяком случае. Никакой магии или чего-то там. Своими собственными руками.
Сьюзан сидела, а воспоминания в ее голове просыпались, зевали и начинали разматываться.
- Я вспомнила эту ванную, - сказала Сьюзан. - Все вернулось.
- Ха! Ничто и не уходило. Лежало, прикрытое газетой.
- Да, он не очень-то разбирался в сантехнике. Что значит - АРМПБШГБ,А-М ?
- Ассоциация Реформированных Молодых Почитателей Бел-Шамарота, Гнойного Бога, Анк-Морпорк, - объяснил Альберт. - Там я останавливаюсь, когда

спускаюсь вниз. Мыло и тому подобное.
- Но вы не слишком-то молоды, - заметила Сьюзан, не сумев сдержаться.
- Никто не возражает, - усмехнулся он, и она поняла, что это скорее всего правда. Была в Альберте какая-то жилистая мошь, как будто он весь состоял из костяшек пальцев.
- Он мог все, - заметила Сьюзан, обращаясь, отчасти, сама к себе. - Но некоторые вещи он просто не мог понять. Например, сантехнику.
- Точно. Он привез сантехника из Анк-Морпорка, а тот заявил, что не сделает раньше следующего четверга. Нельзя говорить такого хозяину, - сказал Альберт. - Никогда не видел, чтоб кто-то из этих засранцев работал с такой скоростью. А потом Хозяин заставил его все забыть. Он может кого угодно заставить все забыть, кроме... - Альберт замолчал и нахмурился.
- Кажется, надо закругляться, - сказал он. - Кажется, ты была права. Я полагаю, ты устала. Ты можешь остаться здесь. В доме полно комнат.
- Нет, я должна вернуться! Будут огромные сложности, если я не вернусь в школу к утру.
- Никакого времени не существует, кроме того, что придумали люди. События просто идут себе одно за другим. Бинки может отвести тебя назад в тот самый момент, когда ты покинула школу. Но тебе следовало бы задержаться тут ненадолго.
- Ты сказал, что здесь дыра и меня в нее засасывает. Я не понимаю, что ты хотел сказать.
- Поймешь, когда выспишься, - сказал Альберт.

Здесь не было ни дня, ни ночи. Больше всего это доставляло неприятностей Альберту.
Здесь был ярко освещенный ландшафт и ночное небо со звездами над ним. Смерть так и не смог постичь разницу между днем и ночью. Когда в доме появлялись обитатели-люди, он придерживался двадцатишестичасового цикла жизни. Люди, в свою очередь, приспосаблиаались к более длинным суткам, так что их можно было переставлять на закате дня как целую кучу маленьких часов.
Альберт ложился спать когда ему случалось вспомнить, что пора ложиться спать. Сейчас он сидел освещенный единственной свечей и таращился в пространство.
- Она помнит купания в нашей ванной, - бормотал он. - И ей известны вещи, которых она никогда не видела. И о которых ей не рассказывали. Это наследственность.
- ПИСК, - сказал Смерть Крыс. Он предпочитал сидеть ночами при свете.
- В прошлый раз, когда он смылся, люди перестали умирать. Но они не перестали умирать в этот раз. И лошадь пришла к ней. Она заполнила дыру.
Он уставился в темноту. О том, что он взволнован, обычно свидетельствовала энергичная причмокивающе-цыкательная активность, как будто он исследовал дупла в зубах на предмет остатков полдника. Сейчас от него исходил шум как от пылесоса.
Он бы не смог припомнить, каково быть молодым. С ним это случилось, должно быть, тысячи лет назад. Ему было семьдесят девять, но Время в доме Смерти было ресурсом многократного использования. Он смутно сознавал, что детство - мудреное дело, особенно ближе к концу. Все эти сложности с прыщами и с конечностями, которые будто бы обладают собственным разумом. В этом возрасте отправлять исполнительную власть над жизнью и смертью, безусловно, сверхсложная задача. Но штука была в том, ужасная, неотвратимая штука была в том, что кто-то должен ее отправлять.
Ибо, как уже говорилось выше, Смерть действует (в целом, а не в частностях) примерно как монархия.
Если вы подданый монархического государства, то вами управляет монарх. Все время.
Вашей ходьбой и вашим сном. Всем, чем вам или им приходится заниматься. Это часть основных условий ситуации.
Королева не является собственной персоной к вам домой, не захватывает кресло и телевизионную лентяйку и не велит вам выпить чашку чая, потому что у вас пересохло в горле. Руководство осуществляется автоматически, как гравитация. Однако, в отличие от гравитации, чтобы эта система действовала, на самом верху должен быть кто-то. Ему не обязательно творить великие свершения. Он должен просто быть там. Он должен просто быть.
- Она? - спросил Альберт.
- ПИСК.
- Она довольно быстро сломается. О, да! Можно быть бессмертным и смертным одновременно, но это разорвет тебя напополам. Мне почти жаль ее.
- ПИСК, - согласился Смерть Крыс.
- И это еще не самое худшее, - заметил Альберт. - Вот подожди, ее память действительно примется за работу...
- ПИСК.
- Послушай-ка, что я тебе скажу, - сказал Альберт. - Тебе лучше начать искать его прямо сейчас.

Сьюзан проснулась безо всякого представления, сколько сейчас времени. У кровати стояли часы, поскольку Смерть считал, что так должно быть. Часы были все в черепах, костях и с омегой на циферблате, но они не шли. Единственные в доме работающие часы висели в холле. Остальные пребывали в унынии и стояли.
Ее комната выглядела так, как будто предыдущий жилец освободил ее только вчера. На столике лежали волосяные щетки и стояла какая-то косметика. Даже какой-то халат висел на крючке за дверью. На кармане его красовался кролик. Эффект домашности был бы достигнут, если бы у данного кролика было хоть что-то поверх скелета. Она произвела обыск выдвижных ящиков. Это, должно быть, была комната ее матери. Здесь была масса розового. Сьюзан не возражала против некоторого умеренного количества розового, но это был не тот случай. Она наткнулась на свою старую школьную форму. Сьюзан поняла, что важнее всего в ее положении сохранять спокойствие. Для всего найдется логическое объяснение, даже если вам придется его выдумать.
- ПИШКУФФФ.
Смерть Крыс карабкался на туалетный столик. Добравшись до верха, он вынул изо рта свою косу.
- Я думаю, - осторожно подбирая слова, сказала Сьюзан, - что я бы хотела отправиться домой, благодарю вас.
Маленькая крыса кивнула и прыгнула.
Она приземлилась на краю розового ковра и засеменила прочь по темному полу. Когда Сьюзан вслед за ней сошла с ковра, Смерть Крыс обернулся и с одобрением посмотрел на нее. И снова ей показалось, что она прошла какой-то тест.
Она последовала за ним в холл, а из него в закопченую пещеру кухни.
Альберт стоял, склонившись над плитой.
- Добр'утро, - сказал он, более по привычке, нежели отмечая время дня. - Будешь поджаренный хлеб с сосисками? Овсянка на подходе.
Сьюзан посмотрела на месиво, шкворчащее на сковородке. Это было не то зрелище, которое стоит увидеть на пустой желудок; более того, оно вполне способно его опустошить. То, что Альберт проделывал с яйцами , вызывало желание чтобы они никогда не были снесены.
- У вас не найдется немного мюсли? - спросила Сьюзан.
- Это какой-то сорт сосисок? - подозрительно осведомился Альберт.
- Это орехи и зерно.
- Жир?
- Нет, я думаю, жира в нем нет.
- Как ты тогда собираешься это жарить?
- Его не надо жарить.
- И ты называешь это завтраком?
- Необязательно зажаривать что-то, чтобы можно было съесть это на завтрак, - сказала Сьюзан. - Я хочу сказать - вот вы предложили овсянку, ее ведь вы не собираетесь жарить...
- Кто сказал?
- Ну тогда вареное яйцо?
- А, в варении нет ничего хорошего. Оно не убивает всех микробов.
- СВАРИ МНЕ ЯЙЦО, АЛЬБЕРТ.
Пока отголоски метались по кухне, она пыталась понять, откуда прозвучал этот голос.
Альбертов половник звякнул о плитки пола.
- Пожалуйста, - добавила Сьюзан.
- У тебя прорезался голос, - сообщил Альберт.
- Не беспокойся о яйце, Альберт, - сказала Сьюзан. От этого голоса у нее заныли челюсти. Он напугал ее саму еще больше Альберта. В конце концов, это ее рот! - Я хочу домой!
- Ты дома? - сказал Альберт.
- В этом месте? Это не мой дом!
- Да? А что написано на больших часах?
- "Слишком Поздно".
- Где ульи?
- В саду.
- Сколько в доме гравюр?
- Семь... - Сьюзан плотно сжала зубы.
- Видишь? Для какой-то части тебя это дом, - сказал Альберт.
- Послушай... Альберт, - сказала Сьюзан, решив испробовать мягкое убеждение, поскольку оно срабатывало всегда. - Может быть есть кто-то... которому можно было бы поручить... но я ведь.. не представляю собой ничего особенного... я хочу сказать...
- Да? А откуда тогда лошадь тебя знает?
- Да, но я нормальная девочка...
- Нормальная девочка не получает набор "Моя Маленькая Бинки" на свой третий день рождения, - перебил Альберт. - Твой папаша вышвырнул его. Хозяин был очень расстроен. Он так старался.
- Я хочу сказать, я самый заурядный ребенок!
- Когда заурядный ребенок хочет поиграть на ксилофоне, он не просит дедушку задрать майку.
- Я имею в виду, что не могу помочь! Это не моя вина! У нас не благотворительный базар!
- Правда? - спросил Альберт. - А почему ты не объявишь об этом во всеуслышание? Будь я тобой, я бы вышел наружу и сказал вселенной, тут тебе не благотворительный базар! Клянусь, я бы сказал - мое сочувствие, что у тебя такие проблемы, но меня они не колышат!
- Это сарказм! Ты не смеешь говорить со мной в таком тоне! Ты всего лишь слуга!
- Это так. Вот так ты должна вести себя. И на твоем месте я бы уже приступил к делу. Крыса поможет. Она заведует крысами, но принцип тот же.
Сьюзан уселась с открытым ртом.
- Я ухожу, - заявила она.
- Я тебя не останавливаю.
Сьюзан промчалась через заднюю дверь, огромное пространство внешней комнаты, мимо точильного камня во двор и оттуда в сад.
- Ух, - сказала она.
Если бы кто-нибудь сказал Сьюзан, что у Смерти есть дом, она бы назвала его безумцем или хуже того - дураком. Однако если бы все же она попыталась представить и нарисовать этот дом, то она воспльзовалась бы черным карандашом и изобразила бы высокий, зубчатый готический замок. Это было бы что-то такое... Неясных очертаний, мрачное, роковое... Летучие мыши, вылетая из тысяч бойниц, застили бы небо. Это было бы весьма впечатляющим зрелищем.
Он никоим образом не был бы коттеджем, окруженным безвкусным садом. С ковриком "Добро пожаловать!" перед входом.
Несокрушимые стены, которыми прежде был окружен рассудок Сьюзан, таяли как соль под влажным ветром и это приводило ее в ярость.
Конечно, был дедушка Лезек на своей маленькой ферме, такой бедной, что тамошние воробьи выпрашивали пищу, преклонив колени. Милый старый весельчак, насколько она могла припомнить; немного робеющий, как она теперь понимала, особенно в присутствии ее отца. А мама рассказывала ей, что ее отец был...
Сейчас, когда Сьюзан задумалась над этим, оказалось, что она не уверена, что именно рассказывала ей мама. Родители были весьма искусными в том, чтобы не сказать ничего, даже наговорив массу слов. Она тогда ушла с ощущением, что его просто нет поблизости. Теперь ей предлагали считать, что он никогда и не окажется поблизости.
А бог... бог, наверное, где-то и был. Леди Одилия Жолоб в пятом классе все время хвасталась, что ее прапрапрабабушку соблазнил Слепой Ио, представ перед ней в виде вазы с маргаритками; видимо, она хотела сказать, что она прапрапрабогиня. Она говорила, что ее маме это очень помогало, когда надо было занять столик в ресторане. Вероятно, ближайшее родство со Смертью не дает таких преимуществ. Скорее всего, вам не позволят сесть и у туалета. Если все это просто сон, то можно было проснуться, ничего не теряя. Впрочем, она не верила, что это так. Таких снов не бывает.
Путь уводил с конного двора, проходил мимо огорода и спускался в сад, где росли деревья с черными листьями. Глянцево-черные яблоки висели на них. Одной стороны тропинки стояли белые ульи. И она знала, что ей уже приходилось их видеть. И там была яблоня, разительно отличающаяся от других.
Она остановилась и уставилась на нее, и воспоминания вливались в нее. Она помнила свою в жизнь в подробностях достаточных, чтобы осознать глупость этой идеи с точки зрения логики; и она стояла здесь, тревожно ожидая собственного решения. Привычные знания о мире утекали прочь. На смену им приходили новые.
Теперь она поняла, чья она внучка.

В "Залатанном Барабане" всегда отдавалось предпочтение, так скажем, традиционным развлечениям, таким как домино, дартс и Оглуши-Ограбь. Новый владелец решил перевести его разрядом повыше. Это было, кстати, единственным доступным направлением.
Так здесь появилось Гадальное Устройство, чудовище, основанное на недавнем открытии Леонардо из Квирма и приводимое в действие тремя тоннами воды. Это была та еще идея.
Капитан Моркоу (Городская Стража), чье открытая улыбка маскировала острый ум, незаметно подменил свиток с вопросами на свой, в котором спрашивалось: "Были ле вы окала Склада Алмазав Вортина в ноч на 15" или "Кто был Третий Чилавек кто бамбанул Биерхаггерову Винакурню на постледней не деле" и повязал троих посетителей, прежде чем они смогли сообразить, что к чему.
Хозяин пообещал, что новый автомат появится со дня на день. Библиотекарь, один из завсегдатаев, в предвкушении копил пенни.
В конце бара была небольшая сцена, и хозяин попробовал устраивать там стриптиз, но первое же предаставление оказалось последним. При виде сидящего в первом ряду орангутана с широкой невинной улыбкой на лице, с большим пакетом пенсовых монеток на коленях и большим бананом в руке бедные девушки разбежались. И еще одна развлекательная Гильдия внесла "Барабан" в черный список. Нового владельца звали Гибискус Данельм. Это была не его вина. Он действительно хотел превратить "Барабан" , как он сам говорил, в прелестное местечко. Для начала он установил снаружи полостые зонтики.
Хозяин смотрел вниз на Глода.
- Вас только трое, что ли? - спросил он.
- Да.
- Когда я согласился на пять долларов, ты сказал, что у тебя бигбэнд.
- Поздоровайся с хозяином, Лайас.
- Что ж, на мой взгляд, у тебя действительно бигбэнд, - Я полагаю, - продолжал он, - что надо сыграть несколько номеров, которые у всех на слуху, просто для создания приятной обстановки.
- Обстановки... - повторил Имп, осматривая "Барабан". Он знал, что значит это слово. В этом месте обстановка отсутствовала. В это ранний вечер в таверне сидели только трое или четверо посетителей. Оги не обращали ни малейшего внимания на сцену.
Стена за сценой несла ясно видимын следы энергичных действий. Имп рассматривал их, пока Лайас терпеливо нагромождал свои камни.
-О, немного фруктов и тухлых яиц, - сказал Глод. - Люди порой бывают чуть-чуть буйными. Я бы не беспокоился на этот счет.
- На этот счет я и не беспокоюсь.
- А мне кажется - беспокоишься.
- Вот тут зарубки от топоров, а здесь - отверстия от стрелл. Вот об этом я беспокоюсь. Гллод, мы ведь даже не репетировалли!
- Ты ведь можешь играть на своей гитаре, так?
- Предполлагаю,что да.
Он попробовал на ней поиграть и обнаружил, что это несложно. Выяснилось, что сыграть на ней плохо - почти невозможно. Неважно, как ты касаешься струн - звук получается именно тот, который ты слышишь в душе. В сущности, это было именно тот инструмент, о котором мечтает каждый, начиная играть - инструмент, которому не надо учиться. Он помнил, как он первый раз взял в руки арфу и ударил по струнам, самонадеянно ожидая услышать сверкающие звуки, которые извлекали из нее старики, а вместо этого получил шум. Но это... это был инструмент его мечты.
- Мы забацаем несколько известных всем вещей, - сказал гном. - "Волшебный посох", "Сорванный ревень" и прочие в том же духе. Людям нравятся песни, под которые можно хихикать.
Имп оглядел бар, который начал потихоньку наполняться. Его внимание привлек крупный орангутан, который расположился прямо перед сценой с пакетом фруктов.
- Гллод, какая-то обезьяна нас рассматривает.
- Ну? - отзвался гном, разматывая сетку.
- Но это же обезьяна!
- Это Анк-Морпорк. Здесь еще и не такое бывает.
Гном снял шлем и извлек что-то из него.

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

- Зачем тебе эта авоська? - спросил Имп.
- Фрукты. Хуже не будет. А если они станут швырять яйца, пытайся поймать их.
Имп перекинул через плечо гитарный ремень. Он пытался растолковать гному, что к чему, но что он мог сказать - что ему слишком легко на ней играть?
Он надеялся, что бог музыкантов существует.
И он существовал. Их было много, по каждому почти на каждый стиль. Но единственным, кто наблюдал за Импом в эту ночь, был Рег, бог клубных музыкантов, который не мог уделить ему много внимания, поскольку был занят еще тремя выступлениями.
- Готовы? - спросил Лайас, поднимая свои молотки.
Остальные кивнули.
- Сделаем им для начала "Волшебный посох", - сказал Глод. - Он хорош для раскачки.
- Идет, - согласился тролль. Он дал счет по пальцам.
- Раз, два, раз-два-много!
Первое яблоко прилетело через семь секунд. Его поймал Глод, который не терял бдительности. Зато первый банан был закручен так ловко, что угодил ему в ухо.
- Играем, играем, прошипел он.
Имп повиновался, уклоняясь от очереди апельсинов. Прямо перед ним обезьяна раскрыла свой пакет и извлекла из него большущую дыню.
- Ты не видишь, никто не собирается кинуть грушу? - спросил Глод, переводя дыхание. - Я люблю груши.
- Я вижу челловека, который собирается метнуть топор!
- Дорогой на вид?
Стрела, вибрируя, вонзилась в стену рядом с головой тролля.

Было три часа утра. Сержант Колон и капрал Шноббс пришли к выводу, что если кто и собирается вторгнутся в Анк-Морпорк, то прямо сейчас он этого делать не будет. А кроме того, в участке ждал замечательный камин.
- Мы могли бы оставить тут записку , - сказал Шноббс, дыша на пальцы. - Приходите завтра, в таком духе.
Он поднял глаза. Одинокая лошадь показалась в воротах. Белая лошадь с мрачным, закутанным в черное всадником.
Не прозвучало никаких возгласов типа "Стой, кто идет!". Ночные Стражники ходят по улицам в странное время и приучились видеть вещи, вообще- то невидимые смертным.
Сержант Колон со всем уважением коснулся шлема.
- Добрый вечер, Ваша Светлость, - сказал он.
- ЭЭ...ДОБРЫЙ ВЕЧЕР
Стражники провожали лошадь взглядами, пока она не скрылась из виду.
- Конец какому-то козлу, - заметил сержант Колон.
- Ты должен согласится, он очень предан своему делу, - сказал Шнобби. - Трудится без перерыва. Всегда готов выкроить время для людей.
- Угу.
Стражники уставились в бархатную тьму.
Что-то тут не то, подумал сержант Колон.
- Как его первое имя? - спросил Шнобби.
Они еще немного поглазели в темноту. Затем сержант Колон, который еще не был готов приступить к этому делу вплотную, спросил:
- Что ты имеешь в виду - как его первое имя?
- Как его первое имя?
- Он Смерть, - ответил сержант. - Смерть. Это его и первое, и второе, и среднее имя. Я хочу сказать... Слушай, что ты имел в виду? Ты имел в виду, скажем... Кэт Смерть?
- Ну, а почему нет?
- Он просто Смерть и все, разве не так?
- Нет, это его профессия. А как его зовут друзья?
- Что ты имеешь в виду - друзья?
- Ладно, ладно. Можно подумать...
- Пойдем-ка глотнем горячего рома.
- Я думаю, он выглядит, как Леонардо.
Сержант Колон припомнил голос. Точно. Только на секунду...
- Должно быть, я старею, - сказал он. - На секунду мне показалось, что они могли бы звать его Сьюзан.

- Я думаю, они меня разглядели, - прошептала Сьюзан, когда лошадь повернула за угол.
Смерть Крыс высунулся у нее из кармана.
- ПИСК.
- Боюсь, нам понадобится тот ворон, - сказала Сьюзан. - То есть... Мне кажется, вообще я понимаю тебя, просто не могу понять, что ты говоришь.
Бинки остановилась у большого здания, стоящего чуть в стороне от дороги. Это была претенциозная резиденция со множеством архитектурных излишеств, которые указывали на его происхождение: такого рода дома строят себе богатые торговцы, когда остепеняются и начинают думать, куда им деть награбленное.
- Мне все это не нравится, - сказала Сьюзан. - Я, наверное, не справлюсь с работой. Я человеческое существо. Я хожу в туалет и так далее. Я не могу просто так входить к людям в дома и убивать их.
- ПИСК.
- Ну хорошо, не убивать. Но это не назовешь хорошими манерами, как ни посмотри.
Табличка на дверях гласила: "Коммивояжеры - с черного входа"
- Считаюсь ли я...
- ПИСК!
В нормальной обстановке Сьюзан и не подумала бы спрашивать. Она привыкла думать о себе, как об особе, входящей в жизнь с парадного входа.
Смерть Крыс юркнул по дорожке и проскочил сквозь дверь.
- Подожди! Я не смогу...
Сьюзан посмотрела на дверь. Она сможет. Конечно, она сможет. Знание этого выкристаллизовалось у нее перед глазами. В конце концов, это просто дерево. Оно гнило несколько сотен лет. С точки зрения бесконечности оно даже не вполне существует. В целом, принимая во внимание возраст Множественной Вселенной, никаких вещей вообще нет.
Сьюзан шагнула вперед. Тяжеленная дубовая дверь оказала ей такое сопротивление, какое оказала бы тень.

Печальные домочадцы сгрудились у постели, где, почти невидимый среди подушек, лежал морщинистый старик. В ногах у него, равнодушный к раздающимся вокруг причитаниям, разлегся большущий, жирный, рыжий кот.
- ПИСК.
Сьюзан взглянула на часы. Последние песчинки убегали из верхней колбы.
Смерть Крыс с преувеличенной осторожностью подкрался к спящему коту сзади и отвесил ему здоровенного пинка. Животное подскочило, развернулось и, прижав в ужасе уши, шмыгнуло под одеяло.
Смерть Крыс разразился хихиканьем:
- СНИХ-СНИХ-СНИХ.
Один из плакальщиков, узколицый мужчина, поднял глаза и присмотрелся к спящему.
- Все кончено, - сказал он. - Он покинул нас.
- Я уж думала, что мы пробудем тут весь день, - отозвалась женщина, стоящая рядом с ним. - Видели вы, как метнулся этот несчастный старый кот? Животные могли бы многое рассказать. У них есть это шестое чувство.
- СНИХ-СНИХ-СНИХ.
- Ну, давай же! Я знаю, что ты где-то тут, - сказал труп, садясь в постели.
Сьюзан была знакома с концепцией привидений. Однако она не ожидала, что они выглядят вот так. То, что ей представлялось, было неким бледным прозрачным наброском в воздухе в сравнении со стариком, сидящим в постели. Он выглядел достаточно осязаемым, но испускал неяркое голубое сияние.
- Сто семь лет, а? - проскрипел он. - Я думал, ты тут уже пританцовываешь от нетерпения. Ну и где ты?
- Эээ... ЗДЕСЬ, - сказала Сьюзан.
- Женщина, а? - сказал старик. - Ну-ка, ну-ка, ну-ка...
Он сполз с кровати, колыхая радужной ночной рубашкой, и вдруг резко остановился, как будто размотав цепь до конца. Так оно более или менее и было - тонкая полоска голубого света все еще привязывала его к прежнему обиталищу.
Смерть Крыс прыгал на подушках, совершая рубящие движения косой.
- Ох, простите, - сказала Сьюзан и взмахнула своей. Голубая нить лопнула, издав тонкий хрустальный стон рвущейся струны.
Вокруг них, а иногда сквозь них ходили скорбящие. Скорбь, казалось, утихла, старик уже умер. Узколиций рылся под матрасом.
- Ты глянь на них, - сказал старик язвительно. - Бедный старый дедушка, хлюп, хлюп, безвременно скончался, мы никогда его не забудем, куда старый козел дел завещание? Это мой младший сын. Если можно назвать сыном открытки на Быкоявление. Видишь, его жена? Улыбка как волна в бадье с помоями. И она еще не самая худшая из них. Родственники? Можешь заняться ими. Только я отойду от греха подальше.
Пара родственников полезли под кровать. Раздался забавный звон фарфора. Старик выделывал антраша у них за спиной, размахивая руками.
- Никаких шансов! - ликовал он. - Хе-хе! Оно в кошачьей корзине! Я оставил все свои деньги коту!
Сьюзан оглянулась. Кот с тревогой наблюдал за ней из-под умывальника.
Она чувствовала, что от нее ждут какой-то реакции.
- Это было очень... любезно с вашей стороны, - сказала она.
- А! Блохастая тварь! Тринадцать лет спать, оправляться и ждать следующей кормежки! Не наберется и получаса моциона за всю его жирную жизнь! Ну ничего. Это только до тех пор, пока они не найдут завещание. Тогда он станет самым богатым и самым быстрым котом в мире...
Голос затих. Его владелец истаял.
- Какой отвратительный старик, - сказала Сьюзан. Она посмотрела вниз, на Смерть Крыс, который пытался строить рожи коту.
- Что с ним будет?
- ПИСК.
- О.
Бывший скорбящий вывалил содержимое выдвижного ящика на пол. Кот начал трястись. Сьюзан вышла вон сквозь стену.

Облака бурлили позади Бинки как кильватерная струя.
- Что ж, это был не так плохо. Я хочу сказать - никакой крови и тому подобного. И он был очень старый и не очень милый.
- Значит, все в порядке, не так ли? - спросил ворон, усаживаясь к ней на плечо.
- Что ты здесь делаешь?
- Крысиный Смерть как-то сказал, что мне надо бы расти над собой. Я получил назначение.
- ПИСК.
Смерть Крыс высунул нос из седельной сумы.
- Разве мы извозчики? - спросила Сьюзан холодно.
Смерть Крыс пожал поечами и сунул ей в руку жизнеизмеритель.
Сьюзан прочитало выгравированное на стекле имя.
- Вольф Вольфссонссонссонссон? Звучит слегка по-пупземельски.
- ПИСК.
Смерть Крыс вскарабкался по лошадиной гриве и устроился на посту между ушей Бинки. Его крохотный плащ полоскался на ветру.
Бинки прошла легким галопом низко над полем битвы. Здесь шла не большая война, а простая межплеменная заварушка. Здесь не было ясно различимых армий; воины казались двумя группами индивидуумов, некоторые верхами, которые более или менее случайно оказались по разные стороны баррикад. Все были одеты в одинаковые меха и волнующие кожаные причиндалы, так что Сьюзан пришла в полное недоумение, как они отличают врага от друга. Казалось, люди просто орут и как попало размахивают огромными мечами и секирами. С другой стороны, всякий, в кого тебе удалось попасть, мгновенно становился твоим врагом, так что, видимо, все выяснялось прямо по ходу дела. Суть же была в том, что совершались героические подвиги неслыханной глупости и умирали люди.
- ПИСК.
Смерть Крыс настойчиво указывал вниз.
- Лошадка... спускайся.
Бинки приземлилась на невысоком бугре.
- Эээ... правильно.
Сьюзан извлекла косу из ножен. Лезвие ожило.
Обнаружить души погибших оказалось нетрудно. Рука об руку, спотыкаясь и хохоча, брели в ее сторону союзники и недавние противники.
Сьюзан спешилась. И сосредоточилась.
- Эээ...- сказала она. - ЕСТЬ ЗДЕСЬ КТО-НИБУДЬ, КОГО УБИЛИ И ЧЬЕ ИМЯ ВОЛЬФ?
За ее спиной Смерть Крыс обхватил голову лапами.
-Эй. АЛЛО...
Никто не обратил на нее никакого внимания. Воины маршем проходили мимо. Они строились в линию на краю поля и, казалось, ожидали чего-то.
От нее не требовалось... обрабатывать... их всех. Альберт пытался объяснить, но она и без него все вспомнила. В ее компетенции находились немногие, определяемые временными расчетами и исторической значимостью; это означало, что все остальные приходили и уходили случайно. Все, что от нее требовалось, это проследить за тем, чтобы главные импульсы произошли.
- Тебе над быть понастойчивей, - заявил ворон, усевшись на камень. - Проблема всех работающих женщин - недостаток настойчивости.
- Ты зачем сюда явился? - спросила Сьюзан.
- Это ведь поле битвы, не так ли? - терпеливо объяснил ворон. - По окончанию непременно объявляются вороны. Его глаза с независимым приводом вращались в глазницах. - Невзирая на падаль, как ты можешь заметить.
- Ты хочешь сказать - их всех съедят?
- Часть дивных тайн природы, - сказал ворон.
- Это ужасно, - сказала Сьюзан. Черные птицы кружили повсюду в небесах.
- Не слишком, - возразил ворон. - Лошадки для скачек, можно сказать.
Одна из сторон, если можно их так назвать, спешно покидала поле битвы, преследуемая противником. Птицы принялись рассаживаться на том, что являлось, как с ужасом осознала Сьюзан, их ранним завтраком.
- Ты бы лучше пошла и поглядела, где там твой парень, - посоветовал ворон. - В противном случае он рискует пропустить поездку.
- Какую поездку?
Глаза совершили оборот.
- Ты вообще изучала мифологию? - спросил ворон.
- Нет. Мисс Буттс сказала, что это выдуманные истории небольшой литературной ценности.
- Ах. Какая прелесть. Недостойна изучения? Ну хорошо. Ты все увидишь сама. Должен спешить, - он подпрыгнул в воздух. - Обычно я пытаюсь занять место поближе к голове.
- А что я буду...
И вдруг кто-то запел. Голос обрушился с неба, как шквальный ветер. Довольно приличное меццо-сопрано.
- Хай йо тоу! Хоу! Хай йо тоу! Хоу!
И вслед за этим, восседая на лошади, почти такой же прекрасной, как Бинки, появилась женщина. Совершенно определенно. Очень много женщины. Столько женщины, сколько вы только сможете добыть в одном месте без привлечения еще одной женщины. Она была одета в кольчугу, в нагрудник с чашечками размера 92D и рогатый шлем. Собравшиеся мертвецы приветствовали ее криками, пока лошадь заходила на посадку. Следом неслись с небес еще шесть поющих всадниц.
- Всегда бы так, - заметил ворон, взлетая. - То ты сидишь часами и не можешь дождаться ни одной, а то они все семь тут как тут.
Сьюзан в изумлении смотрела, как всадницы подхватывают мертвых воинов и галопом уносятся в небо. Они внезапно исчезали на высоте в несколько сотен ярдов и почти тотчас же возникали вновь, возвращаясь за новым пассажиром. Вскорости между небом и землей наладилось бесперебойное челночное сообщение.
Спустя пару минут одна из женщин подскакала к Сьюзан и извлекла из-под нагрудника пергаментный свиток.
- "Хэй хо! - сказал тогда Вольф", - возгласила она тем отрывистым тоном, каким всадники обыкновенно разговаривают со всякими там пешеходами. - "Вольф Счастливый..."...?
- Эээ... я не знаю, то есть Я ХОЧУ СКАЗАТЬ - Я НЕ ЗНАЮ, КОТОРЫЙ ИЗ НИХ ВОЛЬФ, - несчастным голосом сказала Сьюзан.
Рогатая женщина наклонилась к ней. Что-то в ней было страшно знакомое.
- Новенькая?
- Да. То есть - ДА.
- Ну так не торчи тут, как блузка большой девочки. Лучше поехали поймаем его, это прекрасная разминка.
Сьюзан диким взглядом окинула поле и наконец увидела его, не очень далеко от них. Молодой парень, окруженный трепещущим бледно-голубым сиянием, виднелся среди павших.
Сьюзан с косой наготове поспешила к нему. Тонкая голубая нить соединяла воина и его бывшее тело.
- ПИСК! - заорал Смерть Крыс, прыгая вверх-вниз и делая неприличные жесты.
- Левой рукой перехвати повыше, правая согнута в локте, свободней, свободней! - вопила рогатая женщина.
Сьюзан взмахнула косой. Нить лопнула.
- Что происходит? - спросил Вольф. Он посмотрел вниз. - Это ведь я тут валяюсь? - он медленно повернулся. - И вот тут... и там...
Он увидел рогатую воительницу и расцвел.
- Клянусь Ио! - воскликнул он. - Так это правда? Валькирии унесут меня в Залы Слепого Ио, чтобы вечно пировать и пьянствовать?
- Не спра..., я имею в ВИДУ, НЕ СПРАШИВАЙ МЕНЯ, - ответила Сьюзан.
Валькирия доскакала до них и перекинула Вольфа через седло.
- Веселый парень, уж будь уверена, - заметила она. Потом задумчиво уставилась на Сьюзан.
- Сопрано?
- Пардон?
- Ты вообще петь умеешь, сестренка? Нам не хватает сопрано. В наше время кругом сплошные меццо.
- Я не слишком музыкальна. Мне очень жаль.
-Ну, подумай. Мне пора.
Она запрокинула голову, ее мощный нагрудник вздымался.
- Хай йо тоу! Хоу!
Ее конь развернулся и поскакал в небеса. Очень скоро она превратилась в ослепительное булавочное острие, которое замерцало и исчезло.
- Что, - вопросила Сьюзан, - все это значило?
Захлопали крылья. Ворон уселся на голову только что отбывшего Вольфа.
- Эти парни верят, что если ты погибнешь в бою, то огромные жирные тетки с рогами утащат тебя в гигантский пиршественный зал, где ты и будешь тупо обжираться до конца вечности, - объяснил ворон. Он деликатно рыгнул. - Совершенно идиотские представления.
- Но так оно все и было!
- Все равно идея дурацкая. - ворон окинул взглядом опустевшее, если не считать трупы и стаи его товарищей, поле брани. - Ужасно! - добавил он. - Ты только посмотри на это. Просто ужасно!
- О да!
- Я хочу сказать, я уже почти лопаюсь, а здесь их целые сотни даже нетронутых. Думаю, мне надо обзавестись сумкой.
- Это же мертвые тела!
- Точно.
- А ты их жрал!
- Все нормально, - сказал ворон, отскакивая назад. - Тут хватит на всех.
- Это отвратительно.

Предыдущая страница 9 Следущая страница


Роковая музыка 10

- Я их не убивал, -заметил ворон.
Сьюзан сдалась.
- Она страшно похожа на Железную Лили, - проговорила Сьюзан, когда они возвращались к терпеливо ожидающей лошади. - Наша физкультурница. И говорит так же.
Она представила Валькирий, с песней скачущих по небу. Покажите, что у вас есть трупы, вы, стадо дохлых цветиков!
- Конвергентная эволюция, - объяснил ворон. - Распространенное явление. Я где-то читал, что глаз обыкновенного осьминога почти в точности напоминает глаз чело... Кавв!
- Ты собирался сказать что-нибудь вроде "за исключением вкуса", правда? - спросила Сьюзан.
- Даве в гобобу де пдихло, - невнятно ответил ворон.
- Уверен?
- Повавуста, бовет, бойдеб отшуда, м?
Сьюзан отпустила его клюв.

- Все это омерзительно, - заявила она. - Значит, вот этим он и занимался? И никакой свободы выбора?
- ПИСК.
- Ну а если они не заслуживают смерти?
- ПИСК.
Смерть Крыс ухитрился изобразить жестами - довольно понятно - что в этом случае им следует обратиться к мирозданию и дать ему понять, что они не заслуживают смерти. А мироздание тогда скажет им - О, точно! Ну, все в порядке, идите и живите себе дальше. Это была удивительно емкая жестикуляция.
- Так... Мой дедушка был Смерть, и он просто позволял природе брать свое? Какой тогда в нем прок? Это глупо.
Смерть Крыс покачал черепом.
- Я хочу сказать, Вольф - он был на стороне правых?
- Трудно сказать, - ответил ворон. - Он был Васунг. Его противниками были Бергунды. Вроде бы это началось с того, что несколько сотен лет назад Бергунды умыкнули какую-то васунгскую женщину. Или наоборот. В общем, пострадавшая сторона вторглась в деревню обидчиков и устроила небольшую резню. Тогда последние вторглись в другую деревню и тоже устроили там резню. После всего этого, как ты понимаешь, у тех и у других остался какой-то неприятный осадок.
- Что ж, очень хорошо, - сказала Сьюзан. - Кто следующий?
- ПИСК.
Смерть Крыс вскочил в седло, свесился вниз и, не без усилий, выволок из вьюка еще одни песочные часы. Сьюзан прочитала надпись.
Она гласила: "Имп-и-Селлайн"
Ей показалось, что проваливается земля.
- Я знаю это имя, - проговорила она.
- ПИСК.
- Я помню его... откуда-то... Оно важно... Он - важен...

Луна висела над Клатчской пустыней, с виду очень похожая на огромный каменный шар. Это была не единственная пустыня, над которой она столь впечатляюще висела, а только небольшая часть пояса пустынь, становящихся постепенно все жарче и суше, который окружает Великий Неф и Безводный Океан. И никто никогда не сказал бы о Клатчской пустыне ничего большего, если бы однажды здесь не появились люди, очень похожие на мистера Клита из Гильдии Музыкантов, и не составили бы карты и не провели как раз через эту пустыню невинную пунктирную линию, которая обозначила границу между Клатчем и Хершебой.
Вплоть до этого момента Д'реги, объединение множества воинственных и беззаботных кочевых кланов, странствовали по пустыне достаточно свободно. Теперь, когда появилась эта линия, они превратились в иногда Клатчских, а иногда Хершебских Д'регов, обладающими неотъемлимыми правами граждан обоих государств, в особенности правом платить столько податей, сколько из них может быть выжато, и правом быть отправленными воевать с людьми, о которых они никогда и не слышали. Таким образом в результате появления пунктира Клатч оказался в состоянии войны с Хершебой и Д'регами, Хершеба оказалась в состоянии войны с Клатчем и Д'регами, а Д'реги - в состоянии войны со всеми, в том числе и друг с другом, что доставляло им огромное удовольствие, поскольку в д'регском языке понятия "незнакомец" и "мишень" определялись одним и тем же словом.
Форт тоже был был порождением пунктирной линии.
Сейчас это был темные прямоугольник среди раскаленных серебристых песков. Внутри происходило что-то, что очень осторожно можно было определить как насилие над аккордеоном; как будто бы некто решил, что он не прочь сыграть что-нибудь, но столкнулся с известными трудностями и, сыграв несколько тактов, снова и снова начинает сначала.
В дверь кто-то постучал.
Через некоторое время изнутри донеслось шебуршание и в двери приоткрылся глазок.
- Да, неффенди?
- СКАЖИТЕ, ЭТО КЛАТЧСКИЙ ИНОСТРАННЫЙ ЛЕГИОН?
Маленький человечек с другой стороны дверей сильно побледнел.
-А, - сказал он. - Тут вы меня подловили. Обождите секундочку.
Глазок захлопнулся. За дверью произошла короткая тихая дискуссия. Глазок опять открылся.
- Да, похоже мы и есть... есть... как его, еще разок?... ага, понял... Клатчский Иностранный Легион. Да. И что вы хотели?
- Я БЫ ХОТЕЛ ВСТУПИТЬ.
- Вступить? Вступить куда?
- В КЛАТЧСКИЙ ИНОСТРАННЫЙ ЛЕГИОН.
- А где это?
С той стороны опять немного пошептались.
- О. Верно. Извиняюсь. Да. Это здесь.
Двери распахнулись.
Посетитель шагнул внутрь.
Легионер с нашивками капрала подошел к нему.
- Ты разговариваешь с...- его глаза на мгновение остекленели. - Большой человек, три лычки... вот на кончике языка вертится...
- СЕРЖАНТ?
- Точно! - сказал капрал с облегчением. - Как твое имя, солдат?
- ЭЭЭ.
- Можешь не говорить. Здесь, в... в...
- КЛАТЧСКОМ ИНОСТРАННОМ ЛЕГИОНЕ?
-...что-то вроде этого. Люди вступают, чтобы... чтобы... ну, твои мысли, ты понимаешь, которые ты не можешь... вещи, которые произошли...
- ЗАБЫТЬ?
- Точно. Я... - он побледнел. - Минуту обожди, хорошо? - Он посмотрел на рукав. - Капрал... - он запнулся. На его лице появилось выражение встревоженности. Затем его осенило и он, вывернув шею насколько возможно и скосив глаза, с величайшими трудностями принялся расшифровывать знаки на своем форменном воротнике. - Капрал... Средний? Похоже на правду?
- НЕ ДУМАЮ.
- Капрал... Стирать Только Вручную?
- ВИДИМО, НЕТ.
- Капрал... Хлопок?
- ВПОЛНЕ ВОЗМОЖНО.
- Точно. Ну что же, добро пожаловать в... эээ...
- КЛАТЧСКИЙ ИНОСТРАННЫЙ ЛЕГИОН.
- Верно. Оплата - три доллара в неделю плюс весь песок, который ты сможешь съесть.
- Я ВИЖУ, ПРО ПЕСОК ТЫ ПОМНИШЬ.
- Поверь мне, уж про песок ты никогда не забудешь, - сказал капрал с горечью.
- НЕ СОМНЕВАЮСЬ.
- Как ты сказал тебя зовут?
Незнакомец хранил молчание.
- Это вообще-то неважно. Здесь, у нас в...
- КЛАТЧСКОМ ИНОСТРАННОМ ЛЕГИОНЕ?
- ... точно... мы дадим тебе новое имя. Начнешь с нуля.
Он обратился к другому человеку.
- Легионер...?
- Легионер... э... хм... ага... 15 размер, сэр.
- Точно. Отведи этого... человека и выдай ему... - он раздраженно щелкнул пальцами. - Ты знаешь... эту штуку... одежду, все ее таскают... песчаного цвета...
- ФОРМУ?
Капрал моргнул. По каким-то необъяснимым причинам слово "кость" всплыло на поверхность расплавленной, текучей массы, в которую превратилось его сознание.
- Правильно, - сказал он. - Эээ. Легионер, это путешествие длиной в двенадцать лет. Надеюсь, ты для этого достаточно мужчина.
- МНЕ УЖЕ НРАВИТСЯ ЗДЕСЬ, - ответил Смерть.

- Полагаю, я имею право заходить в распивочные заведения? - спросила Сьюзан, когда Анк-Морпорк вновь показался на горизонте.
- ПИСК.
Город опять проплывал под ними. Там, где улицы становились шире, она могла различить отдельные фигурки людей. Ух, думала она... если бы они только знали, кто тут летит над ними. Несмотря ни на что, она никогда не чувствовала себя лучше. Люди там, внизу, думали о, скажем так, земных предметах. Низменных вещах. Наблюдать за ними было все равно, что смотреть на муравьев.
Она всегда знала, что она не такая, как все. Глубже осознающая мир, в то время как большинство бредет по нему с закрытыми глазами и мозгами, выставленными на отметку "медленный огонь". Ей было комфортно жить с сознанием своей особости. Оно окутывало ее, как теплая шаль.
Бинки приземлилась на грязной набережной. Рядом река всасывалась между деревянных опор. Сьюзан соскочила с лошади, расчехлила косу и шагнула в "Залатанный Барабан".
Здесь царило буйство. Покровители "Барабана"были склонны демократично относится к проявлениям агрессии. Им хотелось, чтобы каждый был сам за себя. Так что, хотя зрители единодушно считали трио несчастных музыкантов идеальной мишенью, в зале тут и там кипели драки - из-за неудачно выпущенных снарядов, из-за того, что кому-то за весь день не удалось ни разу подраться, а кто-то просто пытался пробиться к выходу. Сьюзан без труда обнаружила Импа- и-Селлайна. Он стоял на краю сцены и его лицо было маской ужаса. За его спиной сидел тролль, за которым пытался спрятаться какой-то гном. Она взглянула на часы. Еще несколько секунд...
Он был очень красив, головокружительной, темной красотой. В нем было что-то эльфийское.
И что-то знакомое.
Ей было жаль Вольфа, но тот погиб на поле битвы, Имп же стоял на сцене. Вы не готовы умереть, стоя на сцене.
А вот я - стою здесь с косой, часами и жду чьей-то смерти.
Он не старше меня и я не имею ни малейшего представления, что с этим делать. И я уверена, что видела его... раньше...
Пока что никто в "Барабане" не пытался убить музыкантов. Зрители стреляли из арбалетов и метали топоры в легком, добродушном ключе. До сих пор никто еще не попал в цель, даже те, кто был на это способен. Людям доставляло удовольствие смотреть, как музыканты уворачиваются.
Огромный рыжебородый мужчина ухмыльнулся Лайасу и вытянул из-за пояса метательный топор. Забавно кидать топоры в тролля. Они отскакивают.
Сьюзан видела, как все это произойдет. Топор отскочит и поразит Импа. Ничьей вины тут не будет.
Ужасные вещи творятся в море. Ужасные вещи творятся в Анк-Морпорке, причем непрерывно.
Тот человек ведь даже не собирается его убивать. Такая небрежность. И кто-то обязан что-то с этим сделать.
Она потянулась к рукоятке топора.
- ПИСК!
- Заткнись!
Уаумммм.
Имп как будто ответил метальщику аккордом, заполнившим шумное помещение.
Он загремел, как железный рельс, рухнувший на библиотечный пол в полночь. Отголоски звука отскакивали от стен, каждый с грузом своих собственных гармоник. Это был звуковой взрыв; так же взрываются ракеты на Быкоявление - когда каждый осколок взрывается вновь.
Пальцы Импа ласкали струны, он извлек еще три аккорда. Метатель опустил свой топор.
Эти звуки заставляли человека не только улететь за пределы этого мира, но и ограбить по дороге банк.
Эта музыка, с закатанными рукавами и расстегнутой верхней пуговицей, подходила к вам, улыбаясь и приподнимая шляпу, и воровала у вас мелочь.
Эта музыка попадала прямо в ноги, даже не заглянув к господину Мозгу.
Тролль, подхватив молотки, решительно посмотрел на камни и принялся выбивать ритм.
Гном сделал глубокий вдох и извлек из своей трубы мощный, пульсирующий звук.
Люди отбивали ритм пальцами, орангутан застыл с широченной восхищенной улыбкой на морде, как будто все мысли вылетели у него из головы.
Сьюзан взглянула на часы с надписью "Имп-и-Селлайн". Песка в верхней колбе совсем не осталось, но теперь в ней что-то отблескивало голубым.
Она почувствовала, как острые коготки проскребли по ее спине и нашли опору на плече. Смерть Крыс посмотрел вниз, на часы.
- ПИСК, - сказал он тихонько.
Сьюзан до сих пор не слишком хорошо его понимала, но сейчас он, без сомнения, сказал "ого".
Пальцы Импа плясали по струнам, но звуки, которые испускала гитара, не имели ничего общего ни с арфой, ни с лютней. Она визжала, как ангел, обнаруживший, почему он оказался на стороне добродетели.
Искры срывались со струн.
Сам Имп закрыл глаза и держал инструмент на уровне груди, как солдат держит пику на посту, так что непонятно было - кто, собственно, на ком играет.
А музыка затапливала все вокруг.
Шкура Библиотекаря встала дыбом, кончики волос потрескивали.
От этих звуков хотелось вынести стены и подняться к небесам по огненным ступеням. Хотелось выдрать все выключатели, вышвырнуть прочь рубильники и сунуть пальцы в розетку мироздания, чтобы посмотреть, что за этим последует. Хотелось выкрасить стены в черное и облепить их постерами.
Различные мускулы библиотекарского тела подергивались в такт проходящей сквозь него музыке.
В углу устроилась небольшая компания волшебников. Сейчас они наблюдали за происходящим, раскрыв рты.
Ритм шагал от сознания к сознанию, раскалывая их,заставляя пальцы прищелкивать, а губы кривиться в усмешке.
Живая музыка! Музыка Рока, бешеная, неудержимая!

Наконец-то свободны! - вот что прыгало из головы в голову, просачивалось в уши и ввинчивалось в спинной мозг. И некоторые оказались менее устойчивы... и ближе к ритму.

Часом позже Библиотекарь несся, колыхаясь, под полуночным дождиком, опираясь на костяшки пальцев. Его голова разрывалась от музыки.
Он приземлился на лужайке Незримого Университета и помчался в Главный Зал, широко размахивая руками, чтобы не упасть.
Внутри он остановился.
Лунный свет сочился в окна, выхватывая из тьмы то, что Аркканцлер обычно именовал "нашим мощным органом", к вящему смущению преподавательского состава. Трубы полностью закрывали одну из стен, напоминая в темноте колонны или, может быть, сталагмиты какой-то чудовищно древней пещеры. Где-то там, среди них, затерялся пульт органиста, с тремя гигантскими клавиатурами и сотней клавиш для специальных эффектов.
Орган использовался довольно редко, разве что на различных официальных церемониях и на университетский Виноват. [У волшебников нет яиц. На эту тему даже сложена одна популярная песня. Но они непременно устраивают свой ежегодный Виноват, или Готов к Любым Танцам, который является одной из ярких дат календаря анк-морпоркской общественной жизни. Библиотекарь всегда ожидал его с нетерпением и изводил в этот день поразительное количество крема для волос]. Однако Библиотекарь, энергично накачивающий мехи, временами издавая возбужденное "уук", чувствовал, что он способен на большее.
Взрослый самец орангутана может выглядеть как добродушная кипа старых носков, но в нем скрыта сила, способная заставить человека одного с ним веса жрать коврики.
Он перестал нагнетать воздух только тогда, когда рычаг раскалился, а резервуары начали шипеть и попукивать. Затем он ловко забросил себя в кресло. Все сооружение мягко гудело от чудовищного внутреннего давления.
Библиотекарь свел руки вместе и размял пальцы - прозвучавший треск, учитывая количество пальцев, был весьма впечатляющим.
Он воздел руки.
Замер.
Он опустил руки и вдавил клавиши Vox Humana, Vox Dei и Vox Diabolica. Орган застонал еще более настойчиво.
Он воздел руки.
Замер.
Он опустил руки и утопил все оставшиеся клавиши, включая двенадцать со знаком "?" на них и две с наклейками, извещающими на нескольких языках, что к ним нельзя прикасаться ни при каких условиях.
Он воздел руки.
Он воздел также и ноги, нацелившись ими на самые опасные педали.
Он зажмурил глаза.
Он застыл на мгновение в многозначительной тишине - летчик-испытатель, готовый ринуться за границы изведанного на космическом корабле "Мелодия". Он позволил текучему ощущению музыки заполнить мозг и стечь по рукам в пальцы.
Его руки обрушились вниз.

- Что мы сделлалли? Что мы сделлалли? - вопрошал Имп. Возбуждение носилось босиком вверх и вниз у него по хребту.
Они сидели в маленькой тесной комнатке за баром. Глод снял шлем и протирал его изнутри.
- Веришь ли - размер четыре четверти, темп сто двадцать, тема и басовый рисунок.
- Чего это? - спросил тролль. - Чего значат все эти слова?
- Ты же музыкант, - сказал Глод. - Что ты делаешь, на твой взгляд?
- Молочу по ним молотками, - ответил Лайас, прирожденный барабанщик.
- А вот тот брейк ты сыгралл, - сказал Имп. - Ты знаешь... в середине... короче, бам бах бам бах, бамбамБАХ... откуда ты зналл, как сыграть этот брейк?
- Просто этот брейк должен был там быть, в том месте, - объяснил тролль.
Имп посмотрел на гитару. Она лежала на столе и тихонько играла сама себе, как будто кот мурлычет.
- Это ненормалльный инструмент, - сказал он, ткнув в нее пальцем. - Я просто стоялл там, а она игралла сама по себе!
- Наверное, принадлежала какому-то волшебнику, как я и говорил, - сказал Глод.
- Ну да! - возразил Лайас. - Никогда не слышал о волшебнике-музыканте. Музыка и магия не смешиваются.
Они посмотрели на гитару.
Имп не приходилось слышать о самоиграющих инструментах, за исключением

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

легендарной арфы Оуэна Моунии, которая пела в случае опасности. И эть было давно, в те дни когда вокруг было полно драконов. Поющие арфы ушли с драконами. Они казались совершенно неуместными в городе, на фоне гильдий и всего прочего.
Дверь распахнулаь.
- Это было... потрясающе, парни! - сказал Гибискус Данельм. - Никогда не слышал ничего подобного! Сыграете здесь завтра ночью? Вот ваши пять долларов.
Глод сосчитал монеты.
- Мы четыре раза играли на бис, - мрачно сказал он.
- На вашем месте, - отозвался Гибискус, - Я бы пожаловался в Гильдию.
Трио посмотрело на монеты. Для людей, евших в последний раз двадцать четыре часа назад, они выглядели очень впечатляюще. Сумма, конечно, не тянула на взнос в Гильдию. С другой стороны, эти двадцать четыре часа были очень длинными.
- Если вы придете завтра, - сказал Гибискус, - я превращу эти пять в... шесть долларов. Ну как?
- Ох, ничего себе! - сказал гном.

Мастрим Ридкулли подскочил в постели, потому что кровать, мягко вибрируя, ползла через комнату.
О, это все-таки случилось! Они добрались до меня!
Традиционный для Университета карьерный рост, при котором преемник одевал тапочки покойного предшественника - иногда удостоверившись в его смерти - давно ушел в прошлое. В основном благодаря самому Ридкулли, который был мужчина рослый и в хорошей форме, и - как в этом смогли убедиться три полуночных претендента на аркканцлерство - обладал прекрасным слухом. С ними приключились различные неприятности - висение вниз головой на окне, лишающий сознания удар лопатой и переломы обеих рук. Кроме того, Ридкулли был известен как человек, спящий с двумя заряженными арбалетами у изголовья. Он был добрым человеком и, вероятно, не стал бы стрелять вам в оба уха. Эти соображения поддерживали более терпеливых волшебников. Всяк рано или поздно умрет. Они могут и подождать.
Ридкулли произвел быстрый переучет и счел свое первое впечатление ошибочным. Не было заметно никаких проявлений смертоносной магии. Был только звук, заполнивший комнату до потолка. Он нацепил шлепанцы и выскочил в коридор, в котором толклись преподаватели, расспрашивающие друг друга какого черта тут происходит. С потолка осыпалась штукатурка, заволакивая все плотным туманом.
- Кто причиной шуму сему?! - заорал Ридкулли. Ответом было неслышное раскрывание ртов и множественное пожимание плечами.
- Хорошо же, я сам это выясню! - пророкотал Аркканцлер и устремился к лестнице. Остальные гуськом поспешили за ним. Он двигался на негнущихся ногах - ярко свидетельство того, что этот прямолинейный человек близок к точке воспламенения.

Трио хранило молчание всю дорогу из "Барабана". Никто не проронил ни слова по пути к Гимлетовым деликатесам. Никто ничего не сказал, пока они ждали своей очереди. Затем все, что они говорили, было: "Так... правильно... одну четверную порцию Грызуччи с тритонами, перца поменьше, одно Клатчское Жаркое с двойным салями и одна Страта - и чтоб никакой урановой смолки". Они уселись и стали ждать. Гитара тихонька наигрывала короткий четырехтоновый рифф. Они старались об этом не думать. Они пытались думать о чем-нибудь другом.
- Думаю сменить имя, - заявил наконец Лайас. - Я хочу сказать - Лайас? Не очень хорошее имя для музыкального бизнеса.
- И на что же ты его сменишь? - спросил Глод.
- Я думал... не смейтесь... я думал... Клифф? - сказал Лайас.
- Клифф?
- Прекрасное тролльское имя. Очень каменистое. Очень крутое. Что в нем не то? - обороняющимся тоном заявил Клифф не Лайас.
- Ну... да... но... ну, я не знаю... Клифф? Не припомню в этом бизнесе никого с именем вроде Клиффа.
- Так или иначе, получше, чем Глод.
- Я сжился с Глодом, - сказал Глод. - А Имп сжился с Импом, так?
Имп смотрел на гитару. Это все неправильно, думал он. Я ведь почти не прикасался к ней. И как я устал...
- Не уверен, - несчастным голосом ответил он. - Не уверен, что Имп - подходящее имя для... этой музыки. - Его голос сошел на нет. Он зевнул.
- Имп? - сказал через некоторое время Глод.
- Хммм? - ответил Имп. А еще кто-то там наблюдал за ним. Это уж совсем глупо. Не может же он сказать: мне кажется, кто-то смотрел на меня, когда я стоял там, на сцене. Они ответят: правда? все это очень таинственно, действительно, как такое могло быть?..
- Имп? - повторил Глод. - Почему ты постукиваешь пальцами вот так?
Имп посмотрел вниз.
- Я постукивалл?
- Да.
- Просто задумаллся. В общем, мое имя не подходит длля такой музыки. И имя, и фамиллия.
- А что они вообще значат на нормальном языке? - спросил Глод.
- Ну, вся моя семья - Селлайны, - ответил Имп, проигнорировав выпад против древнего наречия. - Это означает "падубовые". В Лламедосе только падуб и растет. Все осталльное сразу сгнивает.
- Не хотел говорить, - сказал Клифф. - Но "Имп" для меня звучит немного по-эльфийски.
- Это значит просто "деревянное ведро", - объяснил Имп. - Ну, вы понимаете. Вроде кадки или бадьи.
- Бадья... Бадья-и-Селлайн? - сказал Глод. - Бадди? Еще хуже Клиффа, по моему мнению.
- Мне... кажется, что это звучит правилльно, - сказал Имп.
Глод пожал плечами и выгреб из кармана пригоршню мелочи.
- У нас еще осталось больше четырех долларов, - сказал он. - Но я знаю, куда можно девать и их.
- Мы доллжно отлложить их длля вступлления в Гилльдию, - сказал новый Бадди.
Глод уставился куда-то между ними.
- Нет, - сказал он. - У нас еще нет правильного звука. Я хочу сказать - это было очень хорошо, очень... по-новому... - он посмотрел на Импа-Бадди тяжелым взглядом. - Но кое-что мы все-же упустили...
Он подарил Бадди не Импу еще один пронизывающий взгляд.
- Ты знаешь, что ты весь трясся? - спросил он. - Бегал по сцене карточках, как будто у тебя полные трусы муравьев?
- Ничего не мог поделать, - ответил Бадди. Ему хотелось спать, но ритм продолжал пульсировать у него в голове.
- Я тоже заметил, - сказал Клифф. - Когда мы шли сюда, ты всю дорогу подпрыгивал. - он заглянул под стол. - А сейчас притопываешь
- И ты продолжаешь выстукивать пальцами, - сказал Глод.
- Я не могу перестать думать о музыке, - сказал Бадди. - Тут вы правы. Нам нужен... - он пробарабанил пальцами по столу, - звук вроде... панг панг панг ПАНГ Панг...
- Клавиши, ты имеешь в виду?
- Я имею?..
- В Оперном, на том берегу, появились эти новые пианофорте, сказал Глод.
- А, это барахло не для такой музыки, как наша, - сказал Клифф. - Это барахло для важных жирных ребят в напудренных париках.
- Я предвижу, - сказал Глод, бросая на Бадди еще один косой взгляд, - что если мы поставим эту штуку где-то недалеко от Им... недалеко от Бадди, то очень скоро она станет вполне подходящей. Так что пойдем и возьмем ее.
- Я слышал, что они стоят по четыре сотни долларов, - сказал Клифф. - Ни у кого нет столько зубов.
- Я не имел в виду - купим его, - объяснил Глод. - Просто... позаимствуем на время.
- Воровство, - сказал Клифф.
- Нет, нет, - возразил Глод. - Мы позволим им забрать его назад, когда закончим с ним.
- О. Тогда все в порядке.
Бадди не был ни барабанщиком, ни троллем, поэтому видел, что в глодовой аргументации имеются логические изъяны. И несколько недель назад он бы об этом сказал. Но тогда он был хороший мальчик из долины, который не пил, не ругался и играл на арфе на каждом друидическом жертвоприношении.
Сейчас ему было нужно это пианино. На звук это было почти то, что надо.
Он постукивал пальцами в такт мыслям.
- У нас нет никого, кто будет на нем играть, - заметил Клифф.
- Ты притащишь пианино, - сказал Глод. - Я притащу пианиста.
И все это время они косились на гитару.

Волшебники продвигались к органу. Воздух дрожал вокруг них, как будто его подогревали.
- Что за нечестивый шум! - прокричал Преподаватель Современного Руносложения.
- О, не знаю, не знаю! - провизжал в ответ Декан. - Это довольно привлекательно!
Меж труб трещали разряды. Наверху качающейся конструкции можно было различить Библиотекаря.
- Кто подкачивает его?! - заорал Ведущий Диспутатор.
Ридкулли заглянул за орган. Рычаг сам по себе ходил туда-сюда.
- Я не потерплю этого, - прорычал он, - в моем проклятом университете. Это будет еще похуже студентов.
Он поднял арбалет и выпустил стрелу прямо в главный резервуар. Раздался долгий вопль в тональности Ля-мажор, а затем орган взорвался.
История последовавших за этим секунд была восстановлена впоследствии в обсуждениях, проходивших в Необщей Комнате, куда волшебники удалялись, чтобы выпить крепких напитков или, как в случае Казначея - горячего молока. Преподаватель Современного Руносложения клялся, что 64-футовая труба "Грависсима" взмыла в небо на огненном столбе. Профессор Неопределенных Исследований сообщил, что когда они нашли Библиотекаря в фонтане на площади Сатор, далеко за пределами Университета, тот без конца повторял "уук, уук" и ухмылялся.
Казначей сказал, что видел дюжину голых молодых женщин, прыгающих у него в кровати, но Казначей частенько рассказывал что-то вроде этого, особенно когда долго никуда не выходил.
Декан вообще ничего не говорил. Он смотрел на всех стеклянными глазами, а в волосах у него трещали искры.
Он пытался понять, как получилось, что он выкрасил свою спальню в черный цвет.
... а бит продолжался...

Жизнеизмеритель Импа стоял в центре огромного стола. Смерть Крыс расхаживал вокруг него, попискивая себе под нос.
Сьюзан тоже смотрела на него. Не было никаких сомнений, что весь песок перетек в нижнюю колбу, однако в верхней было что-то еще, наполнявшее ее и потихоньку стекающее вниз. Оно было бледно-голубым и бешено извивалось само по себе, как ополоумевший дым.
- Ты когда-нибудь видел что-то вроде этого? - спросила она.
- ПИСК.
- Я тем более.
Сьюзан вскочила. Туманные силуэты вдоль стен теперь, когда она привыкла к ним, уже не казались ей ни какими-то механизмами, но и не деталями интерьера. Они наводили на мысль о планетарии, который стоял на лужайке в школе, хотя траектории каких звезд они могли вычислять она затруднилась бы сказать. Они казались проекциями вещей слишком странных даже для этого странного измерения.
Она хотела сохранить ему жизнь и это было правильно, она знала. Как только она услышала его имя... ну, оно было важно. Она унаследовала часть памяти Смерти. Она никогда не встречала этого парня, но может быть он - встречал. Она чувствовала, что его имя и лицо так прочно обосновались в ее сознании, что все ее мысли вращались вокруг него.
Что-то успело спасти его раньше нее.
Она опять поднесла жизнеизмеритель к уху. И обнаружила, что притопывает ногой. А далекие тени пришли в движение.
Она бросилась бежать по полу, настоящему полу, за пределами ковра. Тени более всего напоминали овеществленную чистую математику. Множество кривых... непонятно чего. Указатели наподобие часовых стрелок, но размером с дерево, медленно двигались в воздухе.
Смерть Крыс вскарабкался к ней на плечо.
- Я полагаю, ты не знаешь, что происходит?
- ПИСК.
Сьюзан кивнула. Крысы умирают, когда приходит пора умирать. Они не пытаются избежать смерти или воскреснуть после нее. Никто никогда не видел крыс-зомби. Крысы знают, когда должны сдаться.

Было два часа ночи. Шел дождь. Констебль Детрит (Городская Стража Анк- Морпорка) охранял Дворец Оперы. Этому подходу к службе он научился у сержанта Колона. Если вы оказались в одиночестве дождливой ночью, ступайте охранять что-нибудь большое с удобными выступающими карнизами. Колон следовал этому правилу в течении многих лет, и в результате ни одна из главных городских достопримечательностей не было похищена [За исключением единственного случая, когда украли Незримый Университет, но это оказалось просто студенческой шалостью].
Это была ночь, небогатая на происшествия. Разве что с час назад с небес обрушилась шестидесятичетырехфутовая органная труба. Детрит заинтересовался этим настолько, что хотел было пойти осмотреть кратер, но не пошел, поскольку был не уверен в криминальном характере этого казуса.
Кстати, он считал, что так обычно и появляются органные трубы.
Кроме того, последние пять минут он слышал приглушенные удары и редкие позвякивания изнутри Оперного. Он взял эти звуки на заметку. Детрит не хотел выставить себя глупцом. Он ведь никогда не бывал во Дворце Оперы и не знал, какие звуки он обычно производит в два часа пополуночи. Двери распахнулись и большой странной формы ящик, спотыкаясь, вышел на улицу.
Он преремещался необычным образом - несколько шагов вперед, пара шагов назад. И при этом беседовал сам с собой. Детрит посмотрел вниз. Он увидел - он на секунду задумался - не менее семи ног различных размеров, причем только четыре из них имели ступни. Детрит неуклюже догнал ящик и постучал по стенке.
- Привет, привет, привет, чего это все... итак? - спросил он, тщательно следя за правильным построением фразы.
Ящик остановился и сообщил:
- Мы - пианино.
Детрит погрузился в размышления. У него не было уверенности относительно того, что такое пианино.
- Пианино ходит туда-сюда, что ли? - спросил он.
- Это... у нас же есть ноги, - сказало пианино.
Детрит признал разумность этого соображения.
- Но ведь сейчас середина ночи, - сказал он.
- Даже пианины должны иметь свободное время, - ответило пианино.
Детрит поскреб в затылке. Казалось, все это достаточно разумно.
- Ну ладно... Все в порядке, - сказал он.
Он смотрел, как пианино, дергаясь и вихляя из стороны в сторону, спустилось по мраморным ступеням и скрылось за углом. При этом оно продолжало разговор с собой.
- Как много у нас времени, как ты считаешь?
- Должны успеть добраться до моста. Он недостаточно умен, чтобы быть барабанщиком.
- Но он же полицейский.
- И что?
- Клифф?
- Ась?
- Мы можем попасться.
- Ему нас не остановить. У нас задание от Глода.
- Точно.
Пианино, опасно накренившись, пересекло лужу и спросило себя:
- Бадди?
- А.
- Почему я это сказал?
- Что сказал?
- Ну, что у нас задание... ты понимаешь... от Глода?
- Нууу... гном сказал нам - идите и принесите пианино, его зовут Глод, так что...
- Да. Да. Правильно... Но он ведь может нас остановить, я имею в виду, ему не помешают какие-то задания от каких-то гномов...
- Может, ты просто немного устал.
- Может, и правда, - сказало пианино с облегчением.
- Но так или иначе, у нас задание от Глода.
- Ага.

Глод сидел в своих меблирашках и рассматривал гитару. Она прекратила играть как только Бадди ушел, однако если подставить ухо близко-близко к струнам, можно было уловить тихое мягкое гудение.
Сейчас он очень осторожно протянул руку и коснулся...
Назвать внезапный трескучий звук диссонансом было бы слишком мягко. В этом звуке было рычание, он показывал когти.
Глод уселся на место. Все правильно. Верно. Это инструмент Бадди. Инструменты, на которых долгие годы играют одни и те же люди, сживаются с ними, хотя на памяти Глода и не было случаев, чтоб они избивали посторонних. Конечно, Бадди владеет им чуть больше одного дня, но принцип здесь безусловно тот же.
Была такая старая гномья легенда о Роге Фаргли, который начинал играть когда приближалась опасность и - по неизвестным причинам - в присутствии хрена.
Была даже старая анк-морпоркская легенда о находящемся во Дворце или где-то еще старом барабане, бухавшем каждый раз, когда по Анку поднимались вражеские флотилии. В новейшие времена легенда приказала долго жить, отчасти потому что наступила Эра Разума, но в основнном из-за того, что ни один флот не смог бы подняться по Анку без идущих впереди него бригад рабочих с лопатами.
А еще была троллья легенда о неких камнях, которые в морозные ночи...
В общем, суть всех этих легенд была в том, магические инструменты регулярно кому-нибудь подворачивались под руку.
Глод опять протянул к гитаре руку.
ДЖАД Адад адад да...
- Ну хорошо, хорошо...
В конце концов музыкальная лавка располагается прямо напротив Незримого Университета. Что бы там ни несли волшебники о статистических флуктуациях, когда приходилось объяснять появление говорящих крыс и ходячих деревьев, магия из университета все же просачивается наружу. Однако в этой гитаре не чувствовалось никакой магии. Чувствовалось, что она гораздо старше всякой магии. Как музыка.
Глод поразмыслил над тем, должен ли он убедить Им... Бадди вернутся с этой штукой в лавку и выбрать взамен нее нормальную гитару...
С другой стороны - шесть долларов это шесть долларов, как ни крути.
Что-то ударилось в дверь.
- Кто там? - спросил он, поднимая взгляд.
Пауза за дверью была достаточно долгой, чтобы он догадался и сам.
- Клифф?
- Ага. У нас тут пианино.
- Заносите его внутрь.
- Отломали ему ноги, крышку и еще кое-что, но в целом оно в порядке.
- Ну так заносите же его внутрь!

Предыдущая страница 11 Следущая страница


Роковая музыка 12

- Дверь слишком узкая.
Бадди, поднимающийся по ступеням следом за Клиффом, услышал хруст дерева.
- Попробуй еще разок.
- Пройдет только так.
Дверь превратилась в дыру, формой соответствующую пианино. Рядом стоял Глод с топором в руках. Бадди оглядел разнесенную лестничную площадку.
- Какого черта вы тут натворили?! Ведь эта стена чья-то еще!
- Ну так что? Пианино тоже чье-то еще.
- Да, но... ты же не можешь просто так рубить стены...
- Что важнее - какая-то стена или правильный звук?
Бадди смешался. Одна часть его говорила - что за нелепость, это же просто музыка. Другая часть возражала - и куда как более отчетливо - глупости, это только стена. Целиком же получилось следующее:
- Ох, раз ты так ставишь вопрос... Что насчет пианиста?
- Я же говорил тебе, я знаю где его найти, - сказал Глод.
Какая-то часть его изумлялась: я пробил дыру в собственой стене! Это будет стоить мне многих дней переклейки обоев!

Альберт был в конюшне, вооруженный лопатой и тачкой.
- Хорошо прогулялась? - спросил он, когда силуэт Сьюзан нарисовался в дверях.
- Эээ... Да... Я предполага...
- Рад слышать, - сказал Альберт, не поднимая глаз. Его лопата глухо ударилась о тачку.
- Только... Произошло что-то, что может оказаться необычным.
- Жаль слышать это, - Альберт подхватил тачку и покатил ее в сад.
Сьюзан понимала, что от нее ожидается. Ожидается, что она станет извиняться и тогда вдруг окажется, что у сварливого старого Альберта золотое сердце, что несмотря ни на что они друзья, и он поможет ей и все растолкует, а она окажется глупой девченкой, которая ни на что не способна.
Фигушки.
Она вернулась в конюшню, где Бинки исследовала содержимое ведра. В Квирмском Колледже для Юных Леди воспитывали веру в ссебя и логическое мышление. Именно поэтому родители отправили ее туда. Они предполагали, что безопаснее всего будет изолировать ее от острых граней мира. Все равно что ожидать, что на человека никто не нападет, если не рассказывать ему о самообороне.

В Незримом Университете эксентричность преподавателей была в порядке вещей. В конце концов, люди составляют представлением о том, каким должно быть нормальное человеческое существо путем постоянного соотнесения своих действий с реакцией окружающих, а когда все окружающие - волшебники, как и ты сам, спираль развития может только стремительно уходить вниз. Библиотекарь был орангутаном и никому этот факт не казался странным. Чтец Эзотерических Штудий проводил так много времени за чтением в помещении, именуемой Казначеем "малюсенькой комнатой"[Самой малюсенькой комнатой в Незримом Университете на самом деле был шкаф для веников на четвертом этаже. Казначей имел в виду, разумеется, уборную. Чтец создал теорию, согласно которой все действительно хорошие книги в данном здании, все на самом деле приятные* произведения скапливаются в уборной, но никто не имеет достаточно времени не только чтобы прочитать их все, но даже и выяснить, как они туда попали. Его изыскания привели к сильнейшим запорам и ежеутренней очереди снаружи. *С комиксами о коровах и собаках и подписями типа: "Только увидев утку, Элмер понял, что его ждет плохой день".], что даже в официальных документах титуловался Чтецом В Сортире. Сам Казначей в любом нормальном обществе считался бы более расклеившимся, чем почтовый конверт под дождем. Декан потратил семнадцать лет на написание трактата "К Вопросу Использования Слога "ЭНК" в Левитационных Заклинаниях Раннего Туманного Периода". Аркканцлер, который регулярно использовал длинную галерею над Главным Залом для упражнений в стрельбе и успел два раза неумышленно подстрелить Казначея, считал что все преподаватели сумасшедшие, как полярные гагары, чем бы эти гагары не являлись. "Нехватка свежего воздуха" - говаривал он. "Слишком много сидят взаперти. Гноят мозги". Гораздо чаще он говорил: "Утка!".
И никто из них, за исключением Ридкулли и Библиотекаря, не был ранней пташкой.
Завтрак, если он вообще случался, случался в районе одиннадцати часов. Волшебники тянулись в буфет, приподнимали большие серебрянные крышки супниц и морщились от резких звуков. Ридккулли предпочитал обильные жирные завтраки, особенно если подавались те полупрозрачные сосиски с некими зелеными включениями, относительно которых можно было только надеятся, что это просто какая-то трава. Поскольку выбор меню был прерогативой Аркканцлера, многие волшебники из брезгливых вообще отказались завтракать и

влачили жалкое существование, питаясь лишь в обед, полдник, ужин и поздний ужин, не считая случайных перекусов. Так что этим утром в Главном Зале было немного народа. Кроме того, в нем сильно сквозило. Бригада рабочих занималась чем-то под потолком.
Ридккулли отложил вилку..
- Ну ладно, кто еси творящий сие? - вопросил он. - Сознавайся, человече.
- Творящий что, Аркканцлер? - переспросил Главный Диспутатор
- Кто-то топает ногой.
Волшебники посмотрели вдоль стола. Декан со счастливым видом пялился в пространсиво.
- Декан? - сказал Главный Диспутатор.
Левая рука декана замерла недалеко ото рта. Правая совершала ритмические движения где-то в районе почек.
- Понятия не имею, что он, по его мнению, творит, - сказал Ридкулли. - Но по моему мнение, это что-то негигиеничное.
- Я думаю, он играет на невидимом банджо, Аркканцлер, - сказал Преподаватель Современного Руносложения.
- Что ж, по крайней мере оно беззвучное, - заметил Аркканцлер. Он посмотрел на дыру в кровле, через которую в зал обрушивался поток непривычного дневного света. - Кто-нибудь видел Библиотекаря?
Орангутан был занят. Он укрылся в одном из библиотечных подвалов, который использовал в качестве главной мастерской и книжного госпиталя. Здесь у него стояли разнообразные прессы и гильотины, и стойка, полнаяя жестянок с отвратительными субстанциями, из которых он готовил свой собственный переплетный клей и прочую скучную косметику для Музы литературы. Сейчас он спустился сюда с некоей книгой. Чтобы найти ее, пришлось потратить несколько часов.
Библиотека содержала не только магические книги, из которых иные были до того опасны, что их приковывали к полкам. В ней также имелись замечательно заурядные издания, отпечатанные на обычнейшей бумаге совершенно мирскими чернилами. Было бы большой ошибкой считать, что они менее опасны, только потому, что от чтения их не случается фейерверка в небе. Подчас чтение их было куда более опасным трюком, сопряженным с фейерверками в читательском мозгу.
К примеру, толстый том, раскрытый Библиотекарем, содержал некоторые избранные рисунки Леонардо из Квирма, опытного художника и сертифицированного гения, с сознанием столь пытливым, что оно непременно возвращалось с сувенирами отовсюду, куда бы его не занесло.
Книги Леонардо содержали массу набросков котят, водных потоков, жен влиятельных анк-морпоркских коммерсантов, чьи портреты обеспечивали его существование, как он его понимал. Но Леонардо не зря был гением, тонко чувствующим чудесные тайны мира - поля переполняли детализованные рассеянные почеркушки того, что занимало его ум в тот или иной момент: огромные, приводимые в действие водой механизмы для обрушения городских стен на головы противника; новые типы тяжелых ружей для обстреливания противника снарядами с пылающей нефтью; пороховые ракеты для осыпания противника горящим фосфором - и прочими произведениями Эры Разума.
И было там кое-что еще. Библиотекарь заметил это, пролистывая однажды том и был изрядно озадачен. Оно казалось здесь совершенно не к месту[Похоже было, что оно вообще ничего не делает с противником]. Его волосатые руки перебрасывали страницы. Где-то здесь... Вот! Да. О, ДА.
... Оно заговорило с ним на языке Бита...

Аркканцлер удобно устроился за бильярдным столом. Много лет назад он избавился от стола письменного. Бильярдный был во всех отношениях предпочтительнее. Предметы не сваливаются на пол, имеется шесть удобных карманов, для хранения нужных вещей, а когда ему надоедали дела, он всегда мог сгрести всю писанину на пол и поотрабатывать крученый удар. [Он был волшебником, а для волшебника закрученные удары - это не старый добрый от трех бортов в середину. Лучшим его ударом был - от борта - по морской чайке - по затылку Казначея, прогуливавшегося по коридору снаружи в прошлый вторник (небольшая темпоральная закрутка) и наконец хитрый отскок от потолка. Он, правда, не попал в лузу, но зато это был действительно закрученый удар]. Он никогда не утруждался загружать бумаги обратно на стол. Опыт подсказывал ему, что ничего действительно важного никогда не записывается, из-за чего люди тратят массу времени на ругань.
Он взял перо и принялся писать.
Он сочинял мемуары. Пока что ему удалось составить название: "Вдоль по Анку с Луком, Удочкой и Посохом с Шишкой на Конце".
"Не многие люди осознают," - писал он, - "что в реке Анк имеется значительная и многообразная популяцию пифсинов".[И он был прав. Природа приспосабливается практически ко всему. Были рыбы, доэволюционировавшиеся до того, что могли жить в Анке. Они представляли собой что-то вроде помеси мягкопанцирного краба с промышленной вакуумной мойкой и попросту взрывались в чистой воде; а на что их ловили, вообще никого не касается. Но это были рыбы и на них находились ловцы вроде Ридкулли, которые не заботились о том, какова их добыча на вкус].
Он отшвырнул перо и пронесся по коридору в кабинет Декана.
- Что это еще за дерьмо?! - заорал он.
Декан подпрыгнул.
- Это, это, это, это гитара, Аркканцлер, - бормотал он, поспешно отступая назад по мере того, как Ридкулли наступал на него. - Я купил ее.
- Я сам это вижу, я сам это слышу, чего ты от нее пытаешься добиться?!
- Я разучиваю, э, риффы, - сказал Декан. Он помахал скверным оттиском перед носом Ридкулли. Аркканцлер выхватил его.
- Гитарный Самоучитель Блерта Видауна, - прочитал он. - Играй свой Путь к Узпеху в Трех Простых Премерах и Восьмидцати Трудных Премерах. Ну? Я ничего не скажу против гитары, приятные мелодии, напою коня, обнииму жену и так далее, но это не музыка. Это просто шум. Я хочу знать, что вот это все означает?
- Арпеджио, основанное на пентатонике в Ми с использованием мажорной септы как проходного тона? - предположил Декан.
Аркканцлер уставился на открытую страницу.
- Но здесь сказано - Урок Один: Волшебные Шаги.
- Хм-хм-хм, я был немного нетерпелив, - объяснил Декан.
- Ты никогда не был музыкален, Декан, - сказал Ридкулли. - Это одна из положительных твоих черт. Откуда этот внезапный интерес... Что у тебя на ногах?
Декан посмотрел вниз.
- Сдается мне, ты стал повыше ростом, - сказал Ридкулли. - Стоишь на паре досок?
- Просто они на толстой подошве, - объяснил Декан. - Что-то... полагаю, изобретение гномов... не знаю... нашел их у себя в чулане... Садовник Модо думает, что они на манной каше.
- Сказано слишком изысканно для Модо, но я бы с ним согласился.
- Нет... Это такой тип резиновой массы, - возразил Декан уныло.
- Экхм... прошу извинить меня, Аркканцлер.
Казначей маячил в дверях, а здоровенный краснорожий мужик топтался сзади, выглядывая у него из-за плеча.
- Что такое, Казначей?
- Экхм... этот господин имеет сообщить...
- Это насчет вашей обезьяны, - сказал мужик.
Ридкулли просветлел лицом.
- О, да?
- По-видимому, кхм, он удалил колеса с повозки этого господина, - сообщил Казначей, который находился в депрессивной фазе своего ментального цикла.
- Ты уверен, что это был Библиотекарь? - спросил Ридкулли.
- Толстый, рыжая шерсть, все время повторяет "уук"?
- Это он. О боги. Интересно, зачем это ему? - сказал Ридкулли. - Тем не менее, знаешь, как говорят - пятисотфунтовая горилла может спать, где захочет.
- Но трехсотфутовая обезьянка могла бы вернуть мне мои чертовы колеса, - непреклонным тоном заявил мужик. - Если я не получу мои колеса назад, у кого-то здесь будут проблемы.
- Проблемы? - переспросил Ридкулли.
- Ага. И не пытайтесь запугать меня. Волшебникам меня не запугать. Все знают, есть такой закон, что вам нельзя использовать магию против гражданского населения, - мужик выставил подбородок и поднял кулак.

Ридкулли щелкнул пальцами. Пронесся порыв ветра и кто-то квакнул.
- Я всегда считал это скорее общим пожеланием, - мякго заметил он. - Казначей, отнеси эту лягушку на клумбу, и когда к ней вернется ее прежнее обличье, дай ей десять долларов. Десять долларов поправят дело, а?
- Ква, - торопливо ответила лягушка.
- Отлично. А сейчас сможет кто-нибудь объяснить мне, что происходит?
Снизу донеслась серия ударов.
- Почему мне кажется, - спросил Ридкулли, обращаясь к миру в целом, - что ответа я не дождусь?
Слуги накрывали столы к обеду. Этот процесс отнимал много времени. Поскольку волшебники относятся к приему пищи со всей серьезностью и оставляют после себя горы объедков,в каждый момент времени столы либо накрывают, либо убирают, либо же они заняты.
Расстановка приборов сама по себе требует многих усилий.
У каждого волшебника должно быть девять ножей, тринадцать вилок, двенадцать ложек и одна трамбовка на достаточном удалении от винных бокалов.
Сейчас волшебники восседали за столом.
- Что это с Современным Руносложенцем? - спросил Ридкулли.
В каждой руке Преподаватель сжимал по ножу. Перед ним выстроились солонка, перечница и горчичница. И подставка для печенья. И пара накрытых крышками супниц. И по всему этому он решительно колотил ножами.
- Что он там делает? Зачем? - спросил Ридкулли. - И, Декан, прекрати топать ногами.
- Ну, это заразительно, - сказала Декан.
- Это заразно, - поправил Ридкулли.
Преподаватель Современного Руносложения сосредоточенно хмурился. Вилки издали резкую дробь, ложка взлетела, сверкая, закрутилась в воздухе и поразила Казначея в ухо.
- Какого дьявола он делает?!
- Мне больно!
Волшебники столпились вокруг Преподавателя Современного Руносложения. Он не обращал на них никакого внимания. Пот стекал у него по бороде.
- Он расколотил графинчик для уксуса, - заметил Ридкулли.
- Это будеть жечь часами.
- Ах, да, он горяч, как горчица, - сказал Декан.
- Я бы добавил щепотку соли, - добавил Главный Диспутатор.
Ридкулли выпрямился и поднял руку.
- Кто-то собирается сказать что-нибудь о кетчупе? - вопросил он. - Или что-то вроде "еще чуть-чуть соуса"? Или - я готов держать пари - вы все тщитесь выдать какую-нибудь глупость про перец? Я был бы рад узнать, что существует хоть какая-то разница между преподавательским составом и бандой безмозглых идиотов!
- Хахаха! - сказал Казначей нервно, продолжая массировать ухо.
- Это не риторический вопрос.
Ридкулли выхватил вилки у Преподавателя Современного Руносложения. Тот некоторое время продолжал молотить воздух, а потом как будто проснулся.
- О, привет, Аркканцлер. Какие-нибудь проблемы?
- Что ты делаешь?
Преподаватель посмотрел на стол.
- Он синкопировал, - сказал Декан.
- Я не синкопировал!
Ридкулли нахмурился. Он был толстокожим, прямодушным, такта в нем было как в кувалде, чувством юмора он обладал соответствующим, но дураком он не был. И он знал, что волшебники напоминают флюгеры или тех канареек, которых шахтеры используют для обнаружения карманов с газом. По своей природе они были настроены на оккультную частоту.
Когда в мире начинало происходить что-то странное, первым делом оно происходило с волшебниками. Они как бы разворачивались в соответствии с изменением ветра. Или валились со своих жердочек.
- С чего это вы все стали такими музыкальными? - спросил Ридкулли. - Я употребляю это слово в самом вольном понимании, конечно.
Он посмотрел на сгрудившихся волшебников. Затем опустил взгляд.
- Да у вас у всех башмаки на манной каше!
- Честное слово, мне показалось, что я стал чуть выше, - сказал Главный Диспутатор. - Я отнес это на счет сельдерейной диеты[У Главного Диспутатора была теория, согласно которой стручковая фасоль, сельдерей и ревень увеличивают рост в соответствии со знаменитой Доктриной Подписей ].
- Правильная волшебная обувь - это остроносые туфли или хорошие прочные башмаки, - сказал Ридкулли. - Если чья-то обувь превращается в манную кашу - значит, что-то неладно.
- Это же резина, - объяснил Декан. - Через нее всякие острые штучки легко...
Ридкулли тяжело задышал.
- Если твои ботинки сами по себе изменяются... - прорычал он.
- То это означает, что ты наступил в магию?
- Хаха, хорошо сказано, Главный Диспутатор, - сказал Декан.
- Я желаю знать, что происходит, - тихим ровным голосом сказал Ридкулли. - И если вы все немедленно не заткнетесь, у вас будет куча проблем.
Он порылся в карманах мантии и после нескольких фальстартов извлек на свет божий карманный чудометр и воздел его вверх. В Университете всегда высокий магический фон, но сейчас маленькая стрелочка застыла на отметке "Нормально". В среднем, скажем так. Она раскачивалась туда сюда, как метроном.
Ридкулли поднял его еще повыше, чтобы всем было видно.
- Что это такое? - спросил он.
- Размер четыре четверти? - подсказал Декан.
- Музыка - это не магия, - отрезал Ридкулли. - Это бренчанье и громыханье и...
Он запнулся.
- Никто из вас не желает мне ничего сообщить?
Волшебники нервно шаркали своими голубыми замшевыми туфлями.
- Ну, - начал Главный Диспутатор, - действительно, прошлой ночью мне, кхм, то есть некоторым из нас случилось проходить мимо "Залатанного Барабана"...
- Добродетельные Странники, - сказал Преподаватель Современного Руносложения. - Вполне допустимо для Добродетельных Странников употреблять Спиртное в Лицензированных Заведениях в любой Час Дня и Ночи. Городской закон, как вы знаете.
- Ну и откуда вы странствовали? - спросил Ридкулли.
- Из "Виноградной Грозди"
- Это же сразу за углом.
- Да, но мы... мы устали.
- Хорошо, хорошо, - сказал Ридкулли голосом человека, который уверен, что если потянуть за нитку чуть быстрее, то распуститься весь жилет. -

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

Библиотекарь был с вами?
- О, да.
- Дальше.
- Ну, и там была эта музыка...
- Такая брякающая, - сказал Главный Диспутатор.
- И сольная партия... - добавил Декан.
- Это было...
- ... что-то типа...
- ... некоторым образом она...
- ... как бы проходит скврзь кожу и создает ощущение будто тебя нагазировали, - сказал Декан. - Кстати, позвольте спросить, нет ли у кого черной краски? Я все обыскал...
- Достал, - пробурчал Ридкулли. Он потер подбородок.
- О боги. Опять то же самое. Какая-то хрень просачивается в нашу вселенную, а? Воздействия С Той Стороны, да? Помните, что произошло, когда мистерр Хонг открыл свой рыбный бар на месте старого храма на Дагон-Стрит? А после были еще эти движущиеся картинки. Я с самого начала был против них. И эти каркасы на колесах. В этой проклятой вселенной больше дырок, чем в квирмском сыре... Ну что же, по крайней...
- В ланкрском сыре, - подсказал Главный Диспутатор услужливо, - это он с дырками. А квирмский - с голубыми прожилками.
Ридкулли одарил его красноречивым взглядом.
- На самом деле во всем этом не ощущается магии, - сказал Декан. Он вздохнул. Ему было семьдесят два. А от всего этого он чувствовал себя семнадцатилетним. Он не мог припомнить, каково это - быть семнадцатилетним, должно быть, когда с ним это происходило, он был очень занят. Но все это заставляло его испытывать чувства, какие, по его представлениям, испытывают семнадцатилетние. Как будто красная колючая фуфайка пододета под кожу. Он хотел бы услышать все это вновь.
- Я думаю, сегодня ночью это повторится, - отважился он. - Мы могли бы, кхм, отправиться туда и послушать. В порядке детального изучения этой угрозы обществу, - добродетельно добавил он.
- Верно, Декан, - согласился Преподаватель Современного Руносложения. - Это наш гражданский долг. Мы - это первая линия сверхъестественной городской обороны. Допустим, ужасные призрачные создания обрушаться на него с воздуха?
- И что тогда? - спросил Профессор Неопределенных Исследований.
- Мы будем на посту!
- Да? Это ведь неплохо, не так ли?
Ридкулли во все глаза смотрел на своих волшебников. Двое украдкой притопывали ногами. Некоторые, казалось, незаметно подергивались. Казначей, разумеется, подергивался всегда, но это было лично его персональное состояние. Канарейки, подумал он. Или громоотводы.
- Хорошо, - неохотно согласился он. - Мы сходим туда. Но не привлекая к себе внимания.
- Безусловно, Аркканцлер.
- И каждый сам оплачивает свою выпивку.
- Ох.

Капрал (возможно) Хлопок отсалютовал сержанту форта, который пытался бриться.
- Этот новобранец, сэр, - доложил он, - не желает подчинятьься приказам.
Сержант кивнул и тупо уставился на что-то в своей руке.
- Бритва, сэр, - услужливо подсказал капрал. - Без конца повторяет фразы типа НИЧЕГО НЕ ВЫХОДИТ.
- Пробовали закапывать его по шею в песок? Обычно это помогает.
- Это слишком... хм... такая штука... опасная для людей... только что помнил... - капрал щелкнул пальцами. - Штука. Жестокость, вот что. Мы не ввергаем людей... в преисподнюю... В наше время.
- Это... - сержант взглянул на ладонь левой руки, на которой было записано несколько строчек, - ... Иностранный Легион.
- Дасэр. Такточносэр. Он обречен. Сидит там целыми днями, в песке. Мы зовем его Белая Тыква Пустыни, сэр.
Сержант растерянно всматривался в зеркало.
- Это ваше лицо, сэр, - сказал капрал.

Сьюзан критически рассматривала себя.
Сьюзан - разве это хорошее имя? Конечно, не настолько скверное, как например у бедной Йодины из четвертого класса или у Найджеллы - чье имя значит "опс, а мы-то хотели мальчика". Но оно скучное. Сьюзан. Сью. Старая добрая Сью. Это имя, которое готовит сэндвичи, сохраняет здравый рассудок в трудную минуту и может со всей ответственностью присмотреть за чужими детьми. Это имя никогда и нигде не использовалось королевами или богинями.
И даже мухлюя с орфографией вы многого не добьетесь. Вы можете превратить его в Сьюзи, и это будет звучать будто вы зарабатываете на жизнь, танцуя на столе. Вы можете вставить в него дополнительное З, пару Н и А, но оно все равно будет выглядеть как имя с пристроенными флигелями.
Что ж, по крайней мере она может сделать что-нибудь со своей внешностью.
Вот этот плащ с капюшоном. Он, может быть, и традиционный... но сама-то она отнюдь. Альтернативы ему были такие: ее школьная форма и одно из розовых творений матери. Мешковатое одеяние Квирмского Колледжа для Юных Леди было величественно и - по крайней мере в представлении мисс Буттс - надежно защищало оот всех искушений плоти... но в качестве костюма Окончательной Реальности ему не хватало некоторой щеголеватости. Розовое же просто совершенно исключено.
Первый раз в истории Вселенной Смерть задумалась - что ей одеть.
- Не унывай, - сказала она своему отражению. - Здесь... Я могу творить вещи, правда?
Она протянула руку и подумала: чашка, и чашка явилась. Ее украшал рисунок из костей и черепов.
- Ах, - сказала Сьюзан. - Я подозреваю, узор из роз вне обсуждения? Вероятно, потому что не впишется в окружение.
Она поставила чашку на туалетный столик и щелкнула по ней. Та отозвалась вполне материальным звяканьем.
- Ну что ж, тогда, - сказала она, - я не желаю ничего слащавого и позерского. Никаких дурацких черных кружев или того, что носят эти идиоты, которые кропают стишки и одеваются как вампиры, а сами вегетарианцы.
Изображения одежд поплыли вокруг ее отражения. Было ясно, что черный - единственно доступный цвет, но она остановилась на чем-то практичном и без лишних украшений. В сомнении склонила голову.
- Ну хорошо, может быть, немного кружев, - сказала она. - И возможно, чуть побольше... лиф.
Она кивнула своему отражению. Несомненно, такую одежду не носила ни одна Сьюзан, хотя она допускала, что ее окружает некая базовая Сьюзанность, которая проникнет в нее через некоторое время.
- Или это отличная работа, - сказала она. - Или я окончательно сошла с ума. Хаха.
И она отправилась повидать своего дедуш... Смерть.
Было только одно место, где он мог быть.

Глод спокойно бродил по Университетской Библиотеке. Гномы уважают ученость, при условии, что им не потребуется ее превзойти.
Он дернул за мантию проходящего мимо юного волшебника.
- Здесь работает обезьяна, верно? - спрросил он. - Большая толстая волосатая обезьяна с лапами шириной в пару октав.
Студент, юноша с нездоровым цветом лица, взглянул вниз на Глода с тем презрительным выражением, какое люди определенного типа обязательно приберегают для гномов.
Быть студентом Незримого Университета - небольшое удовольствие. Это заставляет принимать любое развлечение, какое подвернется. Он улыбнулся широкой, невинной улыбкой.
- Отчего же, конечно! - ответил он. - Я совершенно уверен, что непосредственно в настоящий момент он находится в своей рабочей комнате в подвале. Но тебе следует быть крайне осторожным, когда ты обращаешься к нему.
- Это как? - спросил Глод.
- Да, ты непременно должен сказать ему: "Не хотите ли арахиса, мистер Обезьяна?", - сказал студент-волшебник. Он подмигнул паре своих коллег. - Это очень важно, правда? Он обязательно должен называть его мистер Обезьяна.
- О, это и в самом деле так, - сказал другой студент. - В сущности, если ты не хочешь, чтобы он пришел в раздражение, ты должен подстраховаться и чесать у себя подмышками во время разговора. От этого он почувствует себя непринужденно.
- И приговаривать "угх угх угх", - добавил третий студент. - Он это любит.
- Ну что же, спасибо большое, - сказал Глод. - Куда мне идти?
- Мы проводим тебя, - сказал первый студент.
- Это очень любезно с вашей стороны.
- Не стоит благодарности. Всегда рады помочь.
Волшебники провели Глода по лестничному пролету и дальше по туннелю. Свет сочился через пластины зеленого стекла, вделаные в потолок. Иногда до Глода доносилось хихиканье из-за спины.
Библиотекарь сидел на корточках в длинной комнате с высоким потолком. Множество вещей валялось на полу перед ним: здесь были каретные колеса, какие-то непонятные куски дерева, разные трубки и куски проволоки. Все это напоминало сценки из городской жизни, когда озадаченые люди собираются вокруг сломаных насосов и дырявых оград. Библиотекарь жевал кусок трубы и задумчиво разглядывал кучу.
- Вот он, - сказал один из волшебников, подталкивая Глода вперед.
Гном прошаркал внутрь. Его сопровождало сдавленное хихиканье. Он похлопал Библиотекаря по плечу.
- Прошу прощения...
- Уук?
- Эти парни только что назвали тебя обезьяной, - сообщил Глод, показывая за спину. - На твоем месте я бы заставил их пожалеть об этом.
Ответом ему был визг разрываемого металла, за которым последовал шум драки - волшебники отвешивали друг другу оплеухи в стремлении первым пробиться наружу.
Библиотекарь, казалось, без всякого усилия, согнул трубу пополам.
Глод подошел к дверям и выглянул наружу. Он увидел только расплющенную в лепешку остроконечную шляпу.
- Отлично это у тебя получилось, - сказал он. - Стоило мне спросить их, где Библиотекарь, начались эти приколы в стиле "гномы отдыхают". Ты умеешь с ними разбираться.
Он вернулся в комнату и уселся рядом с Библиотекарем. Тот придал трубе небольшой изгиб.
- Что это ты творишь? - спросил Глод.
- Гуук ууук УУК!
- Мой кузен Модо тут садовником, - сказал Глод. - Он говорил, что ты типа клавишник. - Он уставился на руки Библиотекаря, занятые изгибанием трубы. Они были велики. И, разумеется, их было четыре. - Пожалуй, он не врал.
Обезьяна схватила кусок фанеры и попробавала его на вкус.
- Мы подумали - может, ты поиграешь с нами на пианофорте сегодня ночью в "Барабане", - сказал Глод. -Я, и Клифф, и Бадди так подумали.
Библиотекарь скосил на него свои карие глаза и начал тренькать фанерой, сжав ее в кулаке.
- Уук?
- Точно, это он, - сказал Глод. - Тот чувак с гитарой.
- Иииик!
Библиотекарь исполнил сальто назад.
- Уукуук уука ука УКА УК!
- Я гляжу, ты уже вставлен по этому делу, - заметил Глод.

Сьюзан взнуздала лошадь и вскочила в седло. За садом Смерти начинались кукурузные поля, и сверкающее золото заливало ландшафт. Смерть не очень хорошо проявил себя в смысле травы (черный) и в смысле яблонь (черный на черном), но все цвета, на которые он пожадничал здесь, он бросил в поля. Несмотря на то, что в воздухе не чувствовалось ни дуновения, они колыхались, будто под ветром. Сьюзан не имела ни малейшего представления, зачем Смерть все это создал.
Через поле вела дорога. На середине пути она неожиданно обрывалась, как будто кто-то регулярно выходил сюда на прогулку, доходил до центра поля и останавливался в восхищении.
Бинки проследовала по дороге и остановилась. Затем она развернулась, ухитрившись и ухом не шевельнуть.
- Я не знаю, как ты это делаешь, - прошептала Сьюзан. - Но ты должна это уметь, и ты должна знать, куда мне надо.
Бинки, казалось, кивнула. Альберт говорил, что она настоящая лошадь из плоти и крови, однако невозможно возить Смерть в течение столетий и ничему не научиться. Она выглядела так, будто прекрасно знала, с чего начать.
Бинки пошла рысью, затем перешла в галоп, затем - в карьер. А затем небо мигнуло, всего лишь единожды. Сьюзан ожидала чего-то более впечатляющего. Полыхающих звезд, радужных цветовых взрывов... а не просто какое-то мерцание. В семнадцать лет такой способ путешествий скорее разочаровывает.
Кукурузные поля исчезли, но сад вроде бы остался на месте. Те же странным образом подстриженные деревья, тот же пруд со скелетами рыб. Даже садовые гномы - в посмертном представлении - скелетики в черных одеяниях и с маленькими крсами и прелестными маленькими тачками - и те остались на месте. Ничто не изменилось.
Конюшня, впрочем, слегка изменилась. Для начала в ней была Бинки. Он тихим ржанием приветствовала появление Сьюзан и себя самой. Сьюзан завела Бинки в соседний с Бинки денник.
- Я полагаю, вы знакомы, - сказала она. Она не ожидала, что ее намерение выполнимо, но вот оно выполняется, не так ли? Время - это что-то происходящее с другими людьми.
Она скользнула в дом.

- НЕТ. МНЕ НЕЛЬЗЯ ПРИКАЗАТЬ. МЕНЯ НЕЛЬЗЯ ЗАСТАВИТЬ. Я БУДУ ДЕЛАТЬ ТОЛЬКО ТО, ЧТО СЧИТАЮ ПРАВИЛЬНЫМ...
Сьюзан кралась за стеллажами с жизнеизмерителями. Никто ее не замечал. Когда вы смотрите, как сражается Смерть, вам не до теней на заднем плане.
Они никогда ей об этом не рассказывали. Родители - никогда. Ваш отец мог быть учеником Смерти, а ваша мать - его приемной дочерью, но когда они становятся Родителями, все это превращается не более чем в забавную деталь. Родители никогда не были молодыми. Они просто выжидали где-то какое-то время, чтобы стать родителями.
Сьюзан достигла конца ряда шкафов.
Смерть высился над ее отцом - над парнем, который должен им стать, поправила она себя.
Три красных полосы горели на его щеке, там, куда Смерть ударил его. Сьюзан коснулась бледных отметин на своей собственной щеке.
Наследственность так не работает... по крайней мере, нормальная наследственность.
Ее мать - девушка, которая должна стать ее матерью - прижалась к колонне. С возрастом она станет выглядеть лучше, подумала Сьюзан, а вот вкусы в одежде не изменятся. Она одернула себя - рассуждать на тему стиля? Сейчас?
Смерть нависал над Мором, с мечом в одной руке и собственным жизнеизмерителем Мора - в другой.
- ТЫ НЕ ПРЕДСТАВЛЯЕШЬ, КАК МНЕ ЖАЛЬ ...- сказал он.
- Представляю, - ответил Мор.
Смерть посмотрел прямо на Сьюзан. Его глазницы полыхнули голубым. Сьюзан попыталась вжаться в сумрак за спиной.
Смерть взглянул на Мора, потом на Изабель, потом опять на Сьюзан и опять на Мора. И расхохотался.
И перевернул часы.
И щелкнул пальцами.
Мор исчез, воздух с легким хлопком заполнил место, где он только что был. Исчезла Изабель и все остальные. Неожиданно стало очень тихо.
Смерть очень осторожно поставил часы на стол и некоторое время разглядывал потолок. Наконец он позвал:
- АЛЬБЕРТ?
Альберт выступил из-за колонны.
- НЕ БУДЕШЬ ЛИ ТЫ ТАК ДОБР ПОДАТЬ МНЕ ЧАШКУ ЧАЯ?
- Да, хозяин. Вы великолепно разобрались с ним...
- БЛАГОДАРЮ.
Альберт поспешил в сторону кухни.
Снова наступила тишина, насколько это возможно в комнате, полной жизнеизмерителей.
- ТЫ БЫ ЛУЧШЕ ВЫШЛА.
Сьюзан так и поступила. Она предстала перед Окончательной Реальностью.
Смерть был семи футов высотой, а казался еще выше. Сьюзан смутно помнила того, кто нес ее на плечах через огромную темную комнату - это было человеческое существо, пусть и костлявое, но человеческое в каком-то таком смысле, который она затруднилась бы определить.
То, что сидело сейчас перед ней, не было человеком. Оно было высокое, надменное, страшное. Оно было способно подчинить себе Правила, но это не делало его человеком. Это был страж у ворот мироздания. Бессмертный по определению. Конец всего.
Это мой дедушка. Будет им, во всяком случае. Есть. Был. Но... была еще та штука на яблоне. Ее сознание метнулась к ней. Стоишь перед Смертью и думаешь о дереве. Было почти невозможно удерживать в уме обе этих вещи.
-ТАК-ТАК-ТАК. В ТЕБЕ МНОГО ОТ МАТЕРИ, - сказал Смерть. - И ОТ ОТЦА.
- Откуда ты знаешь, кто я? - спросила Сьюзан.
- У МЕНЯ УНИКАЛЬНАЯ ПАМЯТЬ.
- Как ты можешь меня помнить? Меня же еще не зачали!
- Я И ГОВОРЮ - УНИКАЛЬНАЯ. ТЕБЯ ЗОВУТ...
- Сьюзан, но...
- СЬЮЗАН, - сказал Смерть с горечью. - ОНИ ДЕЙСТВИТЕЛЬНО ХОТЕЛИ БЫТЬ УВЕРЕНЫ, НЕ ТАК ЛИ?
Он сел в кресло, сплел пальцы и посмотрел на Сьюзан поверх них.
- СКАЖИ МНЕ, - произнес он чуть погодя, - БЫЛ ЛИ Я... БУДУ ЛИ Я... ХОРОШИЙ ЛИ Я ДЕДУШКА?
- Если я скажу тебе, не будет ли здесь парадокса?
- НЕ ДЛЯ НАС.
- Нуу... У тебя острые колени.
Смерть уставился на нее.
- ОСТРЫЕ КОЛЕНИ?
- Прошу прощения.
- И ТЫ ЯВИЛАСЬ СЮДА, ЧТОБЫ СООБЩИТЬ МНЕ ОБ ЭТОМ?
- Ты куда-то подевался... там. Мне пришлось исполнять Долг. Альберт очень волновался. Я пришла сюда...чтобы разобраться в некоторых вещах. Я не знала, что мой отец работал на тебя.
- У НЕГО ЭТО ОЧЕНЬ ПЛОХО ПОЛУЧАЛОСЬ.
- Что ты с ним сделал?
- ОНИ ТЕПЕРЬ В БЕЗОПАСНОСТИ. ЛЮДИ ДОЛЖНЫ БЫТЬ РАСТРОГАНЫ МОИМ РЕШЕНИЕМ... А, АЛЬБЕРТ...
Альберт с чайным подносом возник на краю ковра.
- БУДЬ ТАК ЛЮБЕЗЕН, ЕЩЕ ОДНУ ЧАШКУ.
Альберт огляделся, но не смог увидеть Сьюзан. Если вам удается быть невидимым для мисс Буттс, то со всеми остальными это получается без труда.
- Как прикажете, Хозяин, - сказал он.
- ПРИКАЖУ.
Альберт удалился.
- ИТАК, Я ПРОПАЛ И ТЫ РЕШИЛА, ЧТО МОЖЕШЬ ВСТУПИТЬ ВО ВЛАДЕНИЕ СЕМЕЙНЫМ ДЕЛОМ, ДА?

Предыдущая страница 13 Следущая страница


Роковая музыка 14

- Я не хотела! Лошадь и крыса просто заставили меня!
- КРЫСА?
- О... Я думаю, это еще только должно произойти.
- АХ ДА. ПОМНЮ. ХММ. ЧЕЛОВЕК ВЫПОЛНЯЕТ МОЮ РАБОТУ. ТЕХНИЧЕСКИ ВОЗМОЖНО, НО ЗАЧЕМ?
- Я думаю, Альберт что-то знает, но уходит от разговора.
Вернулся Альберт с чашкой и блюдцем. Он брякнул все это на стол перед Смертью, сопроводив свои действия вздохом, какие обыкновенно издают униженные и оскорбленные.
- Это все, Хозяин? - спросил он.
- ДА, АЛЬБЕРТ. СПАСИБО.
Альберт отправился восвояси, на сей раз не слишком торопясь и все время оглядываясь через плечо.
- А он не изменился, - заметила Сьюзан. - Впрочем, такова суть этого места...
- ЧТО ТЫ ДУМАЕШЬ О КОШКАХ?
- Прошу прощения?
- КОШКИ. ТЫ ИХ ЛЮБИШЬ?
- Они... - Сьюзан смешалась. - Ну ладно. Но кошка- это просто кошка.
- ШОКОЛАД? ТЕБЕ НРАВИТСЯ ШОКОЛАД?
- Я думаю, его может быть слишком много.
- ТЫ НЕ СЛИШКОМ МНОГО УНАСЛЕДОВАЛА ОТ МАТЕРИ.
Сьюзан кивнула. Любимым блюдом мамы был Геноцид в Шоколаде.
- НУ А ТВОЯ ПАМЯТЬ. ХОРОША ЛИ ОНА?
- О, да... Я помню всякие вещи. Как быть Смертью. Как это все должно работать. Послушай, когды ты вспомнил про крысу, хотя этого еще и не...
Смерть встал и приблизился к модели Плоского Мира.
- МОРФОРЕЗОНАНС, - не глядя на Сьюзан сказал он. - ПРОКЛЯТЬЕ. ЛЮДИ ДАЖЕ НЕ ПЫТАЛИСЬ ПОНЯТЬ ЕГО. ГАРМОНИКИ ДУШ. А ВЕДЬ ОН ОТВЕЧАЕТ ЗА МНОГОЕ.
Сьюзан достала жизнеизмеритель Импа. Голубой дым продолжал сочиться в нижнюю колбу.
- Можешь помочь мне с этим?
Смерть развернулся.
- Я НЕ ДОЛЖЕН БЫЛ УДОЧЕРЯТЬ ТВОЮ МАТЬ.
- Так зачем ты сделал это?
Смерть пожал плечами.
- ЧТО ТАМ У ТЕБЯ?
Он взял у нее жизнеизмеритель Бадди и поднял его повыше.
- А. ИНТЕРЕСНО.
- Ты знаешь, что это может значить, Деда?
- Я НИКОГДА НЕ СТАЛКИВАЛСЯ С ТАКИМ, НО ДУМАЮ, ЭТО ВПОЛНЕ ВОЗМОЖНО. ЭТО ЗНАЧИТ... НЕКОТОРЫМ ОБРАЗОМ...ЧТО ДУША ЕГО ОБЛАДАЕТ РИТМОМ... ДЕДА?
- О, нет. Это не может быть правдой. Это же просто фигура речи. А что не так с дедой?
- ДЕДУШКУ Я ЕЩЕ СТЕРПЛЮ. А ОТ ДЕДЫ НЕДАЛЕКО И ДО ДЕДУЛИ, НА МОЙ ВЗГЛЯД. ТАК ИЛИ ИНАЧЕ, Я ДУМАЮ, ТЫ ВЕРИШЬ В ЛОГИКУ. ЕСЛИ ЧТО-ТО ЯВЛЯЕТСЯ ФИГУРОЙ РЕЧИ, ЭТОТНЕ ЗНАЧИТ, ЧТО ОНО НЕ МОЖЕТ БЫТЬ ПРАВДОЙ.
Смерть помахал часами.
- НАПРИМЕР, - сказал он. - МНОГИЕ ВЕЩИ ЛУЧШЕ ТЫЧКА ТУПОЙ ПАЛКОЙ В ГЛАЗ. Я НИКОГДА НЕ ПОНИМАЛ ЭТОЙ ФРАЗЫ. НА МОЙ ВЗГЛЯД, ТЫЧОК ОСТРОЙ ПАЛКОЙ КУДА ХУЖЕ... - Смерть остановился. - Я ОПЯТЬ ЗА СТАРОЕ! ПОЧЕМУ Я ДОЛЖЕН ВОЛНОВАТЬСЯ ПО ПОВОДУ КАКОЙ-ТО ТАМ ФРАЗЫ? ИЛИ ТОГО, КАК ТЫ МЕНЯ ЗОВЕШЬ? НЕВАЖНО! ЧЕЛОВЕЧЕСКОЕ МЫШЛЕНИЕ ТУМАННО. УЧТИ ЭТО. НЕ ПОЗВОЛЯЙ СЕБЯ ЗАПУТАТЬ.
- Но я же человек.
- Я ВЕДЬ НЕ ГОВОРИЛ, ЧТО ЭТО БУДЕТ ПРОСТО. НЕ ДУМАЙ ОБ ЭТОМ. ПОСТАРАЙСЯ ДАЖЕ НЕ ЧУВСТВОВАТЬ НИЧЕГО.
- А ты эксперт, что ли? - с раздражением спросила Сьюзан.
- МОЖЕТ БЫТЬ, Я И ПОЗВОЛЯЛ СЕБЕ КАКИЕ-ТО ПРОЯВЛЕНИЯ ЭМОЦИЙ В НЕДАВНЕМ ПРОШЛОМ, - сказал Смерть. - НО Я СПОСОБЕН ПОДАВИТЬ ИХ В ЛЮБОЙ МОМЕНТ, КОГДА ТОГО ЗАХОЧУ.
Он опять поднял часы.
- ИНТЕРЕСНО, ЧТО МУЗЫКА, СУЩНОСТЬ ПО СВОЕЙ ПРИРОДЕ БЕССМЕРТНАЯ, СПОСОБНА ИНОГДА УДЛИННИТЬ ЖИЗНЬ ТЕХ, КТО ТЕСНО СВЯЗАН С НЕЙ, - сказал он. - Я ЗАМЕТИЛ, ЧТО ЗНАМЕНИТЫЕ КОМПОЗИТОРЫ ЗАСТРЕВАЛИ ТАМ ОЧЕНЬ НАДОЛГО. КОГДА Я ЯВЛЯЛСЯ ЗА НИМИ, БОЛЬШИНСТВО ИЗ НИХ ОКАЗЫВАЛОСЬ ГЛУХИМИ КАК ПНИ, НЕ ДОЗОВЕШЬСЯ. ПОЛАГАЮ, КАКОЙ-НИБУДЬ БОГ НАХОДИТ ЭТО ОЧЕНЬ СМЕШНЫМ. - Смерть ухитрился напустить на себя презрительный вид. - ТАКОЕ УЖ У НИХ ЧУВСТВО ЮМОРА.[И, конечно, тут оно дает осечку. Глухота не мешает композиторам слышать музыку. Она скорее не позволяет им от нее отвлечься].
Он поставил часы на стол и щелкнул по ним пальцем. Они отозвались: уауммиии-чида-чида-чида.
- В НЕМ НЕТ ЖИЗНИ. ТОЛЬКО МУЗЫКА.
- Музыка захватила его?
- МОЖЕШЬ НАЗВАТЬ ЭТО И ТАК.
- Продлив его жизнь?
- ЖИЗНЬ - РАСШИРЯЕМА. ТАКОЕ СЛУЧАЕТСЯ У ЛЮДЕЙ. НЕ ЧАСТО. И ОБЫЧНО ТРАГИЧЕСКИМ ОБРАЗОМ - В ТЕАТРАЛЬНОМ СМЫСЛЕ СЛОВА. НО ЗДЕСЬ ПОРАБОТАЛА МУЗЫКА, А НЕ ДРУГОЙ ЧЕЛОВЕК.
- Он играет на чем-то... на каком-то струнном инструменте вроде гитары.
Смерть повернулся.
- В САМОМ ДЕЛЕ? ТАК-ТАК-ТАК...
- Это важно?
- ЭТО ИНТЕРЕСНО.
- Что-то, что мне надо знать?
- В ЭТОМ НЕТ НИЧЕГО ВАЖНОГО. ОСКОЛОК МИФИЧЕСКИХ РУИН. ПРОБЛЕМЫ РАЗРЕШАТСЯ САМИ СОБОЙ. ТЫ МОЖЕШЬ ПОЛОЖИТЬСЯ НА ЭТО.
- Что ты имеешь в виду - сами собой?
- ВЕРОЯТНО, ЕГО СМЕРТЬ - ВОПРОС НЕСКОЛЬКИХ ДНЕЙ.
Сьюзан уставилась на жизнеизмеритель.
- Но это ужасно!
- НЕ УВЛЕЧЕНА ЛИ ТЫ РОМАНТИЧЕСКИ ЭТИМ МОЛОДЫМ ЧЕЛОВЕКОМ?
- Что? Нет! Я и видела-то его всего один раз.
- ВАШИ ВЗГЛЯДЫ НЕ ВСТРЕЧАЛИСЬ В ПЕРЕПОЛНЕННОМ ЗАЛЕ? НЕ ПРОИСХОДИЛО НИЧЕГО В ЭТОМ РОДЕ?
- Нет, конечно, нет!
- ТАК ЧТО ЖЕ ТЫ ВОЛНУЕШЬСЯ?
- Потому что он важ...потому что он человек, - сказала Сьюзан, удивляясь сама себе. - Не вижу, почему с людьми должно происходить такое, - неубедительно добавила она. - Вот и все. Я не знаю.
Он склонялся до тех пор, пока его череп не оказался на уровне ее лица.
- НО БОЛЬШИНСТВО ЛЮДЕЙ ГОРАЗДО ГЛУПЕЕ РАСТРАЧИВАЮТ СВОИ ЖИЗНИ. РАЗВЕ ТЫ НЕ ЗАМЕТИЛА? РАЗВЕ ТЕБЕ НЕ СЛУЧАЛОСЬ, ГЛЯДЯ ВНИЗ НА ГОРОД СО СПИНЫ ЛОШАДИ, ДУМАТЬ КАК ПОХОЖ ОН НА МУРАВЕЙНИК, ПОЛНЫЙ СЛЕПЫХ ТВАРЕЙ, СЧИТАЮЩИХ ТОЛЬКО СВОЙ МАЛЕНЬКИЙ МИРОК РЕАЛЕНЫМ? ТЫ ВИДЕЛА ГОРЯЩИЕ ОКНА И ХОТЕЛА ВЕРИТЬ, ЧТО ЗА НИМИ ТВОРЯТСЯ ПРЕКРАСНЫЕ ИСТОРИИ, НО ЗНАЛА, ЧТО НЕТ ТАМ НИЧЕГО, КРОМЕ ТОСКЛИВЫХ, ТУПЫХ ДУШОНОК, ПРОСТЕЙШИХ ПОЖИРАТЕЛЕЙ, ЧЬИ ЧУВСТВА - ИНСТИНКТЫ И ЧЬИ ЖИЗНИ - НЕ БОЛЕЕ ЧЕМ ШЕПОТ ВЕТРА?
Голубое сияние было бездонным. Казалось, оно высасывает ее сознание.
- Нет, - прошептала она. - Я никогда так не думала.
Смерть резко выпрямился и отвернулся от нее.
- ЗРЯ. ЭТО МОГЛО БЫ ОБЛЕГЧИТЬ ТЕБЕ ЖИЗНЬ, - заметил он.
- Но все это - просто хаос, - сказала Сьюзан. - Нет никакого смысла в том, как люди умирают. Никакой справедливости.
- ХА.
- Ты удержал свою руку. Ты сохранил жизнь моему отцу.
- Я БЫЛ ГЛУП. ИЗМЕНИТЬ ЧЬЮ-ТО СУДЬБУ - ЗНАЧИТ ИЗМЕНИТЬ ВЕСЬ МИР. Я ВСПОМНИЛ ОБ ЭТОМ. ТЕБЕ ТОЖЕ НЕ ПОМЕШАЕТ ПОМНИТЬ.
Он говорил, отвернувшись от нее.
- Не вижу, почему мы не можем что-то менять, если мир становится от этого лучше, - сказала Сьюзан.
- ХА.
- Или ты просто боишься его менять?
Он повернулся. Его взгляд заставил Сьюзан отшатнутся. Он медленно двинулся к ней. Его голос, когда он прозвучал, был подобен шипению змеи.
- ТЫ ГОВОРИШЬ ЭТО МНЕ? СТОИШЬ ЗДЕСЬ В СВОЕМ МИЛЕНЬКОМ ПЛАТЬИЦЕ И ГОВОРИШЬ ЭТО МНЕ? ЛЕПЕЧЕШЬ ОБ ИЗМЕНЕНИИ МИРА? А ХВАТИТ У ТЕБЯ МУЖЕСТВА ПРИНЯТЬ ЕГО ТАКИМ, КАКОВ ОН ЕСТЬ? ЗНАТЬ, ЧТО ТЫ ДОЛЖНА ДЕЛАТЬ И ДЕЛАТЬ ЭТО, НЕВЗИРАЯ НА ЦЕНУ? ЕСТЬ ЛИ ХОТЬ КТО-ТО В ЭТОМ МИРЕ, КТО ЗНАЕТ, ЧТО ТАКОЕ ДОЛГ?
Его кулаки конвульсивно разжались и сжались опять.
- ТО, ЧТО Я СКАЖУ СЕЙЧАС, ТЫ ДОЛЖНА ЗАПОМНИТЬ... ДЛЯ НАС ВРЕМЯ - ЭТО ТОЛЬКО МЕСТО. ВСЕ ОНО РАСКРЫТО ПЕРЕД НАМИ. ЗДЕСЬ И ТО, ЧТО ЕСТЬ, И ТО, ЧТО БУДЕТ. ЕСЛИ ТЫ ИЗМЕНИШЬ ЧТО-ТО, ОТВЕТСТВЕННОСТЬ ПАДЕТ НА ТЕБЯ. И МОЖЕТ ОКАЗАТЬСЯ СЛИШКОМ ТЯЖЕЛОЙ, ЧТОБЫ ЕЕ ВЫДЕРЖАТЬ.
- Это просто оправдания, - Сьюзан сверкнула глазами на высокую фигуру. Развернулась и пошла прочь из комнаты.
- СЬЮЗАН.
Она остановилась на полпути, но не повернулась.
- Да?
- НА САМОМ ДЕЛЕ... ОСТРЫЕ КОЛЕНИ?
- Да!

Это был первый в мире кофр для пианино и сделан он был из ковра. Клифф легко забросил его на плечо и подхватил другой рукой сумку со своими камнями.
- Тяжело? - спросил Бадди.
Клифф подбросил пианино одной рукой и прикинул.
- Немного, - сказал он. Пол затрещал под ним. - А нам обязательно было отдирать от него все доски?
- Это должно сработать, - сказал Глод. - Это как... карета. Чем больше ты от нее отдерешь, тем быстрее она покатится. Пошли.
И они отправились в путь. Бадди старался не привлекать внимания, насколько это возможно, если вас сопровождают гном с большим горном, человекообразная обезьяна и тролль, несущий в сумке пианино.
- Я как карета, - сообщил тролль, когда они взяли курс на "Барабан". - Большая черная карета со всем этим ливером.
- Ливером? - переспросил Бадди. Он уже начал привыкать к своему имени.
- Щиты и эти самые.
- А, ливрейные лакеи.
- И эти самые.
- Что ты сделаешь, когда у тебя будет куча золота, Глод? - спросил Бадди. Гитара тихонько отозвалась из чехла на звуки его голоса.
Глод пришел в замешательство. Он хотел объяснить, что для гнома единственный смысл в обладании кучей золота заключался в обладании кучей золота. От него не требуется ничего другого, кроме как быть настолько ауреальным, насколько оно способно.
- Без понятия, - ответил он. - Никогда не думал, что у меня будет куча золота. А как насчет тебя?
- Я поклялся стать самым знаменитым музыкантом в мире.
- Опасные они, такого типа клятвы, - сказал Клифф. - Можно и выполнить.
- Разве не все артисты мечтают об этом?
- По моему опыту, - сказал Глод. - Каждый настоящий артист хочет, действительно хочет, чтобы ему платили.
- И славу, - добавил Бадди.
- Насчет славы не знаю, - сказал Глод. - Трудновато быть и знаменитым и живым одновременно. Все, что я хочу - это играть каждый день и слышать, как кто-нибудь говорит: "Спасибо, это было отлично. Вот тут немного денег. Завтра в это же время, хорошо?"
- И это все?
- Это очень много. Мне нравится, когда люди говорят: "Нужен хороший горнист, позовем Глода сына Глода".
- Звучит скучновато, - заметил Бадди.
- Я люблю скуку. В ней есть постоянство.
Они добрались до боковой двери "Барабана" и вошли в мрачную комнату, пропахшую крысами и уже побывавшим в употреблении пивом. Из бара доносился приглушенный гул голосов.
- На звук там куча народу, - сказал Глод.
К ним подскочил Гибискус.
- Вы готовы, чуваки? - спросил он.
- Обожди, - сказал Клифф. - Мы не обсудили оплату.
- Я же сказал - шесть долларов, - сказал Гибискус. - А чего вы ожидали? Вы не члены Гильдии, а Гильдия берет восемь.
- Мы и не просим у тебя восемь, - сказал Глод.
- Правильно!
- Мы возьмем шестнадцать.
- Шестнадцать? Вы не можете так поступать! Это почти двойная цена Гильдии!
- Но у тебя там целая толпа, - сказал Глод. - Я готов спорить, что ты сдал напрокат море пива. А если мы сейчас уйдем?
- Давай поговорим об этом, - сказал Гибискус. Он обхватил Глода за голову и увлек в угол.
Бадди смотрел, как Библиотекарь исследует пианино. Он никогда не встречал музыкантов, которые для начала пытаются съесть свой инструмент. Затем обезьяна приподняла крышку и уставилась на клавиатуру. Попробовала несколько нот - по-видимому, на вкус. Вернулся Глод, потирая руки.
- Это научит его уму-разуму, - сообщил он. - Ха!
- Сколько? - спросил Клифф.
- Шесть долларов!
Настала тишина.
- Извини, сказал Бадди. - Мы ожидали услышать "десять".
- Я был тверд, - сказал Глод. - Он пытался уломать меня на два.

Различные религии утверждают, что вселенная началась со слова, с песни, с танца, с музыкальной пьесы. Слушающие Монахи из Овцепикских Гор тренируют свой слух до тех пор, пока не становятся способны назвать по звуку масть карты. Они ставят перед собой задачу слушать все тишайшие звуки вселенной, чтобы составить из тончайших отголосков изначальный звук. Они утверждают, что в начале всего, несомненно, был какой-то очень странный шум.
Но искушеннейшие слухачи (которые всегда выигрывали в покер), которые выслушивают застывшие звуки из аммонитов и янтаря, клялись, что могут различить некие тихие звуки, предшествующие шуму.
Они звучат так, утверждают монахи, как будто кто-то дает счет: Раз, Два, Три, Четыре. Самый же лучший слухач, который слушает базальт, признавался, что может различить едва уловимые цифры еще до этих. Когда его вопросили, что же это за цифры, он отвечал:
- Это звучит так: Раз, Два.
Никто не спрашивал - если были звуки, призвавшие вселенную к бытию, то что случилось с ними потом. Это мифология. Никто не ждет, что вы будете задавать такие вопросы.
С другой стороны, Ридкулли верил, что все началось по случайности или - как в частном случае Декана - назло.
Старшие волшебники обычно не выпивали в "Залатанном Барабане", кроме тех случаев, когда они были не на службе. Они сознавали, что сейчас они находятся в нездоровом состоянии, именуемом официальным, и потому сидели с чопорным видом перед своей выпивкой. Вокруг них было кольцо пустых стульев, но не очень широкое, поскольку "Барабан" сегодня был необычайно переполнен.
- Мы здорово окружены, - заметил Ридкулли, озираясь - А,я вижу у них опять есть Реальный Эль! Я возьму пинту Тарботовского Действительно Странного, спасибо.
Волшебники наблюдали, как он осушает кружку. Анк-Морпоркское пиво обладает совершенно особенным вкусом. Некоторые говорили, что оно напоминает суп-пюре. Они неправы. Суп-пюре холоднее.
Ридкулли довольно причмокнул губами.
- Да, мы точно знаем, из чего варят доброе анк-морпоркское пиво! - сказал он.
Волшебники закивали. Да, они точно это знали. И поэтому пили джин с тоником.
Ридкулли огляделся. Обычно в это время здесь уже кипела битва или по крайней мере умеренная поножовщина. Однако сегодня здесь раздавался только гул разговоров и все посетители глазели на маленькую сцену в дальнем конце зала, на которой в большом количестве ничего не происходило. Теоретически над ней висел занавес; практически же это была старая тряпка, из-за которой непрерывно доносились стуки и грюки.
Волшебники сидели довольно близко к сцене. Волшебники всегда стараются занять места получше.
Ридкулли различил тени, двигающиеся за занавесом, и приглушенные переговоры.
- Он спрашивает, как мы называемся?
- Клифф, Бадди, Глод и Библиотекарь. Я думал, он знает.
- Нет, у нас должно быть одно имя на всех.
- Тут их нормируют, что ли?
- Что-нибудь вроде Веселых Трубадуров, может быть?
- Уук!
- Глод и Глодеты?
- Да? А как насчет Клиффа и Клиффетов?
- Гуук уук Уук Ук?
- Нет. Имя должно быть особенное, как музыка.
- Может быть, Золото? Хорошее гномское имя.
- Нет. Что-нибудь другое.
- Тогда Серебро?
- Уук!
- Я не думаю, мы должны называться, как какой-нибудь тяжелый металл, Глод.
- Да зачем это вообще? Мы просто банда, которая играет музыку.
- Имя важно.
- Ну, вот гитара довольно необычна. Как насчет Банды с Роковой Гитарой Бадди в Ней?
- Уук.
- Слишком длинно.
- Хм...
Вселенная затаила дыхание.
- Тогда Банда Рока.
- Мне нравится. Коротко и чутка грязно, прямо как я.
- Уук.
- Теперь надо быстро придумать название для музыки.
- А, рано или поздно оно само к нам придет.
Ридкулли оглядел бар.
На противоположной стороне бара виднелся Себя Без Ножа Режу Достабль, самый импозантный и неудачливый анк-морпоркский бизнесмен. Он пытался всучить кому-то хот-дог весьма преступного свойства, что означало крах последнего делового начинания, обещавшего бешеные прибыли. Достабль торговал горячими сосисками только когда у него не шло ничто другое [Они не обладали вкусом. У большинства хот-догов скверный вкус. Достабль ухитрился наладить производство сосисок, полностью лишенныхх вкуса. Это было сверхъестественно: сколько бы горчицы, кетчупа и уксуса люди не наносили на них, вкуса в них не прибавлялось.Даже полночные сосиски, которые продают пьяницам в Хельсинки, неспособны на такое]. Он безответно помахал Ридкулли рукой.
За следующим столом расположился Сумкоротый Лимон, один из рекрутеров Гильдии Музыкантов, с двумя ассистентами, чьи музыкальные знания ограничивались умением выбивать дробь на чьем-нибудь черепе. На его лице застыло выражение, свидетельствующее, что он здесь не для поправки здоровья, хотя большинство официальных лиц Гильдии выглядело так, будто их единственной заботой было здоровье других людей, в основном в плане подорвать его.
Настроение Ридкулли улучшилось. Вечер обещал быть более интересным, чем он ожидал поначалу.
У сцены стоял еще один столик. Его взгляд скользнул по нему, но тут же вернулся. За столиком в полном одиночестве сидела молодая женщина. Конечно, нечасто увидишь в "Барабане" молодых женщин. Тем более молодых женщин без сопровождающих. Они появлялись здесь чтобы мгновенно им обзавестись.

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

Странным было и то, что люди жались на скамьях, в то время как вокруг нее оставалось пустое пространство. Она весьма привлекательна, подумал Ридкулли, на изящный манер. Как называют девушек с мальчишеской внешностью? Подсвинка или что-то в этом роде. На ней было черное платье с кружевами, какие носят здоровые девицы, желающие казаться изнуренными, а на плече сидел ворон.
Она повернула голову, заметила, что Ридкулли смотрит на нее - и исчезла.
Более или менее.
Он был волшебником, в конце концов. В его глазах все расплылось, как будто она мерцала, появляясь и исчезая. Ну хорошо. Он слышал, что в последнее время в городе появились молоденькие Зубные Феи. Она, наверное, как раз из ночного народа. Вероятно, у нее выходной, как у всех добрых людей.
Движение на столе привлекло его внимание. Смерть Крыс пятился задам, таща за собой миску с арахисом.
Он повернулся к волшебникам. Декан так и сидел в своей остроконечной шляпе, а на лице у него что-то блестело.
- Ты выглядишь распаренным, Декан, - заметил Ридкулли.
- О, я привлекателен и крут, Аркканцлер, уверяю вас, - сказал Декан.
Какая-та влага капнула у него с носа. Преподаватель Современного Руносложения подозрительно принюхался.
- Кто-то жарит бекон? - спросил он.
- Лучше сними ее, Декан, - сказал Ридкулли. -Сразу почувствуешь себя лучше.
- А по-моему, пахнет как в Доме Доступной Привязанности миссис Пальм, - сказал Главный Диспутатор.
Остальные в изумлении воззрились на него.
- Я один раз случайно проходил мимо, - быстро добавил он.
- Руносложение, сними-ка с Декана шляпу, - велел Ридкулли.
- Уверяю вас...
Шляпа слетела. Нечто высокое, жирное и почти повторяющее остроконечную форму шляпы свесилось вперед.
- Декан, - произнес Ридкулли в конце концов. - Что ты сделал со своими волосами? Это выглядит как клин спереди и как утиная жопа, простите мой клатчский, сзади. И все блестит.
- Лярд. Вот откуда несло беконом, - сказал Преподаватель.
- Это так, - сказал Ридкулли. - А откуда цветочный запах?
- бурбурбурбурлавандабурбурбур, - сказал Декан угрюмо.
- Пардон, Декан?
- Я сказал - это оттого, что я добавил лавандового масла, - заявил Декан громогласно. - И кое-кто из нас склонен считать это стильной прической, благодарю вас. Ваша проблема, Аркканцлер, в том, что вы не понимаете представителей нашего поколения.
- Чего? Ты имеешь в виду - на семь месяцев старше меня?
На сей раз смешался Декан.
- А что я сказал? - спросил он.
- Принимаешь ли ты пилюли из сушеных лягушек, старина? - поинтересовался Ридкулли.
- Конечно, нет, они для умственно неуравновешенных, - сказал Декан.
- Ага. Это и есть твоя проблема.
Занавес поднялся, или, говоря точнее, рывками убрался вбок.
Банда Рока сощурилась от света факелов.
Никто не захлопал. С другой стороны, никто ничего не метнул. По стандартам "Барабана" это был сердечный прием.
Ридкули разглядел высокого кудрявого юношу, сжимавшего нечто напоминающее недокормленную гитару или банджо, принимавшее участие в битве. Рядом с ним стоял гном с боевым горном. В тылу виднелся тролль, сидящий за грудой камней, имея в каждой лапе по молотку. С другой же стороны находился Библиотекарь, перед... Ридкулли наклонился вперед... перед чем-то, смутно напоминавшим скелет пианино, установленный на пивные боченки.
Парня, казалось, парализовало обращенное на него внимание. Он сказал:
- Привет...эээ... Анк-Морпорк.
И, полностью истощенный этим словоизлиянием, принялся играть. Это был простенький рисунок, который вы и не заметите, услышав на улице. Он сопровождался последовательностью грохочущих аккордов и - вдруг сообразил Ридкулли - он не сопровождался ими, поскольку они и стали им. Это было невозможно. Никакая гитара не способна на такое.
Гномов горн взорвался секвенцией. Тролль подхватил ритм. Библиотекарь обрушил обе руки на клавиатуру, по всей видимости, на авось. Ридкулли никогда не слышал такого шума.
И вдруг... И вдруг... Это не было больше шумом. Это было вроде той чуши о белом свете, которую вечно несли молодые волшебники из Корпуса Магии Высоких Энергий. Они говорили, что все цвета вместе составляют белый, что по мнению Ридкули было совершеннейшей ерундой, поскольку каждый знает, что если смешать все краски, какие под руку подвернутся, то получится зеленовато- бурая масса, которая никоим образом не напоминает белый.
Весь этот шум, все это музыкальное месиво вдруг сконцентрировалось и сквозь него проглянула новая музыка.
Деканов кок трепетал.
Толпа двигалась.
Ридкулли заметил, что топает ногой. Он прижал ее к полу другой ногой. Он смотрел на тролля, ведущего бит и молотящего по своим каменюкам так, что стены тряслись. Руки Библиотекаря носились по клавиатуре, потом к ним присоединились и ноги. А гитара, не прерываясь, улюлюкала, визжала и пела мелодию.
Волшебники полпрыгивали на стульях и крутили пальцами в воздухе.
Ридкулли наклонился к Казначею и завопил на него.
- Что?! - проорал Казначей.
- Я говорю, все они свихнулись, кроме нас с тобой!
- Что?!
- Это все музыка!
- Да! Она великолепна! - закричал Казначей, размахивая костлявыми руками.
- А я уже не так уверен в тебе!
Ридкулли откинулся назад и извлек чудометр. Тот дергался как сумасшедший и ничем не мог помочь. По нему нельзя было сказать, магия это или нет. Он отвесил Казначею тычка.
- Это не магия! Это что-то другое!
- Вы совершенно правы!
У Ридкулли возникло ощущение, что он внезапно заговорил на чужом языке.
- Я имею в виду, что этого слишком много!
- Да!
Ридкулли вздохнул.
- Подходящее время для твоих лягушачьих пилюль!
Из развороченного пианино повалил дым. Пальцы Библиотекаря разгуливали по клавишам, как Казанунда по женскому монастырю.
Ридкулли оглянулся кругом. Он чувствовал себя совершенно одиноким.
Кое-кто еще оказался нечуствителен к музыке. Сумкоротый встал. Встали и его ассистенты, обнажив шишковатые дубинки. Ридкулли знал законы Гильдии. Без сомнения, они должны исполняться. Город не сможет существовать без этого. Если и существует нелицензированная музыка, то это именно она.
Тем не менее... он закатал рукав и приготовил шаровую молнию. Просто на всякий случай.
Один из ассистентов выронил дубинку и схватился за ногу. Другой развернулся кругом, как будто схлопотал в ухо. Шляпа Сумкоротого неожиданно смялась, словно кто-то треснул его по голове. Ридкулли, глаза которого ужасно слезились, вроде бы разглядел Зубную Фею, опускающую на голову Сумкоротого рукоятку косы.
Аркканцлер мыслил весьма здраво, но частенько страдал от того, что поезд его мышления медленно менял пути. Появление косы привело его в замешательство, ведь трава не имеет зубов, шаровая молния вспыхнула у него в пальцах, и пока руку его обжигала нестерпимая боль, он осознал, что в звуке что-то присутствует. Что-то дополнительное.
- О, нет, - проговорил он, пока шаровая молния падала на пол, опалив башмак Казначея. - Он же живой!
Он сгреб пивную кружку, яростно добил содержимое и грохнул ее кверху дном на стол.

Луна сияла над Клатчской пустыней, прямо над пунктирной линией. Пескам по обе стороны доставалось почти равное количество лунного света, несмотря на то что люди, подобные мистеру Клиту, находили данное состояние дел весьма прискорбным.
Сержант брел по утоптанному песку плаца. Он остановился, уселся на песок и извлек на свет божий сигару. Потом он достал спичку, наклонился и чиркнул ею об какой-то торчащий из песка предмет, который произнес:
- ДОБРЫЙ ВЕЧЕР.
- Я думаю, ты получил достаточно, а, солдат? - спросил сержант.
- ДОСТАТОЧНО ЧЕГО, СЕРЖАНТ?
- Два дня на солнце, без пищи и воды... Я полагаю, ты обезумел от жажды и умоляешь выкопать тебя, а? - продолжал сержант.
- ДА. БЕЗУСЛОВНО, ЗДЕСЬ ОЧЕНЬ СКУЧНО.
- Скучно?
- БОЮСЬ, ЧТО ДА.
- Скучно? Тебе не должно быть скучно! Это же Преисподняя! Ты должен испытывать ужасающие физические и духовные мучения! После одного дня здесь ты должен стать... - сержант исподтишка посмотрел на свою исписанную ладонь - ...буйнопомешанным! Я наблюдал за тобой весь день, ты даже не стонал! Я не могу усидеть в своей... ну этом, там сидят, вокруг бумаги и эти, как их...
- КАНЦЕЛЯРИЯ.
- ... и работать, когда ты здесь в таком положении! Я не вынесу этого!
Белая Тыква Пустыни взглянул вверх. Он почувствовал, что пришло время для жеста любезности.
- ПОМОГИТЕ, ПОМОГИТЕ, ПОМОГИТЕ, ПОМОГИТЕ, - сказал он.
Сержант расслабился.
- ЭТО ПОМОГАЕТ ЛЮДЯМ ВСЕ ЗАБЫТЬ, ПРАВДА?
- Забыть? Да они вообще ничего не помнят после...эээ...
- ПРЕИСПОДНЕЙ.
- Точно! ЕЈ!
- А. ВЫ НЕ БУДЕТЕ ВОЗРАЖАТЬ, ЕСЛИ Я ЗАДАМ ВОПРОС?
- Чего?
- ВЫ НЕ БУДЕТЕ ВОЗРАЖАТЬ, ЕСЛИ Я ПОСИЖУ ЗДЕСЬ ЕЩЕ ОДИН ДЕНЬ?
Сержант открыл рот, чтобы ответить, а из-за ближайшнй песчаной дюны налетели Д'реги.

- Музыка? - переспросил Патриций. - Ах. Расскажи поподробнее.
Он откинулся на спинку кресла с выражением, предполагающим участливое внимание. Таким образом он создавал некий ментальный эквивалент вакуума. Люди выкладывали все только чтобы заполнить пустоту.
Кстати, Лорд Витинари, верховный правитель Анк-Морпорка, очень любил музыку.
Людям страшно хотелось узнать, какая именно музыка могла привлечь такого человека. Заформализованная камерная музыка, может быть? Или громомечущие оперы?
На самом же деле он предпочитал стиль, исключающий исполнение. Любое исполнение, полагал он, подвергает музыку издевательствам, заключая ее в высушенные шкуры, останки дохлых кошек и куски металла, расплющивает ее в проволоку и трубки. Она должна оставаться на бумаге, в виде рядов маленьких точек и крючков, аккуратно сидящих на линейке. Только в таком виде она чиста. Она начинает гнить сразу же как только люди дотрагиваются до нее. Куда лучше спокойно сидеть в комнате и читать ноты - ничто не встает между тобой и замыслом композитора, кроме росчерков пера. Слушать ее в исполнении потных жирных мужиков, у которых из ушей растут волосы, а с гобоев капает слюна... сама мысль об этом вызывала у него содрогание. Хотя и не очень сильное, поскольку он никогда и ничего не доводил до крайности. Итак....
- И что произошло потом? - спросил он.
- А п'том, вашсьяттство, - сказал Корявый Майкл, лицензированный нищий и неформальный информатор, - он начал петь п'сню про Здор'венные Огненные Яйцы.
Патриций вздернул бровь.
- Пардон?
- Чтот' вродь этво, не мог раз'брать слов, пашему-патамушт - пианин' взорвалсь.
- О? Представляется, что это в некоторой степени затруднило продолжение концерта.
- Не, обезьяна играл' себе дальше на чем осталсь, - сказал Корявый Майкл. - А народ повскакал и начл орать и плясать и топть ногами будто топтали тар'канов.
- И ты сказал, что людям из Гильдии Музыкантов был причинен ущерб?
- Эт' было охренеть как странн'. После всего эт'во они были белые как простыни, - Корявый Майкл подумал о состоянии своего собственного белья. - Белыми, как нектрые простыни.
Пока он рассказывал, Патриций просматривал доносы. Безусловно, это был очень странный вечер. Буйство в "Барабане"... ну, это обычное дело, разве что все это не очень напоминало типичное "барабанное" буйство и он никогда раньше не слышал о пляшущих волшебниках... Была только одна вещь, которая могла встревожить еще больше...
- Скажи мне, - попросил он. - Какова была реакция мистера Достабля на все это?
- Чего, вашсьяттство?
- Достаточно простой вопрос, как мне кажется.
Корявый Майкл подобрал слова "но откуда вы узнали, что старина Достабль был там? Я ведь ничего о нем не сказал", привлек к ним внимание голосовых связок, а потом два, три и четыре раза подумал, стоит ли их произносить.
- Он сидел, потом вск'чил. С открыт'м ртом. Потом рванул оттуд'.
- Я вижу. О, боги. Благодарю, Корявый Майкл. Ты можешь быть свободен.
Нищий смешался.
- Вонючий Старина Рон ск'зал, чт' вашсьяттство иногда платят за информац'ю, - сказал он.
- Да? В самом деле? Он говорил это, да? Что ж, очень интересно, - Витинари сделал пометку на полях доноса. - Благодарю.
- Эээ
- Не позвляй мне задерживать тебя и далее.
- Эээ. Нет. Боги хр'нят вашсьяттство, - сказал Корявый Майкл и кинулся бежать, пока его не задержали.
Когда топот нищего затих вдали, Патриций подошел к окну, постоял, заложив руки за спину, и вздохнул.
Вероятно, где-то есть такие города, размышлял он, где правители беспокоятся лишь о всяких пустяках... Нашествия варваров, баланс налогообложения, убийства, локальные извержения вулканов. Там не было людей, деловито отворявших двери реальности и метафорически возглашавших: "Привет, входите, рад вас видеть, какой у вас чудесный топор, а кстати, не могу ли я заработать на вас немного денег, раз уж вы здесь?". Временами Лорду Витинари хотелось узнать, что же все-таки произошло с мистером Хонгом. Все это знали, конечно. Но только в общих чертах. Неточно.
Что за город. Весной загорелась река. Гильдия Алхимиков примерно раз в месяц взрывается.
Он вернулся к столу и сделал еще одну краткую пометку. Он сильно опасался, что ему придется кого-то убить.
Затем он взял Третью Часть Прелюда Соль-мажор Фонделя и углубился в чтение.

Сьюзан возвращалась по аллее туда, где оставила Бинки. С полдюжины человек валялись тут и там на мостовой и постанывали.
Сьюзан не обращала на них никакого внимания. Всякий, кто пытался украсть лошадь Смерти, очень скоро начинал понимать метафору "вселенная боли". У Бинки бел меткий глаз. Вселенные получались маленькие и глубоко личные.
- Музыка играла его, а не наоборот, - сказала она. - Ты же видел. Я даже не уверена, что его пальцы касались струн.
- ПИСК.
Сьюзан поглаживала руку - голова Сумкоротого оказалась на редкость крепкой.
- Можно ли уничтожить ее, не убивая его?
- ПИСК.
- Ни малейшей надежды, - перевел ворон. - Музыка - это все, что привязывает его к жизни.
- Но Деду... но он сказал, что она в любом случае убьет его!
- Это большая, широкая, удивительная вселенная в полном порядке, - сказал ворон.
- ПИСК.
- Но послушай... если это какой-то... паразит, - сказала Сьюзан, когда Бинки взмыла в небо. - То какой ему смысл губить своего хозяина?
- ПИСК.
- Он говорит, что тут ты его поймала, - сказал ворон. - Не сбросишь ли меня над Квирмом?
- Что ей от него надо? - спросила Сьюзан. - Она использует его, но для чего?

- Двадцать семь долларов! - сказал Ридкулли. - Двадцать семь долларов за ваше освобождение! И этот сержант все время ухмылялся! Арестованные волшебники!
Он прошелся вдоль строя унылых фигур.
- Я хочу сказать: часто ли такое случалось, чтобы в "Барабан" вызывали Стражу? - вопросил он. - Я хотел бы знать, что по вашему мнению вы делали?
- бурбурбурбур, - сказал Декан, глядя в пол.
- Я извиняюсь?
- бурбурбурбур танцевалибурбурбур.
- Танцевали, - ровным голосом повторил Ридкулли, возвращаясь вдоль строя. - Так надо танцевать, по-вашему? Колошматя окружающих? Швыряя друг друга через голову? Крутясь и вертясь? Даже тролли не ведут себя так - и не думайте, что я имею что-то против троллей - а ведь вы вроде бы волшебники! Предполагается, что люди должны смотреть на вас снизу вверх и вовсе не потому, что вы кувыркаетесь у них над головами, Руносложение, не думай, что я не заметил этого маленького представления, я был крайне возмущен! Бедный Казначей вынужден был упасть на пол! Танцы - это... хоровод вокруг майского дерева или чего-то еще в том же роде, пристойные покачивания, может быть небольшой светлый танцевальный зал... а не разкручивание людей вокруг себя, будто гномы топорами - и имейте в виду, я всегда говорил, что гномы - соль земли. Я достаточно ясно выразился?
- бурбурбурбурвсетакделалибурбурбурбурбур, - пробурчал Декан, все так же глядя в пол.
- Никогда не думал, что мне придется говорить это волшебникам старше семнадцати, но вы все находитесь под домашним арестом вплоть до особых распоряжений! - заорал Ридкулли.
Оказаться заточенным в стенах Университета - не такое уж суровое наказание. Волшебники в принципе не доверяют воздуху, если он не выдержан хорошенько в закрытом помещении, а живут в некотором подобии желоба, катаясь по нему между своими комнатами и обеденным столом. Но тут им стало не по себе.
- бурбурбурбур непонимаюпочему бурбурбурбур, - пробормотал Декан.
Много позже, в день, когда музыка умерла, он объяснял, что все из-за того, что он никогда не был действительно молодым, илли по крайней мере достаточно старым, чтобы осознать, что он молод. Как и большинство волшебников, он приступил к учебе будучи таким маленьким, что официальная остроконечная шляпа сползала ему на глаза. А потом он сразу стал, ну, волшебником. И у него не возникало ощущения, что он что-то где-то упустил. Вплоть до последних двух-трех дней. Он не знал, что это было. Но он хотел, чтобы это произошло, и как можно скорее. Он чувствовал себя как обитатель тундры, проснувшийся однажды утром с непреодолимым желанием покататься на

Предыдущая страница 15 Следущая страница


Роковая музыка 16

водных лыжах. И уж совершенно точно он не желал сидеть взаперти, когда в воздухе носилась музыка.
- бурбурбурбур несобираюсьсидетьвзаперти бурбурбурбур...
Непривычное ощущение пронзило его - он жаждал неповиновения! Неповиновения всему подряд, включая закон всемирного тяготения. Совершенно определенно он не собирался больше аккуратно складывать одежду перед сном! Если бы Ридкулли сказал - а, так ты бунтарь, и против чего же ты бунтуешь? - он бы ответил, он бы сказал нечто чертовски запоминающееся, да, сказал бы! Но Ридкулли величественно удалился.
- бурбурбурбур... - дерзко заявил Декан, бунтарь без паузы.

Раздался стук в дверь, едва слышый за шумом. Клифф чуть-чуть приоткрыл ее.
- Это я, Гибискус. Вот ваше пиво. Глотайте его и проваливайте.
- Как мы можем проваливать? - спросил Глод. - Как только они видят нас, они пытаются заставить нас играть еще.
Гибискус пожал плечами.
- Меня это не касается, - сказал он. - А вы должны мне доллар за пиво и двадцать пять за сломанную мебель...
Клифф захлопнул дверь.
- Я мог бы поторговаться с ним, - сказал Глод.
- Мы не можем себе этого позволить, - сказал Бадди.
Они посмотрели друг на друга.
- Ну что же, толпа любит нас, - сказал Бадди. - Я думаю, это был большой успех. Хм.
В наступившей тишине Клифф отбил горлышко и запрокинул бутылку над головой [Пиво троллей - это раствор сульфид аммония в спирту, на вкус - как ферментированные батарейки].
- Что нам всем хотелось бы знать, - сказал Глод. - Это что мы там творили.
- Гуук.
- И как получилось, - добавил Клифф, дожевывая остатки бутылки, - что мы все знали что играть?
- Гуук.
- А кроме того, - сказал Глод. - Что ты пел?
- Ээ...
- Не Наступай на мои Голубые Ботинки? - сказал Клифф.
- Гуук.
- Грациозная Милашка Полли? - сказал Глод.
- Ээ..
- Стогелитские кружева? - сказал Глод.
- Гуук?
- Это такие очень тонкие кружева, которые плетут в Сто Гелите, - объяснил Глод, бросив на Бадди пронизывающий взгляд. - Ты еще сказал ни с того ни с сего: "привет, малышка"... Зачем ты это сказал?
-Ээ...
- Я хочу сказать - не то чтобы они так уж пускали в "Барабан" маленьких детишек, - пояснил Глод.
- Я не знаю. Слова возникали сами собой, - сказал Бадди. - Вроде как часть музыки.
- И ты чудно двигался. Как будто у тебя возникли проблемы со штанами, - сказал Глод. - Я не эксперт по людям, но я заметил, что некоторые дамы из публики смотрели на тебя как гном смотрит на девчонку, когда знает, что у ее папаши большая шахта и несколько богатых пластов.
- Ага, - сказал Клифф. - Или как тролль, когда думает - ты только погляди на ее формации.
- Ты точно уверен, что в тебе нет ничего эльфийского? - спросил Глод. - Раз или два мне показалось, что ты ведешь себя немного... по-эльфийски.
- Я не знаю, что происходит! - сказал Бадди.
Гитара заскулила. Они взглянули на нее.
- Вот что мы сделаем, - сказал Клифф. - Мы возьмем это и вышвырнем в реку. Кто за, скажите "За!". "Уук" тоже можно.
Опять наступила тишина. Никто не бросился хватать инструмент.
- Но штука в том... - сказал Глод. - Штука в том, что эти вон там действительно нас любят.
Они обдумали это.
- Я не чувствую, что это ... плохо, - сказал Бадди.
- Согласен... Да у меня в жизни не было такой публики, - сказал Клифф.
- Уук!
- Если мы такие хорошие, - сказал Глод, - то почему такие бедные?
- Потому что ты вел переговоры, - сказал Клифф. - Если мы заплатим за эту мебель, мне придется питаться через соломинку.
- Хочешь сказать, я нехорош? - спросил Глод, вскакивая на ноги.
- Ты отличный трубач. Но не финансовый волшебник.
- Ха, посмотрел бы я...
В дверь опять постучали. Клифф пожал плечами.
- Опять Гибискус. Передайте мне то зеркало, попробую огреть его им.
Это действительно был Гибискус, но перед ним стоял маленький человечек в длинном пальто и широко, дружелюбно улыбался.
- А! - сказал человечек. - Ты ведь Бадди, так?
- Эээ... Да.
Человечек, вроде бы не двигаясь с места, вдруг оказался в комнате и захлопнул дверь перед носом у хозяина.
- Достабль моя фамилия, - представился он. - С.Р.Б.Н. Достабль. - Уверен, слышали про меня.
- Гуук!
- Я не с тобой разговариваю! Я спросил остальных парней!
- Нет, - сказал Бадди. - По-моему нет.
Улыбка стала шире.
- Я слышал, у вас куча проблем, чуваки, - сказал он. - Раздолбаная мебель и всякая фигня.
- Мы даже не собирались платить, - сказал Клифф, взглянув на Глода.
- Тогда ладно, - сказал Достабль. - Выходит так, что я мог бы это уладить. Я бизнесмен. Проворачиваю дела. Вы, парни, я вижу - музыканты. Играете музыку. Зачем вам греть голову насчет денежных вопросов, а? Сосредоточьтесь на творческом процессе, я правильно говорю? Как вы смотрите на то, чтобы предоставить все мне?
- Ну да, - сказал Глод, все еще не оправившийся от удара по своему финансистскому реноме. - И что ты сможешь сделать?
- Ну, - сказал Достабль. - Для начала получить ваш заработок за вечер.
- А что с мебелью? - спросил Бадди.
- А, это барахло разносят здесь каждую ночь, - откровенно объяснил Достабль. - Гибискус просто хотел повесить его на вас. Я улажу это с ним. Между нами говоря, вы должны опасаться таких людей, как он.
Он наклонился к ним. Если бы он улыбнулся еще чуть-чуть шире, у него отвалилась бы макушка.
- Этот город, парни, - сказал он, - натуральные джунгли.
- Если он сможет выбить наши деньги, я поверю ему, - заявил Глод.
- Тебе этого хватит? - спросил Клифф.
- Я верю всем, кто дает мне деньги.
Бадди посмотрел на стол. Ему казалось, что если происходит что-то не то, гитара должна на это откликнуться, издав визг, например. Но она лежала спокойно, тихо напевая сама себе.
- Ладно, - сказал Клифф. - Если это значит, что я сохраню зубы, я за.
- Я согласен, - сказал Бадди.
- Отлично! Отлично! Вместе мы сделаем великую музыку! По крайней мере вы сделаете, парни, а?
Достабль извлек лист бумаги и карандаш. В его глазах плясали искры.

Где-то в Овцепикских Горах, над облачными отмелями, Сьюзан пришпорила Бинки
- Как он может так говорить? - сказала она. - Как он может играть людскими жизнями и разглагольствовать о долге?

В Гильдии Музыкантов горели все огни. Сумкоротый сыграл бутылкой зарю по краю стакана и с грохотом опустил ее на стол.
- Кто-нибудь может сказать, кто они такие, черт возьми? - спросил мистер Клит, пока Сумкоротый вторично пытался наполнить стакан. - Кто-то же должен это знать?
- Не знаю насчет парня. Никто его раньше не видел. Ат... Ат... А, вы же знаете троллей - этот может быть любым из них.
- Один из них - Библиотекарь из Университета, это совершенно определенно, - сказал мистер Герберт Клавесин Трюк, Библиотекарь Гильдии.
- Пока что мы можем оставить его в покое, - сказал мистер Клит.
Остальные закивали. Мало кому придет в голову избивать Библиотекаря - если можно найти кого-нибудь помельче.
- Как насчет гнома?
- А!
- Кто-то говорил, что гнома зовут Глод сын Глода и он живет где-то на Дороге Федры...
- Отправьте туда кого-нибудь из ребят прямо сейчас, - прорычал мистер Клит. - Я хочу, чтобы им сейчас же разъяснили обычную позицию музыкантов в этом городе. Ха. Ха. Ха.

Музыканты неслись сквозь ночь, шум "Залатанного Барабана" стихал вдали.
- Разве он не славный парень? - спросил Глод. - Не смог, конечно, получить нашу плату, но был так заинтересован, что дал двадцать долларов своих.
- А я думаю, что это значит, - сказал Клифф. - "Даю вам двадцать долларов со своим интересом"?
- То же самое, разве нет? И он сказал, что найдет нам еще работу. Ты прочитал контракт?
- А ты?
- Слишком мелко написано, - сказал Глод, но тут же просветлел лицом. - Зато написано до черта. Когда столько написано, контракт обязан быть хорошим.
- А Библиотекарь удрал, - сказал Клифф. - Разуукался как ненормальный и удрал.
- Ха! Ну что же, он пожалеет об этом чуть погодя. Чуть погодя люди будут спрашивать его, а он скажет - понимаете, я ушел чуть раньше, чем они стали знаменитыми.
- Он скажет "уук".
- Так или иначе, а над этим пианино теперь придется здорово потрудится.
- Да, - согласился Клифф. - Слушай, я знаю одного чувака, который собирает добро из кусочков. Он его починит.
Два доллара превратились в две порции Кормас с Ягнятиной и одну Уранитовую Виндалу в Садах Керри, сопровождаемые бутылкой вина, столь химического, что даже тролли могли его пить.
- А после этого, - сказал Глод, когда они уселись в ожидании заказа, - мы пойдем поищем где остановится.
- А что не так с твоим жильем? - спросил Клифф.
- Сквозняки. Там в стене дыра в форме пианино.
- Ты же сам ее прорубил.
- Ну и что?
- Хозяин не будет выступать?
- Конечно, будет. Для чего еще нужны хозяева? Так или иначе, а мы растем, чуваки. И я хочу прочувствовать это.
- Я думал, ты будешь счастлив, если тебе будут платить, - заметил Бадди.
- Верно. Верно. Но если мне будут платить много, я стану еще счастливее.
Гитара загудела. Бадди взял ее в руки и дернул струну.
Глод уронил нож.
- Она звучит как пианино! - воскликнул он.
- Я думаю, она может звучать как что угодно, - сказал Бадди. - А теперь она узнала про пианино.
- Магия, - сказал Клифф.
- Конечно, магия! - подтвердил Глод. - Я это всегда утверждал. Странная древняя вещь, обнаруженная в пыльной старой лавке ненастной ночью...
- Ночь не была ненастной, - сказал Клифф.
- Должна быть! Ну... хорошо, но ведь чуть-чуть моросило? В общем, ночь обязана быть слегка необыкновенной. Да я готов поспорить, если мы сейчас туда отправимся, мы не найдем лавку на месте. И это все вам докажет. Все знают, что вещи, приобретенные в исчезающих на следующий день лавках, страшно мистические... Вещи Фортуны. Должно быть, Фортуна улыбнулась нам.
- Что-то сделала с нами, - сказал Клифф. - Надеюсь, улыбнулась.
- И мистер Достабль сказал, что найдет нам завтра действительно необыкновенное место, где играть.
- Это хорошо, - сказал Бадди. - Мы должны играть.
- Правильно, - сказал Глод. - Мы играем и это правильно. Это наша работа.
- Люди должны слушать нашу музыку.
- Конечно, - Клифф выглядел озадаченым. - Точно. Безусловно. Это то, что мы хотим. Ну и немного денег...
- Мистер Достабль поможет нам, - сказал Глод, слишком захваченый происходящим, чтобы заметить металл в голосе Бадди. - Он, должно быть, очень преуспевающий. У него контора на Площади Сатор. Только шикарные дельцы могут себе это позволить.

Начинался новый день.
Он едва успел начаться, прежде чем Ридкулли пронесся сквозь росистый Университетский сад и забарабанил в двери Факультета Магии Высоких Энергий. Как правило, он избегал этого места. Не потому, что он не понимал, чем занимаются здесь молодые волшебники - скорее потому, что этого, по его глубокому подозрению, не понимали они. Им, казалось, страшно нравилось выказывать все меньшую и меньшую определенность относительно чего угодно и заявлять за обедом: "Эгей, мы только что ниспровергли Листокабакову Теорию Чудейной Безосновательности! Изумительно!". Как будто тут было чем гордиться, за исключением огромной невоспитанности. И они постоянно трепались о расщеплении чарума, элементарной частицы магии. Ридкулли не видел в этом никакого смысла. Ну, раскокаете вы все на кусочки. И что в этом хорошего? Вселенная и без ваших тычков и пинков весьма скверно устроена.
Дверь открылась.
- О, это вы, Аркканцлер.
Ридкулли пошире распахнул дверь.
- Доброе утро, Стиббонс. Рад видеть тебя на ногах в такую рань.
Прудер Стиббонс, самый молодой из преподавателей, поморгал на небо.
- Что, уже утро? - спросил он.
Ридкулли проследовал мимо него в здание ФМВЕ. Для волшебника- традиционалиста это была неизведанная земля. Здесь не увидишь черепов и оплывших свечей; это необыкновенное помещение напоминало лабораторию алхимика, которую после неизбежного взрыва переделали под кузнечный цех. А мантия Стиббонса? Сообразной длины, она при этом была застирана до зеленовато-серого цвета, испещрена множеством карманов и пуговиц и с капюшоном, отороченным клочками кроличьего меха. Ни единого драгоценного камня, блестки или мистического символа. Только расплывшиеся пятна туши.
- Ты не выходил в город в последнее время? - спросил Ридкулли.
- Нет, сэр. Ааа... это обязательно? Я очень занят со своим устройством "Увеличь Это". Вы знаете, я вам его показывал [Пока, впрочем, без особых успехов. Стиббонс неделями шлифовал линзы и выдувал стекло, и в конце концов произвел устройство, которое показало потрясающее количество мелких животных, населявших одну каплю воды из реки Анк. Аркканцлер бросил на это взгляд и тут же заметил, что место, в котором столько жизни, не может не быть здоровым].
- Верно, верно, - сказал Ридкулли, озираясь вокруг. - Кто-нибудь еще работает здесь?
- Ну... Я, и Ужасный Тец, и Сказз и Большой Псих Дронго, я дума...
Ридкулли заморгал.
- Кто они такие? - спросил он, и тут же из глубин памяти всплыл страшный ответ. Только представители крайне необычного вида могли носить имена вроде этих.
- Студенты?
- Ааа... Да? - спросил Стиббонс, возвращаясь на землю. - Но ведь все правильно, разве нет? То есть я хочу сказать -это же Университет...
Ридкулли поскреб ухо. Парень прав, конечно. Поблизости постоянно околачивается несколько этих придурков, никуда от них не денешься. Лично он, как и остальные преподаватели, всеми способами избегал их - сворачивал с пути или шмыгал в дверь как только замечал их неподалеку. Известно, что Преподаватель Современного Руносложения запирался в платяном шкафу, только чтобы не вести занятия.
- Ты лучше собери их, - сказал он. - Дело в том, что я потерял наш преподавательский состав.
- А зачем, Аркканцлер? - вежливо спросил Стиббонс.

- Что?
- Простите...
Оба непонимающе уставились друг на друга. Их сознания ехали по узкой улице навстречу друг другу и каждое ожидало, что другое развернется первым.
- Преподаватели, - повторил Ридкулли, сдаваясь. - Декан и все прочие. Совершенно слетели с катушек. Всю ночь на ногах, бренчали на гитарах и так далее. Декан сшил себе кожаную куртку.
- Ну что ж, кожа весьма практичный и функциональный материал...
- Но не в том виде, в какой ее привел Декан, - сказал Ридкулли мрачно...

[... Декан отступил. Он позаимствовал манекена у миссис Панариции, домоуправительницы. Он внес некоторые изменения в проект, родившийся в его мозгу. Во-первых, в глубине души волшебники несклонны носить одеяния, не достающие как минимум до щиколоток, так что здесь будет очень много кожи. Хватит места для всех заклепок.
Для начала он вывел: ДЕКАН. Этим он едва-едва заполнил пространство. Чуть погодя он добавил: РОЖДЕННЫЙ ЧТОБЫ и опять остановился, поскольку не был до конца уверен, для чего он рожден. РОЖДЕННЫЙ ЧТОБЫ ХОРОШО ПИТАТЬСЯ не очень подходило. После ряда пикантных предположений он остановился на БЫТЬ ЖИРСТО, УМЕРЕТЬ МЫ ЛАДЫ. Он видел, что получилось не вполне грамотно. Он постепенно поворачивал материал, пока проделывал дырки под заклепки и в результате слегка утратил понимание, в каком направлении он двигался. Впрочем, не так важно, куда вы движетесь, важнее - как долго.
Это все, что по этому поводу имелось в музыке Рока.]

- А Преподаватель Современного Руносложения в своей комнате играл на барабанах, а все остальные - на гитарах, а то, что Казначей проделал с полами своей мантии вообще уму непостижимо, - сказал Ридкулли. - А Библиотекарь ползает вокруг кучи хлама и никто не слышит ни слова из того, что я говорю.
Он уставился на студентов. Это был встревоженный взгляд, и не только из- за их внешнего вида. Это были люди, которые просидели всю ночь взаперти за работой, в то время, когда эта проклятая музыка заставляла всех только тем и заниматься, что притоптывать ногами.
- Что вы все здесь делаете? - спросил он. - Вот ты... Как твое имя?
Студент-волшебник, проколотый, как бабочка, указующим перстом Ридкули, испуганно скорчился.
- Эээ. Кхм. Большой Псих Дронго, - ответил он, теребя поля шляпы.
- Большой. Псих. Дронго. Вот такое у тебя имя, да? И его ты вышиваешь на кармашке своей жилетки?
- Кхм... Нет, Аркканцлер.
- Ты вышиваешь...
- Адриан Турнепсем, Аркканцлер.
- Так почему же тогда вы представились Большим Психом Дронго, мистер Турнепсем? - спросил Ридкулли.

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

- Он однажды выпил целую пинту пива с лимонадом, - объяснил Стиббонс, которому хватило такта выглядеть смущенным.
Ридкулли одарил его совершенно непониманимающим взглядом. Ох, ну хорошо. Это их дело.
- Ну ладно, вы все, - сказал он. - Что вы скажете на это?
Он извлек из необъятных глубин своей мантии пивную кружку с крышкой и эмблемой "Залатанного Барабана", в которой лежал кусок проволоки, намотаный на подставку для пива.
- Что это у вас там, Аркканцлер? - спросил Прудер Стиббонс.
- Кусочек музыки, парень.
- Музыки? Но музыку невозможно поймать вот так.
- Хотел бы я быть таким же умным козлом, как ты, и знать все на свете, - сказал Ридкулли. - Так, вон там здоровенная склянка... ты, Большой Псих Адриан - ну-ка сними крышку и как только я скажу, сразу хлопни ее на место. Готов, Псих Адриан? Отлично!
Когда Ридкулли выхватил из кружки обмотанную струной подставку и швырнул ее в склянку, раздался короткий яростный аккорд. К вящему ужасу Аркканцлера Псих Дронго Адриан хлопнул крышку об пол.
И тогда они услышали... слабую непрекращающуюся пульсацию, отражающуюся от стеклянных стенок бутыли. Студенты уставились на нее.
Что было внутри. Какое-то шевеление в воздухе.
- Я поймал ее прошлой ночью в "Барабане".
- Это невозможно, - заявил Прудер. - Вы не можете взять и поймать музыку.
- А это что, по-твоему, парень? Клатчский туман?
- И она сидела в этой кружке с прошлой ночи? - спросил Прудер.
- Да.
- Но ведь это невозможно!
Прудер выглядел совершенно убитым. Некоторые люди прямо рождаются с инстинктивной верой в познаваемость мироздания. Ридкулли похлопал его по плечу.
- Послушай, ты же знал, что непросто быть волшебником, разве не так?
Прудер уставился на дребезжащую склянку и решительно сжал губы.
- Верно! Мы разберемся во всем этом! Здесь должно быть что-то, связанное с частотой! Точно! Ужасный Тец, принеси хрустальный шар! Сказз, отмотай проволоки! Это должна быть частота!

Банда Рока провела ночь в гостинице для одиноких мужчин на аллейке за Мерцающей Улицей - факт, небезынтересный для четырех боевиков из Гильдии Музыкантов, всю ночь просидевших у дыры в форме пианино на Дороге Федры.

Сьюзан, потихоньку закипая, шагала сквозь комнаты Смерти и ощущала прикосновения страха, которые только усиливали ее ярость.
Как можно хотя бы думать об этом? Кому может принести удовлетворение роль воплощения слепой силы? Ну что же, пришла пора кое-что изменить...
Она знала, что ее отец уже пытался кое-что изменить. Но только - будем откровенны - из-за своей сентиментальности.
Он стал герцогом по милости Кели, Королевы Сто Лат. Она знала, что титул герцог означает "военачальник". Но ее отец в жизни никого не сразил. Все свое время он путешествовал по Равнине Сто из одно жалкого города- государства в другое, разговаривал с людьми и пытался заставить их разговаривать с другими людьми. Насколько было известно Сьюзан, он не убил ни одного человека, разве что ему удалось заговорить до смерти пару-другую политиков. Все это не казалось подходящим занятием для военачальника.
Она шла через зал жизнеизмерителей. Самые высокие шкафы тихо потрескивали, когда она проходила мимо.
Она будет сохранять жизни. Хорошим прибавится срока, а плохие будут умирать молодыми. Все будет сбалансировано, а как же. Она ему покажет. А что до ответственности... ну что ж, люди все время что-то меняют. Перемены - это все, ради чего они живут.
Сьюзан открыла следующую дверь и вступила в библиотеку. Эта комната была даже больше зала жизнеизмерителей. Книжные шкафы высились подобно скалам, а потолок скрывала дымка.
Конечно же, думала она, было бы ребячеством считать, что ей достаточно взмахнуть косой, как волшебной палочкой, и мир станет прекрасным. За одну ночь. Все это займет какое-то время. Тем более ей как можно скорее надо приниматься за работу.
Она подняла руку.
- Я не собираюсь говорить тем голосом, - заявила она. - Все это не более чем ненужный спектакль, притом довольно дурацкий. Мне просто нужна книга Импа-и-Селлайна. Спасибо.
Вокруг кипела библиотечная жизнь. Миллионы книг потихоньку писали сами себя, шурша как тараканы. Она вспомнила, как сидела тут на коленях, точнее, на положеной на них подушке, поскольку собственно колени отсутствовали как таковые. Как следила за костлявым пальцем, следующим за строчками по мере их возникновения. Она училась читать по книге своей жизни...
- Я жду, - многозначительно сказала Сьюзан.
Ничего.
Она сжала кулаки.
- ИМП-И-СЕЛЛАЙН.
Книга возникла прямо перед ней. Она едва успела подхватить ее, прежде чем та хлопнулась на пол.
- Благодарю, - сказала она.
Быстро пролистав страницы его жизни, она всмотрелась в последнюю. Затем принялась торопливо просматривать их в обратном порядке, пока не наткнулась на ясное описание его смерти в "Барабане". Это было совершеннейшей неправдой. Он не умирал. Книга лгала. Или - и она знала, что эта как раз точка зрения правильна - книга говорила правду, а лгала реальность. Более важным было то, что с момента его смерти книгу заполняла музыка. Аккуратные нотные знаки покрывали страницу за страницей. Пока Сьюзан смотрела, несколько опрятных завитков образовали скрипичный ключ. Что оно хочет от него? Почему сохранило ему жизнь? И - что было жизненно важно - Сьюзан сохранила бы ему жизнь все равно. Она ощущала такую уверенность в этом, как будто носила в голове железный шар. Это было абсолютно непреложно. Она никогда не встречала его раньше, не обменялась с ним ни словом, он был просто неким человеком, но именно его она бы спасла.
Дедушка сказал, что она не имеет права позволять себе подобных поступков. А что он вообще об этом знал? Он же никогда не жил.

Блерт Видаун делал гитары. Это была спокойная работа, приносящая удовлетворение. На изготовление приличного инстумента у них с Гиббссоном, подмастерьем, уходило около пяти дней, если дерево было в достатке и грамотно выдержано. Он был добросовестным мастером, посвятившим совершенствованию инструмента многие годы, и сам неплохо играл на нем.
На его взгляд, гитаристы делились на три категории. Первые - и их он считал настоящими музыкантами - работали во Дворце Оперы или в одном из маленьких частных оркестров. Затем шли фолк-музыканты, которые не умели играть, но в этом не было ничего страшного, поскольку петь они тоже, как правило, не умели. И наконец, все эти хум-хум трубадуры и прочие темные типы, для которых гитара - как, скажем, алая роза в зубах, коробка конфет и стратегически расположенная пара носков - еще один вид оружия в битве полов. Эти вообще не играли, за исключением одного-двух аккордов, но именно они были постоянными покупателями. Выпрыгивая из окна от разъяренного мужа, они постоянно забывали, что инструмент следует держать над головой. Блерт полагал, что видел их всех.
И представьте себе - этим утром он продал несколько гитар волшебникам. Это было весьма необычно. Некоторые из них даже приобрели его самоучитель.
Звякнул колокольчик.
- Да? - сказал Блерт, взглянул на посетителя и, предприняв коллоссальное умственное усилие, добавил, - сэр?
Это не было просто кожаной курткой. Не было просто шипастыми браслетами. Не было просто мечом. Не было рогатым шлемом. Это было кожаной курткой, шипастыми браслетами, мечом и шлемом с рогами. Безусловно, этот покупатель не относился ни к первой, ни ко второй категориям.
Фигура, пребывавшая в растерянности и судорожно сжимавшая руки, явно не чувствовала себя как дома.
- Это гитарный магазин? - спросила она.
Блерт окинул взглядом стены и потолок, завешенные его произведениями.
- Эээ... Да, - ответил он.
- Я хочу одну.
Для представителя третьей категории он не казался чересчур искушенным не только в шоколаде и розах, но и в произнесение простого "привет".
- Эээ... - Блерт схватил первую попавшуюся и выложил ее на прилавок перед собой. - Например, вот такую?
- Я хочу такую, чтоб могла вот так: блям Блям блямма БЛЯМ бляммм- оойииии. Понял?
Блерт посмотрел на гитару.
- Я не уверен, что эта сможет.
Две огромные черные утыканные шипами ручищи выхватили ее у него.
- Вы... эээ... держите ее непра...
- Зеркало есть?
- Эээ...нет...
Волосатая рука поднялась высоко в воздух и обрушилась на струны.
Блерт ни за что не согласился бы пережить десять последовавших за этим секунд еще раз. Все равно как если вы вырастили маленькую пони, вскормили и взлелеяли, вплели ленточки в ее гриву, вывели ее на прелестный лужок с кроликами и маргаритками и вдруг увидели, как кто-то вскочил на нее, задал ей шпор и принялся охаживать кнутом.
Этот головорез играл так, как будто что-то искал. И ничего не нашел, но когда стих последний дребезг, его лицо исказила гримаса уверенности, что он еще посмотрит, чья возьмет.
- Ништяк. Сколько? - спросил он.
Гитара стоила пятнадцать. Но музыкальная душа Блерта взбунтовалась. И он огрызнулся:
- Двадцать пять долларов.
- Ништяк. Вот этого хватит? - и маленький рубин был извлечен из кармана.
- У меня нет сдачи!
Музыкальная душа Блерта все еще протестовала, но его деловой разум набросился на нее и скрутил руки за спиной.
- Но...я...но я добавлю мой самоучитель, ремень для гитары и пару медиаторов, идет? - сказал он. - В нем есть картинки, как ставить пальцы и все такое. Идет?
- Ништяк.
Варвар удалился.
Блерт уставился на рубин. Колокольчик звякнул. Он поднял взгляд.
Этот был не так плох: всего несколько заклепок, а на шлеме только два шипа. Пальцы Блерта сжались вокруг рубина.
- Ничего не говорите: вам нужна гитара.
- Ага. Которая умеет уоуиииуоуиииуоуииуввввнгнгнгнг.
Блерт окинул лавку диким взглядом.
- Как же, есть одна такая, - он схватил ближайшую. - Не знаю, как насчет уоуиииуоуиии, но вот мой самоучитель, вот ремень и несколько медиаторов и за все про все тридцать долларов, и вот что я еще скажу - я просто так, совершенно бесплатно добавлю комплект струн. Ну как?
- Ага. А... Зеркало есть?
Колокольчик звякнул.
И звякнул опять.
Часом позже Блерт прислонился к косяку двери с безумной улыбкой на устах и придерживая руками пояс, чтобы не позволить штанам упасть на пол под грузом кошелька.
- Гиббссон!
- Да, босс?
- Ты помнишь, где у нас гитары, которые ты делал, когда учился?
- Те, про которые вы сказали, что они звучат как кот, который пытается справить нужду с заклееной задницей, босс?
- Ты выбросил их?
- Нет, сэр. Я тогда подумал - я сохраню их, а через пять лет, когда я научусь делать правильные инструменты, я смогу вытащить их и хорошо посмеяться.
Блерт вытер лоб. Несколько маленьких золотых монет выпали из его носового платка.
- А куда ты их дел, просто интересно?
- Свалил в сарае. За штабель тех кривых плашек, про которые вы еще сказали, что они пригодятся нам как русалка в кордебалете.
- Иди и принеси их, слышишь? И плашки заодно.
- Но вы сказали...
- И притащи пилу. И еще пару галонов черной краски. И блестки.
- Блестки, сэр?
- Ты сможешь найти их в ателье миссис Космопилит. И спроси ее, может быть у нее найдется несколько сверкающих анкских камней. И какой-нибудь симпатичный материальчик для ремней. О! И спроси, не сдаст ли она напрокат свое самое большое зеркало.
Он опять поддернул штаны.
- А потом сходи в доки, найми какого-нибудь тролля и скажи ему - пусть стоит на углу и если кто-то попробует заиграть... - он припомнил, - "Тропинку в Рай", так, кажется, они ее называли - пусть он оторвет ему башку.
- Должен ли он его сначала предупредить?
- Это и будет предупреждением.

Через час Ридкулли все это надоело и он отправил Ужасного Теца на кухню поискать какого-нибудь перекуса. Прудер и остальные двое занимались со склянкой, колдуя над ней с хрустальным шаром и проволокой. И вдруг...
В лавку были вбиты два гвоздя с натянутой между ними проволокой. Она расплылась, как будто кто-то дернул ее. Толстые кривые зеленые лини повисли в воздухе над ней.
- Это еще что? - спросил Ридкулли.
- Вот так и выглядит звук, - объяснил Прудер.
- Так выглядит звук, - повторил Ридкулли. - Да, это нечто. Никогда не видел звуков, выглядевших таким образом. Так вот для чего вы, парни, используете магию - чтобы смотреть на звуки? Эй, у нас на кухне можно найти превосходные сыры. Может, сходим туда и послушаем, как они пахнут?
Прудер пожал плечами.
- Таким был бы звук, если бы ваши уши были глазами.
- Правда? - сказал Ридкулли весело. - Потрясающе!
- Выглядит очень сложным, - сказал Прудер. - Простенький, если смотреть на него на расстоянии, и очень запутаный вблизи. Почти...
- Живой, - уверенно закончил Ридкулли.
- Кхм...
Звук издал студент, которого называли Сказз. С виду он тянул килограмм на сорок пять и носил самую примечательную прическу из всех, виденных Ридкулли в жизни; она представляла собой достигающую плеч бахрому вокруг всей его головы. Только кончик носа, высовывающийся наружу, указывал направление, в котором Сказз развернут в настоящий момент. Если бы на шее у него вдруг вскочил чирей, люди бы думали, что он ходит не той стороной.
- Да, мистер Сказз? - подбодрил его Ридкулли.
- Кхм... Я что-то читал об этом однажды.
- Замечательно. Как вам это удалось?
- Вы слышали о Слушающих Монахах с Овцепикских Гор? Они говорят, что у вселенной есть фоновый шум. Что-то вроде эха от какого-то звука.
- Звучит внушительно. Когда начинает существовать целая вселенная, обязан произойти большой взрыв.
- Он не должен быть очень громким, - заметил Прудер.
- Он повсюду. Я читал эту книгу. Старый Риктор Счетчик написал ее. Он утверждают, что Монахи до сих пор слышат его. Звук, который никогда не стихает.
- По мне, так это значит, что он громкий, - сказал Ридкулли. - Должен быть громким, чтобы его можно было услышать с любого направления. Когда ветер дует в другую сторону, не слышно даже колокола Гильдии Убийц.
- Чтобы его было слышно повсюду, ему не обязательно быть громким, - возразил Прудер. - И вот почему: в некотором смысле все находится в одном месте.
Ридкулли уставился на негг так, как люди смотрят на фокусника, извлекшего из уха яйцо.
- Все находится в одном месте?
- Да.
- А где тогда находится что-то еще?
- Оно тоже все находится в этом месте.
- В том же самом?
- Да.
- Расплющенное в лепешку? - Ридкулли начал выказывать определенные признаки - если бы он был вулканом, живущие на его склонах аборигены уже приглядывали бы подходящую девственницу.
- Хаха, в сущности, вы можете сказать, что оно было раздуто до невозможности, - сказал Прудер, который постоянно нарывался. - И вот почему: пока не возникла вселенная, пространство отсутствовало, поэтому все, что угодно существовало повсюду.
- То же самое "повсюду", что и прямо сейчас?
- Да.
- Отлично. Продолжайте.
- Риктор говорит, что в начале был звук. Один великий сложный аккорд. Величайший, сложнейший аккорд из когда-либо звучавших. Звук столь полный, что вы не сможете сыграть его в этой вселенной, все равно как не сможете взломать ящик ломом, который в нем заперт. Величайший аккорд, который... как бы...сыграл все, что существует. Начал всю эту музыку, если угодно.
- Что-то вроде та-даххх? - спросил Ридкулли.
- Полагаю, да.
- Я всегда думал, что вселенная возникла вот так: какой-то бог оторвал другому богу свадебные причиндалы и сотворил ее из них, - сказал Ридкулли. - Это было для меня совершенно очевидно. Я хочу сказать, что такое можно хотя бы представить.
- Нуу...
- А теперь вы мне говорите, что кто-то дунул в здоровенный гудок - и вот они мы!
- Не уверен насчет кого-то, - заметил Прудер.
- Зато я уверен, что шум не может произвести себя сам, - сказал Ридкулли.
Он немного смягчился и хлопнул Прудер по спине.
- Все это нуждается в доработках, парень, - сказал он. - Старый Риктор был слегка... больной, вы понимаете. Думал, что все на свете можно перевести в цифры.
- Представьте себе, - сказал Прудер. - Все во вселенной имеет свой собственный ритм. Ночь и день, свет и тьма, жизнь и смерть...
- Куриный бульон и гренки, - подхватил Ридкулли. - Не всякая метафора точно отражает проблему.
Раздался стук в дверь. Вошел Ужасный Тец с корзиной, следом за ним - миссис Панариция, домоуправительница. У Ридкулли отвалилась челюсть.
Миссис Панариция присела в реверансе:
- ДЈбрЈе утрЈ, вауша милЈсть, - сказала она. Хвостик у нее на затылке попрыгнул. Зашуршали накрахмаленные нижние юбки.
Ридкулли опять открыл рот, но все, что он смог выдавить, было:
- Что вы сделали со своими...
- Извините, миссис Панариция, - быстро сказал Прудер. - Но накрывали ли вы сегодня к завтраку для кого-нибудь из преподавателей?
- Это верно, мистер СтиббЈнс, - ответила она. Ее необъятный бюст вздымался под свитером. - Ни один из джентльменов не спустился вниз. Я отпраувила им кЈрзинки.
Взгляд Ридкулли продолжал ползти вниз. До этого момента он и не подозревал, что у миссис Панариции есть ноги. Конечно, теоретически женщине

Предыдущая страница 17 Следущая страница


Роковая музыка 18

нужно что-то, чтобы двигаться, но... ну... Но сейчас он видел две толстые коленки, выглядывающие из нагромождения юбок. Чуть ниже начинались белые носки.
- Ваши волосы... - хрипло проговорил Ридкулли.
- ЧтЈу-тоу не так? - спросила миссис Панариция.
- Все в порядке, все в порядке, - сказал Прудер. - Большое вам спасибо.
Дверь за ней закрылась.
- Она прищелкивала пальцами, когда уходила, - заметил Прудер. - Точно, как вы рассказывали.
- Это не единственная вещь, которая прищелкивала, - ответил Ридкулли, все еще содрогаясь. - Ты видел ее обувь?
- Наверное, мои глаза от испуга закрылись. Если это живое, - сказал Прудер. - То оно очень, очень заразное.

Следующая сцена имела место в каретном сарая Грохтова отца, но она была частью спектакля, разыгрывающегося повсюду в городе.
Грохт не был от рождения Грохтом. Он был сыном богатого поставщика фуража и презирал отца за то, что тот был трупом от шеи и выше, зацикленным на материальном, лишенным воображения и еще за то, что отец выдавал ему на расходы три несчастных доллара в неделю.
Отец оставил лошадей в сарае. Сейчас они обе предпринимали небезуспешные попытки втиснутся в один угол и наделать в стене дырок.
- Сдается мне, в этот раз почти получилось, - говорил Грохт, в то время как сенная пыль сыпалась с кровли, а древоточцы улепетывали во все стороны в поисках нового жилища.
- Не, я тебе скажу - не тот звук, который мы слышали в "Барабане", - критически возразил Джимбо. - Этот немного похожий на тот, но не тот.
Джимбо был лучшим другом Грохта и желал быть одним из людей.
- Для начала это неплохо, - сказал Грохт. - Так что ты и Простак, вы оба берете гитары. А ты, Подонок, ты... можешь играть на барабанах.
- Не знаю как, - сказал Подонок. Его действительно так и звали.
- Никто не знает, как играть на барабанах, - терпеливо объяснил Грохт. - Тут нечего знать. Просто берешь и колотишь по ним палочками.
- Ага. А если я типа промахнусь?
- Сядешь поближе. Ну, так, - сказал Грохт, снова садясь. - Теперь... Важная вещь, на самом деле важная - как мы будем называться?

Клифф огляделся по сторонам.
- Ну что же, мы осмотрели каждый дом и будь я проклят, если я увидел где-нибудь имя "Достабль", - пророкотал он.
Бадди кивнул. Большую часть площади Сатор занимал фасад Университета, но оставалось немного места для других зданий. Таких, у которых на дверях обязательно найдется дюжина медных табличек. Они наводили на мысль, что даже простое вытирание ног о коврик может дорого вам обойтись.
- Привет, парни.
Достабль сиял улыбкой над лотком, наполненным предположительно сосисками и булочками. Помимо лотка у него была и пара пакетов.
- Мы извиняемся за опоздание, - сказал Глод. - Но мы все равно не могли найти твой офис.
Достабль широко развел руки.
- Вот он, мой офис! - воскликнул он с жаром. - Площадь Сатор! Тысячи квадратных футов пространства! Великолепные коммуникации! Торговые потоки! Посмотрите-ка на это, - добавил он, поднимая один из пакетов и открывая его. - Хочу убедиться в размерах.
Они были черными и сшитыми из дешевого хлопка. Одна из них была размера XXXX".
- Одежки со словами? - спросил Бадди.
- "Банда Рока", - медленно прочитал Клифф. - Эй, так это же мы!
- И зачем они нам нужны? - спросил Глод. - Мы и так знаем, кто мы есть.
- Раскрутка, - объяснил Достабль. - Верь мне. - Он вставил в рот коричневый цилиндр и поджег кончик.
- Оденете их сегодня ночью. Нашел ли я вам ангажемент!
- Нашел? - спросил Бадди.
- Я же и говорю!
- Нет, ты спрашиваешь, - сказал Глод. - Откуда же нам знать?
- А есть у них ливрейное сбоку? - спросил Клифф.
Достабль начал сначала.
- Это большое место, у вас будет великолепная публика! И вы получите... - он взглянул на их доверчивые, открытые лица. - Вы получите десятку сверх ставки Гильдии, что скажете?
Лицо Глода расплылось в широкой улыбке.
- Что, каждый? - спросил он.
Достабль бросил на него еще один оценивающий взгляд.
- О, нет, - сказал он. - Все по честному. Десятка на всех. Будьте реалистами. Вам надо засветиться.
- Опять это слово, - заметил Клифф. - Музыкантская Гильдия возьмет нас за горло.
- Там - нет, - сказал Достабль. - Гарантирую.
- Так где же это, наконец? - спросил Глод.
- Что, готовы услышать?
Они захлопали на него глазами. Он затянулся и выпустил клуб вонючего дыма.
- "Каверна"!

Бит продолжался...
Конечно, обязаны были возникнуть кое-какие мутации.
Гортлик и Хаммерджаг были сочинителями песен и полноправными членами Гильдии. Они писали гномьи песни на все случаи жизни. Кое-кто может сказать, что не так уж и трудно сочинять песни для гномов, если вы знаете, как пишется слово "золото", но это немного циничное мнение. Многие гномьи песни [ Ну хорошо, все гномьи песни. За исключением одной, посвященной Хихо] действительно строятся на "золоте, золоте, золоте", но тут все дело в интонировании; у гномов есть тысячи слов для обозначения золота, но они пользуются ими только в крайних случаях - например, когда им случается видеть золото, которое им не принадлежит.
У них была маленькая контора на Аллее Жестяной Крышки; они сиделипо обе стороны от наковальни и сочиняли популярные песни.
- Горт?
- А?
- Что ты скажешь насчет этого?
Хаммерджаг прочистил горло.
- Скупой и торф,
Скупой и торф,
Скупой и торф и
Скупой и торф и
Мы с дружком
Придем к тебе, а
Наши шляпы
На затылках
Сидят так у
грожающе!

Йо!
Гортлик задумчиво пожевал кончик своего композиторского молота.
- Хороший ритм, - сказал он. - Но слова требуют доработки.
- Ты хочешь сказать - маловато "золота, золота, золота"?
- Да. Как ты думаешь назвать это?
- Ээ...кхм...к...крот-музыка.
- Почему крот-музыка?
Хаммерджаг выглядел озадаченным.
- Трудно сказать, - признался он. - Просто эта идея была у меня в мозгу, и все.
Гортлик потряс головой. Гномы дотошная раса и всегда до всего докапываются. Они знают, что им нравится.
- В хорошей музыке должны быть отнорки, - заметил он. - Ты ничего не добьешься, если не будет отнорков.

- Успокойтесь, успокойтесь, - повторял Достабль. - Это самая большая улица в Анк-Морпорке - вот почему. И я не вижу, в чем проблема...
- "Каверна"? - завопил Глод. - Тролль Хризопраз держит ее, вот в чем!
- Говорят, он крестный отец в Брекчии, - сказал Клифф.
- Ну-ну. Этого никто не смог доказать.
- Только потому, что трудно что-то доказать, если в голове у тебя продолбят дырку и засунут в нее твои же ноги.
- Кроме того, что он тролль, нет никаких оснований для предубеждений, - сказал Достабль.
- Я сам тролль! Могу я быть предубежден против троллей? Он паршивый пласт в материнской жиле! Говорят, когда они нашли шайку Де Бриса, ни у кого из них не осталось ни одного зуба.
- Что такое Каверна? - спросил Бадди.
- Клуб троллей, - объяснил Клифф. - Говорят...
- Все будет хорошо. Чего вы разволновались? - спросил Достабль.
- А вдобавок это еще и игорный дом![Азартные игры троллей проще даже австралийских. Самая популярная состоит в подбрасывании монеты в воздух; затем игроки заключают пари, вернется ли она назад.]
- Зато Гильдия туда и не сунется, - сказал Достабль. - Если им жизнь дорога.
- Мне тоже дорога жизнь! - заорал Глод. - Я и жив-то до сих пор только поэтому! И поэтому же не шляюсь по тролльим притонам!
- В "Барабане" в вас швыряли топоры, - резонно возразил Достабль.
- Но только для смеху. Не прицельно.
- В любом случае. Там собираются только тролли и чертовски глупые молодые люди, которые думают, что у них хватит ловкости выпить в тролльем баре, - сказал Клифф. - Публики там нет.
Достабль постучал себя по носу.
- Вы, главное, играйте, - сказал он. - А публика у вас будет. Это моя работа.
- У них там недостаточно большие двери, чтобы я мог войти, - отрезал Глод.
- Да там огромные двери, - сказал Достабль.
- Они будут недостаточно большими для меня, потому что если ты попытаешься втащить меня внутрь, тебе придется заодно втащить и всю мостовую, в которую я вцеплюсь.
- Ну же, будь разумнее...
- Нет! - крикнул Глод. - И я кричу это за всех троих!
Гитара заскулила.
Бадди вытянул ее из-за спины и взял пару аккордов. Казалось, это ее успокоило.
- Я думаю..эээ...похоже, ей эта идея нравится, - сказал он.
- О, ей нравится идея, - сказал Глод, слегка остывая. - Отлично. А ты знаешь, что делают с гномами, которые ходят в Каверну?
- Это вряд ли хуже того, что сделает с нами Гильдия, если мы будем играть где-то еще, а нам нужны деньги, - сказал Бадди. - Так что мы должны играть.
Они стояли, молча глядя друг на друга.
- Что вам сейчас необходимо, ребята, - сказал Достабль, выпуская кольцо дыма. - Так это найти какое-нибудь тихое, спокойное местечко. Немного отдыха.
- Чертовски верно, - согласился Клифф. - Никогда не думал, что придется таскать на себе эти камни целый день.
Достабль поднял палец.
- Ага! - сказал он. - Об этом я тоже подумал. Я всегда себе говорю: ты не должен растрачивать свои дарования, таская всякое барахло! Я нанял тебе помошника. Очень дешево, всего-то доллар в день. Я изымаю его прямо из твоего заработка, так что не беспокойся об этом. Познакомься: Асфальт.
- Кто?
- Т' я, - сказал один из достаблевых пакетов. Он слегка развернулся и оказался не совсем пакетом, а чем-то раздробленным...чем-то вроде подвижной кучки... У Бадди заслезились глаза. Он выглядел как тролль, за исключением того, что был ниже гнома. Но не меньше гнома: то, чего ему не хватало в высоте, он с лихвой компенсировал шириной и - раз уж зашла речь - запахом.
- Как вышло, - спросил Клифф, - что он такой коротышка?
- На меня сел слон, - мрачно объяснил Асфальт.
Глод потянул носом:
- Только сел?
Асфальт уже был одет в майку "Банда Рока". Она обтягивала его грудную клетку и свисала до земли.
- Асфальт присмотрит за вами, - сказал Достабль. - Нет ничего такого, чего он не знает о шоу-бизнесе.
Асфальт одарил их широкой улыбкой.
- Будете в порядке со мной, - сказал он. - Да уж, поработал я с ними со всеми. Везде побывал, всего навидался.
- Мы могли бы отправится на Переда, - сказал Клифф. - Там обычно никого не бывает, когда в Университете праздник.
- Отлично. Кое-что нуждается в организации, - сказал Достабль. - Увидимся вечером. Каверна. Семь часов.
Он зашагал прочь.
- Заметили одну забавную штуку? - спросил он.
- Какую?
- То, как он курил эту сосиску? Как вы думаете, он сам заметил?
Асфальт подхватил сумку Клиффа и с легкостью водрузил ее на плечо.
- Пошли, начальник, - сказал он.
- На тебя уселся слон? - спросил Бадди, когда они двинулись через площадь.
- Угу. В цирке, - объяснил Асфальт. - Я там работал, прочищал им задницы.
- И после этого ты стал вот таким?
- Неа. Не зараз. Пока слоны не сели на меня три, четыре раза, - сказал маленький плоский тролль. - Не знаю, с чего. Стою, чищу себе спокойно у них там сзади, а в следующий момент кругом темнота.
- Мне бы хватило одного раза, чтоб уйти с этой работы, - заметил Глод.
- Ну да, - сказал Асфальт, улыбаясь долгой улыбкой. - Я не мог уйти. Шоу-бизнес у меня в крови.

Прудер посмотел на результат их совместного творчества.
- Я не понимаю, что она из себя представляет, - сказал он. - Но похоже на то, что мы можем заманить ее на струну и тогда струна сможет играть сама по себе. Что-то вроде иконографа для звуков.
Они поместили струну в хорошо резонирующий ящик и теперь она снова и сноваа играла двенадцатитактовую мелодию.
- Музыкальный ящик! - воскликнул Ридкулли. - Потрясающе!
- Что я хотел бы попробовать, - проговорил Прудер. - Так это собрать музыкантов перед целой кучей таких струн и заставить их играть. Возможно, мы смогли бы поймать всю музыку.
- Ради чего? - спросил Ридкулли. - Ради чего на Диске?
- Ну... Если вам удасться посадить музыку в ящики, вам больше не понадобятся музыканты.
Ридкулли пришел в замешательство.
Многое говорило в пользу этой идеи. Мир без музыкантов - мысль безусловно привлекательная. По его мнению они представляли из себя просто толпу неопрятных субъектов. Совершенно антигигиеническую. Он покачал головой, неохотно расставаясь с этой мыслью.
- Только не этот сорт музыки, - сказал он. - Мы собирались положить ей конец, а не распространять ее.
- А что с ней не так, собственно? - спросил Прудер.
- Что... Ты разве сам не видишь? - сказал Ридкулли. - Она заставляет людей вести себя по-идиотски. Носить идиотскую одежду. Грубить. Говорить одно, а делать другое. Я не могу иметь с такими дело. Это неправильно. Ну и кроме того...вспомни мистера Хонга.
- Она действительно крайне необычна, - согласился Прудер. - Можем мы раздобыть еще? В научных целях.
Ридкулли пожал плечами.
- Мы следуем за Деканом, - сказал он.

- Вот так да! - выдохнул Бадди в гулкой пустоте. - Не удивляюсь, что они назвали это Пещерой. Она огромна.
- Я чувствую себя гномиком, - согласился Глод.
Асфальт выскочил на край сцены.
- Раз два, раз два, - сказал он. - Раз. Раз. Раз два, раз дв...
- Три, - подсказал Бадди.
Асфальт запнулся и смешался.
- Просто пробую, понимаешь, пробую, просто проверяю... - забормотал он. - Просто решил проверить.... ну это...
- Нам никогда не собрать такой зал, - сказал Бадди.
Глод заглянул в стоящий у сцены ящик.
- Ошибаешься, - сказал он. - Посмотри-ка сюда.
Он развернул афишу, остальные столпились вокруг.
- Это ж картинки с нами, - сказал Клифф. - Кто-то нарисовал картинки с нами.
- Получилось так себе, - сказал Глод.
- Нехреновый вот этот Бадди, - заметил Асфальт. - Вот так размахивает гитарой своей.
- А откуда тут все эти молнии и все прочее? - спросил Клифф.
- Никогда не выглядел так плохо, - заметил Глод.
- Новый Звук Каторый Звучид Вакруг, - прочитал Клифф, напряженно наморщив лоб.
- Банда Роков, - добавил Глод. - О, нет, - простонал он. - Тут сказано, что мы собираемся быть тут и все такое. Мы покойники.
- Буть Здеся Иле Буть Примаугольнай Штукой, - прочитал Клифф. - Не понял.
- Тут десятких таких свитков! - закричал Глод. - Этих плакатов! Вы понимаете, что это значит? Он расклеивает их повсюду, а потом появляется Гильдия и берет нас за...
- Музыка свободна, - заявил Бадди. - Должна быть свободной.
- Чего? - спросил Глод. - Только не в этом гномьем городе!
- Она должна быть такой, - настаивал Бадди. - Люди не должны платить за то, что они играют.
- Точно! Парень прав! Я всегда это говорю! Разве не так я говорю? Именно так я и сказал прямо сейчас!
Достабль возник из сумрачного прохода. С ним пришел тролль, который, предположил Бадди, и был Хризопраз. Он не был ни рослым, ни слишком скалистым. Наоборот, он выглядел гладким и блестящим, как обкатаная волнами галька. На нем не было ни следа лишайника. И он носил одежду. Одежда, помимо униформы и рабочих спецовок, была нехарактерна для троллей. Обыкновенно они ограничивались набедренными повязками, в которых держали кое-какое добро. На Хризопразе был пиджак, который казался весьма скверно пошитым. На самом деле он был пошит неплохо, но любой тролль, даже безо всякой одежды, кажется плохо сшитым.
Хризопраз, не успев прибыть в Анк-Морпорк, быстро овладел всеми премудростями. Первым делом он усвоил одну простую вешь: убивать людей - это преступление. Платить другим, чтобы они делали это за тебя - хороший бизнес.
- Ребята, счастлив представить мистеру Хризопразу, - сказал Достабль. - Я и он вместе начинали. Так, Хриз?
- Действительно, - Хризопраз одарил Достабля горячей дружеской улыбкой - так акула могла бы улыбнуться пикше, с которой ей временно по пути. Впрочем, игра кремниевых мускулов на уступах говорила о том, что в один прекрасный день кто-то очень пожалеет, что сказал "Хриз".
- Мистер Себя Режу скасал мне, что фы, ребята, лучшее, что есть ф этом городе после поджаренного хлеба, - сказал он. - У фас есть фсе, что фам нужно?

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

Ребята молча закивали. Люди старались не разговарить с Хризопразом, чтобы случайно не сказать ему что-нибудь обидное. Сказав же, они узнавали об этом не сразу, а попозже, когда где-нибудь на темной аллее некий голос раздавался у них за спиной: "Мистер Хризопраз очень расстроен".
- Фы идите и отдохните ф фашей гримерке, - сказал Хризопраз, отворачиваясь от них. - Если сахотите поесть-попить, только скажите.
Алмазные перстни украшали его пальцы. Клифф не мог оторвать от них глаз.
Гримерка была сразу за сортиром и наполовину забита бочками с пивом. Глод прислонился к двери.
- Мне не нужны деньги, - заявил он. - Только позвольте мне уйти отсюда живым - это все, о чем я прошу.
- Вм невевм вояся... - начал Клифф.
- Ты забыл открыть рот, Клифф, - заметил Бадди.
- Я говорю, вам боятся нечего, - повторил Клифф. - Ваши зубы для него не годятся.
В дверь постучали. Клифф закрыл рот обеими руками. Но оказалось, что это только Асфальт, несущий корзину.
В ней было пиво трех сортов. Сандвичи с копченой крысой, с аккуратно срезаными корочками и хвостами. Чаша превосходного антрацитового кокса с пеплом.
- Жуй хорошенько, - пробурчал Глод, когда Клифф схватил угощение. - Может, потом будет уже нечем...
- А вдруг никто не придет и тогда мы сможем уйти домой, - сказал Клифф.
Бадди пробежал пальцами по струнам. Когда звуки заполнили комнату, остальные перестали жевать.
- Магия... - покачал головой Клифф.
- Не боись, мужики, - сказал Асфальт. - Если начнутся проблемы, зубы потеряют другие парни.
Бадди перестал играть.
- Какие другие парни?
- Прикол, - объяснил маленький тролль. - Все вдруг заиграли музыку рока. Мистер Достабль подписал на концерт еще одну банду. Типа на разогрев. Называются "Безумие".
- А где они? - спросил Клифф.
- Ну, вроде как... Видели, наша гримерка, ну, она сразу за сортиром, так? Ну вот, а их - сразу перед вашей...

Грохт, уединившись за ветхим занавесом, пытался настроить свою гитару. На пути к этой цели у него возникли непредвиденные препятствия. Во-первых, Блерт уяснил, чего именно желают его покупатели и, мысленно испросив прощения у своих предшественников, сосредоточился на всякого рода сверкающей фурнитуре в ущерб функциональности. Строго говоря, он просто вбивал в инструмент дюжину гвоздей и натягивал на них струны. Но даже не это было главной проблемой. Сам Грохт был столь же музыкален, сколь музыкален сопливый нос.
Он посмотрел на Джимбо, Простака и Подонка. Джимбо, ныне басист (Блерт, истерически хихикая, изготовил его инструмент из здоровенного полена и какой- то проволоки) растеряно развел руками.
- Что такое, Джимбо?
- Одна из моих струн отломилась.
- Ну и что? У тебя их еще пять осталось, нет разве?
- Ага. Только я не знаю, как на них играют, типа.
- Ты ж не знал, как играют на шести, так? А теперь ты не знаешь немного меньше.
Подонок высунулся из-за занавеса.
- Грохт?
- Ну?
- Там сотни людей. Сотни! И многие из них пришли с гитарами. Они вроде как размахивают ими в воздухе.
"Безумие" прислушалось к реву с той стороны занавеса. У Грохта было не слишком много серых клеток, и частенько им не удавалось договориться между собой, но сейчас он ощущал легкие сомнения - действительно ли звук, которого они добились, и тот мощный звук, который они слышали в "Барабане" имеют между собой нечто общее. Последний заставлял его орать и отплясывать, первый - орать и... ну... и разносить барабаны Подонка о голову их владельца, говоря откровенно.
Простак украдкой выглянул в зал.
- Эгей, да тут полно вол... ну, я думаю, это волшебники, вон там, в первом ряду, - сообщил он. - То есть я почти уверен, что они волшебники, просто, понимаете...
- Можешь не сомневаться, дубина, - сказал Грохт. -У них же остроконечные шляпы.
- А у одного... остроконечные волосы, - добавил Простак.
"Безумие" приникло к щелочке.
- Похоже на рог единорога, сделаный из волос.
- А что это у него на спине? - спросил Джимбо.
- Там написано РОЖДЕННЫЙ РУНОСЛАГАТЬ, - объяснил Грохт, который читал быстрее всех в группе и даже не пользовался при этом пальцем.
- А у того костлявого расклешенная мантия.
- Должно быть, совсем старик.
- И у всех гитары! Как считаете, они на нас пришли посмотреть?
- Уверен, что да.
- Предвещательная публика - заявил Джимбо.
- Да, точно, предвещательная, - согласился Подонок.
- Эээ... Что значит - предвещательная?
- Значит... значит, что она предвещает, - объяснил Джимбо.
- Точно. Они выглядят так, будто предвещают что-то хорошее, - Грохт отбросил сомнения. - Пошли. Покажем им,. Что такое настоящая Музыка Рока.

Асфальт, Клифф и Глод сидели в углу гримерной. Рев толпы доносился и сюда.
- Почему он ничего не говорит? - прошептал Асфальт?
- Без понятия, - ответил Глод.
Бадди сидел, уставившись в никуда, гитара покоилась у него на коленях. Иногда он тихонько постукивал по кофру, в такт мыслям, возникающим у него в голове.
- С ним такое бывает, - сказал Клифф. - Сидит себе и рассматривает воздух...
- Слушайте! - сказал Глод. - Они там что-то орут.
Рев, доносящийся из зала, стал ритмичным.
- Похоже на "Рок, рок, рок", - сказал Клифф.
Дверь распахнулась и в комнату наполовину вбежал, наполовину влетел Достабль.
- Пошли, пошли! - заорал он. - Немедленно!
- Я думал, что ребята из "Безушия"... - начал Глод.
- Даже не вспоминай о них! - крикнул Достабль. - Давайте, давайте! Не то они просто разнесут все вокруг!
Асфальт подхватил камни.
- Как скажешь, - согласился он.
- Нет, - сказал Бадди.
- Чего? - спросил Достабль. - Нервишки шалят?
- Нет. Музыка должна быть свободной. Как ветер. Как птицы.
У Глода закружилась голова. В голосе Бадди едва различимо звучал аккорд.
- Конечно, безусловно, я так всегда и говорю, - согласился Достабль. - Гильдия...
Бадди расплел ноги и вскочил.
- Я полагаю, люди заплатили, чтобы пройти сюда? - спросил он.
Глод посмотрел на остальных - никто ничего не заметил, но голос Бадди звенел, как перетянутая струна.
- А, это! - воскликнул Достабль. - Ну конечно! Мы же должны были покрыть расходы. Ваш заработок... износ пола... отопление и освещение... амортизация...
Шум в зале стал оглушительным. Теперь к нему добавился ритмичный топот. Достабль сглотнул. У него был вид человека, готового к величайшей жертве.
- Я мог бы... мог бы накинуть... может быть... доллар сверху, - выдавил он, и каждое слово мучительо прокладывало путь наружу из самых глубоких подземелий его души.
- Если мы сейчас выйдем на сцену, я хочу, чтобы мы дали другое представление, - сказал Бадди.
Глод подозрительно покосился на гитару.
- Что? Конечно, никаких проблем! - начал Достабль. - Очень скоро я смогу устро...
- Бесплатное.
- Бесплатное?! - слова успели выскочить у Достабля изо рта, прежде чем он успел его захлопнуть. Он мгновенно овладел собой. - Вы не хотите платить за него? Безусловно, если...
Бадди не пошевелился.
- Я имею в виду, что мы не возьмем за неего платы, а люди не должны будут платить за то, чтобы слушать. Так много людей, сколько возможно.
- Бесплатно?
- Да!
- Ну и какая в этом выгода?..
Бутылка из под пива, стоящая на столе, затряслась и грохнулась об пол. В дверном проеме возник троль - или, по крайней мере, часть тролля. Чтобы проникнуть в комнату, ему бы понадобилось вынести косяк, однако он выглядел так, что проделает это, не задумываясь.
- Мистер Хризопраз спрашивает что происходит, - пророкотал он.
- Эээ... - начал Достабль.
- Мистер Хризопраз не любит ждать.
- Ладно, хорошо! Бесплатное шоу! И это я себя без ножа режу, вы это понимаете?!
Бадди взял аккорд. Казалось, он вызвал легкое свечение в воздухе.
- Пошли, - мягко сказал он.
- Я этот город знаю, - бормотал Достабль, пока Банда Рока выходила на сотрясающуюся сцену. - Только скажи людям, что здесь что-то бесплатное, и они тут как тут - тысячами!
"Желающие перекусить, - сказал звякающий голос у него в голове. - Желающие выпить. Жаждущие приобрести майку с Бандой Рока..."
Очень медленно на лице Достабля расползлась улыбка.
- Бесплатный фестиваль! - прошептал он. - Точно! Это наш гражданский долг. Музыка должна быть свободной. А сосиски в тесте должны быть по доллару, горчица бесплатно. Ну, может, по полтора доллара. Да я себя без ножа режу!

Сразу за кулисами рев из зала ощущался как плотная звуковая стена.
- Да их тут сотни! - сказал Глод. - В жизни не играл перед такой толпой!
Асфальт расставил на сцене камни Клиффа, снискав бурные аплодисменты и оглушительный свист.
Глод бросил взгляд на Бадди. Все это время он ни разу не выпустил из рук гитару. Гномы не слишком сильны в самоанализе, но он неожиданно ощутил сильное желание оказаться отсюда как можно дальше, лучше в какой-нибудь пещере.
- Удачи вам, парни, - услышал тонкий голосок за спиной.
Джимбо бинтовал Грохту руку.
- Эээ, спасибо, - ответил Клифф. - А что это с тобой случилось?
- Чем-то в нас кинули, - объяснил Грохт.
- Чем?
- Я думаю, Простаком.
То, что было, скорее всего, грохтовым лицом, расколола широкая и ужасная улыбка.
- Но мы сделали это! - сказал он. - Мы сыграли музыку рока как надо! А когда Джимбо разнес свою гитару, их просто растащило!
- Разнес гитару?
- Ага, - подтвердил Джимбо, излучая гордость творца. - Об Подонка.
Бадди стоял, закрыв глаза. Клиффу показалось, что его окружает едва различимое сияние, вроде тумана, в котором мерцают искорки. Временами Бадди выглядел весьма по-эльфийски.
Асфальт вбежал за кулисы.
- Ну, все готово, - сообщил он.
Все посмотрели на Бадди. Он все также стоял с закрытыми глазами, как будто заснул на ногах.
- Ну что...пойдем, или как? - сказал Глод.
- Да. Пойдем играть, что ли? - сказал Клифф. - Эээ, Бадди?
Глаза Бадди неожиданно распахнулись.
- Дадим коксу! - прошептал он.
Клиффу казалось, что шум в зале совершенно оглушителен, пока они не вышли из-за кулис и он не обрушился на них, подобно дубине. Глод поднял свой рог. Клифф уселся и нашарил молотки.
Бадди прошагал в центр сцены и, к удивлению Клиффа, остановился там, глядя себе под ноги.
Приветственные вопли начали затихать. И, наконец, смолкли совсем. Огромный зал заполнила тишина, издаваемая сотнями затаивших дыхание людей.
Пальцы Бадди шевелнулись. Он взял три простых аккорда. И поднял глаза.
- Привет, Анк-Морпорк!
Клифф почувствовал, что музыка поднялась волной и понесла его по огненному, искрящемуся, полыхающему тоннелю. Он обрушил молотки на камни. И это была Музыка Рока.

С.Р.Б.Н. Достабль стоял на улице, где ему не мешали звуки музыки. Он курил сигару и производил калькуляцию на обратной стороне просроченного счета за черствые булочки.
Так, аренда...ладно, все это будет где-нибудь на свежем воздухе, так что никакой аренды...допустим, десять тысяч человек, сосиски в тесте по доллар пятьдесят штука, нет, скажем, по доллар семьдесят пять, бесплатная горчица по десять пенсов, десять тысяч маек с Бандой Рока по пять долларов штука, сделаем по десять долларов штука, взносы с других торговцев, поскольку людей, любящих Музыку Рока, вероятно, можно склонить к покупке чего угодно...
Чуть раньше он услышал цокот копыт, приближающийся вдоль по улице. Он не обращал на него никакого внимания, пока не раздался женский голос:
- Как мне попасть внутрь?
- Никак. Все билеты проданы, - отозвался Достабль, не поднимая головы. Например, к покупке постеров Банды Рока, люди тратят по три доллара за постер, и тролль Чалки сможет выколотить еще сотню...
Он посмотрел вверх. Лошадь, белая и удивительно огромная, безразлично разглядывала его. Достабль огляделся по сторонам.
- Куда она делась?

У входа болталась пара троллей. Сьюзан проигнорировала их. Они проигнорировали ее.

В зале Прудер Стиббонс посмотрел по сторонам и осторочно открыл деревянный ящик. Натянутая внутри струна начала дрожать.
- Все это неправильно! - крикнул он в ухо Ридкулли. - Все это никак не согласуется с законами природы звука!
- Так, может, это никакие и не законы! - заорал в ответ Ридкулли.Слышно его было не более чем за шаг. - Может, это просто общие пожелания!
- Нет! У природы звука обязательно должны быть законы!
Ридкулли увидел, как Декан в величайшем возбуждении попытался вскарабкаться на сцену. Массивная нога Асфальта тяжело обрушилась ему на пальцы.
- А, отличный выстрел, скажу я вам! - отозвался Аркканцлер.
Покалывание в затылке заставило его оглянуться.
Несмотря на то, что Каверна была набита битком, в центре зала вдруг образовалось свободное пространство. И хотя люди были плотно спрессованы друг с другом, никто не пытался покусится на этот круг, как если бы его окружала стена. Центром круга являлась девушка, которую он видел в "Барабане". Она двигалась через зал, изящно придерживая юбку.
Ридкулли прищурился, сконцентрировался и шагнул вперед. Если вы сконцентрировались, вам все под силу. Кто угодно мог бы войти в этот круг, если бы его чувства подготовили его к тому, что круг перед ним. Внутри круга звук был слегка приглушен. Ридкулли похлопал девушку по плечу. Она испуганно обернулась.
- Добрый вечер, - сказал Ридкулли.
Он оглядел ее с головы до ног и продолжил:
- Я Маструм Ридкулли, Аркканцлер Незримого Университета. Не в силах понять, кто вы такая.
- Эээ... - девушку на секунду охватила паника. - Ну, формально... считается, что я смерть.
- Формально?
- Да. Я сейчас не при исполнении.
- Очень рад это слышать.
Пронзительный визг донесся от сцены. Это Асфальт швырнул Преподавателя Современного Руносложения в публику, которая разразилась аплодисментами.
- Не сказать, что я так уж часто виделся со Смертью, - заметил Ридкулли. - Но насколько я мог заметить, он, скорее... ну, это был он, для начала. И весьма худощавый...
- Он мой дед.
- А. А. Правда? Никогда не знал, что он мог... - Ридкулли запнулся. - Хорошо, прекрасно, подумать только! Ваш дед? А вы занялись семейным бизнесом?
- Заткнитесь, глупец, - сказала Сьюзан. - Не смейте говорить со мной покровительственным тоном. Видите его? - она указала на сцену, на которой запиливал Бадди. - Он очень скоро умрет... по глупости. И если вы ничем не можете помочь, убирайтесь!
Ридкулли уставился на сцену. Когда он повернулся, Сьюзан уже не было. Он напрягся и , как ему показалось, уловил какое-то движение чуть в стороне от того места, где она была. Но теперь, когда она знала, что он ее высматривает, у него не было ни маллейшего шанса ее найти.

Асфальт вернулся в гримерку первым. Есть что-то очень печальное в пустых гримерках. Отчасти они напоминают выброшенные за негодностью старые трусы. Они были свидетелями активности, возбуждения, познали всю полноту страстей человеческих. И вот от всего этого не осталось ничего, кроме неотчетливого запашка.
Маленький тролль бросил сумку с камнями на пол и снес горлышки двум бутылкам пива.
Появился Клифф. Он дошел до середины комнаты и упал как подкошенный, обрушившись на доски пола всеми частями тела одновременно. Глод переступил через него и плюхнулся на бочку. Он посмотрел на пивные бутылки. Он снял шлем. Он наполнил его пивом. И упал лицом в шлем.
Вошел Бадди и уселся в углу, прислонившись к стене.
И наконец появился Достабль.
- Ну, что я могу сказать? Что я могу сказать? - вопросил он.
- Нас не спрашивай, - отозвался с пола Клифф. - Нам откуда знать?
- Это было велиолепно! - сказал Достабль. - Что с гномом? Он топится?
Глод не глядя нащупал еще одну бутылку, отбил горлышко и вылил пиво себе на голову.
- Мистер Достабль, - сказал Клифф.
- Что?
- Мы хотим поговорить. Мы, типа. Группа. Если вы не возражаете.
Достабль посмотрел на всех музыкантов по очереди. Бадди рассматривал стену. Глод издавал булькающие звуки. Клифф не шевелясь лежал на полу.
- Ладно, - наконец сказал он. И жизнерадостно продолжил:
- Бадди! Бесплатное выступление... отличная идея. Я начну подготавливать его прямо сейчас, так что вы сможете дать его сразу же, как только вернетесь с гастролей. Именно! Что ж, мне надо...

Предыдущая страница 19 Следущая страница


Роковая музыка 20

Он повернулся к выходу и угодил в объятия Клиффа, который неожиданно блокировал дверь.
- Гастроли? Какие еще гастроли?
Достабль немного отступил.
- О, всего несколько мест. Квирм, Псевдополис, Сто Лат... - он опять оглядел их всех. - Разве вы не хотите этого?
- Мы поговорим об этом позже, - сказал Клифф. Он вытолкнул Достабля в дверь и захлопнул ее.
Пиво капало с глодовой бороды.
- Гастроли? Еще три вот таких ночи?
- А что за проблема? - сказал Асфальт. - Отлично было! Все веселились. Вы лабали два часа! Я два часа выкидывал их со сцены! Я в жизни не чувствовал себя так... - он замолчал.
- Вот именно, - сказал Клифф. - Штука в том, что я шел на сцену и садился на свое место, даже не зная, что мы будем делать, в следующий момент Бадди заиграл на своей... на этой своей штуке, еще через секунду я заиграл бам Бам ча ча БАМ бам. Я даже не знал, что я играю. Оно возникало у меня в голове и сразу шло в руки.
- Точно, - сказал Глод. - Я тоже. Как будто я доставал из моего рога что-то такое, что я никогда в него не клал.
- И мы не играли, - заявил Клифф. - Мы жили игрой.
- Ты ведь сто лет в шоу-бизнесе, так? - спросил Глод Асфальта.
- Ага. Всюду бывал, всякого повидал. Всех их знаю.
- Видел когда-нибудь публику вроде этой?
- Видал, как они кидались цветами и улыбались. В Оперном...
- Ха! Цветами? Какая-то женщина бросила на сцену свои...свою одежду.
- Точно! Прямо мне на голову попала!
- Еще когда мисс Вава Вум исполняла свой Танец с Перьями в клубе Скунса на Пивоваренной, публика разнесла сцену как только она сбросила последнее перо.
- И что, это было похоже на сегодняшний раз?
- Нет, - согласился тролль. - Я хотел сказать, я никогда не видел публику такой... голодной, даже у мисс Вава Вум, а уж он заставила их пустить слюни, скажу я тебе! И конечно, никто не кидал на сцену белье. Обычно она сама кидала его в зал.
- Есть еще кое-что, - сказал Клифф. - Здесь в комнате четыре человека, а говорят только трое.
Бадди поднял голову.
- Только музыка важна, - пробормотал он.
- Это не музыка, - сказал Глод. - Музыка такого с людьми не делает. Она не заставляет их чувствовать себя так, как будто их через вальки пропустили. Я так вспотел, что могу теперь сменить жилетку в любой день, - он вытер нос. - И еще - я смотрел на всю эту публику и думал: их же здесь собралось побольше чем на десять долларов.
Асфальт протянул ему клочок бумаги.
- Нашел билет на полу, - сказал он.
Глод прочел его.
- Доллар пятьдесят? - сказал он. - Шестьсот человек по полтора доллара каждый? Это же... это же четыреста долларов!
- Девятьсот, - сказал Бадди тем же ровным голосом. - Но деньги не имеют значения.
- Деньги не имеют значения? Что ты городишь? Какой ты после этого музыкант!
Некоторое время был слышен только приглушенный рокот зала.
- Ты хочешь после всего этого вернуться в какой-нибудь подвал и играть перед полудюжиной человек? - спросил Бадди. - Кто был самым знаменитым горнистом, Глод?
- Брат Чарнел, - мгновенно ответил гном, - Все знают. Он украл золотой алтарь из Храма Оффлера, выковал из него горн и играл волшебную музыку до тех пор, пога боги не изловили его и не засунули его горн в...
- Правильно, - сказал Бадди. - Но если ты сейчас вернешься в зал и спросишь, кто самый великий горнист в мире, как ты думаешь - вспомнят они какого-то маленького рецидивиста или они заорут: Глод сын Глода?
- Они... - Глод смешался.
- Правильно, - повторил Бадди. - Музыкант должен быть знаменитым. Ты уже не сможешь остановиться. Мы не сможем остановиться.
Глод ткнул пальцем в гитару.
- Это все вот эта штука! - заявил он. - Она очень опасна!
- Я могу ей управлять!
- Да, но до чего она нас доведет!
- Важно не то, чем вы кончите, - сказал Бадди. - Важно, как вы до этого дойдете.
- По мне, так сказано слишком по-эльфийски...
Дверь опять открылась.
- Эээ... - сказал Достабль. - Ребята, если вы сейчас не выйдете и не сыграете еще, то мы окажемся в глубоком коричневом...
- Не могу играть, - заявил Глод. - За недостатком денег кончилось дыхание.
- Я ведь сказал - десять долларов, разве нет? - спросил Достабль.
- Каждому, - сказал Клифф.
Достабль, который предполагал, что выйдет отсюда, потеряв не менее сотни, замахал руками.
- Вот ваша благодарность, да? - спросил он. - Хотите, чтоб я себя без ножа зарезал, да?
- Мы тебе даже поможем, если хочешь, - предложил Клифф.
- Хорошо, хорошо, хорошо! Тридцать долларов! - сказал Достабль. - А я останусь без чая.
Клифф посмотрел на Глода, который все еще переваривал изменения в списке самых знаменитых горнистов.
- Там среди публики полно гномов и троллей, - заметил Клифф.
- "Нора глубока, гора высока"? - предложил Глод.
- Нет, - сказал Бадди.
- А что тогда?
- Я обдумаю кое-что.

Публика повалила на улицу. Волшебники собрались вокруг Декана, щелкая пальцами.
- Прощай, крошка, крошка, прощай, и на прощанье я сварю тебе чай! - распевал счастливый Декан.
- Уже заполночь, - сказал Преподаватель Современного Руносложения, щелкая пальцами. - А я ничуть не беспокоюсь! Чем займемся теперь?
- Почему бы нам не пошуметь? - предложил Декан.
- Да уж, - сказал Профессор Неопределенных Исследований. - Мы пропустили ужин.
- Пропустили ужин? - переспросил Главный Диспутатор. - Вот это да! Это все Музыка Рока! Мы даже не огорчены..
- Нет, я имел в виду... - Декан сделал паузу. Он не очень хорошо представлял, что он имел в виду и как раз сейчас напряженно над этим размышлял. - Так далеко до Университета, - признал он. - Я полагаю, мы могли бы остановится где-нибудь выпить кофе или что-то вроде.
- Может быть, пончик или пара пончиков, - предположил Преподаватель.
- Возможно, небольшой кекс, - добавил Чтец.
- Я был бы рад яблочному пирогу, - заметил Главный Диспутатор.
- И кексу.
- Кофе, - сказал Декан. - Йеее. Кофейня! Точно.
- Что такое кофейня? - спросил Главный Диспутатор.
- Что-то вроде шоколодки? - предположил Преподаватель. Забытый ужин начал настоятельно напоминать о себе каждому желудку.
Декан посмотрел на свою новую блестящую кожаную мантию. Все говорили, что она отлично выглядит. Все восхищались надписью РОЖДЕННЫЙ РУНИТЬ. С прической тоже все было в порядке. Он подумывал о том, чтобы сбрить бороду, оставив баки, поскольку чувствовал, что это правильно. А кофе... да... кофе тоже имело какое-то отношение к делу. Кофе было частью всего этого.
И музыка. Она пронизывала все это. Она была во всем и повсюду.
Однако чего-то все же не доставало. Он не знал, чего именно, но был уверен, что узнает, как только увидит.

На аллее позади Каверны царила тьма, и только самый острый глаз мог различить несколько фигур, прижавшихся к стене. Редкие проблески тусклого металла могли бы подсказать знающему наблюдателю, что перед ним боевики Гильдии Музыкантов, Певцы Гармонии Гришэма Фрорда. В отличие от большинства нанимаемых мистером Клитом людей, эти обладали истинным музыкальным талантом.
Они тоже пришли сюда, чтобы увидеть группу.
- Ду уап, у ду уап, у ду уап, - сказал тот из них, что поменьше.
- Бубубубубу, - басом ответил высокий. В таких компания обязательно имеется некто высокий.
- Клит прав. Если они всегда будут приводить публику в такое состояние, все остальные просто окажутся за бортом, - сказал Гришэм.
- О да, - ответил кто-то басом.
- Как только они покажутся в дверях, - сказал Гришэм. - Я дам счет.
Три ножа выскользнули из ножен. На лестнице послышались шаги. Гришэм кивнул.
- Раз. Два. Раз два три че...
- ДЖЕНТЛЬМЕНЫ?
Они повернулись.
Перед ними высилась темная фигура с мерцающей косой в руках.
Сьюзан улыбнулась ужасной улыбкой.
- НУ ЧТО, ПО РОСТУ?
- О нет... - простонал кто-то басом.

Асфальт откинул засов и шагнул в ночь.
- А это еще что? - сказал он.
- Что - это? - спросил Достабль.
- Мне показалось, кто-то удирает... - тролль прошел вперед.
Раздалось звяканье. Он наклонился и подобрал что-то с земли.

- И кто бы это ни был, он кое-что потерял...
- А, просто какая-то безделушка, - громогласно заявил Достабль. - Пошли отсюда, ребята. Сегодня вам не понадобиться никакая ночлежка. "Гритц" - вот это для вас!
- Это ведь какой-то для троллей, кажется? - подозрительно осведомился Глод.
- Троллийский отель, - поправил Достабль, в раздражении взмахнув рукой.
- А, я там играл однажды, в кабаре! - воскликнул Клифф. - Вода течет из крана почти в каждом номере! Переговорная труба - можешь проорать свой заказ прямо из номера, и эти парни в модных тапках тут же его принесут! Сервис!
- Побалуйте себя, ребята, - сказал Достабль. - Вы можете себе это позволить.
- А потом этот твой тур, так? - спросил Глод едко. - Им мы тоже сможем насладиться?
- Я должен помочь вам в этом, - заявил Достабль экспансивно. - Завтра вы отправитесь в Псевдополис, это займет два дня. Потом вернетесь через Сто Лат и Квирм и будете здесь в среду, как раз к Фестивалю. Отличная идея - этот Фестиваль! Работать на благо общества, я всегда за то, чтобы работать на благо общества, от этого столько пользы для... для... общества. Пока вы в отъезде, я собираюсь все организовать. А потом... - он положил руки Бадди на плечо а Глоду на голову. - Генуа! Клатч! Хершеба! Чимера! Хауондаленд! Может быть, даже Противовесный Континент, поговаривают, что скоро его опять откроют - это просто удача для всех разумных людей! Ваша музыка плюс мое безошибочное деловое чутье - и мир раскроется перед нами, как раковина моллюска! А теперь отправляйтесь с Асфальтом, берите лучший номер - для моих ребят не может быть никаких ограничений - и ложитесь спать, не беспокоясь о счете!
- Спасибо, - сказал Глод. - Оплатишь его утром.
И Банда Рока потащилась в направлении лучшего отеля. Достабль услышал, как Клифф чуть погодя спросил:
- Что это - моллюск?
- Это две пластинки осажденного карбоната кальция, а между ними такая склизкая соленая штучка.
- Звучит аппетитно. Эту штучку ведь есть не обязательно?
Когда они удалились, Достабль рассмотрел нож, который он забрал у Асфальта. Он был покрыт блестками. Определенно, отправить парней на несколько дней подальше отсюда - удачная мысль.
Смерть Крыс, сидящий на водосточной трубе над ним, тихо беседовал сам с собой

Ридкулли медленно шагал прочь от Каверны. Только светлые россыпи использованных билетиков напоминали о минувших часах, заполненных музыкой.
Ридкулли испытывал такое ощущение, как будто он наблюдает за игрой, правила которой ему неизвестны. Вот, к примеру, этот парень пел- как там бишь- "Зашибись, зашибись!". Что, черт побери, это означает?
"Зашибленный" - это понятно, в случае Декана это довольно точное определение, но "Зашибись"? И тем не менее все присутствующие прекрасно понимали, о чем речь. Или была там песня, в которой, насколько он мог припомнить, содержалась просьба не наступать на чьи-то ботинки. Замечательно ясное и понятное предложение, никому не хочется, чтобы ему оттаптывали ноги, но как песня могла избавить от этого - Ридкулли совершенно не мог понять.
Как и происшествие с девушкой-.
Его догнал Прудер со своим ящиком.
- Я собрал почти все, Аркканцлер, - закричал он.
Ридкулли бросил взгляд ему за спину и увидел Достабля, несущего корзину непроданных маек с Бандой Рока.
- Прекрасно, мистер Стиббонс (заткнисьидиотнеори), - сказал он. - Чудесно, но давайте вернемся домой.
-Добрый вечер, Аркканцлер, - сказал Достабль
- О, привет, Себя Режу, - сказал Ридкулли. - Я тебя не заметил.
- Что это за ящик?
- О, да просто ящик-
- Это потрясающе! - сказал Прудер, идиот, полный неуправляемого возбуждения истинного первооткрывателя. - Мы способны улавливать аагах аагх агх.
- Ох, старый я неуклюжий болван, - сказал Ридкулли, когда молодой волшебник принялся скакать, схватив себя за ногу. - Дай-ка я подержу это твое совершенно невинное устройство, пока ты-
Однако прежде чем он успел подхватить его, ящик вывалился из рук Прудера и грохнулся о мостовую. Крышка отлетела и музыка потекла в ночь.
- Как вы это сделали? - спросил Достабль. - Это магия?
- Музыку можно поймать, а потом слушать снова и снова, - объяснил Прудер. - И мне кажется, вы сделали это специально, сэр!
- Слушать снова и снова? - переспросил Достабль. - Что, просто открыв ящик?
- Да, - сказал Прудер
- Нет, - сказал Ридкулли.
- Да, это так, - настаивал Прудер. - Я ведь показывал вам, Аркканцлер, помните?
- Не помню, - сказал Ридкулли.
- Любой ящик подойдет? - спросил Достабль голосом, в котором отдавался звон монет.
- Да, конечно, надо только натянуть внутри проволоку, чтобы музыке было где жить и оу оуоу!!
- На меня напали неожиданные мышечные спазмы, - объяснил Ридкулли. - Идемте, мистер Стиббонс, хватит отнимать у мистера Достабля его бесценное время.
- О, мне не жалко, - сказал Достабль. - Ящики, полные музыки, а?
- Этот мы заберем, - заявил Ридкулли, подхватывая ящик. - Важный магический эксперимент.
Он поволок Прудера прочь, что было не так-то просто, поскольку юноша сложился пополам и тихо хрипел.
- Почему мы должны идти, сэр- и зачем- вы это сделали?
- Мистер Стиббонс, я знаю вас как человека, пытающегося постичь вселенную. В этом деле есть одно важное правило: никогда не давайте мартышке ключи от банановой плантации. Порой вы можете нос к носу столкнуться с катастрофой, только и ждущей, чтобы ее- О, нет!
Он отпустил Прудера и указал рукой куда-то вдоль улицы.
- Есть какие-то теории на этот счет, юноша?
Что-то вязкое, золотисто-коричневое заполняло улицу, вытекая из того, что было, судя по грудам хлама - лавкой. Пока два волшебника пялились на это явление, раздался звон стекла и субстанция потекла со второго этажа.
- Это какие-то гнусные истечения из Подземельных Измерений? - предположил Прудер.
- Не думаю. Пахнет как кофе, - отозвался Ридкулли
- Кофе?
- Ну, или пена с кофейным ароматизатором. Кстати, почему у меня такое ощущение, будто виной всему происходящему - волшебники?
Какая-то фигура воздвиглась из пены, пуская коричневые пузыри.
- Кто идет? - крикнул Ридкулли
- А, да! Кто-нибудь заметил номер этой телеги? Еще один пончик, будьте так добры! - отчетливо произнесла фигура, прежде чем рухнуть обратно в пену.
- Сдается мне, это был Казначей, - сказал Ридкулли. - Пошли, парень. Это всего лишь пузыри, - и он двинулся прямо в пену.
После секундного замешательства Прудер осознал, что речь идет о чести молодых волшебников и кинулся следом за ним. Почти сразу же он столкнулся с кем-то, окутанным облаком пузырей.
- О, здравствуйте-
- Кто здесь?
- Это я, Стиббонс. Я пришел на помошь.
- Отлично. Где здесь выход?
- Эээ-
Из недр кофейного облака раздалось несколько взрывов и донеслось бульканье. Прудер моргнул. Уровень субстанции стал падать. Несколько остроконечных шляп показалось над ее поверхностью, подобно затонувшим буйкам в высыхающем озере.
Ридкулли возвышался над пеной, кофейные пузыри слетали с полей его шляпы.
- Здесь происходит что-то поистини идиотское, - заявил он. - И я собираюсь терпеливо ждать до тех пор, пока передо мной не предстанет Декан собственной персоной!
- Не вижу никаких оснований предполагать, что именно я был этому виной, - пробормотал один из покрытых кофе столбов.
- Ну хорошо, кто тогда?
- Декан заявил, что кофе должно пенится, - сообщила пенное нагромождением с уверенностью Главного Диспутатора, - он применил какое-то простое волшебство и в результате, я полагаю, мы оказались вынесены вон.
- А, так все-таки это был ты, Декан.
- Ну хорошо, я, но это было просто совпадение, - ответил Декан желчно.
- Ну-ка, все вы, бегом отсюда, - сказал Декан. - Сию же минуту в Университет!
- Я хочу сказать, я не понимаю, как вы могли предположить, что это моя вина, только потому, что иногда я оказывался тем, кто-
Пена вздулась чуть сильнее и из-под нее показались гномий шлем и два глаза.
- Звините, - донеслось из-под пузырей. - Но кто-нибудь собирается за все это платить? Четыре доллара, спасибо большое.
- Деньги у Казначея, - быстро сказал Ридкулли.
- Уже нет, - сообщил Главный Диспутатор. - Он купил семнадцать пончиков.
- Сахар? - спросил Ридкулли. - Вы позволили ему есть сахар? Вы же

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

знаете, что от сахара он делается очень, вы же знаете, странным. Миссис Панариция говорила, что заметит, если мы допустим его до сахара. - он услышал, как волшебники заплюхали в направлении двери. - Все в порядке, дружище, ты можешь нам верить, ибо мы - волшебники. Я пришли немного денег поутру.
- Ха, и вы ожидаете, что я этому поверю, что ли? - спросил гном.
Это была долгая и трудная ночь. Ридкулли развернулся и взмахнул рукой в направлении стены. Октариновая вспышка и на стене появились выжженые слова: "ТВАИ 4 ДОЛОРА".
- Отлично, отлично, никаких проблем, - сказал гном, ныряя обратно в пену.
- Я не склонен думать, что Миссис Панариция будет волноваться, - сказал Преподаватель Современного Руносложения, когда она хлюпали сквозь темноту. - Я видел ее и некоторых дев на- эээ- концерте. Ну, вы понимаете, дев с кухни. Молли, Полли и- эээ- Долли. Они- эээ- визжали.
- Мне не показалось, что музыка была настолько уж плоха, - заметил Ридкулли.
- Нет, эээ- не от боли, я эээ- не сказал бы, - сказал Преподаватель Современного Руносложения, начиная краснеть. - Но, эээ- когда молодой человек стал качать бедрами вот так-
- Он сильно похож на эльфа, по-моему, - сказал Ридкулли.
- -эээ- мне показалось, что она бросила что-то из своих эээ- нижних-вещей прямо на сцену.
Это сообщение заставило замолчать даже Ридкулли, по крайней мере на некоторое время. Все волшебники неожиданно погрузились в какие-то глубоко личные размышления.
- Как, миссис Панарация? - начал Профессор Неопределенных Исследований.
- Да
- Как, она?
- Я, эээ- думаю, да.
Однажды Ридкулли видел купальник миссис Панариции. Он был впечатлен. Он никогда не предполагал, что в мире есть столько розового эластика.
- Что, точно она? - спросил Декан голосом, будто бы идущим очень издалека.
- Я, эээ- совершенно уверен.
- На мой взгляд, весьма тревожное сообщение, - с живостью заметил Ридкулли. - Она могла причинить кому-нибудь серьезные повреждения. Значит так, вы все, марш в Университет и примите холодную ванну, быстро!
- Действительно она? - спросил Профессор Невообразимых Исследований. Почему-то никто из них не чувствовал себя в силах оставить эту мысль в покое.
- Будьте хоть немного полезными и найдите Казначея, - прикрикнул Ридкулли. - И первое, что я бы сделал утром - это вызвал вас всех пред очи университетского руководства, если бы не тот прискорбный факт, что вы и есть это руководство.

Вонючий Старина Рон, профессиональный маньяк и один из самых трудолюбивых анк-морпоркских нищих, помаргивал во мраке. Лорд Витинари потрясающе видел в темноте. И - к его собственному сожалению - обладал хорошо развитым нюхом.
- И что произошло потом? - спросил он, стараясь не поворачиваться к нищему. Несмотря на то, что в действительности Вонючий Старина Рон был маленьким скрюченным человечком в огромном грязном пальто, судя по запаху, он заполнял собой весь мир. Вонючий Старина Рон представлял собой физико- шизоидный феномен. Существовал Вонючий Старина Рон, и существовал запах Вонючего Старины Рона, вырабатываемый годами и достигший уже собственной индивидуальности. Всякий мог обладать запахом, который надолго задерживался после его ухода, но запах Старины Рона прибывал за несколько минут до него самого, чтобы успеть хорошенько распространиться и создать комфортные условия к приходу хозяина. Он развился в нечто столь поразительное, что уже не воспринимался носом, который мгновенно замыкался в попытке спастись; люди догадывались, что Рон приближается, когда сера у них в ушах начинала плавиться.
- Жучит, жучит, непрально пучит, я им грю, жучрю-
Патриций терпеливо ждал. Беседую с Вонючим Стариной Роном, вы должны дать время его блуждающему уму войти в соприкосновение с языком.
-- следил за мной магией, я им грю, суп бобовый, смотри сюда- а потом все танцевали, вишь ты, а потом еще двое волшебников на улице, один тащил музыку в ящике, а мистер Достабль спросил, а потом кофейня взорвалась и они все ушли в Университет- жучит, жучит, жучу, посмотрим, если я не.
- Кофейня взорвалась, так?
- Везде кофейная пена, вашество-. жуч-
- Да, да, и так далее, - взмахнув тонкой рукой, сказал Патриций. - И это все, что ты можешь мне сказать?
- Ну- жуч-
Вонючий Старина Рон поймал взгляд Патриция и заставил себя заткнуться. Даже его весьма неординарный рассудок был способен уловить момент, когда не стоит испытывать свою обтрепанную судьбу. Его Запах блуждал по комнате, знакомясь с документами и разглядывая картины.
- Они говорили, - сказал он. - Это сводит женщин с ума. - он наклонился вперед. Патриций отклонился назад. - Они говорили, как только он повел бедрами вот так- миссис Панариция кинула свои-. каконитам- на сцену.
Патриций приподнял бровь.
- Каконитам?
- Ну, вы знаете, - Старина Рон неопределенно помахал руками в воздухе.
- Пара подушек? Два мешка муки? Огромные тру- О. Я понял. Боги. Не было ли жертв?
- Не знаю, вашество. Зато знаю кое-что еще.
- Да?
- У- Корявый Майкл говорит, вашество иногда платит за информацию-
- Да, я знаю. Не могу понять, откуда берутся эти слухи, - сказал Патриций, поднимаясь и открывая окно. - Я должен бы предпринять что-то, чтобы их пресечь.

И снова Старина Рон напомнил себе, что хоть он и псих, но все же недостаточно безумен для этого.
- Только у меня это есть, вашесто, - сказал он, извлекая что-то из ужасных тайников своего одеяния. - На этом что-то написано.
В сиянии основных цветов явился постер. Он был не так уж и стар, но час или два у Рона за пазухой существенно состарили его. Патриций развернул его при помощи пары пинцетов.
- Это картинки музыкальных лабухов, - объяснил ему Рон. - А это - надписи. И тут еще больше надписей, глядите. Мистер Достабль велел троллю Чалки напечатать его только что, но я протолкался внутрь и пригрозил, что подышу на них на всех, и они дали мне один.
- Уверен, это безотказный способ, - согласился Патриций.
Он зажег свечу и внимательно прочитал постер. В присутствии Старины Рона у пламени свечей появлялся голубоватый ореол.
- Свободный Фестиваль Музыки Рока, - сказал он.
- Это когда не надо платить за вход, - подсказал Рон. - Жучим жучит.
Лорд Витинари прочитал:
- В Хайд-Парке. В следующую Среду. Так-так. Конечно, открытое пространство. Интересно, в этот раз было много народу?
- Полным-полно, вашество. Сотни не смогли пролезть в Каверну.
- А Банда выглядит вот так, да? - спросил Лорд Витинари. - Вот такие вот насупленые?
- Потели почти все время, что я их видел, - сказал Старина Рон.
- Буть Тут Иле Буть Примаугольнай Вещщью, - произнес Патриций. - Это что, какой-то оккультный шифр, как ты думаешь?
- Не могу сказать, вашество, - ответил Вонючий Старина Рон. - Мой мозг работает медленно, когда меня мучает жажда.
- Их Нильзя Ни Увидить! И Нивазможна Забыдь, - произнес Лорд Витинари с выражением. Он поднял взгляд. - О, я прошу прощения, - сказал он. - Я уверен, что смогу найти кого-нибудь, кто подаст тебе холодный освежающий напиток.
Вонючий Старина Рон закашлялся. Предложение Лорда Витинари звучало совершенно невинно, но он вдруг ощутил, что больше не хочет пить.
- В таком случае не могу тебя больше задерживать. Весьма тебе благодарен, - сказал Лорд Витинари.
- Эээ-
- Да?
- Эээ- ничего.
- Очень хорошо.
Когда Рон ужучи-жучи-жучил вниз по ступеням, Патриций задумчиво побарабанил ручкой по бумаге и уставился в стену. Ручка замерла над словом "Свободный". Наконец он позвонил в маленький колокольчик. В дверь просунулась голова молодого клерка.
- А, Драмнотт, - сказал Лорд Витинари. - Сходи к главе Гильдии Музыкантов и скажи ему, что он не прочь переговорить со мной, если тебе не трудно.
- Эээ- Но мистер Клит уже ожидает в приемной, Ваша Светлость, - сказал клерк.
- Нет ли у него случайно при себе некоего постера?
- Есть, Ваша Светлость.
- И он, вероятно, очень рассержен.
- Не то слово, Ваша Светлость. Это по поводу какого-то фестиваля. Он настоятельно требует, чтобы вы его отменили.
- Бог ты мой.
- И он требует, чтобы вы приняли его немедленно.
- О! В таком случае подержи его там, скажем, двадцать минут, а затем впусти.
- Хорошо, Ваша Светлость. Он твердит, что хотел бы знать, что вы намерены предпринять в связи с этим.
- Отлично. Я задам ему тот же вопрос.
Патриций уселся в кресло. Си нон разбитто - но чини. Это был девиз рода Витинари. Все будет работать само, если не мешать. Он взял ноты и принялся слушать Прелюдию Салями к Ноктюрну на Тему Бабблы.
Чуть погодя он поднял взгляд.
- Не стесняйтесь, уходите.
Запах уплыл прочь.

- ПИСК!
- Не будь идиотом! Я просто слегка напугала их! Я не причинила им никакого вреда! Какой смысл в могуществе, если ты не можешь его применить?
Смерь Крыс спрятал нос в лапах. С крысами это как раз было очень просто. [Крысы значили очень многое в истории Анк-Морпорка. Незадолго до прихода к власти Лорда Витинари город постигло ужасное нашествие крыс. Городской Совет в ответ вынес решение платить двадцать пенсов за каждый крысиный хвост. Это должно было сократить поголовье крыс. Однако случилось так, что люди с пучками крысиных хвостов образовывали очереди, городская казна опустела, и все забросили свои занятия. Между тем количество крыс ничуть не уменьшилось. Лорд Витинари вник в проблему и разрешил ее памятной фразой, которая многое говорит о нем, о безрассудно щедрых предложениях и об инстинктивном стремлении анк-морпоркцев зарабатывать в любой ситуации: "Обложите налогом крысиные питомники"]

С.Р.Б.Н. Достабль тоже часто обходился без сна. Как правило, он встречался с Чалки по ночам. Чалки был крупным троллем, но на солнце начинал высыхать и осыпаться. Другие тролли смотрели на него сверху вниз, поскольку он происходил из осадочной семьи и был, следовательно, весьма низкого происхождения. Он не обижался. Характер у него был очень мягкий. Он выполнял разного рода необычные эксцентричные заказы для людей, которым срочно и без проволочек требовалось нечто необычное и которые звенели монетами. Этот заказ был весьма необычен.
- Просто ящики? - переспросил он.
- С крышкой, - пояснил Достабль. - Вот как этот, который я сделал. А внутри натяни множество проволочек.
Некоторые люди склонны задавать вопросы вроде "Зачем?" и "Для чего?", но Чалки зарабатывал деньги не так. Он поднял ящик и осмотрел его со всех сторон.
- Сколько? - спросил он.
- Для начала - десяток, - сказал Достабль. - Но, думаю, чуть погодя понадобятся еще.
- Сколько десятков? - спросил тролль.
Достабль поднял обе руки с растопыренными пальцами.
- Я сделаю их за два доллара.
- Хочешь, чтобы я себя без ножа зарезал?
- Два доллара.
- Доллар за каждый из этих и по полтора - следующую партию
- Два доллара.
- Хорошо, хорошо. Два доллара каждый. Это будет десять за все, правильно?
- Правильно
- И это я себя без ножа режу.
Чалки отшвырнул ящик. Тот упал на пол и крышка с него сползла. Чуть позже маленький серый бродячий пес забрел в мастерскую в поисках чего-нибудь съедобного и некоторое время сидел, пялясь в глубину ящику. Потом почувствовал себя идиотом и похромал прочь.

Ридкулли забарабанил в двери Факультета Высокоэнергетической Магии когда городские часы пробили два. Он поддерживал Прудера Стиббонса, который спал на ногах.
Ридкулли мыслил не слишком быстро, но в конце концов доходил до всего.
Дверь открылась и из нее возникла шевелюра Сказза.
- Ты сейчас ко мне лицом? - спросил Ридкулли.
- Да, Аркканцлер.
- Тогда впусти нас быстрее. Роса пропитала мне башмаки.
Ридкулли огляделся, придерживая Прудера.
- Хотел бы я знать, что такое заставляет вас все время работать, - сказал он. - Никогда не находил магию такой уж интересной, даже когда был молодой, как вы. Отправляйся и принеси кофе для мистера Стиббонса, слышишь? А потом собери своих друзей.
Сказз поспешил прочь и Ридкулли остался один, если не считать спящего Прудера.
- Чем они тут заняты? vсказал он в пространство. В сущности, он никогда не пытался в этом разобраться.
Сказз работал за длинным столом у стены. Прежде всего Ридкулли разглядел небольшой деревянный круг. На нем двумя концентрическими кругами были разложены продолговатые камешки. Над всем этим нависал светильник на гнущемся штативе, который можно было перемещать по окружности вокруг всего сооружения..
Это был переносной компьютер друидов, что-то вроде мобильного Круга Камней, который они именовали "колентоп". Однажды Казначей заказал один такой. Он назывался Бокс для Разъездного Жреца. Казначей так и не смог заставить его правильно работать и теперь он подпирал дверь. Ридкулли не мог понять, как эти штуки связаны с магией. В конце концов, это не более чем календарь, а нормальный календарь стоит восемь пенсов.
Гораздо больше его озадачила громоздкая конструкция из стеклянных трубок. С ней Сказз, видимо, и работал. Она представляла из себя беспорядочное нагромождение гнутых трубок, банок и кусочков картона. Конструкция казалась живой.
Ридкулли наклонился поближе.
Она была полна муравьев.
Они тысячами сновали по трубкам и сложным спиралям. В тишине комнаты их тела производили слабый бесконечный шорох.
На уровне глаз Аркканцлера виднелась щель. На кусочке бумаги, приклеенной здесь же к стеклу, было написано слово "Ввод". На столе лежала прямоугольная карточка, по форме как раз совпадающая с щелью, испещренная круглыми дырками. Две круглые дырки, затем целое их скопление, затем еще две. Карандашом на карточке было нацарапано "2Х2".
Ридкулли принадлежал к тому типу людей, которые дергают за все ручки, чтобы посмотреть, что из этого выйдет. Он взял карточку и засунул ее в щель-
Характер шороха мгновенно изменился. Муравьи прокладывали путь сквозь узкие трубки, некоторые, казалось, несли какие-то семена. Раздался негромкий стук и с другого конца стеклянной путаницы выпала карточка.
В ней было четыре дырки.
Ридкулли все еще рассматривал ее, когда за спиной у него возник Прудер, пытающийся продрать глаза.
- Наш Муравьиный Считатель, - объяснил он.
- Два плюс два равно четыре, - сказал Ридкулли. - Ну и ну, я об этом и не подозревал.
- Точно также он способен вычислять любую сумму.
- Хочешь сказать, муравьи умеют считать?
- О, нет. Не отдельные муравьи. Это довольно трудно объяснить- карточка с дырками, видите ли, перекрывает одни трубки и оставляет свободными другие и- - Прудер сбился. - Мы полагаем, устройство может что-то еще.
- Что? - спросил Ридкулли.
- Эээ, это мы и пытаемся выяснить.
- Вы пытаетесь это выяснить? А кто все это построил?
- Сказз.
- А теперь вы выясняете, что оно делает?
- Ну, мы полагаем, оно способно на довольно сложные вычисления. Если нам удасться напустить в него достаточное количество насекомых.
Муравьи продолжали носиться внутри невообразимого стеклянного сооружения.
-Когда я был молод, мы проделывали всякие штуки с крысами и белками, - сказал Ридкулли, сдаваясь перед лицом непостижимого. - Проводили все свое время около этих колес. Круг за кругом, всю ночь. Ваша работа здорово на это похожа, а?
- Ну, в самом широком понимании - пожалуй, да, - сказал Прудер осторожно.
- Были у нас и муравьиные фермы, - сказал Ридкулли, уносясь мыслями в прекрасное далЈко. - Маленькие чертенята так и не научились пахать землю- - он собрался. - Так или иначе, соберите здесь своих приятелей прямо сейчас.
- Зачем?
- Для общего образования, - ответил Ридкулли.
- Мы собираемся исследовать музыку?
- В свое время, - сказал Ридкулли. - Но первым делом мы собираемся кое с кем переговорить. Не до конца уверен, с кем. Но мы это узнаем, когда он появится. Или она.

Глод разглядывал номер. Хозяева отеля только что удалились, после произведения всех необходимых "етта окно, оно и вправду открыто, етта насос, вы можете извлечь из него воду вот еттой рукояткой, а етто я, в ожидании кое- какой денежной операции"
- Ну, и куда это годится? - спросил он. - Здесь можно положить шлем, это да. Мы играли Музыку Рока весь вечер напролет, и в результате получили такую вот комнату?
- Здесь уютно, - сказал Клифф. - Послушай, тролли никогда не уделяли особого внимания роскоши-
Глод посмотрел себе под ноги.
- Вот что-то мягкое лежит на полу, - сказал он. - Дурак я буду, если подумаю, что это ковер. Принесите мне веник. Нет, принесите мне лопату, а уж потом веник!
- Будет сделано, - сказал Бадди. Он положил гитару и растянулся на деревянной плите, которая, по-видимому, служила кроватью.
- Клифф, - сказал Глод. - Могу я кое-что сказать? - он ткнул пальцем в сторону двери. Они вышли на площадку.
- Все хуже и хуже, - сказал Глод.

Предыдущая страница 21 Следущая страница


Роковая музыка 22

- Угу.
- Из него теперь слова не вытянешь, если он не на сцене.
- Угу.
- Видал когда-нибудь зомби?
-Я видел голема. Мистера Дорфла с бойни "Долгая Кабанятина".
- Что, этот? Он настоящий зомби?
- Угу. У него в голове бумажка со святыми словами, я сам видел.
-Ого! Правда? А я у него колбасу покупал.
- Ну, ладно. Так что там насчет зомби?
- - по вкусу и не скажешь, я думал, что он действительно отличный колбасник.
- Что ты там говорил насчет зомби?
- - забавно - ты можешь знать кого-то в течении долгих лет, и вдруг обнаружить что он расхаживает на глиняных нога-
- Зомби, - повторил Клифф терпеливо.
- Чего? А, да! Я хочу сказать, он ведет себя, как один из них, - Глод попытался припомнить каких-нибудь анк-морпоркских зомби. - Во всяком случае так, как зомби должны себя вести.
- Угу. Я понимаю, что ты хочешь сказать.
- И мы оба знаем - почему.
- Угу. Эээ- почему?
- Гитара.
- А, это. Да, точно.
- Когда мы на сцене, эта хреновина заряжается-
Гитара покоилась на кровати Бадди в тишине и темноте и ее струны тихонько вибрировали в такт словам гнома-
- Ну хорошо, что мы можем с ней сделать? - спросил Клифф.
- Она же деревянная. Десять секунд работы топором и никаких проблем.
- Не уверен. Это совсем необычный инструмент.
- Он ведь был отличным парнем, когда мы его встретили. Ну, для человека, - сказал Глод.
- Ну так что мы можем сделать? Не думаю, что нам удастся отобрать ее у него.
- Может, удастся отобрать его-
Гном запнулся. Его насторожило дребезжащее эхо, сопровождающее его голос.
- Эта проклятая штука нас подслушивает! - сказал он. - Пошли на улицу!
- Не вижу, как бы она могла нас подслушивать, - сказал Клифф. - Инструменты для того, чтобы слушали их.
- Струны слушают, - ровным голосом сказал Глод. - Это необычный инструмент.
Клифф пожал плечами:
- Разобраться в этом можно одним-единственным способом, - сказал он.

Ранним утром улицы заполнил туман. Вокруг Университета он принимал удивительные формы под воздействием слабого фонового магического излучения. Фигуры причудливых очертаний двигались по влажной мостовой.
Две из них были Глод и Клифф.
- Точно, - сказал гном. - Тут мы и были.
Он уставился на девственно чистую стену.
- Я знал это!, - воскликнул он. - Я ведь так и говорил! Магия! Сколько раз мы слышали эту историю? Некая таинственная лавка, которую никто раньше здесь не видел, и кто-то приходит туда и покупает некую старинную диковину, которая превращается в-
- Глод-
- - в своего рода талисман или бутылку, полную джиннов, а когда у него начинаются проблемы, он возвращается назад и обнаруживает, что лавка-
- Глод!
- -таинственным образом исчезла и вернулась в то измерения, из которого явилась- да, что такое?
- Ты не на той стороне улицы. Повернись.
Глод еще немного полюбовался глухой стеной, затем развернулся и перешел дорогу.
- Эту ошибку мог совершить каждый.
- Угу.
- И она не отменяет сказанного мной.
Глод схватился за ручку двери и обнаружил, к своему удивлению, что дверь не заперта.
- Сейчас где-то два часа пополуночи! Ну какая музыкальная лавка может быть открыта в это время? - он чиркнул спичкой.
Вокруг них распростиралось кладбище старых инструментов. Выглядело это как стадо доисторических животных, неожиданно накрытых наводнением, а затем окаменевших.
- Что это за штука вон там, похожая на змею? - прошептал Клифф.
- Это называется Змея.
Глоду приходилось нелегко. Большую часть жизни он был музыкантом, вид мертвых инструментов был для него невыносим, а все здешние инструменты были мертвы. Они никому не принадлежали. Никто на них не играл. Они были как безжизненные тела, люди без души. То, что наполняло их когда-то, ушло. Каждый из них являлся символом музыканта, которого оставила удача.
За рощицей фаготов мерцал свет. Пожилая леди крепко спала в кресле с вязанием на коленях и шалью на плечах.
- Глод.
Глод подпрыгнул.
- А? Чего?
- Что мы тут делаем? Мы убедились, что это место на самом деле существует-
- Потрогайте-ка потолок, хулиганы!
Глод поморгал на арбалетный болт, упершийся ему в кончик носа, и поднял руки. Старушка перешла от сна в позицию для стрельбы, миновав каким-то образом все промежуточные стадии.
- Это лучшее, что я могу сделать, - сказал он. - Эээ- Дверь была открыта, вы понимаете, и-
- И вы решили ограбить бедную беззащитную старую женщину?
- Не совсем, не совсем, на самом деле мы-
- Я вхожу в состав Проекта Соседской Взаимопомощи Ведьм, вот так-то! Одно мое слово, и вы будете сидеть, хлопая глазами и надеясь на появление какой-нибудь зацикленной на амфибиях принцессы-
- Это зашло слишком далеко, - сказал Клифф. Он наклонился вперед и его огромная рука сомкнулась на арбалете. Пальцы сжались. Брызнули щепки.
- Мы совершенно безобидны, - сказал он. Мы пришли по поводу инструмента, который вы продали нашему другу на той неделе.
- Вы Стражники?
Глод поклонился.
- Нет, ма-ам. Мы музыканты.
- Думаете, мне легче от этого? О каком инструменте вы говорите?
- Что-то типа гитары.
Старая леди склонила голову к плечу. Ее глаза сузились.
- Я не собираюсь принимать ее назад, - заявила она. - Продано и оплачено. И в хорошем рабочем состоянии, кстати.
- Мы просто хотели узнать, откуда она к вам попала.
- Ниоткуда она ко мне не попадала, - сказала старушка. - Она всегда тут была. И не дуй в это!
Глод едва не уронил флейту, которую он машинально извлек из завала.
- - или мы окажемся по колено в крысах! - старушка повернулась к Клиффу. - Всегда она тут была, - повторила она.
- На ней была какая-то пометка, - сказал Клифф.
- Всегда тут была, - еще раз повторила старая леди. - Даже когда я только-только завела эту лавку.
- Кто ее принес?
- Откуда мне знать? Я никогда имен не спрашиваю. Людям это не нравится. Проставляю на них номера, и все.
Глод посмотрел на флейту. На ней болталась желтая бирка с нацарапанным на ней числом 431. Он оглядел стеллаж за самодельным прилавком. На нем лежала розовая морская раковина, тоже пронумерованная. Он облизнулся и потянулся за ней-
- Прежде чем ты подуешь в нее, - предупредила старушка, - тебе бы лучше запастись девственницей для принесения в жертву, котлом плодов хлебного дерева и котлом черепашьего мяса.
Следом за раковиной стояла труба, которая выглядела поразительно новой.
- Ну, а это? - спросил Глод. - Она вызовет конец света и обрушит на меня небеса, если я немного подудю, так?
- Интересно, как ты догадался? - спросила старая леди.
Глод опустил руку и тут же что-то другое привлекло его внимание.
- Какое несчастье, - сказал он. - она все еще здесь? А я и забыл про неа-
- Ты о чем, - спросил Клифф и посмотрел туда, куда указал Глод. - А, это-
- У нас есть немного денег. Так почему бы нам?-
- Угу. Это может помочь. Только ты ведь знаешь, что скажет Бадди: Нам никогда не найти-
- Это большой город. Если ты не можешь найти чего-то в Анк-Морпорке, то не сможешь найти нигде.
Клифф подобрал половинку барабанной палочки и задумчиво уставился на гонг, наполовину погребенный под грудой пюпитров.
- Я бы не советовала, - заметила старушка. - Если ты не хочешь, чтобы семьсот семьдесят семь воинов-скелетов выскочили из-под земли.
Глод ткнул пальцем.
- Мы берем вот это.
- Два доллара.
- Эй, почему мы должны платить? Как выясняется, это все вообще не ваше-
- Заплати, - сказал Клифф с испугом. - Не торгуйся.
Глод безо всякой учтивости отдал деньги, схватил пакет, которую протянула ему старушка, и с надутым видом покинул лавку.
- Очаровательный у вас магазин, - сказал Клифф, разглядывая гонг
Старушка пожала плечами.
- Мой друг немного расстроен, потому что считал вашу лавку одной из тех таинственных лавок, слышали, наверное про такие в сказках? - Клифф попятился. - Ну, вы понимаете: сегодня здесь, а назавтра исчезла. Он искал вашу лавку на той стороне улицы, ха-ха!
Старушка пожала плечами.
- По-моему, звучит совершенно по-идиотски, - заявила она голосом, исключающим возможные глупые предположения.
Клифф еще раз взглянул на гонг, пожал плечами и последовал за Глодом.
Старая женщина подождала, пока их шаги затихнут в тумане. Затем она открыла дверь и окинула взглядом улицу. Удовлетворившись, по всей видимости, избытком пустоты, она вернулась к прилавку и нашарила под ним весьма странный рычаг. Ее глаза сверкнули зеленым.
- Этак я скоро голову свою позабуду, - сказала она и нажала на рычаг. Загремел невидимый механизм.
Лавка исчезла. Мгновением позже она возникла на другой стороне улицы.

Бадди валялся на кровати и глядел в потолок.
Какова пища на вкус? Он с трудом мог это припомнить. В последние несколько дней он что-то ел, должен был есть, но вкуса не помнил. Он почти ничего не помнил, за исключением игры. Голоса Глода и остальных доносились как сквозь вату.
Асфальт где-то шлялся
Он заставил себя подняться и подошел к окну. Оттенки Анк-Морпорка сменялись серым в скупом предзакатном свете. Легкий ветерок веял в окно. Повернувшись наконец, он обнаружил, что посреди комнаты стоит молодая женщина.
Она приложила палец к губам.
- Не пытайся звать своего маленького тролля, сказала она. - Он ужинает в подвале. В любом случае, он меня не увидит.
- Ты моя муза?
Сьюзан нахмурилась.
- Кажется, я понимаю, что ты имеешь в виду, - сказала она. - Я видела их на картинках. Их, кажется, восемь, и командует ими- хм- Канталупа. Предполагается, что они защищают людей. В Эфебе верят, что они вдохновляют музыкантов и художников, но на самом деле они не сущ- - она оборвала себя и внесла поправку. - По крайней мере, я никогда их не встречала. Меня зовут Сьюзан. Я здесь, потому что- - ее голос постепенно стих.
- Канталупа? - переспросил Бадди. - Я совершенно уверен, что это была не Канталупа.
- Ну, неважно.
- Как ты сюда попала?
-Я- Послушай, присядь. Вот так. Ну- как ты знаешь, некоторые понятия- как Музы, которых ты упоминал- как люди верят, что некоторые понятия воплощаются в людях?
Понимающий взгляд, который Бадди бросил на нее, говорил о его поразительных способностях.
- Как Бык-Отец воплощает дух Праздника середины зимы? - спросил он.
- Верно. Так вот я как раз из тех, кто занимается этими делами, - сказала Сьюзан. - На самом деле не имеет значения, кто я такая.
- Ты хочешь сказать, что ты не человек?
- Нет, человек. Просто я- выполняю определенную работу. Я хочу сказать, что если ты будешь думать обо мне как о Музе, то это будет не хуже любого другого определения. Я здесь, чтобы предупредить тебя.
- Муза Музыки Рока?
- Не совсем, но послушай- Эй, с тобой все в порядке?
- Не знаю.
- Вид у тебя, как будто тебя постирали. Слушай. Музыка опасна...
Бадди пожал плечами:
- А, так ты говоришь про Гильдию Музыкантов? Мистер Достабль сказал, что на этот счет можно не волноваться. Мы уезжаем из города на-
Сьюзан шагнула вперед и схватила гитару.
- Я имею в виду вот это!
Струны забились и заскулили под ее пальцами.
- Не трогай ее!
- Она завладела тобой, - сказала Сьюзан, швырнув гитару на кровать. Бадди подхватил ее и взял аккорд.
- Я понимаю, что ты хочешь сказать, - сказал он. - Все так говорят. Те двое считают, что она - зло. Но это не так!
- Может быть, она и не зло, но она неправильная! Она не для здесь и сейчас!
- Да. Но я могу управлять ею.
- Ты не можешь ею управлять. Это она управляет тобой.
- Так или иначе, ты-то кто такая, чтобы говорить мне все это? Мне не требуются поучения зубной феи!
- Послушай, она убьет тебя! Я в этом уверена!
- Предполагается, что я должен бросить играть из-за этого?
Сьюзан смешалась.
- Ну, не совсем- потому что в этом случае-
- В общем, я не намерен слушать какую-то таинственную потустороннюю женщину! Тебя, может быть, вовсе нет! Так что можешь убираться в свой магический замок, ладно?
Сьюзан на время лишилась дара речи. Она уже смирилась с безнадежной тупостью мужчин, особенно той их части, что ходит прямо и бреется каждое утро, но тем не менее была оскорблена. Никто не разговаривал со Смертью в таком тоне. По крайней мере, не так долго.
- Отлично! - сказала она, наклоняясь и касаясь его руки. - Но только ты увидишь меня еще раз- и тебе этого хватит! Потому что, позволь тебе сказать, я - это...
Внезапно она ощутила, что падает назад, стоя при этом прямо; комната поплыла мимо нее в темноту, закручиваясь вокруг потрясенного лица Бадди.
Темнота взорвалась и возник свет.
Трепещущий огонек свечи.

Бадди водил рукой в пустоте, которая только что была ею.
- Ты все еще здесь? Куда ты пропала? Кто ты?

Клифф оглянулся.
- Кажется, я что-то слышал, - пробормотал он. - Ты понял, или нет, что там, в лавке, некоторые инструменты не были просто обыкно...
- Я знаю, - сказал Глод. - Жаль, я не сыграл на крысиной флейте. Я опять голоден.
- Я хочу сказать, это мифиче...
- Да.
- Так как получилось, что они кончили музыкальным секонд-хэндом?
- Тебе когда-нибудь приходилось отдавать свои камни в заклад?
- О, конечно, - ответил Клифф. - Всем приходится это делать, в то или иное время, ты же знаешь. Иной раз больше и нечего заложить, если хочешь дожить до следующего обеда.
- Вот ты сам и сказал. Это то, через чтоо каждый работающий музыкант должен рано или поздно пройти.
- Угу, но та штука, которую Бадди- Я хочу сказать, но ней стоял номер 1-
- Да.
Глод прищурился, разглядывая уличный знак.
- "Искусные ремесленники", - прочитал он. - Ну вот, мы на месте. Посмотри-ка, половина мастерских открыта даже в это время суток, - он встряхнул пакет. Внутри что-то тренькнуло. - Ты стучись на той стороне, а я буду на этой.
- Угу, ладно- Но я хочу сказать - номер первый- Если даже та раковина была пятьдесят второй, то кто пользовался этой гитарой?
- Не знаю, - ответил Глод, стучась в первую дверь. - Но я надеюсь, он за ней не вернется.

- Ах, это, - сказал Ридкулли. - Это Обряд Ашк-Энте. Получилось отлично. Думаю, можно было бы использовать и свежее яйцо.
Сьюзан моргнула.
Она стояла в круге, нарисованном на полу. Вокруг теснились странные потусторонние фигуры, хотя когда она чуть подрегулировала свое восприятие, она поняла, что это совершенно обычные студенты.
- Кто вы такие? - спросила она. - Что это за место? Дайте мне выйти!
Она пересекла круг и отлетела от невидимой стены. Студенты пялились на нее так, как будто они в принципе слышали, что существует такой биологический вид - "женщина", но вовсе не ожидали, что им придется когда- нибудь близко его наблюдать.
- Я требую, чтобы вы немедленно меня выпустили! - она посмотрела на Ридкулли. - Вы тот волшебник, которого я видела вчера?
- Правильно, - сказал Ридкулли. - А это Обряд Ашк-Энте. Посредством его Смерть призывается в круг и пока мы не позволим, он, или, как в данном случае, она не может уйти. Вот в этой книге понаписано много всякой ерунды относительно того, что его надо творить при помощи разных забавных вещей, заклинаний и отречений, но это все показуха. Если ты внутри - ты внутри. И я должен заметить, что твой предшественник - ха, какой каламбур! - вел себя в этой ситуации гораздо любезнее.
Сьюзан огляделась. Круг выкидывал какие-то странные фокусы с ее чувством пространства. Это было крайне непорядочно.
- Хорошо, зачем вы меня вызвали? - спросила она.
- Вот так гораздо лучше. Это больше соответствует сценарию, - сказал Ридкулли. - Как видишь, у нас есть возможность задать тебе несколько вопросов. И ты должна будешь на них ответить. Правдиво.
- Ну и?..
- Не хочешь ли присесть? Выпьешь чего-нибудь?
- Нет.
- Как тебе будет угодно. Эта новая музыка- расскажи нам о ней.
- Вы вызвали Смерть, чтобы спросить об этом?

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

- Я не вполне уверен, кого именно мы вызвали, - сказал Ридкулли. - Она действительно живая?
- Я- думаю, да.
- Она где-то обитает?
- Кажется, она жила в одном инструменте, но я думаю, сейчас она повсюду. Могу я идти?
- Нет. Можно ли ее убить?
- Я не знаю.
- Должна ли она быть здесь?
- Что?
- Должна ли она быть здесь? - терпеливо повторил Ридкулли. - Является ли она тем, что должно случится?
Неожиданно Сьюзан почувствовала гордость. По слухам, волшебники мудры. Но вот они стоят и расспрашивают ее о разных вещах. Они ее слушают. Ее глаза сверкнули.
- Я не думаю. Она возникла здесь благодаря какой-то несчастливой случайности. Этот мир не для нее.
Ридкулли выглядел довольным.
- Я так и думал. Все это неправильно, говорил я. Она заставляет людей пытаться стать чем-то, чем они не являются. Как нам остановить ее?
- Не думаю, что вам это под силу. Она невосприимчива к магии.
- Верно. Музыка нет. Любая музыка. Но должно быть что-то, что сможет ее остановить. Покажи ей свой ящик, Прудер.
- Эээ- да. Вот он.
Он поднял крышку. Музыка, очень тихая, но вполне узнаваемая, потекла в комнату.
- Звучит так, как будто паук барабанит по спичечному коробку, а? - сказал Ридкулли.
- Нельзя воспроизвести музыку вот так, при помощи куска проволоки в ящике, - сказала Сьюзан. - Это против природы.
Прудер выглядел потеряно.
- Так я и говорил, - сказал он. - Но она все равно играет. Ей так хочется.
Сьюзан уставилась на ящик. Она начала улыбаться. В этом не было ничего смешного.
- Она разрушает людей, - сказал Ридкулли. - И- взгляни-ка на это. - Он извлек из мантии свиток и развернул его. - Поймал каких-то парней, которые пытались налепить вот это на наши ворота. Какая наглость! Я отобрал это у них, а их заставил перепрыгивать через ворота, что было- - Ридкулли самодовольно посмотрел на кончики своих пальцев, - весьма просто для тех, в кого они превратились. Здесь насчет какого-то фестиваля Музыки Рока. Все это закончится появлением чудовищ из другого измерения, можешь быть уверена. Это как раз то, что частенько случается в наших местах.
- Извините, - сказал Большой Псих Адриан полным подозрений тоном. - Я не хочу создавать проблем, верно, но это Смерть или нет? Я видел картинки, и они не имеют с ней ничего общего.
- Мы проделали все, предписанное Обрядом, - сказал Ридкулли. - И вот кого получили.
- Ну да, но например мой отец - ловец сельди, вылавливал своими сельдевыми сетями не только сельдей, - сказал Сказз.
- Угу. Она может оказаться кем угодно, - сказал Ужасный Тец. - Я думал Смерть гораздо выше и костлявее.
- Она просто девушка, которая валяет дурака, - заявил Сказз
Сьюзан уставилась на него.
- У нее даже косы нет, - сказал Тец.
Сьюзан сконцентрировалась. Коса возникла в ее руках, от голубоватого лезвия исходил звук, как будто пальцем по стеклу
Студенты вытянулись по стойке смирно.
- Но я всегда говорил, что у нее было достаточно времени, чтобы измениться, - заметил Тец.
- Точно. Пора дать девушкам шанс в перспективных профессиях, - сказал Сказз.
- Не смейте говорить покровительственным тоном!
- Это верно, - сказал Прудер. - Нет никаких оснований считать, что Смерть обязан быть мужчиной. Женщина способна выполнять работу почти так же хорошо, как и мужчина.
- У тебя отлично получается, - заметил Ридкулли.
Он послал ей ободряющую улыбку.
Она развернулась к нему. Я Смерть, подумала она отстраненно, так или иначе, а это просто жирный старикан, который не имеет никакого права командовать мной. Я сейчас посмотрю на него так, что он быстро осознает всю тяжесть ситуации, в которой очутился. Она посмотрела.
- Юная леди, - сказал Ридкулли. - Не хотите ли позавтракать?

"Залатанный барабан" закрывался нечасто. Обычно в районе шести утра здесь случалось временное затишье, однако Гибискус оставался на посту, если кто-то хотел выпить. Кто-то хотел выпить очень много. Кто-то довольно расплывчатый сидел в баре. Из него сыпался песок и, насколько мог заметить Гибискус, в нем торчало несколько стрел клатчского производства.
Бармен наклонился вперед.
- Мог я видеть вас раньше?
- Я БЫВАЛ ТУТ ЧАСТЕНЬКО, ДА. НА ТОЙ НЕДЕЛЕ В СРЕДУ, НАПРИМЕР.
- Ха! Да, в тот раз творились тут дела! Бедного старого Винса в тот раз зарезали.
- ДА.
- Просто напрашиваешь, называя себя Винсентом Неуязвимым.
- ДА. И НЕТОЧНО, ВДОБАВОК.
- Стражники сказали, что это самоубийство.
Смерть кивнул. По стандартам Анк-Морпорка, прийти в "Залатанный Барабан" и представиться Винсентом Неуязвимым - чистое самоубийство.
- В ЭТОЙ ВЫПИВКЕ ГУСЕНИЦЫ.
Бармен покосился на его напиток.
- Это не гусеница, сэр, - сказал он. - Это червяк.
- А, ЭТО ГОРАЗДО ЛУЧШЕ, ТАК, ЧТО ЛИ?
- Он и должен там быть, сэр. Это же что-то мексиканское. Они кладут туда червя, чтобы показать, насколько оно крепкое.
- ДОСТАТОЧНО КРЕПКОЕ, ЧТОБЫ ТОПИТЬ ЧЕРВЕЙ?
Бармен почесал голову. Он никогда не смотрел на это с такой точки
зрения.
- Просто что-то такое, что пьют люди, - высказался он неопределенно.
Смерть взял бутылку и поднял ее на уровень того, что у людей называется глазами. Червь одиноко вращался в жидкости.
- НУ И КАК ОНО? - спросил он.
- Ну, этот сорт-
- Я НЕ С ТОБОЙ РАЗГОВАРИВАЮ.

- Позавтракать? - переспросила Сьюзан. - То есть, ПОЗАВТРАКАТЬ?
- В это время положено завтракать, - сказал Аркканцлер. - Сто лет не доводилось позавтракать с очаровательной юной дамой.
- Какое несчастье, вы так же неинтересны, как и любой другой, - сказала Сьюзан.
- Ну хорошо, со смертельно очаровательной, - сказал Ридкулли невозмутимо. - Но соловьи поют в ветвях, солнце заглядывает через забор, я ощущаю аппетитные запахи, а возможность позавтракать со Смертью - это шанс, мало кому выпадающий. Вы играете в шахматы?
- Исключительно хорошо, - ответила Сьюзан, все еще смущаясь.
- Подумайте как следует. Ну что же, приятели. Возвращайтесь к раскалыванию вселенной. Не пройдете ли во сюда, мадам?
- Я же не могу выйти из круга.
- О, вполне можете, если я вас приглашаю. В порядке любезности. Я не знаю, разъясняли вам когда-нибудь эту концепцию?
Он поклонился и подал ей руку. Помешкав, она переступила меловую черту. На секунду стало щекотно.
Студенты поспешно ретировались.
- Не останавливайтесь, - сказал Ридкулли. - Теперь сюда, мадам.
Сьюзан никогда прежде не испытывала воздействия шарма. В Ридкулли его было полно - на своеобразный подмигивающий манер.
Она проследовала за ним через лужайки к Главному Залу.
Столы были накрыты к завтраку, но при этом за ними никого не было. Буфетная стойка поросла, как осенними грибами, блюдами с медными крышками. Три довольно юные девы замерли в терпеливом ожидании за этой баррикадой.
- Поможем себе сами, - живо предложил Ридкулли, приподнимая крышку с одного из блюд.
- Официанты и им подобные производят слишком много шума - это какая-то шутка, - он потыкал то, что находилось под крышкой, и подозвал одну из девушек.
- Ты которая из них? - спросил он. - Молли, Полли или Долли?
- Молли, ваша милость, - ответила девушка, приседая в реверансе и слегка трепеща. - Что-то не так?
- Не так - не так - не так, ооо, не так - не так - не так! - подхватили две другие девушки.
- Что случилось с копченой селедкой? Что это такое? Смахивает на мясной пирожок, засунутый в булку, - сказал Ридкулли, сверля девушек глазами.
- Миссис Панариция дала распоряжение поварам, - объяснила Молли нервно. - Это-
- йя - йя - йя!..
- - это гамбургер.
- Объясни мне, - сказал Ридкулли. - Зачем ты соорудила из своих волос улей, умоляю? Из-за него ты похожа на спичку.
- Прошу вас, сэр, мы-
- Ты ходила на концерт Музыки Рока, не так ли?
- Да, сэр.
- Йа - Йа.
- И ты, эээ- ты кидала что-нибудь на сцену?
- Нет, сэр!
- Где миссис Панариция?
- В постели с холодным компрессом, сэр.
- Неудивительно. - Ридкулли повернулся к Сьюзан. - Боюсь, люди здесь забавляются дурацкими гамбургерами.
- На завтрак я ем только мюсли, - сказала Сьюзан.
- Есть овсянка, - сказал Ридкулли. - Ее готовят для Казначея, потому что она не действует возбуждающе. - Он приподнял другую крышку. - Да, вот она, никуда не делась. Есть вещи, которые Музыке Рока не под силу изменить, и одна из них - овсянка. Позволь за тобой поухаживать.
Они расположились друг напротив друга.
- Ну, разве это не прелестно? - сказал Ридкулли.
- Вы смеетесь надо мной? - спросила Сьюзан подозрительно.
- Не так чтобы. Мой опыт мне подсказывает, что в сельдевых сетях оказывается все-таки в основном сельдь. А для смертного пользователя, такого как я, интересно каким образом Смерть вдруг превратился в юную девушку из ходячей натомии, к которой мы привыкли и к которой- привыкли.
- Натомии?
- Другое обозначение для скелета. От "анатомия", вероятно.
- Он мой дедушка.
- О. Да, ты же говорила. И что, это правда?
- Звучит довольно глупо. Впредь я буду называть кого-нибудь другого.
- Поработай на моем месте минут пять, а потом будешь говорить о глупости, - он извлек из кармана карандаш и осторожно приподнял им верхнюю половину своей булочки. - Гляди-ка, а тут еще и сыр, - сказал он с осуждением.
- Он куда-то исчез, а я вдруг узнаю, что все унаследовала я. Я хочу сказать, я ведь об этом не просила! Почему именно я? Расхаживать повсюду с этой дурацкой косой- это совсем не то, что я ждала от жизни-
- Это безусловно не то, о чем рассказывается в книжках про удачные карьеры, - сказал Ридкулли.
- Именно так!
- И я полагаю, тебя весьма это тяготит? - спросил Ридкулли.
- Мы не знаем, куда он делся. Альберт говорит, что его что-то тяготило, но он так и не сказал - что.
- Боги! Что такое может тяготить Смерть?
- Альберту кажется, что он способен- наделать глупостей.
- Бог ты мой. Не очень глупых глупостей, я надеюсь. Да и разве это возможно? Это было бы- самосмертоубийство. Или смертоцид.
К удивлению Сьюзан, Ридкулли похлопал ее по руке.
- Но я уверен, что мы все можем спать спокойно, зная, что мы на твоем попечении, - сказал он.
- Но там такой беспорядок! Хорошие люди умирают глупой смертью, плохие доживают до глубокой старости. Все так неорганизованно! Во всем этом никакого смысла! Никакой справедливости! Я хочу сказать, этот мальчик-
- Какой мальчик?
К ее изумлению и ужасу она почувствовала, что краснеет.
- Просто один парень, - сказала она. - Он должен был чрезвычайно нелепо умереть, я собралась спасти его, и тут его спасла музыка, и теперь она ввергла его во все неприятности, какие только бывают, и я все равно его спасу, и не знаю, почему.
- Музыка? - переспросил Ридкулли. - А не играет ли он на чем-то вроде гитары?
- Да! А откуда вы знаете?
Ридкулли вздохнул.
- Если ты волшебник, у тебя инстинктивное чутье на такие вещи. - Он еще немного потыкал свой гамбургер. - И зачем-то салат-латук. И один очень, очень тонкий ломтик соленого огурца.
Он позволил верхней половине булочки упасть на место.
- Музыка жива, - сказала она.
Что-то, пытающееся в течении последних десяти минут достучаться до внимания Сьюзан в течении последних десяти минут, пустило в ход ноги.
- О, мой бог!.. - произнесла она.
- Которого из них ты имеешь в виду? - деликатно осведомился Ридкулли.
- Это же так просто! Она расставляет ловушки! Она изменяет людей! Они хотят играть музыку- Я должна идти, - заявила Сьюзан поспешно. - Эээ- большое спасибо за овсянку-
- Но ты ведь даже не попробовала ее, - заметил Ридкулли кротко.
- Да, но- но я очень хорошо ее рассмотрела.
Она исчезла. Через некоторое время Ридкулли наклонился вперед и поводил руками в том месте, где она только что сидела, просто на всякий случай. Затем он пошарил под мантией и извлек постер Свободного Фестиваля. Здоровенная хреновина с щупальцами - вот что было проблемой. Сконцентрируйте достаточно магии в одном месте, и ткань мироздания расползется на пятке, как декановы носки, которые, как мог заметить Ридкулли, последние несколько дней были чрезвычайно ярких расцветок.
Он помахал девушкам рукой.
- Благодарю вас, Молли, Долли и Полли, - сказал он. - Можете убрать все это.
- Йа - йа!
- Да-да, спасибо.
Ридкулли почувствовал себя очень одиноко. Он действительно наслаждался беседой с этой девушкой. Она оказалась единственным человеком, который не свихнулся и не был окончательно поглощен чем-то, чего он, Ридкулли, совершенно не понимал.
Он побрел было к себе в кабинет, но по дороге на него обрушился грохот, несущийся из комнат Декана. Дверь была приоткрыта.
Главные волшебники проживали в просторных апартаментах, включавших в себя кабинет, мастерскую и спальню. Декан склонился над горном в мастерской, с маской из закопченого стекла на лице и молотом в руке. Он был поглощен работой.
Искры разлетались во все стороны.
Вот это гораздо лучше, подумал Ридкулли. Может быть, это конец всему этому абсурду с Музыкой Рока и возвращение настоящей магии.
- Все в порядке, Декан? - спросил он.
Декан приподнял маску и кивнул.
- Почти закончил, Аркканцлер.
- Услышал еще с того конца коридора, как ты колошматишь, - сказал Ридкулли дружелюбно.
- А, работаю над карманами, - объяснил Декан.
Ридкулли тупо уставился на него. Известное количество довольно трудных заклинаний включали плавку и ковку, но карманы- - это было что-то новенькое.
Декан держал в руках лосины.
Строго говоря, это было не совсем то, что люди понимают под лосинами; ведущим волшебникам были свойственны особенные размеры - 120 сантиметров талия, 60 сантиметров ляжки - которые напоминали о ком-то, кто сидел на стене и нуждался в помощи королевской рати, чтобы собраться обратно. Они были темно-синие.
- Тебе приходится отковывать их? - спросил Ридкулли. - Миссис Панариция опять переборщила с крахмалом?
Он наклонился поближе.
- Ты что, заклепал их?
Декан просиял.
- Это кальсоны, - заявил он. - Не хуже, чем то что в них!
- Ты опять говоришь о Музыке Рока? - подозрительно осведомился Ридкулли.
- Я хочу сказать, что они оттяжные!
- Ну, пожалуй, в такую погоду это разумнее кожаной мантии, - согласился Ридкулли. - Но ты ведь не собираешься их носить, не так ли?
- Почему нет? - спросил Декан, сражаясь со своей мантией.
- Волшебники в лосинах? Только не в моем университете! Это не по- мужски! Люди обхохочутся, - сказал Ридкулли.
- Вы постоянно пытаетесь помешать мне делать то, что я хочу!
- Нет никакой необходимости говорить со мной в таком тоне-
- Ха, вы никогда не слушаете, что я говорю, и я не понимаю, почему бы мне не носить то, что мне нравится!
Ридкулли окинул комнату взглядом.
- Здесь ужасный бардак! - рявкнул он. - А ну-ка прибери здесь, немедленно!
- Ни за что!
- Тогда больше никакой тебе Музыки Рока, молодой человек!
Ридкулли с грохотом захлопнул за собой дверь. Он с грохотом распахнул ее и добавил:
- И я не давал тебе разрешения красить ее в черное!
Он с грохотом захлопнул дверь.
С грохотом распахнул.
- И вообще они тебе не идут!
Декан вылетел в коридор, размахивая молотком.
- Можете говорить, что угодно! - заорал он. - Но когда потомку будут придумывать для них название, они уж точно не назовут их аркканцлерскими!

Было восемь часов утра, тот час, когда пьяницы пытаются или забыть, кто они такие, или вспомнить, где они живут. Остальные обитатели "Барабана" скрючились над своей выпивкой вдоль стен и наблюдали за орангутаном, который играл в "Нашествие Варваров" и дико визжал каждый раз, когда проигрывал пенни.
Гибискусу очень хотелось закрыться. С другой стороны, все это напоминало открытие золотоносной жилы. Все, что ему надо было делать - это следить за тем, чтобы стаканы все время оставались наполненными.
- Ну как, начинаете забывать? - спросил он.
- КАЖЕТСЯ, Я ЗАБЫЛ ТОЛЬКО ОДНО.
- Что именно? Ха, как глупо спрашивать об этом, вы ведь забы-
- Я ЗАБЫЛ, КАК НАПИВАТЬСЯ.
Бармен посмотрел на шеренги и колонны стаканов. Здесь были винные бокалы. Здесь были бокалы для коктейлей. Здесь были кружки. Здесь были глиняные кружки , изображающие веселого пузатого человечка. Здесь было

Предыдущая страница 23 Следущая страница


Роковая музыка 24

ведро.
- Мне кажется, вы на верном пути, - рискнул он.
Незнакомец, прихватив свой последний стакан, побрел к автомату "Нашествие Варваров".
Это был заводной механизм весьма замысловатой конструкции. Под игровым полем, в большом ящике красного дерева просматривались многочисленные шестеренки и червячные передачи, основной задачей которых являлось перемещение грубо вырезанных фигурок Варварских Захватчиков по квадратному полю. Игрок при помощи системы рукояток и блоков управлял маленькой самозаряжающейся катапультой, которая передвигалась перед строем Захватчиков и стреляла вверх дробинками. В это время Захватчики (посредством храповиков и защелок) пускали крошечные металлические стрелы. Время от времени раздавался звон и неожиданно возникший Захватчик на коне пролетал через поле, метая копья.
Все это сооружение беспрерывно дребезжало и скрипело, отчасти из-за изъянов механизма, отчасти потому, что орангутан крутил обе рукоятки, прыгал вверх и вниз на педали огня и орал изо всех сил.
- Я бы предпочел, чтобы этой штуковины тут не было, - сказал бармен из- за стойки. - Но она довольно популярна у посетителей, как видите.
- ПО КРАЙНЕЙ МЕРЕ, У ОДНОГО ПОСЕТИТЕЛЯ.
- Ну, во всяком случае, она получше фруктовой машины.
- ДА?
- Он сожрал все фрукты.
Визг ярости донесся со стороны автомата. Бармен вздохнул.
- Видели когда-нибудь, чтобы кто-то так убивался из-за одного пенни?
Обезьяна шлепнула на стойку доллар и удалилась с двумя пригоршнями мелочи. Одно пенни, опущенное в щель, позволяло опустить самый большой рычаг; Варвары чудесным образом воскресали и возобновляли свое нестройное наступление.
- Он вылил туда свою выпивку, - заметил бармен. - Может быть, мне это только кажется, но сейчас их шатает немного больше обычного.
Смерть некоторое время наблюдал за игрой. Это было одно из самых угнетающих зрелищ, которое он только видел. Игра в любом случае придет к своему завершению. Зачем же кидаться всеми этими штуками? Зачем?..
Он взмахнул стаканом в сторону собравшихся пьяниц.
- ЭЙ, ВЫ! ЭВЫ! ВЫ МОЖЕТЕ СБЕ ПРЕДСТАИТЬ, А, ШО ЗНАЧТ ИМЕТЬ ПАМЬТЬ ТАКУЮ ХОРОШУЮ, ТЧНО, ТАКУЮ ХОРОШУЮ, ЧТО ДАЖЕ МОЖНО ВСПОМНИТЬ ТО, ЧТО ЕЩЕ НЕ ПРОИЗОШЛО? ВОТ, ТАК У МЕНЯ! О ДА. ДОВОЛЬНО ТОЧНО. КАК ПОДУМАЕШЬ. КАК ПОДУМАЕШЬ. КАК ПОДУМАЕШЬ, ШО НИКАКОГО БУДЩЕГО И НЕТУ- ТОЛЬКО ПРОШЛОЕ, КОТОРОЕ ЕЩЕ НЕ ПРОИЗОШЛО. И. И. И. ВЫ ВСЕ РАВНЫ ЧТО-ТО ДЕЛТЬ! ВЫ ЗНАЕТЕ ТОЧНО, ШО ПРОИЗОЙДЕТ И ВСЕ-РНО ДОЛЖНЫ ЧТО-ТО ДЕЛТЬ.
Он оглядел обращенные к нему лица. Люди в "Барабане" привыкли к алкогольным лекциям, но не к таким.
- ВИДИТЕ. ВИЖИТЕ. ВЫ ВИДИТЕ, КАК ШОТ-ТО НАДВИГАЕТСЬ КАКАСБЕРГ, НО НЕ ДЛЖНЫ НИЧЕГО С ЭТИМ ДЕЛТЬ, ПАТАМУШТ- ПАТАМШТ- ПТМУШТ ЭТ ЗАКОН. НЕ МОЖТЕ ПЕРЕЛМИТЬ ЗАКОН. ЗАКОН.
ВИДИТЕ ЭТ- СТАКАН, ТАК? ВИДИТЕ? ЭТ- КАК ПАМЯТЬ. ЕСЛИНАЛЬЕТ- ТЕ ТУДА ЩО НЕМНОГ, НЕМНОГ ПРОЛЬЕТСЬ НАРУЖУ, ТАК? ЭТ- ФАКТ. У ВСЕХ ПАМЯТЬ ВРДЕ ЭТОГО. ЭТО СПАСАЕТ ЛЬДЕЙ ОБ- ОД- ОТ Б-ЗУМИЯ. КРМЕ МНЯ. БЕДНЫЙ, БЕДНЫСТАРЫЯ! ВСЕ ПОМНЮ. ДАЖЕ -СЛИ ЭТО СЛУЧТСЯ ТОЛЬКО ЗАВТРА. ВСЕ.
Он посмотрел в свой стакан.
- АХ, - сказал он. - ЗАБАВНО, КАК ВЕЩИ ВОЗВРАЩАЮТСЯ К ВАМ, РАЗВЕ НЕТ?
Это был наиболее впечатляющий уход в аут из всех, которые только видели в "Барабане". Высокий черный незнакомец рухнул назад медленно, словно дерево. Не было ни женственного подламывания коленок, ни ударов головой о стол по дороге к полу. Он просто перешел из вертикального положения в горизонтальное по изумительно правильной геометрической кривой.
Некоторые люди зааплодировали, когда он грохнулся на пол. Потом они обыскали его карманы, или, по крайней мере, попытались найти его карманы и не нашли ни одного. Потом они подняли его и вышвырнули в реку [Или, по крайней мере, на реку].

В черном необозримом кабинете Смерти горела одна свеча, и не уменьшалась при этом. Сьюзан лихорадочно листала книги.
Жизнь непроста. Она знала это; это было Знание, полученное вместе с новой работой. Была простая жизнь живых существ, но она была, ну- проста- А были и другие виды жизни. Города жили своей жизнью. Муравейники и рои пчел - своей, большей, чем просто сумма частей. Мир - своей. У богов была жизнь, построенная на вере их почитателей.
Вся вселенная крутилась вокруг жизни. Жизнь была замечательно ходким товаром.
Всякая вещь, достаточно сложная, становилась живой, точно так же, как всякая достаточно массивная получала солидную порцию гравитации. Вселенная проявляет определенное стремление к мышлению. Это предполагает некоторую утонченную жестокость, с которой ткут ткань космического времени. Возможно, даже музыка может стать живой, если она достаточно стара. Жизнь - это привычка.
Люди говорят: я не могу выкинуть из головы этот дурацкий мотивчик-
Не просто ритм, а сердечный ритм.
А все живое хочет размножаться.

С.Р.Б.Н. Достабль любил вставать с первыми лучами солнца, чтобы не упустить возможность загнать червячка ранней пташке.
Он установил стол в углу мастерской Чалки. Он был более или менее против идеи постоянного офиса. Что в ней было хорошо, так это то, что его легко найти, но зато в ней был и негативный момент - его легко найти. Успех достаблевой коммерческой стратегии строился на его способности быстро найти покупателей, а не наоборот.
Довольно большое число людей пыталось разыскать его этим утром. Большинство из них были с гитарами.
- Отлично, - сказал он Асфальту, чья плоская голова едва виднелась на краем стола. - Все понял? Дорога до Псевдополиса отнимет у вас два дня, и по приезду ты сразу же доложишь мистеру Клопстопу из Бычьей Ямы. И я хочу, чтобы на каждую мелочь у вас были квитанции.
- Да, мистер Достабль.
- Будет неплохой идеей покинуть город как можно скорее.
- Да, мистер Достабль.
- Я уже говорил, что хочу на все иметь квитанции?
- Да, мистер Достабль, - вздохнул Асфальт.
- В таком случае - вперед! - Достабль забыл про существование Асфальта и поманил к себе группу гномов, которые терпеливо ожидали поодаль. - Эй, вы все, идите сюда. Так вы, значит, хотите быть звездами Музыки Рока?
- Да, сэр!
- Тогда слушайте меня внимательно-
Асфальт пересчитал деньги. На них никак нельзя было прожить вчетвером в течении нескольких дней. Разговор между тем продолжался.
- Так как вы называетесь?
- Эээ, гномы, мистер Достабль.
- "Гномы"?
- Да, сэр.
- Почему?
- Потому что мы - гномы, мистер Достабль, - объяснил главный гном терпеливо.
- Нет-нет-нет, так не пойдет. Это просто никуда не годится. У вас должно быть название с целой кучей- - Достабль помахал рукой в воздухе, - с целой кучей Музыки Рока. А не просто "Гномы". Вы должны быть... о, я не знаю... как-то более интересными.
- Но мы несомненно гномы, - сказал один из гномов.
- "Несомненно Гномы", - повторил Достабль. - Да, это неплохо. Ну что ж, ладно. Я могу записать вас на четверг В "Виноградную Гроздь". И, конечно, на Свободный Фестиваль. Поскольку он Свободный, денег вы за него не получите.
- Мы написали песню, - с надеждой сказал главный гном.
- Хорошо, хорошо, - ответил Достабль, чиркая что-то в своем блокноте.
- Она назвается "Нечто в моей бороде".
- Хорошо.
- Вы не хотите ее послушать?
Достабль поднял глаза.
- Послушать? Если б я тратил время на музыку, я бы ничего не успевал. Идите. Увидимся в четверг. Следующие! Вы тролли?
- Это верно.
На сей раз Достабль не нашелся, что сказать. Тролли гораздо больше гномов.
- Отлично. Но вам надо добавить "Зэ" в конце. "Троллиз". Да, отлично. "Залатанный Барабан", пятница. Да?
- Мы песню сделали-
- Рад за вас. Следующие!
- Это мы, мистер Достабль.
Достабль посмотрел на Джимбо, Простака, Грохта и Подонка.
- И вы имеет наглость являться ко мне? - спросил он. - После вчерашнего- то вечера?
- Мы очень увлечены нашим делом, - объяснил Грохт. - Хотели узнать, может быть, вы дадите нам еще один шанс?
- Вы говорили, что публика должна любить нас, - напомнил Простак.
- Лупить. Я сказал - лупить, - возразил Достабль. - Двое из вас прямо на сцене пялились в Самоучители Блерта.
- Мы сменили имя, - сказал Джимбо. - Мы решили, да, "Безумие" - это довольно глупое название, и совсем не подходит для серьезной группы, которая раздвигает границы выразительных средств музыки и в один прекрасный день станет великой.
- В четверг, - кивнул Простак.
- Так что теперь мы называемся "Отсос", - закончил Джимбо.
Достабль посмотрел на них долгим, холодным взглядом. Медвежья травля, коррида, собачьи бои и пугание овец были запрещены в Анк-Моркопрке, хотя недавно Патриций и разрешил неограниченное метание гнилых фруктов во всех, кто подозреватеся в принадлежности к уличным театральным труппам. Этот взгляд предвещал отмену запрета.
- Ну хорошо, - сказал наконец он. - Можете выступить на Фестивале. А потом- посмотрим.
В конце концов, подумал Достабль, есть же какая-то вероятность, что они останутся живы.

Некая фигура, шатаясь, медленно вскарабкалась на причал около Моста Незаконнорода, и на минуту застыла. Грязь стекала с нее, образуя лужи.
Мост был довольно высок. На обеих сторонах его высились здания, стиснувшие проезжую часть. Мосты вообще пользовались большой популярностью в качестве строительных площадок, поскольку обладали удобной системой стока нечистот и, разумеется, источником чистой воды.
Во тьме под мостом мерцал красный глаз костра. Фигура, покачиваясь, двинулась на свет. Темные силуэты вокруг огня развернулись и уставились во тьму, пытаясь определить природу визитера.

- Это же крестьянская телега, - сказал Глод. - Я телегу с первого взгляда узнаю. Даже если она покрашена в голубой цвет. А эта еще и раздолбана.
- Это все, что мы можем себе позволить, - сказал Асфальт. - Кроме того, я постелил свежей соломы.
- Я думал, мы поедем в дилижансе, - сказал Клифф.
- Мистер Достабль сказал, что артистам вашего калибра не пристало ездить в общественном транспорте, - объяснил Асфальт. - Кстати, он считает, что вам не захочется лишних трат.
- Что скажешь, Бадди, - спросил Глод.
- Не думал об этом, - ответил Бадди неопределенно.
Глод и Клифф обменялись взглядами.
- Я полагаю, что если ты увидишься с Достаблем и потребуешь чего-нибудь получше, ты это получишь, - сказал Глод.
- У нее есть колеса, - сказал Бадди. - Это все, что нужно.
Он забрался на телегу и устроился на соломе.
- Мистер Достабль наделал новых маек, - сказал Асфальт, чувствуя, что радостным предвкушением как-то не пахнет. - Специально для тура. Смотрите, у них на спине написано, где мы будем. Здорово, правда?
- Ага. Когда Гильдия Музыкантов пооткручивает нам головы, мы легко сможем узнать, где это произошло, - согласился Глод.
Асфальт щелкнул кнутом над головами лошадей. Они двинулись вперед легким шагом, подразумевающим, что именно так они и собираются идти весь день, и ни один идиот, достаточно придурковатый, чтобы использовать кнут по назначению, не заставит их переменить это решение.

- Жучит, жучит! Серней человечка, говорю я. Жучит. Он желтая жропа, вот кто он. Десять сотен лет! Жучит.
- ПРАВДА?
Смерть отдыхал.
С полдюжины человек сидело вокруг костра. И все они были дружелюбны и веселы. Бутылка ходила по кругу. Говоря точнее, это была половина жестянки. Смерть не задумывался особо о том, что там было внутри, как и о том, что булькало во второй, большей жестянке, висящей над горящими старыми ботинками и мусором.
Они не спрашивал его, кто он такой.
Никто из них не имел имени, насколько он мог понять. У них были- ярлыки, вроде Срывного Кена, Гроба Генри или Вонючего Старины Рона, который говорил что-то насчет того, кем они были, но ничего о том, кто они есть.
Жестянка оказалась у него в руках. Он передал ее дальше так тактично как только мог и мирно улегся на спину.
Люди без имен. Люди, такие же невидимые, как и он сам. Люди, для которых Смерть всегда был одним из возможных вариантов. Он решил задержаться здесь ненадолго.

- Бесплатаная музыка! - прорычал мистер Клит. - Бесплатная! Ну какой идиот играет музыку за так? По крайней мере вы кладете на землю шляпу, чтобы люди кидали туда мелочь. Иначе какой вообще смысл?
Он уставился в бумаги и смотрел в них так долго, что Сумкоротый вынужден был деликатно покашлять.
- Я думаю! - сказал мистер Клит. - Этот жалкий Витинари. Он заявил, что это дело Гильдии - настаивать на исполнении своих законов-
- Я слышал, они покинули город, - сообщил Сумкомордый. - Уехали в тур. Куда-то в сельскую местность, я слышал. Наши законы на нее не распространяются.
- Сельская местность, - повторил мистер Клит. - Да. Опасная она, эта сельская местность.
- Точно, - согласился Сумкомордый. - Взять хоть ту же репу, для начала.
Глаза мистера Клита остановились на бухгалтерских книгах Гильдии. Ему пришло на ум, не в первый уже раз, что многие больше полагаются на железо и сталь, хотя золото является куда более мощным оружием.
- Мистер Дауни до сих пор является главой Гильдии Убийц? - спросил он.
Остальные руководители Гильдии Музыкантов неожиданно заволновались.
- Убийцы? - переспросил мистер Герберт Клавесин Трюк. - Я полагаю, об Убийцах здесь вообще речи быть не может. Это внутреннее дело Гильдии, разве нет? Мы не можем допустить вмешательства другой Гильдии.
- Это точно, - сказал Сумкоротый. - Что скажут люди, если узнают, что мы пользуемся услугами Убийц?
- У нас появится масса новых членов, - ответил мистер Клит своим размеренным голосом. - И резко повысится собираемость взносов. Ха. Ха. Ха.
- Погодите минутку, - сказал Сумкоротый. - Я не думаю, что мы должны спускать людям, не желающим вступать в Гильдию. Это разумная политика для Гильдии, да. Но Убийцы- ну-
- Что ну? - спросил мистер Клит.
- Они убивают людей.
- А ты предпочитаешь бесплатную музыку? - спросил мистер Клит.
- Нет, конечно, я предпочитаю-
- Я не припомню, чтоб ты вел такие разговоры, когда прыгал на пальцах того уличного виолончелиста месяц назад, - заметил мистер Клит.
- Ну, да, но это же не было, типа, убийством, - сказал Сумкоротый. - Я хочу сказать, он смог уйти сам. Ну, уползти. И он не потерял возможности зарабатывать на жизнь, - добавил он. - Без помощи рук, конечно, но-
- А тот флейтист? Который теперь всякий раз издает трель, когда икает? Ха. Ха. Ха.
- Да, но ведь это совсем не то же са-
- Ты знаешь Видауна, гитарного мастера? - спросил мистер Клит.
Смена темы сбила Сумкоротого с толку.
- Я спрашиваю, сколько гитар он успел продать с прошлой среды? - сказал мистер Клит. - И сколько новых членов появилось с тех пор в наших рядах?
- Ну-
- Если люди однажды решат, что можно слушать музыку просто так, то куда мы придем?
Он воззрился на двух своих собеседников.
- Не знаю, мистер Клит, - смиренно ответил Клавесин.
- Очень хорошо. А Патриций повел себя иронично в беседе со мной, - сказал мистер Клит. - Этого не повторится. Настала очередь Убийц.
- Я все же не думаю, что мы должны убивать людей, - заявил Сумкоротый упрямо.
- Я не желаю больше тебя слушать, - ответил мистер Клит. - Это внутреннее дело Гильдии.
- Да. Но это же наша гильдия...
- В точку! Так что заткнись!. Ха! Ха! Ха!

Телега катила через бесконечные капустные поля по направлению к Псевдополису.
- Я уже ездил в турне, между прочим, - сказал Глод. - Я тогда играл со Снори Снорикузином и Его Латунными Идиотами. Каждую ночь в новой постели. Через некоторое время мы уже не помнили, какой сегодня день недели.
- А какой сегодня день недели? - спросил Клифф.
- Видишь? А ведь мы в пути- сколько?.. три часа, - сказал Глод.
- Где мы заночуем? - поинтересовался Клифф.
- В Скроте, - сказал Асфальт.
- Звучит многообещающе, - заметил Глод.
- Был там раньше, с цирком, - сообщил Асфальт. - На весь город одна лошадь.
Бадди попробовал смотреть через борт на поля, но удовольствие не стоило усилий. Богатые наносные поля Равнины Сто были житницей континента, но никак не вызывающим благоговейный трепет зрелищем, если только вас не приводит в восхищение пятьдесят три сорта капусты и восемьдесят один сорт бобов.
На шахматной доске равнины, на расстоянии примерно мили друг от друга, стояли деревни, а на чуть большем расстоянии - города. Города они назывались потому, что были больше деревни. Телега уже проехала через два таких. В них было две улицы крест-накрест, одна таверна, одно зернохранилище, одна кузница, одна прокатная конюшня под вывеской вроде "Прокатная конюшня Джо", пара амбаров, три древних старика у таверны и три юноши у "Конюшни Джо", клянущихся друг другу, что однажды, очень скоро, они покинут город и совершат массу великих дел. Очень скоро. В любой день.
- Напоминает тебе о доме, а? - спросил тролль, пихая Бадди в бок.
- Что? Нет! Лламедос - это сплошь горы и долины. И дождь. И туман. И вечнозеленые деревья. - Бадди вздохнул.
- У тебя был здоровенный дом, я полагаю, - сказал тролль.
- Просто лачуга, - сказал Бадди. - Построенная из земли и дерева. Да, просто грязь и дерево.
Он опять вздохнул.
- Похоже на эти у дороги, - сказал Асфальт. - Тоска. Поговорить не с кем, я знавал людей, которые от этого совершенно свих-
- Сколько уже едем? - перебил Клифф.

Предыдущая страница 24 Следущая страница


25 Терри Пратчетт

- Три часа и десять минут, - сказал Глод.
Бадди вздохнул.

Эти люди невидимы, осознал Смерть. Он-то привык к невидимости. Это просто часть профессии. Люди не замечают его до тех пор, пока у них не остается выбора.
С другой стороны, он был антропоморфной персонификацией, в то время как Вонючий Старина Рон был человеком, по крайней мере формально.
Рон зарабатывал на жизнь тем, что следовал за людьми до тех пор, пока они не давали ему денег. У него была собачонка, которое добавляла некоторые нюансы к запаху самого Рона. Это был седоватый коричневый терьер с рваными ушами и противными проплешинами; он таскался со старой шляпой, зажатой остатками зубов, и поскольку люди как правило подают животным охотнее, чем другим людям, это значительно повышало дееспособность группы.
Генри-Гроб, напротив, стяжал средства, не сходя с места. Люди, которые организовывали важные общественные мероприятия, присылали ему анти- приглашение и немного денег, чтобы быть уверенными, что он вдруг не явится. Если же они этого не делали, Генри бочком прокрадывался на свадебную церемонию и предлагал присутствующим ознакомится с его замечательной коллекцией кожных заболеваний. Кроме того, у него был кашель, которой казался почти осязаемым.
У него была табличка, на которой он накорябал углем: " За малсть дениг я праважу тибя дамой. Гро Гро".
Арнольд Сбоку не имел ног. Этот недостаток, казалось, никак не сказывался на его деловых операциях. Он хватал людей за ноги и спрашивал: "Пенни разменяешь?", неизменно достигая успеха в результате умственного замешательства клиента.
И был еще один, которого они звали Уткоман, поскольку на голове у него сидела утка. И никто не упоминал об этом. Никто не обращал на нее никакого внимания. Она казалась второстепенной маловажной деталью, вроде безногости Арнольда, независимого запаха Старины Рона или вулканического хрипения Генри. Но она бередила в общем-то умиротворенный рассудок Смерти.
- В КОНЦЕ-ТО КОНЦОВ, - думал он, - ДОЛЖЕН ОН О НЕЙ ЗНАТЬ, ИЛИ НЕ ДОЛЖЕН? ЭТО ВЕДЬ СОВСЕМ НЕ ТО ЖЕ САМОЕ, ЧТО НИТОЧКА У ТЕБЯ НА ЖИЛЕТЕ ИЛИ ЧТО- ТО ВРОДЕ...
По общему согласию они назвали его Мистер Кляча. Он не знал, почему. С другой стороны, он был вообще из тех, кто может вести продолжительные дискуссии с дверью.
Могло ведь и быть какое-то логическое обоснование.
Нищие проводили день, шатаясь по улицам, где люди, которым они были не видны, осторожно обходили их и бросали им монетку-другую. Мистер Кляча тоже недурно справлялся с делом. Когда он просил денег, люди обнаруживали, что не могут ему отказать.

Через Скрот даже не протекала река. Он существовал просто потому, что ты мог отхватить здесь столько земли, сколько сможешь, прежде чем тебе понадобится что-то еще.
Здесь было две улицы крест-накрест, одна таверна, одно зернохранилище, одна кузница, пара амбаров и, как дань оригинальности, "Прокатная конюшня Сета".
Ничего не двигалось. Спали даже мухи. Только длинные тени медленно перемещались по улицам.
- Мне казалось, ты говорил, что здесь есть лошадь, - сказал Клифф, когда они въехали на изрытое колеями и покрытое лужами пространство, которое, вероятно, славилось здесь под именем Главной Площади.
- Должно быть, сдохла, - сказал Асфальт.
Глод вскочил на ноги, широко раскинул руки и завопил:
- Привет, Скрот!
Вывеска конюшни сорвалась с последнего гвоздя и приземлилась в пыль.
- Что мне нравится в этой кочевой жизни, - заметил он. - Так это приветливые люди и интересные места.
- Я думаю, ночью он оживет, - сказал Асфальт.
- Да, - сказал Клифф. - Да, могу поверить. Да. Все выглядит так, как будто этот город из тех, что оживают только ночью. Как будто весь город надо бы похоронить на перекрестке, вколотив в него осиновый кол.
- Кстати! - отозвался Глод. - Раз уж мы заговорили о колбасе...
Они посмотрели на таверну. Облезшая, скрипучая вывеска пыталась донести до мира слова "Хорошенькая Капустка".
- Меня это пугает, - сказал Асфальт.
В освещенной тусклым светом таверне, храня мрачное молчание, сидело несколько человек. Путешественников обслужил трактирщик, чьи манеры свидетельствовали о его пылкой надежде на то, что посетители умрут ужасной смертью, как только покинут его заведение. У пива был такой вкус, как будто оно не против такого развития событий.
Они расселись вокруг стола, боясь поднять глаза.
- Я слышал о местах вроде этого, - прошептал Глод. - Вы приезжаете в маленький городок, который называется как-нибудь вроде Дружелюбие или Умиротворение, а на следующий день все ваши ребра наружу.
- Мои вряд ли, - сказал Клифф. - Я слишком каменистый.
- Ну хорошо, ты пойдешь на сад камней, - сказал гном.
Он окинул взглядом покрытые морщинами лица посетителей и театральным жестом поднял кружку.
- Капуста уродилась на славу, а? - спросил он. - Я видел в полях - вся такая крупная и желтая. Зрелая, да? Это же отлично, а?
- Это бабочки-капустницы, вот что это, - ответил кто-то из полутьмы.
- Отлично, отлично, - сказал Глод. Он был гномом, а гномы не занимаются фермерством.
- Мы здесь, в Скроте, не любим цирк, - сказал другой голос, тягучий и низкий.
- А мы не цирк, - возразил Глод с живостью. - Мы музыканты.
- Здесь, в Скроте, мы не любим музыкантов, - сказал еще один голос.
Казалось, в полумраке скапливается все больше и больше народа.
- Эээ- а что вы здесь, в Скроте, любите? - спросил Асфальт.
- Ну, - ответил бармен, который был теперь не более чем контуром на фоне мрака. - В это время года мы предпочитаем барбекю, приготовленное в саду камней.
Бадди вздохнул. Это был первый звук, который он издал с тех пор, как они въехали в город.
- Я думаю, нам лучше бы показать им, что мы играем, - сказал он. В голосе его слышалось лязганье.

Чуть погодя.
Глод смотрел на ручку двери. Это была ручка двери. Вы беретесь за нее рукой. Но что должно последовать затем?
- Дверная ручка, - сказал он, просто на случай если это поможет.
- Я дмая, тбе над Ј пврнуть, - сказал Клифф откуда-то с пола.
Бадди возник у гнома из-за спины и повернул ручку.
- Пытрьсаюшаще, - сказал Глод и упал внутрь. Затем чуть-чуть приподнял себя от пола и огляделся.
- Эт де? vспросил он?
- Трактирщик сказал, мы можем переночевать здесь бесплатно, - сказал Бадди.
- К-кой брдак, - заявил Глод. - Кто-нить принесите мне бмагу и перо, щасже!
Покачиваясь, появился Асфальт, несущий багаж. В зубах у него была сумка с камнями Клиффа, которые тут же вывалились на пол.
- Ну, это было изумительно, сэр, - сказал он. - Как вы вошли в этот амбар и сказали, сказали- что вы сказали?
- Шоу будет прямо здесь, - напомнил Бадди, укладываясь на соломенный матрас.
- Потрясающе! Они, должно быть, сбегались со всей округи!
Бадди уставился в потолок и сыграл несколько аккордов.
- А барбекю! - воскликнул Асфальт, продолжая пылать энтузиазмом. - А соус!

- Мя- со, - добавил Глод.
- Уголь, - пробормотал Клифф удовлетворенно. Вокруг его рта красовалось черное пятно.
- И ктомог под-мать, - сказал Глод. - Что пиво мжна варить из этой- из цветной кпусты.
- Тот имел голову на плечах, - согласился Клифф.
- Я уж думал, у нас будет куча неприятностей, до того как вы начали играть, - сказал Асфальт, стряхивая насекомых с другого матраса. - В толк не возьму, как это вы заставили их так отплясывать.
- Да, - сказал Бадди.
- И мы ж не платили низчто, - пробормотал Глод, рухнул навзничь и сразу принялся храпеть, позванивая шлемом. Когда все остальные заснули, Бадди положил гитару на кровать, осторожно открыл дверь и спустился по лестнице в ночь.
Было бы замечательно, если бы в эту ночь стояла полная луна. Подошел бы и тонкий лунный серп, но полная луна была бы уместнее. Но в эту ночь светила половинка луна, которую никогда не увидишь на романтических или же мистических полотнах, несмотря на то, что это как раз и есть самая магическая фаза.
В воздухе смешивались запахи выдохшегося пива, гнилой капусты, углей от барбекю и половинчатых гигиенических мер.
Он прислонился к стене конюшни Сета, которая слегка покачнулась.
Прекрасно быть на сцене или, как сегодня ночью, на воротах амбара, положенных на несколько кирпичей. Все видится в ярком цвете. Он ощущал горячие белые образы, искрящиеся в его мозгу. Его тело как будто бы горело в огне и, что важнее, хотело гореть. Он чувствовал себя живым.
А теперь, когда все кончилось, чувствовал себя мертвым.
Из мира не исчезли цвета, только теперь он как будто надел копченые очки Клиффа. Звуки доносились как сквозь вату. Вероятно, барбекю было отличное - он слышал, как об этом говорил Глод, но для него это были просто мускульные ткани, не более того.
Тень двигалась через пространство между двумя зданиями-
С другой стороны, он ведь лучший. Он осознавал это, без гордости или заносчивости, а просто как факт. Он чувствовал музыку, которая истекала из него прямо в публику-
- Вот этот, сэр? - прошептала тень около конюшни, когда Бадди побрел по залитой лунным светом улице.
- Да. Сначала этого, потом двоих в гостинице. Даже большого тролля. У него должно быть такое пятно на задней стороне шеи-
- Но это не сам Достабль, сэр?
- Как ни странно, нет. Он вообще не здесь.
- Жаль. Я как-то купил у него пирожок с мясом.
- Вообще это заманчиво. Но за Достабля нам никто не платил.
Убийцы извлекли ножи, лезвия которых были вычерены, чтобы исключить случайный блик.
- Я бы дал за него двухпенсовик, сэр, если это решит дело.
- Это безусловно привлекат- - старший Убийца вжался в стену, когда шаги Бадди зазвучали совсем близко.
Он сжимал нож лезвием вверх. Всякий, кто понимает немного в ножах, никогда не прибегнет к столь любимому иллюстраторами знаменитому удару сверху вниз. Это неэффективно и по-любительски. Профессионал бьет снизу вверх; путь к сердцу мужчины лежит через желудок.
Он отвел руку назад и собрался-
Испускающие голубоватое сияние песочные часы возникли у него прямо перед носом.
- ЛОРД РОБЕРТ СЕЛАЧИ? - раздался голос у самого его уха. - ЭТО ТВОЯ ЖИЗНЬ.
Он скосил глаза. Никакой ошибки. Его имя было выгравировано на стекле. Он мог разглядеть каждую крошечную песчинку, падающую в прошлое-
Он развернулся, бросил один взгляд на фигуру в клобуке и бросился бежать.
Его подмастерье был уже в сотне ярдов от места событий и все еще ускорялся.
- Прошу прощения. Кто здесь?
Сьюзан спрятала часа в глубинах своей мантии и встряхнула волосами. Появился Бадди.
- Ты?
- Да. Я, - сказала Сьюзан.
Бадди сделал шаг вперед.
- Собираешься опять раствориться? - спросил он.
- Нет. Я только что спасла тебе жизнь, просто имей в виду.
Бадди оглянулся вокруг. Никого.
- От чего?
Сьюзан наклонилась и подобрала нож с черненым лезвием.

- Вот от этого.
- Я знаю, что мы все это уже обсуждали раньше, но кто такая? Ты ведь не моя фея-крестная?
- Мне казалось, ты значительно старше, - сказала Стюзан, отступая назад. - И, возможно, значительно красивее. Послушай, я все равно не могу тебе этого сказать. Ты даже видеть меня не должен. Я не должна быть здесь. Никто из нас-
- Ты ведь не собираешься опять уговаривать меня бросить играть? - сердито спросил Бадди. - Потому что я не хочу этого! Я музыкант! Если я брошу играть, кто я буду тогда? Да я с тем же успехом могу умереть! Музыка - это моя жизнь, понимаешь?
Он сделал еще несколько шагов к ней.
- Почему ты повсюду следуешь за мной? Асфальт говорил, что бывают такие девушки, вроде тебя.
- Что это ты имеешь в виду - "вроде меня"?
Бадди умолк, но только на секунду.
- Они повсюду следуют за актерами и музыкантами, - сказал он. - Потому что, ты понимаешь, очарование и все такое-
- Очарование? Какая-то телега и провонявшая капустой таверна?
Бадди поднял руку.
- Послушай, - сказал он терпеливо. - Я все делаю правильно. Я работаю, люди меня слушают- В любом случае, помошь мне не нужна, договорились? Мне есть о чем волноваться, так что, пожалуйства, оставь меня в покое-
Раздался топот и появился Асфальт, сопровождаемый по пятам остальными двумя членами группы.
- Гитара развизжалась, - объяснил он. - С тобой все в порядке?
- Ты лучше ее спроси, - пробурчал Бадди.
Все трое уставились прямо на Сьюзан.
- Кого? - спросил Клифф.
- Она прямо перед тобой.
Глод поводил рукой в воздухе, едва не задев Сьюзан.
- Это все из-за этой капусты, наверное, - сказал Клифф Асфальту.
Сьюзан тихо отступила на шаг.
- Да вот же она, прямо здесь! А сейчас она уходит, вы что, не видите?
- Все хорошо, все хорошо, - сказал Глод, бери Бадди под руку. - Уходит, и скатертью дорога, давай тоже пойдем себе-
- А теперь она вскочила на коня!
- Да-да, на большую черную лошадь-
- Она же белая, идиот!
Отпечатки копыт на секунду вспыхнули во тьме красным и погасли.
- А сейчас она исчезла!
Банда Рока уставилась в темноту.
- Да, я вижу теперь, когда ты уопмянул об этом, - сказал Клифф. - Так и выглядит лошадь, которой здесь нет, я уверен.
- Точно. Лошадь, которая исчезла, точно так и выглядит, - добавил осторожно Асфальт.
- Никто из вас ее не видел? - допытывался Бадди, пока они осторожно подталкивали его к таверне сквозь предрассветную серость.
- Я слышал, что музыкантов, действительно сильных музыкантов повсюду сопровождают такие полуголые девушки, - сказал Глод. - Называются Музы.
- Например, Канталупа, - сказал Клифф.
- Мы не называли их Музами, - сказал Асфальт с ухмылкой. - Я вам рассказывал, когда я работал с Берти Балладером и Его Трубадурами- Шельмецами, мы привыкли, что вокруг постоянно ошивается несколько молоденьких дамо...
- Как подумаешь, с чего начинаются легенды- - протянул Глод.
- Начал понимать, парень.
- Она была здесь, - протестовал Бадди. - Она была здесь.
- Канталупа? - сказал Асфальт. - Ты уверен, Клифф?
- Читал в одной книге, - сказал Клифф. - Канталупа. Я уверен. Что-то вроде этого.
- Она была здесь, - сказал Бадди.

Ворон тихонько похрапывал, умостившись на своем черепе, и считал мертвых овец.
Смерть Крыс вошел через окно под аркой, прыгнул на оплывшую свечу, отлетел от нее и приземлился на четыре точки на столе.
Ворон приоткрыл один глаз:
- А, это ты...
Затем лапы его оказались зажаты как в тиски и Смерть Крыс взмыл с черепа в бесконечное пространство.

На следующий день было еще больше капустных полей, хотя ландшафт начал потихоньку изменяться.
- Эй, а это интересно, - сказал Глод.
- Что - это? - спросил Клифф.
- Вон там вот виднеется бобовое поле.
Они смотрели на него, пока оно не скрылось из виду.
- Как мило со стороны этих людей обеспечивать нас всей этой пищей, - сказал Асфальт. - Нам теперь долго капуста не понадобится, а?
- Ох, заткнись, - отозвался Глод, поворачиваясь к Бадди, который сидел, уперев подбородок в колени.
- Выше нос, мы будем в Псевдополисе через пару часов, - сказал он.
- Хорошо, - ответил Бадди отстраненно.
Глод пробрался вперед и подсел к Клиффу.
- Заметил, что он становится все спокойнее? - прошептал он.
- Угу. Как ты думаешь, она- ну, ты понял- она будет готова к нашему возвращению?
- В Анк-Морпорке может быть готово все, что угодно, - сказал Глод. - Я, должно быть, постучал во все двери по улице Искусных Ремесленников. Двадцать пять долларов!
- Ты чего хнычешь? Платили-то не твоими зубами.
Оба повернулись, чтобы взглянуть на своего гитариста. Он уставился куда- то в бесконечность полей.
- Она была здесь, - бормотал он.

Перья по спирали опускались к земле.
- Тебе не обязательно было так поступать, - сказал ворон, поднимаясь все выше и выше. - Мог бы просто попросить.
- ПИСК.
- Хорошо, но лучше было бы попросить до, а не после, - ворон взъерошил перья и осмотрелся вокруг - яркий ландшафт под темным небом. - Мы на месте или как? Ты уверен, что ты не Смерть Воронов по совместительству?
- ПИСК.
- Форма не так уж много значит. Кстати, морда у тебя довольно острая. Так чего ты хотел?
Смерть Крыс ухватил его за крыло и дернул.
- Ну хорошо, хорошо!
Ворон посмотрел на садового гнома, который удил рыбу в декоративном

Предыдущая страница 25 Следущая страница


Роковая музыка 26

пруду. Рыбы были скелетами, но это, казалось, никак не мешало им наслаждаться жизнью, или чем там они наслаждались. Ворон вспорхнул и поскакал следом за Смертью Крыс.

Себя Режу Без Ножа Достабль выпрямился.
Джимбо, Грохт, Простак и Подонок выжидающе смотрели на него.
- Для чего все эти ящики, мистер Достабль? - спросил Грохт.
- Ага, - поддержал его Подонок.
Достабль с осторожностью устанавливал на треноге десятый ящик.
- Вы видели когда-нибудь иконограф, ребята? - спросил он.
- О, да- я имею в виду - угу, - сказал Джимбо. - В них сидят маленькие демоны и рисуют все, на что вы их направляете.
- Эти такие же, только для звука, - сказал Достабль.
Джимбо заглянул под крышку.
- Не вижу ничего- то есть ничо не вижу, никакого демона, - сказал он.
- Потому что там их и нет, - ответил Достабль. Этот факт беспокоил его самого. Он бы чувствовал себя спокойней, если б в ящиках сидели демоны или присутствовала какая-то магия. Что-нибудь простое и понятное. Ему не нравилась сама мысль о привлечении науки.
- Теперь вот что- "Отсос"- - начал он.
- Подпольная Материя, - сказал Джимбо.
- Что?
- "Подпольная Материя", - повторил Джимбо с удовольствием. - Наше новое название.
- Зачем вы его поменяли? "Отсосом" вы не пробыли и двадцати четырех часов.
- Угу, но мы подумали, что название не дает нам двигаться вперед.
- Как это оно не дает? Вы никуда и не двигались, - Достабль посмотрел на них и пожал плечами. - Все равно, как бы вы не назывались- Я хочу, чтобы вы спели свою лучшую песню перед этими ящиками, когда я скажу. Не сейчас- не сейчас- погодите минутку-
Достабль ретировался в самый дальний угол и натянул шляпу на самые уши.
- Все, можете начинать, - сказал он.
Несколько минут он наблюдал за группой в блаженной глухоте, пока общее прекращение движения не подсказало ему, что то, чем они занимались, пришло к завершению.
Затем он обследовал ящики. Проволока слегка вибрировала, но никаких звуков не издавала.
"Подпольная Материя" столпилась вокруг.
- Работает, мистер Достабль? - спросил Джимбо.
Достабль покачал головой.
- В вас, парни, нет того, что они улавливают, - сказал он.
- А что они улавливают, мистер Достабль?
- Не могу сказать, - ответил Достабль, глядя на их удрученные лица. - В вас что-то есть, но совсем немного, что бы это ни было.
- Эээ- Но это не значит, что вы не позволите нам выступить на Фестивале, мистер Достабль? - спросил Грохт.
- Возможно, - ответил Достабль, благожелательно улыбаясь.
- Спасибо большое, мистер Достабль!
"Подпольная Материя" проследовала на улицу.
- Мы должна кое-что сделать, если хотим вырубить всех на Фестивале, - заявил Грохт.
- Что, хочешь сказать- типа- подучится? - спросил Джимбо.
- Нет! Музыка Рока просто происходит сама по себе, - сказал Грохт. - Будешь пытаться учиться - ничего не получишь. Нет, я говорил о- - он оглянулся вокруг. - О прикиде, например. Ты искал эти, кожаные куртки, Простак?
- Типа того, - сказал Простак.
- В смысле - типа того?
- Типа кожи. Я ходил в сыромятню на дороге Федры, кожа у них там - ништяк, но маленько- попахивает-
- Нормально, сегодня ночью с них и начнем. А как насчет тех леопардовых лосин, Подонок? Может, помнишь, мы решили, что леопардовые лосины - это мысль?
Неясное беспокойство промелькнуло на лице Подонка.
- Вроде достал, - ответил от.
- Ты или достал их, или не достал, - сказал Грохт.
- Угу, но они вроде как- - сказал Подонок. - Слушай, я не нашел магазин, в котором про такое вообще слышали, но, эээ- ты помнишь, на прошлой неделе тут был цирк, ну, я поговорил с одним мужиком в высокой шляпе, поторговался там и-
- Подонок, - сказал Грохт спокойно. - Что ты купил?
- Посмотри на это так, - сказал Подонок, потея. - Это типа леопардовых лосин, леопардовой майки и леопардовой шляпы.
- Подонок, - сказал Грохт обреченно. - Ты что, купил леопарда?
- Типа леопарда, да.
- О, черт побери-
- Но это же чистый подарок, за двенадцать долларов всего, - сказал Подонок. - В основном он в полном порядке, сказал тот мужик.
- А чего же он от него избавился тогда? - спросил Грохт.
- Он вроде как глухой. Не слышит укротителя, так он сказал.
- Не очень-то это хорошо.

- Не вижу, почему не хорошо. Лосины и не должны тебя слышать.
- МЕЛОЧИ НЕ НАЙДЕТСЯ, МОЛОДОЙ ГОСПОДИН?
- Отвали, дед, - отозвался Грохт.
- СЧАСТЬЯ ВАМ, МОЛОДОЙ ГОСПОДИН.
- Слишком много нынче развелось нищих, так мой отец говорит, - сказал Грохт, когда они отвалили. - Говорит, Гильдия Нищих должна что-то с этим сделать.
- Да, но все нищие - члены Гильдии, - сказал Джимбо.
- Ну, тогда они не должны позволять такому количеству вступать в Гильдию.
- Да, но это все же лучше, чем болтаться по улицам.
Подонок, который проявлял наименьшую мозговую активность в группе, недостаточную, чтобы замечать внешний мир, тащился сзади. У него было неприятное чувство, будто он прошелся по чьей-то могиле.
- Этот выглядит каким-то совсем тощим, - пробормотал он.
Остальные не обратили на него внимания. Разговор вернулся в прежнее русло.
- Я сыт по горло "Подпольной Материей", - заявил Джимбо. - Дурацкое название.
- Правда, страшно тощий, - сказал Подонок. Он похлопал себя по карманам.
- Ага, мне больше всего нравилось, когда мы были "Те, Кого", - сказал Простак.
- Мы же были "Теми, Кого" всего полчаса, [Безусловно, насыщенные грамматическими изысканиями полчаса] - напомнил Грохт. - Вчера. Между тем, как мы побыли"Кляксами" и стали "Свинцовым Баллоном", помнишь?
Подонок обнаружил десятипенсовик и повернул назад.
- Должно быть какое-нибудь хорошее название, - сказал Джимбо. - Могу поспорить, мы сразу поймем, что это самое оно, как только увидим.
- Точно. Мы остановимся на том названии, насчет которого мы не начнем спорить через десять минут после того, как его придумаем, - сказал Грохт. - Мы не сделаем карьеры, если люди не будут знать, кто мы есть.
- Мистер Достабль сказал, что это так и есть, - сообщил Джимбо.
- Это тебе, старик, - сказал Подонок, вернувшись на улицу.
- БЛАГОДАРЮ, - ответил благодарный Смерть.
Подонок догнал остальных, которые вернулись к обсуждению леопарда со слуховыми проблемами.
- Куда ты дел его, Подонок? - спросил Грохт.
- Ну, понимаешь, типа, в твоей спальне-
- Как убивают леопардов? - спросил Простак.
- Есть идея! - мрачно сказал Грохт. - Мы позволим ему подавиться насмерть Подонком.

Ворон изучил часы в холле с умудренным видом понимающего толк в добротной бутафории.
Как заметила Сьюзан, они были не столько маленькими, сколько пространственно искаженными; они выглядели небольшими, но в то же время как что-то огромное, видимое издалека, и в том и в другом случае мозг напоминал глазам, что они ошибаются.
Но сейчас ворон разглядывал их в упор. Они были сработаны из какого-то темного, почерневшего от времени дерева. Был у них и маятник, который медленно раскачивался.
Стрелок у часов не было.
- Впечталяюще, - признал ворон. - Лезвие косы на маятнике. Премилый штрих. Очень готично. Никто не смог бы подумать, глядя на эти часы, что-
- ПИСК!
- Ну хорошо, хорошо, я иду, - ворон перелетел на узорчатый дверной косяк. В орнаменте преобладали черепно-костяные мотивы.
- Великолепный вкус, - сказал он.
- ПИСК. ПИСК.
- Ну, водопровод может проложить кто угодно, я полагаю, - сказал ворон. - Любопытный факт. Знаешь ли ты, что уборная в действительности названа в честь сэра Чарльза Уборного? Немногие-
- ПИСК.
Смерть Крыс навалился на большую дверь, ведущую на кухню. Она со скрипом открылось, но что-то здесь было не так. У того, кто слышал его, возникало ощущение, что скрип специально введен в дверь кем-то, кто чувствовал, что двери вроде этой обязательно должны скрипеть.
Альберт мыл посуду в каменной раковине и таращился в пустоту.
- А, - воскликнул он, поворачиваясь. - это ты! А это что еще за хрень?
- Я ворон, - нервно сказал ворон. - Между прочим, одна из самых умных птиц. Некоторые люди склонны утверждать, будто это майна, но-

- ПИСК!
Ворон взъерошил перья.
- Я здесь в качестве переводчика, - сказал он.
- Он нашел его? - спросил Альберт.
Смерть Крыс разразился продолжительным писком.
- Искал повсюду. Ни следа, - перевел ворон.
- Значит, он не хочет, чтобы его нашли, - сказал Альберт, размазывая грязь по тарелке с узором из черепов. - Мне это не нравится.
- ПИСК.
- Крыса говорит, это еще не самое худшее, - сказал ворон. - Крыса говорит, что ты должен знать, что поделывает его внучка.
Крыса запищала, ворон заговорил.
Тарелка разбилась вдребезги о раковину.
- Я знал это! - заорал Альберт. - Спасать его! Очень глубокая мысль, ничего не скажешь! Так, ладно! Я отправлюсь сам и во всем разберусь. Хозяин думает, что ему удасться скрыться, так? Но не от Альберта! Вы двое, ждите здесь!

Плакаты уже украшали Псевдополис. Новости распространяются быстро, особенно когда за лошадей платит С.Р.Б.Н. Достабль...
"Привет, Псевдополис!"
Им пришлось вызвать Городскую Стражу. Им пришлось организовать живую цепочку с ведрами от реки. Асфальту пришлось встать на часах у комнаты Бадди с заточкой в руках. Из напильника.

Альберт, стоя перед зеркалом в своей спальне, яростно расчесывал волосы. Они были седыми. По крайней мере, в свое время они были седыми. Сейчас цветом они напоминали указательный палец курильщика.
- Это просто мой долг, вот что, - бормотал он. - Не понимаю, что бы он без меня делал? Может, он и способен помнить будущее, да только плохо у него это получается. О, конечно, он может позволить себе переживать по поводу вечных истин, но кто будет исправлять все что сказано и сделано?.. Простофиля, вот кто.
Он осмотрел себя в зеркале.
- Отлично! - сказал он.
Под кроватью скрывалась ветхая коробка из-под обуви. Крайне осторожно он вытащил ее оттуда и откинул крышку. Она была наполовину заполнена ватой; в вате, как яйцо редкой птицы, покоился жизнеизмеритель.
На стекле было выгравировано имя: Альберто Малих.
Песок внутри неподвижно застыл. В верхней колбе его было совсем немного.
Время здесь не двигалось.
Это было частью Договора. Он прислуживал Смерти, и его время стояло на месте, за исключением тех случаев, когда он выходил в Мир.
Вместе с часами здесь имелся и клочок бумаги. Число 91 была выведена в самом верху, однако ниже следовали другие цифры: 73- 68- 37- Девятнадцать!
Должно быть, он дурак. Он позволял своей жизни утекать по минутам и часам, и в последнее время - особенно много. Это все эти дела с водопроводом, конечно. И ходьба по магазинам. Хозяин не любил ходить по магазинам. Его сложновато обслужить. И еще Альберт брал несколько выходных, потому что было замечательно снова увидеть солнце, любое солнце, и ощутить ветер и дождь. И приличные овощи - здесь они никогда не получались. Никогда не вырастали вкусными.
Девятнадцать дней в Мире ему оставалось. Более чем достаточно.
Альберт опустил жизнеизмеритель в карман, накинул пальто и затопал вниз по ступеням.
-Ты! - он ткнул пальцем в Смерть Крыс. - Можешь взять его след? Что-то должно остаться. Сконцентрируйся.
- ПИСК.
- Что он сказал?
- Он говорит, все, что он может разобрать - это песок.
- Песок? - повторил Альберт. - Ладно. Неплохо для начала. Мы обыщем все пески.
- ПИСК?
- Где бы Хозяин не побывал, он должен оставить по себе воспоминания.

Клифф проснулся от какого-то шуршания. Силуэт Глода вырисовывался в лучах рассвета. Глод водил кистью.
- Что ты делаешь, гном?
- Я попросил Асфальта принести немного краски, - сказал Глод. - Эти комнаты просто позорны.
Клифф приподнялся на локтях и огляделся вокруг.
- Как называется цвет, в который ты выкрасил двери?
- Eau de Nil.
- Прелестно.
- Спасибо, - отозвался Глод.
- Шторы тоже неплохо получились.
Дверь со скрипом отворилась. Вошел Асфальт с корзиной и пинком захлопнул ее за собой.
- Ох, извиняюсь, - сказал он.
- Я закрашу след, - сказал Глод.
Асфальт поставил корзину на пол, подпрыгивая от возбуждения.
- Все вокруг только о вас и говорят, парни, - сообщил он. - Говорят, что они все равно собирались строить новый театр. Я принес вам яйца с беконом, яйца с крысой, яйца с коксом и- и- что ж это было-то? Ах, да! Капитан Стражи просил передать, что если вы не уберетесь до восхода солнца, то он лично закопает вас в землю живьем. Я держу телегу в полной готовности у черного хода. Девушки всю ее исписали губной помадой. Кстати, отличные шторы.
Все трое посмотрели на Бадди.
- Он не двигается, - сказал Глод. - Плюхнулся на кровать сразу после шоу и выключился, как свет.
- Он здорово напрыгался прошлым вечерым, - сказал Клифф.
Бадди продолжал тихо похрапывать.
- Когда мы вернемся, - сказал Глод. - Нам надо будет всем вместе хорошенько отдохнуть.
- Точно, - сказал Клифф. - Если мы вернемся живыми, я закину свою каменную установку на спину и пойду куда глаза глядят, и буду идти до тех пор, пока кто-нибудь меня не спросит: "А что это у вас за спиной?". Там-то я и поселюсь.
Асфальт уставился через окно на улицу.
- Вы не могли бы поесть побыстрее? - спросил он. - Я вижу каких-то мужчин в форме. С лопатами.

Далеко от них, в Анк-Морпорке, мистер Клит остолбенел.
- Но мы же наняли вас! - воскликнул он.
- Я бы употребил выражение "обратились к нам". Так будет точнее, - сказал лорд Дауни, глава Гильдии Убийц. Он смотрел на мистера Клита с нескрываемым отвращением. - К несчастью, мы не можем выполнить наш контракт.
- Но они же музыканты! - сказал мистер Клит. - Что сложного убить их?
- Мои коллеги как-то не расположены говорить об этом, - ответил лорд Дауни. - Они, кажется, почувствовали, что клиенты каким-то образом защищены. Безусловно, мы вернем вам аванс.
- Защищены, - пробормотал мистер Клит, когда они невредимыми вышли за ворота Гильдии Убийц.
- Ну, я же рассказывал вам, как это было в "Барабане", когда- - начал Сумкоротый.
- Это просто суеверие! - отрезал мистер Клит. Он посмотрел на стену, на которой красовались три фестивальных плаката, сверкая основными цветами.
- Это был идиотизм с твоей стороны, - пробормотал он. - Думать, что от Убийц будет какой-то толк за пределами города.
- С моей? Я никогда-
- Удали их на пять миль от приличного портного и от зеркала, - добавил мистер Клит. - И они рассыпаются на кусочки.
Он уставился на плакат.
- Свободный, - пробормотал он. - Ты предупредил всех, что каждый, кто выступит на этом фестивале, вылетит из Гильдии?
- Да, сэр. Но я не думаю, что их это волнует, сэр. Я хочу сказать, некоторые из них началаи собираться вместе, сэр. Он говорят, что если играть музыку хочет гораздо больше народу, чем может позволить Гильдия, то мы должны...
- Это психология толпы! - заявил мистер Клит. - Сбиваться в шайки, чтобы заставить беззащитный город принять неприемлимые законы!
- Проблема вот в чем, сэр, - сказал Сумкоротый. - Если слишком большая толпа отправится- если они захотят поговорить с властью- ну, вы же знаете Патриция, сэр...
Клит мрачно кивнул. Всякая Гильдия что-то значила до тех пор, пока имела достаточно власти, чтобы говорить от лица всего своего электората. Он подумал о сотнях музыкантов, стекающихся ко дворцу. Сотнях не имеющих отношения к Гильдии музыкантов-
Патриций же известный прагматик. Он никогда не пытался исправлять то, что и так работает. То же, что не работает, должно быть уничтожено.
Единственным обнадеживающим обстоятельством было то, что они, занятые всей этой возней вокруг музыки, не видели общей картины. Это было на руку мистеру Клиту.
Тут он вспомнил, что в дело втянут проклятый Достабль.
Ожидать от Достабля, что он забудет о чем-то, что касается до денег, было все равно что ожидать от камней, что они забудут о гравитации.

- Есть кто живой? Альберт!
Сьюзан приоткрыла дверь в комнату. Огромное помещение было пусто.
- Альберт!
Он поднялась на второй этаж. Здесь была ее собственная спальня и корридор со множеством дверей, которые никогда не открывались и не могли

Предыдущая страница 26 Следущая страница


27 Терри Пратчетт

открыться, потому что, судя по всему, косяки и двери были выполнены из одного куска. Предположительно, у самого Смерти тоже была спальня, хотя тот факт, что Смерть никогда не спит - общеизвестен. Возможно, он просто валялся в постели с книгой.
Она дергала дверные ручки одну за другой, пока наконец очередная не повернулась.
У Смерти была спальня.
Он правильно воспроизвел довольно много деталей. Безусловно. В конце концов, он повидал достаточно спален. В центре многоакрового пространства пола высилась четырехспальная кровать, однако когда Сьюзан потыкала постель рукой, она убедилась, что простыни тверды, как камень.
Еще здесь было зеркало в рост и гардероб. Она заглянула в него - вдруг там окажется коллекция плащей - но внутри не оказалось ничего, за исключением нескольких старых ботинок [На дне каждого гардероба обязательно оказывается несколько пар старой обуви. Если у русалки есть гардероб, то они обнаружатся и там].
Ну туалетном стоилке стояли кувиш и чашка с орнаментом из костей и черепов, а также разнообразные бутылочки и мелкие вещицы.
Она осмотрела их одну за другой. Лосьон после бритья. Помада. Освежитель дыхания. Пара серебряных помазков.
Все это было довольно печально. Смерть в точности воспроизвел то, что должно стоять на туалетном столике джентльмена, не пытаясь учесть одно-два фундаментальных обстоятельства.
В конце концов она нашла маленькую, узкую лестницу.
- Альберт?
Лесенка привела к двери.
- Альберт? Есть здесь кто-нибудь?
Раз я сначала позвала, это не будет невежливостью, сказала она себе, и толкнула дверь.
Это была очень маленькая комнатка. Действительно маленькая. Здесь стояла какая-то мебель и маленькая низкая кровать. Небольшой книжный шкаф содержал несколько неинтересных с виду книг. На полу валялся клочок ветхой бумаги, и когда она подняла его, она обнаружила, что он весь покрыт цифрами и все они перечеркнуты, за исключением одной записи: 19.
Одна из книг называлась "Садоводство в Экстремальных Условиях".
Она вернулась назад, в кабинет. Теперь она убедилась, что в доме вообще никого нет.
Воздух был пропитан каким-то мертвящим чувством.
И в точно так же - в саду. Смерть был способен на создание почти всего, за исключением водопровода. Но жизнь как таковую он создать не мог. А она должна присутствовать, как дрожжи в хлебе. Без нее все казалось чрезвычайно аккуратным, опрятным и скучным, скучным, скучным.
Вот как это было, подумала она. И тогда, в один прекрасный день, он приручил мою мать. Он был любопытен.
Она двинулась дальше среди фруктовых деревьев.
А когда я родилась, мама и папа так боялись, что я буду чувствовать себя здесь как дома, и воспитали меня так, что я стала- ну- Сьюзан. Какое имя подходит внучке Смерти? Внучка Смерти должна иметь высокие скулы, прямые волосы и имя с массой В и КС.
И тут она опять набрела на ту штуку, которую он сделал для нее. Совершенно самостоятельно. От начала и до конца.
Качели. Обычные качели.

В пустыне между Клатчем и Хершебой царил почти испепеляющий жар.
Воздух вдруг заколебался и что-то хлопнуло. На песчаной дюне материализовался Альберт. На горизонте виднелся форт из необожженного кирпича.
- Клатчский Иностранный Легион, - пробормотал он. Песок начал неостановимо заполнять его башмаки.
Альберт, с сидящим у него на плече Смертью Крыс, потащился к форту. Он постучал в дверь, в которой торчало несколько стрел. Через некоторое время в ней открылся небольшой глазок.
- Чего тебе надо, неффенди? - спросил голос из-за двери.
Альберт показал карточку.
- Видели вы кого-нибудь, кто был бы похож на этого типа? - спросил он в ответ.
Настала тишина.
- Тогда скажем по-другому: не встречался ли вам незнакомец, не желающий говорить о своем прошлом?
- Это же Клатчский Иностранный Легион, неффенди. Люди здесь не говорят о своем прошлом. Они вступают, чтобы- чтобы-
Когда пауза слишком затянулась, до Альберта дошло, что надо бы подбодрить беседу.
- Чтобы забыть?
- Точно. Забыть. Да.
- Ну так были ли в последние время новобранцы, которые казались, скажем так, странными?
- Очень даже может быть, - ответил голос медленно. - Не могу припомнить.
Глазок захлопнулся.
Альберт постучался еще раз. Глазок открылся.
- Да, в чем дело?
- Вы уверены, что не можете припомнить?
- Припомнить что?
Альберт глубоко вдохнул.
- Немедленно позовите вышестоящего офицера!
Глазок закрылся. Глазок открылся.
- Прошу прощения. Оказалось, что это я и есть вышестоящий офицер. Вы не д-рег и не хершебец, случайно?
- Так вы не знаете?
- Я- почти уверен, что видел такого. Однажды. Он был, понимаете ли- голова как- эта штука, понимаете?.. С дырками- в таких еще сушат салат- эээ-
Раздались звуки отодвигаемых засовов и дверь раскрылась, обнаружив прихожую.
Вероятный офицер оказался сержантом, насколько Альберт разбирался в клатчских званиях. У него был вид человека, который, в числе прочего, забыл хорошенько выспаться. Если, конечно, он помнил, как это делают.
Кроме него в форте оказалось несколько клатчских солдат, сидящих или едва стоящих на ногах. Некоторые были перевязаны. Кроме того, здесь было гораздо больше солдат, сваленых в кучу на утоптанном песке, которым уже никогда не понадобится ночной сон.
- Что здесь произошло? - спросил Альберт таким властным тоном, что сержант неожиданно для себя отдал честь.
- Нас атаковали д-реги, сэр, - доложил он, слегка покачиваясь. - Их были сотни! Они превосходили нас в- эээ- какое число идет после девяти? Их было столько на одного.
- Десять.
- Десять на одного, сэр.
- И тем не менее вы уцелели, - заметил Альберт.
- А! - сказал сержант. - Да. Эээ- Да. Тут-то как раз и неясность. Эээ... Капрал! Вот ты. Нет, не ты, следующий. Тот, у которого две лычки.
- Я? - спросил маленький толстый солдат.
- Да. Расскажи ему, что произошло.
- О. Есть. Эээ- Ну, ублюдки осыпали нас стрелами, так? И все выглядело так, что с нами все кончено. Потом кто-то подсказал выставлять трупы над стенами, во всем вооружении, чтобы ублюдки думали, что у нас еще полно сил-
- Не очень оригинальная идея, знаешь ли, - сказал сержант. - Это проделывали сотни раз
- Угу, - согласился капрал смущенно. - Так они, должно быть, и подумали. И тогда- и тогда- и когда они стали скакать там внизу по дюнам- когда они почти добрались до нас, хохоча и крича что-то вроде "Опять эти бородатые фокусы!"- кто-то крикнул "Огонь!" и они выполнили приказ.
- Мертвецы?
- Я присоединился к Легиону, чтобы- ну, знаете, когда ваше сознание- - начал капрал.
- Чтобы забыть? - подсказал Альберт.
- Точно. Забыть. И я в этом преуспел. Но вряд ли мне удасться забыть моего старого дружка Толкача Малика, который бьется с врагами, весь утыканный стрелами, - сказал капрал. - Нескоро, во всяком случае. Но я попытаюсь.
Альберт посмотрел на стены. Они были пусты.
- После всего этого кто-то построил их в колонну, и они удалились маршем, - сказал капрал. - Я ходил за ними посмотреть, что к чему, и обнаружил только могилы. Должно быть, они похоронили друг друга.
- Скажите, - спросил Альберт. - Кто этот "кто-то", которого вы постоянно упоминаете?
Солдаты переглянулись.
- Мы как раз об этом говорили, - сказал сержант. - Пытались вспомнить. Когда все это началось он сидел в- Яме.
- Такой длинный? - спросил Альберт.
- Должно быть длинный, должно быть, - кивнул капрал. - Голос у него определенно был длинный, - он был озадачен словами, которые произнес его собственный рот.
- На что он был похож?
- Ну, он был- с этим- и вроде как- более или менее-
- Не был ли он- громким и глубоким?
Капрал с облегчением улыбнулся.
- Это он, - сказал он. - Круглый- Белый- Брюква?.. Смоква?.. Не могу вспомнить точно, как его звали.
- Я знаю, что когда он выходил в- - начал сержант и в раздражении защелкал пальцами. - - та штука, которую открывают и закрывают. Из дерева сделана. С петлями и засовами. Спасибо. Ворота. Точно- ворота. Когда он выходил в ворота, он сказал- что он сказал, капрал?
- Он сказал "КАЖДУЮ МЕЛКУЮ ДЕТАЛЬ", сэр.
Альберт окинул форт взглядом.
- Так значит, он ушел.
- Кто?
- Тот человек, о котором вы мне рассказывали.
- О. Да. Эээ- Есть у вас какие-то соображения, кто это мог быть, неффенди? Я хочу сказать, это было удивительно- эти разговоры о морали-
- Эспри де кости? - спросил Альберт, который временами бывал отвратителен. - Я полагаю, он не сказал, куда направляется?
- Кто не сказал?
- Забудь, - сказал Альберт.
Он бросил последний взгляд на форт. Вероятно, для истории мира не было никакой разницы - устоит он или нет, исчезнет ли пунктирная линия с карты сегодня или в любой другой день. Но как Хозяин пытается помочь-
Иногда он тоже пытется быть человеком, подумал Альберт.
- Вольно, сержант, - сказал он и побрел обратно в пустыню.
Легионеры смотрели ему вслед, пока он не скрылся за дюнами, а затем вернулись к уборке форта.
- Как ты думаешь, кто это был?
- Кто?
- Тот парень, о котором вы разговаривали.
- Мы?
- Что - "мы"?
Альберт вскарабкался на дюну. Пунктирная линия, извивающаяся среди песков, была едва видна отсюда.
- ПИСК.
- Оба мы с тобой, - ответил Альберт.
Он извлек из кармана чрезвычайно грязный носовой платок, завязал все четыре уголка и натянул на голову.
- Ладно, - сказал он, но в голосе его слышался оттенок неуверенности. - Сдается мне, в этом деле мы не слишком прибегали к логике.
- ПИСК.
- Я хочу сказать, так мы можем гоняться за ним повсюду.
- ПИСК.
- Так что, может быть, нам надо об этом подумать.
- ПИСК.
- Итак- если ты находишься на Диске, чувствуешь себя чрезвычайно странно, и можешь идти куда угодно, совершенно куда угодно- Куда ты пойдешь?
- ПИСК?
- Абсолютно куда душа пожелает. Но только туда, где никто не знает, как тебя звать.
Смерть Крыс посмотрел вокруг на бесконечную, бесплодную и совершенно сухую пустыню.
- ПИСК.
- Знаешь, я думаю, ты прав.

Они висели на яблоне.
Он сделал для меня качели, вспомнила Сьюзан.
Она уселась и стала на них смотреть.
Они были довольно мудреными. Если попробовать восстановить ход мысли конструктора, отталкиваясь от конечного результата, то получалось примерно следующее:
Ясно, что качели должны висеть на самой крепкой ветке.
Поскольку безопасность - это главное, то лучше подвесить их на две крепкие ветки - по одной веревке на каждую.
Они почему-то оказались на противоположных сторонах одного ствола.
Не отступать! Логика! Всегда идти только вперед, один логический шаг за другим.
Итак- он удалил около шести футов ствола, позволив, таким образом, качелям раскачиваться.
Дерево не погибло. Оно чувствовало себя превосходно.
Тем не менее, исчезновение изрядного куска ствола составило нешуточную проблему. Она была решена при помощи двух подпорок под ветви, которые, размещенные на некотором удалении от качелей, должны были удерживать верхушку дерева на нужной высоте.
Она вспомнила, как ее все это развеселило. А он стоял рядом, совершенно неспособный понять, что тут не так.
Ну а потом вся эта конструкция рухнула, рухнула на землю.
Вот как работает Смерть. Он никогда не понимал, что, собственно говоря, он делает. Он просто делает что-то, а потом вдруг выясняется, что он был неправ. Ее мать - он вдруг обнаружил, что у него на руках взрослая женщина. Он предпринял какие-то действия, которые только все ухудшили. Ее отец - ученик Смерти! И когда и с ним все пошло наперекосяк, поскольку неправильность была просто встроена в него, Смерть ухитрился сделать что-то, что оказалось правильным.
Он перевернул часы.
Вот и вся математика.
И Долг.

- Привет!.. провалиться, Глод, скорей скажи, где мы находимся- Сто Лат! Хэй!
Публики здесь было еще больше. Дольше висели постеры, дольше распространялись анк-морпоркские слухи. И, как они поняли, сплоченная компания приехала вслед за ними из Псевдополиса.
Во время короткой паузы между песнями, как раз перед тем, как люди начали влезать на всю мебель, что была в зале, Клифф повернулся к Глоду.
- Видишь того тролля в первом ряду? - спросил он. - Которому Асфальт только что прыгнул на пальцы?
- Который похож на кучу вынутого грунта?
- Она была в Псевдополисе, - сказал Клифф, сияя. - Она смотрит и смотрит на меня!
- Давай, давай, - сказал Глод, вытряхивая из горна конденсат. - Ищи себе на задницу приключений.
- Думаешь, она из тех гропи, про которых говорил Асфальт?
- Скорее всего.
Прочие новости распространялись так же быстро. Рассвет застал еще один перекрашенный гостиничный номер, королевское повеление о группах музыки рока, которые под страхом порки должны покидать город в течении часа и поспешный отъезд.
Бадди валялся в телеге, пока она тряслась по направлению к Квирму.
Она не появилась. Она вглядывался в публику два вечера подряд, но ее не было. Он даже поднялся среди ночи и ходил по темным улицам, надеясь, что она ищет его. Теперь он сомневался в самом факте ее существования.
Если уж на то пошло, он наполовину сомневался и в своем существовании,

за исключением того времени, которое он проводил на сцене.
Он наполовину прислушивался к разговорам:
- Асфальт.
- Да, мистер Глод?
- Клифф и я не могли не заметить кое-что.
- Да, мистер Глод?
- Ты все время таскаешься с тяжелой кожаной сумкой, Асфальт.
- Да, мистер Глод.
- Сегодня утром она была много тяжелее, мне кажется.
- Да, мистер Глод.
- У тебя там деньги, не так ли?
- Да, мистер Глод.
- Сколько?
- Эээ. Мистер Достабль просил меня не беспокоить вас по финансовым вопросам, - сказал Асфальт.
- Ничего, нам не трудно, - сказал Клифф.
- Именно, - сказал Глод. - Мы хотим беспокоится.
- Эээ- - Асфальт облизал губы. В поведении Клиффа было что-то настораживающее.
- Около двух тысяч долларов, мистер Глод.
Некоторое время телега подпрыгивала в тишине. Пейзаж чуть-чуть изменился. Появились холмы, а фермы стали поменьше.
- Две тысячи долларов, - сказал Глод. - Две тысячи долларов. Две тысячи долларов. Две тысячи долларов.
- Чего ты заладил - две тысячи долларов? - спросил Клифф.
- Никогда не выпадало случая сказать "две тысячи долларов", - объяснил Глод.
- Просто не стоит говорить это так громко.
- ДВЕ ТЫСЯЧИ ДОЛЛАРОВ!!!
- Шшш!, - отчаянно прошипел Асфальт, когда крик Глода отразился от холмов. - Это бандитский край!
Глод уставился на сумку.
- Это ты мне говоришь? - спросил он.
- Я не имел в виду мистера Достабля.
- Мы на дороге Сто Лат - Квирм, - объяснил Глод терпеливо. - Это не Овцепики. Это цивилизованный край. В цивилизованном краю тебя не будут грабить прямо на дороге. - Он опять мрачно посмотрел на сумку. - Подождут, пока ты не доберешься до города. Потому это и называется - цивилизация. Ха, да ты можешь сказать, когда кого-то ограбили на этой дороге?
- В пятницу, вроде бы, - раздался голос со скал. - А, придур-
Лошади сдали назад и тотчас понеслиь галопом вперед. Асфальтово размахивание кнутом было не более чем инстинктивной реакцией.
Они не сбавляли хода, пока не удалились на несколько миль по дороге.
- Просто помалкивайте насчет денег, ладно? - прошипел Асфальт.
- Я профессиональный музыкант, - заявил Глод. - Конечно, я думаю о деньгах. Сколько еще до Квирма?
- Теперь намного меньше, - сказал Асфальт. - Пара миль.
И за следующим же холмом они увидели город, раскинувшийся в долине внизу. У закрытых ворот виднелась группа людей. Лучи заходящего солнца играли на шлемах.
- Как называются эти длинные палки с топором на конце? - спросил

Предыдущая страница 27 Следущая страница


Роковая музыка 28

Асфальт.
- Алебарды, - сказал Бадди.
- Там их полно, - заметил Глод.
- Вряд ли их приготовили для нас, - сказал Клифф. - Мы же просто музыканты.
- И еще я вижу каких-то мужиков в длинных мантиях, в золотых цепях и с побрякушками, - сказал Асфальт.
- Городское начальство, - предположил Глод.
- Я вот думаю, тот всадник, который обогнал нас сегодня, - сказал Асфальт. - Может, он вез новости?
- Ну и что, не мы же разнесли этот их театр? - сказал Клифф.
- Ага, вы всего лишь шесть раз бисировали, - согласился Асфальт.
- И не мы устраивали весь этот бардак на улицах.
- Я уверен, что те люди с острыми клинками это поймут.
- Может быть, им не понравился наш дизайн гостиничного номера, - сказал Клифф. - Я ведь говорил тебе, что оранжевые шторы не сочетаются с желтыми обоями.
Телега подкатила к воротам и стала. Шарообразный мужчина в трехрогой шляпе и подбитом мехом плаще встретил их хмурым взглядом.
- Являетесь ли вы музыкантами, известными как Банда Рока? - спросил он.
- А в чем проблема, начальник? - вопросом на вопрос ответил Асфальт.
- Я мэр города Квирм. По законам Квирма Музыку Рока запрещено исполнять в его стенах. Вот здесь об этом сказано, поглядите-
Он помахал свитком. Глод схватил его.
- По-моему, чернила еще не высохли, - заметил он.
- Музыка Рока является нарушением общественного порядка; доказано, что она наносит ущерб здоровью и нравственности, а так же служит причиной ненатуральным вращениям телом, - заявил мужчина, скручивая свиток.
- Вы хотите сказать, мы не сможем попасть в Квирм? - спросил Глод.
- Сможете, если очень хочется, - сказал мужчина. - Но играть - нет.
Бадди поднялся на ноги.
- Мы будем играть, - сказал он. Гитара висела у него на плече. Он сжал гриф и угрожающе занес правую руку над струнами. Глод в отчаянии обернулся. Клифф и Асфальт зажали уши руками.
- О! - сказал он. - Я так понимаю, у нас здесь есть прекрасный повод для торговли.
Он соскочил с телеги.
- Я полагаю, о чем Ваша Честь не слышала, - сказал он. - Так это о музыкальном налоге.
- Какой еще музыкальный налог? - в один голос спросили Асфальт и мэр.
- Ввели совсем недавно, - объяснил Глод. - В расчете на популярность Музыки Рока. Музыкальный налог, по пятьдесят пенсов с билета. В Сто Лате он составил, по моим прикидкам, эээ, двести пятьдесят долларов. В Анк-Морпорке, конечно, в два раза больше. Его придумал Патриций.
- В самом деле? Похоже, что Витинари совершенно прав, - заметил мэр, массируя подбородок. - Так вы говорите - двести пятьдесят долларов в Сто Лате? Точно? А ведь наш город значительно больше.
Стражник с пером на шлеме нервно отдал честь.
- Прошу прощения, Ваша Честь, но в записке из Сто Лата говориться-
- Погодите минутку! - сказал мэр раздраженно. - Я думаю-
Клифф слез с телеги.
- Это ведь взяточничество, разве нет? - прошептал он.
- Это налогообложение, - сказал Глод.
Стражник опять отдал честь.
- Но в самом деле, сэр, стражники из-
- Капитан! - перебил его мэр, задумчиво изучая Глода. - Это политика! Прошу вас!
- И это тоже? - спросил Клифф.
- И чтобы продемонстрировать добрую волю, - заявил Глод. - Было бы неплохо, если бы мы внесли налог до представления, как полагаете?
Мэр вылупился на него в изумлении - у него никак не укладывалось в голове, что у музыкантов может быть что-то общее с деньгами.
- Ваша Честь, в послании сказано-
- Двести пятьдесят доллларов, - повторил Глод.
- Ваша Честь-
- Вот что, капитан, - сказал мэр, прниявший, по-видимому, какое-то решение. - Мы же с вами знаем, что люди в Сто Лате довольно странные. В конце концов, это же просто музыка. Я ведь говорил, что это какое-то дурацкое послание. Не вижу, какой может быть ущерб от музыки. А эти молодые люди, как мне совершенно очевидно, весьма успешны, - добавил он. Этот факт явно обрадовал мэра, как и любого другого на его месте. Никто не любит нищих воров. - Да, - вернулся он к теме разговора. - Столатчане просто попытались надуть нас. Они считают, что если человек живет не в Сто Лате - то он простофиля.
- Да, но из Псевдопо...
- А, эти! Высокомерное стадо! Немного музыки - кому от этого плохо? Особенно, - мэр пристально посмотрел на Глода. - Если это в общественных интересах. Пропусти их, капитан.

Сьюзан вскочила в седло.
Она знала это место. Она даже видела его однажды. Теперь здесь появилось несколько новых изгородей вдоль дороги, но оно все еще было опасным.
Она знала и время.
Аккурат перед тем, как этот поворот назвали Кривой Мертвеца.

- Привет, Квирм!
Бадди ударил по струнам и принял позу. Слабое белое сияние, как от дешевых блесток, обрисовало его силуэт.
- Ух-у-ху!
Приветствие перешло в привычный вал звука.
Раньше мне казалось, что можно быть убитым людьми, которым ты не нравишься , - думал Глод. - Теперь я вижу, что вполне вероятно погибнуть из- за людей, которые тебя любят- Он опасливо осмотрелся. Вдоль стен были расставлены стражники - капитан оказался не дурак. Надеюсь, что Асфальт держит наготове телегу и лошадей, как я его просил-
Он посмотрел на Бадди, сверкающего в лучах рампы.
Пара вещей на бис - и бегом через черный ход прочь отсюда, думал он. Большая кожаная сумка была прикована к ноге Клиффа. Всякий, кто схватиться за нее, обнаружит, что тащит за собой барабанщика весом в тонну.
Я ведь даже не знаю, что мы собираемся играть. И никогда не знал, просто дуешь себе и- вот оно. Никто не докажет мне, что так и должно быть.
Бадди крутанул рукой набодобие дискобола и мощный аккорд, сорвавшись со струн, накрыл публику.
Глод поднес к губам свой горн. Звук напоминал горящий черный бархат в комнате без окон.
Прежде чем чары Музыки Рока заполнили его душу, он подумал: а я ведь умру. Это часть музыки. Я очень скоро умру. Я уже чую свою смерть. Каждый день. Она все ближе и ближе-
Он еще раз посмотрел на Бадди. Парень прочесывает публику взглядом, будто выискивая кого-то в визжащей толпе.
Они играли "Случилась Большая Тряска". Они играли "Дай мне Музыку Рока". Они сыграли и "Тропинку на Небеса" (и сотня слушателей поклялась завтра сразу с утра купить гитару).
Они играли с сердцем и особенно - с душой.
Они пошабашили после девятого бисирования. Толпа все еще топала ногами, когда они забежали в уборную, пролезли через окно и выпали на аллею.
Асфальт опорожнил в кожаную сумку пакет.
- Еще семьсот, - сказал он, подсаживая их на телегу.
- Отлично, а мы заработали еще по десять долларов каждый, - сказал Глод.
- Скажи это мистеру Достаблю, - посоветовал Асфальт, когда они с грохотом пронеслись через ворота.
- Скажу.
- Это не важно, - вмешался Бадди. - Иногда ты делаешь это ради денег, а иногда - ради шоу.
- Ха! - Глод полез под сидение. Асфальт припрятал там два ящика пива.
- Завтра Фестиваль, ребята, - прорычал Клифф. Ворота уже растаяли позади, но они до сих пор слышали топот.
- После этого мы сразу заключим новый контракт, - заявил Глод. - С целой кучей нулей.
- Куча нулей у нас и так есть, - отозвался Клифф.
- Ага, только перед ними маловато других цифр. Так, Бадди?
Они оглянулись назад. Бадди спал, гитара покоилась у него на груди.
- Как свечку задули, - сказал Глод.
Он повернулся вперед. Дорога расстилалась перед ним в слабом свете звезд.
- Ты говорил, что ты хочешь просто работать, - сказал Клифф. - И не хочешь никакой славы. Ну и как тебе все это беспокойство насчет золота? Все эти девушки, которые швыряют на сцену свои кольчуги?
- Я бы справился и и тем и с другим.
- А я бы предпочел простой карьер, - сказал тролль.
- Да ну?
- Ага. В форме сердца.

Темная, ненастная ночь. Карета - уже без лошадей - проламывает хлипкую, бесполезную ограду и крутясь летит в пропасть. Ни разу не ударившись о стены ущелья, она достигает сухого русла реки далеко внизу, где и разлетается на кусочки. Затем масло из каретных ламп вспыхивает, и происходит мгновенный взрыв, из недр которого - поскольку даже в трагедиях есть определенная неизменность - вылетает горящее колесо.
Самым странным для Сьюзан было то, что она ничего не почувствовала. У нее могли бы появится грустные мысли, поскольку они должны появляться в данных обстоятельствах. Она знала, кто был в этой карете. Но ведь все уже произошло. Они ничего не могла сделать, чтобы предотвратить катастрофу, ведь если бы она предотвратила ее, ее бы не случилось. Но она только что видела, как она произошла. Значит, она не могла ее предотвратить. Значит, она произошла. Она чувствовала, как логика происходящего заваливает ее, как будто грудой огромных свинцовых плит.
Возможно, сущестовало такое "где-то", где ничего и не произошло. Возможно, карета свалилась не так, возможно, подвернулась спасительная скала, возможно, она вообще поехала другой дорогой; возможно, кучер вовремя вспомнил об опасном повороте. Но все эти возможности оказались нереализованы. Это знание не принадлежало ей. Оно принадлежало разуму, гораздо, гораздо более древнему.
Иногда все, что вы можете сделать для людей - это просто поприсутствовать.
Она отвела Бинки в тень от утесов и стала ждать. Через минуту или две раздалось цоканье копыт по камню и лошадь со всадником поднялась по почти вертикальной тропе из ущелья.
Ноздри Бинки расширились. В парапсихологии нет термина для того неприятного ощущения, которое возникает у вас в присутствии себя самого. [Тем не менее люди, строго говоря, испытывают его постоянно].
Сьюзан наблюдала, как Смерть спешился и замер, опершись на косу и глядя вниз, на речное русло.
Она подумала: но ведь он-то мог что-то сделать.
Разве нет?
Темная фигура выпрямилась, но не обернулась.
-ДА. КОЕ-ЧТО Я МОГ БЫ СДЕЛАТЬ.
-Откуда- откуда ты знаешь, что я здесь?..
Смерть в раздражении взмахнул рукой.
- Я ПОМНЮ ТЕБЯ. И ПОСТАРАЙСЯ ПОНЯТЬ ВОТ ЧТО: ТВОИ РОДИТЕЛИ ЗНАЛИ, ЧТО ТАКИЕ ВЕЩИ СЛУЧАЮТСЯ. СЛУЧИТСЯ МОЖЕТ ВСЕ, ЧТО УГОДНО. ИЛИ ТЫ ДУМАЕШЬ, Я НЕ ГОВОРИЛ ИМ ОБ ЭТОМ? НО ПОДАРИТЬ ЖИЗНЬ Я НЕ МОГУ. Я МОГУ ПОЖАЛОВАТЬ ТОЛЬКО- ДЛЕНИЕ. НЕИЗМЕННОСТЬ. А ДАРИТЬ ЖИЗНЬ СПОСОБНЫ ЛИШЬ ЛЮДИ. И ИМ ХОЧЕТСЯ БЫТЬ ЛЮДЬМИ, А НЕ БЕССМЕРТНЫМИ. ЕСЛИ ТЕБЕ ОТ ЭТОГО ЛЕГЧЕ, ОНИ ПОГИБЛИ МГНОВЕННО. МГНОВЕННО.
Я должна спросить, подумала Сьюзан. Я должна сказать это, иначе я не человек.
- Я могла бы- вернуться и спасти их?.. - только легкая дрожь в голосе показывала, сколь много значит для нее ответ.
- СПАСТИ? ДЛЯ ЧЕГО? СПАСТИ ЖИЗНЬ, КОТОРАЯ ИССЯКЛА? ВСЕ ПРИХОДЯТ К СВОЕМУ КОНЦУ. Я ЗНАЮ ЭТО. ИНОГДА Я ДУМАЮ ИНАЧЕ, НО- КТО Я ТАКОЙ ПОМИМО СВОЕГО ДОЛГА? ТАКОВ ЗАКОН.
Он вскочил в седло и, так и не обернувшись к ней лицом, пустил Бинки вскачь через ущелье, прочь от нее.

За конюшней на дороге Федры спокойно стоял стог сена. Неожиданно его вспучило и из глубин его донеслись приглушенные проклятия. Через долю секунды они сменились приступом кашля и еще более крепкими выражениями, несущимися из зернохранилища, стоящего у козьего рынка. Сразу вслед за этим гнилые половые доски в старом амбаре на Короткой Улице взлетели на воздух, сопровождаемые бранью.
- Тупой грызун!! - проревел Альберт, выковыривая из ушей зерно.
- ПИСК.
- Я мог бы догадаться! Какого ты думаешь я роста?!
Альберт смел сено и муку с пальто и прошаркал к окну.
-Ага, - сказал он. - Теперь мы отправимся в Залатаный Барабан.
В кармане его пальто песок продолжал свое неостановимое путеществие из будущего в прошлое.

Гибискус Данельм собирался закрыться в течении часа. Это был несложный процесс. Сначала он с прислугой собирал все неразбитые кружки и стаканы. Это не отнимало много времени. Затем они приступали к поискам оружия, которое можно перепродать задорого, и быстро обшаривали карманы тех посетителей, которые не могли воспротивится по причине сильного опьянения, смерти, или и того и другого одновременно. Затем мебель отодвигалась к стенам, а все, что осталось на полу, выметалось через заднюю дверь прямо на широкую коричневую грудь реки Анк, где постепенно, по мере накопления, и тонуло.
И, наконец, Гибискус закрывал и запирал большую дверь главного входа-
Она не закрывалась. Он посмотрел вниз и увидел какой-то башмак.
- Мы закрываемся, - сказал он.
- Нет, не закрываетесь.
Дверь отлетела назад и Альберт оказался внутри.
- Видел ли ты этого типа? - требовательно спросил он, сунув Данельму под нос продолговатую картонку.
Это было серьезным нарушением этикета. Работа Данельма была не из тех, на которой можно выжить, сообщая разным людям, что ты видел разных людей. Данельм мог выставлять выпивку всю ночь, не заметив ни одного человека.
- Никогда в жизни его не видел, - сказал он машинально, даже не взглянув на картонку.
- Тебе придется помочь мне, - сказал Альберт. - Иначе случиться нечто ужасное.
- Убирайся!
Альберт пинком захлопнул дверь.
- И не говори, что я не предупредил тебя, - заявил он. Сидящий у него на плече Смерть Крыс подозрительно принюхивался.
Секундой позже подбородок Гибискуса оказался прижат к крышке одного из его собственных столов.
- И вот что, я точно знаю, что он тут был, - сказал Альберт. Он даже не запыхался. - Потому что каждый сюда приходит, раньше или позже. Посмотри еще разок.
- Это карта Каро, - проговорил Гибискус невнятно. - Это Смерть!
- Точно. Такой, знаешь, на белой лошади. Ты не мог его не заметить. Только он выглядел совсем не так, когда был здесь, я полагаю.
- Давай-ка все же разберемся, - сказал трактирщик, безуспешно пытаясь вывернуться из железного захвата. - Ты хочешь, чтобы я сказал тебе, видел ли я кого-то, кто не похож на эту картинку?
- Он должен был быть со странностями. Больше, чем все остальные, - Альберт немного подумал. - И он должен был пить, как лошадь. Уж я его знаю, он всегда так делает.
- Это Анк-Морпорк, знаешь ли-
- Не хами, а то я разозлюсь.
- Хочешь сказать, сейчас ты не зол?
- Просто нетерпелив. Мы можем попробовать и злость, если хочешь.
- Был тут- один- несколько дней назад. Не могу в точности сказать, как он выглядел-
- А. Это он.
- Пил, ругал игру "Вторжение Варваров", потом свалился, а потом-
- Что?
- Не могу припомнить. Мы просто выкинули его отсюда.
- Через черный ход?
- Да.
- Но там же река.
- Ну, большинство успевает прийти в себя, прежде чем утонуть.
- ПИСК, - сказал Смерть Крыс.
- Он что-нибудь говорил? - спросил Альберт, слишком увлеченный, чтобы обратить на него внимание.
- Что-то насчет того, чтобы припомнить все, кажется. Он говорил- пьянство не помогает ему забыть. Все твердил о дверных ручках и- волосатом солнечном свете.
- Волосатом солнечном свете?
- Что-то вроде этого.
Железная хватка неожиданно разжалась. Выждав минуту или две, Гибискус, соблюдая все предосторожности, повернул голову.
За ним никого не было.
Очень осторожно он наклонился и заглянул под столы.

Альберт шагнул в предрассветный сумрак и, после некоторых колебаний, извлек свою коробку. Он открыл ее, всмотрелся в жизнеизмеритель и захлопнул крышку.
- Ну, - сказал он. - Что там у нас на очереди?
- ПИСК!
- Чего?
И тут кто-то огрел его по голове.
Это удар не был смертельным. Тимо Ленивчик из Гильдии Воров хорошо знал, что приключается с ворами, которые убивают людей. Появляется Гильдия Убийц и составляет с ними короткий разговор, который, собственно, сводиться к "Прощай". Все, чего он хотел - это оглушить старикана, чтобы без помех очистить его карманы.
Звук, который раздался, когда тело коснулось земли, был для него полной неожиданностью. Он напоминал звон разбившегося стакана, но с неприятными обертонами, которые звучали в ушах Тимо еще долго после того, как должны были бы утихнуть.
Что-то взлетело вверх с поверженного тела прямо ему в лицо. Две костяные клешни вцепились ему в уши, а острая морда с силой треснула его в лоб. Он заверещал и бросился наутек.
Смерть Крыс свалился на землю и рысцой вернулся к Альберту. Он похлопал его по щекам, несколько раз яростно пнул его и в отчаянии заехал ему по носу.
Затем он ухватил Альберт за ворот и попытался вытащить его из канавы, но услышал предостерегающее позвякивание стекла.
Безумные глазные впадины обернулись к главному входу Залатанного Барабана. Костяные усики встопорщились.
Минутой позже Гибискус приоткрыл дверь, только чтобы прекратить этот оглушительный стук.
- Я сказал мы за-
Нечто проскочило у него между ног, задержавшись на секунду, чтобы пнуть его в щиколотку, и устремилось к черному ходу, водя носом по полу.

Предыдущая страница 28 Следущая страница


29 Терри Пратчетт

Хайд Парк назывался так не потому, что в нем было можно спрятаться, а скорее потому, что "хайд" когда-то был мерой площади, которую могли вспахать один человек и три с половиной быка после дождичка в четверг, а анк- морпоркцы - люди весьма чтущие традиции, как, впрочем, и многое другое. Здесь были и деревья и трава, и озеро с настоящей рыбой. И кроме того, по причине одного из тех загадочных вывертов социального развития, парк был удивительно безопасным местом. Грабили здесь исключительно редко. Грабители не меньше прочих ценили возможность спокойно позагорать. Таким образом, парк был нейтральной территорией.
Сейчас парк был почти полностью забит народом, невзирая на то, что смотреть пока что было не на что, за исключением рабочих, сколачивающих большую сцену над озером. Пространство позади нее было огорожено лентами из мешковины, натянутыми на колья.
Время от времени возбужденные люди проникали за ограждение, а сразу затем - в озеро, не без помощи троллей Хризопраза.
Среди репетирующих музыкантов Грохт и его группа сразу бросались в глаза, в частности потому, что Грохт сидел без рубахи, чтобы дать Джимбо возможность обработать его раны йодом.
- Я думал, ты шутишь, - рычал он.
- Я же сказал, что он у тебя в спальне, - оправдывался Подонок.
- Ты думаешь, я смогу играть на гитаре в таком состоянии? - спросил Грохт.
- Ты в любом состоянии не можешь на ней играть, - заметил Простак.
- Я хочу сказать, вы только посмотрите на мою руку. Только посмотрите.
Они посмотрели на его руку. Мама Джимбо, обработав раны, натянула на нее рукавицу. Раны были не слишком глубокие, поскольку только очень тупой леопард будет спокойно ждать, пока с него снимают штаны.
- Рукавица, - сказал Грохт ужасным голосом. - Вы слышали когда-нибудь о серьезных музыкантах в рукавицах? Как я вообще буду играть на гитаре в варежке?
- Как ты вообще собирался на ней играть?
- Не понимаю, чего я с вами тремя связался? - вопросил Грохт. - Вы тормозите мой музыкальный рост. Я подумываю уйти и основать свою собственную банду.
- Не выйдет, - заявил Джимбо. - Потому что тебе не удасться найти никого хуже нас. Давай скажем прямо: мы никуда не годимся.
Он озвучил потаенную общую мысль. Остальные музыканты вокруг них были, по правде говоря, очень плохи. У некоторых из них были минимальные музыкальные способности, другие вообще не умели играть. Но среди них не было барабанщиков, которые не попадают по барабанам и басистов с чувством ритма, свойственным скорее дорожно-транспортному происшествию. И в основном они придерживались какого-то одного названия. Это могли быть совершенно прозаические названия, вроде "Большой Тролль и Еще Какие-то Тролли" или "Высокие Гномы", но по крайней мере они знали, кто они есть.
- Как насчет "Мы Банда Отбросов"? - спросил Простак, засунув руки в карманы.
- Может, мы и ужасны, - огрызнулся Грохт. - Но мы ужасны по-роковому.
- Так, так, ну и что тут происходит? - спросил Достабль, пробираясь через мешковину. - Что вы вообще тут делаете?
- Мы же в программе, мистер Достабль, - кротко объяснил Грохт.
- Как вы можете быть в программе, если я даже не знаю, как вы называетесь? - сказал Достабль, раздраженно махнув в направлении постеров. - Разве там есть ваше название?
- Вероятно, мы относимся к "Паддерживающим Бандам", - сказал Простак.
- Что случилось с твоей рукой? - спросил Достабль.
- Подрался с лосинами, - объяснил Грохт, зыркнув на Подонка. - Правда, мистер Достабль, дайте нам еще один шанс.
- Посмотрим, - ответил Достабль и зашагал прочь.
Он был слишком доволен, чтобы спорить. Сосиски в тесте разлетались со страшной скоростью, но доход с них покрывал только мелкие траты. Оказывается, на Музыке Рока можно было делать деньги такими способами, о которых он никогда и не думал- а С.Р.Б.Н. Достабль думал о деньгах все свое время.
Например, майки. Они были пошиты из такой дрянной и тонкой хлопчатобумажной ткани, что при хорошем освещении были почти не видны и растворялись в воде.
А он уже продал шесть сотен таких! По пять долларов штука! Все, что для этого потребовалось - это закупить их в Клатчской Оптовой Торговле по десятку за доллар и заплатить Чалки за печать - по полдоллара каждая.
Чалки же, с несвойственной троллям инициативностью, уже успел напечатать свои собственные майки. Они гласили:
ТщаЛКи,
12 Чисов
И Все Гатово.
И люди покупали их, платили деньги за то, чтобы рекламировать мастерскую Чалки.
Достабль в самых радужных мечтах не мог представить, что мир будет работать вот так. Все равно что смотреть, как овца сама себя стрижет. Что бы ни стало причиной этого перерождения законов коммерции, он приветствовал это обеими руками.
Он уже продал идею обувщику Отбойлеру с Новосапожной [Отбойлер - Подметки ПОЧУВСТВУЙТЕ ГВОЗДИКИ!], и сотня маек в момент разлетелась с прилавков - что было крайне нетипично для отбойлерской торговли. Люди расхватывали одежку только потому, что на ней было что-то написано! Он делал деньги. Тысячи долларов в день! И сотня звуколовок выстроилась перед сценой в ожидании голоса Бадди. Если все пойдет в том же духе, через несколько биллионов лет он будет богат так, как ему и не снилось!
Да здравствует Музыка Рока!
И только одно облачко омрачало эти блистательные перспективы.
Фестиваль должен начаться в полдень. Достабль планировал выпустить первыми множество банд помельче и поплоше - то есть, все, какие тут были - чтобы закончить его Бандой. Поэтому не было никакого резона беспокоится оттого, что Банды до сих пор нет здесь. Но их до сих пор не было. Достабль беспокоился.

Маленькая темная фигурка рыскала по берегам Анка, двигаясь так быстро, что размазывалась в воздухе. Она носилась отчаянными зигзагами вперед и назад, постоянно принюхиваясь.
Люди не могли ее видеть. Зато они видели крыс. Черные, бурые и серые, они покидали пристани и приречные склады и бежали друг по дружке в неуклонном стремлении оказаться отсюда как можно дальше - и как можно скорее.

Стог содрогнулся и произвел на свет Глода.
Он выкатился на землю и застонал. Мелкий дождик орошал окружающую местность. Он посмотрел вверх, окинул взглядом бесконечные поля и на минутку скрылся за изгородью.
Спустя некоторое время он рысцой вернулся назад, обыскал стог, нашел участок с повышенной комковатостью и отвесил по нему несколько пинков подкованным башмаком.
- Оу!
- Точно, - подтвердил Глод. - Доброе утро, Клифф. Привет, мир! Не думаю, что я хочу так жить - вся эта капуста, скверное пиво, все эти постоянно докучающие крысы-
Клифф выбрался наружу.
- Должно быть, перебрал испорченного хлорида аммония вчера вечером, - сказал он. - Моя макушка на месте?
- Да.
- Жалко.
Они выволокли за ноги Асфальта и привели его в чувство несколькими мощными ударами.
- Ты наш дорожный менеджер, - заявил Глод. - Ты должен следить, чтоб нам не было причинено никакого вреда.
- Ну, я так и делаю, - ответил Асфальт. - Я не избиваю вас, мистер Глод. Где Бадди?
Они обошли стог, тыкая во все выпуклости, но не обнаружили ничего, кроме сырого сена.
Они нашли его не слишком далеко, на небольшой возвышенности. Здесь росло несколько падубов, искривленных постоянно дующими ветрами. Он сидел, прислонившись к одному из них спиной, с гитарой на коленях, и мокрые волосы облепили его лицо.
Он спал и весь вымок.
Дождь играл на его гитаре.
- Конченый парень, - сказал Асфальт.
- Нет, - возразил Глод. - Он сражен той странной силой, что вела его незнаемыми путями.
- Ну, я и говорю - конченый.
Дождь пошел на спад. Клифф посмотрел на небо.
- Солнце уже высоко, - заметил он.
- О, нет! - сказал Асфальт. - Как долго вы спали?
- Пока не проснулись, - ответил Клифф.
- Уже почти полдень. Куда я дел лошадей? Кто-нибудь видел телегу? Поднимите его!
Несколькими минутами позже они уже выезжали на дорогу.
- И знаете что? - сказал Клифф. - Вчера мы удрали так быстро, что я не думаю, что она сможет нас догнать.
- Как ее звали-то? - спросил Глод.
- Не знаю, - сказал тролль.
- О, так это истинная любовь, разве нет? - спросил Глод.
- У тебя что, в душе совсем нет романса? - сказал Клифф.
- Взгляды, скрестившиеся в переполненном зале, - уточнил Глод. - Ну, не так чтобы...
Они сидели по сторонам Бадди, который смотрел только вперед.
- Заткнитесь, - сказал он, и в голосе его не слышалось ни малейшего намека на юмор.
- Мы же просто шутим, - сказал Глод.
- Не сметь!
Асфальт сосредоточился на дороге, напуганный утечкой дружелюбия.
- Я думаю, мечтаете поскорее попасть на Фестиваль, а? - спросил он чуть погодя.
Никто ему не ответил.
- Я думаю, там будет прорва народу, - сказал он.
Тишину нарушали только цокот копыт и скрип телеги. Они углубились в холмы и дорога запетляла по распадку. Здесь даже речек не было, кроме как в сезон дождей. Это было мрачное место. И Асфальт чувстовал, что оно становится еще мрачнее.
- Я думаю, получите кучу удовольствия, - заметил он в конце концов.
- Асфальт, - сказал Глод.
- Да, мистер Глод?
- Следи за дорогой, чтоб тебя.

Аркканцлер прохаживаясь туда-сюда, полировал свой посох. Это был замечательный посох - шести футов длиной и довольно волшебный. Он не так чтобы часто использовался в магических целях. По наблюдениям аркканцлера, если что-то нельзя уничтожить парой ударов шестифутовой дубовой палкой, оно окажется точно так же невосприимчивым и к магии.
- Не кажется ли вам, что мы должны взять с собой старших волшебников, сэр? - спросил Прудер, пытаясь выглядеть бодро.
- Боюсь, что если собрать их вместе в их нынешнем состоянии, то это приведет нас к- - Ридкулли попытался найти подходящее определение. -- ни к чему хорошему не приведет. Я настоял, чтобы они остались в Университете.
- А как насчет Дронго и остальных? - с надеждой спросил Прудер.
- Окажутся ли она на что-то годны в случае магического разрыва чудовищных масштабов? - спросил в ответ Ридкулли. - Помню старого доброго мистера Хонга. Вот он раскладывает по тарелкам порции трески с нежным горошком, а в следующую секунду-
- Бдыщщ? - предположил Прудер?
- Бдыщщ? - переспросил Ридкулли. - Не сказал бы. Больше похоже на "Аиииивизззг-хрящ-хрящ-хрящ-хрясть!" - и ливень из жареной рыбы. Большой Псих Адриан выдержит дождь из чипсов?
- Хм. Вероятно, нет, аркканцлер.
- Вот именно. Люди только орут и суетятся. Все это ни к чему. Карман, полный подходящих чар и хорошо заряженный посох в девяти случаях из десяти избавят тебя от всяких проблем.
- В девяти случаях из десяти?
- Именно.
- А сколько раз вам приходилось всем этим пользоваться, сэр?
- Ну- мистер Хонг - раз... потом это дело с Тварью из казначеева гардероба... тот дракон, если помнишь... - губы Ридкулли беззвучно шевелились, пока он загибал пальцы. - Девять раз, вот сколько.
- И это срабатывало каждый раз, сэр?
- Как часы! Так что нечего волноваться. А ну-ка дорогу! Волшебники идут!

Городские ворота были настеж. Когда телега миновала их, Глод наклонился вперед.
- Мы не сразу поедем в Парк, - сказал он.
- Но мы же опаздываем, - сказал Асфальт.
- Это не займет много времени. Сначала отвези нас на улицу Искусных Ремесленников.
- Но это же на той сторое реки!
- Это очень важно. Нам надо кое-что там захватить.
Люди заполнили улицы. В этом не было ничего необычного, за исключением того, что все они двигались в одном направлении.
- А ты ложись-ка на дно телеги, - сказал Глод Бадди. - Нельзя допускать, чтобы молоденькие девушки обдирали с тебя одежду, слышишь, Бадди?..
Он оглянулся. Бадди опять спал.
- Если говорить обо мне- - начал Клифф.
- То у тебя только набедренная повязка, - договорил Глод.
- Ну, они бы могли сорвать ее, почему нет?
Телега пробиралась по улицам и наконец достигла улицы Искусных Ремесленников.
Это была улица маленьких лавочек. Здесь вы могли починить, изготовить, восстановить, скопировать и выковать все, что угодно. Горны полыхали за каждой дверью, плавильные печи дымили в каждом заднем дворе. Изготовители замысловатых яиц с часами внутри работали бок о бок с оружейниками. Столяры трудились по соседству с искусниками, которые вырезали из черного дерева столь тонкие фигурки, что в качестве пил им приходилось использовать оправленные в бронзу ножки кузнечиков. По крайней мере один из каждых четверых ремесленников изготавливал инструменты, которыми работали остальные трое. Лавки не просто упирались друг в друга - они частично пересекались, так что если плотник получал заказ на большущий стол, он прибегал к помощи доброжелательных соседей, чтобы получить необходимое для работы пространство, и пока он трудился над одним концом стола, другой его конец использовался в качестве верстака двумя ювелирами и гончаром. Здесь были лавки, где утром с вас могли снять мерку, а к вечеру вы уже получали полностью готовый кольчужный костюм и пару кольчужных штанов впридачу.
Телега остановилась у маленькой лавочки, Глод спрыгнул на землю и прошел внутрь. До Асфальта донеслись обрывки разговора:
- Сделал?
- А, это вы, мистер. Как снег на голову.
- Будет это играть? Я ведь говорил, что ты должен провести две недели в уединенной пещере под водопадом, прежде чем браться за это дело.
- Мистер, за такие деньги я постоял под дождем с куском замши на голове. И не говорите мне, что этого недостаточно для фолк-музыки.
Раздался приятный звук, который на секунду повис в воздухе, прежде чем исчезнуть в плотном перезвоне улицы.
- Мы договаривались на двадцать долларов, так?
- Это ты договаривался на двадцать, а я - на двадцать пять.
- Тогда погоди минутку.
Глод вышел наружу и кивнул Клиффу.
- Все правильно, - сказал он. - Сплюнь.
Клифф заворчал, но нащупал что-то у себя во рту.
Они услышали, как искусный ремесленник сказал:
- Что это за дерьмо?
- Коренной зуб. Должен стоить по крайней мере...
- Да, пожалуй.
Глод появился опять, на сей раз с сумкой, которую он засунул под скамью.
- Ну вот, - сказал он. - Вперед, в парк!

Они въехали в парк через одни из задних ворот. Или, по крайней мере, попытались въехать. Два тролля заступили им путь. Они были покрыты мраморным налетом, отличающим главных головорезов хризопразовой шайки. Единомышленников у Хризопраза не было. Большинство троллей не очень хорошо понимают, как это - единомыслить.
- Тут только для банд, - сказал один.
- Точно, точно, - сказал второй.
- Мы и есть Банда, - сказал Асфальт.
- Которая? - спросил первый тролль. - У меня тут список.
- Точно, точно.
- Мы Банда Рока, - сказал Клифф.
- Ха, это не вы. Я их видел. Там был такой парень, который светился, а когда он играл на гитаре, она делала: Вауауауауауауммммм иииии гнгнгнгн.
- Точно, точ...
Аккорд взвился из недр телеги.
Бадди вскочил на ноги с гитарой наперевес.
- Ого! - сказал первый тролль. - Потрясно! - Он порылся в набедренной повязке и извлек скомканый клочок бумаги. - Может напишешь здесь свое имя, а? Мой мальчонка, Глин, не поверит, что я встречал...
- Да, да, - ответил Бадди устало. - Давай сюда.
- Только не для меня, для моего мальчонки Глина, - объяснял тролль, в возбуждении переминаясь с ноги на ногу.
- Как пишется его имя?
- Неважно, он все равно не умеет читать.
- Слушайте, - сказал Глод, когда телега выехала на пространство за сценой. - Кто-то уже играет. Я говорю, мы-
Откуда ни возьмись, возник Достабль.
- Где вас носит? - спросил он. - Скоро ваш выход! Сразу после- Парней Из Леса. Ну, как все прошло? Асфальт, иди сюда.
Он увлек маленького тролля в полумрак под сценой.
- Ты привез мне деньги?- спросил он.
- Около трех тысяч-
- Не так громко!
- Да я же прошептал это, мистер Достабль.
Достабль тревожно оглянулся. В Анк-Морпорке не существовало такого понятия, как "шепот", если он включал в себя слово "тысяча"; люди слышали вас, даже если вы просто подумали о таких деньгах.
- Держи их у себя и не своди с них глаз, понял? У нас будет гораздо больше, прежде чем этот день кончится. Я отдам Хризопразу его семьсот, а остаток весь достан... - он поймал взгляд маленьких глаз-бусинок Асфальта и оборвал себя. - Конечно, тут еще эта амортизация... накладные расходы... реклама... исследования рынка- булочки- горчица- в общем, мне крупно повезет, если я выйду в ноль. На этом деле я практически себя без ножа зарезал.
- Да, мистер Достабль.
Асфальт устремил взор на сцену.
- Кто это играет, мистер Достабль?
- И тебя.

Предыдущая страница 29 Следущая страница


Роковая музыка 30

- Прошу прощения, мистер Достабль?
- Только они это пишут так: &Тебя, - сказал Достабль. Он немного расслабился и извлек сигару. - И не спрашивай меня - зачем. Номальные музыканты должны назваться как-то вроде Блонди и Его Веселые Трубадуры. Чем плохо?
- А вы не знаете, мистер Достабль?
- Это вообще не то, что я называю музыкой, - ответил Достабль. - Когда я был молодым парнем, у нас была правильная музыка с настоящими словами- "Лето лето наступает, пташечка поет ку-ку" и тому подобное.
Асфальт опять посмотрел на &Тебя.
- Ну, в этом есть ритм, под это можно танцевать, - сказал он. - Но они не тянут. Я хочу сказать, люди просто стоят и смотрят на них. Когда на сцене Банда, они ведут себя по-другому, мистер Достабль.
- Ты прав, - сказал Достабль. Он посмотрел на передний край сцены, где среди свечей выстроились в ряд музыколовки.
- Ты бы лучше пошел и предупредил их, чтобы они были готовы. Я вижу, эта шарашка исчерпала все свои идеи.

-Кхм. Бадди?
Бадди поднял глаза от гитары. Многие гитаристы здесь настраивали свои инструменты, и он вдруг понял, что никогда этого не делал. Как выяснилось, он просто не мог. Колки не двигались.
- Что такое?
- Кхм, - сказал Глод и неуверенно показал на Клиффа, который глуповато улыбнулся и достал из-за спины сумку.
- Это- ну, мы подумали... да, все мы, - сказал Глод. - Это... ну, в общем, мы сберегли ее, понимаешь, я помню, ты говорил, что починить ее нельзя, но в этом городе живут люди, которые способны буквально на все, так что мы поспрашивали тут и там, и мы знаем, как много она для тебя значит, а на улице Искусных Ремесленников нашелся один мужик, который сказал, что он думает, что справится, и это стоило Клиффу еще одного зуба, но так или иначе ты прав, мы на вершине музыкального бизнеса и это благодаря тебе, и мы знаем, что она для тебя значит, так что это вроде как подарок, давай, иди сюда и отдай ее ему.
Клифф, который опустил руку, когда предисловие начало затягиваться, протянул сумку озадаченному Бадди.
Голова Асфальта просунулась между кусков мешковины.
- Ребята, вам бы лучше идти на сцену, - сказал он. - Давай, пошли!
Бадди отложил гитару. Он раскрыл сумку и потянул за край материи, в которую был завернут подарок.
- Она настроена и все такое, - сказал Клиф ободряюще.
Когда последний виток материи упал на землю, арфа засверкала в лучах солнца.
- Они проделывают удивительные вещи с клеем и всякой дрянью, - сказал Клифф. - Я имею в виду, я помню, ты говорил, что в Лламедосе не осталось никого, кто мог бы ее починить. Но здесь же Анк-Морпорк. Здесь можно починить все, что угодно.
- Ну пожалуйста! - сказал Асфальт, вновь появляясь из мешковины. - Мистер Достабль говорит, вы уже должны быть там, они уже начали швыряться чем попало!
- Я не уверен насчет струн, - сказал Глод. - Но думаю, я не промахнулся. Звук- просто прелесть.
- Я- э... не знаю, что и сказать, - проговорил Бадди.
Толпа скандировала, словно била молотом о наковальню.
- Я... завоевал ее, - откуда-то издалека сказал Бадди. - Песней. Это была Сайони Бод Да. Я трудиллся над ней всю зиму. Все о том, что... о доме, понимаете. И как он удалляется от тебя. И деревья, и все прочее. Судьи былли очень... очень добры. Они сказалли, что к пятидесяти годам я смогу на самом делле понять музыку. - Он прижал арфу к себе.

Достабль продрался сквозь бардак за сценой и отыскал Асфальта.
- Ну, - спросил он. - И где они?
- Они просто сидят и разговаривают, мистер Достабль.
- Слушай, - сказал Достабль. - Слышишь эту толпу? Они жаждут Музыку Рока! И если они ее не получат- лучши бы им получить ее, так? Продлить ожидание и все такое - это правильно, но... Я желаю видеть их на сцене сию же секунду!

Бадди уставился на свои пальцы. Затем, побледнев, он окинул взглядом другие банды, толкущиеся вокруг.
- Ты! Вот ты, с гитарой- - воззвал он хрипло.
- Я, сэр?
- Дай ее сюда!
Каждая банда в Анк-Морпорке с момента своего возникновения испытывала к Банде Рока священный трепет. Гитарист отдал свой иснтрумент с тем же чувством, с каким верующий передает для освящения предмет культа.
Бадди осмотрел ее. Это была одна из лучших гитар мистера Видауна.
Он взял аккорд.
Звук был такой, какой издал бы свинец, если бы вы вздумали изготовить из него струны.
- Ладно, ребята, в чем дело? - спросил Достабль, вырастая перед ними. - Там шесть тысяч ушей ждут чтобы их наполнили музыкой, а вы почему-то сидите здесь.
Бадди сунул гитару владельцу и поднял за ремень свою. Он сыграл несколько нот, которые рассыпались в воздухе серебрянными колокольчиками.
- А на этой могу, - сказал он. - О да.
- Верно, а теперь бери ее и идем играть, - сказал Достабль.
- Кто-нибудь еще, дайте мне гитару!
Музыканты, отпихивая друг друга, кинулись к нему с инструментами. Он не глядя взял пару и потренькал на них. Звуки были не просто безжизненными. Сказать так - значит сильно им польстить.

Представители Гильдии Музыкантов старались остоять пятачок у самой сцены при помощи несложной стратегии - колошматя почем зря всех посягающих на него.
Мистер Клит сердито таращился на сцену.
- Я не понимаю, - бурчал он. - Это отвратительно. Это однообразно. Это же просто шум. Что они находят в этом хорошего?
Сумкоротый, который уже два раза подавлял в себе желание затопать ногой в такт, сказал:
- Мы еще не слышали главной банды. Эээ. Вы уверены, что вы хотите...
- Мы с своем праве, - отрезал мистер Клит. Он оглянулся на орущую толпу.
- Где-то тут был продавец хот-догов. Кто-нибудь еще желает хот-дог? - представители Гильдии кивнули. - Это хот-дог? Тогда три хот-до...
Публика разразилась приветствиями. И не так, как слушатели обычно приветствуют исполнителей, когда аплодисменты зарождаются в одном конце и постепенно распространяются повсюду, но взорвалась вся одновременно, вопя в один голос.
Клифф, согнувшись, проковылял на сцену. Он подошел к своим камням и уселся, безрадостно глядя за кулисы. За ним появился Глод, щурясь от яркого света.
И это, вроде бы, было все. Глод повернулся и сказал что-то, неслышное за шумом и остался стоять с неловким видом.
На сцену поднялся Бадди, слегка покачнувшись, как будто его пихнули.
Вплоть до этого момента мистер Клит считал, что толпа оглушительно орет. Теперь он понял, что это было неразборчивое бормотание в сравнении с тем, что разразилось теперь. И становилось все громче и громче, пока юноша стоял, слегка склонив голову.
- Но он ведь ничего не делает! - заорал мистер Клит в ухо Сумкоротому. - Чего они так радуются тому, что он ничего не делает?!
- Не могу сказать, сэр, - ответил Сумкоротый.
Он посмотрел вокруг на сияющие, сосредоточенные, голодные лица, чувствуя себя как атеист, случайно забредший на радение.
Аплодисменты начали стихать, но возобновились с новой силой, когда Бадди поднял руку к грифу гитары.
- Он ничего не делает! - завизжал мистер Клит.
- Он пытается наколоть нас, сэр, - проревел Сумкоротый. - Мы не можем обвинить его в исполнении музыки вне Гильдии, если он и не играет.
Бадди поднял глаза.
Он уставился на публику так пристально, что мистер Клит невольно вытянул шею, пытаясь разглядеть, куда же смотрит этот ужасный парень.
Это было ничто. Небольшой его клочок распологался перед сценой чуть правее от них. Люди сбились в плотную массу по всему полю, за исключением этого клочка нетронутой травы прямо перед сценой. Он, казалось, и приковал к себе внимание Бадди.
-Ухухуху-
Клит прижал руки к ушам, но мошь приветственных криков пробудил эхо в самой его голове.
А затем, очень плавно, слой за слоем, они стихли и превратились в звук, который издают несколько тысяч очень тихо стоящих людей и который, как показалось Сумкоротому, был куда опасней всего предыдущего.

Глод взглянул на Клиффа, Клифф состроил в ответ рожу.
Бадди так и стоял, уставившись на публику.
Если он так и не заиграет, подумал Глод, тогда это придется сделать нам.
Он прошипел Асфальту, который притаился поблизости:
- Телега наготове?
- Да, мистер Глод.
- Ты заправил лошадей овсом?
- В точности как вы велели, мистер Глод.
- Хорошо.
Тишина стала бархатной. И приобрела засасывающее свойство тишины, которую можно найти в кабинете Патриция, в святых местах и на дне глубоких каньонов, и которая вызывает в человеке неудержимое желание заорать, или запеть, или выкрикнуть свое имя. Это была тишина, которая требовала: заполни меня!
Во тьме кто-то откашлялся.

Асфальт услышал, как кто-то прошипел его имя откуда-то сбоку сцены. С величайшей неохотой он побрел в темноту, откуда Достабль подавал ему яростные сигналы.
- Помнишь ту сумку? - спросил Достабль.
- Да, мистер Достабль. Я положил ее-
Достабль держал в руках два небольших, но очень тяжелых ранца.
- Засунь их в нее и будь готов рвать когти со страшной скоростью.
- Да, это правильно, мистер Достабль, потому что Глод сказал...
- Выполняй!

Глод оглянулся. Если я выкину горн, шлем и эту кольчужную рубашку, подумал он, я еще смогу выбраться отсюда живым. Что он делает?
Бадди положил гитару на сцену и удалился за кулисы. Он вернулся прежде, чем публика успела понять, что происходит. Он нес арфу. Он вышел на край сцены и остановился.
Глод, стоящий к нему ближе всех, смог расслышать его шепот:
- Толлько раз. Давай же. Толлько еще один раз. А я сделлаю все, что ты захочешь, видишь? Я запллачу за это
Гитара издала несколько слабых аккордов.
- Я имею в виду ее, ты сллышишь? - сказал Бадди.
Еще один аккорд.
- Один лишь раз.
Бадди улыбнулся пустому пространству в толпе и начал играть.
Каждая нота была отчетлива, как звон колокольчика и проста как солнечный свет, так что проходя через призму мозга, она разбивалась на миллионы сверкающих цветов.
У Глода отвалилась челюсть. А потом музыка принялась раскручиваться в его мозгу. Не Музыка Рока, хотя они использовали одни и те же двери. Ручеек звуков волшебным образом возродил в памяти шахту, где он родился, и гномий хлеб, который мама выковывала на наковальне, и ту минуту, когда он впервые осознал, что влюблен [У него до сих пор где-то хранился золотой самородок]. Он вспомнил свою жизнь в пещерах под Медной Головой, до того, как город призвал его, и он так захотел оказаться дома, как не хотел ничего другого. Он никогда и не подозревал, что человек сможет так воспеть глубину.
Клифф отложил свои молотки. Те же самые звуки вливались в его корродированные уши, однако в его мозгу они превращались в разломы и вересковые пустоши. Когда чувства переполнили его душу дымом родного края, он сказал себе: как только все это кончится, я вернусь посмотреть, как там моя старая мамочка и больше никогда ее не покину.
Мистер Достабль обнаружил у себя в голове странные и приводящие в смятение мысли. Они касались вещей, которые нельзя ни продать, ни купить-

Профессор Современного Руносложения стукнул по хрустальному шару.
- Звук слишком слабый, - пожаловался он.
- Не загораживай. Я ничего не вижу, - сказал Декан.
Профессор уселся. Они уставились на маленькую картинку.
Это не похоже на Музыку Рока, - сообщил Казначей.
- Заткнись, - сказал Декан, шмыгая носом.
Музыка была печальна. Но эта печаль развевалась, подобно боевому флагу. Она говорила: вселенная выполнила свое предназначение, но вы-то все еще живы.
Декан, который был восприимчив как кусок разогретого воска, заинтересовался, сможет ли он научиться играть на гармошке.

Последняя нота истаяла в воздухе.
Аплодисментов не было. Публика размякла, как будто каждый слегка высунулся из непробиваемого панциря, в который он был закован, некоторые бормотали себе под нос что-то вроде "Даа, вот оно как-" или "Я да ты, брат". Многие шмыгали носами, иногда попадая на соседей.
А потом реальность вступила в свои права, как это всегда и происходит.
Глод услышал, как Бадди очень тихо сказал:
- Благодарю тебя.
Глод наклонился к нему и проговорил, почти не разжимая губ:
- Что это было?
Бадди вздрогнул и, казалось, очнулся.
- А? Что? Эта вещь называется Сайони Бод Да. Как тебе?
- В ней есть- глубина, - сказал Глод. vВ ней несомненно есть глубина.
Клифф кивнул. Только когда ты далеко от старых добрых шахт и гор, когда ты странник на долгом пути, когда ты - это ноющая пустота внутри- только тогда ты способен спеть глубину.
- Она смотрит на нас, - прошептал Бадди.
- Невидимая девушка? - спросил Глод, посмотрев на клочок незатоптанной травы.
- Да.
- А, да. Я вполне отчетливо ее не вижу. Отлично. А теперь, если ты прямо сейчас не сыграешь им Музыку Рока - мы покойники.
Бадди поднял гитару. Струны затрепетали под его пальцами. Он почувствовал воодушевление. Он мог играть перед ними - все остальное было сейчас не важно. Что бы не произошло следом - не имеет значения.
- Такого вы еще не слышали, - сказал он.
Он задал ритм ногой.
- Раз, два, раз два три раз-
У Глода было время распознать мелодию, прежде чем музыка подхватила его. Он слышал ее всего несколько секунд назад. Только теперь это был качун.

Прудер вперился в свой ящик.
- По-моему, мы поймали это, аркканцлер, - сообщил он. - Только вот не знаю, что.
Ридкулли кивнул и продолжил изучение публики. Все они слушали, раскрыв рты. Арфа отмыла их души, и теперь гитара выжигала их спинной мозг.
А перед сценой по-прежнему было пустое место.
Ридкулли прикрыл один глаз рукой и фокусировал второй до тех пор, пока тот не заслезился. Потом он улыбнулся.
Он повернулся, чтобы взглянуть на членов Гильдии Музыкантов и с ужасом увидел, как Сумкоротый поднимает арбалет. Он делал это, казалось, весьма неохотно. Мистер Клит подбадривал его тычками.
Ридкулли воздел палец и словно бы почесал нос.
Даже сквозь звуки музыки он расслышал звон, с которым лопнула тетива арбалета и, к его тайному удовлетворению, визг мистера Клита, которого она хлестнула по уху. Этого он даже не планировал.
- Я просто старая размазня, вот в чем моя проблема, - сказал себе Ридкулли. - Хат. Хат. Хат.

Это совершенно замечательная идея, знаете ли, - заявил Казначей, пока они следили за сменой крохотных картинок в хрустальном шаре. - Какой превосходный способ наблюдать за событиями. Может быть, мы сможем заглянуть в Оперный?
- А как насчет Клуба Скунса на Пивной? - предложил Главный Диспутатор.
- Зачем? - спросил Казначей.
- Просто пришло в голову, - быстро сказал Главный Диспутатор. - В любом случае, я там никогда не бывал, вы понимаете.
- Мы ни в коем случае не можем позволить себе поступать таким образом, - заявил Профессор Современного Руносложения. - Это совершенно недопустимый способ использования магического кристалла-
- Не могу придумать лучшего использования магического кристалла, - сказал Декан. - Чем наблюдение за людьми, исполняющими Музыку Рока.

Уткоман, Гроб Генри, Арнольд Сбоку, Вонючий Старина Рон, Запах Вонючего Старины Рона и собака Вонючего Старины Рона рысцой перемещались по краю толпы. Объедки были чрезвычайно хороши. Их всегда было полно там, где в продажу поступали хот-доги Достабля. Есть вещи, которые люди неспособны съесть даже находясь под влиянием Музыки Рока. Есть вещи, которые даже горчица не может замаскировать.
Арнольд собирал огрызки и складывал их в корзину в своей тележке. Сегодня ночью под мостом намечалось приготовления Короля Всех Супов. Музыка обтекала их со всех сторон. Они ее игнорировали. Музыка Рока относилась к сфере мечты, а мечтания не приживались под мостом. Затем они замерли и вслушались в новую музыку, залившую парк, наполнившую каждого мужчину, каждую женщину и каждую вещь в нем и указавшую ему, ей и ей дорогу к дому.
Нищие стояли и слушали, раскрыв рот. Если бы кто-то мог видеть невидимых нищих, он бы заметил на их лицах такое, что немедленно бы отвернулся-
Исключая Мистера Клячу. От него вы бы не смогли отвернуться.
Когда Музыка Рока зазвучала вновь, нищие вернулись на землю.
Исключая Мистера Клячу. Он просто стоял и смотрел.

Последняя нота разорвала воздух.
И прежде чем поднялось цунами аплодисментов, Банда удрала в темноту.
Из-за кулис за происходящим удовлетворенно наблюдал Достабль. Он все еще слегка волновался, но все, повидимому, вернулось в нормальное русло.
Кто-то подергал его за рукав.
- Что они делают, мистер Достабль?
Достабль обернулся.
- Подонок, не так ли? - сказал он.
- Я Грохт, мистер Достабль.
- Что они делают, Подонок, так это не дают публике то, что она желает, - сказал Достабль. - Великолепное деловое чутье. Подожди, пока они не начнут вопить и умолять об этом, а потом унеси это прочь. Теперь смотри. Как раз когда толпа начнет топать ногами, они вернутся. Великолепное чувство времени. Когда ты научишься всему этому, Подонок...

Предыдущая страница 30 Следущая страница


31 Терри Пратчетт

- Я Грохт, мистер Достабль.
- ... тогда, может быть, ты поймешь, как надо играть Музыку Рока. Музыка Рока, Подонок...
- Грохт.
- ...это не просто музыка., - продолжал Достабль, извлекая из ушей ватные тампоны. - Это много чего еще. И не спрашивай меня, почему так.
Достабль прикурил сигару. Огонек спички подрагивал и мерцал от шума и рева.
- С минуты на минуту, - сказал он. - Ты сам увидишь.

Над старыми ботинками и грязью плясал огонь. Серые фигуры сгрудились вокруг него, возбужденно принюхиваясь.

- Быстрей, быстрей, быстрей!
- Мистеру Достаблю это вряд ли понравится, - простонал Асфальт.
- На хрен мистера Достабля, - заявил Глод, пока они подсаживали Бадди в телегу. - Сейчас я хочу увидеть искры из-под копыт, понимаешь, о чем я?
- Держим в Квирм, - сказал Бадди, когда они двинулись в путь. Он не знал, зачем. Просто это казалось правильным направлением.
- Не очень хорошая идея, - возразил Глод. - Кое-кто там захочет задать нам пару вопросов насчет той телеги, которую я закатил в плавательный бассейн.
- Держим в Квирм!
- Мистеру Достаблю это точно не понравится, - сказал Асфальт, когда телега выкатилась на дорогу.

- Вот...вот... с минуты...на минуту... - сказал Достабль.
- Я тоже так думаю, - сказал Грохт. - Потому что они уже топают, правильно?
Действительно, сквозь крики восторга начал прорываться топот.
- Ты погоди, - сказал Достабль. - Им виднее. Все в порядке. Акк!
- Вы сунули сигару в рот не тем концом, мистер Достабль, - объяснил Грохт кротко.

- О, заткнись, - сказал Глод. - Знать не хочу, что ему нравится, а что нет.
- Ну, для начала, - сказал Асфальт. - Первым делом ему не понравится, что... хм... мы увезли деньги.
Клифф нагнулся и пошарил под сиденьем. Раздался глуховатый, рассыпчатый звон, который издает хорошо упакованная куча золота.

Восковый свет луны залил пейзаж, когда телега вылетела из ворот на Квирмскую дорогу.
- Откуда ты знал, что мы держали телегу наготове? - спросил Глод.
- Я и не знал, - ответил Бадди.
- Но ты же побежал первым!
- Да.
- Почему?
- Просто... пришло время.
- А почему ты хочешь в Квирм? - спросил Клифф.
- А...я хочу купить плавучий дом. Могу я купить плавучий дом? - сказал Бадди. - Точно. Плавучий дом.
Глод кинул взгляд на гитару. Все это казалось неправильным. Не может оно просто кончится и все- не могут они просто уйти.
Он потряс головой. Что не так-то?
- Мистеру Достаблю это точно не понравится, - стонал Асфальт.

Сцена ходила ходуном от топота тысячи ног. Начали раздаваться какие-то вопли.
Достабль повернулся к Грохту с ужасной улыбкой на устах.
- Эй, у меня есть отличная идея, - сказал он.

Маленькая фигурка выскочила на дорогу из реки. Впереди замерцали во тьме огни сцены.

Аркканцлер ткнул Прудера в бок и крутнул посох.
- А теперь, - сказал он. - Если произойдет разрыв реальности и ужасные визжащие Твари полезут сквозь него, наше дело- - он почесал в затылке. - Как там говорил Декан? Пнуть благочестивого осла?
- Благочестивого козла, сэр, - поправил Прудер. - Он говорил - пнуть благочестивого козла.
Ридкулли уставился на пустую сцену.
- Ни одного не вижу.

Пять членов Банды сидели и смотрели куда-то вдаль, на залитые лунным светом равнины.
Наконец тишину нарушил Клифф:
- Сколько?
- Почти пять тысяч долларов-
- ПЯТЬ ТЫСЯЧ ДОЛЛ...?!
Огромная рука Клиффа зажала Глоду рот.
- Зачем? - спросил Клифф, пока гном извивался, пытаясь освободиться.
- ФЯФ ФЫФЫСЬ ФОФАФАФФ?
- Я немного смущен, - сказал Асфальт. - Извините.
- Мы никогда не сумеем удрать достаточно далеко, ты это понимаешь? - спросил Клифф. - Даже на тот свет.
- Я же пытался объяснить вам всем! - простонал Асфальт. - Может... может, нам удасться все это вернуть?
- ФФЕ ЫФФ ФЕФФУФ?
- Как ты думаешь это проделать?
- ФФЕ ЫФФ ФЕФФУФ?
- Глод, - сказал Клифф увещевающим тоном, - Я сейчас уберу руку. А ты не ори. Ладно?
- Фмфм.
- Хорошо.
- ВСЕ ЭТО ВЕРНУТЬ? ПЯТЬ ТЫСЯЧ ДОЛфмфмммфмфмфффммффф
- Я думаю, часть все же принадлежит нам, - заметил Клифф, усиливая хватку.
- Ммф!
- Я знаю, мне за это не расплатиться, - сказал Асфальт.
- Едем в Квирм, - упрямо повторил Бадди. - Возьмем столько- сколько нам причитается, а остальное вернем.
Клиф поскреб свободной рукой подбородок.
- Кое-что должно было пойти Хризопразу, - сказал Асфальт. - Мистер Достабль занял у него деньги, чтобы устроить Фестиваль.
- От него нам не скрыться, - сказал Клифф. - Может быть, только если мы доберемся до Края и спрыгнем с него. Да и то не наверняка.
- Мы могли бы объяснить- или не могли бы? - промямлил Асфальт.
Перед их внутренним взором предстала блестящая мраморная голова Хризопраза.
- Ммф.
- Нет
- Тогда - в Квирм, - сказал Бадди.
Алмазные зубы Клиффа блеснули в свете луны.
- Мне кажется, - сказал он. - Мне кажется- я слышу что-то сзади на дороге. Будто бы сбруя звенит...

Невидимые нищие стали собираться из парка. Запах Вонючего Старины Рона немного задержался, поскольку любил музыку. Мистер Кляча тоже не уходил.
- У нас около двадцати сосисок, - сказал Арнольд Сбоку.
Гроб Генри закашлялся кашлем, в котором был свой собственный костяк.
- Жучит? - спросил Вонючий Старина Рон. - Я им говорил - шпионит за мной лучами!
Что-то пронеслось по истоптанному дерну к Мистеру Кляче, взлетело по его плащу и вцепилось клешнями в отвороты его капюшона.
Раздался треск от столкновения двух черепов.
Мистер Кляча отшатнулся.
- ПИСК!
Мистер Кляча моргнул и неожиданно уселся на землю.
Нищие таращились вниз на фигурку, скачущую по булыжникам.
Будучи существами, не чуждыми природы невидимости, они могли видеть то, что не дано другим людям, или, как в случае Вонючего Старины Рона - всем известным глазным яблокам.
- Это же крыса, - сказал Уткоман.
- Жучит, - согласился Вонючий Старина Рон.
Крыса носилась кругами, оглушительно пища. Мистер Кляча моргнул еще раз... и восстал Смерть.
- МНЕ НАДО ИДТИ, - сказал он.
- ПИСК!
Смерть зашагал прочь, остановился, вернулся назад и ткнул костяным пальцем в сторону Уткомана.
- ЗАЧЕМ, - вопросил он.- ТЫ РАСХАЖИВАЕШЬ ПОВСЮДУ С ЭТОЙ УТКОЙ?
- Какой уткой?
- А. ИЗВИНИ.

- Слушай, ну что тут может пойти не так? - воскликнул Грохт, яростно жестикулируя. - Все должно получится. Все знают, что когда вам выпадает шанс засветиться из-за того, что звезда заболела или чего-то еще, публика сходит от вас с ума. Именно так всегда и бывает, разве нет?
Джимбо, Простак и Подонок пялились сквозь щели в занавесе на пандемониум и неуверенно кивали. Несомненно, когда тебе выпадает шанс, все проходит очень хорошо.
-Мы могли бы исполнить "Анархию в Анк-Морпорке", - сказал Джимбо неуверенно.
- Мы же не доделали ее, - сказал Простак.
- Еще чего новенького скажешь?
- Я хочу сказать, можно попробовать...
- Великолепно! - воскликнул Грохт, в дерзком вызове вздымая гитару. - Мы сможем! Во имя секса, наркотиков и Музыки Рока!
Ответом ему были недоуменные взгляды.
- Ты никогда не говорил, что пробовал наркотики, - обвиняющим тоном заметил Джимбо.
- Да и все остальное, если уж на то пошло, - добавил Простак.
- Одна треть - вовсе не так уж и плохо! - заорал Грохт.
- Так-то оно так, но это ведь всего тридцать три проце...
- Заткнись!

Люди топали ногами и издевательски аплодировали.
Ридкулли скосил глазом вдоль посоха.
- Был такой Благой Святой Билли, - сказал он. - Я полагаю, он был довольно-таки благочестивым ослом, если подумать.
- Прошу прощения? - переспросил Прудер.
- Был такой осел, - объяснил Ридкулли. - Сотни лет назад. Его сделали епископом Омнианской церкви за то, что он возил какого-то святого человека, как мне кажется. Никого благочестивее его припомнить не могу.
- Нет, нет, нет, Аркканцлер, - воскликнул Прудер. - Козел - это ведь просто такое армейское выражение. Оно означает, ну вы знаете- человека, у которого перепутаны перед и зад-
- Я хотел бы знать, какое это имеет значение, - вопросил Ридкулли. - Для Тварей из Подземельных Измерений это еще цветочки.
- Я не знаю, Аркканцлер, - сказал Прудер устало.
- Похоже, надо будет пинать все подряд, чтобы не ошибиться.

Смерть догнал крысу около Медного Моста.
Альберта никто не побеспокоил. Свалившись в канаву, он стал невидим, как Гроб Генри. Смерть закатал рукав. Его рука прошла сквозь ткань альбертова пальто как будто это был туман.
- СТАРЫЙ ДУРАК ПОВСЮДУ ТАСКАЕТ ЕГО С СОБОЙ, - пробормотал он. - УМА НЕ ПРИЛОЖУ, ЧТО ОН СОБИРАЛСЯ С НИМ ДЕЛАТЬ.
Его рука вернулась из глубин пальто, осторожно сжимая осколок стекла. На нем поблескивала маленькая горка песка.
- ТРИДЦАТЬ ЧЕТЫРЕ СЕКУНДЫ, - сказал Смерть. Он передал осколок Смерти Крыс. - НАЙДИ, КУДА ЕГО МОЖНО ПЕРЕСЫПАТЬ. ДА СМОТРИ НЕ УРОНИ.
Он поднялся на ноги и обозрел мир.
Раздалось блямканье пустой бутылки из-под пива о камни, сопровождающее Смерть Крыс на его пути из "Залатанного Барабана". В бутылке болтались тридцать четыре секунды песка.
Смерть поднял своего слугу за ногу. Время для того остановилось. Его глаза остекленели, а часовой механизм тела простаивал. Он висел на руке своего хозяина как поношенный костюм.
Смерть выхватил у крысы бутылку и слегка ее наклонил. Маленький сгусток жизни чуть стронулся с места.
- ГДЕ МОЯ ВНУЧКА? - спросил он. - ГОВОРИ, ИНАЧЕ МНЕ ЭТОГО НЕ УЗНАТЬ.
Глаза Альберта с щелчком раскрылись.
- Она пытается спасти этого парня, хозяин! - сказал он. - Она понятия не имеет, что значит Долг перед...
Смерть вернул бутылку в вертикальное положение. Альберт выключился посреди предложения.
- ЗАТО МЫ ИМЕЕМ, НЕ ТАК ЛИ? - сказал он с горечью. - ТЫ ДА Я.
Он кивнул Смерти Крыс.
- ПРИСМОТРИ ЗА НИМ, - велел он.
Он щелкнул пальцами.
Помимо громкого треска ничего не произошло.
- Э... ВЕСЬМА СМУЩАЮЩЕЕ ОБСТОЯТЕЛЬСТВО. У НЕЕ ЧАСТЬ МОЕЙ СИЛЫ. Я, ОКАЗЫВАЕТСЯ, НЕСПОСОБЕН... Э...
Смерть Крыс услужливо запищал.
- НЕТ. ОСТАВАЙСЯ С НИМ. Я ЗНАЮ, КУДА ОНИ ОТПРАВЯТСЯ. ИСТОРИЯ ЛЮБИТ ПОВТОРЫ.
Он взглянул на башни Незримого Университета, высящиеся над плоскими крышами города.
- И ГДЕ-ТО В ЭТОМ ГОРОДЕ ЕСТЬ ЛОШАДЬ, КОТОРОЙ ПОД СИЛУ ВЕЗТИ МЕНЯ.

- Внимание. Что-то пробирается на сцену... Что они такое?
Прудер присмотрелся.
- Я полагаю- Это могут быть и люди, сэр.
Толпа прекратила топать коллективными ногами и замерла в угрожающем "вам лучше бы не лажаться" молчании.
Грохт шагнул вперед с безумной ослепительно сияющей улыбкой на лице.
- Да, но в любую минуту они могут разорваться пополам и нашим глазам предстанут отвратительные твари, - с надеждой заявил Ридкулли.
Грохт качнул грифом и взял аккорд.
- Бог мой! - воскликнул Ридкулли.
- Сэр?
- Звук в точности как от кота, который пытатется справить нужду с заклееной задницей!
Прудер смотрел на него, охваченный ужасом.
- Сэр, вы никогда не говорили, что вы когда-либо-
- Нет, нет, но это очень похоже на то, как кот орал бы. В точности вот так.
Толпа замерла в нерешительности, вызванной неожиданным развитием событий.
- Привет, Анк-Морпорк! - крикнул Грохт и кивнул Подонку, который уже со второй попытки попал по барабанам. Так "Паддерживающие Банды" начали свой первый и, как оказалось, последний номер. То есть, строго говоря, три последних номера, поскольку Грохт заиграл "Анархию в Анк-Морпорке", Джимбо совершенно окостенел, потому что не видел себя в зеркало и мог играть единственную страницу из самоучителя Блерта, которую помнил, а именно оглавление, а Простак запутался пальцами в струнах. Что же касается Подонка, то ноты его вообще не касались, он сконцентрировался на ритме. Многие люди на это не способны. Однако, как мог заметить Ридкулли, для Подонка простой хлопок в ладоши являлся подвигом концентрации. Поэтому он совершенно замкнулся в своем мирке и даже не видел, как публика вскипела будто суп и обрушилась на сцену.

Сержант Колон и капрал Шноббс несли стражу у Деосиловых Ворот, по- товарищески деля на двоих сигарету и прислушиваюсь к далекому реву Фестиваля.
- По звуку - значительная ночь, - заметил сержант Колон.
- Довольно точно, сержант
- По звуку у них какие-то проблемы.
- Хорошая у нас сегодня работа - подальше от всего этого.
На улице показалась лошадь с седоком, который прилагал все усилия, чтобы не свалиться наземь. Когда они приблизились, стражники узнали перекошенного С.Р.Б.Н. Достабля, скакавшего с непринужденностью мешка картошки.
- Проезжала ли здесь повозка? - вопросил он.
- Которая из, Себя Режу? - уточнил сержант Колон.
- Что ты имеешь в виду - которая из?
- Ну, из вообще было две, - объяснил сержант. - Одна с двумя троллями, вторая с мистером Клитом сразу вслед за первой. Ну, ты знаешь, из Гильдии Музыкан-
- О, нет!
Достабль пришпорил коня и упрыгал во тьму.
- Что все это значит? - спросил Шнобби.
- Кто-то, должно быть, задолжал ему пенни, - предположил сержант Колон, разглядывая пику.
Вновь раздался приближающийся перестук копыт. Стражники едва успели припасть к стене, как лошадь пронеслась мимо.
Она была огромной и белоснежной. Черный плащ всадника развевался по ветру, так же как и волосы. Они пролетеле мимо, как порыв урагана и растаяли на равнинах.
Шнобби уставился им вслед.
- Это была она, - сказал он. - Сьюзан Смерть.

Свет в магическом кристалле сжался в точку и погас.
- Таких трех дней, стоящих магии, я больше не увижу, - пожаловался Главный Диспутатор.
- Стоящих каждого чарума, - добавил Профессор Неопределенных Исследований.
- Но не так круто, как смотреть их живьем, - сказал Преподаватель Современного Руносложения. - Что-то здесь не то с тем, как именно потеешь.
- Я думаю, все это закончится так же хорошо, как и начиналось, - сказал Профессор. - Я думаю-
Рев, разнесшийся по данию, заставил волшебников окаменеть. В нем было что-то животное, но одновременно с тем и минеральное, металлическое и с краями, как у пилы.
Чуть погодя Профессор проговорил:
- Естественно, тот факт, что мы только что слышали ужасающий, кошмарный вопль, от которого кровь стынет в жилах, а костный мозг - в костях, не означает, будто что-то пошло не так.
Волшебники выглянули в коридор.
- Он донесся вон оттуда, снизу, - сообщил Профессор Неопределенных Исследований, направляясь к лестнице.
- Почему же ты пошел наверх?
- Потому что я не идиот!
- Но ведь это, может быть, какое-то ужасное вторжение!
- Ну вот, сам же говоришь, - заметил Профессор, прибавляя ходу.
- Да ради богов, иди куда хочешь. Прямо над нами студенческий этаж.
- А. Экхм-

Предыдущая страница 31 Следущая страница


Роковая музыка 32

Профессор медленно спустился, бросая вверх настороженные взгляды.
- Смотрите, ничего страшного не происходит, - заявил Главный Диспутатор. - Это место защищено могущественными чарами.
- Это точно, - согласился Преподаватель Современного Руносложения.
- И я уверен, что мы должны периодически усиливать их - это наш долг, - добавил Диспутатор.
- Эээ. Да. Да. Безусловно, - сказал Преподаватель.
Звук накатил вновь. Теперь в нем можно было различить легкую пульсацию.
- Это в Библиотеке, мне кажется, - сказал Главный Диспутатор.
- Кто-нибудь видел в последнее время Библиотекаря?
- Он постоянно что-то тащил, когда я его видел. Вам не кажется, что в этом есть что-то оккультное?
- Это же магический университет.
- Ну да, но я имею в виду нечто еще более оккультное.
- Будем держаться вместе, да?
- Я держусь.
- Потому что когда мы едины, кто способен нас одолеть?
- Ну, во-первых, огромное мощное-
- Заткнись!
Декан приоткрыл дверь в библиотеку. За ней царила жаркая, бархатная тишина. Только время от времени какая-нибудь книга шуршала страницами или тревожно позвякивала цепью.
Серебряный свет лился на лестницу из подвала. Оттуда же иногда доносилось "уук".
- Если судить по звуку, он не очень расстроен, - заметил казначей.
Волшебники прокрались к двери, ориентируясь на поток света.
Волшебники спустились в подвал.
У них перехватило дыхание.
На высоком помосте в центре комнаты, окруженном свечами-
- находилась Музыка Рока.

Высокая темная фигура выскользнула из-за угла на площадь Сатор, поспешно пересекла ее и проскочила в ворота Незримого Универститета.
Видел это только гном Модо, садовник, который катил тачку с компостом, совершенно довольный жизнью. Прекрасный был день. Как и большинство дней на памяти Модо.
Он ничего не слышал о Фестивале. Он ничего не слышал и о Музыке Рока. Модо ничего не слышал об огромном количестве разных вещей просто потому, что и не слушал. Больше всего он любил компост, потом розы, поскольку розы были чем-то, что выходит из компоста и в него же и возвращается.
Он был от природы всем довольным гномом, коротенькими шажками преодолевающим все сложности садоводства в условиях высокого магического напряжения, такие как тля, белокрылка и твари с щупальцами. Простое поддержание порядка на лужайках становится проблемой, когда по ним то и дело ползают порождения иных измерений.
Кто-то тяжело протопал по лужайке и скрылся в дверях библиотеки. Модо взглянул на следы и проговорил:
- О, боги...

Волшебники снова обрели способность дышать.
- Вот это да, - сказал Профессор Современного Руносложения.
- Охренеть- - подтвердил Главный Диспутатор.
- Вот она, Музыка Рока, - выдохнул Декан. Он шагнул вперед с восторженным выражением нищего, угодившего в сокровищницу.
Сияние свечей дробилось на черных и серебрянных поверхностях. И того, и другого было очень много.
- Вот это да, - повторил Профессор Современного Руносложения. Это становилось похоже на некое заклинание.
- Позвольте, но это же мое зеркальце для выщипывания волос из носа, - сообщил Казначей, разрушая очарование момента. - Это точно мое зеркальце, я совершенно уверен-
Черное было действительно черным. Однако серебро на самом деле серебром не являлось. Это было скопище зеркал, кусочков отполированной жести, блесток и проволоки, которые Библиотекарю удалось где-то стащить.
-- у него как раз такой серебрянный ободок. Что оно делает на этой двухколесной тележке? Одно колесо позади другого. Нелепость какая-то! Эта штука обязательно сразу свалиться. И куда впрягать лошадь, позвольте спросить?
Главный Диспутатор легонько похлопал его по плечу.
- Можно пару слов, старина? Как волшебник волшебнику.
- Да? Что такое?
- Я думаю, если ты не прекратишь трепаться сию же минуту, Декан тебя убьет.
Это была повозка на двух колесах, расположенных друг за другом. Между ними крепилось седло. Перед седлом имелась труба, выгнутая странным двойным изгибом, так что сидя в седле можно было за нее ухватиться.
Все остальное было грудой хлама. Кости, ветки, воронья коллекция безделушек. Переднее колесо прикрывал лошадиный череп, а перья и бисер увешивали повозку сверху донизу.
Это была груда хлама, но в мерцающем сиянии она приобретала темное, животное очарование чего-то динамичного, волнующего, будоражащего и исполненного мощи, которое вызывало у Декана слабость в коленях. Она излучала что-то такое, из-за чего казалось что просто существуя и выглядя вот так, она нарушает по крайней мере девять законов и двадцать три постановления.
- Он что, влюбился? - спросил Казначей.
- Заставим ее двигаться! - воскликнул Декан. - Она создана для движения! Она подразумевает движение!
- Да, но что это такое? - спросил Профессор Неопределенных Исследований.
- Это шедевр! - заявил Декан. - Это триумф!
- Уук?
- Может быть, тебе просто толкать ее вперед? - прошептал Главный Диспутатор.
Декан озабоченно покачал головой.
- Мы волшебники, разве нет? - сказал он. - Я полагаю, мы сможем заставить ее двигаться.
Он обошел помост вокруг. Пламя свечей трепетало под порывами ветра, поднятого полами его клепаного пальто, и тени метались по стенам.
Главный Диспутатор ущипнул себя за губу.
- Не уверен в этом, - заметил он. - Она выглядит так, как будто в ней и так предостаточно магии. Она- она действительно дышит или мне кажется?
Главный Диспутатор развернулся кругом и наставил палец на Библиотекаря.
- Ты построил ее? - рявкнул он.
Орангутан потряс головой.
- Уук.
- Что он сказал?
- Он сказал, что не строил ее, а просто собрал ее в одно целое, - перевел Декан, не поворачивая головы.
- Уук.
- Я собираюсь сесть на нее, - сказал Декан.
Остальные волшебники почувствовали, как что-то вдруг вытекло из их душ, а на освободившееся место неожиданно плюхнулась неуверенность.
- На твоем месте я бы этого не делал, старина, - сказал Главный Диспутатор. - Ты же не знаешь, куда она может тебя увезти.
- Не волнуйся, - ответил Декан. Он не отрываясь смотрел на сооружение.
- Я хочу сказать, что она не от мира сего, - пояснил Главный Диспутатор.
- Я был от мира сего больше семидесяти лет, - сказал Декан. - И мне он страшно надоел.
Он шагнул в круг и положил руку на седло. Повозка задрожала.
- ПРОШУ ПРОЩЕНИЯ.
Высокая темная фигура неожиданно возникла в дверном проеме и в нескольк шагов достигла середины круга.
Костяная рука опустилась Декану на плечо и мягко, но непреклонно отпихнула его в сторону.
- БЛАГОДАРЮ.
Фигура вскочила в седло и нащупала рукоятки. Она посмотрела на штуковину, которую оседлала.
В некоторых ситуациях необходимо выглядеть на все сто..
Палец указал на Декана.
- МНЕ НУЖНА ТВОЯ ОДЕЖДА.
Декан отступил назад.
- Чего?
- ДАЙ МНЕ СВОЙ ПАЛЬТО.
Декан с крайней неохотой стянул мантию и протянул ее вперед.
Смерть облачился в нее. Так-то лучше-
- НУ, А ТЕПЕРЬ ПОСМОТРИМ-
Голубое сияние вырвалось у него из-под пальцев и распалось на зубчатые голубые линии, образовавшие корону вокруг каждого пера и каждой бусинки.
- Мы же в подвале, - подал голос Декан. - Или это неважно?
Смерть окинул его взглядом.
- НЕТ.

Модо выпрямился и задержался на секунду, чтобы полюбоваться зрелищем розовой клумбы, на которой было и несколько черных роз, которые он и не мечатл когда-либо вывести. Плотное магическое окружение имеет кое-какие плюсы. Их аромат плыл в вечернем воздухе, как ободряющая дружеская беседа.
Клумба взорвалась.
Он успел заметить хвост пламени, по дуге ушедший в небо, прежде чем его засыпало дождем бусинок, перьев и нежных черных лепестков.
Он потряс головой и побрел прочь в поисках лопаты.

-Сержант?
- Да, Шнобби?
- Понимаешь, твои зубы-
- Какие зубы?
- Зубы, которые у тебя во рту.
- А, точно. И что с моими зубами?
- Обрати внимание, как они подогнаны друг к другу.
Настала тишина, пока сержант Колон исследовал языком тайники своей ротовой полости.
- Эт у а- - начал он, но тут же поправился. - Интересное наблюдение, Шнобби.
Шнобби закончил скручивать сигарету.
- Как думаешь, может, нам уже стоит закрыть ворота, сержант?
- Вполне может быть.
Прилагая так мало усилий, как только возможно, они свели створки ворот вместе. Они не служили ничем, кроме как предупреждением. Ключ потерялся боги знают когда. Даже вывеска, на которой значилось: "Спосибо Что Ни Вторглись в Наш Горот" уже почти не читалась.
- Я полагаю, мы могли бы-- начал Колон и осескся, уставившись куда-то вдоль улицы. - Что это за свет? - спросил он. - И что производит этот шум?
Голубые отблески замелькали на стенах домов на том конце длинной улицы.
- По звуку напоминает какое-то дикое животное, - заметил капрал Шноббс.
Свет собрался в две острейшие пики.
Колон прищурился.
- А с виду... с виду вроде лошадь или что-то типа того. Оно направляется прямо к воротам!
Исполненный муки вой метался меж домами.
- Шнобби, я не думаю, что оно собирается остановиться!
Капрал Шноббс распластался по стене. Колон, в несколько большей степени отмеченный чувством долга, неуверенно замахал руками в сторону приближающегося света.
- Не делай этого! Не делай этого!
А затем резким рывком выдернул себя из грязи.
Розовые лепестки, перья и блестки мягко сыпались на землю вокруг него. Прямо перед ним в воротах красовалась дыра и голубоватые огоньки плясали у нее по краям.
- Вот тебе и старый дуб, - невнятно высказался он. - Я только надеюсь, что нас не заставят платить за это из собственных карманов. Ты заметил, кто это был, Шнобби? Шнобби?
Шнобби осторожно высунулся из-за стены.
- У него была роза в зубах, сержант, - сообщил он.
- Да, да, но узнаешь ли ты его, если еще раз увидишь?
Шнобби сглотнул.
- Если не узнаю, сержант, - проговорил он. - Это будет величайшее достижение в деле опознания.

- Мне это не нравится, мистер Глод! Мне это не нравится!
- Заткнись и правь!
- Но эта дорога не из тех, что расчитаны на быструю езду!
- Все в порядке! Все равно не видно, куда едем.
Телега на двух колесах прошла поворот. Пошел снег, редкий и мокрый, таявший, едва коснувшись земли.
- Но мы же углубляемся в холмы! Здесь кругом обрывы! Мы же перевернемся!
- Хочешь, чтобы тебя поймал Хризопраз?
- Нно-о-о, мертвые!
Бадди и Клифф сидели, намертво вцепившись в борта мотающейся во тьме телеги.
- Они все еще позади нас? - проорал Глод.
- Ничего не видно! - крикнул в ответ Клифф. - Может, расслышим что- нибудь, если остановимся!
- Да, но вполне возможно, что расслышим это слишком близко!
- Нно-о-о, па-а-ашли, мертвые!
- Ну хорошо, а если мы просто выкинем деньги на дорогу?
- ПЯТЬ ТЫСЯЧ ДОЛЛАРОВ?
Бадди бросил взгляд через задний борт телеги. Во тьме, наводящей на мысли о глубочайшем ущелье, невозможно было что-либо разглядеть уже за несколько шагов.
Гитара тихонько позвякивала в унисон с толчками и ударами. Бадди поднял ее одной рукой. Странно - она никогда не молчала. Этого не удавалось добиться, даже с силой прижав струны обеими руками - он пробовал. Рядом лежала арфа; ее струны не издавали ни звука.
- Псих ненормальный! - заорал Глод. - А ну-ка, помедленней! Ты чуть не перевернул нас!
Асфальт натянул поводья. Телега постепенно сбавила ход.
- Так-то лу...
Гитара завизжала. Звук был таким высоким, что вонзался в уши, как игла. Лошади в испуге задергались в упряжи и опять рванули вперед.
- Останови их!
- А я что делаю?!
Глод повернулся назад, ухватившись за облучок.
- Вышвырни это хрень!
Бадди, схватив гитару, вскочил на ноги и отвел руку назад, собираясь зашвырнуть гитару в ущелье.
И застыл в сомнении.
- Бросай ее!
Клифф тоже поднялся и попытался выхватить у него гитару.
- Нет!
Он крутанул ее над головой и врезал троллю в челюсть, свалив его с ног.
- Глод, тормози!..
И тут с ними поравнялся кто-то на белой лошади. Фигура в капюшоне наклонилась вперед и перехватила поводья. Телега ударилась о камень и взмыла в воздух, чтобы через секунду обрушиться обратно на дорогу. Асфальты услышал, как затрещали столбы, когда телега врезалась в ограду, увидел, как лопнули постромки, почувствовал, как телега закрутилась вокруг своей оси... И остановилась.
Вслед за этим произошло так много всего, что Глод впоследствии никому не описывал свое ощущение, что хотя телега буквально раскололась о край подвернувшегося валуна, она продолжала нестись, кувыркаясь, прямо на скалы...
Глод открыл глаза. Картина, качающаяся перд ним, была будто из дурного сна. Его швырнуло через весь кузов, когда телегу закрутило, и теперь он лежал на ее заднем борту и смотрел прямо в глубину ущелья. Дерево под ним потрескивало.
Кто-то схватил его за ногу.
- Кто это? - прошептал он, поскольку говори он нормальным голосом, телега непременно сорвалась бы в пропасть.
- Это я, Асфальт. А кто держит меня за ногу?
- Я, - сказал Клифф.
- За что ты там ухватился, Глод?
- Просто... что-то, за что-то случайно ухватилась моя рука, - сказал Глод.
Телега затрещала опять.
- Это ведь у тебя золото, так? - сказал Асфальт. - Признавайся. Ты вцепился в мешок с золотом?
- Идиотский гном! - заорал Клифф. - Отпусти его, или мы все погибнем!
- Отпустить пять тысяч долларов - это все равно что погибнуть, - возразил Глод.
- Придурок! Ты же не сможешь их вытянуть!
Асфальт завозился в поисках точки опоры. Телега слегка сползла.
- Зато где-то через минуту они вытянут нас, - пробормотал он.
- Так кто же, - вопросил Клифф когда телега уступила еще один дюйм, - держит Бадди?
Некоторое время все трое в молчании пересчитывали свои конечности и пытались определить, к чему они крепятся.
- Я думаю...эээ...что он улетел вниз, - проговорил Глод.
Четыре аккорда прозвенели в воздухе. Бадди висел на заднем колесе, прямо над пропастью и раскачивался в такт восьмитоновому риффу, звучащему у него в душе.
Не старится. Не умирать.
Вечно существовать в том раскаленном добела мгновении, когда визжит толпа и когда каждая нота - удар сердца. Языком пламени возносится в небеса.
Ты никогда не станешь старше.
Они никогда не скажут, что ты мертв.
Дело сделано. Ты будешь величайшим музыкантом мира.
Живи быстро. Умри молодым.
Музыка сотрясала все его существо.
Ноги Бадди медленно качнулись вперед и нащупали выступы на поверхности утеса. Он подтянулся, зажмурившись, и с усилием вскарабкался на колесо.
Чья-то рука тронула его за плечо.
- Нет!
Его глаза раскрылись. Он повернул голову и посмотрел прямо в лицо Сьюзан, а затем вверх на телегу.
- Что...- начал он невнятным от потрясения голосом. Он высвободил одну руку, неловко нащупал гитарный ремень и стянул его через голову. Струны взвыли, когда он схватил гитару за гриф и швырнул ее во тьму.
Другая его рука соскользнула с обледеневшего колеса и он рухнул в ущелье.
Белый росчерк в воздухе - и он тяжело приземлился на что-то бархатное и пахнущее конским потом. Сьюзан придержала его свободной рукой, направив Бинки вверх сквозь мокрый снег.
Лошадь опустилась на дорогу и Бадди сполз в грязь. Чуть погодя он смог приподняться на локтях.
- Ты?
- Я, - ответила Сьюзан.
Она обнажила косу. Блеснуло лезвие; снежинки, падающие на него, распадались напополам, не замедляя полета.

Предыдущая страница 32 Следущая страница


33 Терри Пратчетт

- Ну что ж, надо бы разобраться с твоими друзьями.

В воздухе возникло трение, как будто внимание мира наконец сфокусировалось. Смерть пригляделся к будущему.
- О, ПРОКЛЯТЬЕ!
Барахло начало разваливаться. Библиотекарь скрепил его на совесть, но трухлявое дерево и хрупкие кости не могли долго выдерживать такое напряжение. Перья и бусинки разлетались во все стороны и, дымя, опускались на дорогу. Колесо, соскочив со своей оси, покинуло компанию и поскакало по дороге, теряя спицы, когда агрегат почти на боку вписался в поворот. Однако это не играло никакой роли - что-то, похожее на душу, мерцало там, где отвалились составные части. Как если бы вы взяли блестящую машины и направили на нее свет так, что вся она засияла и пошла бликами, а затем убрали машину, оставив свет...
Остались только лошадиный череп и заднее колесо, которое крутилось в вилке, сработанной из чистого света, и тлело.
Хреновина с ревом обошла Достабля, отчего его лошадь сбросила седока в канаву и унеслась прочь.
Смерть привык ездить с ветерком. Теоретически он и так был повсюду, поджидая каждого. Самый быстрый способ передвижения - сразу пребывать в пункте назначения. Он бы никогда не добился этого, двигаясь медленно. Окружающий пейзаж, как правило, виделся ему размытым; но никогда до сих пор он не оказывался в четырех дюймах от его колена на поворотах.

Телега сползла еще немного; теперь уже и Клифф смотрел прямо во тьму.
Что-то коснулось его плеча.
- ХВАТАЙСЯ ЗА НЕЕ. НО НЕ ПРИКАСАЙСЯ К ЛЕЗВИЮ.
Бадди наклонился вперед.
- Глод, если ты бросишь сумку, я...
- Даже и не думай об этом.
- Глод, в саване нет карманов.
- Значит, ты выбрал плохого портного.
Наконец Бадди ухитрился ухватить его за свободную ногу и потянул. Один за другим, цепляясь друг за друга, Банда извлекла себя из пропасти на дорогу. И повернулась лицом к Сьюзан.
- Белая лошадь, - сказал Асфальт. - Черный плащ. Коса. Хмм...
- Ты тоже можешь видеть ее? - спросил Бадди.
- Я надеюсь, мы не будем об этом жалеть, - заметил Клифф.
Сьюзан извлекла жизнеизмеритель и критически осмотрела его.
- Я полагаю, мы уже не успеем расторгнуть кое-какую сделку? - спросил Глод.
- Я просто выясняю, мертв ты уже или нет, - объяснила Сьюзан.
- Я думаю, жив, - сказал Глод.
- Держись за эту мысль.
Скрежет заставил их обернуться. Телега съехала вперед и рухнула в ущелье. Сперва она с грохотом налетела на скалу, торчащую на полпути вниз, а затем, с гораздо более удаленным треском, обрушилась на каменистое дно. Оранжевые языки пламени со звуком "уумпф" взметнулись вверх, когда вспыхнуло масло в фонарях. Колесо, оставляя горящий след, покатилось прочь от груды обломков.
- Мы должны были быть там, - сказал Клифф.
- А тебе не кажется, что нам лучше теперь свалить? - спросил Глод.
- Угу, - ответил Клифф. - Раз уж мы не погибли под горящими обломками.
- Ну да, но она выглядит черезчур... потусторонне...
- По мне так прекрасно. В любой день возьму потустороннее в хорошо прожаренном виде.
За их спиной Бадди повернулся к Сьюзан.
- Я... разобралась с этим, - сказала она. - Музыка раскачивала историю, мне кажется. Она чужая в нашей истории. Можешь припомнить, где ты ее нашел?
Бадди вытаращился на нее. Будучи только-только спасенным от смерти привлекательной девушкой на белой лошади, вы не слишком готовы к расспросам о покупках.
- В лавке в Анк-Морпорке, - сказал Клифф.
- В таинственной древней лавке?
- Таинственной, как все прочие. Там...
- Вы возвращались туда? Нашли ее на том же месте?
- Да, ответил Клифф.
- Нет, - ответил Глод.
- Куча любопытных товаров, которые хочется заполучить, чтобы хорошенько разобраться в них?
- Да! - ответили Клифф и Глод хором.
- А, - сказала Сьюзан. - Лавка этого сорта.
- Я знал, что ее там не было, - заявил Глод. - Разве я не говорил, что ее там не было? Я сказал: ее там не было. Я сказал, что она сверхестественная.
- Я думал, это значит - длинная, - заметил Асфальт.
Клифф раскрыл ладонь.
- Снег перестал, - сообщил он.
- Я выкинул эту штуковину в ущелье, - сказал Бадди. - Я... мне она больше не нужна. Она, должно быть, разлетелась в щепки.
- Нет, - сказала Сьюзан. - Это не то, что можно...
- Облака... они стали какие-то сверхестественные, - сказал Глод, глядя вверх.
- Что, длинные? - спросил Асфальт.
Они все почувствовали это... ощущение, как будто стена, окружающая мир, исчезла. Воздух загудел.
- А теперь что это такое? - спросил Асфальт, когда они инстинктивно сбились вместе.
- Ты должен знать, - заметил Глод. - Ну, ты же везде побывал, все повидал.
Сверкнула белая вспышка. А затем сам воздух стал светом - белым, как лунный и ярким, как солнечный. Возник звук, подобный реву миллионов голосов.
И сказал: Дайте мне показать вам, кто я. Я - музыка.

Сумкоротый зажег каретные фонари.
- Пошевеливайся, парень! - заорал мистер Клит. - Мы же хотели поймать их, ты забыл? Хат.Хат. Хат.
- Не понимаю, какой в этом смысл теперь, когда они сбежали, - проворчал Сумкоротый, заскакивая в экипаж, когда мистер Клит хлестнул лошадей. - Я хочу сказать - они ведь удрали отсюда. А нам больше ничего от них надо и не надо, разве не так?
- Нет! Ты же видел их. Они - это... это душа всех этих безобразий, - сказал Клит. - Мы не можем допустить, чтобы подобное повторилось.
Сумкоротый смотрел в сторону. Уже не первый раз он думал о том, что мистер Клит никогда не играл в составе оркестра и что вдобавок он из тех, кто выстраивает свое персональное пылающее безумие из сумасшедших и горячих частей.
Сумкоротый не имел ничего против фокстрота на пальцах или черепномозгового фанданго, но он никого не убивал, по крайней мере специально. Сумкоротый предполагал, что и у него есть душа, возможно, с прорехами и слегка обтрепанная по краям, и лелеял надежду, что в свое время бог Рег подыщет ему местечко в небесном оркестре. Если вы убийца, на хороший hmqrpslemr расчитывать не приходиться. Скорее всего, вам достанется какой- нибудь альт.
- Как насчет того, чтобы бросить это дело? - спросил он. - В смысле, они все равно не вернутся...
- Заткнись!
- Но в этом же нет никакого смысла...
Лошади шарахнулись в сторону. Карета содрогнулась. Нечто размытое пронеслось мимо, оставив за собой полосу голубых огоньков, которые еще некоторое время тлели, а потом погасли.

Смерть предполагал, что в какой-то момент ему придется остановиться. Однако его глодало неприятное подозрение, что в той темной энциклопедии, в которой говориться о призрачных машинах, слово "тормозить" встречается не чаще понятия "безопасная езда". Совсем не в их природе останавливаться каким- то образом, кроме как при трагических обстоятельствах в конце третьего куплета.
В этом была главная сложность с Музыкой Рока - она норовила переделать все на свой собственный особый манер.
Очень медленно, продолжая вращаться, переднее колесо оторвалось от земли.

Абсолютная тьма заполняла вселенную.
И голос рЈк:
- Это ты, Клифф?
- Угу.
- Хорошо. Это я - Глод?
- Угу. По голосу похоже на тебя.
- Асфальт?
- Тут.
- Бадди?
- Глод?
- И...эээ...леди в черном?
- Да?
- Вы знаете, где мы, мисс?
Тверди под ними не было. Однако у Сьюзан не возникало ощущения полета. Она просто стояла. Тот факт, что она стояла ни на чем, не имел особого значения. Она никуда не падала потому, что здесь падать было некуда - или неоткуда.
Она никогда не интересовалась географией, но у нее было сильное подозрение, что это место не найти ни в одном атласе.
- Я не знаю, где находяться наши тела, - осторожно высказалась она.
- О, хорошо, - сказал голос Глода. - Правда? Я здесь, но мы не знаем, где мое тело. А как насчет моих денег?
Из тьмы донесся легкий звук шагов. Они приближались осторожно и не спеша. И остановились.
Голос произнес:
- Раз. Раз. Раз, два. Раз, два.
И опять раздались шаги, теперь удаляющиеся.
Чуть погодя раздался другой голос:
- Раз два три четыре -
И стала вселенная.
Было бы неправильно назвать это Большим Взрывом. Это был просто какой- то шум, и этот шум порождал еще больший шум и целый космос, полный случайных частиц. Материя была порождена взрывом, может быть, и хаотически, но звучащим, безусловно, как аккорд. Аккорд предельной мощи.
Все сущее устремилось вовне в ослепительной вспышке, в которой, будто ископаемые наоборот, содержались зерна всех вещей, которым предстоит возникнуть и существовать.
И, крутясь в разбегающихся облаках, явилась первая дикая живая музыка.
Она имела форму. Импульс. Ритм. Бит. Вы могли бы танцевать под нее.
Все, что угодно.
Голос прямо в голове Сьюзан произнес:
Я никогда не умру.
Сьюзан спросила вслух:
- Ты присутствуешь понемногу во всем живущем?
Да. Я сердечный ритм. Потаенный ритм.
Она все еще не видела остальных. Свет струился мимо нее.
- Но он выбросил гитару.
Я хотела, чтобы он жил для меня.
- Ты хотела, чтобы он погиб для тебя! В горящей повозке!
А в чем разница? Ему все равно умирать. Но умереть в музыке... Люди будут вечно помнить песни, которые ему без меня было не спеть. И это величайшие песни из когда-либо звучавших.
Жить моментом.
А потом жить вечно. Не угасая.
- Верни нас назад!
Ты никуда и не исчезала.
Она сморгнула. Она все так же стояла на дороге. Воздух мерцал и потрескивал и был полон мокрого снега.
Она оглянулась и посмотрела прямо в искаженное ужасом лицо Бадди.
- Нам нужно убираться отсюда...
Он поднял руку. Она была прозрачна.
Клифф почти растворился. Глод пытался ухватить ручку сумки, но его пальцы проходили сквозь нее. На его лице отпечатался ужас смерти или, может быть, нищеты.
Сьюзан закричала:
- Он вышвырнул тебя прочь! Так не честно!

Пронзительно-голубой свет мчался по дороге. Ни одна повозка не могла двигаться так быстро.
Разносящийся окрест рев был подобен воплям верблюда, только что узревшего два кирпича.
Свет достиг поворота, его занесло, шмякнуло о валун и вышвырнуло в ущелье.
Времени хватило ровно на то, чтобы глухой голос произнес:
- А, Б...
...прежде чем он врезался в дальнюю стену в одном огромном, разлетевшемся во все стороны кольце огня. Кости, крутясь, полетели вниз, в речное русло, где и упокоились.

Сьюзан, держа косу наготове, поворачивалась из стороны в сторону. Но музыка была разлита в воздухе, у нее не было души, которую можно поразить.
Ты, конечно, можешь сказать вселенной: это не честно. А вселенная ответит: Да? Извиняюсь.
Ты можешь спасать людей.
Ты можешь шнырять по трещинам во времени. Но рано или поздно что-то щелкает пальцами и говорит: нет, вот это должно идти вот таким путем. Позволь показать тебе, каким. Вот так развиваются легенды.
Она потянулась к Бадди и попыталась взять его за руку. Она еще могла чувствовать ее, но только как холод.
- Ты слышишь меня?! - крикнула она, пытаясь заглушить торжествующие аккорды.
Он кивнул.
- Это как легенда! И она продолжается! Я не могу остановить ее! Как мне убить музыку?
Она подбежала к краю пропасти. Пламя ключом било из повозки. Они не могли покинуть ее. Они должны быть там.
- Я не смогла остановить это! Так не честно!
Она воздела сжатые кулаки.
- Дедушка!!!

Голубые огоньки прерывисто затрепетали на камнях сухого речного русла. Маленькая фаланга пальца покатилась по гальке и достигла другой кости, чуть большей по размеру.
Третья кость перепрыгнула через камень и присоединилась к ним. Между камней поднялась суета и пригоршня маленьких белых штучек прыгала и скакала до тех пор, пока рука с выставленным указательным пальцем не поднялась вверх. За этим последовала серия более глубоких, гулких стуков, с которыми штуковины побольше соединялись во мраке одна с другой.

- Я хотела как лучше! - кричала Сьюзан. - Чего хорошего быть Смертью, если ты все время должна следовать идиотским правилам?
- ВЕРНИ ИХ НАЗАД.
Когда Сьюзан развернулась, кость стопы выскочила откуда-то из грязи и шмыгнула под плащ Смерти.
Он потянулся к Сьюзан выхватил у нее косу и, в одно движение, крутанул косу над головой и обрушил ее на камень. Лезвие разлетелось вдребезги.
Он наклонился и поднял один из осколков. Тот замерцал в его пальцах, как крохотная звездочка из голубого льда.
- ЭТО НЕ БЫЛО ПРОСЬБОЙ.
Когда музыка ответила, снежинки заплясали в воздухе.
Ты не можешь убить меня.
Смерть сунул руку под плащ и извлек гитару.Она развалилась на части, но это было неважно - ее форма мерцала в воздухе. Струны сияли.
Он принял стойку, за которую Грохт отдал бы жизнь, и воздел руку.
Осколок сверкнул в его пальцах. Если бы свет издавал звуки, он бы ослепительно зазвенел.
Он хотел стать величайшим музыкантом в мире. Все свершилось по закону.
Судьбу не изменить.
Впервые Смерть не казался улыбающимся.
Он обрушил руку на струны.
Не раздалось ни звука.
Это было прекращение звука, конец шума, который, как осознала теперь Сьюзан, она слышала постоянно. Все время. Всю ее жизнь. Звук из тех, которые вы не замечаете, пока они не смолкнут...
Струны были неподвижны.
Бывают миллионы аккордов. Бывают миллионы чисел. Но все позабыли об одной - о нуле. Но числа без нуля - это не более чем арифметика. Без пустого аккорда музыка - это просто шум.
Смерть сыграл пустой аккорд.
Бит замедлился. И начал ослабевать. Вселенная - каждый ее атом - завертелась.
Но скоро вращение закончится и танцорам придется оглядеться вокруг и задумать - что делать дальше?
Не время для ЭТОГО!!! Играй еще!
- Я НЕ УМЕЮ.
Он кивнул на Бадди.
- ЗАТО УМЕЕТ ОН.
Он кинул гитару Бадди. Она пролетела прямо сквозь него. Сьюзан бросилась к ней, подхватила и подняла вверх.
- Ты должен взять ее! Должен играть! Должен начать музыку снова!
Она с жаром ударила по струнам. Бадди содрогнулся.
- Ну пожалуйста, - крикнула она. - Не исчезай!
Он попытался схатить гитару, но остался стоять, глядя на нее так, как будто никогда раньше не видел.
- Что произойдет, если он не станет играть? - спросил Глод.
- Вы все погибнете в ущелье!
- И ТОГДА, - сказал Смерть. - МУЗЫКА УМРЕТ. И ТАНЕЦ ЗАКОНЧИТСЯ. ТАНЕЦ ВООБЩЕ.
Призрачный гном кашлянул.
- Но нам заплатят за этот номер, верно? - спросил он.
- ТЫ ПОЛУЧИШЬ ВСЕЛЕННУЮ.
- Пиво бесплатно?
Бадди прижал гитару к себе. Его глаза нашли глаза Сьюзан.
Он поднял руку и заиграл. Один-единственный аккорд прозвенел над ущельем и отразился от дальней стены странными отзвуками.
- СПАСИБО, - сказал Смерть. Он шагнул вперед и забрал гитару.
Неожиданно развернувшись, он хрястнул ею о камень. Струны лопнули и что- то со страшной скоростью умчалось вверх, к снегу и звездам.
Смерть рассматривал обломки с некоторым удовлетворением.
- ТАКОВА ТЕПЕРЬ МУЗЫКА РОКА.
И щелкнул пальцами.

Над Анк-Морпорком взошла луна.
Парк был пуст. Серебристый свет озарял руины сцены, грязь и полусъеденные сосиски, которые отмечали места скопления публики. Там и сям он высвечивал разбитые звуколовки.
Через некоторое время некий участок грязи уселся, роняя грязь.

Предыдущая страница 33 Следущая страница


Роковая музыка 34

- Грохт? Джимбо? Подонок? - позвал он.
- Это ты, Простак? - отозвалась печальная фигура, свисающая с одной из уцелевших балок сцены.
Грязь выковырнула немного грязи из ушей.
- Отлично. А где Подонок?
- По-моему, они закинули его в озеро.
- Грохт жив?
Тяжкий вздох донесся из-под груды обломков.
- Какая жалость, - произнес Простак с чувством.
Смутный силуэт, хлюпая, выдвинулся из мрака. Грохт наполовину выполз, наполовину вывалился из развалин.
- Но фы долфны прифнать, - зашепелявил он, поскольку на какой-то стадии представления гитара угодила ему в зубы. - Фто эфо была Муфыка Вока...
- Ну ладно, - заявил Джимбо, съезжая со своего столба. - Но а следующий раз, благодарю покорно - я лучше займусь сексом и наркотой.
- Папа сказал, что убьет меня, если поймает на наркотиках, - проговорил Простак.
- Это твои мозги под наркотой... - сказал Джимбо. - Нет, это твои мозги, Подонок, вот под этой грудой.
- О, отлично! Спасибо!
- Прямо сейчас в самый раз пришлось бы болеутоляющее.
Чуть ближе к озеру груда мешковины вдруг расползлась по сторонам.
- Аркканцлер?
- Да, мистер Стиббонс?
- Кто-то растоптал мою шляпу.
- Ну и что?
- Но она все еще у меня на голове.
Ридкулли уселся, преодолевая ломоту в костях.
- Пошли отсюда, парень, - сказал он. - Пошли домой. Не думаю, что меня еще хоть как-то интересует музыка. Это мир герца.

Карета тряслась по продуваемой ветрами горной дороге. Мистер Клит, стоя на ящике, нахлестывал лошадей. Сумкоротый нетвердо держался на ногах. Край утеса был так близок, что он мог бы заглянуть прямо во тьму ущелья.
- Я сыт по горло всем этим! - заорал он и попытался схватится за вожжи.
- Прекрати! Так мы их никогда не догоним! - крикнул Клит.
- Ну и что? Мне нравится их музыка!
Клит обернулся. Его лицо страшно исказилось.
- Предатель!
Рукоятка кнута угодила Сумкоротого в область желудка. Тот отшатнулся назад, зацепился ногой за борт повозки и полетел вниз.
Его отчаянно загребающая воздух рука вдруг наткнулась в темноте на что, напоминающее тонкую ветку и вцепилась в нее. Он раскачивался над бездной пока не нащупал ногой зацепку на утесе, а другой рукой - обломок столба от ограды.
Он успел заметить, что телега несется по прямой, в то время как дорога круто поворачивала. Он зажмурился и не открывал глаз до тех пор, пока последний вопль, треск и грохот не растаяли внизу. Он открыл как раз чтобы успеть разглядеть горящее колесо, скачущее по дну каньона.
- Чтоб мне провалиться! - заметил он. - Как удачно, что здесь оказалась эта... эта... штуковина...
Он взглянул вверх. И еще выше.
- ДЕЙСТВИТЕЛЬНО УДАЧНО, РАЗВЕ НЕТ?

Мистер Клит сел среди обломков кареты. Они были объяты яростным огнем. Да он просто счастливчик, сказал он себе, если он ухитрился здесь выжить.
Темный силуэт в плаще приближалась сквозь пламя. Мистер Клит уставился на нее. Он никогда не верил в такие вещи. Он вообще никогда ни во что не верил. Но уж если этого не избежать, он предпочел бы поверить в кого- нибудь... побольше.
Он глянул вниз, на то, что он считал своим телом и обнаружил, что видит сквозь него и что оно постепенно истаивает.
- О боги, - проговорил он. - Хат. Хат. Хат.
Темная фигура ухмыльнулась и взмахнула крохотной косой.
- СНИХ, СНИХ, СНИХ.

Много позже люди спустились на дно каньона и отсортировали останки мистера Клита от всех остальных останков. Получилось не очень много. Были высказаны предположения, что это какой-то музыкант... какой-то музыкант, удравший из города или вроде того. Так или иначе, теперь он был мертв, разве нет?
Никто не обратил никакого внимания на кое-что еще. В сухом речном русле скопился всякий хлам. Тут был и лошадиный череп, и какие-то перья, и бусины. И несколько обломков гитары, расколотой как яичная скорлупа.
В любом случае, нельзя было понять, что из этой скорлупы выпорхнуло.

Сьюзан открыла глаза. Ее лицо овевал ветер. Она сидела в кольце рук, держащих поводья белой лошади.
Она посмотрела вперед. Облака клубились далеко внизу.
- Ну хорошо, - сказала она. - И что же произошло?
Смерть чуть помолчал.
- ИСТОРИЯ СТРЕМИТСЯ РАСКРУТИТЬСЯ В ПЕРВОНАЧАЛЬНОЕ СОСТОЯНИЕ. ОНИ КАК ВСЕГДА ЗАЛАТАЮТ ЕЕ НА СКОРУЮ РУКУ. ОСТАНЕТСЯ НЕСКОЛЬКО ПОТЕРЯННЫХ НИТЕЙ... ПОЛАГАЮ, У НЕКОТОРЫХ ЛЮДЕЙ ОСТАНУТСЯ СМУЩАЮЩИЕ ВОСПОМИНАНИЯ О КАКОМ-ТО КОНЦЕРТЕ В ПАРКЕ. НО ЧТО С ТОГО? ЭТИ ВОСПОМИНАНИЯ БУДУТ КАСАТЬСЯ СОБЫТИЙ, НИКОГДА НЕ ПРОИСХОДИВШИХ.
- Но они происходили!
- В ТОЙ ЖЕ СТЕПЕНИ.
Сьюзан уставилась вниз, на расстилающийся под ними темный ландшафт. Там и сям помигивали огоньками фермы и деревеньки, в которых жили люди, не задумывающиеся ни на секунду о том, что проносится мимо, высоко над ними.
- Ну а... - произсла она. - Просто к примеру, ты понимаешь... Что будет с Бандой?
- О, ОНИ МОГУТ БЫТЬ ГДЕ УГОДНО, - Смерть смотрел в затылок Сьюзан. - ВОЗЬМЕМ, НАПРИМЕР, ЭТОГО ПАРНЯ. МОЖЕТ БЫТЬ, ОН ВЕРНУЛСЯ В БОЛЬШОЙ ГОРОД. А МОЖЕТ, ОТПРАВИЛСЯ КУДА-ТО ЕЩЕ. РАБОТАЕТ, ТОЛЬКО ЧТОБЫ СВЕСТИ КОНЦЫ С КОНЦАМИ. ПРЕТЕРПЕВАЕТ НЕВЗГОДЫ. ДВИЖЕТСЯ СВОИМ ПУТЕМ.
- Но той ночью он должен был оказаться в "Барабане"!
- НЕТ, ЕСЛИ САМ НЕ ПОЙДЕТ ТУДА.
- Так ты можешь сделать это? Его жизнь должна окончиться! Ты же говорил, что не способен дать жизнь!
- Я - НЕТ. ЭТО ТЫ МОЖЕШЬ.
- Что ты имеешь в виду?
- ЖИЗНЬЮ МОЖНО ПОДЕЛИТЬСЯ.
- Но он же- исчез. Наверное, я даже никогда его не увижу.
- ТЫ ЖЕ ЗНАЕШЬ, ЧТО УВИДИШЬ.
- Почему ты так решил?
- ТЫ ВСЕГДА ЭТО ЗНАЛА. ТЫ ПОМНИШЬ ВСЕ. КАК И Я. НО ТЫ ЧЕЛОВЕК И ТВОЙ РАЗУМ БУНТУЕТ ПРОТИВ ЭТОГО - РАДИ ТЕБЯ САМОЙ. НО КОЕ-ЧТО ВСЕ ЖЕ ПРОСАЧИВАЕТСЯ. СНЫ, МОЖЕТ БЫТЬ. ПРЕДЧУВСТВИЯ. ОЩУЩЕНИЯ. НЕКОТОРОЕ ТЕНИ СТОЛЬ ДЛИННЫ, ЧТО ПОЯВЛЯЮТСЯ ДО СВЕТА.
- Не думаю, что я хоть что-то поняла.
- НУ, СЕГОДНЯ БЫЛ ТЯЖЕЛЫЙ ДЕНЬ.
Облака под ними сгущались.
- Дедушка-
- ДА?
- Ты вернулся?
- ПОХОЖЕ НА ТО. ДЕЛА, ДЕЛА, ДЕЛА.
- Значит, я мне больше не надо этим заниматься? По-моему, я была не слишком хороша на этом месте.
- ДА.
- Но.. ты же нарушаешь целую кучу законов.
- ВЕРОЯТНО, ЭТО ПРОСТО ПОЖЕЛАНИЯ.
- Но мои родители все еще мертвы.
- Я БЫ НЕ СМОГ ДАТЬ ИМ ЖИЗНЬ. ВСЕ ЧТО Я МОГ ДАТЬ ИМ - ЭТО БЕССМЕРТИЕ. НА ИХ ВЗГЛЯД, ЭТО БЫЛ НЕРАВНОЦЕННЫЙ ОБМЕН.
- Я думаю, тебе лучше знать, чего им хотелось.
- КОНЕЧНО, ТЫ МОЖЕШЬ ПРИХОДИТЬ И ГОСТИТЬ У МЕНЯ.
- Спасибо.
- ЭТО ТВОЙ ДОМ, ЕСЛИ УГОДНО.
- Правда?
- ТВОЮ КОМНАТУ Я ОСТАВЛЮ В ТОМ ВИДЕ, В КАКОМ ТЫ ЕЕ ПОКИНУЛА.

- Спасибо.
- В ПОЛНОМ РАЗГРОМЕ.
- Извини.
- Я ДАЖЕ ПОЛА НЕ СМОГ РАЗГЛЯДЕТЬ. ТЫ МОГЛА БЫ СЛЕГКА ПРИБРАТЬСЯ.
- Извини.
Внизу замерцали огни Квирма. Бинки мягко коснулась земли.
Сьюзан посмотрела на окружающие ее школьные здания.
- Значит, я- кроме всего прочего- была здесь все время? - спросила она.
- ДА. ИСТОРИЯ ПОСЛЕДНИХ НЕСКОЛЬКИХ ДНЕЙ БЫЛА- ДРУГОЙ. НА ЭКЗАМЕНАХ ТЫ БЫЛА НЕПЛОХА.
- Да? А кто их сдавал?
- ТЫ.
- О- - Сьюзан смешалась. - А что у меня по логике.
- ПЯТЬ.
- О, брось. По логике я всегда получала пять с плюсом.
- ПРИДЕТСЯ ПОДТЯНУТЬСЯ.
Смерть вскочил в седло.
- Погоди секндочку, - быстро сказала Сьюзан. Она знала, ей обязательно нужно это спросить.
- ДА?
- А как насчет- ну, ты понимаешь- изменение судьбы отдельной личности изменяет весь мир?
- ИНОГДА МИР НУЖДАЕТСЯ В ИЗМЕНЕНИЯХ.
- О. Эээ- дедушка-
- ДА?
- Эээ- качели, - сказала Сьюзан. - Ну те, в саду. Я хотела сказать - они очень хороши. Отличные качели.
- ПРАВДА?
- Я просто была слишком мала, чтобы оценить их.
- ОНИ ДЕЙСТВИТЕЛЬНО ТЕБЕ НРАВЯТСЯ?
- В них есть- стиль. Не думаю, что кому-нибудь другому удалось бы построить что-то подобное.
- СПАСИБО.
- Но- все, что случилось, ничуть не изменило мир. Он по прежнему полон идиотов. Они не пользуются мозгами. И кажется, им и не хочется попробовать думать.
- В ОТЛИЧИЕ ОТ ТЕБЯ?
- Я хотя бы пытаюсь. Ну например- если я все время здесь была, кто сейчас спит в моей постели?
- Я ПОЛАГАЮ, ТЫ ПРОСТО ВЫШЛА ПРОГУЛЯТЬСЯ ПОД ЛУННЫМ СВЕТОМ.
- А. Тогда все в порядке.
Смерть откашлялся.
- Я ПОЛАГАЮ-
- Извини?
- Я ПОНИМАЮ, ЧТО ЭТО НЕЛЕПО, КОНЕЧНО-
- О чем ты?
- Я ПОЛАГАЮ, ТЫ НЕ ХОЧЕШЬ РАЗОК ПОЦЕЛОВАТЬ СВОЕГО СТАРОГО ДЕДА?
Сьюзан уставилась на него.
Голубое свечение в глазах Смерти постепенно угасало, одновременно засасывая ее взгляд вглубь его глазниц, во тьму, которая находилась за ними-
- и которая длилась и длилась - всегда. Для нее не существовало слов. Даже вечность - это человеческое понятие. Дать тьме имя - это значит дать ей протяженность; вероятно, весьма большую. Но эта тьма была тем, что останется после того, как вечность окончится. И в ней и жил Смерть. Совершенно один.
Она бросилась к нему, наклонила к себе его голову и поцеловала его в макушку. Она была цвета слоновой кости и гладкая, как бильярдный шар.
Она отвернулась и уставилась смутно виднеющиеся вокруг здания в попытке скрыть смущение.
- Я только надеюсь, что не забыла оставить окно открытым, когда уходила- - нет, она не о том. Она должна спросить, хотя уже и сама злится на себя за эти вопросы. - Слушай, а те- эээ- те люди, с которыми я встречалась- если я когда-нибудь их увижу-
Повернувшись, она обнаружила, что с ней никого нет - только пара отпечатков копыт истаивала на булыжниках.
Оказалось, что все окна закрыты. Она проскользнула в двери и нащупала во тьме первую ступеньку.
- Сьюзан!
Сьюзан поймала себя на том, что по привычке пытается раствориться. Она одернула себя. В этом нет нужды. В этом никогда больше не будет нужды.
В конце коридора, в круге света от лампы, маячила знакомая фигура.
- Да, мисс Буттс?
Директриса смотрела на нее так, как будто ожидала от нее как-то определенного действия.
- С вами все в порядке, мисс Буттс?
Учительница собралась с мыслями.
- Ты знаешь, что уже заполночь? Как не стыдно! А ты не в своей постели! И это безусловно не школьная форма!
Сьюзан окинула себя взглядом. Да, за всем не уследишь. Она все еще была в черном с кружевами одеянии.
- Да, - сказала она, одарив мисс Буттс ослепительно дружелюбной улыбкой. - Точно.
- Ты же знаешь, что существуют школьные законы, - начала мисс Буттс, но уже как-то неуверенно.
Сьюзан похлопала ее по руке.
- Я всегда думала, что это скорее пожелания. А вы, Эулалия?
Рот мисс Буттс открылся и захлопнулся. И Сьюзан заметила, что она довольно маленькая. Она носила голову выско поднятой, ее голос был высок, она выражалась высоким слогом - все в ней было высоким, за исключением роста. Удивительно, как она ухитрялась держать эту деталь в тайне от окружающих.
- Но мне лучше отправится в постель, - добавила Сьюзан. Ее рассудок отплясывал под аккомпанемент адреналина. - Да и вам тоже. В вашем возрасте не следует скитаться по этим холодным коридорам в такое позднее время, как вы полагаете? Да к тому же завтра выпускной. Вы же не хотите выглядеть усталой, когда приедут родители?
- Эээ- да. Да. Благодарю тебя, Сьюзан.
Сьюзан подарила полностью сбитой с толку учительнице еще одну горячую улыбку и направилась в спальню, разделась в полной темноте и укрылась простыней.
В комнате царила тишина, нарушаемая лишь тихим дыханием девяти девочек и ритмическое бурчание, исторгаемое принцессой Жадеитой. Через некоторое время к этим звукам присоединились сдавленные рыдания - и долго не умолкали. И еще так много оставалось наверстать.
Смерть, находящийся далеко за пределами мира, покивал. Или ты выбираешь бессмертие, или человечность.
Каждый должен выбрать сам.

Это был последний день семестра, и оттого он проходил в совершенном беспорядке. Некоторые девушки уехали пораньше, родители всевозможных рас прибывали потоком и об учебе не могло быть и речи. Все молчаливо согласились с тем, что сегодня правила школы могут и отдохнуть.
Сьюзан, Глория и принцесса Жадеита медленно шли в сторону цветочных часов. Было где-то без пятнадцати ромашкового.
Сьюзан была спокойна, но внутри натянута, как струна. Она удивлялась, отчего искры не сыпятся с кончиков ее пальцев.
Глория купила в лавке на улице Трех Роз пакет вяленой рыбы. Из нее исходил едкий уксусно-холестериновый аромат, но без оттенка сушеной гнили, которую в лавке обыкновенно добавляли для остроты.
- Отец говорит, что я вернусь домой и выйду замуж за какого-то тролля, - сообщила Жадеита. - Эй, если тебе попадутся приличные рыбьи кости, отдай их мне.
- А ты его видела? - спросила Сьюзан.
- Нет. Но отец говорит, что у него великолепная большая гора.
- А я бы на твоем месте не согласилась, - заявила Глория с полным ртом рыбы. - Я бы топнула ногой и сказала нет. А, Сьюзан?
- Что? - переспросила Сьюзан, которая задумалась о чем-то своем. Когда ей все повторили, она сказала:
- Нет. Я бы сначала посмотрела, на что он похож. Может быть, он симпатичный. Да вдобавок с горой.
- Да, это логично. Твой папаша не присылал тебе картинку? - спросила Глория?
- О, да, - сказала Жадеита.
- И..?
- Ну- на ней есть несколько прекрасных расщелин, - ответила Жадеита задумчиво. - И ледник - папаша говорит, он и летом не тает.
Глория одобрительно покивала.
- Да, вроде симпатичный парень.
- Но мне всегда нравился Утес из соседний долины. Отец его ненавидит. Но он все время трудится и откладывает и скоро скопит на свой собственный мост.
Глория вздохнула.
- Иногда так трудно быть женщиной, - заметила она, пихая Сьюзан. - Хочешь рыбки?
- Я не голодна, спасибо.
- Она на самом деле неплоха. Не то несвежее дерьмо, которым они торгуют обычно.
- Нет, благодарю.
Глория опять толкнула ее.
- Хочешь найти и себе парня? - спросила она, лукаво улыбаясь в бороду.
- С чего бы мне хотелось?
- О, порядочно девушек набежит туда сегодня, - сообщила гном. Она придвинулась поближе. - Там у них работает новенький. Готова поклясться, что он из эльфов.
У Сьюзан внутри словно взяли аккорд.
Она остановилась, как вкопанная.
- Так вот он о чем! То, чего еще не случилось!
- Что? Кто? - спросила Глория.
- Лавка на аллее Трех Роз?
- Точно.
Дверь в дом волшебника была распахнута. Волшебник вытащил кресло- качалку на порог и теперь почивал на солнышке. Ворон устроился у него на шляпе. Сьюзан остановилась и уставилась на него.
- Не желаешь ли сделать какое-нибудь заявление?
- Кар-кар, - ответил ворон и встопорщил перья.
- Отлично, - сказала Сьюзан.
Она отправилась дальше, опасаясь покраснеть. За ее спиной чей-то голос произнес - Ха!. Она проигнорировала его.
Среди всякого хлама в сточной канаве возникло стремительное движение, и из-под клока оберточной бумаги донеслось:
- СНИХ-СНИХ-СНИХ.
- О да, страшно смешно, - отозвалась Сьюзан.
Она двинулась дальше.
И бросилась бежать.

Смерть, улыбаясь, сложил увеличительное стекло и отвернулся от Плоского Мира, чтобы натолкнутся на внимательный взгляд Альберта.
- ПРОСТО ПРОВЕРИЛ, - обяснил он.

Предыдущая страница 34 Следущая страница


35 Терри Пратчетт

- Да-да, хозяин, - сказал Альберт. - Я оседлал Бинки.
- ТЫ ПОНЯЛ - Я ПРОСТО ПРОВЕРИЛ?
- Как скажете, хозяин.
- КАК ТЫ СЕБЯ ЧУВСТВУЕШЬ?
- Прекрасно, Хозяин.
- БУТЫЛКУ НЕ ПОТЕРЯЛ?
- Нет, хозяин, - она была спрятана в шкафу у Альберта в комнате.
Он проводил Смерть во двор конюшни, помог взобраться в седло и подал косу.
- А СЕЙЧАС Я ДОЛЖЕН ОТЛУЧИТЬСЯ, - сказал Смерть.
- В увольнительную, хозяин?
- И ПЕРЕСТАНЬ ЛЫБИТЬСЯ.
- Да, хозяин.
Смерть поскакал прочь, но неожиданно для себя поворотил лошадь в сад.
Он остановил ее перед совершенно обыкновенным деревом и какое-то время разглядывал его.
- ПО-МОЕМУ, ВЫГЛЯДИТ АБСОЛЮТНО ЛОГИЧНО, - наконец изрек он он.
Бинки послушно повернула прочь и порысила в сторону мира.
Его земли и города замелькали под ним. Голубое пламя замерцало на лезвии косы.
Смерть вдруг ощутил, что кто-то обратил на него внимание. Он поднял глаза и посмотрел на вселенную, которая наблюдала за ним с живым интересом.
Голос, который слышал только он, вопросил: Так ты бунтарь, маленький Смерть? Против чего?
Смерть обдумал вопрос. Если на него и существовал ответ, он не пришел ему в голову. И Смерть проигнорировал его. Он скакал к живым людям.
Они нуждались в нем.

А где-то, в каком-то совсем ином мире, далеко-далеко от Диска, некто берет в руки инструмент, эхом отзывающийся на ритм его души.
Этот ритм никогда не затихнет.
Он вечен.

КОНЕЦ.

Предыдущая страница 35


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Терри Пратчетт

Роковая музыка

Цикл: "Плоский Мир"

Читать книгу

Анонс

Это музыка, в которой звучит глас Рока, внемлите сейчас, не то потом будет поздно! Она вытащит вашу душу, вытряхнет, как коврик, и повесит сушиться на забор! Она сведет с ума весь Незримый Университет, заставив волшебников сшить себе кожаные мантии и перекрасить стены спален в черный цвет! Она породит гитарную эпидемию в Анк-Морпорке и устроит в Гад-парке самый Бесплатежный Фестиваль, что когда-либо видел Плоский мир!

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru