Терри Пратчетт - Правда

1 Терри Пратчетт

Иногда автор фэнтези с удивлением отмечает, как странно устроен реальный мир. Способ, которым Анк-Морпорк борется с наводнениями, поразительно похож на методы, применявшиеся в городе Сиэтле, штат Вашингтон, вплоть до конца XIX века. Правда. Можете съездить и убедиться сами. Заодно попробуйте местный суп из моллюсков, рекомендую.

Слух распространился по городу, как пожар (которые, кстати, очень часто стали распространяться по Анк-Морпорку в последнее время, с тех пор как жители выучили фразу «страховка от пожара»).
Гномы могут превращать свинец в золото…
Слух звенел в зловонном воздухе квартала Алхимиков, чьи обитатели безуспешно пытались сделать это в течение столетий, но были уверены, что достигнут успеха завтра, в крайнем случае, ко вторнику, а уж к концу месяца – наверняка.
Его обсуждали волшебники Невидимого Университета, которые знали, что свинец можно превратить в золото, если вас не беспокоит, что завтра он превратится обратно, так что какая в этом польза? Кроме того, большинство элементов прекрасно себя ощущали на своем месте.
Он достиг покрытых шрамами, опухших, а иногда и вовсе отсутствующих ушей членов Гильдии Воров, которые немедленно привели в готовность свои фомки и отмычки. Кого волнует, откуда взялось золото?
Гномы могут превращать свинец в золото…
Достиг он и холодных, но чрезвычайно чутких ушей Патриция, причем достиг очень быстро, потому что невозможно долго удержаться на посту правителя Анк-Морпорка, если узнавать новости вторым. Он вздохнул и сделал об этом пометку в бумагах, добавив ее к множеству прочих заметок.
Гномы могут превращать свинец в золото…
Его услышали остроконечные уши гномов.
– Мы можем?
– Черт меня возьми, если я знаю. Я не могу.
– Да, но если бы ты мог, ты не сказал бы. Я не сказал бы, если бы я мог.
– А ты можешь?
– Нет!
– А-ГА!

Городские охранники из Ночной Стражи услышали его в десять часов, холодным промозглым вечером, когда стояли на посту у ворот. Пост у ворот Анк-Морпорка вовсе не служил для сбора пошлины за проезд. По большей части, работа стражников состояла в том, чтобы махать «проезжай!» каждому, кто желал проехать, хотя сейчас, в темноте и в ледяном тумане, количество желающих было минимальным.
Стражники спрятались, скрючившись, в сомнительном убежище, которое могла предоставить арка ворот, и курили одну влажную сигарету на двоих.
– Нельзя превратить что-то во что-то другое, – рассуждал капрал Ноббс. – Алхимики, вон, уже много лет не могут.
– Ну почему же, они м'гут превратить дом в здоровенную яму, – заметил сержант Колон.
– Я про что и толкую, – твердил свое капрал Ноббс. – Невозможно. Это все из-за… элементов. Один алхимик мне рассказывал. Все состоит из элементов, так? Земля, Вода, Воздух, Огонь и… еще чё-то. Общеизвестный факт. Вот все из них и состоит, перемешанных.
Он потопал ногами, чтобы немного согреться.
– Если б можно было превращать свинец в золото, все только этим и занимались бы, – продолжил он.
– Волшебники могут, – сказал сержант Колон.
– А, магия, – пренебрежительно отмахнулся Нобби.
Здоровенный фургон с грохотом выкатился из желтоватых клубов тумана и, покачиваясь, въехал под арку, обдав Колона водой из глубокой лужи, типичного украшения анк-морпоркских хайвэев.
– Чертовы гномы, – проворчал сержант вслед уезжающему фургону. Но не слишком громко.
– Ага, их целая толпа толкала эту штуку, – задумчиво сказал капрал Ноббс.
Фургон рывками докатился до перекрестка, свернул за угол и пропал из виду.
– Н'верно, этим самым золотом набит доверху, – предположил Колон.
– Ха. Ага. Точно.

И, наконец, слух достиг ушей Вильяма де Словье[1], и в некотором смысле, тут и остался, потому что Вильям все аккуратно записал.
Это была его работа. Леди Марголотта Убервальдская[2] отправляла ему за это пять долларов в месяц. Как и вдовствующая герцогиня Квирмская. Так же поступал король Веренс из Ланкра и еще несколько знатных господ с Овцепиков. Платил ему и сериф из Аль Кали, правда в данном случае плата представляла собой половину телеги фиг, дважды в год.
В общем, он считал, что неплохо устроился. Все что ему нужно было сделать – это аккуратно написать письмо, скопировать его на самшитовую дощечку, полученную от гравера, мистера Крипслока[3] с улицы Искусных Ремесленников, а потом заплатить тому же Крипслоку 20 долларов за то, чтобы он аккуратно удалил дерево вокруг букв и сделал пять оттисков на бумаге.
Конечно, к делу нужно было подходить с умом, не забыть оставить пустое место после «Моему Благородному Клиенту…» и еще кое-где, чтобы позднее заполнить от руки, но зато даже после вычета расходов у него оставалось почти тридцать долларов всего лишь за один день работы в месяц.
Молодой человек без особых обязательств мог скромно жить в Анк-Морпорке на 30-40 долларов месяц; вдобавок, он всегда продавал фиги, потому что они конечно хороши в качестве провизии, но от такой диеты скоро взвоешь.
Ну и кроме того, всегда были способы еще немного подзаработать. Мир писем был закрытой кни… загадочным бумажным предметом для большинства жителей Анк-Морпорка, но если уж кому-то действительно требовалось доверить что-то бумаге, эти немногие могли обрести искомое, поднявшись по скрипучим ступеням, расположенным под вывеской «Вильям де Словье: Всякие Записи».
Гномы, например. Гномы частенько отправлялись на заработки в город, и первое что они делали, прибыв на место, это писали письмо родным о том, как здорово они здесь устроились. Это было абсолютно предсказуемое действие, даже если у гнома дела шли так плохо, что он был вынужден сжевать собственный шлем; поэтому Вильям попросил мистера Крипслока изготовить несколько дюжин стандартных деревянных писем, которые требовалось лишь оттиснуть на бумаге и заполнить некоторые пробелы, чтобы получилось прекрасное письмо из города домой.
Повсюду в горах гордые гномы-родители бережно хранили письма, которые выглядели примерно так:

Дорогие <Ма и Па>,

Ну, я прибыл благополучно и остановился в <д. 109, ул. Куроноса, Тени, Анк-Морпорк>. Все у меня харашо. Я получил харошую работу у <мистера Р.С.Б.Н. Достабля, Бродячего Торговца> и теперь очень скоро зороботаю кучу денег. Я помню все ваши добрые саветы и не пиянствую, в барах и не вожусь с Троллями. Ну вот, мине пара итти мечтаю вскоре павидаться с вами и <Эмилией> опядь, ваш любящий сын
<Томас Головолом>

…и обычно диктовались гномами, весьма нетвердо стоявшими на ногах. Это был легкий способ заработать 20 пенсов, в качестве дополнительной услуги Вильям тщательно приводил правописание в соответствие с привычками клиентов и разрешал им расставить знаки препинания, где хочется.
Этим вечером Вильям сидел в своем маленьком кабинете, расположенном над Гильдией Фокусников, аккуратно писал очередное письмо и в пол-уха слушал, как холодный дождь шумит в водостоках, и как ученики-фокусники, пришедшие на вечернее занятие в своем классе этажом ниже, безнадежно, но старательно твердят урок.
– …внимание. Готовы? Хорошо. Яйцо. Стакан…
– Яйцо. Стакан, – вяло гудел класс.
– …Стакан. Яйцо…
– Стакан. Яйцо…
– …Волшебное слово…
– Волшебное слово…
– Фазамммм. Вот так. Ахахахаха…
– Фаз-амммм. Вот так. А-ха-ха-ха-ха…
Вильям положил перед собой чистый лист бумаги, заострил новое перо, с минуту задумчиво смотрел в стену, а потом написал:

«Ну и наконец, чтобы позабавить Вас, сообщаю, что появился слух, будто Гномы умеют превращать Свинец в Золото, и хотя никто не знает, откуда этот слух взялся, в Городе теперь иногда случается, что Гномов, идущих по своим делам, приветствуют разными забавными криками, напр.: „Хей, коротышка, покажи нам, как ты делаешь Золото!“ однако шутят так только Новички, всем остальным прекрасно известно, что если назвать Гнома „коротышкой“, с вами может произойти неприятность, т.е. Смерть.
Ваш пок. Слуга, Вильям де Словье».

Он любил заканчивать свои письма на оптимистической ноте.
Вильям зажег новую свечу, достал самшитовую дощечку и положил на нее свое письмо, буквами вниз. Несколько быстрых движений обратной стороной ложки, и вот чернила отпечатались на дереве, а тридцать долларов, считай, уже в банке, да плюс к тому столько фиг, что можно объедаться ими до тошноты.
Сегодня он отнесет дощечку мистеру Крипслоку, заберет копии завтра, после неспешного обеда, и, если ничего не случится, все они будут отправлены адресатам еще до среды.
Вильям надел пальто, аккуратно завернул дощечку в вощеную бумагу, и вышел в холодную ночь.

Мир сотворен из четырех элементов: Земли, Воздуха, Огня и Воды. Этот факт известен даже капралу Ноббсу. Кроме того, это не факт. Есть еще пятый элемент, он называется Неожиданность.
Например, гномы научились превращать свинец в золото трудным способом. Разница между ним и легким способом состоит в том, что трудный способ действительно работает.

Напряженно всматриваясь в туман, гномы с усилием во множество гномьих сил толкали по улице свой перегруженный, скрипящий фургон. Он постепенно покрывался ледяной коркой, с гномьих бород свисали сосульки.
Все что теперь было нужно – одна замерзшая лужа.
Добрая старая Госпожа Удача. На нее всегда можно положиться.

Туман сомкнулся вокруг, притушив огни до слабого мерцания и заглушив звуки. Для сержанта Колона и капрала Ноббса было совершенно очевидно, что никакие варварские орды не потрудились включить взятие Анк-Морпорка в свои планы на этот вечер. Стражники их за это не винили.
Они закрыли ворота на засов. На самом деле это было не такое уж грозное действие, как можно подумать, просто ключи от замка были утеряны много лет назад, поэтому те, кто являлся к воротам слишком поздно, просто кидали камешки в окна домов, построенных на городской стене, пока не отыщется друг, согласный спуститься и поднять засов. Предполагалось, что желающие вторгнуться в город иностранцы просто не будут знать, в какие именно окна кидать камешки.
Потом два стражника побрели через грязь и слякоть к воротам Уотергейт[4], через которые река Анк имела счастье проникать в город. Воду в темноте было не разглядеть, но иногда внизу под парапетом проплывал призрачный силуэт льдины.
– Постой, – сказал Нобби, когда они уже взялись за рукоятки лебедок, опускающих решетку. – Там внизу кто-то есть.
– В реке? – уточнил Колон.
Он прислушался. Далеко внизу раздавался скрип весел.
Сержант Колон сложил ладони рупором у рта и издал традиционный боевой клич полицейских:
– Эй! Вы!
На секунду повисла тишина, нарушаемая только шумом ветра и бурлящей воды.
Затем раздался голос:
– Да?
– Вы вторгаетесь в город или как?
Последовала еще одна пауза. Затем:
– Что?
– Что «что»? – поднял ставки Колон.
– Другие варианты есть?
– Не пытайтесь сбить меня с толку… Вы, те, кто там в лодке сидит, вторгаетесь в этот город?
– Нет.
– Честный ответ, – признал Колон, который в такую ночку был счастлив поверить на слово кому угодно. – Ну что же, тогда заплывайте скорее, потому что мы сейчас опустим решетку.
Плеск весел возобновился и вскоре затих вдали вниз по течению.
– Думаешь, этого достаточно, просто спросить их? – забеспокоился Нобби.
– Ну, они-то должны знать ответ, – разумно возразил Колон.
– Ага, но…
– Это была всего лишь маленькая гребная лодка, Нобби. Впрочем, если ты хочешь спуститься на причал по всем этим чудесным обледеневшим ступеням…
– Нет, сарж.
– Ну и пошли тогда обратно в Дом Стражи, ладно?

Вильям поднял воротник пальто и заторопился к мастерской гравера Крипслока. Обычно забитые народом улицы сейчас были пустынны. Только совершенно неотложные дела могли заставить человека выйти на улицу в такую погоду. Похоже, зима будет премерзкой: настоящий холодный суп из ледяного тумана, снега и вечного анк-морпоркского смога.
Он заметил островок света около Гильдии Часовщиков. Смутное сияние обозначило маленькую скрюченную фигурку.
Он подошел поближе.
Полный безнадежности голос произнес:
– Горячих сосисок? В тесте?
– Мистер Достабль? – спросил Вильям.
Режу-Себя-Без-Ножа Достабль[5], самый предприимчивый и самый неудачливый бизнесмен в Анк-Морпорке, уставился на Вильяма поверх своего портативного лотка для приготовления сосисок. Хлопья снега шипели и таяли в застывающем жиру.
Вильям вздохнул.
– Поздновато вы сегодня, мистер Достабль, – вежливо сказал он.
– А, мистер Словье. Сейчас непростые времена на рынке горячих сосисок, – посетовал Достабль.
– Что, не удается наварить в два конца, э? – спросил Вильям. Он не смог бы удержаться от шутки даже за сотню долларов и целый корабль фиг.
– Увы, не сейчас, когда рынок продуктов питания переживает спад, – ответил Достабль, столь глубоко погруженный в печаль, что даже не заметил иронии. – В наши дни никто не хочет покупать сосиски в тесте.
Вильям взглянул на лоток. Если уж Режу-Себя-Без-Ножа Достабль взялся продавать сосиски, это был верный признак, что снова лопнуло одно из его более амбициозных предприятий. Продажа горячих сосисок с лотка была для мистера Достабля чем-то наподобие базового состояния, из которого он постоянно пытался выбраться, и в которое неизменно впадал снова после крушения очередных грандиозных планов. И, кстати, очень жаль, потому что Достабль был от природы превосходным продавцом сосисок. Просто не мог не быть, учитывая, из чего эти сосиски готовились.
– Эх, мне бы образование получить, как вы, – уныло сказал Достабль. – Прекрасная работа, в тепле, и тяжести не нужно поднимать. Я мог бы найти свою гнидшу, если бы образование получил.
– Гнидшу?
– Мне про них один в'лшебник рассказал, – пояснил Достабль. – У всего есть своя гнидша. Ну знаете. Типа: то место, где ты должен быть. Для которого приспособлен?
Вильям кивнул. В словах он хорошо разбирался.
– Ниша? – предположил он.
– Одна из этих штук, да, – Достабль вздохнул. – Я упустил свой шанс с семафорами. Просто не заметил, когда все началось. А потом у всех появились семафорные компании. Большие деньги. Мне такое уже не осилить. Хотя с Пень Суй дела могли пойти в гору. Помешала моя вечная чертова непруха.
– Я совершенно точно стал лучше себя чувствовать, когда переставил стул в другое место, – великодушно сказал Вильям.
Этот совет обошелся ему в два доллара, вместе с рекомендацией закрывать крышкой сиденье в туалете, чтобы ему в зад не залетел Дракон Несчастья.
– Вы были моим первым клиентом, и большое вам спасибо за это, – сказал Достабль. – Все было уже готово, и колокольчики Достабля, и зеркала Достабля, знай продавай и греби денежки лопатой… я хочу сказать, все было готово для достижения максимальной гармонии, как вдруг… шлёп! Опять на меня плюхнулась моя плохая карма.
– Бедняга Дайтебольше[6] снова смог ходить только через неделю, – заметил Вильям.
Случай со вторым клиентом Достабля прекрасно подошел для его бюллетеня с новостями, чем отчасти помог возместить потраченные два доллара.
– Ну я же не знал, что Дракон Несчастья и вправду существует, – оправдывался Достабль.
– Думаю, и не существовал, пока вы не убедили клиента в обратном, – сказал Вильям.
Достабль немного просветлел.
– Ну, говорите что хотите, а все-таки я мастер убеждать людей. Кстати, возможно, мне удастся вас убедить, что вам сейчас хочется сосиску в тесте?
– Ох, нет, мне и правда нужно спешить к… – начал Вильям, но остановился на полуслове и спросил: – Вы не слышали, только что кто-то кричал?
– И пирог с холодной свининой у меня тоже где-то тут был, – продолжал Достабль, копаясь в своем лотке. – Я могу сделать вам отличную скидку…
– Я что-то слышал, уверен, – настаивал Вильям.
Достабль прислушался.
– Какой-то грохот? – предположил он.
– Да.
Они уставились в медленно плывущие клубы тумана, заполнившие Бродвей.
Из которых внезапно вынырнул крытый парусиной здоровенный фургон и понесся прямо на них, неудержимо и очень быстро…
Последнее, что запомнил Вильям, прежде чем что-то ударило его между глаз, был громкий крик:
– Остановите пресс!

Слух, приколотый пером Вильяма к бумаге, как бабочка в коробке коллекционера, не достиг ушей некоторых людей, потому что у них на уме были другие, гораздо более мрачные дела.
Их лодка скользила по шипящим водам реки Анк, которые медленно смыкались за ней.
Два человека согнулись над веслами. Третий сидел в носу лодки. Иногда он говорил. Что-то вроде:
– У меня нос чешется.
– Погоди, пока до места не доберемся, – ответил один из гребцов.
– Вы могли бы снова развязать меня. Правда же, сильно чешется.
– Развязывали уже, когда на ужин останавливались.
– Тогда он не чесался.
Другой гребец спросил:
– Может, мне опять шарахнуть по его …ной башке …ным веслом, мистер Гвоздь?
– Отличная идея, мистер Тюльпан.
В темноте раздался глухой удар.
– Ой.
– Лучше помалкивай, дружок, а то мистер Тюльпан снова выйдет из себя.
– Верно, б…
Потом раздался мощный всасывающий звук.
– Эй, полегче с этой штукой, ладно?
– Она еще, б…, не убила меня, мистер Гвоздь.
Лодка тихо причалила к маленькой, редко посещаемой пристани. Высокий человек, только что бывший предметом забот со стороны мистера Гвоздя, был высажен на берег и толчками под ребра направлен в переулок.
Минутой позже в тишине ночи раздался шум отъезжающей кареты.
Казалось невозможным, чтобы в такую мерзкую ночь нашелся хоть один свидетель этой маленькой сцены.
Но он был. Законы вселенной требуют, чтобы у каждой вещи был свой наблюдатель, иначе она просто исчезнет.
Из темного переулка появилась шаркающая фигура. Рядом с ней неуверенно ковыляла фигура поменьше.
Они вдвоем уставились вслед карете, которая вскоре затерялась в снегопаде.
Меньшая из фигур произнесла:
– Так, так, так. Ну и дела. Человек, весь замотанный и с мефком на голове. Интерефненько.
Высокая фигура кивнула.
Она была одета в старое пальто на несколько размеров больше, чем нужно, и фетровую шляпу, которая от времени и погоды превратилась в нечто вроде мягкого конуса, напяленного на голову владельца.
– Вмусорвсе, – высказалась высокая фигура. – Шевелюра и штаны, вдарющас быкобраз. Я говорил ему. Я говорил ему. Рука тысячелетия и креветка. Бляха-муха[7].
После паузы высокая фигура полезла к себе в карман и достала сосиску, которую разломала на две части. Одна половинка исчезла под обвисшей шляпой, а другая была брошена маленькой фигуре, которая в основном и вела беседу, по крайней мере, вменяемую часть беседы.
– Похоже, грязное дельце, – сказала маленькая фигура, у которой было четыре ноги.
Сосиску съели молча. Потом парочка снова скрылась в темноте.
Как голубь не может ходить, не дергая головой, так и высокая фигура, похоже, не могла передвигаться без негромкого бормотания:
– Я говорил им, я говорил им. Рука тысячелетия и креветка. Я сказал, я сказал, я сказал. О, нет. Но они только убегают, я говорил им. Иметь их. Ступеньки. Я сказал, я сказал, я сказал. Зубы. Что за имя века, я сказал, я говорил им, не моя вина, всамомделе, всамомделе, очевидно…
До его ушей слух дошел позже, но к тому моменту он уже стал частью этой истории.
Что касается мистера Гвоздя и мистера Тюльпана, то в настоящий момент про них достаточно знать только одно: они из породы людей, которые называют вас «дружок». Такие люди весьма недружелюбны.

Вильям открыл глаза.
«Я ослеп», – пришла первая мысль.
Потом он снял с головы одеяло.
А потом пришла боль.
Весьма резкая и настойчивая боль, с центром как раз у него над глазами. Он осторожно пощупал лоб. Кажется, там был синяк и глубокая вмятина, хорошо еще, если кость уцелела.
Он сел. Он находился в комнатке с наклонными стенами. Под маленьким окном намело кучку грязного снега. Кроме кровати, состоявшей просто из матраса и одеяла, другой мебели в комнате не было.
Здание потряс глухой удар. С потолка посыпалась пыль. Он поднялся на ноги, и, держась руками за лоб, спотыкаясь, побрел к двери. Она открылась в большую комнату или, точнее сказать, мастерскую.
От нового удара у него лязгнули зубы.
Вильям попытался сконцентрироваться.
В комнате было полно гномов, которые суетились вокруг двух длинных верстаков. Но в ее дальнем конце несколько гномов собрались вокруг какого-то механизма, напоминающего ткацкий станок сложной конструкции.
Он снова издал «бум!»
Вильям портер лоб.
– Что происходит? – спросил он.
Ближайший гном взглянул на него и поспешно толкнул под ребра коллегу. Тот толкнул соседа, и эпидемия тычков под ребра прокатилась по рядам гномов, в результате чего комната погрузилась в напряженную тишину. Дюжина гномов пристально уставились на Вильяма.
Никто не может смотреть пристальнее гнома. Наверное, это оттого, что между предписанным обычаями шлемом и бородой остается видимой совсем небольшая часть лица. Его выражение получается более концентрированным.
– Гм, – сказал Вильям. – Привет?
Один из гномов, стоявших у большой машины, первым пришел в себя.
– За работу, ребята! – скомандовал он, подошел поближе и пристально уставился на Вильяма, куда-то в область паха.
– Вы в порядке, ваша светлость? – спросил он.
Вильям поморщился.
– Гм… а что случилось? – спросил он. – Я, ух, я помню, что видел фургон, а потом что-то ударило…
– Он вырвался из наших рук и укатился, – пояснил гном, – и груз рассыпался. Мы очень сожалеем.
– А что случилось с мистером Достаблем?
Гном склонил голову набок.

1 Следующая страница


Правда 2

– Тощий человек с сосисками? – спросил он.
– Верно. Он пострадал?
– Не думаю, – осторожно сказал гном. – Насколько мне известно, он продал юному Громобою сосиску в тесте.
Вильям обдумал это. Анк-Морпорк таил в себе массу ловушек для неосторожного новичка.
– Ну тогда я надеюсь, что мистером Громобоем все в порядке? – спросил он.
– Вероятно. Только что он крикнул нам из-под двери, что чувствует себя уже гораздо лучше, но пока останется там, где он есть, – ответил гном.
Он полез под верстак и торжественно вручил Вильяму завернутый в грязную бумагу прямоугольник.
– Это ваше, полагаю.
Вильям развернул свою дощечку. Она была разломана пополам там, где по ней проехалось колесо фургона, чернила размазались. Он вздохнул.
– 'звините, – сказал гном, – но это зачем?
– Это была дощечка, подготовленная к гравировке, – объяснил Вильям. Он гадал, как лучше растолковать ее назначение не-городскому гному. – Ну, знаете? Гравировка? Нечто… нечто вроде почти магического способа сделать много копий письма? Опасаюсь, мне придется сделать новую.
Гном бросил на него странный взгляд, взял дощечку и принялся вертеть ее в руках.
– Понимаете, – сказал Вильям, – гравер вырезает буквы…
– Оригинал у вас с собой? – спросил гном.
– Пардон?
– Оригинал, – терпеливо повторил гном.
– А, да. – Вильям полез в карман и достал письмо.
– Могу я одолжить его у вас на минутку?
– Ну, да, берите, но он мне еще понадобится, чтобы…
Гном некоторое время разглядывал письмо, а потом повернулся и с громким «бамц!» шлепнул ближайшего гнома по шлему.
– Шрифт десять на три, – скомандовал он, вручив ему письмо. Гном кивнул, и его правая рука запорхала над стойкой с маленькими ящичками, выбирая из них какие-то штуки.
– Мне нужно идти домой, чтобы… – начал Вильям.
– Это не займет много времени, – прервал его главный гном, – лучше взгляните сюда. Это вам будет интересно, как человеку, имеющему дело с буквами.
Вильям последовал за ним вдоль целого ряда занятых гномов, к машине, которая продолжала монотонно бумкать.
– О. Гравировочный пресс, – пробормотал Вильям.
– Не совсем, – возразил гном. – Мы… переделали его.
Он взял большой лист бумаги из стопки около пресса и передал его Вильяму. Тот прочитал:

ГУНИЛЛА ДОБРОГОР & CO.
Со всем Уважением предлагает
Воспользоваться услугами его Новой
КУЗНИЦЫ СЛОВ
Каковая позволяет делать многочисленные копии
Чего угодно
Невиданным дозеле Способом.
Разумные цены.
Под вывеской «Ведро», на углу Блестящей и улицы Паточной Шахты, Анк-Морпорк.

– Что думаете? – застенчиво спросил гном.
– Это вы Гунилла Доброгор?
– Да. Так что вы думаете?
– Ну-у-у… буквы очень четкие и аккуратно расположены, не могу не отметить, – сказал Вильям. – Но я в этом не вижу ничего особенно нового. И, кроме того, вы написали слово «доселе» с ошибкой. Там должно быть «с» а не «з». Вам придется заново вырезать штамп, если не хотите чтобы люди смеялись над вами.
– В самом деле? – сказал Доброгор. Он толкнул одного из своих коллег. – Дай-ка мне строчную «с» девяносто шестым кеглем, Каслонг[8]. Спасибо.
Доброгор склонился над прессом, взял гаечный ключ и принялся копаться в недрах машины.
– У вас должно быть, твердая рука, буквы очень аккуратно вырезаны, – заметил Вильям.
Он чувствовал себя немного виноватым из-за того, что указал на ошибку. Возможно, никто бы и не заметил. Жители Анк-Морпорка рассматривали правописание как некий необязательный бонус. Они относились к нему примерно так же, как к знакам препинания: главное, что они есть, а где именно – не так уж и важно.
Гном завершил свою загадочную работу, в чем бы она ни заключалась, промокнул что-то внутри пресса подушечкой с чернилами и выбрался из недр механизма.
– Я уверен, правописание, – «бум!», – не так уж и важно, – сказал Вильям.
Доброгор снова поднял пресс и вручил Вильяму еще влажный лист бумаги.
Вильям прочел его.
Буква «с» была на своем месте.
– Как…? – начал он.
– Это нечто вроде почти магического способа быстро сделать много копий, – сказал Доброгор.
У его локтя возник еще один гном с большим металлическим прямоугольником в руках. Рамка была полна маленьких металлических букв, расположенных зеркально. Доброгор взял ее и широко улыбнулся Вильяму.
– Желаете внести какие-нибудь поправки, прежде чем мы приступим к печати? – спросил он. – Только слово скажите. Пары дюжин отпечатков будет достаточно?
– О, господи, – сказал Вильям. – Это же печатный станок, верно…?

«Ведро» было таверной, в некотором роде. Случайные прохожие сюда не забредали. Улица, на которой она находилась, не то чтобы умирала, но была серьезно ранена в результате изменения деловой карты района. Мало какие предприятия открывались на ней. В основном, на нее выходили зады всяких магазинов и складов. Никто уже не помнил, почему ее назвали Блестящей улицей. По правде говоря, ничего блестящего в ней не было.
Кроме того, идея назвать таверну «Ведром» вряд ли получила бы приз как Лучший Маркетинговый Ход Всех Времен. Владельцем таверны был мистер Сыр, человек худой, сухой и улыбавшийся только услышав про какое-нибудь особенно жестокое убийство. Он обычно недоливал напитки, а чтобы скрыть этот факт, недодавал сдачу. Тем не менее, Городская Стража объявила его бар неофициальным полицейским баром, потому что полицейские любят выпивать в таком месте, куда не заходят посторонние и, следовательно, ничто не напоминает им, что они полицейские.
Были в этом свои плюсы. Даже воры с лицензией больше не пытались грабить «Ведро». Полицейские очень не любят, когда им мешают выпивать. С другой стороны, мистер Сыр никогда не встречал бо?льшего количества мелких жуликов, чем среди тех, кто носил униформу. За первый месяц работы с полицейскими он отловил больше фальшивых долларов и всяких странных иностранных монет, чем за десять предыдущих лет работы барменом. Такое действительно огорчает, причем сильно. Зато подробные описания некоторых убийств были очень интересными.
Еще одной статьей его дохода стала сдача в аренду целого лабиринта старых сараев и подвалов за баром. Обычно их весьма ненадолго снимали полные энтузиазма производители всяких занятных штук, например такие, которые верили, что мир очень, очень нуждается в надувных досках для дартса.
Но сегодня перед «Ведром» собралась целая толпа, с интересом читавшая напечатанные с ошибкой плакаты, приколоченные Доброгором у дверей. Доброгор вслед за Вильямом вышел наружу и заменил их исправленной версией.
– Жаль, что так вышло с вашим лбом, – сказал гном. – Похоже, общение с нами наложило на вас неизгладимый отпечаток. Вот, возьмите плакат, повесите его на своем доме.
Вильям прокрался домой, придерживаясь темных мест, на случай встречи с мистером Крипслоком. Впрочем, это не помешало ему разложить отпечатанные письма по конвертам, отнести к Пупосторонним Воротам и передать там гонцам для доставки, попутно отметив, что он смог сделать это на несколько дней раньше, чем рассчитывал.
Гонцы наградили его странными взглядами.
Вильям вернулся к себе домой и посмотрелся в зеркало в ванной. Большая буква «Р», отливающая всеми оттенками фиолетового, украшала его лоб.
Он закрыл ее повязкой.
У него все еще оставалось 18 отпечатков. Немного подумав и набравшись смелости, он просмотрел свои записи, выбрал адреса 18 видных горожан, которые теоретически могли позволить себе это, и написал каждому из них короткое письмо с предложением своих услуг за… он ненадолго задумался и вывел цифру $5… после чего вложил письма вместе с оставшимися оттисками в 18 конвертов. Конечно, он и раньше мог бы попросить мистера Крипслока сделать побольше оттисков, но это казалось неправильным. После того как старик возился целый день, аккуратно вырезая слова, просить его размазывать свое мастерство на десятки копий было бы просто неуважительно. А вот кусочки металла и машины уважать не обязательно. Машины не живые.
Вот из-за этого и начнутся проблемы. А они начнутся обязательно. Гномы, похоже, совершенно не обратили внимания, когда он предупредил их, какая куча проблем ждет впереди.

Карета подъехала к большому дому. Дверь открылась. Дверь закрылась. В другую дверь постучали. Она открылась. Потом закрылась. Карета уехала.
Окна одной из комнат на первом этаже были плотно занавешены, свет почти не пробивался наружу. Звуки тоже, можно было расслышать только, как стихли невнятные разговоры. Потом раздался грохот перевернутого кресла, и несколько человек одновременно вскрикнули:
– Это он!
– Это трюк такой… верно?
– Будь я проклят!
– Если это и правда он, прокляты будем мы все!
Шум стих. А потом кто-то вновь начал говорить, очень тихо и спокойно.
– Хорошо. Хорошо. Уведите его, джентльмены. Разместите его в погребе.
Раздались шаги. Дверь открылась и закрылась.
Другой ворчливый голос сказал:
– Мы можем просто подменить…
– Нет, не можем. Как я понял, наш гость, к счастью, человек невеликого ума. – Это был снова первый голос. Он говорил таким тоном, что не согласиться с ним было не просто немыслимо, а совершенно невозможно. Его обладатель явно привык к повиновению.
– Но он выглядит в точности как…
– Да. Поразительно, правда? Но давайте не будем усложнять. Мы стены лжи, берегущие правду, джентльмены[9]. Только мы стоим между этим городом и забвением, так что давайте используем этот уникальный шанс наилучшим образом. Да, Ветинари хочет, чтобы люди стали меньшинством в своем собственном великом городе, но смерть Патриция от руки убийцы стала бы весьма… неудобным событием, честно говоря. Это вызовет беспорядки, а беспорядками трудно управлять. И все мы знаем, что есть люди, которые извлекут из этого слишком большую выгоду. Нет. Есть третий путь. Мягкий переход из одного состояния в другое.
– А что потом будет с нашим новым другом?
– О, нанятые нами люди знамениты своими разносторонними талантами, джентльмены. Я уверен, они знают, что делать с личностью, ставшей нелицеприятной для нас, э?
Все рассмеялись.

В Невидимом Университете случились небольшие неприятности. Волшебники перебегали от здания к зданию, с опаской поглядывая на небо.
Проблема, конечно же, была в лягушках. Не в дожде из лягушек, каковые в последнее время случаются в Анк-Морпорке очень редко, а в особых лесных лягушках из влажных клатчианских джунглей. Эти маленькие, ярко окрашенные, жизнерадостные создания выделяли один из ядовитейших в мире токсинов; как раз по этой причине присматривать за большим виварием, где лягушки в счастье и довольстве проводили свои дни, всегда поручали первокурсникам: если студент сделает что-нибудь неправильно, понапрасну пропадет не так уж много педагогических усилий.
Изредка лягушку доставали из вивария и сажали в маленькую баночку, где она ненадолго становилась очень-очень счастливой лягушкой, а потом засыпала и просыпалась уже в великих джунглях на небесах.
Так получали активный ингредиент, который добавляли в таблетки, предназначенные Казначею, чтобы он оставался в своем уме. Как минимум, по-видимости в своем уме, потому что в старом добром НУ простых путей не искали. На самом деле, он был неизлечимо безумен и более-менее постоянно галлюцинировал, однако, предприняв недюжинное мыслительное усилие, его коллеги пришли к выводу, что дело поправимо: достаточно найти препарат, который вызовет у него галлюцинацию о том, что он полностью в своем уме.
Это сработало. Хотя поначалу было несколько сбоев. Например, однажды Казначей несколько часов воображал себя книжным шкафом. Однако теперь все стало нормально, ему постоянно грезилось, что он казначей, а на незначительный побочный эффект, который заставлял его думать, что он вдобавок может летать, можно было просто не обращать внимания.
Конечно, во вселенной полным-полно людей, которые, особенно после того как примут местный эквивалент таблеток из сушеных лягушек, ошибочно полагают, что могут без последствий игнорировать гравитацию; это приводит к дополнительной работе для основных законов физики и небольшим дорожным пробкам на улице, там, внизу. Однако когда волшебник воображает, что может летать – это совсем другое дело.
– Казначе-е-ей! Спускайтесь сейчас же! – рявкнул в свой мегафон Аркканцлер Наверн Чудакулли. – Вы же знаете, я не велел вам подниматься выше стен!
Казначей мягко спланировал на лужайку.
– Я вам нужен, Аркканцлер?
Чудакулли помахал у него перед носом листком бумаги.
– Вы мне говорили вчера, что мы тратим кучу денег на гравировщиков, верно?
В мозгу Казначея начали набирать скорость какие-то шестеренки.
– Я так говорил? – переспросил он.
– Вы сказали, это подрывает наш бюджет. Очень хорошо это помню.
Зубцы наконец зацепились друг за друга в черепной коробке Казначея.
– О, да, да. Точно, – сказал он. – Целое состояние тратим каждый год, опасаюсь. Гильдия Граверов…
– Вот этот парень утверждает, – Аркканцлер взглянул на листок, – что может сделать нам десять копий текста в тысячу слов за один доллар. Это дешево?
– Думаю, гм, здесь какая-то ошибка была в гравировке, Аркканцлер, – сказал казначей, наконец придав своему голосу мягкий увещевательный тон, наиболее подходящий для общения с Чудакулли. – За эти деньги у них даже покупка самшита не окупится.
– Здесь говорится, – шелест бумаги, – вплоть до шрифта десятого размера, – заявил Чудакулли.
Казначей на секунду потерял самообладание.
– Это просто смешно!
– Что?
– Извините, Аркканцлер. Я имею в виду, это не может быть правдой. Даже если кто-то умудрится вырезать такие мелкие буквы, они раскрошатся после пары оттисков.
– О, вы неплохо в этом разбираетесь, да?
– Ну, мой двоюродный дядя был гравировщиком, Аркканцлер. И счета за печать главная статья наших расходов. Впрочем, я могу определенно заявить, что уговорю Гильдию снизить расценки до очень…
– Они приглашают вас на свои ежегодные пирушки?
– Ну, в качестве ключевого клиента, Университет, конечно же, получает приглашения на их ежегодный обед и я, как ответственное лицо, естественно, считаю своей обязанностью…
– Пятнадцать перемен блюд, я слыхал.
– …и, конечно, поддерживать дружеские отношения с Гильдиями является частью нашей поли…
– Не считая орешков и кофе.
Казначей помедлил. Аркканцлер имел тенденцию сочетать ослиное упрямство с нервирующей прозорливостью.
– Проблема в том, Аркканцлер, – попытался объяснить он, – что мы всегда были очень против использования наборных шрифтов для решения магических задач, потому что…
– Да, да, об этом я знаю, – прервал его Аркканцлер. – Но ведь каждый день появляется что-то новое, все чаще и чаще… Всякие формы и графики, и бог знает что еще. Вы же знаете, я всегда мечтал воплотить в жизнь концепцию безбумажного офиса…
– Да, Аркканцлер, именно поэтому вы прячете бумаги в буфете и по ночам выбрасываете их из окна.
– Порядок на столе, порядок в голове, – объявил Аркканцлер.
Он сунул листовку в руки Казначею.
– Просто быстренько смотайтесь туда, и проверьте, не пустая ли это похвальба. Пешком, пожалуйста.

На следующий день Вильяма как будто силой притянуло в сарай позади «Ведра». Помимо всего прочего, ему просто нечем было заняться, а он не любил ощущать себя бездельником.
Как говорится, в мире есть два типа людей. Одни, увидев заполненный наполовину стакан, говорят: он наполовину полон. Другие говорят: он наполовину пуст.
Но на самом деле, мир принадлежит тем, кто, взглянув на стакан, заявляет:
– А что это тут? Извините? Извините? Это мой стакан? Я так не думаю. Мой стакан был полон до краев! И он был гораздо больше!
А на другом конце барной стойки полным-полно людей, чей стакан был разбит, или опрокинут (обычно как раз одним из тех, кто требовал стакан побольше), или у которых вообще нет стакана, потому что их оттерло от бара толпой и они так и не смогли привлечь к себе внимание бармена.
Вильям был одним из них, бесстаканных. Что особенно странно, потому что он родился в семье, которая не только обладала весьма большими стаканами, но и могла себе позволить нанять официантов, которые вежливо толпились вокруг с бутылками и постоянно подливали напитки.
Это была преднамеренная бесстаканность, а началось все очень давно, когда его отправили в школу.
Старший брат Вильяма, Руперт, отправился в Школу Гильдии Убийц Анк-Морпорка, которая всеми признавалась как лучшая в мире школа для класса обладателей первоклассных полных стаканов. Вильям, как менее важный младший сын, был отправлен в Хагглстоунс, школу-интернат столь суровую и спартанскую, что только самые высокие высококлассные стаканы[10] смели мечтать отправить туда своих сыновей.
Школа Хагглстоунс представляла собой гранитное здание среди насквозь промокших от дождей вересковых пустошей, считалось, что в ней из мальчиков делают мужчин. Ее политика предполагала некоторое количество потерь в процессе превращения, и представляла собой, насколько мог припомнить Вильям, агрессивные игры на улице под бодрящим холодным дождем. Невысоких, медлительных, толстых или просто непопулярных учеников такая политика косила, как чума, в полном соответствии с жестокими законами природы, но естественный отбор действует иногда странными путями, и Вильям обнаружил, что обладает некоторым потенциалом к выживанию. Чтобы выжить на игровых площадках Хагглстоунс, оказалось достаточно бежать очень быстро, кричать очень громко, и при этом как бы случайно держаться подальше от мяча. Странным образом это принесло ему репутацию весьма энергичного ученика, а энергичность ценилась в Хагглстоунс очень высоко, даже при отсутствии реальных достижений. Хагглстоунские учителя искренне верили, что достаточным количеством энергичности можно заменить менее важные слагаемые успеха, как то: ум, предвидение, тренировки.
Во что он действительно вкладывал свою энергию, так это в изучение всего, связанного со словами. В Хагглостоунс слова не очень-то ценились, молчаливо предполагалось, что большинство его выпускников никогда не будет ничего выводить на бумаге, кроме своей подписи (подвиг, который большинство из них все-таки осилили через три или четыре года обучения), но зато по утрам Вильям мог спокойно читать интересные книжки, пока вокруг него неуклюжие центрфорварды, которым было предназначено судьбой когда-нибудь стать как минимум помощниками правителя страны, с трудом учились держать в руках карандаш, не сломав его.
Вильям закончил школу с хорошей характеристикой, что обычно происходило с учениками, чьи лица учителя толком и вспомнить-то не могли. И вот, его отец опять столкнулся с проблемой – что же с ним делать?
Он был младшим сыном, а по семейной традиции младших сыновей отправляли обычно в какую-нибудь церковь, где они не могли принести особого вреда, по крайней мере, физического. Но Вильям много читал, и это сильно сказалось на нем. Он обнаружил, что считает молитвы не более чем слегка усложненной формой прыжков и ужимок заклинателей дождя.
Стать управителем земель было почти приемлемо, хотя Вильяму казалось, что в целом земля прекрасно управляется с собой сама. Он ничего не имел против сельской местности, при условии, что она остается по ту сторону окна.
Военная карьера ему тоже не подходила. Вильям имел серьезные возражения против убийства незнакомых людей.
Больше всего ему нравилось читать и писать. Он любил слова. Слова никогда не кричали и не шумели, в отличие от остальных членов его семьи. Слова не заставляли тебя валяться в грязи в холодную погоду. И они не мучили беззащитных животных. Слова делали ровно то, что он им велел. «Так что я хочу писа?ть», – сказал он.
Его отец впал в ярость. С его личной точки зрения писец был всего лишь на ступеньку выше учителя. Боги всемогущие, парень, они даже на лошадях не ездят! Потом прозвучали всякие Слова.
В итоге Вильям отправился в Анк-Морпорк, куда обычно попадали те, кто потерял цель в жизни. Здесь он тихо и спокойно зарабатывал словами себе на жизнь, и полагал, что легко отделался, в отличие от его брата Руперта, здоровенного добродушного малого, который был бы просто рожден для Хагглстоунс, если бы по случайности не родился раньше Вильяма.
А потом случилась война с Клатчем…
Это была маленькая незначительная война, одна из тех войн, которые заканчиваются еще толком не начавшись и про которую противники стараются потом как можно скорее забыть, однако одним из событий, успевших произойти за несколько суматошных дней этой несчастной заварушки, стала смерть Руперта де Словье. Он погиб за свои убеждения; главным из них была очень хагглстоунская вера в то, что храбрость может заменить доспехи, и что клатчианцы бросятся бежать, если ты закричишь достаточно громко.
Отец Вильяма в ходе их последней встречи долго распространялся о прекрасных традициях де Словье. Которые в основном включали в себя крайне неприятную смерть, по большей части для всяких иностранцев, но каким-то странным образом, насколько понял Вильям, де Словье считали собственную смерть вторым по значимости призом. Когда город призывал своих сынов, де Словье всегда были в первых рядах. Это была суть их существования. Разве не было их девизом Le Mot Juste? «Правильный Словье в правильном Месте», – перевел лорд де Словье. Он просто не понимал, почему Вильям не желает поддерживать эту славную традицию, и, в конце концов, лорд решил проблему привычным для себя способом, вовсе отказавшись от ее решения.
В результате между де Словье опустилось такое ледяное молчание, по сравнению с которым самая холодная зима показалось бы жаркой сауной.
В таком мрачном настроении было определенно приятно зайти в типографию и обнаружить там Казначея, обсуждающего теорию слов с Доброгором.
– Постойте, постойте, – говорил Казначей. – Да, конечно, образно выражаясь, слово действительно состоит из отдельных букв, но они существуют всего лишь, – он грациозно взмахнул длинными пальцами, – теоретически, если можно так выразиться. Буквы это слова, можно сказать, partis in potentia, и, опасаюсь, несложно вообразить, что в чистом виде они действительно существуют только unis et separata. Конечно, сама концепция того, что буквы могут физически существовать по отдельности, очень беспокоит в философском смысле. Конечно, это больше всего напоминало бы носы и пальцы, бегающие повсюду сами по себе…
«Три „конечно“», – отметил про себя Вильям, который всегда замечал такие вещи. Три «конечно», использованные человеком в одной короткой фразе, означали, что внутренняя пружина его логических построений вот-вот сломается.
– У нас полные коробки букв, – спокойно возразил Доброгор. – И мы можем набрать из них любые слова, какие хотите.
– В этом-то и проблема, видите ли, – сказал Казначей. – А что если металл запоминает набранные слова? По крайней мере граверы всегда сжигают свои таблички после использования, и очистительный эффект огня…
– 'звините, ваше преподобие, – прервал его Доброгор.
Один из гномов похлопал Доброгора по плечу и вручил ему лист бумаги. Гном передал его Казначею.
– Молодой Каслонг просит вас принять это в качестве сувенира, – сказал он. – Он набрал это прямо из ящика и тут же отправил на камень. Очень шустро с этим управляется.
Казначей попытался смерить юного гнома строгим взглядом с головы до ног, но такая тактика запугивания плохо срабатывала на гномах, потому что в их случае расстояние от головы до ног было весьма невелико.
– Правда? – сказал он. – Как…
Его глаза пробежали по бумаге.
Он нервно сглотнул.
– Но ведь это… когда я сказал… я всего лишь сказал… Откуда вы знали, что я собираюсь сказать… В смысле, этими самыми словами… – заикался он.
– Конечно, строчки подгуляли, – признал Доброгор.
– Нет, погодите минутку… – начал Казначей.
Вильям перестал следить за беседой. Что такое «камень», он догадался – граверы тоже использовали большой плоский камень в качестве рабочего стола. И он заметил, как гномы снимали с разложенных на нем букв листы бумаги, так что все стало понятно. Ну и конечно, мысли Казначея действительно подгуляли. У металла нет души, и он ничего не помнит.
Вильям взглянул поверх головы гнома, который деловито набирал буквы в небольшую металлическую рамку, толстые короткие пальцы так и порхали между коробочками, установленными в большом лотке перед ним. Можно было даже догадаться, что именно он набирает, просто наблюдая за движениями его рук над лотком.
– З-а-р-а-б-о-т-а-й-$-$-$-В-в-С-в-о-е-С-в-о-б-о-д-н-о-е-В-р-е-м… – пробормотал он.
Забрезжило узнавание. Он бросил взгляд на грязные бумажные листки, лежащие рядом с лотком.
Они были исписаны мелким острым почерком, который выдавал в авторе человека крайне жадного, занудного и мелочного.
Вот почему на Р.С.Б.Н. Достабля не садились мухи. Он потребовал бы с них арендую плату.
Почти бессознательно Вильям достал блокнот, лизнул карандаш и старательно написал, используя свой собственный набор сокращений:
«Удивит. событ. прзшл. в Г-де в Свзи с Откр-м Печ-ной Маст-ской Г. Доброгора, Гн-ма, п-д вывеск. „Ведро“, она выз-ла бль-шой интер. заинтерес. лиц, включ. ведущ. торг-цев».
Он сделал паузу. Диалог на другой стороне комнаты явно перешел в более конструктивное русло.
– Сколько за тысячу? – переспросил Казначей.
– Оптом даже дешевле выйдет, – заверил его Доброгор. – И мелкие руны наберем без проблем.
Лицо казначея приобрело довольное выражение человека, который постоянно имеет дело с числами и видит, что большое неудобное число в ближайшем будущем станет гораздо меньше; понятно, что в подобных обстоятельствах у философии практически не осталось шансов на победу. Видимая часть лица Доброгора выражала радость бизнесмена, который только что превратил в золото еще немного свинца.
– Ну, конечно же, такой крупный контракт должен быть утвержден самим Аркканцлером, – заметил Казначей, – но я могу заверить вас, что он весьма внимательно прислушивается к моим рекомендациям.
– Не сомневаюсь, ваша светлость, – весело ответил Доброгор.
– Гм, кстати, – поинтересовался Казначей, – а вы устраиваете Ежегодные Обеды?
– О, да. Конечно же, – мгновенно среагировал гном.
– И когда следующий?
– А когда вам удобнее?
Вильям нацарапал в блокноте: «Взмжн. Зак-чение бль-шого кнтркт. с неким учеб-м завед. в Г-де», а потом, поскольку был честен от природы, дописал: «как мы слышали».
Ну что же, неплохо, неплохо. Он отправил письмо с новостями только сегодня утром, и вот у него уже готова важная информация для следующего…
…если конечно не принимать во внимание то обстоятельство, что его клиенты ждут нового письма не раньше чем через месяц. Он сильно подозревал, что к тому времени новость устареет и станет никому не интересна. С другой стороны, если он не сообщит им эту новость, кто-нибудь обязательно будет недоволен. Так было в прошлом году с этим якобы прошедшим на улице Паточной Шахты дождем из собак, хотя и дождя-то никакого на самом деле не было.
Но даже если он попросит гномов сделать шрифт очень крупным, одной новости для письма все равно было недостаточно.
Проклятье.
Нужно побегать и поискать еще занятных историй.
Подчиняясь внезапному импульсу он догнал уже уходившего Казначея.
– Хм-м? – сказал тот. – Мистер де Словье, полагаю?
– Да, сэр. Я…
– Опасаюсь, нам ваши услуги не нужны, мы в Университете сами пишем все что нам требуется, – предупредил Казначей.
– Я хотел просто спросить, что вы думаете о новом печатном станке мистера Доброгора, сэр? – задал вопрос Вильям.
– Зачем?
– Э… Потому что мне хотелось бы знать? И я запишу ваше мнение для моего бюллетеня с новостями. Слышали о нем? Хотелось бы получить мнение выдающегося представителя магического сообщества Анк-Морпорка.
– О? – Казначей притормозил. – Это та самая штука, которую вы отправляете герцогине Квирмской, герцогу Сто Хелита и так далее?
– Да, сэр.
Волшебники были ужасными снобами.
– Э. Ну тогда ладно… можете написать, я считаю, что это шаг в правильном направлении который … э… всячески приветствуют все думающие люди, и который поможет затащить кричащий и отбивающийся Анк-Морпорк в столетие Летучей Собаки. – Он зорко проследил, как Вильям записывает его слова. – Мое имя доктор А.А. Занудди, Д.М. (7-я ступень), Д. Волш., Б. Окк., М. Колл., Б.Р. Занудди пишется через «о».
– Да, мистер Занудди. Э… Век Летучей Собаки почти закончился, сэр. Может, вы предпочитаете, чтобы кричащий и отбивающийся Анк-Морпорк вытащили из столетия Летучей Собаки?
– Конечно.
Вильям записал и это. Просто поразительно, почему что-то всегда тащат, а оно кричит и отбивается. Похоже, никто и никогда не пытался, например, просто взять его деликатно за руку и отвести куда нужно.
– И вы, конечно же, пришлете мне копию, когда бюллетень выйдет из печати.
– Да, доктор Занудди.

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

– Если вам еще что-то понадобится узнать, обращайтесь без стеснения в любой момент.
– Спасибо, сэр. Но я всегда думал, сэр, что Университет против использования наборных шрифтов?
– О, я думаю, настал момент, когда пора открыто принять поразительные вызовы, которые бросает нам столетие Летучей Собаки, – ответил Казначей.
– Мы… Но это столетие скоро заканчивается, сэр.
– Значит, трудно придумать более подходящий момент, чтобы принять, наконец, его вызовы, как вы считаете?
– Верно подмечено, сэр.
– Ну все, я полетел, – сказал Казначей. – Хотя как раз это мне запретили.

Лорд Ветинари, Патриций Анк-Морпорка, потыкал пером в чернильницу. В ней плавал лед.
– Почему бы вам не развести нормальный огонь в камине? – предложил Хьюнон Чудакулли, Главный Жрец Слепого Ио и неофициальный лидер городского религиозного сообщества. – Я хочу сказать, я тоже не люблю духоту, но здесь же просто страшный холод!
– Мне нравится, когда свежо, – ответил лорд Ветинари. – Странно, лед не такой черный, как остатки чернил. Почему так получается, как вы думаете?
– Наверное, в науке дело, – неопределенно ответил Хьюнон.
Как и его брат-волшебник, Аркканцлер Наверн, он не любил явно глупых вопросов. Для служения и богам, и магии требовались надежные, здравомыслящие люди, поэтому братья Чудакулли были надежными, как скалы. И примерно такими же здравомыслящими.
– А. Ну, не важно… Так о чем мы говорили?
– Вы должны прекратить это, Хавелок. Вы же знаете… как к этому относятся.
Ветинари, по-видимому, был поглощен исследованием чернил.
– Должен, ваше преподобие? – спокойно спросил он, не поднимая взгляда.
– Вы же знаете, мы все против абсурдной идеи использования наборных шрифтов!
– Будьте любезны, напомните мне еще раз, почему… О, смотрите, как он забавно прыгает вверх-вниз!
Хьюнон вздохнул.
– Слова слишком важны, чтобы доверять их машинам. Мы ничего не имеем против гравировки, вы же знаете. Мы не против слов, которые надежно прикреплены к основе. Но слова, которые можно разобрать на части и потом использовать их для создания новых слов… ну, это просто опасно. Я-то думал, вы тоже были против этого?
– Ну, в некотором смысле, да, – ответил Патриций. – Но многие годы правления этим городом научили меня, ваше преподобие, что нельзя заткнуть вулкан. Иногда лучше позволить событиям идти своим чередом. Как правило, все заканчивается само собой, со временем.
– Вы не всегда столь снисходительны, Хавелок, – заметил Хьюнон.
Патриций нагладил его холодным взглядом, который продолжался на пару секунд дольше, чем было необходимо для душевного комфорта.
– Гибкость и чуткость всегда были моим девизом, – сказал он.
– Боже мой, неужели?
– Разумеется. Я хочу, чтобы вы и ваш брат, проявив похвальную гибкость мышления, осознали, ваше преподобие, что это предприятие основано гномами. А знаете ли вы, ваше преподобие, где находится крупнейший город гномов?
– Что? О… дайте подумать… наверное, это в…
– Да, все затрудняются сказать. Но, фактически, это Анк-Морпорк. Сейчас здесь живут более пятидесяти тысяч гномов.
– Не может быть!
– Уверяю вас. И у нас сейчас очень хорошие связи с гномьими общинами в Копперхеде и Убервальде. Так что когда дело касается гномов, я всегда внимательно слежу, чтобы наша рука дружбы была протянута вперед и немного вниз. И в нынешнее холодное время года мы все очень рады, я уверен, что баржи с ламповым маслом и углем ежедневно прибывают от гномьих шахт. Вы следите за моей мыслью?
Хьюнон бросил взгляд на камин. Вопреки законам природы, там тлел одинокий кусочек угля.
– И конечно же, – продолжил Патриций, – становится все труднее игнорировать этот новый способ печати, когда крупные типографии уже работают в Агатейской Империи и, как вы наверняка знаете, в Омнии. Из которой, как вам опять-таки наверняка известно, к нам экспортируются в огромных количествах Священные Книги Ома и эти их религиозные брошюры, на которые омнианцы возлагают столько надежд.
– Евангелическая чепуха, – сказал Хьюнон, – вам следовало запретить их давным-давно.
И снова последовал слишком долгий взгляд.
– Запретить религию, ваше преподобие?
– Ну, когда я сказал «запретить», я имел в виду…
– Я уверен, никто не назовет меня деспотом, – строго сказал лорд Ветинари.
Хьюнон Чудакулли предпринял неудачную попытку разрядить атмосферу.
– Во всяком случае, дважды, ахаха.
– Извините?
– Я сказал… во всяком случае, дважды… ахаха.
– Извините, но я, кажется, не уловил вашу мысль.
– Это была, гм, небольшая шутка, Хав… милорд.
– О. да. Ахах-ха, – сказал Ветинари, и эти слова умерли в воздухе. – Увы, к сожалению для вас, омнианцы могут свободно распространять свои хорошие новости об Оме. Но мужайтесь! Ведь у вас наверняка тоже есть хорошие новости об Ио?
– Что? О. Да, конечно. Он был немного простужен весь последний месяц, но сейчас снова в полном порядке.
– Именно. Это хорошая новость. Нет сомнений, что печатники будут счастливы распространить ее от вашего имени. Я уверен, они в полной мере учтут все ваши пожелания.
– И только поэтому вы изменили свое мнение, милорд?
– Думаете, у меня есть другие причины? – удивился лорд Ветинари. – Мои мотивы, как всегда, абсолютно прозрачны.
Хьюнон отметил про себя, что «абсолютно прозрачны» значит как то, что вы можете видеть их насквозь, так и то, что вы не видите их вообще.
Лорд Ветинари полистал лежащую перед ним папку.
– Кроме того, Гильдия Граверов за минувший год трижды повышала расценки.
– А. Понимаю, – сказал Хьюнон.
– Цивилизации нужны слова, ваше преподобие. Цивилизация это и есть слова. Которые, в целом, не должны стоить слишком дорого. Мир меняется, ваше преподобие, и мы должны меняться вместе с ним. – Он улыбнулся. – Когда-то нации сражались друг с другом, как огромные рычащие звери в болоте. Анк-Морпорк управлял большой частью этого болота, потому что у него были лучшие когти. Но сегодня место железа заняло золото, и, о боги, анк-морпоркский доллар, похоже, стал лучшей валютой в мире. Завтра… возможно завтра оружием станут слова. Победит тот, кто скажет больше слов, скажет их быстрее и за кем останется последнее слово. Взгляните в окно. Что вы там видите?
– Туман, – ответил Верховный Жрец.
Ветинари вздохнул. Иногда погода совершенно теряла чувство ритма повествования.
– Если бы сегодня был ясный день, – резко сказал он, – вы увидели бы семафорную башню на том берегу реки. Слова так и порхают из одного конца континента в другой. Не так давно обмен письмами с нашим послом в Колении занял бы у меня почти месяц. Теперь я могу получить ответ уже на следующий день. Многое упростилось, но многое другое стало в результате гораздо сложнее. Нам надо изменить образ мышления. Надо быть современным. Вы слышали о с-коммерции[11]?
– Конечно. Корабли торговцев так и с-нуют[12]…
– Я имею в виду, что теперь вы можете семафором отправить в Колению заказ на… скажем, пинту креветок, для примера. Разве это не замечательно?
– Да они протухнут, пока их довезут сюда, милорд!
– Конечно. Это был просто пример. Но теперь подумайте, что креветки это не более чем набор символов! – воскликнул Ветинари, его глаза блестели.
– Вы думаете, их можно как-то передать по семафорной линии? – спросил Главный Жрец. – Полагаю, если швырнуть креветку с…
– Я просто пытаюсь указать вам на тот факт, что информация покупается и продается, так же как и все остальное, – прервал его лорд Ветинари. – То, что раньше казалось невозможным, теперь совершается с легкостью. Короли, лорды приходят и уходят, не оставляя после себя ничего, кроме парочки статуй в пустыне, в то время как пара молодых людей могут изменить мир, соорудив что-то новое в своей мастерской.
Он подошел к столу, на котором была разложена карта мира. Это была рабочая карта, то есть такая карта, к которой ее владелец явно часто обращался. Она вся была покрыта значками и пометками.
– Мы постоянно высматриваем со стен вражеские орды, – сказал он. – Мы думаем, что перемены всегда приходят извне, как правило, на острие меча. Но стоит оглядеться вокруг, и мы поймем, что они идут изнутри, возможно, изнутри головы человека, на которого мы и внимания не обратим, встертив его на улице. Конечно, в некоторых обстоятельствах удобнее всего просто отделить эту голову от тела, но в последнее время их стало слишком много.
Он сделал жест в сторону испещренной пометками карты.
– Тысячу лет назад мы думали, что мир имеет форму миски, – сказал Патриций. – Пятьсот лет назад мы знали, что он имеет форму шара. Сегодня мы знаем, что он плоский, круглый и путешествует сквозь пространство на спине гигантской черепахи. – Он повернулся и снова улыбнулся Верховному Жрецу. – Вы не задумывались, какой формы он окажется завтра[13]?
Семейной чертой Чудакулли было упорство, они не отпускали раз ухваченную нить, пока не расплетут весь свитер.
– Кроме того, у них есть такие маленькие клешни, знаете, и они, наверное, могли бы висеть на…
– Кто мог бы?
– Креветки. Они могут висеть на…
– Вы поняли меня слишком буквально, ваше преподобие, – резко прервал его Ветинари.
– О.
– Я просто пытаюсь объяснить, что если мы не схватим события за воротник, они возьмут нас за горло.
– Из-за этого будут проблемы, милорд, – сказал Чудакулли. Он считал это хорошим комментарием, уместным практически в любом споре. Кроме того, он частенько оказывался чистой правдой.
Лорд Ветинари вздохнул.
– Судя по моему опыту, они случаются практически из-за чего угодно, – заметил он. – Такова природа вещей. Все что нам остается – идти вперед и петь.
Он встал.
– Тем не менее, я лично нанесу визит вышеупомянутым гномам.
Он потянулся за колокольчиком, лежавшим на его столе, но остановился на полпути, улыбнулся жрецу и вместо этого взял медную трубку, украшенную кожей и свисавшую с двух медных крюков. Ее раструб был сделан в форме дракона.
Он посвистел в трубку, а потом сказал:
– Мистер Барабантт? Подготовьте мою карету, пожалуйста.
– Со мной что-то не так, – спросил Чудакулли, нервно поглядывая на вычурную переговорную трубку, – или здесь действительно ужасно воняет?
Лорд Ветинари бросил на него насмешливый взгляд, а потом посмотрел вниз.
Прямо под его столом стояла корзинка. В ней находилось то, что на первый взгляд и, особенно, на первый вдох, казалось дохлой собакой. Все ее лапы были задраны вверх. Только случавшиеся время от времени слабые газовые выхлопы указывали на то, что в нем еще происходят некие жизненные процессы.
– Это из-за его зубов, – холодно сказал Ветинари.
Пес, которого звали Гаффс[14], перевернулся со спины на живот и уставился на жреца единственным зловещим черным глазом.
– Отлично выглядит, для своего возраста, – поспешно сказал Хьюнон в отчаянной попытке выбраться из внезапно возникшей скользкой ситуации. – Сколько ему сейчас?
– Шестнадцать, – ответил патриций. – Для собаки это как сто лет для человека.
Гаффс с трудом уселся и зарычал, чем вызвал мощный порыв затхлых запахов из недр своей корзинки.
– Очень здоровенький, – сказал Хьюнон, стрясь не дышать. – Для его возраста, я имею в виду. А к запаху, вы, наверное, привыкли.
– Какому запаху? – спросил лорд Ветинари.
– А. Да. Ну конечно, – только и нашелся, что сказать Хьюнон.

Карета лорда Ветинари катилась по грязи в направлении Блестящей улицы. Ее пассажир был бы немало удивлен, если бы узнал, что некто, весьма похожий на него, сидит в подвале, прикованный к стене длинной цепью, причем совсем недалеко отсюда.
Это была очень длинная цепь, которая позволяла ему без проблем пользоваться столом, стулом, кроватью и дырой в полу.
В данный момент он сидел за столом. Напротив него расположился мистер Гвоздь. Мистер Тюльпан с угрожающим видом прислонился к стене. Каждому хоть сколько-нибудь опытному человеку немедленно стало бы ясно, что здесь разыгрывается классическая сценка «хороший полицейский и плохой полицейский», с той маленькой поправкой, что полицейских поблизости не наблюдалось. Зато мистер Тюльпан присутствовал в просто-таки неограниченных количествах.
– Ну… Чарли, – сказал мистер Гвоздь, – что думаешь?
– А это законно? – спросил человек, которого назвали Чарли.
Мистер Гвоздь раскинул руки.
– Что такое законы, Чарли? Просто слова на бумаге. Но тебе не придется делать ничего неправильного.
Чарли неуверенно кивнул.
– Но десять тысяч долларов – это не та сумма, которую платят за правильные дела, – сказал он. – И уж во всяком случае, не за то, чтобы просто сказать несколько слов.
– Мистер Тюльпан однажды получил даже больше за то, что сказал несколько слов, Чарли, – успокоил его мистер Гвоздь.
– Ага, я сказал: «Быстро давайте сюда ваши …ные деньги, или девчонке конец!» – подтвердил мистер Тюльпан.
– А это было правильно? – усомнился Чарли, который, на взгляд мистера Гвоздя, обладал явными суицидальными наклонностями.
– Абсолютно правильно, в тех обстоятельствах, – заверил он.
– Да, но так зарабатывают деньги очень немногие люди, – продолжал спорить суицидальный Чарли.
Его глаза постоянно как будто сами собой обращались к огромной туше мистера Тюльпана, который в одной руке держал бумажный пакет, а в другой – ложку. С помощью этой ложки он непрерывно отправлял какой-то белый порошок себе в нос, в рот и один раз, Чарли был готов поклясться, в ухо.
– Ну, ты-то не простой человек, Чарли, – сказал мистер Гвоздь. – А потом тебе придется надолго залечь на дно.
– Ага, – подтвердил мистер Тюльпан, нечаянно выплюнув облачко белого порошка.
В комнате сильно запахло нафталином.
– Ну хорошо, но тогда зачем вам понадобилось похищать меня? Я спокойно запирал магазин на ночь, и вдруг – бац! А еще вы приковали меня к стене.
Мистер Гвоздь решил, что тут загвоздка. Чарли слишком много спорил для человека, находящегося в одной комнате с мистером Тюльпаном, вдобавок уже наполовину прикончившим мешок толченых шариков от моли. Он одарил Чарли широкой дружеской улыбкой.
– Забудем о прошлом, мой друг, – сказал он. – Это бизнес. Все что мы просим – уделить нам несколько дней твоего времени, а потом ты получишь целое состояние и – это важно, Чарли – жизнь, чтобы потратить его.
Чарли оказался не просто глупцом, он был настоящим тупицей.
– А откуда вы знаете, что я никому не расскажу? – спросил он.
Мистер Гвоздь вздохнул.
– Мы доверяем тебе, Чарли.
Парень владел небольшим магазином одежды в Псевдополисе. Считается, что владельцы маленьких магазинов очень умные. Обычно они просто мгновенно соображают, каким будет правильное количество неправильной сдачи для данного конкретного клиента. «Какая находка для физиогномии», – подумал мистер Гвоздь. Этот парень мог бы внешне сойти за Патриция даже при хорошем освещении, но Лорд Ветинари уже давно бы понял, какие крупные неприятности ждут его в ближайшем будущем, а Чарли все еще носился с идеей выбраться из этой передряги живым и даже надеялся обмануть мистера Гвоздя. Он действительно пытался хитрить. Он сидел здесь, в нескольких футах от мистера Тюльпана, человека, который пытался ширнуться молотым нафталином, и все еще умничал. Поразительно. Мистер Гвоздь почти восхищался этим парнем.
– Мне нужно вернуться к пятнице, – сказал Чарли. – К пятнице все будет кончено, надеюсь?

Сарай, который теперь арендовали гномы, за свою непростую жизнь успел побывать и кузницей, и прачечной, и дюжиной других предприятий, последний раз он использовался для производства детских лошадок-качалок каким-то оптимистом, который считал, что создает Новый Великий Завод, хотя на самом деле его в ближайшем будущем ожидал Последний Громкий Плюх. Груда недоделанных лошадок, которых мистер Сыр так и не сумел продать, чтобы покрыть арендные платежи, громоздилась вдоль одной из стен до самой железной крыши. Была тут и целая полка ржавеющих жестянок с краской. Забытые кисточки окаменели в своих банках.
Печатный станок стоял в середине помещения, вокруг него суетились несколько гномов. Печатные прессы Вильям видел и раньше, граверы тоже такими пользовались. Хотя этот был особого свойства. Гномы тратили на его совершенствование почти столько же времени, сколько на эксплуатацию. Там и тут появлялись новые ролики, повсюду тянулись бесконечные приводные ремни, исчезавшие где-то в недрах механизма. Он занимал все больше места с каждым часом.
Доброгор работал около нескольких наклонных ящиков, каждый из которых был внутри разделен на множество маленьких отсеков.
Вильям наблюдал, как рука гнома порхает над этими отсеками, которые были заполнены свинцовыми буквами.
– Почему для «е» отведено больше места?
– П'тому что эта буква чаще всего используется.
– Поэтому отсек с ними расположен в середине ящика?
– Верно. Чаще всего «е», потом идут «т» и «а».
– Я хочу сказать, ожидаешь, что «а» будут в середине.
– А мы разместили здесь «е».
– Но у вас больше «н», чем «у», а ведь «у» – гласная.
– Люди используют больше «н», чем принято считать.
На другом конце комнаты толстые короткие пальцы Каслонга танцевали над его собственным набором отсеков с буквами.
– Если смотреть внимательно, можно почти догадаться, что он набирает… – начал Вильям.
Доброгор поднял взгляд. Его глаза на секунду прищурились.
– «Заработай… больше… денег… в… свое… Свободное… Время…», – прочитал он. – Ого, похоже, мистер Достабль принес новый заказ.
Вильям снова уставился на ящик с буквами. Конечно, обычное перо тоже потенциально содержало в себе все, что только можно написать. Но это чисто теоретически, и потому безопасно. Тогда как эти тусклые серые кусочки металла выглядели угрожающе. Он понимал, отчего они многим так сильно не нравились. Они, казалось, говорили: «Сложи нас в правильном порядке, и мы превратимся во все, что захочешь. Или даже во что-то, чего ты не хочешь. Мы можем написать абсолютно все. Например, проблемы».
Запрет на использование наборных шрифтов не был законом в полном смысле слова. Но гравировщики их очень не любили, потому что предпочитали, чтобы мир работал так, как они привыкли, спасибо. И лорд Ветинари, говорят, их тоже недолюбливал, потому когда слов слишком много, люди начинают нервничать. А волшебники и жрецы не любили эти шрифты, потому что понимали важность слов.
Вырезанная страница была всего лишь вырезанной страницей, цельной и уникальной. Но если вы возьмете буквы, которыми набирали святую книгу и потом используете их для книги рецептов, то что станет в результате с божественной мудростью? И, если уж на то пошло, что станет с пирогом? А если, например, напечатать книгу заклинаний, а потом теми же буквами морскую лоцию – ну, путешествие может в результате закончиться совсем не там, где ожидалось.
История любит театральные эффекты: как будто в ответ на свои мысли он услышал, как снаружи остановилась карета. Через несколько мгновений в сарай вошел лорд Ветинари, остановился, тяжело оперевшись на свою трость, и принялся с легким любопытством осматривать помещение.
– О… Лорд де Словье, – удивленно сказал он, – я и не знал, что вы участвуете в этом предприятии.
Вильям покраснел и поспешил навстречу верховному правителю города.
– Мистер де Словье, милорд.
– Ах, да. Конечно. Разумеется, – взгляд лорда Ветинари обежал забрызганную типографской краской комнату, на секунду задержался на груде лошадок-качалок с безумными улыбками, а затем остановился на занятых работой гномах. – Да. Конечно. Вы здесь главный?
– Главных тут нет, милорд, – ответил Вильям, – но мистер Доброгор, похоже, говорит за всех.
– Тогда что вы здесь делаете?
– Э… – Вильям замялся, что, как он знал, было неудачным ходом при беседе с Патрицием. – Честно говоря, сэр, здесь тепло, а у меня в кабинете холодно, и… ну, это же здорово. Послушайте, я знаю, это не…
Лорд Ветинари кивнул и поднял руку.
– Будьте так добры, попросите мистера Доброгора подойти сюда.
Вильям подвел Гуниллу к высокой фигуре Патриция, на ходу нашептывая гному на ухо полезные советы.
– А, хорошо, – сказал Патриций. – Теперь я хотел бы задать пару вопросов, не возражаете?
Доброгор кивнул.
– Во-первых, играет ли мистер Режу-Себя-Без-Ножа Достабль какую-либо существенную управленческую роль в данном предприятии?
– Что? – переспросил Вильям. Такого он не ожидал.
– Хитрый парень, продает сосиски…
– А, он. Нет. Только гномы.
– Понятно. Не построено ли это здание на каком-нибудь разломе пространства-времени?
– Что? – на этот раз удивился Гунилла.
Патриций вздохнул.
– Когда человек правит этим городом так же долго, как я, – пояснил он, – приходит понимание, что даже самая добронамеренная душа, где бы ни затеяла она свое новое предприятие, с какой-то сверхъестественной чуткостью обязательно выбирает для него такое место, где будет нанесен максимальный урон ткани реальности. Достаточно припомнить фиаско Холи Вуда[15], приключившееся несколько лет назад. Или произошедшую несколько позже историю «Роковой Музыки»[16], в которой мы до сих пор не разобрались до конца. Вдобавок, волшебники прорываются в Запретные Измерения с такой регулярностью, что им пора уже установить крутящуюся дверь на входе. Ну и наконец, я думаю, нет нужды напоминать вам, что произошло, когда покойный мистер Хонг решил во время лунного затмения открыть на улице Дагона[17] свой рыбный ресторан «Три Веселых Шанса» с едой на вынос. Да? Сами видите, джентльмены, я не могу не беспокоиться о том, что если кто-то где-то в этом городе начинает самый незамысловатый бизнес, то все закончится толпами монстров с щупальцами и ордами жутких призраков, которые будут бродить по улицам и пожирать людей. Итак…?
– Что? – не понял Доброгор.
– Мы не заметили никаких разломов, – сказал Вильям.
– А, но, возможно, на этом самом месте жрецы какого-нибудь странного культа проводили свои жуткие церемонии, пропитавшие злом все окрестности, и эти жрецы теперь только и ждут удобного случая, чтобы бесцеремонно, ах-ха, восстать из мертвых и начать бродить повсюду, пожирая людей?
– Что? – в третий раз переспросил Гунилла.
Он беспомощно посмотрел на Вильяма, который только и смог выдавить из себя:
– Здесь была фабрика лошадок-качалок.
– Правда? Я всегда считал, что в лошадках-качалках есть что-то зловещее, – заметил лорд Ветинари, но выглядел он при этом слегка разочарованным.
Потом он внезапно оживился и указал на большой каменный стол, на котором набирались тексты.
– Ага! – провозгласил он. – Этот камень, наверное, случайно взяли из руин древнего мегалитического каменного кольца и он помнит кровь тысяч невинных жертв, которые жаждут восстать и отомстить, можете не сомневаться даже.
– Его специально вырезал для меня мой брат, – возразил Гунилла, – и вообще, мне не по душе ваши речи, мистер. Да кто вы такой, с чего вы взяли, что имеете право придти сюда и болтать всякие глупости?
Вильям в ужасе стремительно бросился между гномом и Патрицием.
– Позвольте, мы отойдем с мистером Доброгором в сторонку, я должен объяснить ему кое-что? – быстро спросил он.
Широкая вопросительная улыбка на лице Патриция даже не дрогнула.
– Отличная идея, – сказал Ветинари, пока Вильям почти насильно волок гнома в дальний угол помещения. – Я уверен, позже он скажет вам спасибо.
Лорд Ветинари стоял, опираясь на свою трость, и с благожелательным интересом разглядывал печатный станок, пока Вильям де Словье объяснял гному политические реалии Анк-Морпорка, особенно те, которые включали в себя внезапную смерть. С выразительными жестами.
Через полминуты гном вернулся и встал прямо перед Патрицием, засунув за пояс большие пальцы рук.
– Я говорил, что думал, да! – заявил он. – Всегда так поступал и всегда буду…
– О, строго, – прокомментировал лорд Ветинари.
– Что? Никогда не пользовался острогой, – ответил гном, сердито уставившись на него. – Остроги для рыбаков. Мы, гномы, используем лопаты[18].
– Да уж, думаю так и есть, – согласился лорд Ветинари.
– Молодой Вильям рассказал мне, что вы безжалостный деспот и терпеть не можете печатное дело. Но я сказал, что вы здравомыслящий человек, который не встанет на пути у честного гнома, который просто хочет немного заработать себе на жизнь. Я прав?
И снова улыбка Ветинари не дрогнула.
– Мистер де Словье, позвольте вас на минуточку…
Патриций дружески приобнял Вильяма за плечи и отвел его в сторонку от подозрительно глядевших на них гномов.
– Я просто сказал ему, что кое-кто называет вас… – начал Вильям.
– Ну а теперь, сэр, – сказал Патриций, отмахнувшись от его последних слов, – думаю, вам почти удалось убедить меня, вопреки всему предыдущему опыту, что данное небольшое предприятие вполне может развиваться и дальше, не подвергая мои улицы риску нашествия всяческих оккультных сил. В Анк-Морпорке такое просто трудно вообразить, но я готов поверить, что это возможно. И, кроме того, случилось так, что я ощущаю – настала пора с должной осторожностью вновь вернуться к рассмотрению вопроса допустимости «печатного дела».
– Правда?
– Да. Так что я намерен позволить вашим друзьям продолжать воплощение их безрассудной затеи.
– Э, ну не то чтобы они мои… – начал Вильям.
– Но должен заметить, что если в результате начнутся какие-нибудь проблемы щупальцевой природы, вы понесете за это персональную ответственность.
– Я? Но я…
– А. Вы чувствуете, что это нечестно. Безжалостно-деспотично, может быть?
– Ну, я, э…
– Помимо всего прочего, гномы сформировали очень трудолюбивую и ценную этническую группу в нашем городе, – продолжил Патриций. – В целом, в данный момент мне хотелось бы избежать любых связанных с ними рядовых проблем, поскольку ситуация в Убервальде все еще нестабильна, да и вопрос с Мантабом пока не решен.
– А где это – Мантаб? – спросил Вильям.
– Вот именно. Кстати, как дела у лорда де Словье? Пишите ему почаще, вот мой вам совет.
Вильям промолчал.
– Очень грустно, когда распадаются семьи, – продолжал Патриций, – в мире и без этого слишком много глупой вражды. – Он дружески хлопнул Вильяма по плечу. – Уверен, вы присмотрите, чтобы эта типография вела себя тише воды, ниже травы. Я достаточно ясно выразился?

Предыдущая страница 3 Следующая страница


Правда 4

– Но у меня нет никакого контр…
– Хм-м?
– Да, лорд Ветинари.
– Хорошо. Хорошо!
Патриций выпрямился, широко улыбнулся и повернулся к гномам.
– Очень хорошо, – сказал он. – Это точно. Куча маленьких буковок, и все собраны вместе. Возможно, время для этой идеи уже настало. Возможно, даже я сам время от времени буду размещать у вас заказы.
Из-за спины Патриция Вильям отчаянно замахал руками Гунилле.
– Для правительства – специальная цена, – проворчал гном.
– О, да я даже и не думал платить меньше, чем другие ваши клиенты, – любезно ответил Патриций.
– Не волнуйтесь, я выставлю вам счет не меньше чем…
– Ну что же, мы все были чрезвычайно рады, что вы зашли к нам, ваша светлость, – с преувеличенно веселым видом прервал гнома Вильям, и мягко развернул Патриция по направлению к выходу. – С нетерпением будем ждать возможности увидеть вас в числе наших клиентов.
– Вы твердо уверены, что мистер Достабль никоим образом не вовлечен в это дело?
– Кажется, он заказал у нас кое-что, но это все.
– Потрясающе, просто потрясающе, – сказал Ветинари, усаживаясь в свою карету. – Надеюсь, он не заболел.

С крыши напротив за отбытием Патриция наблюдали два человека.
– Б…! – сказал один из них очень, очень тихим голосом.
– Ваши соображения, мистер Тюльпан? – поинтересовался другой.
– И это правитель города?
– Ага.
– Тогда где его …ные телохранители?
– Если бы мы хотели пришить его, прямо здесь и сейчас, насколько полезны ему были бы, скажем, четыре телохранителя?
– Примерно как …ный чайник из шоколада, мистер Гвоздь.
– Вот именно.
– Но я мог бы прибить его прямо отсюда обычным …ным кирпичом!
– Подозреваю, очень многие серьезные организации имеют свои Взгляды на это, мистер Тюльпан. Мне говорили, эта мусорная куча процветает. У человека на самом верху полным-полно друзей, пока дела идут в гору. Так вам никаких кирпичей не хватит.
Мистер Тюльпан посмотрел вниз, на отъезжающую карету.
– Я слышал, этот парень по большей части вообще них… не делает! – пожаловался он.
– Ага, – спокойно подтвердил мистер Гвоздь. – Это высокое искусство, в политике.
Мистер Тюльпан и мистер Гвоздь вложили в свое партнерство разные способности, и в данном случае мистер Гвоздь внес свое политическое чутье. Мистер Тюльпан уважал это свойство, хотя и не понимал. Он удовольствовался ворчанием:
– Проще было бы грохнуть его, нах…
– Если бы мир был попроще, нах… – возразил мистер Гвоздь. – Слушай, брось этот косяк, э? Это же для троллей. Даже хуже, чем их Сплита[19]. И кстати, они подмешивают туда толченое стекло.
– Эт' ж химия, – мрачно сказал мистер Тюльпан.
Мистер Гвоздь вздохнул.
– Давай еще разок объясню? – предложил он. – Слушай внимательно. Наркотики – это химические вещества, всё так, но, пожалуйста, прислушайся как следует, блин, не все химические вещества – наркотики. Помнишь эту историю с карбонатом кальция? Когда ты заплатил за него пять баксов?
– А что такого, мне от него похорошело, – пробормотал мистер Тюльпан.
– От карбоната кальция? – изумился мистер Гвоздь. – Даже для тебя, я хочу сказать… Послушай, ты же запихал в свой собственный нос столько этого мелового порошка, что тебе можно было отрубить голову и твоей шеей писать на грифельной доске!
«Вот в чем проблема с мистером Тюльпаном», – думал он, пока они слезали с крыши на землю.
Нельзя сказать, что он подсел на наркотики. Он хотел подсесть на наркотики. Но вместо этого подсел на собственную глупость, которая вмешивалась каждый раз, когда он видел в продаже что-то расфасованное по маленьким пакетикам, и в результате мистер Тюльпан пытался попасть на небеса при помощи муки, соли, соды и даже бутербродов с солониной.
На улице, где наркодилеры продавали Клэнг, Скользь, Сруб, Рино, Скунс, Тройной, Плавец, Дурь, Двойную Дурь, Конгерс и Расслабуху, мистер Тюльпан умудрялся безошибочно найти человека, который продавал порошок карри по шестьсот долларов за фунт. Это так нервировало, б…
В настоящий момент он экспериментировал с широким ассортиментом расслабляющих химикатов, применяемых популяцией анк-морпоркских троллей, потому что только имея дело с троллями, мистер Тюльпан получал умеренный шанс обмануть хоть кого-то. Теоретически, Сплита и Дурь не должны были оказывать воздействия на человеческие мозги, ну разве что растворять их. Но мистер Тюльпан был упорен. Нормальность он тоже однажды попробовал, и она ему не понравилась.
Мистер Гвоздь снова вздохнул.
– Пошли, – сказал он, – пора покормить того чудика.

В Анк-Морпорке очень трудно шпионить за кем-то, не будучи в свой черед объектом шпионажа, и два скрытных наблюдателя, разумеется, находились под очень пристальным надзором.
Подглядывала за ними небольшая дворняжка, пестрой окраски, но в основном рыже-серая.
Время от времени пес начинал чесаться, производя такой звук, как будто кто-то пытался побрить железную щетку.
Вокруг его шеи был обвязан шнурок, который соединялся с другим шнурком, точнее сказать, с поводком, который состоял из множества веревочек, кое-как связанных между собой.
Другой конец поводка держал в руке человек. По крайней мере, к такому выводу можно было придти логически, исходя из того факта, что поводок исчезал в том же кармане, что и рукав грязного пальто, в котором предположительно находилась рука, которая, вероятно, заканчивалась кистью с пальцами.
Это было странное пальто. Оно тянулось от мостовой почти что до полей старой шляпы, которая формой напоминала скорее сахарную голову. Там где они сходились, был заметен намек на седые волосы. Одна рука человека нырнула в подозрительные глубины кармана и вернулась с холодной сосиской.
– Два человека шпионят за Патрицием, – сказал пес. – Интерефненько.
– Иметьих, – сказал человек и разломил сосиску на две демократических половинки.

Вильям дописал короткий абзац о Визите Патриция в «Ведро» и заново пролистал свой блокнот.
Потрясающе, правда. Он нашел не меньше дюжины новостей для своего бюллетеня, и всего за один день. Просто поразительно, что только люди не рассказывают, еcли не полениться их спросить.
Кто-то выломал золотые клыки из статуи Бога-Крокодила Оффлера; Вильям обещал за эту информацию угостить сержанта Колона выпивкой, но в некотором роде платой можно было считать уже то, что он добавил к абзацу следующее: «Стража ведет Интенсивный Поиск Правонарушителя и Уверена в том, что Арест Состоится при Первом же Удобном Случае».
Он и сам точно не знал, что это значит, но сержант Колон произнес фразу очень уверенным тоном.
Вильяма всегда волновала природа правды. Его воспитывали в убеждении, что нужно всегда говорить правду, или, точнее говоря, «признаваться», а некоторые привычки умирают с трудом, если колотить их недостаточно сильно. Лорд де Словье всегда придерживался старой поговорки о том, что куда согнешь росток, туда и будет склонено дерево, но Вильям никогда не был особенно гибким ростком. Лорд де Словье сам по себе не был жестоким человеком. Если было нужно, он таких людей просто нанимал. Лорд де Словье, насколько мог припомнить Вильям, лично сам не испытывал энтузиазма относительно любой деятельности, вынуждавшей его прикасаться к другим людям.
В любом случае, Вильям всегда говорил себе это, он сам не умел как следует врать, просто сразу видел, если врал кто-то другой.
Даже маленькая невинная ложь, вроде: «У меня совершенно точно будут деньги еще до конца недели» неизменно приводила к неприятностям. Это назвалось «сказки рассказывать», грех, который в личном кодексе де Словье почитался даже худшим, чем ложь; такое поведение считалось попыткой сделать ложь привлекательной.
Так что Вильям де Словье говорил правду просто из чувства вселенского самосохранения. Тяжелую правду он находил более легкой, чем самую легкую ложь.
Была в его блокноте и весьма неплохая история о драке в «Залатанном Барабане». Вильям особенно гордился такими строками: «После чего Брезок-Варвар схватил стол и нанес удар Молтину-Вору, который, в свою очередь, схватил Канделябр и нанес ответный удар, воскликнув: „Получи, У*лю*ок, ибо ты воистину таков!!!“, в каковой момент начался всеобщий гвалт, и 5 или 6 человек были ранены».
Он отнес все свои записи в «Ведро».
Гунилла прочел их с интересом; и гномы очень быстро набрали все свинцовым шрифтом.
Даже странно, однако…
…когда записи были набраны и все буквы аккуратно расставлены по местам…
…истории стали выглядеть более реальными.
Боддони, которой, кажется, был вторым по старшинству в типографии, покосился на колонки текста через плечо Доброгора.
– Хм-м-м, – сказал он.
– Что думаете? – спросил Вильям.
– Выгладит как-то… серо, – сказал гном. – Все буквы собраны вместе. Похоже на книгу.
– Ну и отлично, разве нет? – удивился Вильям. Он считал, что если текст похож на книгу, то это хорошо.
– Может, оставим между историями побольше свободного места? – предложил Гунилла.
Вильям уставился на отпечатанную страницу. У него зародилась идея. Казалось, она возникла сама по себе, пробравшись в мозг прямо с печатного листа.
– Как начет того, – спросил он, – чтобы сделать небольшой заголовок для каждой истории?
Он схватил клочок бумаги и нацарапал на нем: «5,6 Ранено в Кабацкой Драке».
Боддони внимательно прочел это.
– Да, – сказал он задумчиво. – Это выглядит… подходяще.
Он передал листок через стол.
– Как вы называете этот листок с новостями? – спросил он.
– Никак, – ответил Вильям.
– Вы должны его как-то назвать, – настаивал Боддони, – что вы обычно пишете сверху?
– Ну, обычно «Уважаемому господину…», – начал Вильям.
Боддони покачал головой.
– Это не годится, – сказал он. – Нужно что-то более общее. Более остроумное.
– Как насчет «Анк-Морпорк Айтемс»[20]? – предложил Вильям. – Извините, я не очень силен в придумывании названий.
Гунилла вытащил из кармана передника маленькую рамку и выбрал несколько букв из ящичков на столе. Он закрепил их в рамке, смазал краской и прижал к ней лист бумаги.
Вильям прочел: «Анк-Морпорк тАймс».
– Ой, напутал немного. Не обращайте внимания, – пробормотал Гунилла, протягивая руку к рамке.
Вильям остановил его.
– Даже не знаю, – сказал он. – Э. Оставьте все, как есть… только сделайте большую «Т» и маленькую «а».
– Ну вот, – сказал Гунилла, – сделано. Нормально, парень? Сколько хочешь напечатать копий?
– Э… двадцать? Тридцать?
– Как насчет пары сотен? – Гунилла кивнул гномам, которые приступили к работе. – Ради меньшего количества не стоит и машину запускать.
– Боже мой! Да в городе нет столько людей, способных заплатить за это по пять долларов!
– Ну и ладно, назначь тогда цену в полдоллара. Получится пятьдесят долларов для нас и столько же для тебя.
– Ничего себе! Правда? – Вильям уставился на широко улыбающегося гнома. – Но ведь их еще и продать нужно. – засомневался он – Это же вам не пирожки в магазине. Это не то что…
Он принюхался. Его глаза заслезились.
– О боже, – сказал он. – У нас скоро будет еще один посетитель. Узнаю по запаху.
– Какому запаху? – удивился гном.
Дверь открылась.
О Запахе Старого Вонючки Рона можно было сказать вот что: он был таким плотным, что как будто приобрел собственную индивидуальность и поэтому полностью заслуживал быть написанным с заглавной буквы; после первоначального шока органы обоняния сдавались и попросту переставали функционировать, поэтому вы осознавали его не более, чем устрица осознает океан вокруг себя. Несколько минут в его присутствии, и у вас начинала плавиться ушная сера, а волосы стремительно обесцвечивались.
Он развился до такой степени, что вел теперь собственную полунезависимую жизнь, частенько отправлялся сам по себе в театр или занимался чтением маленьких томиков поэзии. Запах превзошел своего хозяина, Старого Рона.
Старый Вонючка Рон держал руки глубоко в карманах, но из одного кармана торчал кусок веревки, или точнее говоря много кусков веревки, связанных вместе. Другой конец поводка был привязан к маленькой собаке, в целом серого цвета. Возможно, это был терьер. Он прихрамывал и ходил как-то украдкой, как будто старался проскользнуть сквозь этот мир незамеченным. Он ходил как пес, который давным-давно узнал, что в мире гораздо больше брошенных сапог, чем мясных косточек. Он ходил как собака, готовая в любой момент пуститься в бегство.
Пес посмотрел на Вильяма слезящимися глазами и сказал:
– Гав.
Вильям почувствовал, что должен как-то улучшить мнение пса о человечестве.
– Ох, ну и запах, – сказал он.
Потом уставился на собаку.
– Да про какой запах ты все время толкуешь? – спросил Гунилла.
Блестящие заклепки на его шлеме уже начали тускнеть.
– Он, э, принадлежит мистеру… э… Рону, – сказал Вильям, продолжая подозрительно разглядывать пса. – Говорят, это из-за желез.
Он был уверен, что встречал эту собаку раньше. Пес постоянно болтался где-то на краю общей картины, то трусил через улицу, то просто сидел в углу, наблюдая, что происходит в мире вокруг.
– Что ему нужно? – спросил Гунилла. – Он хочет сделать заказ?
– Не думаю, – честно ответил Вильям. – Он вроде как попрошайка. Хотя сейчас его даже в Гильдию Нищих не пускают.
– Он ничего не просит.
– Ну, обычно он просто стоит рядом, пока люди не дадут ему денег, чтобы он ушел. Э… вы слыхали про «Привет-фургон» с подарками, который по обычаю присылают вновь прибывшей семье местные торговцы и будущие соседи?
– Да.
– Ну вот, это темная сторона того обычая.
Старый Вонючка Рон кивнул и протянул руку:
– В'рно, мистер Пих. Не надо мне тут лесть жадно жрать, простак, я г'рил им, я не говорю помещиков, бляха-муха. Рука тысячелетия и креветка. Дзинь.
– Гав.
Вильям снова взглянул на собаку.
– Р-р, – добавил пес.
Гунилла задумчиво поскреб пятерней где-то в глубинах своей бороды.
– Что я понял про этот город, так это то, что люди готовы покупать практически все подряд у продавцов на улице.
Он взял прямо с пресса пачку еще сырых листков с новостями.
– Вы понимаете меня, мистер? – спросил он.
– Бляха-муха.
Гунилла толкнул Вильяма под ребра.
– Это значит «да» или «нет», как ты думаешь?
– Вероятно, «да».
– О'кей. Ну, слушай, если ты продашь эти листки по, о, ну, скажем, двадцать пенсов за штуку, ты можешь оставить себе…
– Эй, мы не можем продавать их так дешево, – прервал его Вильям.
– Почему нет?
– Почему? Потому… потому… потому, ну, потому что тогда их сможет прочесть кто угодно, вот почему!
– Ну и хорошо, потому что каждый тогда заплатит двадцать пенсов, – спокойно возразил Гунилла. – Бедных гораздо больше, чем богатых, поэтому с них легче получить денежки.
Он состроил гримасу Старому Вонючке Рону.
– Это может показаться странным вопросом, но есть ли у тебя друзья?
– Я г'рил им! Я г'рил им! Иметьих.
– Вероятно, «да», – перевел Вильям, – он обычно тусуется с кучкой… э… неудачников, которые живут под мостами. Хотя, скорее, не тусуется, а «зависает».
– Ну и хорошо, – сказал Гунилла, помахивая номером «Таймс» перед Роном. – Можешь передать им, что если они будут продавать это по двадцать пенсов, то за каждый номер могут оставлять себе по одному чудесному блестящему пенни.
– Да-а-а? Можешь засунуть свой блестящий пенни туда, где солнце не блестит, – ответил Рон.
– О, ну тогда… – начал Гунилла.
Вильям положил руку ему на плечо.
– Извини, погоди минутку… Что это ты такое сказал, Рон?
– Бляха-муха, – сказал Старый Вонючка Рон.
Голос был похож на голос Рона, и раздавался приблизительно оттуда, где находился Рон, но предыдущая фраза была для него слишком связной.
– Хочешь больше, чем пенни? – осторожно уточнил Вильям.
– Хочу пять пенсов за штуку, – сказал Рон.
Ну, более или менее Рон.
По какой-то причине взгляд Вильяма снова опустился на маленькую серую собаку. Собака дружелюбно взглянула на него в ответ и спросила:
– Гав?
Вильям снова поднял взгляд.
– Ты в порядке, Старый Вонючка Рон? – поинтересовался он.
– Б'тылка п'ва, б'тылка п'ва[21], – загадочно ответил Рон.
– Ну хорошо… два пенса, – предложил Гунилла.
– Четыре, – сказал вроде бы Рон. – Но лучше давай не создавать путаницу, о'кей? Один доллар за каждые тридцать?
– Договорились, – сказал Доброгор, плюнул на ладонь и протянул было ее вперед, чтобы пожатием скрепить контракт, но Вильям поспешно перехватил его руку.
– Не надо.
– В чем дело?
Вильям вздохнул.
– У тебя есть какие-нибудь ужасные кожные болезни?
– Нет!
– Хочешь, будут?
– О, – Гунилла убрал руку. – Скажи своим друзьям, пусть придут сюда прямо сейчас, о'кей?
Он повернулся к Вильяму.
– Им доверять можно?
– Ну… типа того. Но растворитель для краски лучше без присмотра не оставлять.
Снаружи Старый Вонючка Рон и его собака уже шли легким шагом вниз по улице. И что странно: диалог продолжался, хотя вроде бы здесь присутствовал только один человек.
– Видишь? А я ведь предупреждал. Просто доверьте мне все переговоры, ладно?
– Бляха-муха.
– Верно. Держись меня, и у тебя не будет особых проблем.
– Бляха-муха.
– Правда? Ну ладно, ладно, я знаю, чего от меня ожидают. Гав, гав.

Двенадцать человек жили под мостом Незаконнорожденных, причем жили в роскоши, хотя роскошь легко достижима, если вы определяете ее как «съесть что-нибудь хотя бы раз в день» и особенно легко, если у вас очень широкое понимание этого «чего-нибудь». Технически, они были попрошайками, но им редко приходилось что-нибудь просить. Возможно, их можно было назвать и ворами, хотя они просто подбирали вещи, брошенные другими людьми, как правило, стремящимися как можно скорее покинуть их общество.
Посторонние полагали, что их лидером был Генри Гроб, которого можно было бы назвать чемпионом среди выжидателей, если бы кто-нибудь пожелал присвоить ему титул. На самом деле их группа управлялась по истинно демократическим принципам, доступным только тем, кто вообще лишен права голоса. Был среди них Арнольд Бочком, отсутствие ног давало ему дополнительное преимущество в кабацких потасовках, в которых человек с крепкими зубами расположенными аккурат на высоте паха нормального человека, действовал, как подсказывала ему природа. И если бы не утка на голове, чье присутствие он упорно отрицал, Человека-Утку можно было бы рассматривать как обходительного и образованного джентльмена, такого же разумного, как любой другой. К несчастью, этим другим был Старый Вонючка Рон.
Остальные восемь человек были Эндрюсом Всевместе.
Эндрюс Всевместе был личностью, имеющей мозгов гораздо больше, чем один человек. В спокойном состоянии, когда его не беспокоила какая-либо проблема, не наблюдалось никаких признаков этого, за исключением нервного тика и легких подергиваний, происходивших от того, что его тело в случайном порядке переходило под контроль Джосси, Леди Гермионы, Маленького Сидни, мистера Виддла, Кудряшки, Судьи или Жестянщика; был еще и Убийца, но вся команда видела его только один раз и больше такого счастья не хотела, поэтому остальные личности держали Убийцу под спудом. Никто в этом теле не откликался на имя Эндрюс. По мнению Человека-Утки, которой в команде считался самым здравомыслящим, Эндрюс, по-видимому, был невинной, гостеприимной и несколько нервной личностью, которую просто ошеломили колонизировавшие ее чужие души.
Только в благородной компании, обитающей под мостом, составная персона вроде Эндрюса могла найти свое место. Они приветствовали его, или их, в братстве, возникающем у дымного костерка. Некто, меняющий личности каждые пять минут, как раз подходил для такой обстановки.
Еще одной нитью, объединяющей их всех, хотя объединить Эндрюса Всевместе, кажется, было вообще невозможно, стала вера в то, что собака может говорить. Компания, сидящая у огня, понаслышалась, как говорят самые разные вещи, например, стены. По сравнению с этим поверить в говорящую собаку было несложно. Кроме того, они уважали недюжинный ум Гаспода и то, что он никогда не пил напитков, способных растворить емкость, в которую налиты.
– Так, давайте повторим еще разок, – сказал пес. – Если вы продадите тридцать этих штук, получите доллар. Целый доллар. Поняли?
– Бляха-муха.
– Кря.
– Ха-а-ар-р-р… гак!
– А сколько это будет в старых ботинках?
Гаспод вздохнул.
– Нет, Арнольд, ты не должен тратить деньги на покупку кучи старых…
Со стороны Эндрюса Всевместе раздался шум, и вся команда притихла. Когда Эндрюс Всевместе на некоторое время замолкал, никогда нельзя было предугадать, кем же он сейчас станет.
Всегда был шанс, что это окажется Убийца.
– Можно вопрос? – поинтересовался Эндрюс Всевместе хрипловатым сопрано.
Команда расслабилась. Похоже, леди Гермиона. С ней обычно не было проблем.
– Да… ваша светлость? – ответил Гаспод.
– Это же не будет… работа, ведь правда?
Упоминание страшного слова повергло команду в бездны стресса, смятения и паники.
– Ха-а-арук… гак!
– Бляха-муха!
– Кря!
– Нет, нет, нет, – поспешно сказал Гаспод. – Да какая же это работа? Просто раздавать эти штуки и брать деньги? Я бы сказал, на работу совсем не похоже.

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

– Я не работаю! – крикнул Генри Гроб. – Я социально неадекватен в области любой работы!
– Мы не работаем, – подтвердил Арнольд Бочком. – Мы джентльмены до-су-ка.
– Гм! – сказала леди Гермиона.
– Джентльмены и леди до-су-ка, – галантно поправился Арнольд.
– Зима премерзкая. Немного денег не помешает, – заметил Человек-Утка.
– Да зачем они? – удивился Арнольд.
– На доллар в день мы сможем жить по-королевски, Арнольд.
– Что? Ты имеешь в виду, кто-то отрубит нам головы?
– Нет, я…
– Кто-то прокрадется в туалет с раскаленной докрасна кочергой и…
– Нет! Я имел в виду…
– Кто-нибудь утопит нас в бочке вина?
– Нет, это все про смерть по-королевски, Арнольд.
– Подозреваю, нет на свете такой бочки с вином, из которой вы не выбрались бы, осушив ее до дна, – проворчал себе под нос Гаспод, и сказал уже громче: – Ну так что, хозяева? О, и хозяйки тоже, конечно. Что я… что Рон должен ответить тому парню? Будем эти штуки продавать?
– Конечно.
– О'кей.
– Гавварк… пт!
– Бляха-муха!
Они посмотрели на Эндрюса Всевместе. Его губы шевелились, лицо подергивалось. Потом он поднял пять пальцев – результат демократического голосования.
– Большинство «за», – объявил Гаспод.

Мистер Гвоздь закурил сигару. Курение было его единственным пороком. Или, точнее, единственным пороком, о котором он думал, как о пороке. Все остальные он считал просто профессиональными навыками.
Количество пороков мистера Тюльпана тоже было безграничным, но он признавал за собой только один недостаток – пристрастие к дешевому лосьону после бритья, потому что нужно же человеку что-то пить, в самом деле. Наркотики в счет не шли, единственный настоящий наркотик, который ему довелось попробовать, они отняли у лошадиного ветеринара, это была пара больших таблеток, от которых вены в теле мистера Тюльпана набухли, как сиреневые шланги.
Эти двое не были головорезами. По крайней мере, не считали себя таковыми. Не были они и ворами. По крайней мере, никогда не думали о себе, как о ворах. Как о наемных убийцах они тоже о себе не думали. Убийцы из Гильдии были шикарными, стильными и работали по правилам. Гвоздь и Тюльпан – «Новая Фирма», как называл их мистер Гвоздь, – не подчинялись никаким правилам.
Они считали себя посредниками. Людьми, которые едут куда нужно и там помогают произойти нужным событиям.
Нелишне добавить, что под словами «они думали» следует понимать «мистер Гвоздь думал». Мистер Тюльпан пользовался головой постоянно, обычно с расстояния около восьми дюймов, но вот мозги свои он использовать не привык, за исключением пары довольно неожиданных областей знания. Короче говоря, всякие сложные размышления он оставил мистеру Гвоздю.
Мистер Гвоздь, со своей стороны, не очень хорошо умел поддерживать себя в состоянии перманентной, нерассуждающей злобы, поэтому порой восхищался мистером Тюльпаном, у которого ее были, казалось, неиссякаемые запасы.
Когда они впервые встретились, и разглядели друг в друге качества, которые могли превратить их партнерство в нечто большее, чем сумма его частей, мистер Гвоздь понял, что мистер Тюльпан не просто еще один сумасшедший громила.
Некоторые отрицательные свойства характера могут достигать такого накала, что меняют собственную природу, и мистер Тюльпан сумел превратить гнев в настоящее искусство.
Это не был гнев на что-то конкретное. Это был чистый, платонический гнев откуда-то из самых зловещих глубин души, бесконечный фонтан яростной злобы; мистер Тюльпан всю свою жизнь проводил на той грани бытия, которую обычные люди достигают только перед тем, как внезапно измолотить кого-нибудь гаечным ключом. Для мистера Тюльпана гнев был не внезапным всплеском, а основным состоянием. Бывало, Гвоздь гадал, что же случилось с этим парнем, отчего он так страшно зол на весь мир? Но прошлое мистера Тюльпана было как будто другой страной, причем с весьма хорошо охраняемыми границами. Иногда мистер Гвоздь слышал, как его партнер вскрикивает во сне.
Нанять мистера Тюльпана и мистера Гвоздя было очень непросто. Нужно было знать правильных людей. Точнее говоря, нужно было знать очень неправильных людей, познакомиться с которыми можно, только посещая бары определенного сорта, и оставшись при этом в живых, что само по себе уже служило своеобразным тестом. Неправильные люди, разумеется, знать не знали мистера Тюльпана и мистера Гвоздя. Зато они знали другого человека. И этот человек мог, в самом общем смысле, выразить осторожное мнение, что он, возможно, знает неких тюльпановидных и гвоздеобразных по характеру персон. Хотя ничего более конкретного он, к сожалению, припомнить не может, в связи с появлением провалов памяти по причине недостатка финансов. Будучи подлеченным, он способен в общих чертах указать адрес, где вы могли бы повстречать в темном углу еще одного человека, который будет всячески подчеркивать, что знать не знает никого по имени Тюльпан или Гвоздь. Заодно он может невзначай поинтересоваться, где вы планируете быть сегодня, скажем, в девять вечера.
И вот только тогда вы можете встретиться с мистером Тюльпаном и мистером Гвоздем. Они уже будут знать многое: что у вас есть деньги, что у вас что-то на уме и, если вы совсем идиот, ваш адрес.
Поэтому для Новой Фирмы стало сюрпризом, когда их последний клиент обратился к ним напрямую. Это беспокоило. А еще беспокоило то, что клиент был мертв. В общем, Новой Фирме было не впервой иметь дело с трупами, но говорящие трупы были им решительно не по душе.
Мистер Косой кашлянул. Мистер Гвоздь заметил, как из его горла вылетело маленькое облачко пыли. Потому что мистер Косой был зомби.
– Я должен повторить, – сказал мистер Косой, – что в этом деле я всего лишь скромный посредник…
– Ага, прям как мы, – заметил мистер Тюльпан.
Мистер Косой взглядом дал понять, что и за тысячу лет он не станет прям как мистер Тюльпан, но вслух произнес:
– Именно так. Мои клиенты попросили меня найти неких… специалистов. Я нашел вас. Я дал вам инструкции в запечатанном конверте. Вы приняли условия и заключили контракт. Насколько я понимаю, вы предприняли уже кое-какие… подготовительные шаги. Хотя я и не знаю, что это за шаги. Так что мы с вами, как выражаются мои клиенты, на длинной ноге. Вы меня понимаете?
– Какой еще …ной ноге? – спросил мистер Тюльпан.
Он заметно нервничал в присутствии мертвого адвоката.
– Мы встречаемся только при необходимости, мы говорим как можно меньше.
– Ненавижу …ных зомби, – заявил мистер Тюльпан.
Этим утром он попробовал вещество, найденное в тумбочке под раковиной. Если уж оно прочищает трубы, рассудил он, значит, это точно какой-то химикат. Теперь его обширный кишечник посылал ему какие-то странные сигналы.
– Уверен, это чувство взаимно, – ответил мистер Косой.
– Я вас понимаю, – вмешался мистер Гвоздь. – Это значит, что если дела пойдут плохо, то вы нас в жизни не встречали…
– Гм… – кашлянул мистер Косой.
– В послежизни, – поправился мистер Гвоздь. – О'кей. Что насчет оплаты?
– Как вы и просили, тридцать тысяч долларов на непредвиденные расходы будут добавлены к сумме контракта.
– В драгоценных камнях. Не деньгами.
– Разумеется. Мои клиенты тоже не хотели бы выписывать чек. Камни доставят сегодня вечером. Возможно, я должен упомянуть еще кое-что.
Его сухие пальцы покопались в сухих бумагах, заполнявших его сухой портфель, и выудили оттуда папку, которую он передал мистеру Гвоздю.
Мистер Гвоздь начал читать ее. Потом быстро перелистнул несколько страниц.
– Можете показать это своей обезьяне, – сказал мистер Косой.
Мистер Гвоздь успел перехватить руку мистера Тюльпана, прежде чем она коснулась головы зомби. Мистер Косой даже не вздрогнул.
– У него есть информация о нашей жизни, мистер Тюльпан!
– Ну и что? Я все равно могу оторвать его …ную пришитую голову!
– Нет, не можете, – сказал мистер Косой. – Ваш коллега объяснит вам, почему.
– Потому что наш юридический друг наверняка сделал много копий этих документов, не так ли, мистер Косой? И, вероятно, спрятал их в разных укромных местах на случай своей сме… на случай…
– …инцидентов, – подсказал мистер Косой. – Неплохо. Вы успели сделать впечатляющую карьеру, джентльмены. Вы еще так молоды. Но ваши таланты помогли вам далеко продвинуться за короткое время и приобрести определенную репутацию в вашей профессии. И хотя я, конечно, не имею ни малейшего понятия о вашей текущей задаче, – ни малейшего, я должен подчеркнуть это, – нет сомнений, что вы произведете на нас всех большое впечатление.
– Он знает о контракте в Квирме? – спросил мистер Тюльпан.
– Да, – ответил мистер Гвоздь.
– А о деле с проволочной сеткой, крабами и …ным банкиром?
– Да.
– А эту историю с щенками и мальчишкой?
– Теперь знает, – сказал мистер Гвоздь. – Он знает почти все. Очень умно. Вы думаете, вам известно, где похоронены тела, мистер Косой?
– Я говорил с ними, – ответил мистер Косой. – Но вы, похоже, никогда не совершали преступлений в Анк-Морпорке, иначе я с вами, конечно, и разговаривать бы не стал.
– Кто сказал, что мы не совершали …ных преступлений в Анк-Морпорке? – обиделся мистер Тюльпан.
– Насколько я понимаю, раньше вы никогда не были в этом городе.
– Ну и что? У нас был целый …ный день!
– Вас поймали?
– Нет!
– Значит, не совершали преступлений. Могу я выразить надежду, что ваши дела здесь не потребуют от вас совершения противоправных действий?
– Оставь надежду всяк сюда входящий, – прокомментировал мистер Гвоздь.
– У здешней Стражи чутье, как у волка. А различные Гильдии очень ревниво охраняют сферы своих профессиональных интересов.
– Мы высоко ценим полицию, – сказал мистер Гвоздь, – очень уважаем их работу.
– Мы, б…, любим полицейских! – добавил от себя мистер Тюльпан.
– Если у вас тут есть какое-нибудь полицейское общество, ну знаете, «содействия полиции», я бы охотно заплатил членские взносы, чтобы посмотреть, как член такого полицейского… – начал мистер Гвоздь.
– Ага, 'собенно если поставить его на постамент или в витрину положить, – поделился мыслями мистер Тюльпан, – п'тому что мы любим всякие красивые вещи[22].
– Я просто хотел убедиться, что мы понимаем друг друга, – сказал мистер Косой, со щелчком захлопывая свой портфель.
Он встал, кивнул, и вышел из комнаты с чопорным видом.
– Что за… – начал мистер Тюльпан, но мистер Гвоздь приложил палец к губам.
Он тихо подошел к двери и резко открыл ее. Адвокат ушел.
– Он знает, зачем мы в этом …ном городе, – горячо зашептал мистер Тюльпан. – Зачем он притворяется, б…?
– Потому что он юрист, – объяснил мистер Гвоздь. – А красивое здесь местечко! – добавил он несколько излишне громким голосом.
Мистер Тюльпан огляделся.
– Не-а, – ответил он пренебрежительно, – поначалу я тоже так д'мал, но ведь это всего лишь копия …ного барокко, сделанная в конце восемнадцатого века. Все размеры неправильные. Колонны в зале видал? Видал? Они эфебские, …ного шестого века, а …ные капители у них времен Второй Империи Джелибейби. Я чуть не рассмеялся.
– Да, – согласился мистер Гвоздь. – Как я отмечал и раньше, мистер Тюльпан, вы обладатель неожиданных талантов.
Мистер Тюльпан подошел к занавешенной картине и отбросил ткань в сторону.
– Ну, б…, это же …ный да Квирм, – сказал он. – Я видел копию. «Женщина С Хорьком». Он написал ее, когда переехал из Колении, под влиянием …ного Каравати. Взгляни на эти …ные мазки! Посмотри, как линия руки повторяет контур …ного глаза. Оцени, как падает свет на ландшафт за …ным окном, вот здесь. Видишь, нос хорька как будто поворачивается вслед за тобой по комнате? Это написал …ный гений, вот что. Если бы я был там, когда он это писал, я бы разрыдался, б…
– Очень мило.
– Мило? – переспросил мистер Тюльпан, в отчаянии от плохого художественного вкуса коллеги.
Он подошел к статуе у двери и уставился на нее, потом погладил пальцами мрамор.
– Это …ный Скальпини, я уверен! Готов поспорить. Но эту я никогда не видел в каталогах. И ее бросили в пустом доме, куда кто угодно может зайти и украсть ее, б…!
– Это место хорошо охраняется. Ты видел печати на дверях.
– Гильдии? Кучка …ных любителей! Мы могли бы пройти сквозь город, как горячий нож сквозь …ный лед, ты же знаешь. Любители, каменюки, украшения для лужаек и мертвые юристы – вот кто тут шляется. Мы могли бы поставить на уши весь этот …ный город!
Мистер Гвоздь на это ничего не сказал. Ему тоже приходила такая мысль, но, в отличие от своего коллеги, он не любил действовать не раздумывая.
«Фирма», действительно, никогда раньше не работала в Анк-Морпорке. Мистер Гвоздь старался держаться от города подальше, потому что, ну, в мире было полно других городов, а инстинкт самосохранения подсказывал ему, что Большой Вахуни[23][24] может и подождать. У него был План, с тех самых пор, как он повстречал мистера Тюльпана и понял, что его собственная изобретательность в комбинации с постоянным гневом мистера Тюльпана сулит им успешную карьеру. Они обделывали свои делишки в Колении, Квирме и Псевдополисе – в этих небольших городах было проще ориентироваться, чем в Анк-Морпорке, хотя в последнее время они становились все больше и больше похожими на него.
Он понял: «Фирма» преуспевает, потому что все остальные со временем мягчают. Возьмем, например, тролльскую Брекчию[25]. Как только был организован канал поставки дури и сплиты из Убервальда, а конкурирующие кланы уничтожены, тролли тоже размягчились, потеряли хватку. Тонны стали вести себя как лидеры общества. Везде происходило одно и то же – старые большие банды или преступные семьи достигали некоего баланса с обществом, и в конце концов становились вроде как бизнесменами особого сорта. Они увольняли громил и нанимали вместо них дворецких. А потом, когда случались небольшие трудности, им опять срочно требовались мускулы с мозгами… и вот тут появлялась на сцене «Новая Фирма», готовая к услугам.
И ждущая.
«Однажды придет время для нового поколения», – думал мистер Гвоздь. Которое будет делать все по-новому, стряхнув с себя кандалы традиций. Люди действия. Вот мистер Тюльпан, например, действовал непрерывно.
– Эй, взгляни только на это, б…! – разглагольствовал тем временем действующий мистер Тюльпан, только что как раз снявший покрывало с очередной картины. – Подписано Гогли, но это же …ная подделка. Посмотри, как здесь падет свет! А листья вот на этом дереве? Если это нарисовал …ный Гогли, то наверное левой задней …ной ногой! Это, скорее всего, работа какого-то его …ного ученика.
Пока они ожидали инструкций от нанимателей, мистер Гвоздь составлял компанию мистеру Тюльпану, который, оставляя за собой след из чистящего средства и собачьих таблеток от глистов, одну за другой обошел все городские галереи искусств. Мистер Тюльпан очень на этом настаивал. В конце концов, визиты оказались весьма познавательными, особенно для самих галеристов.
У мистера Тюльпана было чутье на предметы искусства, как раз такое, какого ему не хватало для распознавания химикатов. Чихая от сахарной пудры и рассыпая вокруг присыпку для ног, он бродил по частным галереям и косил красным глазом на робко протянутые ему лотки с миниатюрами из слоновой кости.
Мистер Гвоздь в молчаливом восхищении наблюдал, как его коллега долго и красочно распространяется о различиях между двумя способами подделки слоновой кости: старым, с применением других костей, и …ным новым, который изобрели …ные гномы, с использованием …ного очищенного масла, мела и …ного Духа Нахла[26].
Он хромал к гобеленам, долго распространялся о высокой и низкой вязке, рыдал над вышитой листвой, а потом доказывал, что лучший в галерее гобелен тринадцатого века из Сто Лата на самом деле не может быть старше сотни лет, потому что – видите вот этот пурпурный фрагмент? Такой …ной краски в то время не было. «А… это что такое? Агатейский бальзамировочный горшок времен династии П'ги Сю[27]? Кто-то выставил вас на …ные денежки, мистер. Глазурь – полное дерьмо».
Это было потрясающе, и мистер Гвоздь был настолько поражен услышанным, что даже иногда забывал спрятать в карман мелкие ценные предметы. Но, честно говоря, он был знаком со страстью мистера Тюльпана к искусству. Когда они время от времени сжигали здания, мистер Тюльпан всегда предварительно убеждался, что все уникальные предметы не сгорят, даже если ради этого приходилось потратить лишнее время, привязывая хозяев к кроватям.
Где-то в глубинах покрытой шрамами души и дрожащего от гнева сердца скрывался истинный знаток, обладавший безошибочным чутьем на красоту. Удивительно было обнаружить такое в теле человека, который вводил себе внутривенно соль для ванн.
Большие двери в дальнем конце зала внезапно распахнулись, открывая распростертое за ними темное пространство.
– Мистер Тюльпан? – позвал мистер Гвоздь.
Тюльпан оторвался от созерцания стола, вероятно, работы Тапаси, потрясающе инкрустированного дюжинами …ных редких пород дерева.
– Э?
– Пора снова встретиться с боссами – сказал мистер Гвоздь.

Вильям как раз собирался навсегда покинуть свой кабинет, когда кто-то постучал в дверь.
Он осторожно начал открывать ее, но она распахнулась сама, от сильного толчка.
– Вы абсолютно, абсолютно… неблагодарная личность!
Не очень-то приятно, когда тебя так называют, особенно если это делает молодая леди. Он произнесла слово «неблагодарная» так, что в устах мистера Тюльпана перед ним стояло бы многоточие и «ная».
Вильям встречал Сахариссу Крипслок и раньше, в основном, когда она помогала своему деду в его маленькой мастерской. Он никогда не обращал на нее внимания. Она не была особенно привлекательной, хотя и некрасивой ее назвать было нельзя. Она всегда была для него просто девушкой в переднике, ненавязчиво делавшей что-то такое на заднем плане – протиравшей пыль или расставлявшей цветы. Насколько он мог составить мнение о ней, она страдала от неверно понятой аристократичности и ошибочной веры в то, что строгое соблюдение этикета заменяет благородное происхождение. Она принимала манерность за манеры.
Теперь он мог разглядеть ее гораздо лучше, потому что наступала на него через комнату, и в легкомысленной манере человека, который полагает, что вот-вот умрет, он отметил, что она очень неплохо выглядит, если посмотреть в перспективе нескольких столетий. Каноны красоты меняются со временем, и двести лет назад глаза Сахариссы заставили бы великого художника Каравати перекусить свою кисть пополам; триста лет назад скульптор Мовейз от одного взгляда на ее подбородок уронил бы свое долото себе на ногу; тысячу лет назад эфебские поэты согласились бы не раздумывая, что ради одного только ее носа в плавание пустились бы минимум сорок кораблей. И еще у нее были отличные средневековые уши.
А вот ее рука была весьма современной, и она пребольно ударила Вильяма по щеке.
– Двадцать долларов в месяц это почти все, что у нас есть!
– Извините? Что?
– Ну ладно, он работает медленно, но он один из лучших гравировщиков современности!
– О… да. Э… – Вильям внезапно почувствовал себя виноватым перед мистером Крипслоком.
– А вы все это вот так просто взяли и забрали у нас!
– Я не хотел! Просто гномы… просто все так получилось!
– Вы работаете на них?
– Типа того… вместе с ними… – бормотал Вильям.
– Пока мы не умрем от голода, полагаю?
Сахарисса стояла пред ним, тяжело дыша. Она обладала неплохим набором элементов фигуры, которые никогда не выходят из моды и весьма уместны в любом столетии. При этом девушка явно полагала, что строгие, старомодные наряды скрывают этот факт. Она ошибалась.
– Послушайте, я случайно с ними связался, – оправдывался Вильям, старясь не таращиться на упомянутые элементы. – Ну, я имею в виду, с гномами. Лорд Ветинари высказался очень… определенно в этом вопросе. И все вдруг стало таким запутанным…
– Гильдия Гравировщиков будет в ярости, вы знаете об этом? – требовательно спросила она.
– Э… да.
Безрассудная идея внезапно поразила Вильяма даже сильнее, чем ладонь Сахариссы. Точно.
– Э, не могли бы вы заявить это официально? Ну, знаете, вроде того: «Мы в ярости – заявил представитель… представительница Гильдии Гравировщиков».
– Зачем? – спросила она с подозрением в голосе.
– Мне ужасно нужны новости для следующего выпуска, – отчаянно заговорил Вильям. – Послушайте, помогите мне! Я вам буду платить… о, двадцать пенсов за историю, а мне понадобится до пяти историй в день.
Она открыла было рот для резкого ответа, но ее мозг уже произвел вычисления.
– Доллар в день? – переспросила она.
– Даже больше, если истории будут хорошие и длинные, – поспешно подтвердил Вильям.
– Для этого вашего письма?
– Да.
– Доллар?
– Да.
Она недоверчиво посмотрела на него.
– Вы не можете себе позволить такие расходы. Вы сами зарабатываете всего тридцать долларов в месяц. Вы говорили дедушке.
Обстановка слегка разрядилась.
– Я и сам не до конца все понимаю, по правде говоря, – признался он.
Она по-прежнему смотрела на него с сомнением, но природный анк-морпоркский интерес к обещанному доллару возобладал.
– Ну, я слышу иногда всякие новости, – начала она. – И… ну, записывать всякое? Полагаю, это прилично для леди, правда? Это же практически высококультурная работа.
– Э… вроде того.
– Я не буду делать ничего… непристойного.
– О, я уверен, это пристойно.
– И Гильдия не станет возражать, верно? В конце концов, вы занимаетесь этим уже много лет…
– Послушайте, я – это просто я, – сказал Вильям, – если у Гильдии есть возражения, им придется обсудить их с Патрицием.
– Ну… ладно… если вы уверены, что это приемлемый вариант для юной леди.
– Хорошо, тогда приходите завтра в типографию, – сказал Вильям. – Думаю, мы должны сделать следующий листок с новостями в течение ближайших нескольких дней.

Это была бальная зала, изукрашенная красным плюшем и золотом, но в полутьме она выглядела затхлой, а из-за обернутых тканью люстр казалась слегка призрачной. Свет установленных в центре комнаты свечей отражался в развешенных по стенам зеркалах; когда-то они добавляли комнате света, но с годами покрылись тусклыми пятнами, поэтому свет отражавшихся в них свечей был как слабые подводные огни, с трудом видимые сквозь заросли водорослей.
Мистер Гвоздь прошел уже полпути по залу, когда осознал, что слышит только собственные шаги. Мистер Тюльпан отклонился в сторону и сейчас в полумраке стаскивал покрывало с какого-то предмета, стоявшего у стены.
– Ну, я… – начал он. – Это же …ное сокровище! Вот уж точно! Оригинальный …ный Интаглио Эрнесто, к тому же! Взгляни, видишь вот здесь перламутровую отделку?
– Сейчас не время, мистер Тюльпан…
– Он сделал всего шесть таких. О, нет, они даже не настроили его, б…!
– Проклятье, предполагается, что мы профессионалы.
– Возможно, ваш… коллега желает получить это в подарок? – раздался голос из центра комнаты.
На границе освещенного свечами пространства в круг стояли шесть кресел. Это были старинные глубокие кресла, их высокие спинки загибались далеко вперед, формируя нечто вроде кожаных ниш, которые были сделаны, вероятно, для защиты от сквозняков, но сейчас позволяли сидевшим в них людям оставаться в тени.
Мистер Гвоздь бывал здесь и раньше. Он восхищался тем, как все было организовано. Человек, стоящий внутри круга свечей, не мог видеть тех, кто сидел в креслах, а сам при этом был как на ладони.
Сейчас у него промелькнула мысль, что такая расстановка мебели порождает еще один эффект – сидящие в креслах не видят друг друга и не знают, кто сидит в других креслах.
Мистер Гвоздь был крысой. Ему нравилось это сравнение. У крыс было множество похвальных свойств. Система организации встреч в бальном зале была явно придумана родственной ему душой.
Одно из кресел сказало:
– Ваш друг Нарцисс…
– Тюльпан, – поправил мистер Гвоздь.
– Возможно, ваш друг Тюльпан хотел бы взять этот клавесин как часть вашего гонорара?
– Это не …ный клавесин, это …ный виджинал, – прорычал мистер Тюльпан. – Одна …ная струна для каждой ноты вместо двух! Он так называется, потому что это был инструмент для …ных юных леди[28]!
– Ух ты, правда? – восхитилось одно из кресел. – А я-то думал, это просто такое старинное пианино!
– Предназначенное для юных леди, – гладко закончил фразу мистер Гвоздь. – Мистер Тюльпан не коллекционирует предметы искусства, он просто… восхищается ими. Наша оплата должна быть в драгоценных камнях, как условились.
– Как пожелаете. Пожалуйста, войдите в круг…
– …ный клавесин, – ворчал мистер Тюльпан.
«Новая Фирма» вошла в круг и оказалась под пристальными взглядами незримых наблюдателей.
Вот что увидели кресла:
Мистер Гвоздь был невысоким худым человеком, и, как будто в оправдание его имени, со слегка великоватой для его роста головой. Если подбирать ему определение одним словом, то помимо «крысы» подошло бы слово «аккуратист»; он мало пил спиртного, внимательно относился к еде, и считал, что его тело – храм, хотя и немного деформированный. А еще он слишком обильно мазал волосы маслом и разделял их пробором ровно посередине, в стиле, который вышел из моды лет двадцать назад, его черный костюм был всегда слегка засален, а его маленькие глаза постоянно двигались, зорко подмечая все вокруг.
Глаза мистера Тюльпана разглядеть было весьма непросто из-за некоторой опухлости лица, ставшей результатом пристрастия к веществам в маленьких пакетиках[29]. Видимо, те же пакетики стали причиной того, что его лицо покрывали прыщи, а на лбу вздулись вены, но в любом случае мистер Тюльпан был из тех плотно сложенных людей, кому постоянно грозит опасность неловким движением порвать свою одежду, и, если не считать отклонения в сфере искусств, он выглядел как человек, собиравшийся стать борцом, но проваливший тест на интеллект. Если его тело и было храмом, то весьма странным, одним из тех, в которых с животными делают всякие неприятные штуки в подвалах, а если он и смотрел когда-нибудь, что он ест, то только если пища сильно дергалась.
Несколько кресел задумались, нет, не о том, правильно ли они действуют, это было принято и больше не обсуждалось, они задумались о том, правильных ли выбрали людей для этого дела? В конце концов, мистер Тюльпан был не такой человек, которого хотелось бы видеть стоящим слишком близко к открытому огню.
– Когда вы будете готовы? – спросило кресло. – Как себя чувствует сегодня ваш… протеже?
– Мы полагаем, утро вторника будет в самый раз, – ответил мистер Гвоздь. – К этому времени он будет готов, насколько это вообще возможно.
– И чтобы никаких смертей, – напомнило кресло, – это важно.
– Мистер Тюльпан будет добрым, как ягненок, – заверил мистер Гвоздь.
Невидимые взгляды предпочли не задерживаться на мистере Тюльпане, который выбрал как раз этот момент, чтобы с шумом вдохнуть носом солидную порцию сплиты.
– Э, хорошо, – сказало кресло. – Его светлости не должно быть причинено никакого вреда, сверх абсолютно необходимого. Мертвый Ветинари будет гораздо опаснее для нас, чем живой Ветинари.
– И еще: любой ценой вы должны избежать проблем с городской Стражей.
– Ага, про Стражу мы знаем, – успокоил их мистер Гвоздь. – Мистер Косой нас предупреждал.
– Коммандер Ваймс сделал Стражу очень… эффективной.
– Нет проблем, – заверил мистер Гвоздь.
– На них работает оборотень.
В воздух взлетело облачко белого порошка. Мистеру Гвоздю пришлось похлопать коллегу по спине.
– …ный оборотень? Вы что, рехнулись, б…?
– Гм… а почему ваш партнер все время повторяет «…ный» и «б…», мистер Гвоздь? – поинтересовалось кресло.
– Да у вас …ный паралич мозга, наверное! – прорычал мистер Тюльпан.
– Дефект речи, – ответил Гвоздь. – Оборотень? Вот уж спасибо, что упомянули его. Спасибо огромное. Они хуже вампиров, когда по следу идут! Знаете вы об этом?
– Нам рекомендовали вас, как людей находчивых.

Предыдущая страница 5 Следующая страница


Правда 6

– Дорогостоящих находчивых людей, – уточнил мистер Гвоздь.
Кресло вздохнуло. Другие разновидности находчивых людей встречались нечасто.
– Очень хорошо, прекрасно, мистер Косой обсудит с вами этот момент.
– Ага, но у них такое чутье, вы не поверите просто, – продолжал тем временем мистер Тюльпан. – Какая польза от денег …ному мертвецу?
– Еще какие сюрпризы нас ждут? – спросил мистер Гвоздь. – У вас неглупые стражники и один из них – оборотень. Что еще? Тролли у них тоже есть?
– О, да. Несколько. И гномы. И зомби.
– В Страже? Да что это за город у вас такой?
– Он не у нас, – поправило кресло.
– Но мы обеспокоены направлением, в котором он движется, – добавило другое.
– А, – сказал мистер Гвоздь. – Верно. Припоминаю. Вы – обеспокоенные граждане.
Он знал, что такое обеспокоенные граждане. Где бы ты их не повстречал, они всегда говорили на своем собственном особом языке, в котором «традиционные ценности» означало «повесить кого-нибудь». В общем, его это все совершенно не волновало, но никогда не повредит получше понять своего нанимателя.
– Вы могли бы нанять кого-то другого, – сказал он. – У вас же здесь есть Гильдия Убийц, в конце концов.
Кресло издало звук резко втянутого сквозь зубы воздуха.
– В настоящий момент проблема с этим городом состоит в том, – сказало оно, – что большое количество в других отношениях вполне разумных людей считают status quo… удобным, хотя в будущем этот курс непременно приведет город к гибели.
– А, – снова сказал мистер Гвоздь. – Это не- обеспокоенные граждане.
– Именно так, джентльмены.
– И много их?
Кресло проигнорировало этот вопрос.
– Ну что же, с нетерпением будем ждать новой встречи с вами, джентльмены. Следующей ночью. На которой, я искренне верю, вы объявите, что приготовления закончены. Всего хорошего.

После отбытия Новой Фирмы в круге кресел некоторое время царила тишина. Потом одетая в черное фигура вошла сквозь широкие двери, вступила в кург света, кивнула, и заторопилась прочь.
– Они уже далеко отсюда, – сказало кресло.
– Что за жуткие люди.
– Ну тогда нам лучше было бы использовать Гильдию Убийц.
– Ха! С Ветинари у них получилось неплохо. Да мы и не хотим, чтобы он погиб. Тем не менее, мне кажется, в конце концов, у нас будет кое-какая работа для Гильдии, позже.
– Именно. Когда наши друзья тихо и спокойно покинут город… на дорогах так опасно в это время года.
– Нет, джентльмены. Давайте придерживаться нашего плана. Человек по имени Чарли должен быть под рукой, пока все полностью не уладится, на случай если он вдруг понадобится опять, а потом наши джентльмены увезут его очень, очень далеко, для окончательной, ха, расплаты. А вот потом мы, возможно, обратимся к Убийцам, если у мистера Гвоздя возникнут какие-нибудь слишком мудрые идеи.
– Хорошая мысль. Хотя его даже немного жаль. С Чарли в руках можно придумать столько интересного…
– Я же говорил вам, не сработает. Этот парень просто клоун.
– Думаю, вы правы. Лучше завершить все одним ударом.
– Уверен, мы поняли друг друга. Ну а теперь… заседание Комитета по Де-избранию Патриция[30] объявляется закрытым. И никогда не происходившим.

Лорд Ветинари привык вставать так рано, что, казалось, ложился в кровать просто для того, чтобы был повод переодеться.
Он любил это время, зимой, перед самым рассветом. Обычно за окном висел такой густой туман, что город и не разглядеть, и, кроме того, еще несколько часов будет тихо, не считая изредка звучавших в темных аллеях коротких вскриков.
Но этим утром спокойствие было нарушено диким воплем прямо у ворот Дворца.
– Хоинарилап!
Он подошел к окну.
– Кальмароног-ойт!
Патриций вернулся к своему столу и позвонил в колокольчик, чтобы вызвать клерка Барабантта, который был немедленно отправлен на разведку.
– Это попрошайка по имени Старый Вонючка Рон, сэр, – вернувшись через пять минут доложил Барабантт. – Продает эту… бумагу, на ней полным-полно всякого понаписано.
Он протянул газету, держа ее двумя пальцами, как будто опасался, что она сейчас взорвется.
Лорд Ветинари взял ее и внимательно прочел. Потом прочел еще раз.
– Так, так, – сказал он. – «Анк-Морпорк Таймс». Кроме вас, ее кто-нибудь покупал?
– Масса народу, милорд. Те, кто возвращался с ночной смены, продавцы, спешащие на рынок и так далее.
– Не вижу тут никаких упоминаний Хоинарилапа и Кальмароног-ойта.
– Нет, милорд.
– Очень странно, – лорд Ветинари почитал еще немного и решил: – Отмените намеченные на это утро встречи. Вместо них я встречусь с Гильдией Глашатаев в девять часов и с Гильдией Граверов на десять минут позже.
– Я и не знал, что они просили о встрече с вами, сэр.
– Попросят, – ответил Ветинари. – Попросят, когда увидят это. Так, так… о, я вижу, 56 человек были ранены в кабацкой потасовке.
– Не слишком ли много, милорд?
– Это должно быть правдой, Барабантт, – ответил Патриций, – это же в газете написано. О, и заодно отправьте сообщение нашему милому мистеру де Словье. Я встречусь с ним в девять тридцать.
Он снова пробежался взглядом по серым строчкам.
– И, пожалуйста, дайте знать, кому следует: я не желаю, чтобы мистеру де Словье был причинен какой-либо вред.
Барабантт, обычно весьма искушенный в понимании пожеланий своего господина, на этот раз был в замешательстве.
– Милорд, вы не желаете, чтобы мистеру де Словье был причинен какой-либо вред, или вы не желаете, чтобы мистеру де Словье был причинен какой-либо вред?
– Вы что, подмигнули мне, Барабантт?
– Нет, сэр!
– Барабантт, я искренне верю, что каждый житель Анк-Морпорка имеет право свободно ходить по улицам, не подвергаясь нападениям.
– Боги всемогущие! Правда есть такое право?
– Разумеется.
– Но я думал, что вы категорически против наборных шрифтов, сэр. Вы же говорили, что это сделает печать слишком дешевой, и люди…
– Шиарна-плп! – опять заорал у ворот продавец газет.
– Вы готовы к потрясающему новому столетию, которое ждет нас, Барабантт? Готовы ли вы схватить будущее недрогнувшей рукой?
– Не знаю, милорд. Нужен какой-нибудь особый костюм?

Все остальные квартиранты уже сидели за завтраком, когда Вильям поспешно спустился в столовую. Он торопился, потому что у миссис Секретум[31] были свои Взгляды на людей, опаздывающих к трапезе.
Миссис Секретум, владелица Доходного Дома Миссис Эвкразии Секретум для Респектабельных Работающих Джентльменов, была тем идеалом, к которому неосознанно стремилась Сахарисса. Она была не просто респектабельной, она была Респектабельной; это был ее стиль жизни, религия и хобби одновременно. Она любила респектабельных, Чистых и Приличных людей, причем произносила это так, как будто одно от другого было неотделимо. Она предоставляла респектабельные кровати и готовила дешевые, но респектабельные завтраки для своих респектабельных постояльцев, которые, за исключением Вильяма, были все как на подбор среднего возраста, неженаты и к тому же исключительно благоразумны. Это были в основном ремесленники, работники небольших торговых предприятий, почти все плотного сложения, тщательно побритые, обутые в тяжелые крепкие ботинки и неуклюже-вежливые за столом.
Странно – или, по крайней мере, странно с точки зрения Вильяма на людей вроде миссис Секретум – было то, что она не питала неприязни к гномам и троллям. По крайней мере, к чистым и приличным. Миссис Секретум ценила Приличия превыше видовой принадлежности.
– Тут говорится, что в кабацкой потасовке пострадало пятьдесят шесть человек, – сказал мистер Грязнотест[32], который, по праву дольше всех продержавшегося здесь жильца, исполнял за столом функции председателя.
Он купил номер Таймс по пути из пекарни, где руководил ночной сменой.
– Чушь, – отрезала миссис Секретум.
– Думаю, имелось в виду «пять или шесть», – предположил Вильям.
– Здесь сказано: пятьдесят шесть, – резко возразил мистер Грязнотест. – Черным по белому.
– Ну, тогда это должно быть правдой, – согласилась миссис Секретум, – иначе никто не разрешил бы напечатать такое.
– Я вот думаю: кто все это печатает? – озадачился мистер Наклоне[33], коммивояжер, продававший оптом сапоги и ботинки.
– О, наверняка есть особые люди для этого, – высказался мистер Грязнотест.
– Правда? – удивился Вильям.
– О, да, – ответил мистер Грязнотест, принадлежавший к тому типу больших самоуверенных людей, которые мгновенно становятся экспертами в любом вопросе. – Они же не могут позволить кому попало писать что в голову взбредет. Это было бы неразумно.
В результате Вильям направился в сарай позади «Ведра» в весьма задумчивом настроении.
Доброгор поднял взгляд от каменного стола, на котором он аккуратно набирал текст театральной афиши.
– Вон там немного денег для тебя, – сказал он, кивая в направлении скамьи.
Деньги были в основном медяками. Почти тридцать долларов.
Вильям уставился на них в изумлении.
– Это не может быть правдой, – прошептал он.
– Мистер Рон и его друзья несколько раз возвращались за дополнительными тиражами, – сказал Доброгор.
– Но… там же были самые обычные истории, – пробормотал Вильям. – Ничего особенно важного. Просто… просто новости.
– А, ну что же, люди любят новости, – ответил гном. – И я подозреваю, что завтра мы продадим в три раза больше, если уполовиним цену.
– Уполовиним цену?
– Людям нравится знать. Просто мысль такая мелькнула, – гном снова улыбнулся. – В задней комнате вас ждет молодая леди.
В прежние дни, когда это помещение было прачечной, еще в до-лошадиную эру, небольшая часть комнаты была отгорожена дешевой перегородкой высотой по грудь, чтобы выделить место для клерков и специального человека, который объяснял клиентам, куда подевались их носки. Сахарисса очень прямо сидела на табурете, прижимая к себе свою сумочку, а локти к бокам, чтобы запачкаться как можно меньше.
Она кивнула Вильяму.
Так, зачем он просил ее придти? Ах, да… она была более-менее разумна, вела для дедушки бухгалтерию и, честно говоря, Вильям вообще не много встречал образованных людей. В основном он встречался с такими, для кого перо было сложным механизмом. Если она знала, что такое апостроф, он мог смириться с тем, что она вела себя так, как будто жила в предыдущем столетии.
– Теперь это ваш кабинет? – прошептала она.
– Вроде того.
– Вы не сказали мне о гномах!
– Вас это беспокоит?
– О, нет. Гномы законопослушны и респектабельны, насколько я знаю.
Теперь до Вильяма дошло, что он беседует с девушкой, которая никогда не бывала на некоторых улицах в час закрытия баров.
– У меня уже есть для вас две интересных новости, – продолжила Сахарисса таким тоном, как будто выдавала государственные секреты.
– Э… да?
– Мой дедушка сказал, что он не припомнит такой холодной и долгой зимы, как в этом году.
– Да?
– Ну, ему же восемьдесят лет. Это долгое время.
– О.
– А еще прошлым вечером был поспешно прекращен Ежегодный Конкурс Кружка Сестричек Долли по Выпечке и Цветам, потому что перевернулся стол с пирожными. Мне рассказала об этом секретарь кружка, и я все аккуратно записала.
– О? Гм. Вы полагаете, это правда интересно?
Она передала ему листок, выдранный из дешевой тетради.
Он прочел: «Ежегодный Конкурс Кружка Сестричек Долли по Выпечке и Цветам состоялся в Читальне на Лоббистской улице, район Сестричек Долли. Президентом была назначена миссис Рекс. Она поприветствовала гостей и поблагодарила их за Щедрый Вклад. Призы были распределены следующим образом».
Вильям проглядел тщательно составленный список имен и наград.
– «Тип в банке»? – переспросил он.
– Это был конкурс георгинов, – пояснила Сахарисса.
Вильям аккуратно вписал слово «георгина» после «типа» и продолжил чтение.
– «Прекрасный набор Отвязных Чехлов для Мебели»?
– А что такого?
– О… ничего.
Он исправил это на «Не-вязаных чехлов для мебели», что не слишком улучшило ситуацию, и продолжил чтение, испытывая чувства исследователя джунглей, который ожидает, что из невинно выглядящего подлеска вдруг выскочит дикий зверь. Новость заканчивалась так: «Однако Настроение было Испорчено, когда голый человек, преследуемый по пятам Стражей, ворвался сквозь Окно и начал бегать по Комнате, произведя большой Беспорядок среди Пирожных, прежде чем Завяз в Бисквитах. Заседание завершилось в 9 часов вечера, миссис Рекс поблагодарила всех Участниц».
– Ну и как вам? – несколько нервозно спросила Сахарисса.
– Знаете, – сказал Вильям отстраненным голосом. – Я думаю, совершенно невозможно было бы написать лучше. Хм… так что, вы говорите, случилось самого важного на этом заседании?
Она в испуге прикрыла рот рукой.
– О, да! Я забыла написать об этом! Миссис Лесть[34] выиграла, наконец, первый приз за свою губку! Она занимала второе место шесть раз подряд!
Вильям уставился в стену.
– Отличная работа, – сказал он. – На вашем месте я тоже обязательно вписал бы это в новость. Но не могли бы вы отправиться в участок Стражи в Сестричках Долли и спросить насчет голого человека…
– Я не должна этого делать! Респектабельные леди не имеют дел со Стражей!
– Я имею в виду, надо спросить, почему его преследовали, конечно.
– Но зачем?
Вильям попытался выразить словами овладевшую им смутную идею.
– Потому что людям будет интересно узнать.
– А Стража ответит на мой вопрос?
– Ну, это же наша Стража. Не вижу, почему бы им не ответить. И еще, может, вы найдете несколько действительно старых горожан, чтобы спросить насчет погоды? Кто у нас самый старый житель города?
– Не знаю. Кто-нибудь из волшебников, наверное.
– Тогда не могли бы вы сходить в Университет и спросить его, может, он припомнит, когда было холоднее, чем сейчас?
– Это здесь вы новости печатаете? – раздался голос от дверей.
Он принадлежал невысокому человеку с улыбчивым красным лицом, одному из тех, кто благословлен постоянным выражением веселья, как будто он только что услышал смачную шутку.
– Просто я тут морковку вырастил, – продолжил посетитель. – И мне кажется, она очень занятной формы получилась. А? Что думаете, а? Хотите похихикать? Я ее в баре показал, так там все просто со смеху так и померли! Они сказали, о ней обязательно нужно в газете написать!
Он поднял овощ повыше. Морковка и правда была очень интересной формы. Лицо Вильяма приобрело очень интересный оттенок.
– Это очень странная морковка, – заявила Сахарисса, критически ее осмотрев. – Что думаете, мистер де Словье?
– Э… э… отправляйтесь в Университет, ладно? А я побеседую с этим… джентльменом, – ответил Вильям, когда почувствовал, что к нему вернулся дар речи.
– Моя жена хохотала до колик!
– Вы счастливы в браке, сэр, – мрачно сказал Вильям.
– Жаль, что вы не можете картинки в газете печатать, а?
– Да, но нам и без этого проблем хватает, – ответил Вильям, открывая свой блокнот.
Когда дело с веселым овощем было улажено, Вильям вышел в типографию. Гномы собрались в кучку вокруг люка в полу и что-то оживленно обсуждали.
– Опять насос замерз, – пояснил Доброгор. – Не на чем краску замешать. Старина Сыр говорит, на такой случай где-то тут есть колодец…
Снизу раздался крик. Еще пара гномов спустились по лестнице в подвал.
– Мистер Доброгор, вы можете придумать причину, по которой я должен поместить это в газету? – спросил Вильям, протягивая ему отчет Сахариссы о заседании Кружка по Выпечке и Цветам. – Как-то оно немного… скучновато…
Гном прочел записи.
– Тут есть семьдесят три причины, – сказал он. – Потому что упомянуты семьдесят три имени. Думаю, люди захотят увидеть свои имена в газете.
– Но что насчет голого человека?
– Ага… жаль, что она не узнала и его имени тоже.
Снизу раздался еще один крик.
– Пойдем, посмотрим? – предложил Доброгор.
Вильям совершенно не удивился, когда обнаружил, что маленький подвал под сараем построен гораздо добротнее, чем сам сарай. Практически повсюду в Анк-Морпорке подвалы были когда-то первыми, вторыми или даже третьими этажами старинных зданий, возведенных во времена великих империй, когда жители верили в будущее и строили на века. А потом случались наводнения, вода приносила ил и песок, стены надстраивались выше, и, в конце концов, оказалось, что Анк-Морпорк построен в основном на Анк-Морпорке. Говорили, что человек с хорошим чувством направления и киркой в руках мог пересечь весь город, не выходя на поверхность, просто пробивая дыры в старых стенах.
Вдоль одной из стен были нагромождены ржавые банки и сгнившие в труху деревяшки. А в середине стены виднелся заложенный кирпичами дверной проем, более современные кирпичи выглядели выщербленными и неряшливыми по сравнению с окружавшими их древними камнями.
– Что там за дверью? – спросил Боддони.
– Древняя улица, скорее всего, – ответил Вильям.
– Улица имеет свой подвал? И что она там хранит?
– О, просто когда город затапливало, люди надстраивали стены повыше, – пояснил Вильям. – Здесь когда-то был первый этаж. Люди просто заложили кирпичом окна и двери и возвели следующий уровень. В некоторых частях города, говорят, есть шесть или семь подземных этажей. В основном заполненных грязью. И это еще мягко сказано…
– Я ищу мистера Вильяма д' Словье, – раздался голос сверху.
Огромный тролль загородил своим телом свет, пробивавшийся сквозь люк.
– Это я, – ответил Вильям.
– П'триций желает видеть вас немедленно, – сказал тролль.
– Но у меня не назначена встреча с лордом Ветинари!
– А, ну, – ответил тролль. – Вы удивитесь, ск'лько людей назначили встречи с П'трицием, сами т'го не зная. Так что' вам лучше п' спешить. Я бы на вашем меcте п'спешил.

Царила полная тишина, только тикали часы. Вильям, томимый мрачными предчувствиями, смотрел, как Ветинари еще раз перечитывает Таймс.
– Какой… интересный документ, – сказал Патриций, внезапно откладывая газету в сторону, – но я вынужден спросить… Почему?
– Это просто мое письмо с новостями, – ответил Вильям, – только побольше. Э… людям нравятся новости.
– Каким людям?
– Ну… похоже, всем.
– Правда? Это они вам сказали?
Вильям нервно сглотнул.
– Ну… нет. Но вы же знаете, я писал новости и раньше…
– Для иностранной знати, – кивнул Ветинари. – Для тех, кому нужно знать. Знать как можно больше – часть их профессии. Но вот это вы продаете на улице всем желающим, верно?
– Полагаю, что так, сэр.
– Интересно. Вас никогда не занимала мысль, что государство напоминает одну из этих древних гребных галер? Ну, тех, с гребцами на скамьях внизу и с рулевым наверху? Конечно, в общих интересах, чтобы судно не пошло ко дну, но, заметьте себе, разве в интересах гребцов знать о каждой мели, которую удалось миновать, о каждом успешно предотвращенном столкновении? Такое знание только зря обеспокоило бы их и сбило с ритма. Все, что гребцам нужно знать – это как лучше грести, хм-м-м?
– А еще им нужно знать, что у галеры хороший кормчий, – ответил Вильям.
Эта фраза вырвалась у него против его воли. Как будто сама себя сказала. И повисла в воздухе.
Лорд Ветинари внимательно посмотрел на него, на несколько секунд дольше, чем было необходимо. А потом его лицо мгновенно расплылось в широкой улыбке.
– Верно. Так и должно быть, так и должно быть. В конце концов, сейчас век слов. Пятьдесят шесть человек ранены в кабацкой потасовке, а? Какие еще у вас есть новости для нас, сэр?
– Ну, э… очень холодно.
– Правда? В самом деле? Именно так!
На его столе маленький айсберг тихо позвякивал о стенки чернильницы.
– Да, а еще был небольшой… шок… на встрече домохозяек прошлым вечером…
– Шок, а?
– Ну, скорее даже скандал, честно говоря[35]. А еще один человек вырастил овощ странной формы.
– Ну и дела. А какой формы?
– Э… занятной формы, сэр.
– Могу я дать вам небольшой совет, мистер де Словье?
– Прошу вас, сэр.
– Будьте осторожны. Люди любят, когда им говорят то, что они и так уже знают. Запомните. Они чувствуют себя неуютно, если вы даете им что-то новое. Новости… ну что же, настоящие новости, это совсем не то, чего они ожидают. Им понравиться прочесть, например, что собака укусила человека. Собаки для того и предназначены. Но они не захотят знать, что человек укусил собаку, потому что предполагается, что мир устроен иначе. Короче говоря, люди думают, что хотят узнать новости, но на самом деле они жаждут только старостей. Вижу, вы уже ухватили эту идею.
– Да, сэр, – сказал Вильям, не очень уверенный, что понял все полностью, но то, что он понял, ему определенно не понравилось.
– Думаю, Гильдия Граверов захочет обсудить кое-что с мистером Доброгором, Вильям, однако я со своей стороны полагаю, что мы должны двигаться вперед, в будущее.
– Да, сэр. В любом другом направлении двигаться затруднительно.
И снова последовал слишком долгий взгляд, завершившийся внезапной улыбкой.
– Разумеется. Удачного дня, мистер де Словье. О… и еще одно: будьте поосторожнее. Я уверен, вам не хотелось бы самому стать новостью… не так ли?

Возвращаясь к себе на Блестящую улицу, Вильям снова и снова прокручивал в уме слова Патриция, а ведь это не очень мудро – в слишком глубокой задумчивость бродить по Анк-Морпорку.
Он едва кивнул, встретив на пути Режу-Себя-Без-Ножа Достабля, но мистер Достабль все равно был занят. У него было целых два покупателя. Два сразу, если не считать тех случаев, когда один просто подбадривал другого, были большой редкостью. Но эти двое чем-то беспокоили его. Они инспектировали товары.
Р.С.Б.Н. Достабль продавал свои булочки и пироги по всему городу, даже около Гильдии Убийц. Он прекрасно разбирался в людях, особенно когда приходил к выводу, что нужно тихонько отойти за угол, а потом бежать со всех ног; и вот теперь тренированное чутье подсказывало ему, во-первых, что он зря здесь остановился, а во-вторых, что бежать уже поздно.
Просто он нечасто встречал киллеров. Убийц – да, но они, как правило, имели свои странные причины для убийства, да и вообще в основном убивали друзей и родственников. Встречал он и многих наемных убийц из Гильдии, но в их работе был определенный стиль и даже определенные правила.

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

Эти его клиенты были киллерами. Здоровяк, со следами порошка на пиджаке и сильным запахом нафталина, был просто разбойником, обычное дело, но вот от второго, мелкого, с прилизанными волосами, просто разило жестокой злой смертью. Не так уж часто вам доводится заглянуть в глаза человека, который может убить просто потому, что в этот момент ему так захотелось.
Очень осторожными движениями Достабль открыл особое отделение своего лотка, здесь он хранил товар высшего сорта, сосиски, сделанные из: 1) мяса, 2) известного науке четвероногого животного, 3) вероятно, наземного.
– Позвольте порекомендовать вам вот эти, джентльмены, – сказал он и, поскольку старые привычки умирают с трудом, не смог удержаться и добавил: – Из лучшей свинины.
– Хорошие?
– Другую и не пожелаете, сэр.
Второй человек спросил:
– А как насчет другого сорта?
– Пардон?
– Копыта, поросячьи сопли и крысы, свалившиеся в …ную мясорубку.
– Мистер Тюльпан желает, – пояснил мистер Гвоздь, – более экологичную сосиску.
– Ага, – подтвердил мистер Тюльпан. – Я, типа, весь такой экологичный, б…
– Вы уверены? Нет, нет, все отлично! – Достабль поднял руку. Поведение покупателей резко изменилось, теперь они, похоже, точно знали, чего желают. – Ну-у-у-у… значит, вы хотите плоху… менее хорошую сосиску… а?
– С …ными кусками пальцев, – подтвердил мистер Тюльпан.
– Ну, э… я советую… я могу… – Достабль сдался. Он был продавцом. Ты продаешь то, что продаешь. – Позвольте предложить вам вот эти сосиски, – продолжил он, плавно переключив внутренний мотор на реверс. – Когда на бойне кто-нибудь случайно оттяпает себе палец, даже дробилку не останавливают. Хотя крыс вы в них, пожалуй, не найдете, крысы к тем местам просто боятся подходить. В них животные, которые… ну, вы слыхали, некоторые говорят, будто жизнь зародилась в каком-то первичном бульоне? Вот с этими сосисками тоже самое. Короче, если вы хотите плохую сосиску, лучше этих вам не найти.
– Вы их для своих любимых клиентов придерживаете, да? – спросил мистер Гвоздь.
– Для меня, сэр, любой клиент – любимый.
– А горчица у вас есть?
– Люди называют ее горчицей, – начал было разошедшийся не на шутку Достабль, – но я называю ее…
– Я люблю …ную горчицу, – прервал его мистер Тюльпан.
– …действительно прекрасной горчицей! – закончил фразу Достабль, ни на секунду не запнувшись.
– Дайте две, – сказал мистер Гвоздь.
Доставать кошелек он явно не собирался.
– За счет заведения! – поспешно сказал Достабль.
Он оглушил две сосиски, вложил их в булочки и протянул вперед. Мистер Тюльпан забрал обе, да еще в придачу горшочек с горчицей.
– Ты знаешь, как в Квирме называют сосиски в булочке? – спросил мистер Гвоздь, когда они пошли прочь.
– Нет. Как? – заинтересовался мистер Тюльпан.
– Они называют их сосиски в le булочке.
– Что, на своем …ном иностранном языке? Да ты шутишь, б…!
– Я вам не …ный шутник, мистер Тюльпан.
– Ну, я хочу сказать, они же должны называть их … ну… сосиски dans lar derriere, – оправдывался мистер Тюльпан. Он попробовал свой деликатес от Достабля. – Эй, у этих …ных штук точно такой вкус, – добавил он с набитым ртом.
– В булочке, мистер Тюльпан, а не между булок.
– Я знаю, что я хотел сказать. Это же просто ужасная сосиска, б…[36]
Достабль смотрел им вслед. Такую речь в Анк-Морпорке нечасто услышишь. Все-таки большинство местных жителей говорят не делая пауз посреди предложения. А еще было бы интересно узнать, что же означает слово «ный».

У большого здания на Привет Мыло собралась преизрядная толпа, в результате движение повозок застопорилось, и пробка стояла аж до Бродвея. «Где бы ни собралась куча народу, – подумал Вильям, – кто-то обязан написать, почему это произошло».
В данном случае причина была ясна. На плоском карнизе у окна четвертого этажа, прислонившись спиной к стене, стоял человек и смотрел вниз с застывшим выражением на лице.
Далеко под ним толпа старалась чем-нибудь помочь. Здоровая природа анк-морпоркцев не позволяла им отговаривать человека в таком положении от прыжка. Это же свободный город, в конце концов. Советы подавались соответствующие.
– Гораздо лучше прыгать с Гильдии Воров! – кричал кто-то. – Шесть этажей, а внизу солидные прочные булыжники! Разобьешь башку с первого захода!
– Отличные каменные плиты уложены вокруг Дворца, – советовал его сосед.
– Все так, – возразил первый горожанин. – Но Патриций его просто убьет, если он решит выкинуть там такой фортель, я прав?
– Ну и что?
– Да ничего, это просто вопрос стиля.
– Башня Искусств очень хороша, – как будто по секрету сообщила какая-то женщина. – Почти девятьсот футов высотой. И вид оттуда отличный.
– Верно, верно, не стану спорить. Но остается слишком много времени на размышления. Пока летишь вниз, я имею в виду. Неподходящий момент для углубленного самоанализа, как мне представляется.
– Слушайте, у меня полный фургон креветок, и если я застряну тут еще ненадолго, они просто уйдут домой, – простонал извозчик. – Почему бы ему не прыгнуть, наконец?
– Он думает. Это же серьезный шаг в жизни.
Человек на карнизе повернул голову, услышав шорох. Вильям осторожно бочком пробирался по карнизу, стараясь не смотреть вниз.
– Привет. Пришел попробовать отговорить меня, а?
– Я… я… – Вильям действительно старался не смотреть на мостовую. Снизу карниз казался гораздо шире. Он уже сильно пожалел о своей затее. – Я и не собирался…
– Я всегда готов послушать уговоры.
– Да, да… э… не могли бы вы сказать мне свое имя и адрес? – спросил Вильям. Здесь наверху дул неожиданно резкий и неприятный ветер, коварно налетавший порывами из-за крыш. Он шелестел страничками его блокнота.
– Зачем?
– Э… потому что, учитывая высоту здания и прочность мостовой, потом выяснить все это не будет возможности, – сказал Вильям, стараясь не дышать. – А я собираюсь написать о вас заметку в газету, и она будет гораздо лучше, если мы сможем точно сообщить, кем вы были.
– Какую еще газету?
Вильям вынул из кармана номер Таймс. Газета зашелестела страницами на ветру, когда он без лишних слов передал ее самоубийце.
Человек сел на карниз, свесив ноги над бездной, и начал, шевеля губами, читать.
– Так это что, новости всякие? – спросил он. – Вроде городского глашатая, но на бумаге?
– Верно. А теперь скажите мне, как вас звали?
– Что значит, звали?
– Ну… понимаете… это же очевидно… – сокрушенно забормотал Вильям. Он махнул рукой в сторону пустоты и чуть сам не потерял баланс. – Если вы…
– Артур Крюк.
– И где вы живете, Артур?
– Лепечущий переулок.
– А кем работали?
– Ну вот, опять вы в прошедшем времени. Стража обычно дает мне чашечку чаю, знаете ли.
В голове Вильяма зазвонил тревожный сигнал.
– Вы… часто прыгаете, да?
– Я выполняю только самую сложную часть прыжка.
– И что же это?
– Влезть на здание. Очевидно же, что сам прыжок я не совершаю. Это неквалифицированная работа. Мою работу можно рассматривать скорее как «крик о помощи».
Вильям постарался покрепче ухватиться за отвесную стену.
– И в качестве помощи вы хотите…?
– Можете дать мне двадцать долларов?
– Или вы прыгнете?
– А, ну, не то чтобы совсем прыгну, понятно же. Не полностью прыгну. По сути, нет. Но буду продолжать угрожать прыжком, если вы понимаете, о чем я.
Здание внезапно показалось Вильяму гораздо выше, чем было, когда он лез наверх. А люди внизу – гораздо меньше. Он мог разглядеть отсюда глядящие вверх лица. Был там и Старый Вонючка Рон со своей собакой, и вся его команда, потому что они обладали каким-то мистическим гравитационным притяжением к сценам импровизированного уличного театра. Можно было даже разглядеть табличку Генри Гроба «Буду Грозить За Еду». А еще он видел длинные очереди застрявших в пробках повозок, уже парализовавшие половину города. Он почувствовал, как подгибаются колени…
Артур схватил его.
– Эй, это мое место, – сказал он, – найди себе свое собственное.
– Вы сказали, что прыжки – неквалифицированная работа, – напомнил Вильям, стараясь сосредоточиться на своих заметках и не обращать внимания на медленно крутящийся вокруг мир. – Так какая же была у вас работа, мистер Крюк?
– Верхолаз.
– Артур Крюк, спускайся сию же минуту!
Артур взглянул вниз.
– О господи, они притащили сюда мою жену, – сказал он.
– Констебль Фиддмент говорит, что ты, – далекая миссис Крюк прервалась, чтобы снова прислушаться к стоявшему рядом с ней стражнику, – мешаешь ком-мер-чес-кому бла-го-по-лу-чию города, ты, вонючий идиот!
– Не могу спорить с женой, – признался Артур, бросая на Вильяма робкий взгляд.
– Я опять спрячу твои штаны, ты, старый вонючий дурак! Спускайся немедленно, а то я тебе задам!
– Три счастливых года в браке, – радостно сказал Артур, махая далекой фигурке жены. – Остальные тридцать два тоже были не так уж плохи. Но сносно готовить капусту она так и не научилась.
– Правда? – вежливо переспросил Вильям и сонно повалился вперед.

Он проснулся, лежа на земле, чего он, в общем-то, ожидал, но при этом сохранил все три измерения тела, что стало приятным сюрпризом. Потом он понял, что жив. Главным доказательством стало лицо капрала Стражи Ноббса, глядевшего на Вильяма сверху вниз. Вильям полагал, что прожил относительно безгрешную жизнь, и поэтому не заслуживал посмертной встречи ни с чем, у чего было бы лицо, как у капрала Ноббса, это лицо было худшим пятном на униформе, какое только можно вообразить, если не считать помета альбатросов.
– А, вы, я вижу, в порядке, – сказал Ноббс, выглядевший несколько разочарованным.
– Чувствую… слабость, – пробормотал Вильям.
– Могу сделать вам искусственное дыхание методом «рот в рот», если хотите, – предложил Ноббс.
Независимо от воли Вильяма, несколько мускулов в его теле резко спазматически сжались и вздернули его на ноги так быстро, что он даже на секунду оторвался от земли.
– Мне уже гораздо лучше! – выкрикнул он.
– Просто мы в Страже недавно изучали этот прием, но испробовать его мне еще не представилось случая.
– Я уже здоров, как бык! – простонал Вильям.
– …пришлось тренироваться на собственной руке и все такое.
– Никогда не чувствовал себя лучше!
– Старина Артур Крюк постоянно такие фортели выкидывает, – пояснил стражник. – Просто чтобы деньжат на сигареты настрелять. Но ему все равно все аплодировали, когда он отволок вас вниз. Просто поразительно, он до сих пор очень ловко лазает по водосточным трубам.
– Правда? – слабым голосом спросил Вильям, ощущая странную пустоту внутри.
– Когда вам поплохело, это было просто супер. Я хочу сказать, на высоте четырех этажей смотрелось потрясающе. Жаль, что никто не нарисовал картинку…
– Мне пора! – закричал Вильям.
«Я, наверное, свихнулся, – думал он по пути на Блестящую улицу. – Какого черта я туда полез? Это же не мой бизнес».
Хотя, если вдуматься, уже его.

Мистер Тюльпан рыгнул.
– Чем теперь займемся? – спросил он.
Мистер Гвоздь раздобыл где-то карту города и теперь внимательно ее изучал.
– Мы больше не старомодные плохие парни, мистер Тюльпан. Мы – мыслящие люди. Мы учимся. Мы учимся быстро.
– Чем теперь займемся? – повторил мистер Тюльпан.
Рано или поздно до него дойдет.
– Мы пойдем и купим себе небольшую страховку, вот чем мы займемся. Мне не нравится, что у законника на руках такая куча всякого дерьма про нас. А… вот. Это с другой стороны Университета.
– Мы собираемся купить немного магии? – удивился мистер Тюльпан.
– Не совсем магии.
– Ты же вроде говорил, что этот город – …ная легкая добыча?
– У него есть свои плюсы, мистер Тюльпан.
Мистер Тюльпан улыбнулся.
– Верно, б… – сказал он. – Я хочу снова сходить в музей Антиквариата!
– Ну, ну, мистер Тюльпан. Вначале дело, удовольствия потом, – охладил его пыл мистер Гвоздь.
– Я хочу посмотреть все, б…!
– Позже. Позже. Можете потерпеть двадцать минут и не взорваться?
Карта привела их в прилегающий к пупосторонней границе Невидимого Университета Магический Парк. Он был таким новым, что возведенные здесь современные здания с плоскими крышами, награжденные несколькими премиями Гильдии Архитекторов, еще даже не начали протекать и терять оконные стекла под порывами ветра.
Их построили с целью украсить местность, ранее покрытую только травой и деревьями, но поскольку здания частично располагались на старых землях, известных как «недвижимое могущество»[37], все вышло не совсем так, как ожидалось. Эта местность тысячи лет служила свалкой для Невидимого Университета. Под травой таилось нечто большее, чем просто дерн и старые овечьи кости, и магия просачивалась. На любой карте магического загрязнения местности недвижимое могущество было бы обозначено огромным количеством концентрических окружностей.
Трава здесь была разноцветной, а некоторые деревья просто ушли прочь.
Тем не менее, здесь процветали кое-какие производства, продукцию которых Аркканцлер, или, по крайней мере, его спичрайтер, назвал «союзом между магией и современным бизнесом; в конце концов, современный мир не нуждается в таком уж большом количестве магических колец или мечей, зато он нуждается в способе упорядочивать назначенные встречи. На самом деле, это просто барахло, но такое положение, похоже, всех устраивает. Ну, как там, пора обедать уже?»
Один из плодов этого занятного союза лежал сейчас на прилавке перед мистером Гвоздем.
– Это Mk II, – сказал волшебник, который был рад, что прилавок отделяет его от мистера Гвоздя. – Э… создан на острие современных технологий.
– Это хорошо, – заметил мистер Тюльпан, – я, б…, люблю все острое.
– Как он работает? – спросил мистер Гвоздь.
– Тут есть контекстные подсказки, – пояснил волшебник. – Все что вам нужно сделать, э, просто открыть крышку.
К ужасу волшебника, в руке его клиента волшебным образом возник тонкий кинжал, которым он ловко подцепил защелку.
Крышка отскочила назад. Маленький зеленый имп выскочил, как чертик из коробочки.
– Дзинь-дилинь-динь….
Он замер. Даже существо, состоящее из биомагических частиц, впадает в замешательство, если к его горлу приставить нож.
– Какого черта, это что еще такое? – спросил мистер Гвоздь. – Я же сказал, мне нужна штука, которая будет слушать!
– Он слушает, он слушает! – поспешно пробормотал волшебник. – Но и говорит тоже!
– Говорит что? «Дзинь-дзинь»?
Имп нервно кашлянул.
– Добрый день! – объявил он. – Вы мудро поступили, купив дизорганайзер Mk II, новейший биомагический прибор с набором полезных функций, не имеющий ни малейшего сходства с моделью Mk I, которую вы вероятно по неосторожности уничтожили, изо всех сил пнув ее ногой.
Он продолжил:
– Данное устройство поставляется без каких-либо гарантийных обязательств относительно его надежности, точности, существования или наоборот, его пригодности для решения любой конкретной задачи; Биоалхимические Продукты в особенности гарантированно не гарантируют, не предполагают и не делают никаких заявлений относительно его товарного состояния, и, более того, не несут никакой ответственности либо обязательств перед вами, любой иной персоной, существом или божеством за любые потери или ущерб, причиненные данным устройством, или объектом, или любыми попытками уничтожить его, путем швыряния об стену, или в глубокий колодец, или любым иным способом, и, более того, заявляют, что вы подтверждаете свое согласие с данными условиями или любыми другими условиями, которые могут быть изменены в любой момент, приблизившись к продукту менее чем на пять миль, или наблюдая его в большой телескоп, или любым другим способом, потому что вы легковерный идиот, который радостно принимает такие наглые и односторонние условия относительно работы дорогостоящего техномагического барахла, какие ни за что не принял бы, увидев их написанными на пакете собачьих бисквитов, и пользуетесь им исключительно на свой собственный страх и риск.
Имп сделал паузу чтобы набрать побольше воздуха.
– Могу я теперь представить вам широкий ассортимент встроенных в меня интересных и забавных звуков, Впишите Здесь Свое Имя?
Мистер Гвоздь взглянул на мистера Тюльпана.
– Хорошо.
– Например, я могу петь «тра-ла!»
– Нет.
– Занятный звук рожка?
– Нет.
– «Динь!»?
– Нет.
– Я могу быть настроен на то, чтобы шутить шутки и делать всякие смешные замечания, когда буду выполнять различные действия.
– Зачем?
– Э… некоторым людям нравится, когда я говорю что-нибудь вроде «Я вернусь[38], когда вы снова откроете крышку»…
– Зачем ты вообще издаешь эти звуки?
– Люди любят звуки.
– Мы – нет, – сказал мистер Гвоздь.
– Мы ненавидим …ные звуки, – добавил мистер Тюльпан.
– Как здорово! Я могу производить массу тишины! – вызвался имп. Но суицидальное программирование вынудило его продолжать: – А может, вы хотите другую цветовую гамму?
– Что?
– Какого цвета мне стать? – пока он говорил, одно из длинных ушей импа медленно покраснело, а его нос окрасился в смутно-тревожный оттенок синего.
– Мы не хотим никакого цвета, – сказал мистер Гвоздь. – Мы не хотим никаких звуков. Мы не хотим приветствий. Мы просто хотим, чтобы ты делал то, что тебе будет приказано.
– Может, вы найдете минутку, чтобы заполнить регистрационную карточку? – в отчаянии спросил имп, протягивая бланк.
Брошенный с невероятной скоростью нож вырвал карточку из его пальцев и пригвоздил ее к столу.
– А может, вы сделаете это потом…
– Этот парень… – начал мистер Гвоздь. – Эй, куда он подевался?
Мистер Тюльпан нырнул за прилавок и выволок оттуда волшебника.
– Этот парень говорит, что ты один из тех импов, которые могут в точности повторить все, что услышат.
– Да, Впишите Здесь Свое Имя, сэр, – откликнулся имп.
– И ты ничего не добавляешь от себя?
– Они не могут, – пропыхтел волшебник. – У них вообще нет никакого воображения.
– Значит, если человек услышит, как ты повторяешь чьи-то слова, он будет знать, что это действительно те самые слова, что были сказаны?
– Да, конечно.
– Похоже, это как раз то, что мы искали, – решил мистер Гвоздь.
– Чем будете платить? – спросил волшебник.
Мистер Гвоздь щелкнул пальцами. Мистер Тюльпан выпрямился, раздулся, расправил плечи и хрустнул костяшками кулаков, которые выглядели как два розовых мешка грецких орехов.
– Прежде чем мы начнем говорить насчет …ной оплаты, – объявил мистер Тюльпан, – я хотел бы потолковать с тем парнем, который написал эту …ную гарантию.

Теперь Вильям размышлял о том, какие разительные перемены произошли в его кабинете. Исчезли остатки оборудования прачечной и покалеченные лошадки-качалки, вместо них в середине комнаты стояли два письменных стола.
Они были древними и изрядно побитыми, чтобы они не качались, пришлось каждому из них, вопреки здравому смыслу, подсунуть сложенные пополам картонки под все четыре ножки.
– Я купила их на распродаже старья, там, дальше по улице, – нервно сказала Сахарисса. – Они не очень дорого нам обошлись.
– Да уж, вижу. Э… мисс Крипслок… Я вот тут подумал… Ваш дедушка ведь может вырезать на дереве вместо букв картинку, правда?
– Да, конечно. А почему вы перепачканы в грязи?
– Значит, если мы раздобудем иконограф и научимся с его помощью делать картинки, – продолжал Вильям, проигнорировав ее вопрос, – он сможет потом вырезать картинку, которую нарисует имп?
– Думаю, да.
– А вы знаете каких-нибудь хороших иконографистов в городе?
– Могу поспрашивать. Да с вами-то что случилось?
– О, да там, на Привет Мыло, человек грозил покончить самоубийством.
– Ну и как, успешно? – кажется, Сахарисса была поражена тоном собственного голоса. – Я конечно же, никому не желаю смерти, но у нас в газете пока полно свободного места.
– Думаю, я все-таки смогу сделать из этой истории заметку. Самоубийца, э, спас жизнь человеку, который взобрался наверх, чтобы отговорить его от самоубийства.
– Как храбро. А вы узнали имя того человека, который полез за самоубийцей?
– Гм, нет. Э… это был Загадочный Человек, – сказал Вильям.
– Ох, ну ладно, это уже кое-что. Тут кстати несколько человек ждут встречи с вами, – вспомнила Сахарисса. Она заглянула в свои записи. – Человек, потерявший свои часы, а также зомби, который… ну, я так и не поняла, чего он хочет. Кроме того, пришел тролль, желающий получить работу и еще один человек, у него есть жалоба относительно заметки про потасовку в «Залатанном Барабане» и он хочет обезглавить вас.
– О, господи. Ну ладно, запускай их по одному.
С растеряхой разобраться было несложно.
– Мне отец совсем недавно подарил эти часы, они были совсем новые, – посетовал мужчина, – я искал их целую неделю!
– Ну, это не совсем…
– Если вы напишете в газете, что они потерялись, может, кто-нибудь найдет их и вернет мне? – предположил мужчина, в его голосе звучала совершенно необоснованная надежда. – А я дам вам шесть пенсов за хлопоты.
Шесть пенсов есть шесть пенсов. Вильям сделал несколько пометок в блокноте.

Предыдущая страница 7 Следующая страница


Правда 8

С зомби получилось сложнее. Для начала, он был серого цвета, кое-где отливавшего зеленью, и очень сильно пах гиацинтовым одеколоном после бритья, потому что некоторые новенькие зомби осознали, что шанс завести себе друзей в своей новой послежизни станет гораздо выше, если они будут пахнуть цветами, нежели просто пахнуть.
– Люди любят почитать про мертвых людей, – заявил он. Его звали мистер Гнутти, причем произносил он это так, будто слово «мистер» было практически частью имени.
– Правда?
– Да, – гнул свою линию мистер Гнутти. – Мертвецы очень интересные. Я думаю, людям будет очень интересно про них почитать.
– Вы некрологи имеете в виду?
– Ну, да, думаю, скоро они вам понадобятся. Я могу писать их очень интересно.
– Ну хорошо. Двадцать пенсов за штуку.
Мистер Гнутти кивнул. Было очевидно, что он был готов писать их вообще бесплатно. Он вручил Вильяму стопку пожелтевшей и потрескавшейся старой бумаги.
– Вот один, для начала, очень интересный.
– О? И чей же он?
– Мой. Очень интересный. Особенно в той части, где повествуется о моей смерти.
Следующий ожидающий приема человек оказался на самом деле троллем. В отличие от большинства троллей, которые обычно носят самый минимум одежды, соответствующий человеческим загадочным представлениям о приличиях, этот нацепил на себя костюм. По крайней мере, его тело прикрывали здоровенные куски ткани, который условно можно было назвать словом «костюм».
– Я Роки[39], – пробормотал он, опустив взгляд, – я на любую раб'ту с'гласен, брат.
– А какая была твоя предыдущая работа? – спросил Вильям.
– Б'ксер, брат. Да чт'-то мне не везло. Все время били меня.
– Умеешь писать или делать картинки? – поморщившись, спросил Вильям.
– Не, брат. М'гу тяжести п'днимать. А, еще свистеть умею, брат.
– Это… хороший талант, но я не думаю, что мы…
Дверь неожиданно распахнулась и в комнату ворвался, размахивая топором, широкоплечий человек, одетый в кожу.
– Зря ты все это понаписал обо мне в газете! – заявил он, сунув Вильяму под нос свой топор.
– А вы кто?
– Я Брезок-варвар, и я…
Поразительно, как быстро начинает работать мозг, если думает, что его сейчас рассекут надвое.
– А, если у вас жалоба, то вы должны обратиться с ней к нашему Редактору По Жалобам, Хворобам и Хлеборобам, – быстро сказал Вильям, – вот, познакомьтесь с мистером Рокки.
– Эт' я, – радостно прогрохотал Рокки и положил свою лапищу на плечо варвара. Места хватило только для трех пальцев. Брезок согнулся под ее весом.
– Я… просто… хотел сказать, – с трудом выдавил он из себя, – что вы написали, будто я ударил кого-то столом. Я этого не делал. Что люди подумают обо мне, если услышат, что я болтаюсь по округе и бью всех подряд столами? Что станет с моей репутацией?
– Понимаю.
– Я пырнул его ножом. Стол – оружие неженок.
– Разумеется, мы опубликуем поправку, – сказал Вильям и взял в руки карандаш.
– А вы не могли бы добавить, что я зубами оторвал ухо Резаку Гэдли? Людям это будет интересно. Уши оторвать не так-то просто.
Когда все ушли, а Рокки уселся на стуле снаружи, около дверей, Вильям и Сахарисса посмотрели друг на друга.
– Это было очень странное утро, – сказал Вильям.
– Я кстати выяснила насчет зимы, – вспомнила Сахарисса. – А еще на улице Ремесленников случилась нелицензированная кража в ювелирной лавке. Утащили кучу серебра.
– Откуда ты узнала?
– Мне рассказал один из подмастерий ювелира. – Сахарисса слегка кашлянула. – Он, гм, всегда выходит поболтать со мной, когда я прохожу мимо их лавки.
– Правда? Здорово!
– А еще пока я ждала вас, мне пришла в голову одна идея. Я попросила Гуниллу набрать это и сделать оттиск.
Она застенчиво передала ему через стол лист бумаги.

ИСТИНА СДЕЛАЕТ ВАС СВОБДНЫМИ. ЭКСТРА!

– Вверху страницы это выглядит лучше, – нервно добавила она. – Что думаете?
– А что это тут за фруктовый салат и листья вокруг? – спросил Вильям.
Сахарисса покраснела.
– Это я сама сделала. Немного неофициальной гравировки. Я подумала, так все будет выглядеть… ну, знаете, более классно и впечатляюще. Э… вам нравится?
– Очень хорошо, – поспешно одобрил Вильям. – Как мило… э, вишенки…
– …виноград…
– Да, конечно, я хотел сказать «виноград». А цитата откуда? Она очень многозначительная и при этом, э, ничего особенно конкретного не означает.
– Думаю, это просто цитата, – пожала плечами Сахарисса[40].

Мистер Гвоздь зажег сигарету и выдохнул струю дыма в сырой воздух винного погреба.
– Похоже, мы имеем дело с ошибкой коммуникации, – сказал он, – я хочу сказать, мы же не предлагаем тебе запомнить книгу наизусть или что-то в этом роде. Просто посмотри на мистера Тюльпана. Что тут сложного? Куча народу делает это без типа специальной тренировки.
– Ну я, типа, свою б-бутылку потерял… – пробормотал Чарли.
На полу звякали под ногами несколько пустых емкостей из-под спиртного.
– В мистере Тюльпане нет ничего страшного, – сказал мистер Гвоздь.
Это явно противоречило очевидности, даже он вынужден был признать. Его партнер купил кулек вещества, которое, как уверял продавец, было дьявольским порошком, но на взгляд мистера Гвоздя представляло собой не более чем измельченный сульфат меди, и, похоже, оно вступило в реакцию с компонентами употребленной его партнером на завтрак сплиты, что превратило одну из его носовых пазух в маленький электрогенератор. В результате его правый глаз медленно вращался в орбите, а с торчащих из носа волосков срывались искры.
– Я хочу сказать, разве он выглядит страшно? – продолжал мистер Гвоздь. – Запомни, ты – лорд Ветинари. Понял? Охранник тебе ничем не угрожает. Если он посмеет спорить, просто посмотри на него.
– Типа во так, – добавил мистер Тюльпан и половина его лица вспыхнула, а потом погасла.
Чарли отпрыгнул назад.
– Ну может и не совсем так, – прокомментировал мистер Гвоздь, – но похоже.
– Я больше не хочу этого делать, – захныкал Чарли.
– Десять тысяч долларов, Чарли, – напомнил мистер Гвоздь. – Это куча денег.
– Я слыхал про этого Ветинари, – заспорил Чарли. – Если что-то пойдет не так, он бросит меня в яму к скорпионам!
Мистер Гвоздь широко раскинул руки.
– Ну, яма со скорпионами не так уж и хороша, как о ней рассказывают, знаешь об этом?
– По сравнению со мной это просто …ный пикник, – прогрохотал мистер Тюльпан, его нос засиял.
Глаза Чарли отчаянно искали путь к бегству. К сожалению, он решил искать убежище в хитрости. Мистер Гвоздь ненавидел, когда Чарли пытался умничать. Это было как наблюдать за собакой, которая пытается играть на тромбоне.
– Я не буду делать этого за десять тысяч долларов, – объявил Чарли. – Я хочу сказать… я вам нужен…
Фраза повисла в воздухе, это было как раз то, что мистер Гвоздь хотел бы сделать с торговцем.
– Мы заключили сделку, Чарли, – мягко напомнил он.
– Ага, но я подозреваю, что это стоит дороже, – сказал Чарли.
– Что думаете, мистер Тюльпан?
Тюльпан открыл рот чтобы ответить, но вместо этого чихнул. Маленькая молния ударила в цепь, которой Чарли был прикован к стене.
– Может, мы предложили бы все пятнадцать, – сказал мистер Гвоздь, – но нам придется взять пять тысяч из нашей доли, Чарли.
– Ага, ну… – сказал Чарли.
Теперь он был от мистера Тюльпана так далеко, как только позволяла цепь, его сухие волосы встали дыбом.
– Но за это мы хотим от тебя дополнительных усилий, так? – потребовал мистер Гвоздь. – Начнем прямо сейчас. Все что тебе нужно сделать, это сказать… Что ты должен сказать?
– Вы свободны, уважаемый, можете покинуть пост. Подите прочь, – сказал Чарли.
– Все верно, за исключением того, что так не говорят, верно, Чарли? – поправил его мистер Гвоздь. – Это приказ. Ты его босс. Ты должен вот так высокомерно посмотреть на него… Послушай, ну как тебе объяснить? Ты же владелец магазина. Представь, что перед тобой клиент, который просит товар в кредит.

Было шесть утра. Холодный туман сжал город в ледяных объятьях. Сквозь туман брели они, в типографию за «Ведром» ковыляли они, а потом опять скрывались в тумане, на разных ногах, колесах и костылях.
– Мрпрк-тамс!
Лорд Ветинари услышал крик и снова послал к воротам дежурного клерка.
Он заметил новый заголовок. Он улыбнулся, взглянув на девиз.
Он прочел:
САМАЯ ХОЛОДНАЯ ЗИМА НА ЧЕЛОВЕЧЕСКОЙ ПАМЯТИ, И ЭТО ОФИЦИАЛЬНО.

Доктор Суета Избегаст (132 года) из Невидимого Университета заявил Таймс: «Не припомню такой холодрыги. Заметьте себе, когда я был на ? моложе, зимы были совсем не такие, как сейчас». На водосточных желобах города были замечены сосульки длиной в руку человека, многие насосы замерзли. Доктор Избегаст (132 года) говорит, что эта зима хуже, чем в 1902 г., когда на город напали волки. «…и мы были рады этому, потому что уже две недели не ели свежего мяса», – добавил он…
…Мистер Джосия Вьюн (45 лет), ул. Ластбери, д. 12б, вырастил Умористический Овощ, который за небольшую сумму демонстрирует всем желающим. Что самое смешное…
…Мистер Кларенс Гарри (39 лет) покорно информирует общественность, что он утерял ценные часы, вероятно в районе Сестричек Долли. Нашедшему – вознаграждение. Пожалуйста, оставляйте информацию о находках в офисе Таймс…
…Настоящим объявляем о том, что открыта факансия для иконографиста со своим оборудованием. Заявки подавать в офис Таймс. Вывеска «Ведро»…
…Злодей похитил на $200 серебряных изделий у компании Х. Свинзем и Сын, Ювлр., ул. Совершенства, вчера после полудня. Мистер Свинзем (32 года), которому угрожали ножом, заявил Таймс: «Я наверняка узнаю этого парня, если опять увижу его, потому что мало кто носит чулки на голове».

И лорд Ветинари улыбнулся.
И кто-то тихо постучал в дверь.
И он взглянул на часы.
– Войдите, – сказал он.
Ничего не произошло. Через несколько секунд тихий стук повторился.
– Войдите же.
И снова повисла напряженная тишина.
И лорд Ветинари тронул самую обычную на первый взгляд часть своего стола.
И длинный ящик выдвинулся из этой части, которая до того казалась сплошным ореховым деревом, он скользнул мягко, как по маслу. В нем, на ложе из черного вельвета, покоилось множество длинных узких предметов, описание каждого из которых включало в себя слово «острый».
И он выбрал один из них, и, как будто небрежно взяв его в руку, бесшумно скользнул к двери, и повернул ручку, и быстро шагнул вбок, на случай внезапного вторжения.
Никто не ворвался.
И дверь, благодаря немного неровно подвешенным петлям, сама плавно открылась внутрь.

Мистер Грязнотест разгладил газету. За завтраком действовал молчаливый уговор, согласно которому он, как человек, купивший газету, становился не только ее владельцем, но и ее жрецом, оглашающим содержание благодарным массам.
– Здесь говорится, что человек с улицы Ластбери вырастил овощ забавной формы, – объявил он.
– Я очень хотела бы взглянуть на него, – сказала Миссис Секретум. На дальнем конце стола кто-то подавился. – Вы в порядке, мистер де Словье? – добавила она, пока мистер Наклоне хлопал его по спине.
– Да, да, конечно, – прохрипел Вильям. – З-вините. Чай не в то горло попал.
– Отличная почва в той части города, – заметил мистер Картрайт, разъездной торговец семенами.
Вильям в отчаянии сосредоточился на своем бутерброде, пока остальные новости представляли публике, с осторожностью и благоговением, как святые реликвии.
– Кто-то угрожал ножом владельцу магазина, – продолжал мистер Грязнотест.
– Скоро мы уже не сможем чувствовать себя в безопасности даже в собственных постелях, – прокомментировала миссис Секретум.
– Я вот не думаю, что это самая холодная зима за сотню лет, – сказал мистер Картрайт. – Я уверен, что десять лет назад погода была хуже. Ужасно повлияла на сбыт.
– Это же в газете написано, – возразил мистер Грязностест тихим голосом человека, только что зашедшего с туза.
– И некролог очень странный, – сказала миссис Секретум. Вильям молча кивнул ей поверх вареного яйца. – Я уверена, это очень необычно – рассказывать о деяниях покойного совершенных им после смерти.
Мистер Длинношахт, гном, занятый в каком-то ювелирном бизнесе, взял себе еще кусочек поджаренного хлеба.
– Полагаю, всякое бывает, – спокойно заметил он.
– Город уже переполнен, – заявил мистер Подорожнинг, работавший где-то в сфере религии, но неизвестно, где именно. – Зомби, по крайне мере, люди. Я никого не хотел обидеть, поймите правильно.
Мистер Длинношахт слабо улыбнулся, намазывая масло на хлеб, а Вильям задумался, почему же ему так не нравятся люди, которые говорят «не хотел обидеть». Наверное, потому, что сказать «не хотел обидеть» гораздо проще, чем вообще воздержаться от обидных замечаний.
– Ну что ж, мы должны идти в ногу со временем, – сказала миссис Секретум. – И кстати, я надеюсь, тот бедняга найдет свои часы.
Фактически, когда Вильям пришел в офис Таймс, мистер Гарри уже поджидал его у дверей. Он схватил Вильяма за руку и горячо пожал ее.
– Потрясающе, сэр, потрясающе! – радовался он. – Как вы это сделали? Это просто магия какая-то! Вы разместили объявление в газете, а когда я пришел домой, будь я проклят, если часы не нашлись в кармане моего второго сюртука! Пусть боги благословят вашу газету, вот что я скажу!
В типографии Доброгор сообщил Вильяму новости. К настоящему моменту было продано уже 800 экземпляров сегодняшнего номера Таймс. При цене пять пенсов за экземпляр, доля Вильяма приближалась к 16 долларам. Такая сумма мелочью образовала на столе довольно большую горку.
– Это безумие, – сказал Вильям, – мы же ничего не делаем, просто записываем всякие истории!
– В этом-то и проблема, парень, – озадачил его Доброгор, – ты собираешься что-нибудь написать для завтрашнего выпуска?
– Боги всемогущие, надеюсь, что нет!
– Ну, а у меня есть для тебя новость, – мрачно сказал гном. – Я слыхал, что Гильдия Граверов уже создает собственную типографию. И у них отличное финансирование. Так что если говорить о простых типографских работах, они легко выкинут нас из бизнеса.
– А они смогут?
– Конечно. Печатные прессы они использовали и раньше. А шрифты изготовить нетрудно, особенно когда на тебя работает такая куча граверов. Им вполне по силам сделать все очень качественно. Если честно, мы не ожидали, что они так быстро спохватятся.
– Я впечатлен!
– Ну, более молодые члены Гильдии давно уже внимательно присматривались к работе омнианцев и типографий Агатейской Имерии. Похоже, они только и ждали шанса заняться этим. Я слыхал, прошлым вечером у них было внеочередное собрание. В руководстве Гильдии произошли кое-какие перестановки.
– Хотел бы я там поприсутствовать!
– Так что если ты продолжишь выпуск своей газеты… – начал гном.
– Я не хочу этих денег! – простонал Вильям. – Где много денег, всегда много проблем!
– Мы можем продавать Таймс еще дешевле, – предложила Сахарисса, бросив на него странный взгляд.
– И в результате заработаем еще больше денег, – мрачно предрек Вильям.
– Ну тогда мы можем… мы можем больше платить нашим продавцам газет, – поделилась новой мыслью Сахарисса.
– Рискованно, – возразил Доброгор, – возможности человеческого организма по приему внутрь скипидара не безграничны.
– Ну тогда мы можем хотя бы кормить их хорошим завтраком, – не сдавалась Сахарисса. – Большой горшок тушеного мяса известного происхождения, например.
– Но я ведь даже не уверен, что у нас достаточно новостей, чтобы заполнять… – начал Вильям, но замолк на полуслове.
Ведь все на самом деле не так работает, верно? Если история попадала в газету, она становилась новостью. Если она была новостью, она появлялась в газете, а если она была в газете – значит это и есть новость. И к тому же она становилась правдой.
Он припомнил беседы за столом. «Они» не позволят «им» печатать в газете неправду, верно?
Вильям никогда не интересовался политикой. Чтобы решить, кто такие «они», ему пришлось поднапрячь извилины, которыми он давно не пользовался. В основном, память.
– А еще мы можем нанять больше людей, чтобы они искали для нас новости, – продолжала Сахарисса. – И кстати, как насчет новостей из других городов? Псевдополис и Квирм? Нам просто нужно побеседовать с пассажирами прибывающих дилижансов…
– А гномам будет интересно узнать, что творится в Убервальде и Копперхеде, – поддержал ее Доброгор, почесывая бороду.
– Дилижанс оттуда едет сюда почти неделю! – запротестовал Вильям.
– Ну и что? Все равно это новости.
– А семафоры мы не сможем использовать? – спросила Сахарисса.
– Семафорные сообщения? Ты с ума сошла? – возмутился Вильям. – Это слишком дорого!
– И что с того? Кажется, минуту назад ты волновался, что у нас слишком много денег!
Полыхнула яркая вспышка. Вильям резко обернулся.
В дверях стояло… нечто. Это был треножник. За треножником виднелась пара худых ног, в черных брюках и черных ботинках, а на треножник был водружен большой черный ящик. Из-за ящика была протянута вперед тоже облаченная в черное рука, сжимавшая что-то вроде небольшой рукоятки, рукоятка дымилась.
– Отлишно, – раздался голос из-за ящика, – сфет так удачно плестел на шлеме гнома, что я не удершался. Фы искали иконографиста? Меня зофут Отто Фскрик[41].
– О. Да? – первой опомнилась Сахарисса. – А вы хороший иконографист?
– Я просто фолшебник ф темной комнате. Фсе фремя экспериментирую, – ответил Отто Фскрик. – У меня есть сопственное оборудофание, мастерстфо и позитифный настрой!
– Сахарисса, – прошипел Вильям.
– Ну, для начала мы можем предложить вам доллар в день…
– Сахарисса!
– Да? Что?
– Он вампир!
– Я толшен фосрасить! – заявил невидимый за ящиком Отто. – Почему-то считается, что кашдый, у кого уберфальдский акцент, опязательно фампир! В Уберфальде много тысяч людей, которые не фампиры!
Вильям неопределенно взмахнул рукой, старясь сгладить неловкость.
– Ну хорошо, я извиняюсь, но…
– Я-то фампир, так уж фышло, – продолжил Отто. – Но если пы я сказал: «Прывет, мой дарагой, как дела, слюшай, да», что пы фы тогда подумали, а?
– Мы были бы очарованы, – ответил Вильям.
– Ф любом случае, ф фашем объяфлении было сказано «факансия», и я решил, что фы протиф дискриминации, – сказал Отто. – А еще, у меня есть фот что…
Вверх поднялась тонкая рука с бледной кожей, под которой просвечивали вены, сжимавшая маленькую черную ленточку.
– О? Вы подписали клятву[42]? – спросила Сахарисса.
– Та, на фстрече ф конференц-зале ф Забойном переулке, – с торжеством подтвердил Отто. – Я хожу туда кашдую неделю, мы много поем песен, пьем чай, едим пулочки и федем фысоконрафственные песеды о закреплении позитифных рефлексоф, посфоляющих фыполнять наши строгие прафила и дершаться подальше от шидкостей челофеческого тела. Я польше не тупой сосун!
– Что думаете, мистер Доброгор? – спросил Вильям.
Доброгор почесал нос.
– Тебе решать, – сказал он. – Если он попытается напасть на моих ребят, долго будет потом свои ноги искать. А что за клятва?
– Это Убервальдское Движение за Трезвость, – объяснила Сахарисса. – Вампиры подписывают клятву и отрекаются от человеческой крови…
Отто вздрогнул.
– Мы предпошитаем гофорить: «слофо на букву ка», – сказал он.
– …от слова на букву ка, – поправилась Сахарисса. – Сейчас это Движение набирает популярность. Они знают, что это их единственный шанс.
– Ну… ладно, – неохотно согласился Вильям. Ему самому вампиры не очень-то нравились, но после такой эмоциональной беседы отказать соискателю было все равно что пнуть щенка. – Как вы относитесь к тому, чтобы разместить свое оборудование в подвале?
– Ф подфале? – переспросил Отто. – Фысокий класс!
«Вначале пришли гномы», – думал Вильям, возвращаясь к своему столу. Их частенько оскорбляли из-за их старательности и невысокого роста, но гномы трудились, не поднимая головы[43] и преуспели. Потом пришли тролли, и с ними обходились немного лучше, потому что люди не так уж часто кидают камни в созданий семь футов ростом, вполне способных кинуть камень в ответ. Потом, как чертики из табакерки, появились зомби. Под дверь просочились один или два оборотня. Карлики интегрировались в общество очень быстро, несмотря на неудачный старт, потому что они были сильными, а если их задеть – даже более опасными, чем тролли; тролль, по крайней мере, не мог забраться к вам в штанину и подняться вверх по ноге. В итоге осталось не так уж много существ, живущих отдельно от людей.
Вампиры влиться в общество не могли. Они вообще общество не любили, даже общество себе подобных, они не думали о себе как о виде, они были неприятно-странными и они – вот уж чертовски верно! – не открывали лавок с традиционной для своего вида едой.
Так что в конце концов у некоторого количества самых сообразительных кровососов зародилась мысль, что люди примут их только в одном случае – если вампиры перестанут быть вампирами. Это была высокая цена за социальную приемлемость, но не слишком высокая, если сравнить ее с отсечением головы и развеиванием пепла над рекой. Жизнь на кровяной кол басе оказалась предпочтительнее смерти на осиновом колу.
– Э, в любом случае, нам хотелось бы видеть, кого мы нанимаем, – сказал Вильям.
Отто медленно и осторожно вышел из-за ящика. Он был худым, бледным, и носил овальные черные очки. Он все еще сжимал в руке черную ленточку, как талисман, которым она по сути и являлась, в той или иной степени.
– Все в порядке, мы вас не укусим, – успокоила его Сахарисса.
– Надеюсь, это будет взаимно, а? – проворчал Доброгор.
– Это безвкусное замечание, мистер Доброгор, – укорила его Сахарисса.
– Как и я сам, – ответил гном, возвращаясь к каменному столу. – Просто хочу, чтобы все были в курсе моего мнения на этот счет.
– Фы не пошалеете, – заверил их Отто. – Я софершенно преобразился, уферяю фас. Итак, какие картинки мне сделать для фас?
– Новостей, – сказал Вильям.
– А что такое нофости, поясните пошалуйста?
– Новости это… – начал Вильям. – Новости… это то, о чем мы пишем в газете…
– Что скажете насчет этого, а? – раздался радостный голос.
Вильям повернулся. Поверх картонной коробки на него смотрело ужасно знакомое лицо.
– Здравствуйте, мистер Вьюг[44], – поздоровался он. – Э, Сахарисса, не могла бы ты сходить в…
Он не успел. Мистер Вьюг принадлежал к той разновидности людей, которые считали подложенную на стул кнопку верхом остроумия, поэтому прохладным приемом его было не смутить.
– Сегодня утром я копался в саду, и вдруг увидел вот этот корень пастернака, и я подумал: тот молодой человек в газете просто помрет со смеху, когда увидит такое, потому что моя жена не смогла без смеха смотреть на этот корень, и…
К ужасу Вильяма, Вьюг уже сунул руку в коробку.
– Мистер Вьюг, я не думаю, что…
Но рука посетителя уже тащила что-то из коробки, было слышно, как оно шуршит о картонные стенки.
– Готов поспорить, присутствующая здесь юная леди тоже не против как следует повеселиться, а?
Вильям в ужасе закрыл глаза.

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

Он услышал, как Сахарисса поперхнулась. Потом она произнесла:
– Ну и ну, совсем как настоящий!
Вильям открыл глаза.
– О, это же нос, – сказал он. – Пастернак с шишковатым лицом и длинным носом!
– Фы хотите, чтобы я сделать картинка? – спросил Отто.
– Да! – с чувством глубочайшего облегчения воскликнул Вильям. – Сделай большую картинку с мистером Вьюгом и его чудесным носатым пастернаком, Отто! Твоя первая работа для нас! Да, конечно!
Мистер Вьюг просиял.
– Давайте, я сбегаю домой и морковку тоже притащу? – предложил он.
– Нет! – в унисон воскликнули Вильям и Доброгор.
– Хотите сделать картинка прямо сейчас? – уточнил Отто.
– Разумеется! – заявил Вильям. – Чем скорее мы отпустим его домой, тем скорее мистер Вьюг найдет для нас еще один удивительно смешной овощ, а, мистер Вьюг? Что это будет в следующий раз? Боб с ушами? Свекла в форме картошки? Какой-нибудь побег с длинным волосатым языком?
– Фы хотеть картинка прямо здесь и сейчас? – еще раз обеспокоенно переспросил Отто.
– Да, прямо сейчас!
– Честно говоря, у меня уже подрастает брюква, на которую я возлагаю большие надежды… – начал мистер Вьюг.
– О, хорошо… фсгляните пошалуйста фот сюда, мистер Фьюг, – скомандовал Отто.
Он скрылся за иконографом и снял крышку с объектива. Вильям успел заметить за стеклом импа, внимательно глядевшего наружу с кисточкой наготове. Другой рукой Отто медленно поднял вверх укрепленную на рукоятке клетку, в которой сидела толстая сонная саламандра; палец он держал у кнопки, освобождавшей маленький молоточек, который был готов стукнуть саламандру по голове с достаточной силой, чтобы разбудить ее.
– Улыбочку, пошалуйста!
– Постойте, – сообразила Сахарисса, – а как вампир вынесет…
Щелк.
Саламандра вспыхнула, заполнив комнату режущим светом и резкими тенями.
Отто закричал. Он рухнул на пол, схватившись руками за горло. Затем снова вскочил и шатаясь на подгибающихся ногах побрел по комнате, выпучив глаза, с трудом глотая воздух. Потом упал за стол, отчаянно размахивая руками и сметая на пол бумаги.
– Аааргхаааргхааргх….
Наступила тишина.
Отто встал, поправил шарф и стряхнул пыль с одежды. Только потом он поднял взгляд на потрясенные лица присутствующих.
– Ну? – резко спросил он. – На что фы устафились? Это нормальная реакция, фот и фсе. Я рапотать над этим. Сфет фо фсех формах – моя страсть. Сфет мой холст, тень – моя кисть.
– Но сильный свет травмирует вас! – воскликнула Сахарисса. – Он вреден для вампиров!
– Да. Это есть пренеприятно, но что поделаешь.
– Такое, э, происходит каждый раз, когда вы делаете картинку? – спросил Вильям.
– Нет, иногда пывать гораздо хуже.
– Хуже?
– Иногда я рассыпаться ф пыль. Но что не упифать нас, то делать нас сильнее.
– Не упифать?
– Конечно!
Вильям взглянул на Сахариссу. Ее ответный взгляд говорил: «Мы наняли его. Хватит ли у нас духу уволить его теперь? И не смейте смеяться над его акцентом, если ваш убервальдский тоже несовершенен, о'кей?»
Отто снова навел свой иконограф и зарядил в него новый холст.
– Ну что, еще картинку? – радостно предложил он. – И на этот раз… улыпнитесь!

Начали приходить письма. Нет, вообще-то Вильям к письмам привык, обычно в них получатели его новостей жаловались, что он не сообщил им о двухголовых великанах, эпидемиях и дождях из домашних животных, которые, по слухам, случились в Анк-Морпорке; по крайней мере, в одном его отец был прав, когда часто повторял свою любимую поговорку о том, что правда пока башмаки надевает, а ложь уже по свету гуляет. Просто поразительно, как охотно люди верили в эту самую ложь.
Но сейчас… ну, было так, будто он потряс дерево и все яблоки разом посыпались ему на голову. В нескольких письмах утверждалось, что эта зима вовсе не самая холодная, дескать, были недавно зимы и похолоднее, правда, все они расходились во мнении – какие именно. В одном говорилось, что овощи вовсе не такие уж и забавные, особенно лук-порей. В другом интересовались, какие меры Гильдия Воров намерена предпринять против незаконного воровства. А было и такое, в котором утверждалось, что все ограбления совершаются гномами, которых вообще не следовало бы допускать в город, потому что они занимают рабочие места и вырывают кусок хлеба изо рта у честных людей.
– Сделай заголовок «Письма» и размести под ним всю эту корреспонденцию, – решил Вильям, – за исключением того, что про гномов. Оно звучит слишком похоже на речи мистера Подорожнинга. Да и моего отца тоже, за исключением того, что он никогда не пользуется карандашом и может грамотно написать «нежелательные элементы».
– Почему нет?
– Потому что оно оскорбительное.
– Тем не менее, некоторые люди считают, что это правда, – возразила Сахарисса. – Из-за этого куча проблем.
– Да, но мы все равно не должны печатать его.
Вильям позвал Доброгора и показал ему письмо. Гном внимательно прочел.
– Напечатайте его, – сказал он, – это поможет заполнить несколько лишних дюймов на полосе.
– Но другие люди станут возражать.
– Очень хорошо. Их письма вы тоже напечатаете.
Сахарисса вздохнула.
– Возможно, эти письма нам очень пригодятся, чтобы занять пустое место, – сказала она. – Вильям, мой дедушка сказал, что никто из Гильдии не возьмется гравировать картинки для нас.
– Почему нет? Мы можем себе позволить оплатить услуги по их расценкам.
– Мы не члены Гильдии. Все это очень неприятно. Ты скажешь Отто?
Вильям вздохнул и направился к лестнице в подвал.
Гномы пользовались этим подвалом как спальней, потому что ощущали себя комфортнее под землей, такова уж была их натура. Отто разрешили пользоваться самым сырым углом помещения, который он отгородил для себя занавеской из простыни на веревочке.
– О, прифет, мистер Фильям! – обрадовался он, переливая что-то едкое из одной бутылочки в другую.
– Опасаюсь, мы не сможем найти гравировщика для твоих картинок, – сказал Вильям.
Вампир воспринял новость совершенно спокойно.
– Да, я этого ошидал.
– Мне очень жаль.
– Нет проплем, мистер Фильям. Фсегда есть спосоп.
– Какой? Ты же не умеешь делать гравировку?
– Нет, но… мы федь печатаем черно-пелые газеты, так? И поскольку бумага есть пелая, то действительно печатаем мы только черное, так? Я смотреть, как гномы делать сфои пуквы, и на фсе эти кусочки металла фокруг… фы знать, как графировщики наносят рисунки на металл с помощью кислоты?
– Да, и что?
– Ну фот, значит, мне просто надо научить импа рисофать кислотой фместо краски. И нет проплем. Конечно, допиться оттенков серого путет не так просто, но я думаю, мошно…
– Ты имеешь в виду, что можно обучить импов вытравливать картинку прямо на металлической пластине?
– Да. Это есть одна из тех идей, которые казаться ошевидными, если подумать, – Отто выглядел глубокомысленным. – А я думать о сфет фсе фремя. Фсе… фремя.
Вильям смутно припомнил, что кто-то когда-то сказал: хуже вампира, сходящего с ума от жажды крови, может быть только вампир, сходящий с ума от чего-нибудь другого. Вся педантичная сосредоточенность, которую вампир вкладывает в поиск юной девушки, спящей в комнате у открытого окна, с безжалостной болезненной эффективностью направляется к новой цели.
– Э, а зачем тебе нужна темная комната? – поинтересовался Вильям. – Импам ведь все равно.
– Это нужно для моего эксперимент, – гордо ответил Отто. – Фы знать, что другое название для иконографист есть «фотограф»? Это от старинного лататинского слова photus, которое означать…
– Скакать вокруг как идиот и командовать всеми, будто имеешь на это право, – перевел Вильям.
– А, вы знаете!
Вильям кивнул. Ему это слово всегда казалось странным.
– Ну фот, а теперь я рапотать над обскурограф.
Вильям наморщил лоб. Денек сегодня выдался непростой.
– «Бледный палец, как бы рисующий картинки темнотой»? – сделал попытку он.
– Истинной темнотой, точнее гофоря, – поправил его Отто, в голосе вампира зазвучало возбуждение. – Не просто отсутстфие сфета. Сфет на другой стороне тьмы. Мошете назфать его… шивая тьма. Мы не мошем видеть его, но импы могут. Фы знаете, что Уберфальдский наземный угорь из Глупинных Пещер испускать черный сфет, если его напугать?
Вильям взглянул на большую стеклянную банку, стоявшую на скамье. На ее дне свернулись две каких-то отвратительных твари.
– И это сработает?
– Я так думать. Подержите-ка это минуточку.
– Мне правда пора уже возвращаться…
– Фсего секунду.
Отто аккуратно вынул одного угря из банки и поместил его в клетку на рукоятке, в которой обычно сидела саламандра. Потом он тщательно навел один из своих иконографов на Вильяма и кивнул.
– Один… тва… три… БУУУ!
Это было…
…это было как мягкое бесшумное схлопывание пространства, очень короткое ощущение, будто весь мир сжался в комочек, потом был заморожен и разбит на маленькие острые осколки, которые вонзились в каждую клеточку тела Вильяма[45]. Затем вернулся сумрак погреба.
– Это было… очень странно, – сказал Вильям, моргая. – Как будто прямо сквозь меня прошло что-то очень холодное.
– О темном сфете еще многое претстоит узнать, особенно теперь, когда мы остафили позади наше отвратительно прошлое и устремиться к новому светлому путущему, ф котором мы совсем-совсем не думаем о слофе на пукву ка! – заявил Отто, что-то делая со своим иконографом. Он внимательно посмотрел на картинку, нарисованную импом, а потом взглянул на Вильяма. – Ну что ше, надо дорапотать еще кое-что.
– Можно взглянуть?
– Я путу смущаться, – сказал он и положил кусочек картона на свою самодельную скамью. – Так фсегда бывает, когда я делать что-нибудь непрафильно.
– О, но я всего лишь…
– Мистер де Словье, тут чт'-то пр'исходит!
Это кричал Рокки, его фигура заслонила свет из люка.
– И что же?
– Чт'-то случилось в' Дв'рце. К'го-то убили!
Вильям взлетел вверх по лестнице. Бледная Сахарисса сидела за своим столом.
– Кто-то убил Ветинари? – спросил Вильям.
– Э, нет, – ответила Сахарисса, – не… совсем.
В погребе Отто Фскрик взял сделанную темным иконографом картинку и опять внимательно на нее посмотрел. Потом поскреб ее своим длинным бледным пальцем, как будто пытался стереть какое-то пятно.
– Странно… – сказал он.
Имп не мог добавить ничего от себя. У них вообще нет воображения. Они просто не знают, что такое ложь.
Он подозрительно оглядел темный подвал.
– Есть сдесь кто-нипуть? – спросил он. – Кто-то шутить сдесь глюпый шутка?
Слава богу, никто не ответил.
Темный свет. О, господи. Насчет темного света существовала масса странных теорий…
– Отто!
Он взглянул вверх и спрятал картинку в карман.
– Да, мистер Фильям?
– Собирай свои манатки и пойдем со мной! Лорд Ветинари кого-то убил! Э, так говорят, по крайней мере, – добавил Вильям. – И это совсем не похоже на правду.

Иногда Вильяму казалось, что все население Анк-Морпорка представляет собой просто толпу, которая ждет, когда что-нибудь случится. Обычно она размазана тонким слоем по городу, будто какая-то амеба. Но стоит чему-нибудь произойти, она немедленно собирается в этом месте, как живая клетка вокруг кусочка пищи, и прилегающие улицы заполняются людьми.
Сейчас толпа собиралась у главного входа во Дворец. Люди появлялись здесь как будто случайно. Кучка любопытных привлекала других любопытных и быстро разрасталась. Повозки и паланкины останавливались, чтобы узнать, что происходит. Невидимый зверь рос на глазах.
Вместо дворцовой охраны у ворот теперь стоял стражник. Это была проблема. Заявление «позвольте мне войти, потому что я любопытный» вряд ли встретило бы у него понимание. Этим словам не хватало властности.
– Почему мы остановиться? – спросил Отто.
– Ворота охраняет сержант Детрит, – объяснил Вильям.
– А. Тролль. Они очень глюпые, – высказался Отто.
– Но обмануть их непросто. Опасаюсь, нам придется сказать правду.
– Фы тумать, это сработать?
– Он полицейский. Правда обычно сбивает их с толку. Им не часто доводится слышать правду.
Большой тролль невозмутимо воззрился на подошедшего Вильяма. Это был типичный взгляд полицейского. Он ничего не выражал. Он как будто говорил: я вижу тебя, а теперь посмотрим, что ты сделаешь не так.
– Доброе утро, сержант, – поздоровался Вильям.
Тролль кивнул, давая понять: он готов согласиться, исходя из наличных доказательств, что сейчас утро, и что оно, при определенных обстоятельствах, некоторым людям может показаться добрым.
– Мне срочно необходимо встретиться с коммандером Ваймсом.
– О, правда?
– Да. Конечно.
– А у него есть срочная необходимость встретиться с вами, как думаете? – тролль наклонился к нему. – Вы мистер де Словье, верно?
– Верно. Я работаю в Таймс.
– Я не читаю такого, – отрезал тролль.
– Правда? Мы можем вам принести специальный выпуск с крупными буквами.
– Эт' вы смешно п'шутили, – ответил Детрит. – Но дело в том, чт' я как раз тот, кто прикажет вам 'ставаться здесь, снаружи, п'этому… Э, чт' делает 'тот вампир?
– Подожтите один секундочка! – скомандовал Отто.
ПШШШИК!
– …чертчертчертчерт!
Детрит озадаченно наблюдал, как кричащий Отто катается по булыжникам.
– В чем дело-то? – спросил он, наконец.
– Он только что сделал картинку, на которой вы не пускаете меня во дворец, – пояснил Вильям.
Детрит, хотя и родился в вечных снегах отдаленного горного кряжа и не видел людей до пяти лет, был полисменом до самых кончиков своих неловких грубых пальцев, и поэтому среагировал соответственно.
– Он не д'лжен делать этого.
Вильям достал свой блокнот и занес над ним карандаш.
– Не могли бы вы пояснить для наших читателей – почему?
Детрит обеспокоено огляделся.
– Где же они?
– Я имею в виду, я запишу ваши слова.
Основные принципы полицейской работы снова пришли на помощь Детриту.
– Вы не д'лжны делать этого, – снова заявил он.
– Значит, я должен записать, что не должен ничего писать? – предложил Вильям, широко улыбаясь.
Детрит поднял руку и повернул маленький рычажок у себя на шлеме. Еле слышное жужжание стало немного громче. В шлем тролля был встроен заводной вентилятор, предназначенный для того, чтобы обдувать прохладным воздухом его силиконовые мозги, если перегрев грозил понизить эффективность их работы. Прямо сейчас Детрит явно нуждался в холодной голове.
– А. Эт' какя-то п'литика, да? – сообразил он.
– Гм, возможно. Извините.
Отто с трудом поднялся на ноги и снова возился со своим иконографом.
Детрит принял решение. Он кивнул констеблю.
– Фиддимент, 'тведи этих… двоих к мистеру Ваймсу. И пр'следи, Чтобы они п' пути не свалились с лестницы или еще что.
«Мистер Ваймс», – подумал Вильям, пока они шли за констеблем. Все стражники так его называют. Этот человек получил рыцарское звание, титул герцога и должность коммандера Стражи, но они звали его мистер. И это был настоящий мистер, два полных слога, а не какое-нибудь наспех произнесенное почти неслышимое «м-р»; это было такое слово «мистер», какое используют в предложении: «А ну-ка, положите арбалет на землю и очень медленно повернитесь, мистер». Вильяма всегда интересовало, почему они обращаются к Ваймсу именно так.
Вильям отнюдь не впитал с молоком матери уважение к Страже, скорее, должно было выйти наоборот. Стражники были людьми не того круга, в котором вращалось его семья. Конечно признавалось, что стражники полезны, как может быть полезна пастушья овчарка, потому что, небеса всемогущие, должен же кто-то поддерживать порядок среди быдла, но с другой стороны, только полный дурак пустит собаку спать к себе в гостиную. Другими словами, Стражу рассматривали в семье Вильяма как некую, к сожалению, необходимую, разновидность преступников, то есть той части общества, к которой лорд де Словье относил людей с годовым доходом менее тысячи долларов.
Родственники Вильяма и все их знакомые жили, пользуясь некоей мысленной картой города, в некоторых частях которого обитали добропорядочные граждане, а во всех остальных – несомненные бандиты. Для них стало шоком… нет, поправил себя Вильям, настоящим афронтом, когда они поняли, что у Ваймса карта другая. Он, похоже, инструктировал своих людей всегда стучаться в парадную дверь, даже среди бела дня, хотя элементарный здравый смысл подсказывал, что они должны пользоваться черным ходом, как и все прочие слуги[46]. Этот человек просто не понимал.
То, что Ветинари сделал его герцогом, просто служило еще одним доказательством полной некомпетентности Патриция.
Вильяму Ваймс уже заранее нравился, хотя бы из-за списка врагов, которых нажил себе коммандер, однако, похоже, для описания этого человека подходили только слова с приставкой «плохо-»: плохо-воспитанный, плохо-образованный, плохо-переносящий алкоголь.
Фиддимент остановился в большом зале дворца.
– Стойте тут, не двигайтесь, – сказал он, – я схожу за…
Но Ваймс уже появился собственной персоной, он спускался по широкой дворцовой лестнице, а следом за ним шел гигант, в котором Вильям опознал капитана Моркоу.
К длинному списку отрицательных качеств Ваймса вполне можно было добавить «плохо-одетый». Не то чтобы его одежда была нехороша сама по себе. Но Ваймс как будто излучал мощное поле неряшливости. Господи, даже его шлем выглядел помятым.
Фиддимент перехватил начальство на середине лестницы. Они обменялись приглушенными репликами, хотя восклицание Ваймса «Он – что?» можно было расслышать совершенно ясно. Коммандер бросил на Вильяма мрачный взгляд. Выражение не оставляло сомнений. Оно означало: день и так был хреновый, а теперь еще и ты.
Ваймс спустился наконец с лестницы и смерил Вильяма взглядом с ног до головы.
– Что тебе нужно? – требовательно спросил он.
– Я хотел бы узнать, что здесь произошло, пожалуйста, – вежливо ответил Вильям.
– Тебе зачем?
– Потому что люди захотят узнать.
– Ха! Они и так узнают, причем скоро!
– Но от кого, сэр?
Ваймс обошел вокруг Вильяма, как будто осматривал новую необычную зверушку.
– Ты парень лорда де Словье, так?
– Да, ваша светлость.
– Обращения «коммандер» будет вполне достаточно, – резко поправил его Ваймс. – А ты, значит, пишешь в этот листок со всякими слухами?
– Ну, в общем, да, сэр.
– Что ты сделал с сержантом Детритом?
– Я всего лишь записывал его слова, сэр.
– Ага, угрожал ему карандашом, э?
– Сэр?
– Записывать слова других людей? Tц, тц… такое поведение до добра не доведет.
Ваймс перестал, наконец, ходить вокруг Вильяма кругами, зато пристально уставился на него с расстояния в несколько дюймов, что было не намного лучше.
– День сегодня был препаршивый, – заявил коммандер, – а дальше, видимо, будет и того хуже. Так почему я должен тратить время на беседы с тобой?
– Могу назвать по крайней мере одну убедительную причину.
– Ну так назови.
– Вам лучше побеседовать со мной, чтобы я все записал, сэр. Аккуратно и точно. Те самые слова, которые вы произнесете, вот на этой бумаге. Вы знаете, кто я, и если что-то будет не так, вы знаете, где найти меня.
– И что? Ты пытаешься меня убедить, что если я сделаю так, как ты хочешь, то ты поступишь именно так, как ты хочешь?
– Нет, я просто хочу сказать, сэр, что правда пока башмаки надевает, а ложь уже по свету шагает.
– Ха! Это ты сам придумал?
– Нет, сэр. Но вы знаете, что так оно и есть.
Ваймс задумчиво затянулся своей сигарой.
– И ты покажешь мне, что написал?
– Конечно. Я прослежу, чтобы вы получили один из первых экземпляров, как только он выйдет из-под пресса.
– Я имел в виду, до публикации, и ты прекрасно меня понял.
– По правде говоря, нет, сэр, я не думаю, что должен так поступить.
– Я – Коммандер Стражи, парень.
– Да, сэр. А я – нет. В этом-то все и дело, хотя, чувствую, мне надо еще поработать над аргументацией.
Ваймс посмотрел на него долгим, даже слишком долгим взглядом. Затем сказал, уже немного другим тоном:
– Сегодня утром, примерно в семь часов, три уборщицы из дворцовой обслуги – все респектабельные леди – были встревожены лаем собаки его светлости. Когда они подошли к кабинету, то увидели лорда Ветинари, который сказал, – тут Ваймс сверился с собственным блокнотом, – «Я убил его, я убил его, мне так жаль». Кроме того, они видели на полу тело, вероятно, труп. Лорд Ветинари держал в руках нож. Уборщицы бросились вниз по лестнице, чтобы позвать на помощь. Вернувшись, они обнаружили, что его светлость исчез. На полу лежал Руфус Барабантт, личный секретарь Патриция. Он был серьезно ранен ударом кинжала. Предпринятый осмотр здания позволил обнаружить лорда Ветинари, он был в конюшне. Лежал без сознания на полу. Рядом стояла оседланная лошадь. Во вьючных мешках было… семьдесят тысяч долларов… Капитан, это просто идиотизм.
– Я знаю, сэр, – ответил Моркоу, – но таковы факты, сэр.
– Это неправильные факты! Это идиотские факты!
– Я знаю, сэр. Не могу даже представить, что его светлость пытался кого-то убить.
– Ты с ума сошел? – удивился Ваймс. – Я не могу представить, что он при этом извинился!

Предыдущая страница 9 Следующая страница


Правда 10

Ваймс обернулся и уставился на Вильяма, как будто был удивлен, что тот все еще здесь.
– Да? – резко спросил он.
– Почему его светлость был без сознания, сэр?
Ваймс пожал плечами.
– Выглядело так, будто он пытался сесть на лошадь. У него нога покалечена. Может, он поскользнулся… Поверить не могу, что болтаю такое. В любом случае, для вас это все, ясно?
– Мне нужно сделать иконографию с вами, – настойчиво заявил Вильям.
– Зачем?
Вильям задумался, и думать надо было быстро.
– Это убедит горожан, что вы занялись этим делом, причем лично, коммандер. Мой иконографист вон там, внизу, у лестницы. Отто!
– Боги всемогущие, это же чертов вамп… – начал Ваймс.
– Он черноленточник, сэр, – прошептал Моркоу.
Ваймс округлил глаза.
– Допрое утро, – поприветствовал их Отто, – пошалуйста, не двигайтесь, сфет сейчас падает отшень удачно.
Он пинками расставил треножник, уставился в иконограф и поднял повыше клетку с саламандрой.
– Фсгляните сюда, пожалуйста…
Щелк.
ПШШШИК!
– …о, дерьмо-о-о!
На пол медленно оседала пыль. В середине пыльного облачка, неспешно спланировала вниз черная лента.
На секунду повисло потрясенное молчание. Потом Ваймс сказал:
– Что за чертовщина только что случилась?
– Слишком сильная вспышка, полагаю, – ответил Вильям.
Он протянул трясущуюся руку и поднял с пола квадратную карточку, которая торчала из маленького серого конуса пыли, только что бывшего Отто Фскриком.
«НЕ ТРЕВОЖТЕСЬ, – прочел он. – Недавний обладатель этой карточки пострадал от небольшого несчастного случая. Фам понадобится капля крови любого происхождения, веник и совок».
– Ну, кухня вон там, – показал Ваймс. – Разберитесь с ним. Я не хочу, чтобы мои люди растоптали это по всему чертову дворцу.
– Последний вопрос, сэр. Мне написать в газете, что если кто-нибудь что-нибудь видел, то им лучше обратиться к вам?
– В этом городе? Да нам тогда понадобится занять весь личный состав Стражи, чтобы поддерживать порядок в очереди желающих высказаться. Просто будь поаккуратнее с тем, что ты пишешь, вот и все.
Два стражника зашагали прочь, проходя мимо Вильяма, Моркоу слабо улыбнулся ему.
Вильям занялся тем, что с помощью двух листочков из своего блокнота аккуратно собрал прах вампира в сумку, которую покойный использовал для переноски иконографического оборудования.
А потом до него дошло, что сейчас он один во Дворце – Отто в данный момент, пожалуй, можно не считать – и у него есть разрешение Ваймса находиться здесь, насколько можно считать «разрешением» небрежный взмах руки и слова «кухня вон там». Но уж что-что, а играть словами Вильям умел хорошо. Он всегда говорил правду. Просто правда и точность иногда не одно и тоже.
Он взял сумку и нашел дорогу на заднюю лестницу, а потом на кухню, откуда раздавался возбужденный шум голосов.
Прислуга бродила вокруг со смущенным видом людей, которым сейчас нечего делать, хотя несмотря это, им все равно продолжают платить зарплату. Вильям тихонько подошел к горничной, которая всхлипывала и утирала нос грязноватым платком.
– Извините, мисс, но не могли бы вы дать мне капельку крови… Да, вероятно момент неподходящий, – нервно добавил он, когда женщина с криком убежала прочь.
– Эй, ты что такое сказал нашей Рене? – спросил его толстый человек, поставив на стол лоток с выпечкой.
– Вы пекарь? – спросил Вильям.
Человек внимательно посмотрел на него.
– А что, похож?
– Ну, я просто предположил, исходя из того, что вижу, – уточнил Вильям. Человек снова взглянул на него, на этот раз с несколько большим уважением. – Поэтому и задал уточняющий вопрос.
– Вообще-то я мясник, – ответил человек. – Ловко вы спросили. Пекаря сегодня нет, он заболел. А вы-то кто, что вопросы задаете?
– Меня послал сюда коммандер Ваймс, – ответил Вильям. Его даже немного напугало, как легко правда превратилась в почти ложь, будучи поданной в определенном свете. Он открыл свой блокнот. – Я из Таймс. Не могли бы вы…
– Что, из газеты? – удивился мясник.
– Верно. Не могли бы вы…
– Ха! Насчет самой холодной зимы вы попали пальцем в небо, знаете ли. Вам надо было написать про год Муравья, вот тогда зима была хуже всего. Меня надо было спр'сить. Я бы вам рассказал, как было на самом деле.
– А вы…?
– Сидни Клэнси и Сын, 39 лет, Длинная Свиномясная, 11, Поставщики Лучшего Мяса для Кошек и Собак, для Высшего Общества… Почему вы не записываете?
– Лорд Ветинари ест собачью еду?
– Он вообще почти ничего не ест, как я слыхал. Нет, я поставляю корм для его собаки. Лучшее мясо. Первый сорт. У себя на Длинной Свиномясной, 11 мы продаем только самое лучшее, открыты каждый день, с 6 утра до…
– А, его собака. Ясно, – ответил Вильям. – Э…
Он посмотрел на толпу прислуги. Некоторые из этих людей могли бы рассказать ему что-нибудь интересное, а он тратит время на беседу с поставщиком собачьего корма. Тем не менее…
– Не могли бы вы дать мне кусочек мяса? – спросил он.
– Вы собираетесь написать о нем в газете?
– Да. Вроде того. В некотором роде.

Вильям нашел уединенную нишу, в сторонке от общей суеты, и осторожно выдавил каплю крови на маленькую горстку пепла.
Пыль взвилась в воздух грибообразным облачком, которое превратилось в массу разноцветных частиц, а потом в Отто Фскрика.
– Ну, как все прошло? – спросил вампир. – Ох…
– Думаю, ты сделал картинку, – успокоил его Вильям. – Э, твой пиджак… Часть рукава одетого на вампире костюма приобрела цвет и текстуру ковра из большого зала, ясно можно было различить довольно мрачный красно-синий узор.
– Фидимо, к пеплу примешалась пыль с ковра, – ответил Отто. – Не фолнуйтесь. Такое фсе фремя случается. – Он понюхал рукав. – Лучший стейк? Спасибо!

– Это был собачий корм, – уточнил Вильям Правдивый.
– Собачий корм?
– Да. Собирай инструменты и пойдем со мной.
– Собачий корм?
– Ты же сам сказал, отличный стейк. Лорд Ветинари очень любит свою собачку. Послушай, ко мне какие претензии? Если такое случается часто, тебе следует носить с собой бутылочку с кровью! Иначе людям придется пользоваться тем, что окажется под рукой.
– Ну, да, отлишно, фсе равно спасибо фам, – пробормотал вампир, шагая вслед за Вильямом. – Собачий корм, собачий корм, боже мой… куда теперь напрафляемся?
– В Продолговатый Кабинет[47], чтобы осмотреть место, где произошло нападение, – ответил Вильям. – Надеюсь, его не охраняет кто-нибудь умный.
– У нас пудет куча неприятностей.
– Почему? – возразил Вильям.
Он думал примерно о том же, но: почему? Дворец принадлежал городу. Более или менее. Возможно, Страже и не понравится, что он здесь, но город не может жить так, как нравится Страже. Потому что Страже больше всего понравилось бы, если бы все люди проводили свою жизнь сидя дома, положив руки на стол, чтобы были на виду.
Дверь в Продолговатый Кабинет была открыта. Привалившись спиной к стене и тупо глядя в противоположную стену, вход вроде как охранял капрал Ноббс, если конечно такую позу можно счесть подходящей для охранника. К тому же он курил запрещенную уставом сигарету.
– О, вот человек, который нам нужен! – воскликнул Вильям. Это была чистая правда, Нобби стал воплощением его самых смелых мечтаний о не слишком умном охраннике.
Сигарета исчезла, как по волшебству.
– Кто, я? – прохрипел Нобби, из его ушей вился дымок.
– Да, я поговорил с коммандером Ваймсом, а теперь хочу осмотреть место преступления, – Вильям возлагал на эту фразу большие надежды. Она как будто бы содержала слова «и он дал мне разрешение на это», хотя на самом деле, конечно, их в ней не было.
Капрал Ноббс поначалу выглядел неуверенно, но потом он заметил блокнот. И Отто. Сигарета снова возникла у него между губ.
– Э, так вы из этой газеты?
– Верно, – признал Вильям. – Я думаю, людям будет интересно узнать, как наша доблестная Стража действует в такое непростое время.
Тощая грудь капрала Ноббса заметно увеличилась в размерах.
– Капрал Нобби Ноббс, сэр, возраст предположительно 34 года, ношу форму предположительно с десяти лет, служил и мальчиком, и мужчиной, можно сказать.
Вильям почувствовал, что должен сделать вид, будто записывает все это.
– Предположительно 34?
– Наша мамочка не очень-то разбирается в цифрах, сэр. Всегда как-то упускает из виду всякие мелочи, наша мамочка.
– И… – Вильям повнимательнее присмотрелся к капралу. В общем, можно было предположить, что он человек, потому что он был в целом человекоподобной формы, мог говорить и не оброс волосами, но Вильям решил уточнить. – И мальчиком, и мужчиной, и…?
– Просто и мальчиком и мужчиной, сэр, – укоризненно ответил капрал Ноббс. – Просто мальчиком и мужчиной.
– И когда вы впервые появились на месте преступления?
– Последним, сэр.
– И ваша важная работа состоит в том чтобы…?
– Не позволять никому пройти сквозь эту дверь, сэр, – ответил Капрал Ноббс, одновременно пытаясь прочесть вверх ногами записи Вильяма. – «Ноббс» пишется без «Ш», сэр. Просто поразительно, как часто люди пишут мое имя неправильно[48]. Э, что он там делает со своим ящиком?
– Собирается сделать картинку из серии «Лучшие Люди Анк-Морпорка», – ответил Вильям, потихоньку перемещаясь к двери. Конечно, на этот раз он солгал, но это была такая очевидная ложь, что можно было не принимать ее в расчет. Это было все равно что сказать, будто небо зеленое.
Но капрал Ноббс поверил, и подъемная сила гордости чуть не оторвала его от пола.
– А можно мне будет копию для мой мамочки? – спросил он.
– Улыпочку, пошалуйста… – попросил Отто.
– Я улыбаюсь.
– Прекратите улыбаться, пошалуйста.
Щелк. ПШШШИК.
– Аааргхаааргхааргх…
Кричащий вампир всегда привлекает внимание. Вильям проскользнул в Продолговатый Кабинет.
Прямо у дверей на полу был нарисован мелом силуэт человека. Цветными мелками. Наверняка его рисовал капрал Ноббс, потому что только Нобби могло придти в голову подрисовать курительную трубку, а также цветочки и облака.
Здесь очень сильно пахло мятой.
Здесь валялся перевернутый стул.
Здесь в углу комнаты лежала опрокинутая пинком собачья корзинка.
Здесь в полу торчала под углом короткая металлическая стрела весьма неприятного вида; теперь с нее свисал прицепленный Стражей ярлычок.
Здесь был гном. Он – нет, поправил сам себя Вильям, разглядев тяжелую кожаную юбку и слегка высоковатые каблуки железных ботинок – она лежала на животе и пинцетом перебирала что-то на полу. Больше всего это напоминало осколки разбитой склянки.
Она подняла взгляд.
– Ты новичок? Где твоя униформа?
– Ну, э, я, э…
Ее глаза прищурились.
– Ты не стражник, верно? Мистер Ваймс в курсе, что ты здесь?
Путь правдивого от природы человека труден, как велосипедная гонка в трусах из наждачной бумаги, поэтому Вильям решил придерживаться бесспорных фактов.
– Я только что разговаривал с ним, – заявил он.
Но гном не была сержантом Детритом и уж точно не была капралом Ноббсом.
– И он сказал, что вы можете придти сюда? – требовательно спросила она.
– Ну, не совсем сказал…
Гном поднялась на ноги, быстро прошла через комнату и распахнула дверь.
– Тогда убира…
– Ах, какой изумительный обрамляющий эффект! – воскликнул стоявший за дверью Отто.
Щелк!
Вильям закрыл глаза.
ПШШШШИК.
– ….оооххбблинннн….
На этот раз Вильям успел подхватить карточку прежде чем она упала на пол.
Гном стояла с открытым ртом. Потом она захлопнула рот. А потом снова открыла его, чтобы спросить:
– Что, черт возьми, только что произошло?
– Думаю, это можно назвать несчастным случаем на производстве, – пояснил Вильям. – Постойте, у меня же где-то был кусок собачьего корма. Честно говоря, должен быть способ и получше.
Он развернул грязный обрывок газеты, в котором лежало мясо, и осторожно уронил собачий корм на кучку пепла. Тот взвился в воздух и перед ними возник моргающий Отто.
– Как фсе прошло? Еще картиночку? Дафайте теперь опскурографом? – спросил он и сразу потянулся к своей сумке с инструментами.
– Выметайтесь отсюда, немедленно! – приказала гном.
– Ну пожалуйста, – Вильям взгянул на плечо гнома, – капрал, позвольте ему делать свое дело. Дайте ему шанс, а? Он же черноленточник, в конце-то концов…
Позади стражницы Отто уже достал из банки отвратительное, похожее на головастика существо.
– Вы что, хотите чтобы я вас обоих арестовала? Вы вторгаетесь на место преступления!
– Не могли бы вы уточнить, какого именно преступления? – оживился Вильям и открыл свой блокнот.
– Убирайтесь, вы, парочка ту…
– Бу! – тихонько сказал Отто.
Видимо, земляной угорь и так был уже взбудоражен. Как результат тысяч лет эволюции в высокоэнергетическом магическом поле, он в одну секунду испустил количество тьмы, достаточное для целой ночи. Она на секунду заполнила всю комнату, непроницаемая сплошная тьма, кое-где пронизанная синими и фиолетовыми искрами. И снова Вильяму показалось, что она течет сквозь него, как бурная река. А потом вернулся свет, как холодная вода смыкается за брошенным в озеро камешком.
Капрал уставилась на Отто.
– Это был черный свет, верно?
– А, так фы тоше из Уперфальда… – радостно начал Отто.
– Да, и я не ожидала увидеть такое здесь. Так что убирайтесь!
Они поспешно миновали потрясенного капрала Ноббса, спустились по лестнице и вышли на морозный воздух во внутренний двор.
– Ты ничего не хочешь рассказать мне, Отто? – поинтересовался Вильям. – Она похоже была крайне рассержена из-за второй твоей картинки.
– Ну, это есть немношко трудно опъяснять, – замялся вампир.
– Этот свет не опасен?
– О, нет, воопще никакого физического эффекта…
– А как насчет ментальных эффектов? – Вильям сам слишком часто играл словами, чтобы пропустить мимо ушей такое преднамеренно неоднозначное утверждение.
– Сейчас не фремя…
– Верно. Расскажешь потом. Но до того, как воспользуешься им снова, о'кей?

Вильям шел по Филигранной улице, а его голова так и гудела от мыслей. Какой-то час назад он мучался, какое из глупых писем поместить в газету, а мир вокруг казался более-менее нормальным. Теперь все перевернулось с ног на голову. Лорд Ветинари, похоже, пытался кого-то убить, но это казалось абсолютно невероятным, хотя бы потому что жертва осталась жива. Он вроде бы пытался сбежать с кучей денег, и это тоже казалось невероятным. О, совсем нетрудно вообразить человека укравшего деньги, а потом напавшего на кого-то, но когда пытаешься мысленно вставить в эту картинку человека вроде Патриция, она просто распадается на части. И что насчет мяты? Комната просто провоняла мятой.
Были и другие вопросы, много. Но что-то в глазах капрала, когда она выдворяла их из кабинета, подсказывало ему, что от Стражи он ответов больше не получит.
А еще перед его мысленным взором громоздилась смутная тень печатного пресса. Все собранные обрывки фактов нужно было как-то превратить в связную историю, причем прямо сейчас…
Когда он вошел в типографию, его приветствовал радостный мистер Вьюг.
– Что думаете об этом презабавном кабачке, а, мистер де Словье?
– Засуньте его в… засуньте в него фарш, мистер Вьюг, – пробормотал Вильям, протискиваясь мимо посетителя.
– Как скажете, сэр, моя жена предложила то же самое.
– Извини, но мне не удалось его спровадить, – прошептала Сахарисса, когда Вильям сел за стол. – Что вообще происходит?
– Я и сам не уверен… – ответил Вильям, перечитывая свои записи.
– Кого убили?
– Э, никого… кажется…
– Ну и хорошо. – Сахарисса посмотрела на бумаги, которыми был засыпан ее стол. – Опасаюсь, у нас есть еще пять человек с забавными овощами, – добавила она.
– Ох.
– Да. По правде говоря, не такие уж они и забавные.
– Ох.
– Они похожи на… гм, ну ты понимаешь.
– Ох… на что?
– Ты понимаешь, – повторила она и начала краснеть. – На мужские… гм, сам знаешь.
– Ох.
– Честно говоря, не то чтобы очень похожи на, гм, ты знаешь. Я хочу сказать, если очень захотеть, то… гм, знаешь… ну, в общем, ты понял.
Вильям очень надеялся, что их беседу никто не слышит.
– Ох, – снова повторил он.
– Но я все-таки записала их имена и адреса, просто на всякий случай, – добавила Сахарисса. – Я подумала, что это может пригодиться, если нам нечего будет опубликовать.
– Настолько нечего никогда не будет, – поспешно заверил ее Вильям.
– Ты так думаешь?
– Уверен.
– Возможно, ты прав, – согласилась она и снова посмотрела в бумаги. – Тут побывала куча народу, пока ты отсутствовал. Прямо очередь стояла из желающих поделиться новостями. Будущие мероприятия, пропавшие собаки, всякие товары на продажу…
– Это реклама, – сказал Вильям, стараясь сосредоточиться на своих заметках. – Если они хотят разместить ее в газете, пусть платят.
– Не думаю, что мы можем решить…
К собственному удивлению и шоку Сахариссы, Вильям стукнул по столу кулаком.
– Что-то происходит, ясно тебе? Что-то по-настоящему стоящее происходит прямо сейчас! И оно отнюдь не забавной формы! Это серьезно! И мне нужно написать об этом как можно скорее! Можно не отвлекать меня хотя бы пять минут?!
Он понял, что Сахарисса в ужасе смотрит не на него, а на его кулак, и проследил за ее взглядом.
– О, нет… какого черта, что это такое?
В каком-то дюйме от руки Вильяма торчал острием вверх длинный шестидюймовый гвоздь. На него были наколоты разные бумажки. Когда Вильям взял его в руки, он увидел, что гвоздь не падает, потому что вбит в деревянный брусок.
– Это пика, – тихо сказала Сахарисса. – Я, я, э, принесла ее, чтобы поддерживать бумаги в порядке. М-мой дедушка всегда такой пользовался. Все… все гравировщики так делают. Это… это что-то среднее между ящиком для бумаг и мусорной корзиной. Я подумала, она будет полезной. Э, по крайней мере, на полу станет свободнее.
– Э, да, хорошо, отличная идея, – ответил Вильям, глядя на покрасневшее лицо Сахариссы. – Э…
Мысли разбегались в стороны.
– Мистер Доброгор? – позвал он.
Гном поднял взгляд от афиши, которую он набирал.
– Можете вы набирать текст прямо под мою диктовку? – спросил Вильям.
– Да.
– Сахарисса, пожалуйста, найди Рона и его… друзей. Я хочу сделать дополнительный выпуск как можно скорее. Не завтра утром. Прямо сейчас. Пожалуйста?
Она собралась было возразить, но увидела выражение его лица и не стала.
– А ты уверен, что нам можно делать такое? – тем не менее усомнилась она.
– Нет! Не уверен! И не узнаю, пока не сделаю! Вот почему я собираюсь сделать это! Чтобы знать! И, кстати, извини, что я кричу!
Он отодвинул свой стул в сторону и подошел к Доброгору, который терпеливо ждал около лотка со шрифтами.
– Ну ладно… нам нужен заголовок… – Вильям закрыл глаза и в задумчивости постучал себя по переносице. – «Удивительные События В Анк-Морпорке»… набрал? Самым крупным шрифтом. Теперь шрифтом помельче, внизу… «Патриций Напал На Клерка С Ножом» … э… – тут было что-то не так, он чувствовал. Грамматически неоднозначно. Это у Патриция был нож, а не у клерка. – Ладно, с этим разберемся позже… э… еще мельче шрифт… «Загадочное Происшествие На Конюшне»… теперь еще помельче… «Стража В Недоумении». О'кей? Ну а теперь начнем статью…
– Начнем? – удивился Доброгор, его руки будто танцевали над лотком с буквами. – Я думал, мы уже почти закончили?
Вильям снова и снова листал свои заметки. С чего же начать, с чего же начать… Нужно что-то интересное… Нет, что-то удивительное… Удивительные события… нет… нет… Вся эта история без сомнения была очень странной…
– «Сегодня в своем дворце лорд Ветинари при подозрительных обстоятельствах напал …» нет, замени на «предположительно напал»…
– Ты же вроде сказал, что он сознался, – заметила Сахарисса, вытиравшая глаза платком.
– Я знаю, знаю, просто мне кажется, что если бы Ветинари действительно решил кого-то убить, это человек был бы мертв… я уверен, что он обучался в Гильдии Убийц, проверь в «Книге Пэров» Тварпа, ладно?
– Предположительно или нет? – спросил Доброгор, уже занесший руку над лотком с буквами «П». – Просто скажи, что набирать.
– Набери «по-видимому напал…», – решил Вильям. – Э… э… «дворцовая прислуга слышала…»

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

– Ты хочешь, чтобы я помогла тебе с этой статьей, или чтобы пошла искать попрошаек? – спросила Сахарисса. – Я не могу делать то и другое.
Вильям непонимающе уставился на нее. Потом кивнул.
– Рокки?
Тролль, сидевший у дверей, проснулся.
– Да, сэр?
– Иди, разыщи Старого Вонючку Рона и всех остальных, и приведи их сюда как можно скорее. Скажи им, что они получат премию. Так, на чем я остановился?
– «Дворцовая прислуга слышала», – подсказал Доброгор.
– «…слышала как его светлость…»
– «…который в 1986 г. с отличием закончил школу Гильдии Убийц», – добавила Сахарисса.
– Впиши это, – поспешно распорядился Вильям. А потом продолжай… – «сказал: „Я убил его, я убил его, мне так жаль“»… Боги всемогущие, Ваймс прав, это идиотизм какой-то, чтобы сказать такое, Ветинари должен был вначале с катушек съехать.
– Вы мистер де Словье, верно? – раздался голос.
– Ох, какого черта на этот раз?
Вильям повернулся к дверям. Вначале он заметил троллей, потому что четыре огромных тролля всегда, метафорически выражаясь, оказываются на переднем плане, даже если стоят позади двух людей. Два человека на их фоне казались не более чем незначительной деталью, при том что один из них считался человеком лишь условно. Он был серовато-бледным, что типично для зомби, и хотя сам не стремился быть неприятным, служил тем не менее причиной массы неприятностей для окружающих.
– Мистер де Словье? Полагаю, вы знаете, кто я. Я мистер Косой из Гильдии Юристов, – сказал мистер Косой с чопорным поклоном. – А это, – он указал на молодого человека рядом с ним, – мистер Рональд Подлиза[49], новый председатель Гильдии Гравировщиков и Печатников. Четыре джентльмена позади меня не принадлежат к каким-либо гильдиям, насколько мне известно…
– Гравировщиков и Печатников? – переспросил Доброгор.
– Да, – ответил Подлиза, – мы расширили нашу сферу ответственности. Членство в Гильдии стоит 200 долларов в год…
– Я не… – начал Вильям, но Доброгор остановил его, положив руку на плечо.
– Это вымогательство, но все не так плохо, как могло бы быть, – прошептал он. – У нас нет времени на споры, а эти деньги мы вернем за несколько дней работы. И нет проблемы!
– Однако, – добавил мистер Косой специальным юридическим голосом, который, казалось, высасывал деньги из каждой твоей мельчайшей поры, – в данном случае, в виду особых обстоятельств, вам надлежит внести разовый платеж в размере, скажем, двух тысяч долларов.
Гномы притихли. Потом раздался дружный звон металла. Каждый из гномов отложил свои шрифты, полез под каменный стол и достал оттуда боевой топор.
– Ну что, решено? – спросил мистер Косой и отступил в сторону. Тролли приготовились. Троллям и гномам не требовалось особого повода для драки, как правило того, что они находятся в одном и том же мире, было достаточно.
На этот раз Вильям удержал Доброгора.
– Постой, постой, наверняка есть закон против убийства юристов.
– Ты уверен?
– Некоторые из них до сих пор живы, не так ли? Кроме того, он зомби. Если ты разрубишь его надвое, каждая из половинок подаст на тебя в суд. – Вильям повысил голос. – Мы не можем заплатить, мистер Косой.
– В таком случае, закон и судебная практика позволяют мне…
– А я хочу взглянуть на ваш мандат! – вмешалась Сахарисса. – Я знаю тебя с детства, Рональд Подлиза, и ты всегда что-нибудь выдумывал!
– Добрый день, мисс Крипслок, – ответил мистер Косой. – В общем, я предполагал, что кто-нибудь может спросить, поэтому принес новый мандат с собой. Я надеюсь, мы все здесь законопослушные граждане.
Сахарисса схватила впечатляющий на вид свиток, украшенный печатью на шнурке, и уставилась на него так, как будто хотела сжечь написанные слова одной только силой взгляда.
– Ох, – сказала она. – Он… похоже, оформлен как надо.
– Несомненно.
– За исключением подписи Патриция, – добавила Сахарисса, протягивая свиток обратно.
– Это всего лишь формальность, моя дорогая.
– Я не ваша дорогая, и подписи здесь нет, формально или неформально. Так что эта бумага не имеет силы.
Лицо мистера Косого дернулось.
– Очевидно же, что мы не можем получить подпись от человека, который находится в тюрьме по очень серьезному обвинению, – сказал он.
«Ага, вот и слово-заплатка, – подумал Вильям. – Когда кто-то говорит „очевидно“, это означает, что в его аргументах зияет огромная дыра, ничего очевидного тут нет, и он об этом знает».
– И кто же в таком случае управляет городом? – спросил он.
– Я не знаю, – ответил мистер Косой, – это вне моей компетенции, я…
– Мистер Доброгор? – позвал Вильям. – Самый крупный шрифт, пожалуйста.
– Готов, – ответил гном и занес руку над новым ящиком с буквами.
– Заглавными буквами, на всю ширину полосы «КТО УПРАВЛЯЕТ АНК-МОРПОРКОМ?», – продиктовал Вильям. – Теперь обычный шрифт, обычным регистром, ширина в две колонки: «Кто управляет городом, пока лорд Ветинари в тюрьме? Сегодня ведущий городской юрист ответил, что он не знает и это не его дело. Мистер Косой из Гильдии Юристов заявил…
– Вы не имеете права печатать это в газете! – пролаял мистер Косой.
– Наберите это, пожалуйста, прямо с его слов, мистер Доброгор, – распорядился Вильям.
– Уже набираю, – ответил гном, свинцовые буквы защелкали, становясь на свои места. Краем глаза Вильям заметил, что из подвала появился Отто и озадаченно уставился на возникшую перед ним сцену.
– «Кроме того, мистер Косой добавил:…»? – продиктовал Вильям и вопросительно уставился на юриста.
– Вам будет непросто напечатать все это, – вмешался мистер Подлиза, игнорируя отчаянные знаки, которые жестами подавал ему юрист, – когда вы лишитесь своего чертова пресса!
– «…таково мнение мистера Подлизы из Гильдии Гравировщиков», после «П» пишется «о», – добавил Вильям, – «который несколько ранее пытался закрыть Таймс, используя для этого недействительный документ».
Вильям почувствовал, что наслаждается процессом от души, хотя его рот как будто наполнился кислотой.
– «В ответ на предложение оценить такое вопиющее злоупотребление городскими законами, мистер Косой заявил:…»?
– ПРЕКРАТИТЕ ЗАПИСЫВАТЬ ВСЕ, ЧТО МЫ ГОВОРИМ! – завопил Косой.
– Наберите, пожалуйста, все предложение заглавными буквами, мистер Доброгор.
Гномы и тролли с удивлением уставились на Вильяма и юриста. Они чувствовали, что идет битва, но не видели крови.
– Когда будешь готов, Отто? – обернувшись, спросил Вильям.
– Пусть гномы фстанут чуть плиже друг к другу, – скомандовал Отто, покосившись в иконограф. – О, отлишно, посмотрите только, как сфет плестит на их топорах… тролли, помашите кулаками, пошалуйста, так хорошо… а теперь фсе улыпнитесь…
Просто потрясающе, как все начинают подчиняться человеку, который навел на них линзы. Им потребовалась доля секунды, чтобы спохватиться, но было уже поздно.
Щелк.
ПШШШИК.
– …аааргхаааргхаааргхаааргх.
Вильям успел подхватить падающий иконограф, лишь немного опередив мистера Косого, который двигался с удивительным проворством для существа, у которого, казалось, нет коленей.
– Это наше, – сказал Вильям, крепко вцепившись в аппарат. Вокруг оседала пыль Отто Фскрика.
– Что вы намерены делать с этой картинкой?
– Я не обязан говорить вам. Это наша мастерская. Вы явились сюда без приглашения.
– Но я здесь исполняю закон!
– Ну значит нет ничего плохого в том чтобы сделать картинку с вами, верно? – ответил Вильям. – Впрочем, если у вас другое мнение, я с радостью процитирую вас в газете!
Косой уставился на него, а потом молча промаршировал к группе у дверей. Вильям услышал, как он сказал:
– Мой обоснованный юридический совет таков: в данных обстоятельствах нам следует немедленно уйти.
– Но вы же говорили, что можете… – начал Подлиза, глядя на Вильяма.
– Мой очень обоснованный совет, – повторил мистер Косой, – состоит в том, что нам следует уйти немедленно и молча.
– Но вы говорили…
– Молча, я сказал!
Они ушли.
Гномы облегченно вздохнули и убрали топоры.
– Хочешь, чтобы я набрал все это? – спросил Доброгор.
– У нас будут проблемы, – предрекла Сахарисса.
– А сейчас у нас их как будто нет, – ответил Вильям. – Как ты оценила бы наши проблемы, скажем, по десятибалльной шкале?
– Сейчас… около восьми, – ответила Сахарисса. – Но когда следующий выпуск попадет в продажу… – она прикрыла глаза и пошевелила губами, подсчитывая. – Примерно две тысячи триста семнадцать.
– Тогда набираем, – решил Вильям.
Доброгор повернулся к своим работникам.
– Держите топоры под руками, ребята, – скомандовал он.
– Послушайте, я не хочу чтобы у кого-нибудь были проблемы из-за меня, – сказал Вильям, – я могу сам набрать остаток текста и наверное смогу сделать некоторое количество копий на печатном прессе.
– Чтобы работать на прессе, нужны трое, а набираешь ты слишком медленно, – ответил Доброгор. Он увидел выражение лица Вильяма, улыбнулся и хлопнул его по спине так высоко, как только может дотянуться гном. – Не волнуйся, парень. Мы хотим защитить наши инвестиции.
– Я тоже не уйду, – заявила Сахарисса, – мне нужен этот доллар!
– Два доллара, – с отсутствующим видом поправил ее Вильям. – Пора повысить тебе зарплату. А ты как, Отт… Ох, кто-нибудь, сметите Отто в кучку, пожалуйста.
Через несколько минут восстановленный вампир уже стоял у треножника и дрожащими руками вынимал бронзовую пластину из своего иконографа.
– Что тальше, пошалуйста?
– Ты останешься с нами? Это может быть небезопасно, – сказал Вильям, уже понимая что говорит это вампиру, который не-совсем-умирает каждый раз, как делает картинку.
– Что это есть за опасность? – спросил Отто, так и эдак поворачивая в руках пластину, чтобы разглядеть ее получше.
– Ну, для начала, юридическая.
– Кто-нипуть хоть раз упоминать чеснок?
– Нет.
– Могу я получать сто фосемьдесят доллар на двухимповый иконограф Akina TR-10 с раскладным сиденьем и польшим плестящим рычагом?
– Э… пока нет.
– О'кей, – философски ответил Отто. – Тогда мне потребуется пять доллар на ремонт и улучшение техники. Я фидеть, это другая рапота.
– Хорошо. Ну что же, отлично, – Вильям оглядел типографию. Все молчали, и все смотрели на него.
Всего несколько дней назад он думал, что сегодня будет… скучновато. Так обычно и случалось, после того как он отсылал свое письмо с новостями. Обычно он убивал время, шатаясь по городу, или просто читал, сидя в своем маленьком кабинете в ожидании клиента, которому требуется написать или, иногда, прочитать письмо.
Частенько и то, и другое было нелегко. Почтовая система работала просто: конверт вручали честному на вид человеку, который направлялся в нужную сторону. Люди, которые решались доверить письмо такой почте, обычно имели серьезные причины для этого. Важно то, что это были не его проблемы. Это не он обращался с последней просьбой о помиловании к Патрицию или слушал ужасные новости о катастрофе в шахте №3, хотя конечно он старался передавать все это своим клиентам поделикатнее. Такая отстраненность срабатывала отлично. Если считать стресс пищей, то он превратил свою жизнь в жиденькую овсянку.
Печатный пресс ждал. Сейчас он выглядел как огромный затаившийся зверь. Скоро Вильяму придется швырнуть в него много слов. Но через несколько часов зверь опять проголодается, как будто тех прежних слов не было вовсе. Ты можешь кормить его, но не можешь насытить.
Вильям поежился. Во что он их всех втравил?
А еще он ощущал азарт. Где-то была скрыта правда, и он ее пока не нашел. Но был твердо намерен найти, потому что знал, знал – однажды его газета потрясет всех…
– Бляха-муха!
– Хавррак… пвит!
– Кря!
Он посмотрел на приближающихся оборванцев. Да уж, правда прячется порой в самых неожиданных местах, и ей служат странные служанки.
– Начнем печатать, – объявил Вильям.

Миновал час. Продавцы уже один раз возвращались за дополнительным тиражом. Грохот пресса потрясал железную крышу сарая. Кучки медяков, лежавшие пред Доброгором, подскакивали в воздух при каждом ударе.
Вильям изучил свое отражение в куске полированной бронзы. Каким-то образом он умудрился весь перемазаться в краске. Пришлось вытирать лицо платком.
Продавать газету около Псевдополис Ярда он отправил Эндрюса Всевместе, потому что из всей компании он был самым вменяемым. Как минимум пять из его личностей могли поддерживать осмысленную беседу.
К настоящему моменту статью, конечно, уже прочли в Страже, даже если им пришлось посылать за подмогой, чтобы одолеть особо длинные слова.
Вильям почувствовал, что на него кто-то смотрит. Он обернулся и увидел, что Сахарисса опять работает, склонившись над своими бумагами. У него за спиной кто-то хихикнул.
Он снова обернулся, однако и там не было никого, кто смотрел бы на Вильяма. Там бушевал трехсторонний спор из-за шести пенсов между Доброгором, Старым Вонючкой Роном и Старым Вонючкой Роном, потому что Рон был способен устроить отличную ссору сам с собой. Гномы были заняты работой у пресса. Отто удалился в свою темную каморку, где тоже был занят какой-то загадочной работой.
На Вильяма смотрела только собака Рона. Вильям решил, что у нее слишком наглый и умный взгляд для собаки.
Пару месяцев назад кто-то уже пытался всучить Вильяму историю о том, что в городе есть говорящая собака. Третий раз за этот год. Вильям ответил тогда, что это всего лишь городская легенда. Это всегда был друг чьего-то друга, кто слышал, как она говорит, и ни разу Вильям не встречал человека, который видел бы эту собаку. Пес, сидевший перед Вильямом, не был похож на говорящего, зато он выглядел так, будто может ругаться.
Таких историй было в городе полным-полно. Некоторые, например, клялись что в городе инкогнито живет потомок королей, наследник Анк-Морпоркского престола. Люди часто склонны выдавать желаемое за действительное, и Вильям такое распознавал сразу. Взять хотя бы древнюю байку о том, что в Страже служит оборотень. До последнего времени он считал ее полной ерундой, но теперь усомнился. В конце концов, Таймс же наняла вампира…
Он уставился в стену, задумчиво постукивая карандашом по зубам.
– Пойду, поговорю с коммандером Ваймсом, – объявил он, наконец, – это лучше, чем прятаться.
– У нас куча приглашений на разные мероприятия, – сказала Сахарисса, поднимая взгляд от своих бумаг. – Ну, это я так говорю – приглашения… На самом деле леди Хрящ[50] приказала нам присутствовать в будущий четверг на ее балу и написать минимум 500 слов, которые мы, конечно же, должны будем показать ей перед публикацией.
– Неплохая идея, – высказался Доброгор. – Бал, это значит много имен, а…
– …имена продают газеты, – подхватил Вильям. – Да. Я знаю. Хочешь сходить, Сахарисса?
– Я? Мне совершенно нечего надеть! – ответила Сахарисса. – Платье для такого бала стоит минимум 40 долларов. Мы не можем позволить себе такие расходы.
Вильям задумался. Потом сказал:
– Встань-ка вот тут и повернись вокруг.
Она покраснела.
– Это еще зачем?
– Хочу посмотреть какого ты размера… ну, понимаешь, в общем.
Она встала и повернулась, несколько нервозно. Гномы дружно восторженно засвистели, раздались непереводимые комментарии на гномьем языке.
– Ты очень похожа, – сказал Вильям. – Если я найду для тебя отличное платье, у тебя есть кто-нибудь, кто подогнал бы его по фигуре? Возможно, придется расширить немного в… ну, знаешь… в верхней части.
– Какое еще платье? – спросила она с подозрением в голосе.
– У моей сестры здесь сотни вечерних нарядов, но она проводит все свое время в нашем загородном имении, – объяснил Вильям. – Моя семья сейчас вообще оттуда не выезжает. Я дам тебе ключ от нашего городского дома, вечером ты сможешь сходить туда и выбрать, что тебе понравится.
– А она не рассердится?
– Скорее всего, просто никогда не заметит. В любом случае, она, полагаю, была бы шокирована, если бы узнала что кто-то способен надеть платье ценой всего лишь в несчастные 40 долларов. Не волнуйся.
– Городской дом? Загородное имение? – переспросила Сахарисса, демонстрируя неприятную привычку журналистов обращать внимание именно на те детали, которые вам не хотелось бы афишировать.
– Моя семья богата, – кратко ответил Вильям. – Я – нет.

Выйдя на улицу, он задержал взгляд на крыше здания напротив, потому что в ее силуэте что-то изменилось, и на фоне дневного неба заметил шипастую голову.
Это была горгулья. Вильям привык встречать их повсюду в городе. Иногда они оставались на одном и том же месте несколько месяцев подряд. Шанс застать их в движении с одной крыши на другую был невелик. Но в районах вроде этого они встречались еще реже. Горгульи предпочитали высокие каменные здания с большим количеством водостоков и сложной архитектурой, которая привлекала голубей. Даже горгульям иногда нужно есть.
Что-то происходило дальше по улице. У одного из старых складов остановились несколько больших фургонов, внутрь заносили здоровенные сундуки.
По пути через мост в Псевдополис Ярд он заметил еще несколько горгулий. Каждая из них повернула голову, чтобы посмотреть на Вильяма.

Сержант Детрит сидел за столом дежурного офицера. Он с удивлением воззрился на Вильяма.
– Ч'рт возьми, вот это ск'рость. Вы что, бежали всю дорогу? – удивился он он.
– Вы о чем?
– Мистер Ваймс п'слал за вами всего пару минут назад, – пояснил Детрит. – Ну что ж, шагайте наверх. Не волнуйтесь, он уже перестал орать. – Он наградил Вильяма взглядом из серии «лучше ты, чем я». – Но он не в восторге, как говорят.
– А он вообще восторженный человек?
– Не особенно, – ответил Детрит, зловеще улыбаясь.
Вильям поднялся по ступеням и постучал в дверь, которая внезапно распахнулась.
Коммандер Ваймс поднял взгляд. Его глаза сузились.
– Так, так, быстро же ты пришел, – сказал он, – бежал всю дорогу, да?
– Нет, сэр, я уже шел сюда, в надежде задать вам пару вопросов.
– Как мило, – прокомментировал Ваймс.
Отчетливо ощущалось, что хотя маленькая деревня выглядит мирной – женщины развешивают белье для просушки, кошки дремлют на солнце – вулкан вот-вот извергнется, и сотни людей будут похоронены под пеплом.
– Итак… – начал Вильям.
– Зачем вы делаете это? – прервал его Ваймс.
Вильям разглядел Таймс на столе перед коммандером. Он даже мог прочесть заголовки:

ИСТИНА СДЕЛАЕТ ВАС СВОБДНЫМИ. ЭКСТРА!

Патриций Напал На Клерка С Ножом
(нож был у него, не у клерка)

ЗАГАДОЧНОЕ ПРОИСШЕСТВИЕ НА КОНЮШНЕ
Странный Запах Мяты
СТРАЖА В НЕДОУМЕНИИ

– Я в недоумении, да?
– Если вы хотите сказать, что это не так, коммандер, я буду счастлив отметить, что…
– Оставь блокнот в покое!
Вильям выглядел удивленным. Его блокнот был дешевым, сделанным из бумаги, переработанной столько раз, что ее можно было использовать вместо полотенца, и тем не менее другой человек опять реагировал на него так, как будто это было оружие.
– Не надо шутить со мной шутки, как с Косым, – заявил Ваймс.
– Каждое слово в этой статье чистая правда, сэр.
– Да уж, готов поспорить, что так и есть. Это в его стиле.
– Послушайте, коммандер, если в моей статье что-то не так, скажите мне об этом.
Ваймс откинулся в кресле и замахал руками.
– Ты что, собрался печатать все, что услышишь? – сказал он. – Ты что, намерен носиться по моему городу как сорвавшееся с привязи… штурмовое оружие? Ты сидишь здесь, вцепившись в свою честность, как в игрушечного медвежонка, и не имеешь даже малейшего представления, даже малейшего представления, как усложняешь мою работу?
– Нет ничего противозаконного в том чтобы…
– Нет? В самом деле нет? В Анк-Морпорке? Вот такие вот штуки? Для меня это звучит весьма похоже на Поведение Ведущее К Нарушению Спокойствия!
– Может это кому-то не по душе, но это важная информация…
– И что ты напишешь дальше, хотел бы я знать?
– Я не стану писать о том, что у вас оборотень в Страже, – заявил Вильям.
Он тут же пожалел о сказанном, но Ваймс действовал ему на нервы.
– Где вы слышали такое? – раздался позади него тихий голос.
Вильям обернулся. Прислонившись к стене, там стояла молодая женщина со светлыми волосами. Видимо, она была здесь с самого начала.
– Это сержант Ангва, – представил ее Ваймс, – при ней можешь говорить свободно.
– Я… слыхал кое-что, – ответил Вильям.
Он встречал сержанта на улицах. С его точки зрения, она имела привычку смотреть на людей слишком пристально.
– И?
– Послушайте, я понимаю, что вас это нервирует, – сказал Вильям, – но позвольте заверить вас, что я не выдам секрета капрала Ноббса.
Повисло молчание. Вильям мысленно поздравил себя. Это был выстрел наудачу, но, судя по лицу сержанта Ангвы, он попал в цель. Оно как будто окаменело, утратив всякое выражение.
– Мы предпочитаем не обсуждать видовую принадлежность капрала Ноббса, – помолчав, сказал Ваймс, – и будем тебе признательны, если ты поступишь так же[51].
– Да, сэр. Могу я спросить, почему вы установили за мной слежку?
– Кто, я?
– Горгульи. Все знают, что многие из них работают на Стражу.
– Мы не следим за вами. Мы смотрим, что случится с вами, – пояснила сержант Ангва.
– Из-за этого, – добавил Ваймс, хлопнув по газете.
– Но ведь я не делаю ничего плохого, – запротестовал Вильям.
– Ты, возможно, не делаешь ничего незаконного, – поправил его Ваймс. – Хотя и ходишь по краю, черт возьми. Другие люди, возможно, не будут такими добрыми и внимательными, как я. Все что я прошу – не заливай своей кровью всю улицу.
– Я постараюсь.
– И не записывай это.
– Хорошо.
– И не записывай, что я не велел тебе записывать.
– О'кей. Могу я записать, что вы сказали, что я не должен писать, что вы сказали… – Вильям остановился. Вулкан уже рычал. – Это шутка.

Предыдущая страница 11 Следующая страница


Правда 12

– Ха-ха. И не надо подкупать моих сотрудников, чтобы получить информацию.
– И не давайте собачьего печенья капралу Ноббсу, – добавила сержант Ангва.
Она зашла Ваймсу за спину и уставилась поверх его плеча в газету.
– «Истина сделает вас свобдными»?
– Опечатка, – кратко пояснил Вильям. – Чего еще я не должен делать, коммандер?
– Просто не болтайся под ногами.
– Я запи… я запомню, – ответил Вильям. – Но, позвольте спросить, мне-то с этого какая польза?
– Я коммандер Стражи, и я тебя вежливо прошу.
– Но?
– Я могу попросить и невежливо, мистер де Словье. – Ваймс вздохнул. – Послушай, посмотри на все с моей точки зрения. Совершено преступление. Гильдии на ушах стоят. Ты слышал, что бывает, когда вождей много? Так вот, теперь их объявились сотни. Я, капитан Моркоу и куча людей, которых мне некем заменить, охраняем Продолговатый Кабинет и остальных клерков, что значит: мне не хватает рук в других местах. Мне надо как-то разобраться этим и… активно поддерживать порядок. У меня Ветинари в тюрьме. И Барабантт, тоже…
– Но ведь он потерпевший, сэр?
– За ним ухаживает один из моих людей.
– Не обычный городской врач?
Ваймс уставился на блокнот.
– Городские врачи – отличные люди, – сказал он ровным голосом. – И я не желаю видеть ни слова, оскорбляющего их. Просто один из моих сотрудников обладает… особыми навыками.
– Вы хотите сказать, он в состоянии отличить зад от локтя?
Ваймс был неглупым человеком. Он сидел за столом сложив руки, его лицо не выражало ничего.
– Можно еще вопрос? – поинтересовался Вильям.
– Тебя ничто не остановит, да?
– Вы нашли собаку лорда Ветинари?
И снова ничего не выражающий взгляд. Но на этот раз Вильям почувствовал, как закрутились колесики в мозгу Ваймса.
– Собаку? – переспросил он.
– Гаффс его кличка, насколько мне известно.
Ваймс выглядел невозмутимым.
– Терьер, полагаю, – добавил Вильям.
Ваймс не шевельнул ни единым мускулом.
– Почему в полу торчала арбалетная стрела? – настаивал Вильям. – В этом нет смысла, если не предположить, что в комнате был кто-то еще. И это ведет нас к далеко идущим выводам. Это не рикошет. Кто-то стрелял во что-то на полу. Вероятно, размером с собаку.
Ни одна черточка на лице коммандера не дрогнула.
– А еще эта мята, – продолжал Вильям. – Вот задачка. Я хочу сказать, причем здесь мята? А потом я подумал: может, кто-то не хотел, чтобы его выследили по запаху? Может, они тоже слыхали про вашего оборотня? Несколько банок с мятным маслом могут сбить его со следа?
Взгляд Ваймса на секунду метнулся к лежащим перед ним бумагам.
«Лото!» – подумал Вильям[52].
Наконец, подобно оракулу, говорящему лишь раз в год, Ваймс сказал:
– Я не доверяю тебе, мистер де Словье. И я только что понял, почему. Не потому, что от тебя сплошные проблемы. Иметь дело с проблемами – моя работа, за это мне платят, за это мне выдают довольствие на содержание доспехов в порядке. Но перед кем ты несешь ответственность? Мне приходится отвечать за свои действия, хотя прямо сейчас не очень ясно, перед кем. Но ты? Похоже, ты творишь, что тебе в голову взбредет.
– Полагаю, я ответственен перед истиной, сэр.
– О, правда? И как именно?
– Извините?
– Если ты наврешь, разве истина придет, чтобы врезать тебе по морде? Я впечатлен. Обычные люди, вроде меня, отвечают перед другими людьми. Даже Ветинари всегда… должен был одним глазком приглядывать за Гильдиями. Но ты… ты отвечаешь перед истиной. Потрясающе. Где оно живет? Читает ли оно газеты?
– Она, сэр, – уточнила сержант Ангва, – это богиня правды, как я полагаю.
– У нее маловато последователей, – ответил Ваймс. – За исключением присутствующего здесь нашего друга.
Он снова уставился на Вильяма, и колесики провернулись еще раз.
– Предположим… просто предположим… что ты вдруг станешь обладателем маленькой картинки с этой собакой на ней, – сказал Ваймс, – сможешь ты напечатать ее в своей газете?
– Мы говорим о Гаффсе, сэр? – уточнил Вильям.
– Сможешь?
– Уверен, что да.
– Нам было бы любопытно узнать, почему он лаял прямо перед… происшествием, – сказал Ваймс.
– И если вы найдете его, капрал Ноббс сможет поговорить с ним на собачьем языке, да? – сообразил Вильям.
И снова лицо Ваймса обрело выразительность статуи.
– Мы сможем дать тебе картинку через час, – сказал он.
– Спасибо. А кто сейчас управляет городом, коммандер?
– Я просто коп, – ответил Ваймс. – Мне такого не сообщают. Но я полагаю, что скоро выберут нового Патриция. Все это написано в уставе города.
– А кто может рассказать мне побольше об этом? – спросил Вильям, добавив про себя: «„Просто коп“, будь я проклят!»
– О, мистер Косой будет незаменим в данном случае, – сказал Ваймс, на этот раз улыбнувшись. – Он охотно поможет, полагаю. Всего доброго, мистер де Словье. Сержант, проводите гостя.
– Я хочу поговорить с лордом Ветинари, – заявил Вильям.
– Ты – что?
– Это разумный запрос, сэр.
– Нет. Во-первых, он без сознания. Во-вторых, он мой заключенный.
– Вы что, даже юриста к нему не допустили?
– Я думаю, у его светлости и так хватает проблем, парень.
– Как начет Барабантта? Он же не заключенный, верно?
Ваймс бросил взгляд на сержанта Ангву, которая в ответ пожала плечами.
– Ладно. Нет закона, который запрещал бы такое, и вообще, мы не хотим, чтобы люди думали, будто он мертв, – решил Ваймс.
Он снял с крючка переговорную трубку, висевшую на конструкции из бронзы и кожи, стоявшей на его столе, но потом остановился.
– Разобрались с этой проблемой, сержант? – спросил он, игнорируя Вильяма.
– Да, сэр. Система пневмопочты и переговорные трубки теперь точно разделены.
– Ты уверена? Слыхала, как вчера констебль Кинсайд лишился всех зубов?
– Они говорят, такое не повторится, сэр.
– Очевидно, нет. У него не осталось больше зубов. Ох, ну ладно… – Ваймс взял трубку, немного подержал ее в сторонке от себя, а потом заговорил в нее.
– Я пройду в тюрьму, ладно?
– Чт тке? Випвипвип?
– Повтори?
– Снидл флипсок?
– Это Ваймс!
– Скитскрит?
Ваймс повесил трубку на место и уставился на Ангву.
– Они работают над этим, сэр, – пояснила она. – Говорят, крысы прогрызли трубы.
– Крысы?
– Опасаюсь, что так, сэр.
Ваймс зарычал и повернулся к Вильяму.
– Сержант Ангва проводит тебя в тюрьму, – сказал он.
А потом Вильям оказался за дверью.
– Пойдем, – сказала сержант.
– Как я справился? – поинтересовался Вильям.
– Видала я и похуже.
– Извините, что упомянул капрала Ноббса, но…
– О, на этот счет не волнуйтесь, – успокоила его Ангва. – Ваша наблюдательность станет легендарной в нашем участке. Послушайте, он был с вами вежлив только потому, что еще не понял, кто вы такой, о'кей? Просто будьте поосторожнее, вот и все.
– А вы поняли, кто я такой? – поинтересовался Вильям.
– Давайте скажем так: я не доверяю первым впечатлениям. Осторожно, ступенька.
Она провела его вниз, к тюремным камерам. Вильям заметил, что у подножия лестницы стоят на посту два стражника, но у него хватило такта не записывать это в блокнот.
– Тут всегда охрана стоит? – спросил он. – Я хочу сказать, камеры же все равно на замки заперты?
– Я слыхала, на вас вампир работает? – сменила тему Ангва.
– Отто? О, да. У нас нет предрассудков на этот счет.
Сержант промолчала. Вместо ответа она открыла дверь в одну из комнат сбоку тюремного коридора и крикнула:
– Игорь, к пациентам пришел посетитель!
– Хорошо, сершант.
Комната освещалась изнутри жутким мерцающим синим светом. Полки вдоль стен были заставлены непонятными склянками. В некоторых шевелились какие-то странные существа – очень странные. В других они не шевелились – просто плавали. Стоящая в углу сложная машина из бронзовых шаров и стеклянных стрежней плевалась шипящими синими искрами. Но более всего приковывал к себе внимание гигантский человеческий глаз.
Прежде чем Вильям успел завопить, поднялась рука и убрала самое здоровенное из когда-либо виденных им увеличительных стекол, которое крепилось на металлическом кронштейне, приделанном к голове владельца упомянутой руки. Впрочем, это не сильно улучшило ситуацию, при виде открывшегося лица во рту у Вильяма все равно пересохло от дикого ужаса.
Глаза были расположены на разной высоте. Одно ухо явно превосходило размером другое. Но это были сущие пустяки по сравнению с прической; маслянистые черные волосы Игоря были зачесаны вперед по моде самых шумных в городе молодых музыкантов, однако длина этой челки могла заставить вылезти из орбит глаза случайного прохожего. Впрочем, судя по… органическому виду мастерской Игоря, он был вполне способен при необходимости вставить их обратно.
На скамье булькал аквариум. В нем лениво плавали взад и вперед несколько картофелин.
– Вот, знакомьтесь, наш юный Игорь, сотрудник департамента судебной медицины, – представила его сержант Ангва. – Игорь, это мистер де Словье. Он хочет посмотреть на пациентов.
Вильям заметил короткий взгляд, брошенный Игорем на сержанта.
– Мистер Ваймс разрешил, – добавила она.
– Тогда ижвольте пройти шюда, – сказал Игорь и прохромал мимо Вильяма в коридор. – Всегда рад пошетителям, мистер де Шловье. У наш тут всегда тишина и шпокойствие. Я поду схожу за ключами.
– Почему он шепелявит не на всех «с»? – спросил Вильям, пока Игорь хромал к шкафу.
– Пытается быть современным. Вы раньше не встречали Игорей?
– Таких как этот – ни разу! У него два больших пальца на правой руке!
– Он из Убервальда, – пояснила сержант. – Все Игори очень увлечены самосовершенствованием. И к тому же отличные хирурги. Просто не нужно обмениваться с ними рукопожатием во время грозы…
– Вот и они, – объявил приковылявший обратно Игорь, – ш кого начнем?
– С лорда Ветинари? – предложил Вильям.
– Он еще шпит, – предупредил Игорь.
– Что, до сих пор?
– Ничего удивительного. Он получил премержкий удар…
Сержант Ангва громко кашлянула.
– Я думал, он упал с лошади, – заметил Вильям.
– Ну, да… и ударился об пол, вот што я имел в виду, – поспешно сказал Игорь, бросив взгляд на Ангву.
Потом он повернул ключ.
Лорд Ветинари лежал на узкой койке. Казалось, он мирно спит, хотя его лицо и выглядело бледным.
– Он что, вообще не просыпается? – спросил Вильям.
– Нет. Я прихожу вжглянуть на него каждые пятнадцать минут, примерно. Такое случаетшя. Иногда тело просто требует: «шпать!»
– А я слышал, раньше он вообще почти никогда не спал, – заметил Вильям.
– Может, решил вошпользоваться шлучаем и отошпаться, – сказал Игорь, тихо прикрывая дверь.
Он отпер соседнюю камеру.
Барабантт сидел на кровати, его голова была забинтована. Он пил бульон. Увидев посетителей, он подавился и чуть не выплюнул свое питье.
– Ну и как мы шегодня? – осведомился Игорь, состорив настолько приветливое лицо, насколько позволяли покрывавшие его швы.
– Э, я чувствую себя гораздо лучше… – сказал молодой человек, неуверенно переводя взгляд с одного посетителя на другого.
– Мистер де Словье хочет побеседовать с вами, – объяснила их визит сержант Ангва. – А я пока пойду, помогу Игорю сортировать глазные яблоки. Или что там у него еще есть.
Когда Вильям остался с клерком один на один, повисло неловкое молчание. Барабантт был из тех людей, чей характер с первого взгляда и не определишь.
– Вы сын лорда де Словье, верно? – спросил наконец Барабантт. – И вы пишете в этот листок с новостями.
– Да, – кратко ответил Вильям. Кажется, он был навеки обречен оставаться всего лишь сыном своего отца. – Гм. Они говорят, лорд Ветинари ударил вас кинжалом.
– Говорят.
– Вы не знаете? Но вы же там были.
– Я постучал, чтобы отдать ему номер газеты, который он просил принести, его светлость открыл дверь, я вошел в кабинет… а потом я очнулся здесь, и на меня смотрел мистер Игорь.
– Да уж, вы наверняка были в шоке, – посочувствовал Вильям, ощутив при этом мимолетную вспышку гордости от того, что Таймс оказалась вовлечена в такие замечательные события, пусть даже весьма косвенно.
– Они сказали, я мог потерять подвижность руки, если бы Игорь не был таким мастером иглы и нитки.
– Но ведь ваша голова тоже в бинтах, – заметил Вильям.
– Наверное, я просто упал и ударился, когда… когда случилось то, что там случилось.
«Боги, – подумал Вильям, – он полностью сбит с толку».
– Я совершенно убежден, что произошла какая-то ошибка, – продолжал Барабантт.
– Был ли его светлость чем-то озабочен в последнее время?
– Его светлость всегда чем-нибудь озабочен. Это его работа, – ответил клерк.
– Три человека слышали, как он сказал, что убил вас, знаете вы об этом?
– Не могу объяснить такое. Они должно быть ошиблись.
Ответы становились все резче. «Теперь в любой момент он может замолчать», – сказал себе Вильям.
– Почему вы думаете… – начал он, и тут понял, что был прав.
– Я думаю, что не обязан говорить с вами, – заявил Барабантт, – верно?
– Конечно, однако…
– Сержант! – крикнул Барабантт.
Раздались быстрые шаги и дверь открылась.
– Да? – спросила сержант Ангва.
– Я закончил беседу с этим джентльменом, – объявил Барабантт, – и я устал.
Вильям вздохнул и убрал блокнот.
– Спасибо, – сказал он. – Вы очень… помогли мне.
Пока они шли по коридору, Вильям заметил:
– Он не хочет верить, что его светлость мог напасть на него.
– Напасть? – откликнулась сержант.
– А по голове, его, похоже, ударили, – продолжал Вильям.
– Ударили?
– Послушайте, даже я понимаю, что все это дело дурно пахнет.
– Пахнет?
– Я также вижу, – сдался Вильям, – что вы закончили Школу Общения Имени Мистера Ваймса.
– Школу?
– Верность – отличная штука.
– Верность? Выход – там…

Аккуратно выпроводив Вильяма на улицу, сержант Ангва поднялась по лестнице в кабинет Ваймса и тихо прикрыла за собой дверь.
– Итак, он заметил только горгулий? – спросил Ваймс, стоя у окна и наблюдая, как Вильям идет по улице.
– Похоже. Но я не стала бы недооценивать его, сэр. Очень наблюдательный. Насчет мятной бомбы он чертовски ловко угадал. А сколько наших стражников обратили внимание на то, как глубоко вонзилась в пол арбалетная стрела?
– К сожалению, ты права.
– А еще он заметил дополнительный палец на руке Игоря, а уж на плавучие картофелины до него вообще никто внимания не обращал.
– Игорь от них еще не избавился?
– Нет, сэр. Он верит, что в уже следующем поколении выведет рыбу с картошкой в одном флаконе[53].
Ваймс вздохнул.
– Ладно, сержант. Черт с ней, с картошкой. Каковы ставки?
– Сэр?
– Ну я-то знаю, что происходит в дежурке. Они не были бы стражниками, если бы не начали делать ставки.
– На мистера де Словье?
– Да.
– Ну… шесть к десяти за то что он будет мертв уже к понедельнику, сэр.
– Намекни им, что мне это не по душе, ладно?
– Да, сэр.
– Разберись, кто устроил тотализатор, и когда обнаружишь, что это Нобби, забери у него записи.
– Есть, сэр. А что насчет мистера де Словье?
Ваймс задумчиво уставился в потолок.
– Сколько человек сейчас присматривают за ним?
– Двое.
– Нобби обычно неплохо угадывает шансы. Думаешь, двоих достаточно?
– Нет.
– И мне так кажется. Но у нас не хватает людей. Придется ему учиться на собственных ошибках. Проблема в том, что в данном случае ошибиться можно только один раз.

Мистер Тюльпан вышел из темного переулка, в котором он только что приобрел очень маленький пакетик вещества, оказавшегося позднее смесью крысиного яда и соды.
Он обнаружил, что мистер Гвоздь погружен в чтение большого листа бумаги.
– Что это? – спросил он.
– Проблемы, похоже, – ответил мистер Гвоздь, сложил газету и убрал ее в карман. – Да, точно.
– Этот город действует на мои …ные нервы, – посетовал мистер Тюльпан, когда они двинулись дальше по улице. – У меня голова просто раскалывается, б… И нога болит.
– И что? Меня он тоже тяпнул. С этим псом ты допустил большую ошибку.
– Ты что хочешь сказать, не нужно было стрелять в него?
– Нет, я хочу сказать, не нужно было мазать. Он сбежал.
– Это всего лишь пес, – проворчал мистер Тюльпан. – Почему столько шума из-за какого-то пса? Он не похож на …ного надежного свидетеля. И они никогда ничего не говорили нам насчет этой …ной собаки.
В его колене опять возникло крайне неприятное ощущение, которое означало, что кое-кто в последнее время пренебрегал чисткой зубов.
– А попробуй-ка тащить на себе человека, когда вокруг скачет …ный пес и хватает тебя за ноги! – продолжал возмущаться он. – И почему …ный зомби не предупредил нас, что этот парень такой шустрый, б…? Если бы он не уставился на нашего чудака, он достал бы меня, б…!
Мистер Гвоздь пожал плечами. Но сделал кое-какие мысленные заметки. Мистер Косой забыл сообщить Новой Фирме массу важных сведений, и, в частности, о том, что Ветинари мог двигаться стремительно, как змея.

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

Это должно было обойтись адвокату в кругленькую сумму. Мистера Гвоздя тоже чуть не порезали.
Но все же он был горд тем, как ловко они ударили ножом клерка, а потом выпихнули Чарли в коридор, чтобы он пробормотал всякую ерунду для глупой прислуги. Всего этого не было в сценарии. Как раз в таких услугах и состояла ценность Новой Фирмы. Он весело прищелкивал пальцами на ходу. Да! Они могут быстро реагировать, импровизировать, работать творчески…
– Извините, джентльмены?
Из переулка перед ними вышел человек. В каждой руке он держал по ножу.
– Гильдия Воров, – объявил он. – Извините. Это официальное ограбление.
К немалому удивлению вора, размеры ножей не произвели на мистера Гвоздя и мистера Тюльпана особого впечатления, жертвы ограбления не казались испуганными или шокированными. Они скорее напоминали двух заядлых коллекционеров, которые случайно наткнулись бабочку абсолютно нового вида, и вдруг обнаружили, что она тоже пытается поймать их, размахивая своим крошечным сачком.
– Официальное ограбление? – медленно повторил мистер Тюльпан.
– А, вы гости в нашем городе? – догадался вор. – Ну тогда вам сегодня очень повезло, сэр и… сэр. Ограбление на 25 долларов даст вам иммунитет от уличных грабежей на полных шесть месяцев, плюс, только на этой неделе, вы можете выбрать себе подарок: красивую коробку с хрустальными бокалами для вина, либо прекрасный набор для барбекю, который станет предметом зависти ваших друзей.
– Ты хочешь сказать… ты законный? – переспросил мистер Гвоздь.
– Каких еще …ных друзей? – удивился мистер Тюльпан.
– Да, сэр. Лорд Ветинари решил, что если уж какое-то количество преступлений все равно происходит, пусть лучше они происходят организованно.
Мистер Тюльпан и мистер Гвоздь посмотрели друг на друга.
– Ну что же, «Законный» – мое второе имя, – пожал плечами мистер Гвоздь, – дело за вами, мистер Тюльпан.
– Поскольку вы новички, я могу также предложить вам ознакомительную кражу на сотню долларов, которая даст вам иммунитет на двадцать шесть полных месяцев плюс вот этот буклет с купонами на скидку в ресторанах, при найме карет, покупке одежды и развлечений, они сэкономят вам не менее 25 долларов по текущим расценкам. Ваши соседи будут потрясены…
Рука мистера Тюльпана метнулась к вору с такой скоростью, что ее было почти не видно. Огромная, похожая на гроздь бананов кисть, схватила его за горло и ударила затылком об стену.
– К сожалению, второе имя мистера Тюльпана – «Ублюдок», – пояснил мистер Гвоздь, закуривая сигарету.
Он принялся критически изучать бокалы для вина, пока позади него постоянная злость его коллеги выражала себя посредством звуков смачных тумаков.
– Тц, тц… дешевые стекляшки, ничего общего с хрусталем, – пробормотал он. – Никому нельзя доверять в наши дни. Просто в отчаяние можно придти.
Тело рухнуло на землю.
– Думаю, я возьму себе этот …ный набор для барбекю, – сказал мистер Тюльпан, перешагивая через неудачливого вора. – Я вижу, тут написано: «Множество прекрасных шампуров и лопаточек, которые вдохнут просто …ную новую жизнь в пикники на свежем воздухе».
Он вскрыл коробку, вытащил из нее бело-голубой передник и критически его осмотрел.
– «Убей Повара!!!» – прочел он и надел передник себе через голову. – Хей, какая классная штука! Хотел бы я иметь …ных друзей, чтобы они могли завидовать мне, когда я буду жарить мясо на свежем воздухе с этим …ным Пиком Ником! А что насчет этих …ных купонов?
– На хорошие вещи скидок не дают, – сказал мистер Гвоздь, – это просто способ сбыть с рук то, что плохо продается. Взгляни только… «Скидка 25% в Счастливые Часы в Замке Капусты Ферби».
Он отбросил буклет прочь.
– Не так уж и плохо, – заметил мистер Тюльпан, – при нем было всего двадцать долларов, так что для него это вышла бы недурная …ная сделка.
– Я буду счастлив, когда мы наконец уберемся из этого города, – сказал мистер Гвоздь. – Слишком тут странно все. Пойдем, попугаем нашего зомби, а потом сделаем ноги отсюда.

– Эйиннннгг… ГАТ!
Крик продавца газет разносился над уже погруженной в сумерки площадью, через которую Вильям направлялся обратно к себе на Блестящую улицу. Насколько он мог видеть, продажи до сих пор шли неплохо.
По чистой случайности он разглядел один из заголовков в газете, которую держал спешивший мимо горожанин.
«ЖЕНЩИНА РОДИЛА КОБРУ»
Вряд ли Сахарисса по собственной инициативе выпустила еще один номер, верно? Он бегом бросился обратно, к продавцу газет.
Это была не Таймс. Заголовок, набранный большими жирными буквами, был исполнен более искусно, чем это удавалось гномам, и он гласил:

Анк-Морпорк
ИНКВАЙРЕР
Новости, о которых вы только слышали
2 пенса

– Что это такое? – спросил он у продавца, который относился к более высокому социальному слою, чем Рон и компания, благодаря покрывавшим его дополнительным слоям грязи.
– Что «это»?
– Вот это все! – крикнул Вильям.
Он был все еще зол после идиотского интервью с Барабанттом.
– Не спрашивай, старик. За каждую проданную газету я получаю пенни, вот и все, что я знаю.
– «Дождь из Супа в Колении»? «Унесенная Ураганом Курица Успела Снести Три Яйца»? Да откуда все это взялось?
– Слушай, старик, был бы я грамотный, так не махал бы тут газетами, понял?
– Кто-то еще начал издавать газету! – сказал Вильям. Он опустил взгляд вниз единственной страницы, где мелким шрифтом был набран адрес редакции, хотя в этом издании даже мелкий шрифт был не так уж и мелок. – Блестящая улица?!
Он припомнил грузчиков, суетившихся около старого склада. Да как они могли… Впрочем, Гильдия Гравировщиков была вполне способна устроить такое, верно? Прессы у них уже были, да и куча денег в придачу. Хотя два пенса все равно были смешной ценой, даже за одну страничку полной… полной ерунды. Если продавец получает пенни, то как, во имя всего святого, они собираются заработать на этом деньги?!
Потом до него дошло: не в деньгах тут дело. Они просто хотели вытеснить с рынка Таймс.

На фасаде здания, расположенного прямо через улицу от «Ведра», уже красовалась огромная красно-белая вывеска Инквайрера. К нему выстроилась целая вереница груженых фургонов.
Один из работников Доброгра следим за происходящим из-за стены.
– Они уже установили три пресса, – сообщил он. – Видали, что они сделали? Напечатали тираж первого номера всего за полчаса!
– Да, но это всего лишь одна страничка. И кроме того, все их новости высосаны из пальца.
– Правда? Да же та, что про змею?
– Готов поспорить на тысячу долларов. – Тут Вильям припомнил, что мелким шрифтом там было указано место происшествия: Ланкр. Он пересмотрел свои оценки. – Готов поспорить на сотню.
– Худшего вы еще не знаете, – предупредил его гном. – Вам лучше зайти в редакцию.
Внутри поскрипывал пресс, но большинство гномов болтались без дела.
– Показать тебе заголовки? – спросила Сахарисса, когда он вошел.
– Лучше сама прочти, – попросил Вильям, усаживаясь за свой усыпанный бумагами стол.
– «Гравировщики Предлагают Гномам Тысячу Долларов За Печатный Пресс»
– О, нет…
– «Вампира-Иконографиста и Трудолюбивого Журналиста Соблазняют Зарплатой в 500 Долларов», – продолжала Сахарисса.
– О, господи…
– «Гномы Без Бумаги, Бляха».
– Что?
– Это прямая цитата со слов мистера Доброгора, – объяснила Сахарисса. – Не буду притворяться, будто я точно понимаю ее смысл, но в общем это значит, что наших запасов бумаги хватит только на один номер.
– А если нам понадобится еще, она обойдется нам в пять раз дороже прежней цены, – добавил вошедший Доброгор. – Гравировщики скупают все подряд. Спрос и предложение, как Король говорит.
– Король? – Вильям нахмурил брови. – Ты имеешь в виду мистера Короля?
– Ага, Короля Золотой Реки, – кивнул гном. – Мы можем заплатить за бумагу по новой цене, ага, хоть и с трудом, но если эти парни через улицу будут продавать свой листок за 2 пенса, нам придется работать практически бесплатно.
– Отто пригрозил человеку из Гильдии, что нарушит свой обет, если увидит его опять, – рассказала Сахарисса. – Он был просто в ярости, потому что тот парень пытался выудить у него секрет изготовления иконографий, пригодных для печати в газете.
– А что насчет тебя?
– Я остаюсь с тобой. Я им не доверяю, особенно когда они вот так подлизываются. Они кажутся людьми весьма… невысокого полета, – заявила Сахарисса. – Однако что же мы будем делать?
Вильям прикусил ноготь и уставился в стол. Потом он стукнул ботинком по их сундуку с деньгами. Полный сундук отозвался обнадеживающим звуком «бум!»
– Мы могли бы сократить количество страниц, осмелюсь заметить, – предложил Доброгор.
– Да, но тогда люди перестанут покупать нашу газету, – возразила Сахарисса. – А они должны ее покупать, потому что у нас настоящие новости.
– Новости в Инквайрере выглядят более занимательными, чем наши, не могу не признать этого, – заметил Доброгор.
– Это потому, что в них нет ни одного настоящего факта! – резко ответила Сахарисса. – Ну ладно, я согласна снова получать доллар в день, а Отто готов работать за полдоллара, если вы разрешите ему жить в нашем подвале.
Во время этого диалога Вильям продолжал задумчиво смотреть в никуда.
– Если не считать правдивости, – спросил он отстраненным голосом, – чем еще мы отличаемся от Гильдии? Можем мы печатать быстрее, чем они?
– Один станок против трех? Нет, – отрезал Доброгор. – Но мы можем набирать тексты гораздо быстрее, готов поспорить.
– И что это значит на практике?
– Возможно, мы сможем побить их, запуская свой номер в продажу раньше, чем они выпустят свой.
– О'кей. Полезная мысль. Сахарисса, знаешь кого-нибудь, кому нужна работа?
– Знаю? Ты что, в нашу почту не заглядывал?
– Ну, не совсем…
– Куча народу хочет получить работу! Мы же в Анк-Морпорке!
– Ну и отлично, выбери три письма с наименьшим количеством ошибок и пусть Рокки сходит, пригласит к нам на работу их авторов.
– Один из них – мистер Гнутти, – предупредила Сахарисса. – Он хочет писать больше. Ему мало одних некрологов, потому что интересные люди умирают не так уж часто. Знаешь, он просто для развлечения посещает самые разнообразные собрания и записывает все, что там говорится.
– Аккуратно записывает?
– Уверена, что да. Он как раз такая личность, аккуратная. Но я не думаю, что у нас хватит места для…
– Завтра утром мы выйдем на четырех страницах. И не надо смотреть на меня так. Я разузнал кое-что новое насчет Ветинари, и у нас есть… о, еще 12 часов, чтобы раздобыть бумагу.
– Я же говорил тебе, Король больше не продаст нам бумагу по нормальной цене, – напомнил Доброгор.
– Что ж, это еще одна тема для статьи, – ответил Вильям.
– Я хочу сказать…
– Да, знаю. Мне нужно написать кое-что, а потом мы с тобой пойдем и побеседуем с ним. О, и отправь кого-нибудь на семафорную башню, ладно? Я хочу отправить сообщение королю Ланкра. Кажется, я однажды встречался с ним.
– Семафоры стоят денег. Кучу денег.
– Все равно сделай это. С деньгами как-нибудь разберемся.
Вильям наклонился над люком в подвал.
– Отто?
Вампир высунулся из люка по грудь. В руках он держал наполовину разобранный иконограф.
– Чем мочь помогать?
– Можешь придумать трюк, чтобы нам продавать больше газет?
– Что фам еще нушно? Картинки, который путут прыгать со страницы? Гофорящие картинки? Картинки, следящие са фами, пока фы ходить по комната[54]?
– Только не обижайся, – поспешно сказал Вильям, – я же не прошу тебя о невозможном, например, сделать их цветными и прочее в этом роде…
– Цфетными? – переспросил вампир. – И фсе? О, цфет – это пара пустякофф. Когда фам нужен ресультат?
– Невозможно, – твердо заявил Доброгор.
– О, прафда? Есть тут кто-нипуть, кто делать цфетное стекло?
– Ага, я знаю гнома, который владеет мастерской цветного стекла на улице Федры[55], – сообщил Доборгор, – они делают сотни оттенков, но…
– Я хотеть прямо сейчас фидеть образцы. А еще краски. У фас есть цфетные краски?
– Это запросто, – сказал гном, – но вам же понадобятся сотни разных красок… разве не так?
– Нет, не так. Я напишу фам список необходимого опорудофания. Не обещаю такую же тонкую рапота, как делают «Бурле&Крепкорук», первый блин ф темный комната, сами понимаете[56]. Я хотеть сказать, не просите меня изобразить тонкую игру сфета на осенних листьях и фсе такое. Но что-нипуть резкое и четкое – без проплем. Это подойдет?
– Это будет замечательно.
– Спасипо.
Вильям встал.
– Ну а теперь, – объявил он, – пора сходить повидаться с Королем Золотой Реки.
– Мне всегда было интересно, почему его так зовут, – сказала Сахарисса, – ведь поблизости нет золотых рек, правда?

– Джентльмены.
Мистер Косой ждал их в главном зале пустого дома. Когда Новая Фирма вошла, он поднялся на ноги, сжимая в руках свой портфель. Выглядел он так, будто был в чрезвычайно плохом настроении, что необычно для зомби.
– Где вы были?
– Зашли перекусить, мистер Косой. Вы не появились сегодня утром, а мистер Тюльпан проголодался.
– Я ведь велел вам не высовываться.
– У мистера Тюльпана это плохо получается. Так или иначе, все прошло хорошо. Уверен, вы уже слышали. О, нас чуть не убили, потому что вы не сказали нам массу важных вещей, и это обойдется вам в круглую сумму, но, хей, кого это волнует, в конце-то концов? В чем проблема?
Мистер Косой молча уставился на них.
– Мое время дорого стоит, мистер Гвоздь. Поэтому я не стану ходить вокруг да около. Что вы сделали с псом?
– Никто ничего нам не говорил про этого пса, – заявил мистер Тюльпан, и мистер Гвоздь понял, что его компаньон выбрал неверный тон.
– А, так значит, вы все-таки его видели, – сообразил мистер Косой. – И где же он?
– Пропал. Сбежал. Покусал нас за …ные ноги и удрал.
Мистер Косой вздохнул. Это было похоже на порыв затхлого воздуха из древней гробницы.
– Я ведь говорил вам, что на Стражу работает оборотень.
– Ну? И что с того? – спросил мистер Гвоздь.
– Оборотни умеют разговаривать с собаками.
– Что? Вы хотите сказать, люди станут слушать, что наболтает собака? – возмутился мистер Гвоздь.
– К сожалению, да, – подтвердил мистер Косой. – У собак есть индивидуальность. Это дорогого стоит. И судебные прецеденты совершенно однозначны. За долгую историю этого города, джентльмены, перед судом выступали в разное время семь свиней, стая крыс, четыре лошади, одна блоха и целый рой пчел. В прошлом году попугаю разрешили выступить в качестве свидетеля обвинения по серьезнейшему делу об убийстве, и мне пришлось разрабатывать для него программу защиты свидетелей. Насколько мне известно, он сейчас далеко отсюда, притворяется очень крупным волнистым попугайчиком.
Мистер Косой скорбно покачал головой.
– Увы, животные играют в суде немалую роль. Вы можете спорить до хрипоты, но дело в том, мистер Гвоздь, что коммандер Ваймс может построить обвинение на показаниях собаки. Он начнет допрашивать… людей. Он уже знает, что дело нечисто, но пока ему приходится работать в пределах имеющихся улик и свидетельских показаний, а у него нет ни того, ни другого. Но если он найдет этого пса, он сможет размотать клубок.
– Суньте ему пару тысяч долларов, – посоветовал мистер Гвоздь, – со стражниками это всегда срабатывает.
– Насколько мне известно, последний человек, пытавшийся подкупить Ваймса, до сих пор не восстановил подвижность своих пальцев.
– Мы сделали все, что вы нам велели, б…! – крикнул мистер Тюльпан, направив на адвоката свой толстый, похожий на сосиску палец.
Мистер Косой смерил его взглядом с ног до головы, как будто впервые увидел.
– «Убей Повара!!!» – прочел он. – Как смешно. А я-то думал, мы наняли профессионалов.
Мистер Гвоздь знал к чему идет дело, поэтому снова успел перехватить кулак Тюльпана на полпути, сила погашенного удара даже немного приподняла его над полом.
– Конверты, мистер Тюльпан, – пропел он. – Этот парень слишком много знает.
– Трудно знать хоть что-нибудь, б…, если ты мертв! – прорычал мистер Тюльпан.
– На самом деле после смерти мозг начинает работать особенно четко, – поделился наблюдениями мистер Косой.
Он поднялся на ноги, и мистер Гвоздь заметил, как необычно движется зомби, попеременно используя различные группы мышц. Адвокат не просто встал со стула, он будто разложился, как перочинный нож.
– Ваш… другой помощник в безопасности? – спросил он.
– Снова сидит в погребе, пьяный в хлам, – заверил его мистер Гвоздь. – Не понимаю, почему бы нам не грохнуть его прямо сейчас? Он же чуть не сбежал, когда увидел Ветинари. Если бы тот не был так удивлен встречей с двойником, у нас была бы куча проблем. В таком огромном городе на еще один труп никто и внимания не обратит.
– Стража обратит, мистер Гвоздь. Сколько раз вам нужно повторять? Они чертовски хороши в своем деле и весьма наблюдательны.
– Мистер Тюльпан оставит им для наблюдений очень немногое… – мистер Гвоздь замолк на полуслове. – Стража так сильно пугает вас?
– Это Анк-Морпорк, – резко ответил адвокат. – Космополитичный город. Быть мертвецом в Анк-Морпорке – просто небольшое неудобство, понятно? У нас есть волшебники, есть медиумы всех сортов. А тела имеют обыкновение появляться в самый неподходящий момент. Мы хотим, чтобы не осталось ничего, способного дать подсказку Страже, понятно?
– Они станут слушать …ного мертвеца? – удивился мистер Тюльпан.
– Почему бы и нет. Вы -то слушаете, – парировал зомби. Он немного успокоился. – В любом случае, ваш… коллега может еще пригодиться. Может быть, еще парочка кратких появлений на публике, чтобы убедить сомневающихся. В любом случае, он слишком ценен, чтобы… уволить его прямо сейчас.
– Ага, ну ладно. Будем пока держать его в ежовых рукавицах. Но за собаку мы требуем дополнительную оплату, – заявил мистер Гвоздь.
– Это всего лишь пес, мистер Гвоздь, – отвтетил Косой, приподняв брови. – Даже мистер Тюльпан может перехитрить собаку, полагаю.
– Только его вначале найти надо, – сказал мистер Гвоздь, предусмотрительно становясь между своим коллегой и адвокатом. – В этом городе полным-полно собак.
Зомби снова вздохнул.
– Я могу добавить к вашему вознаграждению еще 5000 долларов в драгоценных камнях. – Он предостерегающе поднял руку. – И, пожалуйста, не оскорбляйте себя и меня, автоматически требуя 10 000. Задача несложная. Пропавшие собаки в этом горде или примыкают к стае бездомных псов, или начинают новую жизнь в качестве пары перчаток.
– Я хочу знать, кто отдает мне приказы, – заявил мистер Гвоздь. В кармане он ощущал тяжесть Дизорганайзера.
Мистер Косой выглядел удивленным.
– Я, мистер Гвоздь.
– Кто ваши клиенты, я имею в виду.
– Ах, вот как!
– Тут уже начинается политика, – настаивал мистер Гвоздь. – А политика такая штука, ее по носу не стукнешь. Мне нужно знать, как далеко драпать, когда все поймут, что происходит. И кто защитит нас, если нас поймают.
– В этом городе, джентльмены, – сказал мистер Косой, – факты всегда не таковы, какими кажутся на первый взгляд. Позаботьтесь о псе и… другие люди позаботятся о вас. У них много разных планов. Да и кто поймет, что на самом деле произошло? Людей легко ввести в заблуждение, уж поверьте мне, я провел в залах судебных заседаний несколько сотен лет. Правда пока башмаки надевает, а ложь уже по свету гуляет, так, кажется, говорят. Мерзкая поговорка, как вам кажется? Итак… не паникуйте, и все будет в порядке. И глупостей не делайте, тоже. У моих… клиентов долгая память и глубокие карманы. Можно ведь и других убийц нанять. Вам понятно? – Он щелкнул замочками на портфеле. – Удачного дня.
За ним захлопнулась дверь.
Позади мистера Гвоздя раздалось позвякивание – мистер Тюльпан распаковывал свой новый стильный набор для барбекю.
– Что ты делаешь?
– Этот …ный зомби закончит тем, что будет проткнут парочкой удобных и многофункциональных …ных шампуров для шашлыка, – заявил мистер Тюльпан. – А потом я наточу края …ной лопаточки для угля. А потом… а потом я поступлю с этой задницей по-средневековому.
Перед ними стояло несколько более актуальных проблем, но мистер Гвоздь был заинтригован.
– Это как? – спросил он.
– Думаю, для начала я устрою ему «ярмарочный шест», – мечтательно проговорил мистер Тюльпан, – потом деревенские танцы, потом вспашка по трехпольной системе, несколько чумных эпидемий, а потом, если моя …ная рука еще не слишком устанет – изобретение …ного седла.
– Звучит неплохо, – согласился мистер Гвоздь. – А теперь пойдем разыщем этого чертова пса.
– Ну и как мы это сделаем?
– С умом, – заверил его мистер Гвоздь.
– Ненавижу этот …ный способ.

Его звали Королем Золотой Реки. Это был знак признания его богатства и успеха, а также намек на источник этих благ, который, в общем-то, был не совсем золотой рекой в классическом смысле слова. Но, так или иначе, новое имя было существенным прогрессом по сравнению с его прежним прозвищем Гарри Моча.
Гарри Король заработал свое состояние, очень тщательно претворяя в жизнь известную поговорку про жемчужину и кучу навоза. На отходах, что люди выбрасывали прочь, можно было делать деньги. Особенно на самых человечных отходах.
Начало его богатству было положено, когда он начал оставлять пустые ведра у разных заведений в центре города, особенно у таких, рядом с которыми не было ведущей к реке сточной канавы. За то, чтобы забирать полные ведра, он брал очень умеренную плату. Постепенно это стало неотъемлемой частью жизни каждого кабатчика: среди ночи он слышал «дзынь» и мирно переворачивался во сне на другой бок, зная, что один из людей Гарри Мочи выполняет свою работу, немного улучшая запах этого мира.
Их не волновало, что он делает с полными ведрами, но Гарри Король открыл секрет великого богатства: практически любую субстанцию, даже самую отвратительную, можно было использовать в каком-нибудь производстве. В городе были люди, которые нуждались в больших количествах аммиака и селитры. Если химикаты не удавалось продать алхимикам, их брали фермеры. Если даже фермеры отказывались, то оставались еще дубильщики, которые были готовы взять в огромных количествах практически все, все что угодно.
Гарри ощущал себя единственным человеком в лагере рудокопов, который знает, как выглядит золото.
Он начал брать на обслуживание целые улицы, и постепенно расширял дело. В богатых районах домовладельцы платили ему, платили деньги за то, чтобы он забирал фекалии, ведра с отходами, лошадиный навоз и даже собачьи какашки. Собачьи какашки? Да разве они понимали, сколько готовы заплатить дубильщики за отличные высушенные белые собачьи какашки? Это было все равно как получать плату за то, что забираешь полужидкие бриллианты.
Гарри ничего не мог с этим поделать. Весь мир, похоже, просто жаждал отдать ему денежки. Кто-то где-то заплатит ему за дохлую лошадь или две тонны креветок, так далеко ушедших от своего срока годности, что его не разглядеть и в телескоп, но самое замечательное, что другие люди уже заплатили ему, чтобы он забрал все это прочь. Если на что-то не удавалось найти покупателя ни среди производителей кошачьего корма, ни среди дубильщиков, если даже сам мистер Достабль отказывался от этого, это всегда можно было отправить в огромные компостные кучи, расположенные вниз по реке от города, где вулканический жар разложения превращал в плодородную почву («10 пенсов за мешок, мешок приносите с собой…») абсолютно все, любые субстанции, включая, по слухам, и тела теневых бизнесменов, проигравших борьбу за контроль над каким-нибудь выгодным делом («…будет прекрасно, если принесете с собой георгины»).
Поближе к дому, рядом с огромными цистернами, содержащими золотые основы его благосостояния, Король разместил производство бумаги из старых деревяшек и тряпок, потому что это был единственный бизнес, о котором его жена Эффи могла говорить без стеснения. К тому же поговаривают, что это именно она заставила Гарри снять столь полюбившуюся горожанам вывеску, украшавшую вход в его владения: «Г. Король – Уссываюсь с 1961 г.»[57]. Теперь на ней значилось: «Г. Король – Переработка Даров Природы».

Маленькую дверку в больших воротах открыл тролль. Гарри придерживался очень передовых взглядов насчет расового вопроса и был одним из первых работодателей в городе, кто принял на службу тролля. Просто тролли были абсолютно нечувствительны к запаху, по крайней мере, к ароматам всякой органики.
– Ды?
– Я хотел бы побеседовать с мистером Королем, если можно.
– Очм?
– Я хочу купить у него значительно количество бумаги. Скажите ему, что меня зовут мистер де Словье.
– Х'рошо.
Дверь захлопнулась. Они ждали. Через несколько минут дверь снова открылась.
– Мистер К'роль примет вас, – объявил тролль.
Вильяма с Доброгором провели во двор, принадлежащий человеку, который, по слухам, складировал где-то использованные бумажные носовые платки в надежде, что когда-нибудь будет найден способ извлекать из козявок серебро.
По обе стороны от входа огромные черные ротвейлеры яростно бросались на прутья своих дневных клеток. Все знали, что ночью Гарри выпускает их во двор. Он позаботился, чтобы все знали. Любой ночной нежданный визитер должен был очень хорошо управляться с собаками, если не хотел закончить свою жизнь в виде нескольких фунтов «Сырья Для Дубильщиков, Первый Сорт (Белые)».
Офис Короля Золотой Реки размещался в двухэтажной хибаре, из которой он мог видеть весь двор, обозревая исходящие паром холмы и цистерны своей империи.
Гарри выглядел очень крупным человеком, не смотря на то что был наполовину скрыт за своим большим рабочим столом, его лицо было красным и блестящим, несколько прядей волос аккуратно зачесаны на лысину; трудно было вообразить его без закатанных рукавов и подтяжек, даже если он их не надевал, и еще труднее – без огромной сигары во рту, впрочем, без нее-то его никто никогда и не видел. Возможно, это была такая защита против запахов, неизбежных спутников его бизнеса.
– Д'брый вечер, парни, – приветливо поздоровался он. – Чем могу помочь? Сделаем вид, будто я не знаю.
– Помните меня, мистер Король? – спросил Вильям.
Гарри кивнул.

Предыдущая страница 13 Следующая страница


Правда 14

– Ты сын лорда де Словье, верно? В прошлом году ты написал в своем письме о том, что наша Дафна вышла замуж. Моя Эффи была очень рада, все эти большие шишки прочли про нашу Дафну.
– Теперь я делаю письмо побольше, мистер Кинг.
– Да, я слыхал, – ответил толстый человек. – Некоторые твои листки уже появились в нашем мусоре. Полезное сырье, я велел складывать их 'тдельно.
Его сигара переместилась из одного угла рта в другой. Гарри не умел читать и писать, но это никогда не мешало ему обставлять тех, кто умел. Он нанимал сотни рабочих для сортировки мусора; нанять еще нескольких для сортировки слов обходилось не так уж и дорого.
– Мистер Король… – начал Вильям.
– Я не глупец, парни, – перебил его Гарри. – Я знаю, зачем вы здесь. Но бизнес есть бизнес. Ничего личного.
– А нашему бизнесу без бумаги конец! – взорвался Доброгор.
Сигара снова переместилась.
– А вы, вероятно…?
– Это мистер Доброгор, – сказал Вильям, – мой партнер.
– Гном, э? – спросил Гарри, осматривая Доброгора с ног до головы. – Ничего не имею против гномов, но сортировщики из вас неважные. Гноллы обходятся недорого, но эти маленькие грязные засранцы съедают половину мусора. Тролли нормально работают. Они остаются у меня, потому что я хорошо им плачу. Но лучше всего големы – они готовы сортировать день и ночь. Они на вес золота и это чертовски близко к тем суммам, которые приходится им платить. – Сигара предприняла новое путешествие из одного угла его рта в другой. – Извините, парни. Сделка есть сделка. Хотел бы я помочь вам. Но вся бумага уже продана. Помочь не могу.
– Вы что, вот так просто кинете нас? – возмутился Доброгор.
Гарри с прищуром взглянул на него сквозь дым.
– Кину? Знаете, что такое грязевик? – спросил он.
Гном пожал плечами.
– Я знаю, – сказал Вильям. – У этого слова несколько значений, но вы, наверное, имеете в виду большой шар из всяких слипшихся отходов и монет, который иногда формируется в расщелинах или старых водостоках, там, где вода образует воронку. Они бывают довольно ценными.
– Что? У тебя руки как у девчонки! – воскликнул Гарри, от удивления выронив сигару изо рта. – Откуда ты знаешь такое?
– Я люблю всякие слова, мистер Король.
– Я начал копаться в отходах, когда мне было три года, – сказал Гарри, водружая сигару на место. – Нашел грязевик в первый же день. Конечно, один из старших мальчишек тут же стащил его у меня. Так что не нужно рассказывать мне о кидалове. Но все равно у меня осталось чутье на эту работу. Тогда я…
Они сели и слушали, Вильям более терпеливо, чем Доброгор. В любом случае, это была удивительная история, если воспринимать ее правильно, хотя Вильяму она была в общем уже известна; Гарри Король рассказывал ее при каждом удобном случае.
Молодой Гарри Король был беспризорником с хорошим зрением, он прочесывал речные отмели и даже саму поверхность мутного Анка в поисках потерянных монет, обломков металла, кусочков угля, чего угодно, что имело бы ценность хоть где-нибудь. Когда ему исполнилось восемь, он уже нанимал для этого других мальчишек. Ему принадлежали целые участки на реке. Другие подростковые банды держались в сторонке или получали по заслугам. Гарри и сам был неплохим бойцом, а кроме того мог позволить себе нанять тех, кто дрался еще лучше.
Так оно и шло, Гарри постепенно карабкался вверх, от продажи лошадиного навоза в ведрах (с гарантией хорошо утрамбованного) к лохмотьям и костям, потом через обломки металла и домашнюю пыль к знаменитым ведрам, которые и в самом деле имели золотое будущее. Это было вроде как историей цивилизации, только вид снизу.
– Вы не член Гильдии, мистер Король? – спросил Вильям, когда рассказчик прервался на секунду чтобы перевести дыхание.
Сигара быстро сменила позицию еще несколько раз подряд, это было верным признаком, что Вильям попал своим вопросом в больное место.
– Чертовы Гильдии, – проворчал Гарри. – Они сказали, я должен присоединиться к Нищим! Я! Человек, который никогда в жизни не попрошайничал! Какая наглость! В гробу я их всех видал. Не имею никаких дел с Гильдиями. Я хорошо плачу моим парням, и они всегда поддерживают меня.
– Это Гильдии пытаются сломить нас, мистер Король. Вы знаете это. До вас же все слухи доходят. Если вы не продадите нам бумагу, мы пропали.
– Кем я буду, если нарушу договор? – спросил Гарри Король.
– Это мой грязевик, мистер Король, – настаивал Вильям. – И его хотят отнять у меня очень большие мальчишки.
Гарри помолчал немного, потом встал и подошел к большому окну.
– Идите сюда и взгляните, парни, – позвал он.
С одной стороны двора два голема крутили здоровенное колесо. Оно приводило в движение длинный скрипучий транспортер, чья лента пересекала весь двор. В другом конце двора несколько троллей широкими лопатами кидали на ленту мусор из огромной кучи, которая постоянно пополнялась из прибывающих время от времени мусорных фургонов.
Вдоль транспортера выстроились в линию работники, в основном тролли и големы, людей почти не было. В мерцающем свете факелов они пристально всматривались в ползущие мимо них обрывки и обломки. Иногда один из работников быстро протягивал руку, выхватывал что-то с ленты и бросал в стоящую рядом корзину.
– Рыбьи головы, кости, тряпки, бумага… У меня сейчас 27 разных корзин для сортировки, в том числе одна для золота и серебра. Удивительно даже, чего только не выбрасывают по ошибке. «В грязи валялась ложечка, вся грязью заросла, а ведь была хорошенькой, серебряной была…»[58] – вот что я частенько напевал своим маленьким дочкам. А ваши бумажные листки с новостями отправляются в корзину номер шесть, «Бумажные Отходы Низкого Качества». Я продаю их Бобу Холтли, хозяину владений номер пять и семь, выше по реке.
– И что он с ними делает? – спросил Вильям, отметив про себя «низкое качество».
– Перерабатывает в туалетную бумагу, – ответил Гарри, – моя жена очень ее хвалит. Но лично я обхожусь в этом деле без его посредничества. – Он вздохнул, похоже, так и не заметив, что у Вильяма от этих слов резко понизилась самооценка. – Зн'ешь, иногда я вот стою тут вечером, смотрю на грохочущий конвейер, на блестящие в закатном солнце бока баков-сепараторов, и, не побоюсь признаться, прям слезы на глаза наворачиваются.
– По правде говоря, у меня тоже, сэр, – сказал Вильям.
– Ну а теперь послушай, что я скажу, парень… когда тот мальчишка украл мой первый грязевик, я не стал хныкать. У меня все равно оставались мои зоркие глаза, понимаешь? Я продолжил поиски и нашел еще много-много грязевиков. А на свой восьмой день рождения заплатил парочке троллей, чтобы они нашли того парня и вышибли из него семь сортов соплей! Ты знал об этом?
– Нет, мистер Король.
Гарри Король уставился на Вильяма сквозь табачный дым. Вильям почувствовал, что его крутят и рассматривают, как нечто интересное, найденное в мусоре.
– Моя младшая дочь, Гермиона… она выходит замуж в конце следующей недели, – сказал, наконец, Гарри. – Большой праздник. Храм Оффлера. Хор, музыка и все такое. Я пригласил всех городских шишек. Эффи настояла. Они не придут, конечно. Только не к Гарри Моче.
– Таймс там будет, – пообещал Вильям. – Репортаж с цветными картинками. Если, конечно, нам не придется завтра закрыть газету.
– Цветными, э? Вы что, наймете художника, чтобы нарисовал?
– Нет. Мы… у нас есть особый способ, – ответил Вильям, отчаянно надеясь, что Отто не шутил. Он не просто ходил по краю пропасти, он уже фактически висел на этом краю, зацепившись кончиками пальцев.
– Да уж, интересно будет взглянуть, – сказал Гарри.
Он вынул изо рта сигару, задумчиво посмотрел на нее, а потом снова затянулся. И опять сквозь дым уставился на Вильяма.
Вильям испытывал сильную неловкость, которая охватывает образованного человека, когда на него внимательно смотрит человек необразованный, но при этом соображающий минимум в три раза быстрее.
– Мистер Король, нам очень нужна эта бумага, – сказал он, чтобы прервать задумчивое молчание.
– Что-то в тебе такое есть, мистер де Словье, – отозвался Король. – Обычных клерков я покупаю и продаю пачками, когда мне это нужно, но ты не похож на клерка. Пахнешь иначе. Ты похож на парня, который перекопает тонну дерьма, чтобы найти фартинг, и я все гадаю, отчего так.
– Послушайте, мистер Король, пожалуйста, продайте нам бумагу по прежней цене, – попросил Вильям.
– Не могу. Я же сказал тебе. Сделка есть сделка. Гравировщики уже заплатили мне, – отрезал Гарри.
Вильям открыл было рот, чтобы возразить, но Доброгор остановил его, положив руку ему на плечо. У Короля явно было что-то на уме, и он еще не закончил свою мысль.
Гарри снова подошел к окну и задумчиво уставился во двор, на дымящиеся кучи мусора. Ну же…
– Ох, только взгляните на это! – Гарри шагнул прочь от окна в глубочайшем изумлении. – Видите вон тот фургон у ворот?
Они видели фургон.
– Я ведь парням сто раз говорил: никогда не оставляйте загруженный и готовый к отправке фургон у открытых ворот! Кто-нибудь может угнать его, вот что я им говорил.
Вильям удивился про себя, кто же рискнет украсть что-нибудь у Короля Золотой Реки, обладателя очень горячих компостных куч.
– В этом фургоне бумага, последняя четверть заказа, сделанного гильдией Гравировщиков, – сообщил Гарри, ни к кому конкретно не обращаясь. – Мне придется вернуть им деньги, если его умыкнут прямо у меня со двора. Надо будет поговорить с бригадиром. Он стал таким невнимательным в последнее время.
– Нам пора идти, Вильям, – заявил Доброгор, снова схватив компаньона за руку.
– Почему? Мы же еще не…
– Как нам отблагодарить вас, мистер Король? – спросил гном, подталкивая Вильяма к двери.
– Подружки невесты будут в о-де-нуле[59], что бы это там ни означало, – промолвил Король Золотой Реки. – И еще одно. Если я не получу от вас 80 долларов в конце этого месяца, вы окажетесь глубоко в… – сигара дважды пропутешествовала из одного угла рта в другой – …дерьме. Головой вниз.
Две минуты спустя фургон, поскрипывая, выехал со двора, сопровождаемый на удивление безразличным взглядом бригадира-тролля.
– Нет, это не кража, – с нажимом повторил Доброгор, перебирая вожжи. – Король вернет ублюдкам их денежки, а мы заплатим ему прежнюю цену. И все будут счастливы, кроме Инквайрера, но на них нам плевать.
– Мне не понравилась та его фраза насчет «глубоко в пауза дерьме», – заявил Вильям. – Головой вниз.
– Я короче тебя, так что мне будет хуже, все равно, каким концом вниз, – ответил гном.

Посмотрев, как фургон исчезает в дали, Король подошел к лестнице на первый этаж и крикнул вниз, чтобы один из его клерков принес экземпляр Таймс из Корзины Номер Шесть. Клерк вслух читал запачканную и мятую газету, а Гарри невозмутимо слушал, только горящий кончик его сигары чертил в воздухе замысловатые кривые.
Через некоторое время он расплылся в улыбке и попросил клерка заново прочесть некоторые места.
– А, – сказал он, когда чтение закончилось. – Я так и подозревал. Этот мальчишка – прирожденный мусорщик. Как жаль, что он родился вдалеке от старой доброй мусорной кучи.
– Направить Гравировщикам извещение об оплате, мистер Король?
– Ага.
– Думаете, вам удастся получить назад ваши денежки, мистер Король?
Обычно Гарри Король не терпел таких вопросов от клерков. Он нанимал их, чтобы они цифры складывали, а не обсуждали политику. С другой стороны, Гарри заработал свое состояние на том, что мог увидеть блестку в глубокой грязи, поэтому иногда был не прочь прислушаться к чужому экспертному мнению.
– О-де-нуль – это что за цвет? – спросил он.
– О, это сложный цвет, мистер Король. Что-то вроде светло-синего с оттенком зеленого.
– Можете добыть краску такого цвета?
– Могу поискать. Обойдется недешево.
Сигара снова переместилась из одного угла рта в другой. Все знали, что Гарри Король души не чает в своих дочерях, которые, как он думал, страдали оттого, что их отец после работы должен был два раза принять ванну, чтобы стать просто грязным.
– Нам лучше приглядеть за нашим маленьким писателем, – решил он. – Шепни словечко парням, ладно? Я не хочу разочаровывать Эффи.

Сахарисса заметила, что гномы снова возятся с печатным прессом. Механизм менял свою форму практически каждые два часа. Гномы постоянно на ходу изобретали что-то новое.
Сахариссе казалось, что гному нужны для работы только две вещи – его топор и способ разжечь огонь. Так у него получается кузница, в кузнице он может сделать простые инструменты, с их помощью – более сложные, а со сложными инструментами гном способен изготовить практически все что угодно.
Два гнома копались во всяких железках, наваленных вдоль стен сарая. Два гладильных катка уже были расплавлены, чтобы получить необходимое железо, а из недоделанных лошадок-качалок гномы вытапливали свинец. Еще несколько гномов покинули типографию, отправившись исполнять какие-то загадочные поручения, но вскоре вернулись с маленькими мешками в руках и вороватым выражением на лицах. Это был еще один их талант: гномы прекрасно умели находить применение всяким выброшенным прочь вещам, даже тем, которые пока еще не были выброшены.
Она попыталась вновь сосредоточиться на отчете о ежегодной встрече Веселых Ребят Сонного Холма, когда из подвала раздался грохот и ругань на убервальдском языке, прекрасно, кстати, приспособленном для всяких проклятий. Сахарисса бросилась к люку.
– С вами все в порядке, мистер Фскрик? Может, мне принести совок и веник?
– Bodrozvachski zhaltziet!… о, исфините, мисс Сахарисса! Просто мне фстретилась небольшая рытфина на пути прогресса.
Сахарисса спустилась по лестнице.
Отто стоял за своим самодельным верстаком. На стене висели коробки с демонами. Несколько саламандр дремали в клетках. В большой затемненной банке ползали земляные угри. Но соседняя с ней банка была разбита.
– Я нелофко пофернулся и разпил ее, – смущенно пояснил Отто. – А теперь этот глюпый угорь забрался за ферстак.
– Он кусается?
– О, нет, это очшень ленифые тфари…
– А над чем вы сейчас работаете, Отто? – спросила Сахарисса, присматриваясь к чему-то большому на верстаке.
Он попытался броситься между ней и этим предметом.
– О, это пока фсего лишь эксперимент…
– Способ делать цветные картинки?
– Да, но это пока фсего лишь групая поделка…
Краем глаза Сахарисса заметила движение. Земляной угорь, которому явно наскучило сидеть за верстаком, предпринял довольно вялую попытку устремиться к новым горизонтам, в заманчивую даль, где можно было бы гордо извиваться в горизонтальной плоскости.
– Пожалуйста, не надо… – начал Отто.
– О, ничего страшного, я не брезглива…
Рука Сахариссы сомкнулась на земляном угре.
Она очнулась оттого, что Отто отчаянно хлопал ее по лицу своим черным носовым платком.
– О, господи… – она попыталась сесть.
На лице Отто был написан такой ужас, что Сахарисса мгновенно забыла о собственной головной боли.
– Да что с вами стряслось? – спросила она – Выглядите просто ужасно.
Отто отскочил от нее и почти рухнул на верстак, схватившись рукой за грудь.
– Сыр! – простонал он. – Пошалуйста, дать мне сыр! Или польшое яплоко! Что-нибудь, чтопы куснуть! Поша-а-алуйста!
– Да здесь вроде ничего такого нет…
– Дершитесь от меня подальше! И не нато так тышать! – всхлипнул Отто.
– Как «так»?
– Так, что ваш пюст поднимается и опускается, вот как! Я же фампир! Поймите, лежащая бес сознания юная тефушка, тяшело тышит, ее пюст… о, фсе это фсыфает к чему-то жуткому фо мне!
Покачнувшись, он поднялся на ноги и в отчаянии сжал черную ленточку, украшавшую его лацкан.
– Но я путу стойкий! – вскричал он. – Я не посфолю сепе нарушить опет!
Он гордо выпрямился, хотя и выглядел немного размытым из-за дрожи, сотрясавшей его с ног до головы, и нетвердым голосом запел:
– О, ты исполнишь свой опет, опет, опет, опет! Ты фыпьешь чаю, съешь омлет, омлет, омлет…
Внезапно вниз по лестнице затопали гномы.
– С вами все в порядке, мисс? – спросил Боддони, уже державший наготове топор. – Он хотел обидеть вас?
– Нет, нет! Он просто…
– …та шиткость, что на букфу «ка», она не для меня… – по лицу Отто струился пот. Он стоял прямо, прижав одну руку к сердцу.
– Да, Отто! – крикнула Сахарисса. – Борись! Борись!
Она повернулась к гномам.
– У кого-нибудь из вас есть кусок сырого мяса?
– …нас тресфость шдет и новый шиснь, фодички ключефой плесни… – на бледном лбу Отто пульсировала синяя жилка.
– Есть немного крысиного филе, – пробормотал один из гномов, – оно обошлось мне в два пенса…
– Тащи его сюда, да побыстрее, Гоуди[60]! – скомандовал Боддони. – Случай, похоже, тяжелый!
– …о, мы мошем пить фотка, и фиски ф охотку, мошем даже глотнуть коньячка, но напиток отвратный, для нас неприятный, это шиткость…
– Два пенса есть два пенса, я всегда так говорил!
– Да поглядите только, у него уже лицо дергается! – крикнула Сахарисса.
– И петь уже больше не может, – заметил Гоуди. – Ладно, ладно. Я иду за мясом. Уже ушел.
Сахарисса похлопала Отто по влажной руке.
– Ты справишься! – сказала она. – Мы поддерживаем тебя, мы все сделаем для тебя! Разве не так, ребята? Разве не так?
Под ее угрожающим взглядом гномы изобразили хор неуверенных «да», хотя даже по лицу Боддони можно было сказать, что он не очень-то уверен, все ли готов сделать для вампира.
Гоуди вернулся с небольшим свертком в руках. Сахарисса схватила его и протянула Отто, который попятился назад.
– Нет, это всего лишь крыса! – быстро сказала Сахарисса. – Все в порядке! Есть крыс вам дозволено, верно?
Отто на секунду замер, а потом схватил сверток.
И вонзил в него зубы.
Во внезапно наступившей тишине Сахариссе послышался тихий звук, какой издает соломинка, когда допиваешь молочный коктейль.
Через несколько секунд Отто открыл глаза и бросил неуверенный взгляд на гномов. Потом он уронил сверток.
– О, какой посор! Я сгорать со стыда! О, што вы теперь подумать опо мне…
Сахарисса захлопала в ладоши, отчаянно изображая энтузиазм.
– Нет, нет! Наоборот, мы очень впечатлены твоей победой! Разве не так, ребята?
Незаметно для Отто она жестами одной руки подавала гномам знаки. Снова раздался нестройный хор утвердительного бормотания.
– Я хочу скасать, я ше был тихой мышкой[61] уше больше трех месяцефф, – пробормотал Отто, – как отвратительно, что теперь я сорфался…
– О, сырое мясо это ерунда, – заверила его Сахарисса. – Это же можно, правда?
– Да, но на отну секунду я пошти…
– Но ты сдержался, – твердо заявила Сахарисса. – Вот что важно. Ты хотел, но сдержался.
Она повернулась к гномам.
– Можете возвращаться к своим делам, – сказала она. – С Отто все уже в полном порядке.
– Вы уверены… – начал Боддони, а затем кивнул. Сейчас он бы скорее согласился спорить с диким вампиром, чем с Сахариссой. – Ну, мы пойдем, мисс.
Пока гномы взбирались друг за другом по лестнице, Отто сел и вытер вспотевший лоб.
Сахарисса похлопала его по руке.
– Не хочешь попить…
– Ох!
– …воды, Отто?
– Нет, нет, фсе есть отлишно. Ух. О, госпоти. Боше мой. Мне так шаль. Тумаешь, что фсе дафно прошло, а оно фдруг фосфращается. Что за неудашный тень…
– Отто?
– Да, мисс?
– Что все-таки случилось, когда я схватила угря, Отто?
Он поморщился.
– Сейчас не фремя…
– Отто, я видела что-то странное. Тут был… огонь. И люди. И шум. Всего секунду. Но за эту секунду миновал как будто целый день! Так что же произошло?
– Ну, – неохотно начал Отто, – вы ше снаете, как саламандры накапливают сфет?
– Да, конечно.
– Ну фот, а земляные угри накаплифают черный сфет. Не тьму, но сфет, который фнутри тьмы. Черный сфет… витите ли, черный сфет… ну, его до сих пор не исучили как слетует. Он тяшелее, чем обычшный сфет, понимаете, поэтому скаплифается в оснофном на тне моря или в глупочайших пещерах Уперфальда, но в непольших количествах он есть и ф самой опычной тьме. Он потрясающий…
– Ну что же, все ясно, это какой-то особый магический свет. Отлично. Не пора ли перейти ближе к сути дела?
– Я слышать теория, что черный сфет есть перфичный сфет, из которого происходить все остальные раснофидности сфета…
– Отто!
Он поднял бледную руку.
– Я толжен вначале опъяснить фам! Фы слышали теорию, которая утфершдает, что настоящего не сущестфует? Потому что если оно делимо на части, то это не есть настоящее, а если неделимо, то у него нет начала, которое соединяться с прошлое, и нет конца, который примыкать к путущее. Философ Хайдехоллен утферждает, что фселенная это просто нечто фроде холодного супа ис фремени, фсе фремена перемешаны, а то, что мы софем течением фремени, не полее чем кфантофые флуктуации ткани пространства-фремени.
– Похоже, у вас в Убервальде долгими зимними вечерами делать больше нечего, кроме как философствовать.
– Та поймите ше, черный сфет есть токазательстфо этой теории, – продолжал Отто, проигнорировав ее замечание. – Это сфет бес фремени. Он осфещает, понимаете ли… не опязательно то, что есть сейчас.
Он сделал паузу, как будто ожидал какой-то реакции.
– Вы что, хотите сказать, с его помощью можно увидеть картинки из прошлого? – спросила Сахарисса.
– Или из путущего. Или откуда-то еще. На самом теле нет расницы.
– И вот этим вы воздействуете на людей?
Отто выглядел обеспокоенным.
– Я опнарушил странные попочные эффекты. О, гномы фсегда гофорить, что черный сфет делает странное, но гномы фесьма суеферны, поэтому я не фоспринимал их слофа фсерьес. Тем не менее…
Он покопался в завалах на своем верстаке и нашел иконограф.
– О госпоти, это фсе есть так слошно, – вздохнул Отто. – Послушайте, философ Клинг утфершдает, что у расума есть темная и сфетлая сторона, понимаете, и темный сфет… мы фидим его гласами темной стороны расума…
Он снова сделал паузу.
– Да? – вежливо спросила Сахарисса.
– Я ждать раскат грома, – признался вампир. – Но, уфы, тут не есть Уперфальд!
– Что-то я вас не понимаю, – призналась Сахарисса.
– Ну, понимаете, если пы я сказать что-нипуть слофещее фроде «гласа темной стороны расума» дома в Уперфальде, опязательно расдался пы внесапный грохот грома, – пояснил Отто, – а если покасать кому-нипуть замок на высокой скале и скасать: «Взгляни же, там… замок», тут же обясан скорпно зафыть фолк. – Он вздохнул. – В той дрефней стране ландшафт психотропичен и снает, что от него ошидается. Здесь же, увы, люди просто с удивлением смотрят на тепя, фот и фсе.
– Ну ладно, ладно, я поняла. Значит, это волшебный свет, который делает зловещие картинки, – сказала Сахарисса.
– Это очень… газетный спосоп описания черного сфета, – насколько мог вежливо выразился Отто. Он показал ей иконограф. – Фсгляните-ка сюда. Я просто хотел сделать картинка гнома, рапотафшей ф капинете Патриция, а получил фот это.
Картинка представляла собой мешанину каких-то пятен и завитков, в которой можно было разглядеть и смутный силуэт гнома, лежавшей на полу и что-то изучавшей. Но на все это было наложено четкое изображение лорда Ветинари. Точнее, изображение двух лордов Ветинари, с удивлением воззрившихся друг на друга.
– Ну, это же его кабинет, и он постоянно в нем присутствовал, – предположила Сахарисса, – возможно… магический свет отразил именно этот факт?
– Фосможно, – согласился Отто. – Мы ше снаем, то, что физически присутстфует сдесь, не обязательно присутствует сдесь на самом теле. А теперь всгляните на это.
Он передал ей другую картинку.
– О, прекрасный портрет Вильяма, – сказала Сахарисса. – Сделан здесь, в подвале. А… вот прямо у него за спиной – это же лорд де Словье?
– Прафда? – удивился вампир, – Я с этим челофеком не знаком. Я знаю только, что его не пыло в подфале, когда я делал картинку. Но… достаточно федь погофорить с Фильямом некоторое фремя, и становится понятно, что, фигурально фырашаясь, его отец дейстфительно постоянно заглядывает ему через плечо…
– Ох, у меня мурашки уже от этого.
Сахарисса обвела взглядом подвал. Его каменные стены выглядели старыми и были покрыты пятнами, но никаких следов копоти на них не наблюдалось.
– Я видела… людей. Они дрались. Пламя. И… серебряный дождь. Как дождь может идти под землей?
– Не снаю. Потому я изучать черный сфет.
Сверху раздался шум, говоривший о том, что вернулись Вильям и Доброгор.
– Я никому не расскажу обо всем этом, – пообещала Сахарисса, направляясь к лестнице. – У нас и так проблем хватает. Ужас какой.

На этом баре не висело таблички с названием, потому что те, кто о нем знал, в табличке не нуждались. А тем, кто не знал, лучше было в него вовсе не заходить. Анк-Морпоркская нежить была в целом законопослушной, особенно если знала, что закон к ней внимательно присматривается, но если вы забредете в это местечко, известное как «Гробы», темной ночью, не имея тут никаких дел, то кто будет знать, что вы вообще приходили?
Для вампиров[62] это было просто место, где можно потусоваться. Оборотни приходили сюда, чтобы спокойно сменить облик на человеческий. Богименам было необходимо местечко, куда можно выбраться на вечерок из своего чулана. А что касается гулей, то здесь они всегда могли получить мясной пирог с картошкой-фри, не утруждая себя копанием в могилах.

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

Когда скрипнула и отворилась дверь, к ней обратились все глаза, причем было бы ошибкой оценивать их число по простой формуле «количество голов умножить на два». Прибывших гостей внимательно разглядывали из всех темных углов. Посетители были одеты в черное, но это ничего не значило, черное может нацепить на себя кто угодно.
Они подошли к бару и мистер Гвоздь слегка постучал по заляпанной барной стойке.
Бармен кивнул им. Для бармена в таком месте важно внимательно следить, чтобы обычные люди расплачивались за напитки сразу. Открывать им кредит – плохой бизнес. Демонстрирует необоснованный оптимизм относительно событий ближайшего будущего.
– Чем могу… – начал он, но тут мистер Тюльпан обхватил его лапищей за затылок и с размаху приложил лицом о барную стойку.
– У меня сегодня был тяжелый день, – сказал мистер Гвоздь, ни к кому конкретно не обращаясь. – А мистер Тюльпан страдает от неразрешимых личностных конфликтов. У кого-нибудь есть еще вопросы?
Поднялась смутно видимая в сумраке рука.
– Какого повара? – спросил чей-то голос.
Мистер Гвоздь открыл было рот для ответа, но передумал и обернулся к своему коллеге, который в этот момент изучал выбор коктейлей. Все коктейли липкие; но в «Гробах» они, похоже, были более липкими, чем обычно.
– У вас написано «Убей Повара!!!» – пояснил голос.
Мистер Тюльпан с такой силой воткнул в стойку два длинных шампура, что они завибрировали.
– А какие повара у вас есть? – ответил он вопросом на вопрос.
– Хороший передник, – сказал голос из сумрака.
– Все мои друзья мне завидуют, б…! – прорычал мистер Тюльпан.
В наступившем молчании мистер Гвоздь практически слышал, как невидимые выпивохи мысленно вычисляют предполагаемое количество друзей мистера Тюльпана. Даже человеку неискушенному в математике вряд ли понадобилось бы снимать для этих подсчетов ботинки.
– А. Ну ладно, – сказал кто-то.
– Нам не нужны проблемы, ребята, – объявил мистер Гвоздь. – В общем, нет. Мы просто хотим повидать оборотня.
Другой голос из тьмы спросил:
– Жачем?
– У нас есть для него работа, – пояснил мистер Гвоздь.
В темноте раздался приглушенный смех, и вперед скользнул человек. Он был ростом с мистера Гвоздя; с остроконечными ушами; его шевелюра явно росла и под его драной одеждой, достигая колен. Волосы пучками торчали из дыр его рубахи и плотной порослью покрывали запястья.
– Я 'тчасти оборотень, – сказал он.
– От какой части?
– Смешно.
– Можешь говорить с собаками?
Самопровозглашенный отчасти-оборотень окинул взглядом свою невидимую аудиторию, и мистер Гвоздь впервые за вечер ощутил укол беспокойства. Медленно вращающийся в орбите глаз мистера Тюльпана и пульсирующие у него на лбу вены не произвели своего обычного эффекта. В темноте поднялась какая-то суета. Он был уверен, что слышал подавленный смешок.
– Ага, – ответил оборотень.
«К черту все это», – подумал мистер Гвоздь. Он одним тренированным движением выхватил свой карманный арбалет и направил его прямо в лицо оборотня с расстояния в один дюйм.
– Серебряный наконечник, – предупредил он.
Он был потрясен скоростью ответного движения. Внезапно у него на шее оказалась рука оборотня и в его кожу вонзились пять острых когтей.
– А когти – нет, – ответил оборотень. – Ну что, посмотрим, кто первый нажмет как следует?
– Ага, посмотрим, – согласился мистер Тюльпан, который тоже держал что-то в руке.
– Это всего лишь вилка для барбекю, – ответил оборотень, не удостоив ее даже взглядом.
– Хочешь посмотреть, как быстро я смогу её кинуть в тебя, б…? – поинтересовался мистер Тюльпан.
Мистер Гвоздь попытался сглотнуть, но преуспел лишь наполовину. Нежить, насколько он знал, не обладала таким мощным захватом, но до двери было минимум десять шагов и это расстояние, казалось, увеличивалось с каждым ударом сердца.
– Эй, – сказал он, – ну вот не надо этого, ладно? Давайте расслабимся немного. И, кстати, мне будет гораздо проще беседовать с тобой, если ты примешь нормальную форму.
– Не проблема, друг.
Оборотень начал корчиться и дергаться, при этом ни на секунду не выпуская шеи мистера Гвоздя. Черты лица оборотня как будто собрались в кучку, а само оно так сильно перекосилось, что даже мистер Гвоздь, которому в других обстоятельствах нравились такие зрелища, вынужден был отвести глаза.
Зато он смог разглядеть тень на стене. Вопреки ожиданиям, она росла. Уши тоже.
– Еще в'просы? – поинтересовался оборотень.
Отросшие клыки еще сильнее исказили его речь. Его дыхание воняло даже хуже, чем костюм мистера Тюльпана.
– А… – прохрипел мистер Гвоздь, вынужденный стоять на цыпочках, – теперь я понимаю, мы забрели не туда, куда нужно.
– Я т'же так думаю.
У бара мистер Тюльпан отбил горлышко бутылки и многозначительно сжал «розочку» в руке.
В комнате снова повисла свирепая тишина, заполненная молчаливыми вычислениями личных выгод и потенциальных потерь.
Мистер Тюльпан разбил бутылку о свой собственный лоб. В этот момент, он, казалось, вообще не думал о публике. Просто у него в руках оказалась бутылка, которая больше была не нужна. Поставить ее на стойку было бы напрасной тратой усилий на координацию движений.
Некоторые вычисления были пересмотрены.
– Он человек? – спросил оборотень.
– Ну, «человек» это, конечно, всего лишь слово, – ответил мистер Гвоздь.
Он почувствовал, как его медленно опускают на пол.
– Мы пойдем, пожалуй, – осторожно сказал он.
– Ага, – ответил оборотень.
Мистер Тюльпан тем временем разбил банку с какими-то маринованными огурцами, или, по крайней мере, штуками, которые были длинными, толстыми и зелеными, и теперь пытался засунуть одну из них себе в нос.
– Но, кстати, если мы захотим остаться, то останемся, – попытался сохранить лицо мистер Гвоздь.
– Ага. Но вы хотите уйти. И ваш… друг тоже, – сказал оборотень.
Мистер Гвоздь попятился к двери.
– Мистер Тюльпан, у нас есть дела в другом месте, – позвал он. – Фу, вынь этот чертов огурец из носа! Предполагается, что мы профессионалы!
– Это не огурец, – сказал голос из темноты.
Мистер Гвоздь был необычайно рад, когда дверь «Гробов» наконец захлопнулась за ними. К своему удивлению, он даже расслышал, как задвинули засов.
– Да уж, могло бы все пройти и получше, – сказал он, отряхивая с пиджака пыль и шерсть.
– Что теперь? – спросил мистер Тюльпан.
– Пора подумать о плане «Б», – сказал Гвоздь.
– Почему бы нам просто не колотить всех подряд, б…, пока кто-нибудь не скажет нам, где этот пес? – спросил мистер Тюльпан.
– Заманчиво, – признал мистер Гвоздь, – но это мы прибережем для плана «Ц»…
– Бляха-муха!
Они одновременно обернулись.
– Согнуть паточные края, я г'рил им! – бормотал Старый Вонючка Рон, хромавший по улице, сжимая пачку «Таймс» в одной руке и поводок своей неописуемой дворняжки – в другой. Тут он заметил, что «Новая Фирма» смотрит на него.
– Харглигарлиюрп? – закричал он. – Лэйарр Бнип! Х'тите газету, г'спода?
Мистеру Гвоздю показалось, что последнее предложение, вроде бы произнесенное тем же голосом, тем не менее, неуловимо чем-то отличалось от остальных. Так или иначе, в нем хотя бы имелся смысл.
– Мелочь есть? – спросил он у мистера Тюльпана, хлопая себя по карманам.
– Ты что, собираешься купить ее, б…? – поразился тот.
– Всему свое время, мистер Тюльпан, всему свое место. Вот, держите, мистер.
– Рука тысячелетия и креветка, бляха-муха, – сказал Рон и добавил: – Премного благодарен, г'спода.
Мистер Гвоздь раскрыл «Таймс».
– Смотри-ка, тут… – он замолчал и вчитался внимательнее. – «Вы Видели Эту Собаку?» – прочел он вслух. – Ух ты…
Он уставился на Рона.
– Ты много этих газет продаешь?
– Квиддл слопс, я г'рил им. Ага, сотни.
Ну вот, опять. Слабое чувство, что голосов было два.
– Сотни, – повторил мистер Гвоздь.
Он поглядел на собаку продавца газет. Она была весьма похожа на ту, что нарисована в газете, но, в прочем, все терьеры похожи друг на друга. Эта, по крайней мере, была на поводке.
– Сотни, – снова повторил он и перечитал короткое объявление.
Потом уставился в никуда.
– Думаю, у нас теперь есть план «Б», – наконец объявил он.
Когда они пошли прочь, пес продавца газет очень внимательно посмотрел им вслед.
– Слишком близко, я даже занервничал, – сказал он, когда «Новая Фирма» скрылась за углом.
Старый Вонючка Рон положил газеты прямо в лужу и откуда-то из глубин своего громадного пальто извлек холодную сосиску.
Он разломил ее на три равных части.

ИСТИНА СДЕЛАЕТ ВАС СВБОДНЫМИ. ЭКСТРА!
ВЫ ВИДЕЛИ ЭТУ СОБАКУ?
Вознаграждение за информацию – $25.

Вильяму не очень-то хотелось размещать объявление в самом верху на первой полосе, но Стража снабдила его просто отличной картинкой, а, кроме того, он чувствовал, что сейчас настала пора сделать небольшой дружеский жест в сторону коммандера Ваймса. Если Вильям окажется глубоко в дерьме, головой вниз, то ему понадобится тот, кто поможет вылезти.
Он снова опубликовал историю с Патрицием, снабдив ее всеми новыми подробностями, в которых был уверен. К сожалению, таковых оказалось немного. Честно говоря, в этом деле он зашел в тупик.
Сахарисса была занята написанием заметки об открытии «Инквайрера». Насчет этой статьи Вильям тоже испытывал определенные сомнения. Но это была новость, как ни крути. Ее нельзя просто проигнорировать, да и место на полосе надо же чем-то заполнять.
К тому же, ему очень понравилось начало статьи: «Потенциальный конкурент „Таймс“, старейшей газеты Анк-Морпорка, начал работу на Блестящей улице».
– Ты здорово научилась писать заметки, – похвалил он, взглянув через стол на Сахариссу.
– Да, – согласилась она. – Теперь, если я увижу голого человека, я обязательно спрошу его имя и адрес, потому что…
– …имена продают газеты, – хором закончили они.
Он откинулся на спинку стула и отхлебнул ужасного на вкус гномьего чая. В данную конкретную минуту он испытывал необычное блаженство. «Странное слово», – подумал он. Одно из тех слов, которые описывают нечто бесшумное, но если бы оно могло издавать звуки, то звучало бы именно так. Блажжже-енство. Как будто пчелы собирают сладкий мед.
В данную секунду он был абсолютно свободен. Очередной номер газеты отправили в кроватку, укутали в одеяльце и прочли молитву на ночь. Работа была закончена. Разносчики уже возвращались за дополнительными экземплярами, они выстроились в очередь, которая ругалась и плевалась; все они волокли за собой разнообразные тележки и лотки на колесах, чтобы вывезти пачки газет на улицы города. Конечно, примерно через час ненасытный печатный пресс опять проголодается, и Вильяму придется снова толкать в гору здоровенный камень, прямо как этому парню из мифа… как бишь его звали…?
– Как звали того героя, которого приговорили катить камень в гору, и каждый раз, как он добирался до вершины, камень опять скатывался вниз? – спросил Вильям.
Сахарисса даже не подняла взгляд.
– Наверное, тот, кому нужна тачка? – предположила она и с силой наколола на пику лист бумаги.
По ее голосу Вильям понял, что она занята каким-то неприятным делом.
– Над чем работаешь? – спросил он.
– Отчет о заседании Анк-Морпоркского Общества Анонимных Аккордеонистов, – ответила она, продолжая быстро что-то царапать на листе бумаги.
– С ним что-то не так?
– Да. Пунктуация. Ее нет. Похоже, нам придется заказать еще ящик запятых.
– Ну и чего ты с ним тогда возишься?
– Двадцать шесть человек упомянуты по имени.
– Как аккордеонисты?
– Да.
– Они потом жаловаться не будут?
– Их никто не заставлял играть на аккордеоне. О, кстати, на Бродвее случилась крупная авария. Перевернулась телега, и на дорогу высыпались несколько тонн муки, от этого попятилась пара лошадей, они опрокинули свою повозку, полную свежих яиц, а уже из-за этого с третьей телеги упали тридцать бидонов молока… Как думаешь, такой заголовок сойдет?
Она показала ему лист бумаги, на котором было написано:
ЗАМЕС ДЛЯ ОГРОМНОГО ПИРОГА!!

Вильям внимательно прочитал. Да. То, что нужно. И юмора сколько надо. Это было как раз то, что вызовет всеобщее веселье за столом мисс Секретум.
– Убери второй восклицательный знак, – посоветовал он. – В остальном все отлично. Как ты узнала об этом происшествии?
– О, констебль Фиддмент заглянул на минутку и рассказал мне, – ответила Сахарисса.
Она опустила взгляд и стала без нужды перекладывать бумажки на столе.
– Честно говоря, я думаю, он слегка неравнодушен ко мне.
Маленькая часть эго Вильяма, о существовании которой он до настоящего момента даже и не подозревал, окаменела от злости. Похоже, просто огромное количество молодых людей были счастливы рассказать Сахариссе последние новости. Он услышал собственный голос:
– Ваймс не желает, чтобы его сотрудники делились с нами информацией.
– Не думаю, что информация о куче разбитых яиц считается такой уж важной.
– Да, но…
– В любом случае, что я могу поделать, если молодой человек сам хочет мне что-то рассказать?
– Полагаю, ничего, но…
– Так или иначе, это пригодится нам для следующего номера, – Сахарисса зевнула. – Все, я пошла домой.
Вильям вскочил на ноги так быстро, что ободрал колени об стол.
– Я провожу тебя, – сказал он.
– Боги всемогущие, уже почти без четверти восемь, – сказала Сахарисса, надевая пальто. – Почему мы так много работаем?
– Потому что печатный пресс никогда не спит, – ответил Вильям.
Пока они шли по тихой улице, Вильям размышлял о том, что Ветинари был, похоже, прав насчет этого пресса. Было в нем что-то… неотразимое. Он был вроде собаки, которая жалостно смотрит на тебя, пока не дашь ей еды. Немного опасной собаки. «Собака укусила человека», – подумал он. Это не новость. Это старость.
Сахарисса позволила ему проводить себя до нужной улицы, но в самом ее начале остановилась.
– Дедушке не понравится, если меня увидят с тобой, – сказала она. – Это глупо, я знаю, но… соседи, понимаешь? И все эти проблемы с Гильдией.
– Понимаю. Гм.
Они взглянули друг на друга, и на минуту в воздухе повисло неловкое молчание.
– Э, не знаю даже с чего начать, – пробормотал Вильям, который знал, что рано или поздно объясниться все равно придется, – но, в общем, я должен сказать, что ты очень привлекательная девушка, но, понимаешь, не мой тип.
Она посмотрела на него самым старым взглядом из тех, что ему доводилось видеть, и сказала:
– Ну что же, ты произнес впечатляющую речь, прими мою благодарность.
– Я просто подумал, что ты и я… мы же работаем все время вместе…
– Нет, нет, я рада, что это, наконец, прозвучало вслух, – прервала его Сахарисса. – С таким даром красноречия, как у тебя, девушки, наверное, в очередь становятся, да? Ну все, до завтра.
Он смотрел ей вслед, пока она шла по улице к дому. Через пару минут в окне верхнего этажа зажглась лампа.
Бросившись бежать бегом, он прибыл к себе на квартиру достаточно поздно, чтобы заработать укоризненный Взгляд от мисс Секретум, но недостаточно поздно, чтобы вовсе быть отлученным от стола за невежливость; злостным нарушителям порядка приходилось есть свой ужин на кухне.
Сегодня вечером на ужин было карри. Вот что было странно с питанием у миссис Секретум: ты получал больше остатков разных блюд, чем, собственно, самих блюд. То есть, гораздо чаще к столу подавалось то, что можно было приготовить из традиционно признаваемых пригодными в пищу остатков предыдущих трапез – тушеное мясо, жаркое с овощами, карри – чем собственно сами блюда, от которых все это могло бы остаться.
Карри было особенно странным, поскольку миссис Секретум почитала заграничное лишь чуть-чуть более приличным, чем интимное, а поэтому добавляла порошок карри в свою стряпню маленькой-маленькой ложечкой, как будто опасалась, что если немного переборщить, все вдруг разорвут на себе одежду и начнут вытворять всякие иностранные безобразия. Это блюдо состояло в основном из брюквы, безвкусных изюмин с песком и остатков холодной баранины, хотя Вильям не припоминал, чтобы они хоть раз раньше ели баранину, неважно, какой температуры.
Впрочем, остальных квартирантов все это совершенно не волновало. Миссис Секретум подвала большие порции, а они были из тех людей, которые оценивают кулинарные достижения в соответствии с количеством еды у себя на тарелке. Вкус, может, и не особенно потрясающий, но зато ты отправляешься в постель с полным желудком, вот что самое главное.
Как раз сейчас обсуждались новости этого дня. Мистер Грязнотест, как хранитель очага коммуникации, купил «Инквайрер» и оба вышедших сегодня выпуска «Таймс».
Общее мнение было таково, что новости в «Инквайрере» интереснее, хотя миссис Секретум и заявила, что история о змее – не для чтения за обедом и вообще нельзя позволять газетам беспокоить людей подобными россказнями. Зато дожди из насекомых и все прочее в этом роде полностью совпали с представлением аудитории о том, как идут дела в дальних странах.
«Старости, – думал Вильям, задумчиво производя вскрытие изюминки. – Его Светлость был прав. Людям нужны не новости, им нужны старости, то, что они и так уже считают истиной…»
Патриций, по общему мнению, был жуликом. Участники обсуждения сошлись на том, что все правители одинаковы. Мистер Подорожнинг заявил, что в городе творится полный кавардак и давно уже пора кому-нибудь что-нибудь предпринять на этот счет. Мистер Длинношахт заметил, что он не может говорить за весь город, но, судя по тому, что он слышал, рынок драгоценных камней в последнее время очень оживился. Мистер Подорожнинг ответил, что некоторым это на руку. Мистер Наклоне высказал мнение, что Стража не в состоянии найти собственную задницу даже двумя руками, и за такие выражения чуть было не отправился доедать свой ужин на кухню. Все согласились, что Ветинари виновен и должен быть смещен со своего поста. С главным блюдом было покончено к 8:45 вечера, вслед за ним были поданы изюмины, раскисшие в жидковатом сладком соусе; мистеру Наклоне, в знак молчаливого неодобрения, изюмин досталось меньше, чем всем остальным.
Вильям рано ушел к себе. Он как-то приспособился к стряпне миссис Секретум, но ничто, кроме радикальной хирургической операции, не могло заставить его примириться с ее кофе.
Он лег на свою узкую кровать, уставился в темноту (миссис Секретум снабжала постояльцев одной свечой в неделю, и за всей этой суетой Вильям забыл купить еще) и попытался как следует подумать.

Мистер Косой шел через пустой бальный зал, его шаги стучали по паркету.
Он с легкой дрожью занял свое место в центре круга свечей. Будучи зомби, он всегда несколько нервно относился к огню.
Он кашлянул.
– Итак? – спросило кресло.
– Они упустили собаку, – сказал мистер Косой. – Во всех остальных отношениях, должен признать, они проделали прекрасную работу.
– Насколько велики будут трудности, если этого пса заполучит Стража?
– Указанная собака, как я понимаю, уже довольно старая, – сказал мистер Косой, обращаясь к свету свечей. – Я проинструктировал мистера Гвоздя, чтобы он начал поиски, но ему будет нелегко устновить связи с городским собачьим подпольем.
– В городе есть ведь и другие оборотни, верно?
– Да, – мягко ответил мистер Косой. – Но помощи от них ждать не приходится. Их совсем мало, а сержант Ангва из Стражи – очень важная персона в сообществе оборотней. Они не станут помогать посторонним, потому что она обязательно докопается до этого.
– И натравит на них Стражу?
– Думаю, она не станет утруждать этим стражников, – честно признал мистер Косой.
– Собака, наверное, уже пошла на жаркое для гномов, – сказало одно из кресел.
Все рассмеялись.
– Если что-то пойдет… не так, – сказало кресло. – Кого знают эти люди?
– Они знают меня, – ответил мистер Косой. – Но я на этот счет не слишком беспокоюсь, Ваймс работает по правилам.
– Я всегда считал, что это вспыльчивый и злой человек, – сказало кресло.
– Именно так. И ему это тоже известно, вот почему он всегда действует строго по инструкции. В любом случае, встреча руководства Гильдий состоится уже завтра.
– Кто станет новым Патрицием? – спросило кресло.
– Это решение станет результатом тщательного обсуждения и внимательного рассмотрения всех аспектов вопроса с учетом самых различных точек зрения, – ответил мистер Косой.
Его голосом можно было смазывать шестеренки.
– Мистер Косой? – сказало кресло.
– Да?
– Не надо вешать нам лапшу на уши. Им станет мистер Скрип[63], не так ли?
– Мистер Скрипп рассматривается как вероятная кандидатура многими влиятельными людьми города, – ответил юрист.
– Хорошо.
Затхлый воздух заполнили непроизнесенные реплики.
Абсолютно никому не было нужды говорить: «Большинство влиятельных людей города обязаны своим положением лорду Ветинари».
И никто не ответил: «Разумеется. Но среди людей, стремящихся к власти, такое чувство как благодарность обладает очень недолгим сроком годности. Люди, стремящиеся к власти, имеют тенденцию принимать в расчет только текущее положение дел. Они никогда не попытались бы сами сместить Ветинари, но если он уже покинул свой пост, они подойдут к вопросу практично».
Никто не спросил: «Кто-нибудь выступит на стороне Ветинари?»
Молчание ответило: «О, все. Они скажут что-нибудь вроде: „Бедняга… Переутомился от кабинетной работы, знаете ли“. Они скажут: „Вот такие тихони обычно и съезжают с катушек“. Они скажут: „Именно… Мы должны поместить его в какое-нибудь тихое место, где он не сможет причинить вреда себе и окружающим. Как считаете?“ Они скажут: „Наверное, надо будет не забыть поставить ему небольшой памятник где-нибудь?“ Они скажут: „Самое меньшее, что мы можем для него сделать, это попросить Стражу прекратить расследование. Мы многим ему обязаны, давайте окажем ему эту маленькую услугу“. Они скажут: „Мы должны подумать о будущем“. И вот так, потихоньку, все изменится. Никакой суеты, минимум беспорядка».
Никто не сказал: «Убийство репутации. Что за прекрасная идея. Обычное убийство срабатывает только раз, а это будет действовать изо дня в день».
Кресло сказало:
– Я вот все думаю, может, лорд Злобни или даже мистер Призракс…
Другое кресло возразило:
– О, да прекратите! Зачем они нужны? Первый вариант гораздо лучше.
– Верно, верно. Мистер Скрипп – человек высоких достоинств.
– Прекрасный семьянин, как я слышал.
– Прислушивается к простым людям.
– Но не только к простым?
– О, нет. Он всегда готов выслушать добрый совет. От информированных… кругов.
– Ему понадобится немало таких советов.
Никто не сказал: «Он полезный идиот».
– Тем не менее, Стражу необходимо будет взять под контроль.
– Ваймс будет делать, что ему прикажут. Он обязан. Скрипп будет не менее легитимен, чем был Ветинари. Ваймс такой человек, которому обязательно нужен босс, потому что это придает легитимность и ему тоже.
Косой кашлянул.
– Это все, джентльмены? – спросил он.

Предыдущая страница 15 Следующая страница


Правда 16

– А что там с «Анк-Морпорк Таймс»? – поинтересовалось кресло. – С этой стороны могут возникнуть проблемы?
– Люди считают газету забавной, – ответил мистер Косой. – Но никто не воспринимает ее всерьез. «Инквайрера» уже продается в два раза больше, а ведь он работает только один день. Кроме того, «Таймс» не хватает финансирования. И у них, гм, проблемы со снабжением.
– Хорошую они в «Инквайрере» тиснули историю, насчет женщины и змеи.
– Правда? – откликнулся мистер Косой.
У кресла, которое первым упомянуло «Таймс», явно было что-то на уме.
– Я чувствовал бы себя гораздо лучше, если бы пара подходящих парней расколотила их печатный станок, – сказало оно.
– Это привлечет к ним внимание, – возразило другое кресло. – А «Таймс» как раз этого и хочет. Любой… писатель жаждет признания.
– Ох, ну ладно, если вы так настаиваете.
– Я и не думал настаивать. Но «Таймс» скоро прекратит существование, – сказало кресло, и это было такое кресло, к мнению которого все остальные кресла внимательно прислушивались. – Тот молодой человек просто идеалист. Он скоро обнаружит, что «общественные интересы» – это не то, чем интересуется общество.
– Не понял?
– Я хочу сказать, джентльмены, что люди, возможно, одобряют то, что делает «Таймс», но покупают при этом «Инквайрер». Потому что новости в нем интереснее. Я раньше говорил вам, мистер Косой, что пока правда башмаки надевает, ложь уже по свету гуляет?
– Множество раз, сэр, – ответил Косой чуть менее дипломатично, чем всегда. Он сам понял это и добавил: – Очень ценная мысль, несомненно.
– Хорошо, – фыркнуло самое важное кресло. – Присматривайте за нашими… наемными служащими, мистер Косой.

Была полночь, и в ризнице Храма Ома на улице Малых Богов горел единственный огонек. Это была свеча, закрепленная в богато украшенном и очень тяжелом подсвечнике. Она, некоторым образом, возносила молитву небесам. Эта молитва, согласно Евангелию Негодяев, звучала примерно так: «О Господи, не позволь кому-нибудь застать нас за кражей».
Мистер Гвоздь рылся в шкафу.
– Нет ничего подходящего размера, – посетовал он, – такое впечатление, что… О, нет… фу-у, ладан нужен, чтобы его жечь!
Тюльпан чихнул, заляпав стену напротив сандаловым маслом.
– Ты мог бы и пораньше сказать мне об этом, б…! – пробормотал он. – Я бы захватил с собой папиросную бумагу.
– Ты опять искал средство для чистки духовок? – обвиняющим тоном спросил мистер Гвоздь. – Я хочу, чтобы ты сконцентрировался, понял? Так, единственное, подходящее тебе по размеру, что мне удалось здесь найти, это…
Дверь со скрипом открылась, и в комнату вошел маленький престарелый жрец. Мистер Гвоздь инстинктивно схватил тяжелый подсвечник.
– Привет? Вы с ночной службы? – спросил старик, моргая от света.
На этот раз Тюльпан удержал руку мистера Гвоздя, который начал уже было поднимать подсвечник для удара.
– Ты с ума сошел? Да что ты за человек такой? – прорычал Тюльпан.
– Что? Мы не можем позволить ему…
Мистер Тюльпан вырвал серебряный подсвечник из руки своего компаньона.
– Посмотри только на эту …ную штуку! – сказал он, полностью игнорируя потрясенного жреца. – Это же настоящий Селлини[64]! Ему пятьсот лет! Взгляни на прекрасную резьбу вот на этих щипчиках для снятия нагара! Ффу-у-у, для тебя это всего лишь пять …ных фунтов серебра, да?
– На самом деле, хм-м, это Футокс, – сказал старый жрец, который явно еще не успел вполне осмыслить ситуацию.
– Что, ученик?! – воскликнул мистер Тюльпан. От удивления его глаза даже перестали вращаться в орбитах. Он перевернул подсвечник и взглянул на его основание. – Эй, точно! Вот клеймо Селлини, но и маленькая «ф» тут тоже есть. Впервые вижу его работу такого раннего периода, б…! Он тоже был отличным …ным мастером по серебру, жаль, что у него такое дурацкое …ное имя! Знаете, сколько стоит такая вещь, преподобный?
– Мы полагаем, около семидесяти долларов, – с надеждой в голосе ответил жрец. – Подсвечник был среди кучи старой мебели, которую одна пожилая леди завещала церкви. Мы сохранили его просто из сентиментальных побуждений, правда.
– А оригинальная упаковка у вас сохранилась[65]? – спросил мистер Тюльпан, продолжая вертеть редкую вещицу в руках. – Этот мастер делал прекрасные …ные подарочные ящики. Из вишневого дерева.
– Э… нет, не думаю…
– А жаль, б…!
– Э… он все еще представляет ценность? Припоминаю, у нас где-то еще один такой валяется.
– Возможно, до 4000 …ных долларов, если отыскать нужного коллекционера, – ответил мистер Тюльпан. – Но если вы найдете второй такой …ный подсвечник, то сможете выручить за комплект добрых двенадцать тысяч. На Футокса сейчас большой спрос.
– Двенадцать тысяч! – пробормотал жрец. В его глазах сверкнул один из смертных грехов.
– Возможно, даже больше, – кивнул мистер Тюльпан. – Это отличный …ный экземпляр! Я так горд, что мне довелось увидеть его!
Он укоризненно взглянул на мистера Гвоздя:
– А ты собирался использовать его как какую-то …ную дубинку.
Он почтительно поставил подсвечник на стол ризницы и протер его собственным рукавом. Потом резко развернулся и опустил кулак на голову жреца, который со вздохом упал на пол, скорчился и затих.
– А они просто держали его в этом …ном шкафу, – продолжал Тюльпан. – Честно говоря, этого жреца следовало бы проткнуть …ным шампуром.
– Хочешь забрать этот подсвечник с собой? – спросил мистер Гвоздь, запихивая одежду в мешок.
– Не-а, местные скупщики краденого просто переплавят его на серебро, – ответил мистер Тюльпан. – Я на свою …ную совесть такой грех не возьму. Давай разыщем этого …ного пса и поскорее уберемся с чертовой мусорной кучи. Этот город меня угнетает, б…

Вильям перевернулся на спину, проснулся, и уставился в потолок широко раскрытыми глазами.
Двумя минутами позже миссис Секретум спустилась по лестнице в кухню, вооруженная лампой, кочергой, и, что самое страшное, волосами на бигудях. Такое сочетание повергло бы в ужас самого стойкого незваного ночного гостя.
– Мистер де Словье! Что вы делаете? Сейчас же полночь!
Вильям взглянул на нее, и вновь принялся открывать кухонные шкафчики.
– Извините, что уронил кастрюльки, миссис Секретум. Я оплачу любой ущерб. А теперь скажите мне, где тут весы?
– Весы?
– Весы! Кухонные весы! Где они?
– Мистер де Словье, я…
– Где эти чертовы весы, миссис Секретум? – в отчаянии выкрикнул Вильям.
– Мистер де Словье! Что за выражения!
– Будущее всего города балансирует на грани, миссис Секретум!
Недоумение медленно пришло на смену праведному возмущению.
– Что, на моих весах?!
– Да! Да! Именно так и есть!
– Ну, э… они в шкафчике, около мешка с мукой. Всего города, говорите?
– Очень может быть!
Вильям почувствовал, как обвисла его куртка, когда он запихнул в карман большие медные гири.
– Лучше возьмите старый мешок из-под картошки, – посоветовала миссис Секретум, теперь до крайности взволнованная необычными событиями.
Вильям схватил мешок, сунул в него все принадлежности и бросился к двери.
– И Университет, и река, и вообще все? – нервно уточнила домовладелица.
– Да! Да, разумеется!
Миссис Секретум выпятила челюсть.
– Вы полностью вымоете их потом, ясно вам? – заявила она в спину убегающему Вильяму.

Под конец пути порыв Вильяма слегка ослаб. Большие железные кухонные весы с полным комплектом гирь было не так-то легко тащить.
Но в этом-то все и дело, верно? Вес! Он бежал, шел, и волочил их сквозь ледяную туманную ночь, пока не добрался до Блестящей улицы.
В здании «Инквайрера» все еще горел свет. «Зачем так поздно сидеть на работе, если выдумываешь новости прямо на ходу?» – подумал Вильям. Но зато вот это было реально. И весило немало.
Он колотил в дверь «Таймс», пока гном не открыл ее. Гномы были немало удивлены, когда до крайности возбужденный Вильям де Словье пробежал мимо них и бросил на стол весы с гирями.
– Пожалуйста, разбудите мистера Доброгора. Мы будем делать следующий номер прямо сейчас! И не могли бы вы дать мне десять долларов?
Доброгору понадобилось некоторое время, чтобы понять, что происходит, когда он вылез из подвала, одетый в ночную рубашку, но уже со шлемом на голове.
– Нет, десять долларов, – втолковывал Вильям сбитым с толку гномам. – Десять долларовых монет, а не просто сумму в десять долларов.
– Зачем?
– Чтобы узнать, сколько весят семьдесят тысяч долларов!
– У нас нет семидесяти тысяч долларов!
– Послушайте, нам хватило бы и одной долларовой монеты, – терпеливо объяснил Вильям. – Но с десятью долларами подсчет выйдет точнее, вот и все. Я вычислю все что надо.
В конце концов, десять монет были извлечены из гномьего ящика для денег и аккуратно взвешены. Затем Вильям открыл чистую страничку в своем блокноте и углубился в подсчеты. Гномы мрачно наблюдали за ним, как будто он производил опасный алхимический эксперимент. Наконец он поднял взгляд от цифр, в его глазах сиял свет почти божественного откровения.
– Получается около трети тонны, – объявил он. – Столько весят семьдесят тысяч долларовых монет. Думаю, очень сильная лошадь смогла бы нести на себе все это вместе со всадником, но… Ветинари ведь ходил с тростью, вы сами видели. Чтобы загрузить лошадь, ему понадобилась бы целая вечность, и даже справившись с этим, он не смог бы скакать быстро. Ваймс наверняка тоже догадался об этом. Он же говорил, что имеющиеся в деле факты – очень глупые факты!
Доброгор встал у рядов коробочек со шрифтами.
– Готов, шеф, – доложил он.
– Ну ладно… – Вильям помедлил. Он знал факты, но что эти факты означали?
– Э… заголовок: «Кто подставил лорда Ветинари?» Так, теперь начинаем статью… э… – Вильям наблюдал, как рука гнома устремилась к ящичкам с более мелким шрифтом. – А… э… Анк-Морпоркская городская Стража полагает, что как минимум еще один человек принимал участие в… в…
– Шоке?
– Нет.
– Скандале?
– …в атаке на Дворец утром прошлого вторника. – Вильям подождал, пока гном наберет это. Читать, глядя, как руки гнома порхают над ящичками со шрифтом, становилось все легче и легче: д-в-о-р-н-и-к-а… – Ты поставил «д» вместо «т» и не на то место, – сказал он.
– Ах, да. Извини. Давай дальше.
– Э… Доказательства заставляют предположить, что до нападения, как считается, на собственного клерка, лорд Ветинари застал кого-то на месте преступления.
Рука порхала над шрифтами…. М-е-с-т-е-пробел-п-р-е-с-т-у-п-л-е-н-и-я…
Рука замерла.
– Ты уверен в этом? – спросил Доброгор.
– Нет, но эта теория не хуже прочих, – ответил Вильям. – Эту лошадь снарядили не для бегства, ее снарядили для того, чтобы она была обнаружена. У кого-то был некий план, и он пошел наперекосяк. В этом-то я уверен. Так… с нового абзаца. Лошадь была загружена третью тонны монет, но состояние здоровья Патриция…
Один из гномов растопил печь. Другой принялся освобождать от букв рамки, в которых был набран последний номер. В комнате снова закипела жизнь.
– Тут почти восемь дюймов, плюс заголовок, – сказал Доброгор, когда Вильям закончил диктовать. – Это должно взволновать людей. Еще что-нибудь хочешь добавить? Мисс Сахарисса написала кое-что о бале у леди Хрящщ, ну и еще есть всякое, по мелочи.
Вильям зевнул. Выспаться в последнее время ему так и не удалось.
– Добавь все это, – распорядился он.
– А еще есть семафорный ответ из Ланкра, принесли уже после того как ты ушел домой, – сказал гном. – Обошлось нам в лишние 50 пенсов рассыльному. Помнишь, сегодня днем ты отправлял сообщение? Насчет змей, – добавил он, увидев непонимающее выражение на лице Вильяма.
Вильям взял в руки тонкий листок бумаги. Сообщение было тщательно переписано аккуратным почерком оператора семафорной башни. Вероятно, это было самое странное сообщение, какое когда-либо пересылали с помощью современных технологий.
Кроме того, король Ланкра Веренс явно достиг большого мастерства в написании сообщений, которые оплачиваются по тарифу за каждое слово.

ЖЕНЩИНЫ ЛАНКРА НЕ ИМЕЮТ ПВТР НЕ ИМЕЮТ ПРИВЫЧКИ РОЖАТЬ ЗМЕЙ ТЧК ЭТОМ МЕСЯЦЕ РОДИЛИСЬ ВИЛЬЯМ ТКАЧ КОНСТАНС КРОВЕЛЬЩИК КАТАСТРОФА ВОЗЧИК ВСЕ ПЛЮС НОГИ РУКИ МИНУС КЛЫКИ ЧЕШУЯ

– Ха! Мы сделали их! – вскричал Вильям. – Дайте мне пять минут, и я напишу об этом статью. Скоро мы увидим, сможет ли меч правды поразить дракона лжи.
Боддони странно взглянул на него.
– Не вы ли говорили, что правда пока башмаки надевает, а ложь уже по свету гуляет?
– Но мы знаем правду.
– И что? Где ее башмаки?
Доброгор кивнул своим зевающим подмастерьям.
– Идите по кроватям, парни, я сам наберу все что нужно.
Он посмотрел, как они спускаются по лестнице в подвал. Затем сел, достал маленькую серебряную коробочку и открыл ее.
– Понюшку? – спросил он, протянув коробочку Вильяму. – Лучшее ваше человеческое изобретение. Уотсоновский Красный Подсушенный. Прочищает мозги. Так что?
Вильям отрицательно покачал головой.
– Зачем ты делаешь все это, мистер де Словье? – спросил Доброгор, заряжая в каждую ноздрю по изрядной порции табаку.
– Ты о чем?
– Пойми же, я не хочу сказать, что нам это не нравится, – ответил Доброгор, – твоя работа помогает нам зарабатывать денежки. Других заказов становится все меньше и меньше с каждым днем. Похоже, каждая граверная мастерская в этом городе решила заняться типографскими работами. Мы открыли дорогу этим молодым жуликам из Гильдии. И они достанут нас, в конце концов. У них есть деньги, много. Я раньше не говорил тебе, но многие из моих парней считают, что пора продать дело и вернуться в наши свинцовые шахты.
– Вы не можете!
– А, – сказал Доброгор, – ты не хочешь, чтобы мы так поступили, вот что ты имеешь в виду. Я понимаю. Но мы откладывали деньги. С нами все будет в порядке. Смею сказать, мы и печатный пресс могли бы загнать кому-нибудь. Тогда по возвращении домой у нас будет с собой приличная сумма наличных. Вот для чего все затевалось. Деньги. А ты зачем этим занимаешься?
– Я? Затем, что… – Вильям остановился.
Правда заключалась в том, что он никогда не принимал решения заниматься чем-нибудь. За всю свою жизнь, ни разу. Просто одно событие цеплялось за другое, а потом оказалось, что печатный пресс нужно кормить. Он и теперь ждал. Просто ты работаешь изо всех сил, кормишь его, а он через час снова голоден, как ни в чем не бывало, а результаты твоих трудов путешествуют по миру, но попадают, в конце концов, к Гарри Моче, в Корзину Номер Шесть, и это только начало их злоключений. Внезапно как-то так получилось, что у него есть настоящая работа, на полную ставку, только вот создавал он по-прежнему нечто столь же реальное, как замки из песка на пустынном берегу, куда регулярно приходит только прилив.
– Я не знаю, – признался он. – Наверное, потому, что все остальное у меня получается гораздо хуже. А теперь я уже и представить себя не могу без этой работы.
– Но я слыхал, у твоей семьи целые горы денег.
– Мистер Доброгор, я бесполезен. Меня специально учили быть бесполезным. От таких, как я, всегда требовалось только одно: болтаться поблизости, на случай войны, а уж тогда совершить что-нибудь особенно идиотски-героическое и погибнуть. По большей части мы заняты тем, что цепляемся за привычное. За старые идеи, в основном.
– Ну, в этом ты, похоже, не особо преуспел.
– Послушай, я не хочу изливать тебе свою душу на эту тему, понятно? Мой отец – не слишком приятный человек. Тебе что, картинку нарисовать? Он не очень-то любит меня, а я не люблю его. Если уж на то пошло, он никого не любит. Особенно – гномов и троллей.
– Нет закона, по которому человек обязан любить гномов и троллей, – сказал Доброгор.
– Да, но должен быть закон против способов, которыми мой отец выражает свою нелюбовь.
– А. Теперь ты нарисовал картинку.
– Может, ты слышал такой термин: «низшие расы»?
– И раскрасил.
– Он дошел уже до того, что больше не желает жить в Анк-Морпорке. Говорит, в городе полно грязи.
– Какая наблюдательность.
– Нет, я имел в виду…
– Ох, да знаю я, что ты имел в виду, – прервал его Доброгор. – Встречал я таких людей, как он.
– Так что ты там говорил насчет денег? – сменил тему Вильям. – Это правда?
Гном кивнул на свинцовые слитки, аккуратно сложенные около печатного пресса.
– Мы хотели превратить свинец в золото, – сказал он. – А получили гору свинца. Но нам нужно золото.
Вильям вздохнул.
– Мой отец всегда говорил, что гномы только о золоте и думают.
– Частенько, – признал гном и снова взял понюшку табаку. – Но люди ошибаются в том, что… послушай, если человек не думает ни о чем, кроме золота, он – скупердяй. Когда гном думает о золоте – это просто способ быть гномом. В этом-то и разница. Как ты называешь этих черных людей, которые живут в Чтозачудоленде[66]?
– Я знаю, как мой отец их называет, – ответил Вильям, – я же говорю про них просто: «люди, которые живут в Чтозачудоленде».
– Правда? Ну вот, я слышал, что у одного из их племен есть такой обычай: прежде чем жениться, мужчина должен убить леопарда и подарить женщине его шкуру. Вот и у нас нечто подобное. Чтобы жениться, гному нужно золото.
– Что… это вроде выкупа за невесту? А я-то думал, гномы не делают разницы между…
– Нет, нет, брак между гномами заключается тогда, когда каждый из них покупает своего партнера у его родителей.
– Покупает? – удивился Вильям. – Как можно покупать людей?
– Ну вот видишь? Разница культур снова мешает нам понять друг друга, парень. Вырастить юного гнома до брачного возраста стоит кучу денег. Еда, одежда, кольчуга… все это из года в год складывается в кругленькую сумму. Ее необходимо возместить. В конце концов, гном становится значительной материальной ценностью. За которую нужно платить золотом. Это традиция. Ну или драгоценными камнями. Камнями тоже неплохо. Ты, наверное, слышал нашу гномью поговорку: «Он на вес золота»? Разумеется, если гном работает на своих родителей, это тоже принимается в расчет, в колонке «доходы». Да что там говорить, гном, который решит повременить с браком до более зрелого возраста, может оказаться даже обладателем довольно приличной суммы… Ты все равно смотришь на меня как-то странно.
– Э, просто мы все делаем по-другому, – пробормотал Вильям.
Доброгор бросил на него острый взгляд.
– По-другому? – сказал он. – Правда? Ну и что же вы используете вместо золота?
– Э… благодарность, наверное, – ответил Вильям.
Он сильно хотел, чтобы разговор прекратился, прямо сейчас. Они вступили на тонкий лед.
– И как она вычисляется?
– Ну… она вообще не вычисляется… в общем-то…
– Разве это не вызывает проблем?
– Иногда.
– А. Ну, благодарность нам тоже ведома. Однако наш способ означает, что пара начинает новую жизнь как… г'дарака… э, свободные, без обременений, новые гномы. А вот потом уже их родители могут сделать им щедрый свадебный подарок, который бывает зачастую гораздо больше суммы выкупа. Это уже знак любви и уважения, отношения между гномами, а не между должником и кредитором… хотя, должен сказать, человеческие слова не в состоянии описать все как нужно. Для нас это работает. Уже многие тысячи лет.
– Для человека это звучит как-то… холодновато, – сказал Вильям.
Доброгор бросил на него еще один изучающий взгляд.
– Ты хочешь сказать, по сравнению с теми замечательными теплыми способами, какими люди устраивают свои дела? – сказал он. – Можешь не отвечать. Так или иначе, мы с Боддони хотим вместе открыть новую шахту, а мы оба – весьма недешевые гномы. Мы знаем, как работать со свинцом, поэтому решили, что год или два типографской работы снабдят нас необходимыми деньгами.
– Вы собрались пожениться?
– Да, – ответил Доброгор.
– О… ну, тогда поздравляю, – пробормотал Вильям.
Он знал достаточно, чтобы оставить без комментариев тот факт, что оба гнома выглядят как маленькие воины-варвары с длинными бородами. Все верные традициям гномы так выглядят[67].
Доброгор улыбнулся.
– Не волнуйся из-за своего отца, парень. Люди меняются. Моя бабушка, например, считала людей безволосой разновидностью медведей. Теперь она так не думает.
– И почему же она изменила свое мнение?
– Потому что умерла, подозреваю. – Доброгор поднялся на ноги и похлопал Вильяма по плечу. – Ну ладно, давай закончим набирать газету. Печать тиража начнем, как только проснутся парни.

Вильям вернулся домой как раз к завтраку, и миссис Секретум уже поджидала его. Ее рот был сжат в тонкую полоску, как у человека, обнаружившего явные признаки нереспектабельного поведения.
– Я должна потребовать объяснений всему, что произошло прошлой ночью, – заявила она, застигнув его в холле, – а также извольте получить уведомление о выселении.
Вильям слишком устал, чтобы врать.
– Я хотел узнать, сколько весят 70 000 долларов, – честно ответил он.
Казалось, каждый мускул на лице его домовладелицы пришел в движение. Будучи женщиной, которая очень быстро может разузнать всю подноготную о ком угодно, она, конечно же, знала, из какой семьи происходит Вильям, поэтому подергивание лица отображало происходившую в ней серьезную внутреннюю борьбу, ведь 70 000 долларов были весьма респектабельной суммой.
– Возможно, я немного поторопилась, – признала она наконец. – Ну и как, узнали вы, сколько весят эти деньги?
– Да, спасибо.
– Хотите оставить весы у себя на несколько дней? Ну, просто на случай, если понадобится взвесить еще немного денег?
– Думаю, взвешивать больше ничего не нужно, но все равно, спасибо вам, миссис Секретум.
– Завтрак уже начался, мистер де Словье, но… так и быть, на этот раз я сделаю для вас исключение.
Ему даже достались целых два вареных яйца. Это был редкий знак благоволения со стороны домовладелицы.
За столом уже оживленно обсуждали последние новости.
– Я просто потрясен, – заявил мистер Картрайт, – ума не приложу, как они все это разузнали?
– Поневоле задумаешься, а что еще происходит важного, о чем нам не сообщают, – сказал мистер Подорожнинг.
Вильям послушал еще немного, но потом не вытерпел.
– В газете было что-нибудь интересное? – с невинным видом спросил он.
– Женщина с улицы Пинокбери[68] утверждает, будто ее мужа похитили эльфы – ответил мистер Грязнотест, показывая Вильяму «Инквайрер».
Заголовок не оставлял сомнений в содержании статьи:

ЭЛЬФЫ УКРАЛИ МОЕГО МУЖА!

– Это же выдумки! – возмутился Вильям.
– Не может быть, – возразил мистер Грязнотест, – тут ее имя и адрес написаны, вот, сами взгляните. Ее не стали бы печатать в газете, если бы она врала, верно?
Вильям взглянул на имя и адрес.
– Я знаю эту леди, – сообщил он.
– Ну вот!
– В прошлом месяце именно она заявила, что ее мужа унесла в небеса большая серебряная тарелка, – сказал Вильям, обладавший неплохой памятью на такие штуки. Он чуть не поместил это в свое письмо с новостями, в раздел «Минута веселья», но потом передумал. – А вы, мистер Наклоне, сказали тогда, что ее муж сам себя похитил, вместе с леди по имени Фло, официанткой из «Дома Ребрышек Харги», и что об этом, дескать, все знают.
Миссис Секретум бросила на Вильяма строгий взгляд, который предупреждал, что два яйца не гарантируют неприкосновенности, и вопрос о ночном похищении кухонных принадлежностей может быть вновь поставлен ребром в любой момент.
– Я не одобряю подобные разговоры за столом, – холодно заявила она.
– Ну, это же очевидно, – возразил Вильяму мистер Картрайт, – он, наверное, успел уже вернуться домой, а тут его похитили снова!

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

– Откуда вернуться, от серебряной тарелки или от Фло? – поинтересовался Вильям.
– Мистер де Словье!
– Я просто спросил, – запротестовал Вильям. – А, я вижу, они разузнали имя человека, ограбившего вчера ювелирную лавку. Как жаль, что это «Сознаюсь» Дункан, бедный старикан.
– Известный преступник, судя по заметке, – заявил мистер Подорожнинг. – А Стража не потрудилась арестовать его, какое безобразие!
– Ага, безобразие, особенно если учесть, что он сам каждый день настоятельно требует ареста.
– Зачем?
– Горячий обед и постель на ночь, – пояснил Вильям. – Ради этого «Сознаюсь» Дункан готов признаться в чем угодно. Первородный грех, убийства, мелкие кражи… все. В самые отчаянные моменты он даже пытается сдать сам себя за вознаграждение.
– Тогда они должны что-нибудь сделать с ним, – заявила миссис Секретум.
– Обычно ему дают кружку чаю, насколько мне известно, – поделился информацией Вильям. Он выдержал паузу, а потом намекнул: – В другой газете есть что-нибудь интересное?
– О, ерунда, они продолжают талдычить, будто Ветинари невиновен, – откликнулся мистер Грязнотест. – А король Ланкра заявляет, что женщины Ланкра не рожают змей.
– Ну а что же ему еще остается говорить? – заметила миссис Секретум.
– Ветинари наверняка что-то натворил, – заявил мистер Подорожнинг. – Иначе что ему помешало бы ответить на вопросы Стражи? Невиновные так себя не ведут, по моему скромному мнению[69].
– А мне кажется, очень многие факты заставляют усомниться в его виновности, – сказал Вильям.
– В самом деле? – откликнулся мистер Подорожнинг, тоном голоса давая понять, что мнение Вильяма – существенно более скромное, чем его собственное.
– В любом случае, – продолжал он, – главы Гильдий встречаются сегодня. – Он фыркнул. – Пришло время перемен. Честно говоря, нам нужен правитель, который будет повнимательнее прислушиваться к мнениям простых людей.
Вильям бросил взгляд на мистера Длинношахта, гнома, который был занят тем, что мирно вырезал из хлеба солдатиков. Возможно, Длинношахт не обратил внимания на эту реплику. Возможно, там и не на что было обращать внимание, а Вильям просто проявил излишнюю чувствительность. Однако годы знакомства с риторикой лорда де Словье весьма обострили чутье Вильяма. И это чутье подсказывало ему, что фразы о «мнениях простых людей», безобидные сами по себе, зачастую означают, что кого-то надо выпороть кнутом.
– Что вы имеете в виду? – уточнил он.
– Город… город становится слишком большим, – сказал мистер Подорожнинг. – В прежние деньки ворота держали на замке, не открывали их перед всеми подряд. Зато простые люди могли не запирать двери на ночь.
– Просто у нас было нечего красть, – напомнил мистер Картрайт.
– Это верно. Денег стало гораздо больше в последнее время, – согласился мистер Наклоне.
– Да только они здесь не задерживаются, – проворчал мистер Подорожнинг.
Наконец-то он сказал правду. «Посылать деньги домой» было основной статьей экспорта в городе, и гномы в этой отрасли лидировали с большим отрывом. Но Вильям знал, что большая часть денег возвращается обратно, потому что гномы предпочитали покупать товары у лучших гномьих мастеровых, а лучшие гномьи мастеровые жили в Анк-Морпорке. И они тоже посылали деньги домой. В результате огромная денежная волна перекатывалась взад и вперед по всему континенту, без остановки и почти без шансов застыть на месте. Но Подорожнингов города все это сильно беспокоило.
Мистер Длинношахт тихо взял свое вареное яйцо и положил его в рюмку для яиц.
– Слишком много народу в городе, – повторил Подорожнинг. – Я ничего не имею против… пришлых, боги свидетели, но Ветинари позволил всему зайти слишком далеко. Все знают, что нам нужен правитель, способный проявить немного больше твердости.
Раздалось позвякивание металла. Мистер Длинношахт, неотрывно глядя на яйцо, потянулся под стол и достал из сумки маленький, но очень впечатляюще топороподобный топорик. Внимательно глядя на яйцо, как будто оно собиралось удрать, он слегка откинулся назад, помедлил секунду, а потом взмахнул топориком так, что лезвие описало серебряную дугу.
Верхушка яйца почти бесшумно взлетела вверх, несколько раз перевернулась в нескольких футах над тарелкой и шлепнулась обратно на стол рядом с рюмкой для яиц.
Мистер Длинношахт с удовлетворением кивнул, а потом поднял взгляд на застывшие лица соседей по столу.
– Извините? – сказал он. – О чем речь? Я не слушал.
И на этой оптимистической ноте, как написала бы Сахарисса, встреча закончилась.

По пути на Блестящую улицу Вильям купил себе номер «Инквайрера» и не в первый уже раз подивился, кто же сочиняет все это. Определенно, если бы он сам занялся выдумыванием новостей, у него получилось бы хуже. Однажды, когда в городе происходило мало интересного, он хотел поместить в письмо парочку невинных выдумок, но быстро понял, что это труднее сделать, чем кажется на первый взгляд. У него лучше получалось, когда он по мере сил придерживался интеллигентного и здравого стиля изложения. Да и вообще, врать было Нехорошо.
Он с неудовольствием обнаружил, что конкуренты использовали старую байку о говорящей собаке. О, и еще одну, эту он раньше не слыхал: якобы ночью видели странное существо, порхавшее по крышам зданий Невидимого Университета. ПОЛУ-ЧЕЛОВЕК ПОЛУ-МОЛЬ[70]? Скорее уж, полу-бред и полу-выдумки.
Интересно, что согласно мнению строгих судей, собиравшихся за завтраком обсудить новости, попытка опровергнуть подобные истории лишь служила дополнительным доказательством их подлинности. В конце концов, зачем кому-то опровергать то, чего не существует, верно?
Он решил срезать путь через конюшни в Речном переулке. Как и в случае с Блестящей улицей, этот переулок был образован в основном задами зданий. Эта часть города существовала только для того, чтобы вы могли миновать ее, направляясь в более интересные места. На сумрачную улочку выходили только склады с высокими окнами, полуразрушенные сараи и, что существенно, Платные Конюшни Хобсона[71]. Они были огромны и стали еще больше, когда Хобсон смекнул, что их можно сделать многоэтажными. Вилли Хобсон был бизнесменом того же сорта, что и Король Золотой Реки: он нашел свою нишу, занял ее, а потом так расширил, что в нее стало попадать много денег. Многим людям в городе иногда требовалась лошадь, но мало у кого было место, куда ее можно поставить. Для этого нужны стойло, конюх, сеновал… а чтобы арендовать лошадь у Вилли, нужно всего несколько долларов.
Многие держали здесь и своих собственных лошадей. Сквозь двери постоянно заходили и выходили посетители. Кривоногие, похожие на гоблинов люди, служившие в этом месте, никогда никого не задерживали, если только им не казалось, что гость припрятал за пазухой лошадь.
Вильям оглянулся, когда из сумрака пустого стойла раздался голос:
– З'вини, друг.
Он уставился в темноту. В ответ на него посмотрели несколько лошадей. Вокруг в некотором отдалении стучали копыта, раздавались крики, в общем, царила обычная для конюшен суета. Но голос явно раздавался из маленького островка зловещей тишины.
– Мой сертификат обворованного действителен еще два месяца, – заявил Вильям. – И, кстати, позволь заметить, что врученная мне тогда в качестве подарка кухонная посуда, похоже, изготовлена из сплава свинца с лошадиным навозом.
– Я не вор, друг, – сказали тени.
– Тогда кто ты?
– Ты знаешь, что полезно для твоего здоровья?
– Э… да. Физические упражнения, регулярное питание, здоровый сон. – Вильям внимательно посмотрел на длинный ряд пустых стойл. – Я думаю, ты хотел спросить, что для него вредно, имея в виду дубинки и всякие колюще-режущие предметы. Так?
– Ну, в общем, да. Нет, не шевелись, мистер. Стой там, где я могу тебя видеть, и тебе не причинят вреда.
Вильям обдумал это заявление.
– Может и так, но если я встану там, где ты не сможешь меня увидеть, тебе тоже не удастся причинить мне вред.
Что-то вздохнуло.
– Послушай, давай сойдемся на том, что… Нет! Не двигайся!
– Но ты сказал «сойдемся»…
– Просто стой на месте и слушай, понял?
– Хорошо.
– Я слышал, люди усиленно ищут некоего пса, – сказал загадочный голос.
– А. Да. Стража хочет с ним побеседовать, верно. И что?
Вильяму показалось, что он может разглядеть среди теней чуть более темную тень. Что более важно, он теперь чуял Запах, превосходящий по силе даже запах лошадей.
– Рон? – спросил он.
– Я что, говорю как он? – саркастически поинтересовался голос.
– Нет… не совсем. Тогда кто же ты?
– Называй меня… Глубокая Кость[72].
– Глубокая Кость?
– Проблемы?
– Думаю, нет. Чем могу помочь, мистер Кость?
– Давай п'редположим, будто некто знает, где прячется упомянутый песик, но при этом не хочет иметь дел со Стражей? – сказал голос Глубокой Кости.
– Почему нет?
– Потому что для некоторых личностей от Стражи сплошные проблемы, скажем так. Это во-первых.
– Понятно.
– А еще в городе есть люди, которые очень-очень не хотят, чтобы маленький песик разболтал то, что ему известно. И Стража не фможет его защитить. Да им плевать на собак, в этой Страже.
– В самом деле?
– О, да. В Страже фчитают, что у собак вообще нет прав человека. Это во-вторых.
– А в-третьих?
– А в-третьих, я флыхал, что газета платит вознаграждение.
– Ясно. И?
– Только у них в объявлении ошибка, потому что там написано двадцать пять долларов, а должно быть фто долларов, понятно?
– О, понятно. Но сотня долларов – это слишком много денег за собаку, мистер Кость.
– Не в этом случае, понимаешь ли, – ответили тени. – У этого пса есть что рассказать.
– Правда? Это что, знаменитая анк-морпоркская говорящая собака?
Глубокая Кость зарычал.
– Собаки говорить не могут, это всем известно. Но, следи за моей мыслью, есть те, кто понимает собачий язык.
– Оборотни, ты хочешь сказать?
– Нечто в этом роде, да.
– Но единственный оборотень, которого я знаю, служит в Страже, – возразил Вильям. – Выходит, ты хочешь получить сотню долларов за то, чтобы я смог передать Гаффса Страже?
– За это фтарина Ваймс тебе медальку даст, верно?
– Но ты сам сказал, что не доверяешь Страже, мистер Кость. Я всегда внимательно слушаю, что мне говорят, ты же знаешь.
Глубокая Кость помолчал. Затем:
– Хорошо, ты получишь пса и переводчика с собачьего. Фто пятьдесят долларов.
– То, что этот пес готов рассказать, имеет отношение к событиям во Дворце?
– Возможно. Возможно. Очень возможно. Возможно, это как раз то, о чем я толкую.
– Я хочу видеть, с кем говорю, – заявил Вильям.
– А вот это невозможно.
– О, чудесно, – ядовито ответил Вильям. – Это обнадеживает. Значит, я просто должен пойти, взять 150 долларов, а потом вернуться сюда и отдать их тебе?
– Было бы неплохо.
– Без шансов.
– О, так ты не доверяешь мне, а?
– Верно.
– Э… предположим, я дам тебе немножко информации, бесплатно, за просто так. Лизнуть конфетку, так фказать. Чтобы распробовал, типа того.
– Продолжай…
– Клерка ударил ножом не Ветинари. Это был другой человек.
Вильям записал это, а потом перечитал записанное.
– Ну и что проку в такой информации? – спросил он.
– Отличный материал для новостей. Почти никто не знает этого.
– Да тут и нечего знать! Есть хотя бы описание преступника?
– У него прокушено колено, – добавил Глубокая Кость.
– О, ну тогда найти его будет проще простого! – саркастически ответил Вильям. – Что я, по-твоему, должен предпринять? Бегать по улицам и тайком задирать всем брюки?
Голос Глубокой Кости зазвучал обиженно.
– Отличная кошерная информация. Кое-кто будет фильно обеспокоен, если ты напечатаешь это в газете.
– Да, они начнут волноваться, не сошел ли я с ума! Ты должен дать мне что-нибудь более существенное! Описание преступника есть?
Глубокая Кость снова замолчал, а когда начал говорить, его голос звучал неуверенно.
– Ты имеешь в виду, как он выглядит?
– Ну, да!
– Э… ну, у собак все несколько иначе, понимаешь ли. Что мы… что делает обычная собака, так это смотрит вверх. Люди с этой точки зрения выглядят просто как стена с парой ноздрей на самом верху, вот что я имею в виду.
– От этого толку мало, – заключил Вильям. – Извини, но я не могу тебе запла…
– Чем люди пахнут – совсем другое дело, – поспешно сказал голос Глубокой Кости.
– Хорошо, расскажи мне, чем он пахнет.
– Я что, вижу перед собой гору денег? Нет, не похоже.
– Мистер Кость, я даже и не подумаю приступать к сбору такой значительной суммы, пока не получу доказательства, что ты и в самом деле что-то знаешь.
– Ладно, – после паузы сказал голос из темноты. – Ты знаешь, что существует Комитет по Де-избранию Патриция? Вот это настоящая новость.
– Да что в ней нового? Заговоры против него плетутся уже многие годы.
Снова пауза.
– Я вот думаю, – сказал, наконец, Глубокая Кость, – давай ты просто отдашь мне деньги, а я расскажу все, что знаю? Это сэкономит нам кучу нервов.
– Пока что ты не рассказал ничего. Расскажи мне все, а потом я заплачу тебе, если это окажется правдой.
– Ага, щас! Уже бегу, бесплатно рассказывать! Одна нога здесь, другие – там.
– Похоже, сделки не будет, – заявил Вильям и убрал блокнот.
– Постой, постой… вот что может сработать. Спроси Ваймса, что делал Ветинари непосредственно перед нападением.
– Ну и что он делал?
– Вот и попробуй разузнать.
– Этого мало.
Нет ответа. Вильяму послышался какой-то шорох.
– Эй? – позвал он.
Подождав немного, осторожно шагнул вперед.
В сумраке несколько лошадей повернули головы, чтобы взглянуть на него. Никаких следов невидимого информатора.
Пока он шел к дневному свету, в голове теснились десятки мыслей, но, как ни странно, в первые ряды просочилась одна, маленькая и вроде бы малозначительная. Что это за выражение такое: «Одна нога здесь, другие – там»? «Одна нога здесь, другая там» – это он слышал, фраза появилась в те времена, когда Анк-Морпорком правил несколько более жестокий, чем обычно, король, склонный к ритуальным пыткам и расчленениям. Но «другие» … в чем тут смысл[73]?
И тут его осенило.
Глубокая Кость наверняка иностранец. Ну конечно, в этом все дело. Отто, например, отлично разговаривал на морпоркском, но просторечные выражения давались ему с трудом.
Вильям сделал пометку в блокноте.
Он учуял запах дыма в тот самый момент, когда услышал топот бегущих големов. Четыре глиняных человека прогрохотали мимо Вильяма, волоча на плечах длинную лестницу. Не раздумывая, он бросился за ними, на ходу инстинктивно открыв чистую страницу в блокноте. Огонь всегда был кошмаром для этой части города, где в качестве строительных материалов доминировали дерево и солома. Именно поэтому местные жители были категорически против создания пожарной команды, с безупречной анк-морпоркской логикой полагая, что если появятся люди, которым будут платить за тушение огня, то они, естественно, первым делом позаботятся, чтобы огонь для тушения появлялся как можно чаще.
С големами другое дело. Они были терпеливы, трудолюбивы, полностью логичны, практически неразрушимы, и, самое главное, работали бесплатно. А кроме того, все знали, что големы не способны причинить вред людям.
Как именно возникла состоящая из големов пожарная команда, оставалось загадкой. Некоторые считали, будто эту идею им подкинула Стража, но большинство придерживалось той точки зрения, что големы просто органически не в состоянии переносить гибель людей и уничтожение собственности. Вроде бы никак друг с другом не связанные, в случае возникновения пожара големы устрашающе дисциплинированно устремлялись со всех сторон к огню, спасали людей, вытаскивали из пламени и аккуратно складывали на тротуаре движимое имущество, выстраивались в цепочку до ближайшего водоема, передавали ведра с такой скоростью, что их было почти не видно, затаптывали каждый еще тлеющий уголек… а потом поспешно возвращались к своим покинутым ради тушения пожара занятиям.
Эти четверо големов спешили на пожар, пылавший на улице Паточной Шахты. Языки огня уже выплескивались из окон первого этажа.
– Вы газетчик? – спросил Вильяма какой-то зевака из толпы.
– Да, – ответил Вильям.
– Подозреваю, тут мы имеем дело с очередным случаем загадочного самопроизвольного возгорания, как раз такого, о котором вы вчера писали, – заявил он и наклонил голову, пытаясь разглядеть, записал ли Вильям все это себе в блокнот.
Вильям застонал. «Таймс» ограничилась тем, что Сахарисса написала репортаж о пожаре на Лоббистской, тем более, что там был один погибший. Но «Инквайрер» назвал тот случай Загадочным Самовозгоранием.
– Не думаю, что пожар был таким уж загадочным, – вслух сказал Вильям. – Просто старый мистер Зубило решил закурить сигару, забыв о том, что держит ноги в тазике со скипидаром. Похоже, кто-то сказал ему, что это помогает от грибка на ногах, и, в некотором роде, советчик оказался прав.
– Так они сказали, – заявил зевака, многозначительно постукивая себя по носу, – однако есть многое, о чем нам не говорят.
– Верно, верно, – не стал спорить Вильям. – Я вот только вчера слышал, что на нас каждую неделю падают с неба гигантские камни, сотни миль в поперечнике, но Патриций скрывает от народа правду об этом.
– Вот именно, – согласился зевака, – просто потрясающе, они обращаются с нами так, будто мы полные тупицы.
– Да, меня это тоже всегда удивляло, – согласился Вильям.
– Дорогу, дорогу, пошалуйста!
Отто пробирался сквозь толпу зевак, пошатываясь под весом какого-то прибора, формой и размерами напоминавшего аккордеон. При помощи локтей он протолкался в первые ряды, установил свой прибор на треножник и нацелился объективом на голема, который как раз выбирался из дымящегося окна с маленьким ребенком на руках.
– Так, парни, сейчас путет польшая фспышка! – объявил он и поднял клетку. – Раз, Тва, Тр… ааргхааргхааргхааргх….
Вампир превратился в облачко медленно оседающей пыли. На секунду что-то повисло в воздухе. Нечто вроде маленькой бутылочки на веревке.
Затем бутылочка упала и разбилась о булыжники мостовой.
Пыль взметнулась вверх, приобрела форму… и вот уже снова возник Отто, который неуверенно моргал и ощупывал себя руками, чтобы убедиться, все ли на месте. Он поймал взгляд Вильяма и расплылся в широчайшей улыбке, на какую способны только вампиры.
– Мистер Фильям, фаша идея рапотать!
– Э… которая из? – спросил Вильям.
Из-под крышки большого иконографа сочился слабый желтоватый дымок.
– Фы скасали, что мне надо носить с сопой немного того, что на пукву «к», просто на фсякий случай, – напомнил Отто. – Фот я и потумать: если оно путет в путылочке у меня на шее, то когда я рассыпаться ф пыль, опля! Путылочка ф трепезги, и фот он я!
Он поднял крышку иконографа и помахал рукой, разгоняя дым. Изнутри раздался очень тихий кашель.
– И, если я не ошипаться, мы только что успешно сафершить травление картинки! Фсе это есть демонстрирофать, каких фысот мы мошем достичь, если наши мосги не затуманены мыслями оп открытых окнах и голых шеях, о которых я софсем не фспоминать уше много тней, потому что я есть полностью тресфенник.
В свою одежду Отто тоже внес изменения. Куда-то исчез традиционный для его вида черный вечерний наряд, вместо этого появился жилет без рукавов, но зато снабженный таким количеством кармашков, какого Вильям в жизни не видал. Многие из них были заполнены кормом для импов, запасной краской, загадочными инструментами и прочими важными атрибутами иконографического искусства.
В знак уважения к традициям, Отто сделал его черным, с красной подкладкой, и пришил сзади длинные фалды.
Путем осторожных расспросов членов пострадавшей семьи, печально наблюдавших, как дым над руинами постепенно превращается в пар, Вильям установил, что пожар был загадочно вызван загадочным спонтанным возгоранием жира, загадочно выплеснувшегося из переполненной загадочной сковородки.
Вильям оставил их копаться в почерневших останках дома.
– Для меня это всего лишь статья в газете, – сказал он, убирая блокнот. – Иногда я чувствую себя вампиром… ой… извини.
– Фсе нормально, – успокоил его Отто, – я понимать. И я долшен вам скасать спасипо за эту рапота. Для меня много значит, что фы меня фсяли, особенно когда я фишу, как вы нерфничать. Что есть фполне понятно, конечно ше.
– Я не нервничаю! Рядом с другими видами я себя чувствую как дома! – горячо запротестовал Вильям.
Выражение лица Отто было дружелюбным, но столь же проницательным, сколь широка может быть улыбка вампира.
– Да, я отметил, как тщательно фы стремитесь пыть друшелюбным к гномам, и ко мне фы тоже отшень допры. Фы яфно прилагать польшие усилия, что заслушифает фсяческой похфалы…
Вильям открыл было рот для протеста, но сдался.
– Ну хорошо, послушай, просто меня так воспитали, понимаешь? Мой отец определенно слишком… предан человечеству, хм, ха, не человечеству в смысле… я хочу сказать, он не просто против…
– Да, да, я понимать.
– Ну вот и все на этом, о'кей? Мы все вольны сами решать, кем хотим быть!
– Да, да, конечно. И, кстати, если тебе понатопится софет насчет шенщин, только спроси.
– Зачем это мне может понадобиться совет насчет ше… женщин?
– О, низачем. Софсем низачем, – с невинным видом сказал Отто.
– Да и в любом случае, ты же вампир. Что вампир может посоветовать толкового про женщин?
– Проснись и пей! О, я могу тепе такое расскасать… – Отто помедлил. – Но я не стану, нет, я польше не делать такого, теперь, когда я уфидеть сфет. – Он толкнул под ребра покрасневшего от смущения Вильяма. – Просто они софсем не фсегда кричат, скашем так.
– Безвкусное замечание.
– О, это фсе осталось в ушасном прошлом, – поспешно заверил его Отто. – Теперь я люпить только чашку какао и петь песни фокруг фисгармонии, уферяю тепя. О, та. Так и есть.

Однако попасть в редакцию, чтобы написать о пожаре, оказалось непросто. Собственно, и на саму Блестящую улицу тоже.
Отто нагнал Вильяма как раз в тот момент, когда он стоял и в изумлении обозревал открывшуюся его глазам картину.
– Ну что ше, похоше, мы сами на это напрашифались, – прокричал вампир. – Тфатцать пять толларов – куча денег.
– Что? – прокричал Вильям.
– Я СКАСАЛ, ТФАТЦАТЬ ПЯТЬ ТОЛЛАРОВ – КУЧА ДЕНЕГ, ФИЛЬЯМ!
– ЧТО?
Мимо них протолкались несколько человек. Они несли собак. Каждый на Блестящей улице держал в руках собаку, или вел на поводке собаку, или тащился вслед за собакой, или, несмотря на усилия владельца, был атакован собакой, принадлежащей кому-то другому. Собачий лай уже перестал быть просто звуком, он стал ощутимой силой, которая била по барабанным перепонкам как ураган железных опилок.
Вильям затащил вампира в дверной проем, здесь шум был чуть-чуть потише – из невозможного он стал просто невыносимым.
– Ты можешь что-нибудь предпринять? – спросил Вильям. – Иначе мы никогда не попадем в редакцию!
– Что, например?
– Ну, ты же знаешь… что-нибудь из трюков детей ночи.
– Ах, это, – сказал Отто. Он помрачнел. – Это претрассутки, знаешь ли. Мог бы уж сразу попросить меня префратиться ф летучий мышь. Я феть гофорил тепе, я польше не заниматься такими вещами!
– У тебя есть идея получше?
В нескольких футах от них ротвейлер пытался загрызть спаниеля.
– Ох, ну ладно. – Отто неопределенно взмахнул рукой.
Лай немедленно стих. А потом все собаки уселись на задние лапы и завыли.
– Да уж, не намного лучше, но они, по крайней мере, прекратили драки, – сказал Вильям и заспешил вперед.
– Ну, исфини, – проворчал Отто, – мошешь ткнуть меня колом за это. Мне феть придется профести крайне неприятные пять минут, опъясняя сфое пофедение на следующем сопрании Лиги Тресфости, понимаешь? Это конечно не то что фсякие… сосательные штуки, однако мне нушно сапотиться о репутации.
Они перелезли полусгнивший забор и вошли в типографию через заднюю дверь.
Сквозь другую дверь в помещение протискивались люди и собаки, их напор с трудом сдерживали баррикада из столов и Сахарисса, которая выглядела крайне обеспокоенной, оказавшись вдруг перед целым морем человеческих лиц и звериных морд.
Вильям с трудом различал ее голос в общем гвалте.

Предыдущая страница 17 Следующая страница


Правда 18

– …нет, это пудель, и он ни капли не похож на ту собаку, которую мы ищем…
– …нет, это не она. Откуда я знаю? Да потому что это кошка. Ну хорошо, а почему тогда она умывается? Нет, извините, собаки так не делают…
– …нет, мадам, это бульдог…
– …нет, это не она. Нет, сэр, я уверена. Потому что это попугай, вот почему. Вы научили его лаять и написали на нем «СобакА», но это все равно попугай…
Сахарисса откинула челку с глаз и увидела Вильяма.
– Ну и кто тут у нас такой умник? – спросила она.
– Кто такой умн'к? – повторил «СобакА».
– Много еще снаружи? – поинтересовалась Сахарисса.
– Опасаюсь, многие сотни, – ответил Вильям.
– Только что я провела самые мерзкие полчаса в моей… Это курица! Это курица, вы, глупая женщина, она только что снесла яйцо! жизни, за что хочу сказать тебе большое спасибо. Ты что, даже не предполагал такого оборота дел? Нет, это шнаусвитцер! И знаешь что, Вильям?
– Что?
– Только полный пентюх мог предложить вознаграждение! В Анк-Морпорке! Поверить не могу! Когда я пришла, они тут уже по трое в ряд стояли! Я хочу сказать, что же надо быть за идиотом, чтобы додуматься до такого? Один парень притащил с собой корову. Корову! У нас с ним вышел крупный спор о физиологии животных, пока Рокки не стукнул его по голове. Бедный тролль сейчас на улице, пытается навести порядок! Там даже хорьки есть!
– Послушай, мне очень жаль…
– Возможно, ах, мы могли бы помочь?
Все обернулись к вновь прибывшим.
Говоривший оказался жрецом, облаченным в скромный непритязательный наряд омнианца. У него на голове была шляпа с широкими полями, на шее – медальон с изображением омнианской черепахи, а на лице – выражение почти невыносимой благожелательности.
– Мм, я брат Гвоздь-На-Острие-Которого-Танцуют-Ангелы[74], – представился жрец и шагнул в сторону, явив взорам присутствующих человека, скорее напоминавшего гору в черном, – а это сестра Дженнифер, которая дала обет молчания.
Все молча уставились на сестру Дженнифер, а брат Гвоздь тем временем продолжал:
– Это означает что она не, м-м, говорит. Вообще. При любых обстоятельствах.
– О, боже, – слабым голосом сказал Сахарисса.
Лицо сестры Дженнифер больше всего походило на кирпичную стену, один глаз медленно вращался.
– Да, м-м, случилось так, что мы представляем в Анк-Морпорке Епископа Хорна и его Пастырскую Службу Для Животных, вот почему мы поспешили сюда, когда прослышали о розыске маленькой собачки, которая попала в большие неприятности, – заявил брат Гвоздь. – Я вижу вы, м-м, слегка ошеломлены, может, мы сможем вам чем-нибудь помочь? Это наш долг.
– Эта собака – маленький терьер, – пояснила Сахарисса, – но вы будете потрясены, когда узнаете, кого сюда приводят…
– Ужас, – посочувствовал брат Гвоздь, – но не волнуйтесь, сестра Дженнифер превосходно справляется с такими ситуациями.
Сестра Дженнифер прошествовала к столу для посетителей. Какой-то человек с надеждой протянул ей животное, которое совершенно явно было бобром.
– Он немножко болел…
Сестра Дженнифер с размаху опустила кулак на макушку визитера.
Вильям вздрогнул.
– Орден сестры Дженнифер верует в суровую любовь, – пояснил брат Гвоздь, – небольшое усилие позволяет вовремя вернуть заблудшую душу на путь истинный.
– А ис какого она ортена, скашите пошалуйста? – вежливо осведомился Отто, пока заблудшая душа с бобром под мышкой брела прочь, пошатываясь, и, похоже, пытаясь выбрать несколько путей разом.
Брат Гвоздь наградил его мрачной улыбкой.
– Маленькие Цветы Постоянной Раздражительности[75], – ответил он.
– Прафда? Я не слыхать о таком. Фидимо, он очшень… талеко отсюда. Ну что же, мне пора пойти прослетить за рапотой моих импоф…
Определенно, толпа при виде сестры Дженнифер очень быстро редела, особенно поспешно исчезали те, кто принес с собой мурлыкающих или поедающих семечки собак. Многие из тех, кто принес настоящих живых собак, тоже заметно нервничали.
Вильям ощутил смутное беспокойство. Он знал, что некоторые поклонники Ома до сих пор веруют, будто душа может попасть в рай, только если телу устроить ад на земле. И сестру Дженнифер нельзя было осуждать за то, как она выглядит, даже за ее огромные руки. И даже за то, что ее запястья густо покрыты волосами – такое случается с женщинами в некоторых сельских областях.
– А что она делает? – спросил он.
Из очереди раздавались визг и крики; собак хватали, осматривали и совали обратно в руки хозяевам с силой, превышающей минимально необходимую.
– Как я уже говорил, мы пытаемся найти этого маленького песика, – пояснил брат Гвоздь, – ему могут понадобиться услуги священника.
– Но… вон тот жесткошерстный терьер очень похож, – заметила Сахарисса. – А она просто проигнорировала его.
– Значит, это не тот песик. Сестра Дженнифер проявляет большую чуткость в этих вопросах.
– Ох, ну ладно, все это не поможет нам заполнить новостями следующий номер, – объявила Сахарисса и направилась к своему рабочему столу.
– Если бы нам удалось напечатать цветную картинку, дело пошло бы быстрее, – заметил оставшийся наедине с братом Гвоздем Вильям.
– Вероятно, – согласился преподобный брат. – Нужный нам пес – серо-коричневый.
Вильям понял, что он уже почти мертв. Это был только вопрос времени.
– Вы знаете, какой цвет нужно искать, – тихо прошептал он.
– Со словами ты неплохо управляешься, щелкопер, – сказал брат Гвоздь, так тихо, чтобы слышал только Вильям. Он раскрыл полы своего сюртука как раз достаточно, чтобы Вильям разглядел внушительный набор холодного оружия, а потом снова запахнул их. – Но то, что здесь происходит, не твое дело, о'кей? Крикни, и кое-кого убьют. Попытайся изобразить героя – и кое-кого убьют. Одно резкое движение – и кое-кого убьют. Фактически, мы можем убить кое-кого в любом случае, просто чтобы сэкономить время, а? Ты слыхал поговорку о том, что перо сильнее меча?
– Да, – хрипло ответил Вильям.
– Хочешь проверить?
– Нет.
Вильям поймал взгляд Доброгора.
– Что делает тот гном? – требовательно спросил брат Гвоздь.
– Набирает текст, сэр, – ответил Вильям.
Всегда лучше быть вежливым с тем, кого в руках оружие.
– Скажи ему, пусть продолжает, – велел Гвоздь.
– Э… продолжайте, мистер Доброгор, – крикнул Вильям, перекрывая рычание и вой. – Все нормально.
Доброгор кивнул и повернулся к ним спиной. Он театрально взмахнул рукой и начал набирать текст.
Вильям следил за ним. Рука порхала от одного ящичка к другому, это было даже лучше, чем семафор.
Он <пробел> не <пробел> пастоящий?
«П» было рядом с «Н»…
– Да, конечно, – сказал Вильям.
Гвоздь взглянул на него.
– Конечно что?
– Я, э, это просто нервное, – торопливо сказал Вильям. – Я всегда нервничаю, когда рядом меч.
Гвоздь бросил взгляд на гномов. Все они стояли к нему спиной.
Рука Доброгора снова пришла в движение, выхватывая букву за буквой.
Вооружен? <пробел> ташляни <пробел> если <пробел> да
– У тебя что, горло болит? – спросил Гвоздь, когда Вильям закашлялся.
– Опять нервы… сэр.
ОК <пробел> пойду <пробел> позову <пробел> Отто
– О, нет, – пробормотал Вильям.
– Что делает этот гном? – повторил Гвоздь и сунул руку под сюртук.
– Просто пошел в подвал, сэр. За… краской.
– Почему? Тут у вас полно краски.
– Э, за белой краской, сэр. Для пробелов. И серединок «О». – Вильям склонился к мистеру Гвоздю, и вздрогнул, когда рука бандита снова нырнула под сюртук. – Послушайте, все гномы тоже вооружены. Топорами. И они очень нервные. Я единственный безоружный человек в этом помещении. Пожалуйста? Я еще не готов умереть. Просто делайте, что хотели, и уходите.
«Я очень хорошо изобразил жалкого труса, – подумал он, – потому что глубоко вжился в роль».
Гвоздь покосился на своего партнера.
– Как у нас дела, сестра Дженнифер? – спросил он.
Сестра Дженнифер держал в руках дергающийся мешок.
– Собрал всех …ных терьеров, – ответил он.
Брат Гвоздь покачал головой.
– Собрал всех …ных терьеров! – прокричал высоким голосом сестра Дженнифер. – А в конце улицы показался …ный стражник!
Краем глаза Вильям заметил, что Сахарисса резко выпрямилась. Смерть определенно была где-то рядом.
Отто беззаботно поднимался по лестнице из подвала, на его плече болтался ящик иконографа.
Он кивнул Вильяму. Сахарисса отодвинула стул от стола.
Доброгор уже вернулся к своим ящичкам и поспешно набирал:
Прикрой <пробел> глаза
Мистер Гвоздь повернулся к Вильяму.
– Что значит: белая краска для пробелов?
Сахарисса выглядела сердитой и очень решительной, прямо как миссис Секретум, услышавшая неприличную реплику.
Вампир поднял свой ящик. Вильям заметил над ним клетку, полную земляных угрей.
Мистер Гвоздь скинул сюртук.
Вильям прыгнул к приближавшейся Сахариссе, ему казалось, что он движется медленно, как лягушка сквозь патоку.
Гномы начали прыгать через низкий барьер, отделявший редакцию от типографии, с топорами в руках. И…
– Бу! – сказал Отто.
Время остановилось. Вильям почувствовал, как вселенная разворачивается, окружавшие его стены и потолок срезало напрочь, как кожуру с апельсина, и внутрь хлынула холодная, заполненная ледяными иглами тьма. Раздались голоса, рваные, случайные наборы звуков, и снова он испытал это чувство, будто его тело стало тонким и бесплотным, как тень.
Потом он рухнул на Сахариссу, обхватил ее руками, и они уже вместе покатились под прикрытие баррикады из столов.
Собаки выли. Люди ругались. Гномы кричали. Мебель трещала. Вильям лежал тихо, пока грохот не смолк.
Вместо него раздались стоны и проклятья.
Проклятья – это хорошо. Гномьи проклятья означали, что гномы не только живы, но и весьма сердиты.
Вильям осторожно поднял голову.
Дальняя дверь была открыта. Ни очереди, ни собак. На улице раздавался топот бегущих ног и отчаянный собачий лай.
Задняя дверь крутилась на петлях.
Вильям ощутил пышное тепло Сахариссы в своих руках. Это было такое ощущение, о котором его жизнь, посвященная составлению слов в правильном порядке, не позволяла даже мечтать… ну, мечтать-то очень даже позволяла, поправил его внутренний редактор, скажем лучше так: «не позволяла ожидать».
– Мне страшно жаль… – начал он.
Строго говоря, это была вежливая ложь – снова поправил его внутренний редактор. Типа, как сказать «спасибо» тетушке, которая дарит тебе на день рождения носовой платок. Это ничего. Это можно.
Он осторожно отодвинулся от девушки и неуверенно поднялся на ноги. То же самое с трудом делали гномы. Некоторых из них шумно тошнило.
Тело Отто Фскрика лежало на полу. Убегая, мистер Гвоздь успел нанести один мастерский удар, на уровне шеи.
– О боже, – сказал Вильям. – Какой ужас…
– Что, когда тебе голову сносят? – спросил Боддони, который всегда недолюбливал вампира. – Да, пожалуй, и так можно сказать.
– Мы… должны сделать для него что-нибудь.
– Правда?
– Да! Без его угрей меня точно убили бы!
– Исфините? Исфините, пошалуйста?
Монотонный голос шел из-под стола печатников. Доброгор опустился на колени.
– О, нет… – сказал он.
– Что там? – спросил Вильям.
– Это… э… ну, это Отто.
– Исфините, пошалуйста? Не могли пы фы фытащить меня отсюда? – Доброгор, скорчив гримасу, принялся шарить рукой под столом, а голос продолжал: – Боше мой, тут тохлая крыса, кто-то наферное уронил сфой опет, фу, какая гадость… Не са ухо, пошалуйста, не са ухо… Са фолосы, пошалуйста…
Наконец, показалась рука, держащая голову Отто за волосы, как он и просил. Глаза головы вращались.
– Фсе целы? – спросил вампир. – Ух, он чуть не достал меня…
– Ты… в порядке, Отто? – спросил Вильям, осознавая, что это реальный претендент на победу в Конкурсе Самых Дурацких Вопросов.
– Что? О, та. Та, полагаю. Пошалофаться не что. Просто отлично, прафда. Есть, конечно, отин нюанс – мне голофу отресали….
– Это не Отто, – заявила Сахарисса.
Ее трясло.
– Конечно, это он, – возразил Вильям. – Я хочу сказать, а кто же еще…
– Отто был выше, – сказала Сахарисса и разразилась хохотом.
Гномы тоже начали смеяться, потому что в этот момент были готовы хохотать над чем угодно.
Отто отреагировал без особого энтузиазма.
– О, та. Хо, хо, хо, – сказал он. – Снаменитое анк-морпоркское чуфство юмора. Какая смешная шутка. Феселитесь, та, не опращайте на меня фнимания.
Сахарисса уже задыхалась от смеха. Вильям осторожно обнял ее, потому что это был такой истерический смех, от которого и помереть недолго. Но она уже плакала, громкие мучительные всхлипы прорывались сквозь спазмы хохота.
– Ох, лучше бы я умерла, – простонала она.
– Попробуй как-нипуть, – посоветовал Отто. – Мистер Допрогор, не могли пы фы отнести меня к моему телу, пошалуйста? Оно где-то сдесь.
– Ты… может, нам… пришить… – пробормотал Доброгор.
– Нет. Мы легко исцеляемся, – успокоил его Отто. – А, фот оно. Прилошите меня ко мне, пошалуйста. И отфернитесь, пошалуйста. Это феть исрядно смущать, снаете ли. Как пудто писаешь при фсех.
Все еще страдающие от последствий черного света гномы беспрекословно подчинились.
Через секунду они услышали:
– О'кей, теперь мошно смотреть.
Уже целый, Отто сидел на полу и промокал шею носовым платком.
– Фсе рафно что получить кол ф сердце, – посетовал он в ответ на их вопросительные взгляды. – Итак… ис-са чего пыл шум? Гном скасал, надо кого-то отфлечь…
– Мы не знали, что ты используешь черный свет! – резко прервал его Доброгор.
– Исфините? У меня пот рукой пыли только земляные угри, а фы скасали, это срочно! И что мне пыло телать? Я федь тресфенник!
– Этот свет приносит беду! – заявил гном, которого, как помнил Вильям, звали Соня[76].
– О, прафда? Фы так тумать? Ну что ше, ф итоге отстирыфать форотник придется мне! – резко возразил Отто.
Вильям пытался утешить Сахариссу, которую все еще трясло.
– Кто это был? – спросила она.
– Я… не уверен, но они искали собачку лорда Ветинари, это точно…
– В чем я уверена, так это в том, что «сестра» не была настоящей девушкой!
– Сестра Дженнифер и правда выглядела очень странно, – вынужден был признать Вильям.
Сахарисса всхлипнула.
– О нет, внешний вид ни при чем. Когда я училась в школе, некоторые преподавательницы выглядели и похуже, – сказала она. – У сестры Веры[77] были такие торчащие вперед зубы, что она, казалось, могла дверь насквозь прогрызть… Нет, дело в выражениях! Я уверена, что «…ный» – плохое слово! Она так его произносила. Я хочу сказать, сразу становилось ясно, что это плохое слово. А тот жрец, у него же нож был!
У Отто тем временем начались неприятности.
– Ты использовал его, чтобы делать картинки? – возмущался Доброгор.
– Ну, та.
Несколько гномов хлопнули себя по бедрам, и, полуотвернувшись, изобразили на лицах небольшую пантомиму, как обычно делают люди, когда хотят показать, что кое-кто, по их мнению, ведет себя как полный идиот.
– Ты же знаешь, это опасно! – бушевал Доброгор.
– Фсего лишь претрассудок! – отбивался Отто. – Согласно Теории Темпоральной Релефантности, происхотит примерно слетующее: морфическое поле супъекта фыстраивает резоны, или, тругими слофами, опъект-частицы, ф фазофом пространстфе, состафая эффект многочисленных окон ф никута, что пересекается с иллюзией настоящего и состает метафорические исопрашения в соотфетствии с трепофаниями кфази-исторической экстраполяции. Понимаете? Ничего ф этом нет закаточного!
– В любом случае, черный свет отпугнул этих бандитов, – вступился Вильям.
– Их отпугнули наши топоры! – твердо заявил Доброгор.
– Нет, их отпугнуло ощущение, будто тебе вскрыли череп и забивают сосульки прямо в мозг, – возразил Вильям.
Доброгор моргнул.
– Ага, ну ладно, и это тоже, – признал он, вытирая платком взмокший лоб. – Со словами ты ловко управляешься, тут не поспорить…
В дверях появилась чья-то тень. Доброгор схватился за топор.
Вильям застонал. Это был Ваймс. Хуже того, он улыбался безжалостной улыбкой хищника.
– А, мистер де Словье, – сказал он, входя в редакцию. – По городу носятся несколько тысяч обезумевших собак. Интересный факт, не правда ли?
Он прислонился к стене и достал сигару.
– Ну, я сказал «собак», – продолжил Ваймс и зажег спичку, чиркнув о шлем Доброгора. – Хотя сказать «в основном собак», было бы, наверное, точнее. Есть там и некоторое количество кошек. Теперь их стало гораздо больше, 'тому что, ха, ничто, за исключением, да, целой волны дерущихся, кусающихся и воющих собак, не может, как бы это выразиться, так… оживить город. Особенно когда они бегают прямо у тебя под ногами, потому что – я упоминал об этом? – они очень нервничают. О, а крупный рогатый скот я упоминал? – словоохотливо добавил он. – Сам можешь вообразить, сегодня ярмарочный день и все такое, люди ведут на рынок скот, и вдруг из-за угла вылетает толпа скулящих псов…. О, а еще я забыл об овцах. И о курах, хотя, как я понимаю, кур к настоящему моменту осталось немного.
Он уставился на Вильяма.
– Ничего не хочешь мне рассказать?
– Ух… у нас тут небольшая проблема возникла…
– Не может быть! Правда? Поведай же мне!
– Собаки перепугались, когда мистер Фскрик сделал картинку, – сказал Вильям, и это была абсолютная правда.
Черный свет пугал очень сильно, даже тех, кто понимал, что происходит.
Ваймс уставился на Отто, который с несчастным видом рассматривал собственные ботинки.
– Так, – сказал Ваймс. – Позволь мне прояснить для тебя кое-что. Сегодня выбирают нового Патриция…
– И кто им станет? – спросил Вильям.
– Я не знаю, – ответил Ваймс.
Сахарисса высморкала нос и сказала:
– Это будет мистер Скрипп, из Гильдии Башмачников и Скорняков.
Ваймс с подозрением воззрился на Вильяма.
– Откуда вы знаете? – спросил он.
– Да все же знают, – ответила Сахарисса. – Мне сегодня утром сказал об этом один молодой человек в пекарне.
– О, и что бы мы делали без слухов? – риторически спросил Ваймс. – Так или иначе, мистер де Словье, сегодня неудачный день для всяких… неприятностей. Мои люди опросили кое-кого из тех, кто приходил к вам с собаками. Немногих, должен признать. Большинство из них не желает говорить со Стражей. Даже не знаю, отчего, мы ведь очень хорошие слушатели. Ну а теперь ничего не хочешь мне рассказать? – Ваймс оглядел комнату и снова уставился на Вильяма. – Все смотрят на тебя, как я заметил.
– «Таймс» не нуждается в помощи Стражи, – ответил Вильям.
– В общем-то, я и не собирался помогать.
– Мы не делали ничего плохого.
– Это мне решать.
– Правда? Интересная точка зрения.
Ваймс оторвал взгляд от его лица и заметил, что Вильям достал из кармана блокнот.
– О, – сказал коммандер, – понимаю.
И отстегнул от собственного пояса длинную черную дубинку.
– Знаешь, что это такое? – спросил он.
– Полицейская дубинка, – ответил Вильям, – длинная палка.
– Всегда самый лучший аргумент, а? – сказал Ваймс ровным голосом. – Палисандр и серебро из Льямедоса, мастерски сделана. Вот на этой маленькой табличке написано, что я должен поддерживать порядок, а вы, мистер де Словье, похоже, его нарушаете.
Их взгляды скрестились.
– Что необычного сделал Ветинари непосредственно перед… инцидентом? – спросил Вильям так тихо, что слышал его, вероятно, только Ваймс.
Тот даже не моргнул. Но положил дубинку на стол с глухим стуком, прозвучавшим неестественно громко в полной тишине.
– А теперь убери свой блокнот, парень, – предложил он тихим голосом. – Вот так, только ты и я. Никакого столкновения… символов профессии.
На этот раз Вильям догадался, какой поступок будет самым мудрым. Он убрал блокнот.
– Хорошо, – одобрил Ваймс. – А теперь мы с тобой отойдем поболтать в уголок, пока твои друзья наводят порядок. Просто поразительно, сколько мебели может переломать простая попытка сделать картинку.
Ваймс уселся на перевернутое корыто, Вильям же обошелся лошадкой-качалкой.

Предыдущая страница 18 Следующая страница


19 Терри Пратчетт

– Ну хорошо, мистер де Словье, поступим по-вашему.
– Я даже не знаю, что это значит – по-моему.
– Ты не собираешься поделиться со мной информацией?
– Я не уверен в том, что знаю, – ответил Вильям. – Но я… думаю… что лорд Ветинари совершил нечто примечательное непосредственно перед преступлением.
Ваймс вынул свой собственный блокнот и полистал страницы.
– Он вошел во Дворец через конюшни незадолго до семи часов и отпустил охранника.
– Он отсутствовал всю ночь?
Ваймс пожал плечами.
– Его светлость приходит и уходит. Охранники не спрашивают его, куда и зачем. Ты что, говорил с ними?
Вильям ожидал этого вопроса. Но ответа на него не знал и сам. Однако в дворцовую охрану, насколько он мог судить, людей брали отнюдь не за живое воображение или острое чутье, а, скорее, за туповатую верность. Вряд ли Глубокая Кость был одним из них.
– Не думаю, – сказал он.
– Ах, ты не думаешь?
Постой, постой… Глубокая Кость утверждал, что знаком с песиком Ваффлсом, а уж собака-то должна знать, когда ее хозяин ведет себя странно, собаки не любят, когда нарушается привычный распорядок жизни…
– Думаю, для Его Светлости было очень нетипично отсутствовать в это время, – осторожно сказал Вильям, – это не вписывалось в его… распорядок.
– Колоть ножом клерка и пытаться бежать с тяжеленным мешком денег – тоже, – проворчал Ваймс. – Да, мы обратили внимание на вес мешка. Мы не тупицы. Мы просто так выглядим. О… а еще охранник сказал, что от лорда пахло спиртным.
– Он пьет?
– Не настолько, чтобы это было заметно.
– У него есть бар в кабинете.
Ваймс улыбнулся.
– Ты заметил? Ему нравится, когда пьют другие.
– Может, это означает, что он просто принял для храбрости, перед тем, как… – начал Вильям и замолчал на полуслове. – Нет, только не Ветинари. Это не в его стиле.
– Нет. Не в его, – согласился Ваймс. Он снова сел. – Может, тебе лучше еще подумать, мистер де Словье. Может быть… может быть… ты сможешь найти кого-нибудь, кто поможет тебе в этом.
Судя по тону его голоса, становилось понятно, что неформальная беседа закончена.
– Знаете что-нибудь о мистере Скриппе? – спросил Вильям.
– Таттл Скрипп? Сын старого Таскла Скриппа. Последние семь лет возглавляет Гильдию Башмачников и Скорняков, – ответил Ваймс. – Хороший семьянин. Владеет старинным магазином в переулке Виксона.
– И это все?
– Мистер де Словье, это все, что Страже известно о мистере Скриппе. Ясно тебе? С теми людьми, о которых мы знаем много, тебе не захотелось бы познакомиться, поверь мне.
– А, – сказал Вильям и наморщил лоб, – но в переулке Виксона нет обувного магазина.
– Я о ботинках и не говорил.
– Фактически, там есть только один магазин, хотя бы отдаленно, э, связанный с кожей, и это…
– Да, именно он, – кивнул Ваймс.
– Но он продает…
– Все это считается «изделиями из кожи», – прервал его Ваймс и взял свою дубинку.
– Ну, да… и из резины… и… перья…. и хлысты… и такие маленькие поддерживающие штуки… – пробормотал, покраснев, Вильям. – Но…
– Ни разу не был там, но, полагаю, у капрала Ноббса есть их каталог, – сказал Ваймс. – Просто Гильдии Маленьких Поддерживающих Штучек не существует, хотя мысль интересная. В любом случае, мистер Скрипп очень милый человек и законопослушный гражданин, мистер де Словье. Прекрасная семейная атмосфера в этом магазине, как я слышал. Делает покупку того и этого и маленьких поддерживающих штучек такой же приятной, как покупка кулька мятных конфеток, без сомнений. И я слышал, что первым действием мистера Скрипа на посту Патриция будет помилование лорда Ветинари.
– Что? Без суда?
– Разве не прелестно? – ответил Ваймс неестественно веселым голосом. – Отличный первый шаг для вступления в должность, а? Новый старт, с чистого листа, что толку ворошить грязное белье? Бедняга Патриций. Перетрудился. Съехал с катушек. А все оттого, что мало бывал на свежем воздухе. И так далее. Его можно будет убрать подальше в какое-нибудь тихое место и как можно скорее забыть об этой неприятной истории. Какое облегчение, а?
– Но вы же знаете, что он не…
– Знаю? – переспросил Ваймс. – Вот это моя официальная дубинка. Если бы это была шипастая палица, то и город был бы другим. Мне пора идти. Вы сказали. Что предавались размышлениям. Возможно, вам стоит подумать еще.
Вильям смотрел, как коммандер уходит.
Сахарисса, наконец, взяла себя в руки, возможно потому, что никто больше не пытался ее утешить.
– Что нам теперь делать? – спросила она.
– Не знаю. Газету, наверное. Это наша работа.
– Но что будет, если эти бандиты вернутся?
– Не думаю, что они рискнут. Это место теперь под наблюдением.
Сахарисса начала собирать бумаги с пола.
– Думаю, мне будет лучше, если я займусь чем-нибудь…
– Молодец.
– Особенно, если ты надиктуешь мне пару абзацев о недавнем пожаре.
– Отто сделал отличную картинку, – вспомнил Вильям. – Верно, Отто?
– О, та. С ней фсе ф порятке. Но…
Вампир разглядывал свой иконограф. Аппарат был разбит.
– Ох, мне так жаль, – сказал Вильям.
– У меня тругие есть. – Отто вздохнул. – Снаете, я тумал, в польшом городе путет легко, – сказал он. – Я тумал, тут цифилисация. Мне гофорили, сдесь, в польшом городе, за топой не приходят толпы с колами и филами, как у нас тома в Schuschein. Я хочу скасать, я пытался. Поги снают, пытался. Три месяца, четыре тня и семь часоф ф телеге. Я просил фсе! Даже плетных леди ф собпласнительных черных крушефных отешдах с облегающими фельфетовыми лифами, и ф таких, снаешь, маленьких потинках на фысоких каплуках – и это мучит меня, что уж тут гофорить… – он грустно покачал головой, глядя на свою испорченную рубашку. – А теперь фсе переломано, и моя лучшая рупашка фся саляпана… крофью… салита красной, красной крофью… темно-красной крофью… крофью… салита крофью… крофью…
– Быстро! – крикнула Сахарисса, протиснувшись мимо Вильяма. – Мистер Доброгор, держите его руки! – она сделала знак гномам. – Я была готова к этому! Вы, двое, держите его ноги! Соня, у меня в ящике стола лежит большой кусок кровяной колбасы!
– …О, я пойту на фосхот, Шиткость шисни меня не софет… – затянул Отто.
– О боже, у него глаза начинают гореть красным светом! – воскликнул Вильям. – Что нам делать?
– Может, опять отрезать ему голову? – предложил Боддони.
– Очень глупая шутка, Боддони! – огрызнулась Сахарисса.
– Шутка? Я что, улыбаюсь?
Отто встал, гномы, ругаясь, повисли на нем.
– Скфось дошть и пурю мы пойтем на пой…
– Он силен, словно бык! – пропыхтел Доброгор.
– Постойте, может, поможет, если мы подпоем? – крикнула Сахарисса. Она порылась в своей сумке и достала тонкую синюю брошюру. – Я взяла ее сегодня утром в Лиге Трезвости в Боенном переулке. Это их книжка с песнями! И, – она опять начала всхлипывать, – это так ужасно, она называется «Пойти на Восход» и это…
– Ты хочешь, чтобы мы песенки пели?! – возмутился Доброгор, которого отчаянно отбивающийся Отто уже оторвал от пола.
– Чтобы морально поддержать его! – Сахарисса промокнула глаза носовым платком. – Вы же видите, он борется! А ведь он уже однажды отдал за нас жизнь!
– Да, но потом взял ее обратно!
Вильям нагнулся и подобрал что-то, валявшееся среди обломков иконографа Отто. Имп убежал, но нарисованную им картинку можно было разглядеть. Похоже, на ней было…
Не очень хорошее изображение того, кто назвался братом Гвоздем; в недоступном человеческому глазу свете его лицо выглядело просто как бледное пятно. Но тени за ним…
Он пригляделся.
– О, боги….
Тени у него за спиной были живыми.

Шел дождь со снегом. Брат Гвоздь и сестра Тюльпан бежали, скользя под ледяными каплями. Позади во мраке заливались свистки.
– Скорее! – крикнул Гвоздь.
– Эти …ные мешки тяжелые!
Теперь свистки раздавались и с другой стороны. Такого мистер Гвоздь не ожидал. Стражники не должны проявлять энтузиазм или хорошую организацию преледования. Ему и раньше доводилось убегать от стражи, когда планы срабатывали не совсем так, как ожидалось. Обычно стражники добегали до второго угла и сдавались, переводя дыхание. Он был зол. Местная Стража все делала не так.
Он заметил, что сбоку появилось открытое пространство, заполненное влажными крутящимися снежными хлопьями. Внизу раздавались хлюпающие звуки, как будто у кого-то скрутило живот.
– Это мост! Бросай их в реку! – крикнул он.
– Я думал, мы должны найти…
– Неважно! Избавься от всех! Немедленно! И нет проблемы!
Сестра Тюльпан прорычал что-то в ответ и заскользил к парапету. Два скулящих воющих мешка полетели вниз.
– Это что, …ный «плюх», по-твоему? – спросил сестра Тюльпан, пытаясь сквозь дождь хоть что-то разглядеть внизу.
– Какая разница? Бежим!
Мистер Гвоздь поежился и прибавил ходу. Он не знал, что случилось с ним в типографии, но ощущение было такое, как будто он прошелся по собственной могиле.
Он чувствовал, что за ним гонится нечто пострашнее стражников. И побежал еще быстрее.

Пение гномов, кажется, повлияло на Отто благотворно; они пели неохотно, но очень гармонично и слаженно, потому что никто не умеет петь лучше, чем хор гномов, даже если они исполняют «О, Дай Водички Чистой Мне Всосать»[78].
Кроме того, кто-то, наконец, принес припасенную Сахариссой на крайний случай кровяную колбасу. Для вампира это было все равно, что фальшивая картонная сигарета для страстного курильщика, но в колбасу, по крайней мере, можно было вонзить зубы. Когда Вильям, наконец, перестал разглядывать жуткие тени на картинке, Сахарисса уже промокала лоб Отто носовым платком.
– О, это случилось опять, какой посор, куда мне тефаться от стыда…
Вильям показал ему картинку.
– Отто, что это такое?
У теней были рты, кричащие. У теней были глаза, широко распахнутые. Они не двигались, пока смотришь на них, но стоило бросить на картинку второй взгляд, и казалось, что они чуть-чуть переместились.
Отто пожал плечами.
– Я испольсофал срасу фсех угрей, какие у меня пыли.
– И…?
– Ох, это ужасно, – выдохнула Сахарисса, отводя взгляд от скорбных теней на картинке.
– Я чуфствофал себя просто отфратительно, – сказал Отто. – Очефитно, расряд был слишком сильным…
– Расскажи нам все, Отто!
– Ну… иконограф никогда не лгать, слышали фы оп этом?
– Конечно.
– Да? Ну фот… при сильной фспышке черного сфета картинка и прафда не лжет. Черный сфет открывает истину гласам темной стороны расума… – он сделал паузу, а потом вздохнул. – Опять никакого угрошающего раската грома, как шаль. Но фы могли пы, по крайней мере, с испугом фсмотреться ф тени.
Все повернулись и уставились на тени в углах и под крышей. Это были самые обычные тени, в них не обитало ничего страшнее пыли и пауков.
– Но здесь всего лишь пыль и… – начала Сахарисса.
Отто поднял руку.
– Милая леди… Я феть только что опъяснил. Философски фырашаясь, прафдой мошет быть и то, что присутстфует сдесь метафорически.
Вильям снова уставился на картинку.
– Я надеялся, что с помощью фильтроф и прочего потопного смогу уталить, э, нешелательные эффекты, – сказал позади него Отто, – но, уфы…
– Картинка выглядит все хуже и хуже, – сказала Сахарисса. – Она показывает мне забавные овощи.
Доброгор покачал головой.
– Это нечестивая штука, – объявил он. – Не надо больше шутить с этим, понял?
– Я и не снал, что гномы такие религиосные, – заметил Отто.
– А мы и не такие, – возразил Доброгор. – Но мы узнаем нечестивое, когда видим его, и как раз сейчас я его вижу, уж поверь мне. Я не желаю, чтобы ты делал эти… отпечатки тьмы!
Вильям поморщился. «Оно показывает правду, – подумал он. – Однако откуда мы знаем, где правда? Эфебские философы считают, что заяц никогда не догонит черепаху, и могут доказать свое утверждение. Правда ли это? Я слышал, как один волшебник утверждал, будто все вокруг состоит из чисел, которые меняются так быстро, что становятся материей. Правда ли это? Я думаю, многое из того, что случилось в последние несколько дней, вовсе не то, чем кажется, но я не знаю, почему так думаю, и, тем не менее, уверен, что это неправда…»
– Да, не надо больше таких экспериментов, Отто, – сказал он.
– Чертовски верно, – поддержал его Доброгор.
– Давайте просто вернемся к реальности и сделаем газету?
– Вы имеете виду ту реальность, в которой сумасшедшие жрецы коллекционируют собак, или ту, в которой вампиры возятся со страшными тенями? – уточнил Гоуди.
Так или иначе, через некоторое время шум в типографии стих, только из редакции иногда доносилось сопение.
Вильям написал заметку про пожар. Это было легко. Потом он попытался внятно описать последние события, но обнаружил, что дальше первого слова продвинуться не может. Он написал «В». Это было отличное слово, предлог. Проблема состояла в том, что все, в чем он был уверен, было очень плохо.
Он ожидал… чего? Информировать людей? Да. Беспокоить людей? Ну, некоторых, да. Чего он не ожидал, так это того, что разницы в итоге никакой. Газета выходит, но это ничего не меняет.
Люди, похоже, просто принимают все как есть. Какой смысл писать еще одну статью о деле Ветинари? За исключением того, что в ней будет куча собак, а людям нравятся истории про домашних животных.
– А чего ты ожидал? – сказала Сахарисса, как будто прочтя его мысли. – Ты думал, на улицах начнутся демонстрации протеста? Ветинари был не очень-то приятной личностью, как я слыхала. Люди говорят, он, возможно, заслуживает, чтобы его посадили под замок.
– Ты хочешь сказать, людей не волнует правда?
– Послушай, что действительно волнует большинство людей, так это где до конца недели раздобыть деньги на аренду квартиры. Посмотри на мистера Рона и его друзей. Что для них значит правда? Они живут под мостом!
Она показала ему лист бумаги, от края до края исписанный излишне аккуратным почерком человека, которому явно не часто доводилось держать в руках карандаш.
– Это отчет о ежегодной встрече Анк-Морпоркского Общества Любителей Птиц, – пояснила она. – Это простые люди, которые в качестве хобби разводят канареек и прочих птичек. Их председатель живет по соседству со мной, вот почему он вручил мне отчет. Для него это важно! Но, боже, до чего же скучно. Тут рассказывается о выборе Лучшей Породы и некоторых изменениях в правилах работы выставки попугаев, о которых они спорили два часа. Но те люди, которые спорили, они в основном заняты тем, что крутят мясо в мясорубках или пилят дрова, в общем, живут самой обычной жизнью, которой управляют другие люди, понимаешь? Они понятия не имеют, кто управляет городом, зато прекрасно знают, что какаду не уживаются с другими попугаями. Это не их вина. Просто такова реальность. Ты почему сидишь с открытым ртом?
Вильям закрыл рот.
– Хорошо, я понимаю…
– Нет, не думаю, – резко возразила она. – Я поискала твою фамилию в Книге Пэров Тварпа. Твоя семья никогда не волновалась о всяких пустяках, верно? Они из тех, кто и правда управляет городом. Эта… газета всего лишь хобби для тебя. О, ты веришь в нее, я знаю, что веришь, но если дело сдуется, у тебя все равно останутся деньги. А у меня – нет. Так что если для ее существования нужно заполнить ее тем, что ты презрительно зовешь старостями, я сделаю это.
– У меня нет денег! Я сам зарабатываю себе на жизнь!
– Да, но у тебя есть выбор! В любом случае, другие аристократы не дадут джентльмену умереть от голода, они такого не любят. Они найдут ему какую-нибудь бесполезную работу за хорошие деньги…
Она замолчала, тяжело дыша, и откинула с глаз челку. А потом посмотрела на него, как человек, поджегший фитиль, а теперь гадающий, не слишком ли велика бочка с порохом.
Вильям открыл было рот, чтобы ответить, но промолчал. Потом сделал это снова. Потом, слегка охрипшим голосом, сказал:
– Ты, в общем, права…
– Следующее слово будет «но», я знаю, – сказал Сахарисса.
Вильям вдруг понял, что все гномы смотрят на них.
– Да, но…
– Ага!
– Но это большое «но». Понимаешь? Важное «но»! Кто-то должен заботиться об… общей правде. Что Ветинари старался делать – так это не причинять большого вреда. У нас были и другие правители, абсолютно сумасшедшие и очень, очень мерзкие. И ведь не так давно. Ветинари может не быть «очень приятной личностью», но сегодня я завтракал с человеком, который будет гораздо хуже, если его допустить к управлению городом, и таких немало. То, что происходит сейчас, неправильно. А что касается твоих чертовых любителей птиц, если они не будут беспокоиться ни о чем, кроме тварей, пищащих в клетках, то в один прекрасный день у нас будет такой правитель, который запихнет волнистых попугайчиков им в глотки. Хочешь, чтобы такое случилось? Если мы не постараемся, они получат только дурацкие… истории о говорящих собаках и «эльфах, съевших моего Гербила», поэтому не надо читать мне лекции о том, что важно, а что – нет, ясно тебе?
Они сердито уставились друг на друга.
– Не смей со мной так говорить!
– Это ты не смей со мной так говорить!
– У нас мало рекламы. А «Инквайрер» получает от Гильдий целые полосы, – сказала Сахарисса. – Реклама позволяет нам существовать, а не истории о том, сколько весит золото.
– Ну и что я могу сделать?
– Придумай, как набирать больше рекламы!
– Это не моя работа! – крикнул Вильям.
– Это способ сохранить твою работу! Мы пока получаем только частные объявления, по пенни за строчку, о продаже бандажей и лекарств от боли в спине!
– Ну и что? Из этих пенни набирается приличная сумма!
– Значит, ты хочешь, чтобы о нас думали как о Газете, Которая Знает Спину В Последней Инстанции?
– Э… извините, но мы, может, номер начнем делать? – поинтересовался Доброгор. – Нет, мы, конечно, наслаждаемся представлением, но цветная печать занимает гораздо больше времени, чем обычная.
Вильям и Сахарисса посмотрели вокруг. Они явно находились в центре общего внимания.
– Послушай, я знаю, что это много значит для тебя, – сказала Сахарисса уже более спокойным тоном, – но вся эта… политика, это же забота Стражи, а не наша. Вот что я хотела сказать.
– Они в тупике. Ваймс мне сам об этом сказал.
Сахарисса внимательно посмотрела на его застывшее лицо. Потом наклонилась вперед и, к его немалому удивлению, успокаивающе похлопала его по руке.
– Возможно, ты добился большего, чем они.
– Ха!
– Ну, они же собрались помиловать Ветинари, и, возможно, как раз из-за того, что их беспокоишь ты.
– Ха! И кстати, кто такие «они»?
– Ну… сам знаешь… они. Те, кто заправляет тут всем. Они на все обращают внимание. Вероятно, читали нашу газету.
Вильям слабо улыбнулся ей.
– Завтра мы займемся поиском рекламодателей, – пообещал он. – А еще нам определенно не хватает персонала. Э… я пойду, прогуляюсь пока. Заодно возьму ключ для тебя.
– Ключ?
– Ты же хотела платье, чтобы на бал пойти, помнишь?
– Ах, да. Спасибо.
– И я не думаю, что те бандиты вернутся сюда, – добавил Вильям. – У меня такое ощущение, что это сарай сейчас – самый охраняемый сарай в городе.
«Потому что Ваймс хочет посмотреть, кто еще попытается убить нас», – подумал он, но вслух решил этого не говорить.
– Так чем же ты займешься? – спросила Сахарисса.
– Во-первых, пойду в ближайшую аптеку, – ответил Вильям, – потом загляну к себе на квартиру за обещанным ключом, а потом… у меня встреча с одним человеком, насчет собаки.

«Новая Фирма» ввалилась в пустой особняк и заперла за собой дверь. Мистер Тюльпан сорвал наряд божьей невесты и швырнул его на пол.
– Я ведь говорил тебе, …ные мудреные планы никогда не срабатывают! – сказал он.
– Вампир, – вздохнул мистер Гвоздь. – Это больной город, мистер Тюльпан.
– Что он сделал с нами, б…?
– Картинку какую-то, – ответил мистер Гвоздь. Он на секунду прикрыл глаза. Голова просто раскалывалась.
– Ну, я был замаскирован, – с удовлетворением констатировал мистер Тюльпан.
Мистер Гвоздь пожал плечами. На самом-то деле сделать мистера Тюльпана неузнаваемым не смогло бы даже ведро, надетое ему на голову, к тому же оно быстро начало бы ржаветь.
– Ничего хорошего из этого не выйдет, – предрек мистер Гвоздь.
– Ненавижу картинки, б… – прорычал мистер Тюльпан. – Помнишь, как было в Моулдавии? Когда они напечатали кучу плакатов? Это вредно для здоровья – видеть на каждой стене собственную рожу с подписью «Живым или Мертвым». Как будто они сами не знают, чего хотят, б…
Мистер Тюльпан выудил из кармана пакетик субстанции, которую он считал первоклассной шмалью, но на деле оказавшейся смесью сахара и голубиного гуано.
– Все равно, мы наверняка прикончили этого …ного пса, – сказал он.
– Точно не известно, – возразил мистер Гвоздь. Он снова поморщился. Головная боль усиливалась.
– Послушай, мы сделали …ное дело, – возмутился мистер Тюльпан. – Я не припомню, чтобы кто-нибудь говорил нам о …ных оборотнях и вампирах. Это их …ная проблема! Поэтому давай грохнем того чудика, возьмем деньги и поскорее смотаемся в Псевдополис или еще куда!
– Ты хочешь разорвать контракт?
– Ага, потому что в нем оказалась приписка, сделанная таким мелким шрифтом, что и не разглядеть, б…!
– Кто-нибудь может узнать Чарли. Похоже, в этом городе мертвецу не так-то просто оставаться мертвым.
– Этой …ной беде я могу помочь, – пообещал мистер Тюльпан.
Мистер Гвоздь задумчиво пожевал губу. Он лучше мистера Тюльпана понимал, что в их бизнесе важна определенная… репутация. Конечно, на бумаге никто ничего не пишет. Но слухи расползаются быстро. «Новая Фирма» работает с очень серьезными людьми, а они склонны уделять большое внимание слухам…
Но и Тюльпан был по-своему прав. Этот город действовал мистеру Гвоздю на нервы. Раздражал чувства. Вампиры и оборотни… такое вообще не по правилам. Кое-кто позволил себе лишнее. Да…
…репутацию можно поддерживать разными способами.
– Думаю, нам нужно сходить объяснить кое-что нашему другу адвокату, – медленно сказал он.
– Точно! – обрадовался мистер Тюльпан. – А потом я оторву ему башку!
– Это его не убьет, он же зомби.
– Ну и отлично, потому что тогда он увидит, куда я ее засуну, б…!
– А потом… мы нанесем еще один визит газетчикам. Ночью.
«Чтобы забрать ту картинку», – подумал он. Это была хорошая причина. Отличная, очень убедительная для всех причина. Но была и еще одна. Эта… вспышка тьмы напугала мистера Гвоздя до самой глубины его ссохшейся души. На него вдруг нахлынули воспоминания, много воспоминаний.
Мистер Гвоздь нажил себе немало врагов, но до сегодняшнего дня его это не волновало, потому что все они были мертвы. Черный свет повредил какие-то участки в мозгу, и ему стало казаться, что мертвые враги не исчезли насовсем, они просто ушли куда-то далеко-далеко, и оттуда следят за ним. Причем «далеко-далеко» это было только с его точки зрения, а с их точки зрения, они были совсем рядом, и могли коснуться его, когда захотят.
Во вспышке черного света ему открылась истина, о которой он не сказал даже мистеру Тюльпану: из этого контракта нужно выжать максимум, потому что пора завязывать с бизнесом.
В теологии мистер Гвоздь был не силен, хотя и посетил вместе с мистером Тюльпаном массу наиболее богато украшенных церквей и соборов. Однажды он даже участвовал в убийстве Верховного Жреца, который поплатился за то, что пытался обмануть Френка «Натбоя» Наббса. Однако то немногое, что мистер Гвоздь уже знал о религии, подсказывало ему: этим вопросом пора заняться поплотнее. Может, надо послать жрецам денег или, по крайне мере, вернуть кое-что из того, что было украдено. Черт, может быть, ему даже придется отказаться от мяса по вторникам, или что там еще положено делать. Может, все это избавит его от неприятного ощущения, будто ему только что вскрыли череп.
Однако все это потом. Прямо сейчас кодекс бандитов позволял им выбрать только одно из двух: они могли скрупулезно выполнять инструкции мистера Косого, что создаст им репутацию эффективных исполнителей, либо пришить мистера Косого и, возможно, заодно пару человек, что окажутся поблизости, а потом убежать, попутно подпалив что-нибудь. Это тоже породит слухи. Все поймут, как они были огорчены.

Предыдущая страница 19 Следующая страница


Правда 20

– Но вначале мы… – Мистер Гвоздь замолчал, а потом спросил придушенным голосом: – Кто-то стоит у меня за спиной?
– Нет, – успокоил его мистер Тюльпан.
– Мне показалось, я слышал… шаги.
– Здесь никого, кроме нас.
– Хорошо, хорошо.
Мистер Гвоздь вздрогнул, поправил куртку, а потом оглядел мистера Тюльпана с ног до головы.
– Слушай, можешь притормозишь немного с наркотиками, а? Фуу, из тебя порошок сыплется уже!
– Я с этим справлюсь, – ответил мистер Тюльпан. – Зато они поддерживают меня в форме. Всегда начеку.
Гвоздь вздохнул. Мистер Тюльпан искренне верил, что в следующем пакетике окажется нечто замечательное, что бы там ни содержалось на самом деле. Обычно это оказывалась кошачья присыпка от блох, смешанная с толченой перхотью.
– Насилие на Косого не подействует, – сказал он.
Мистер Тюльпан хрустнул костяшками кулаков.
– Оно на всех действует.
– Нет. У такого, как он, наверняка полно телохранителей, – возразил Гвоздь. Он похлопал себя по куртке. – Пора мистеру Косому познакомиться с моим маленьким дружком.

На покрытую коркой поверхность реки Анк упала доска. Осторожно перемещая свой вес и зажав в зубах веревку, на нее взобрался Арнольд Бочком. Она немного погрузилась в поток, но все-таки осталась – за неимением лучшего слова – на плаву.
В нескольких футах от него яма, оставшаяся там, где на поверхности реки только что лежал первый мешок, уже заполнялась – за неимением лучшего слова – водой.
Он добрался до конца доски, ухватился покрепче и умудрился заарканить веревкой второй мешок. Мешок шевелился.
– Он достал его! – закричал Человек-Утка, наблюдавший за событиями из-под моста. – Тяните!
Мешок с чавканьем освободился из грязи, и его потащили к берегу, вместе с уцепившимся за него Арнольдом.
– Молодец, Арнольд! – похвалил Человек-Утка, помогая инвалиду слезть с мешка и взгромоздиться на свою тележку с колесиками. – Я вот был не уверен, выдержит ли тебя поверхность реки на этой стадии прилива!
– Мне повезло, что телега переехала мне ноги много лет назад, а? – сказал Арнольд Бочком. – Иначе я утонул бы сегодня.
Генри Гроб разрезал мешок ножом и вытряхнул на землю вторую порцию мелких терьеров, которые тут же принялись кашлять и чихать.
– Парочка маленьких засранцев, похоже, готовы, – доложил он. – Давайте, я им искусственное дыхание методом «рот в рот» сделаю?
– Ни в коем случае, Генри! – остановил его Человек-Утка. – Ты что, вообще ничего не знаешь о гигиене?
– Какой еще гиене?
– Не смей целовать собак! – рассердился Человек-Утка. – Они могут подхватить какую-нибудь ужасную заразу!
Команда рассматривала собак, которые жались к огню. Как собаки оказались в реке, бродяг совершенно не волновало. Чего только не бросают в реку. Все время что-нибудь летит в воду. Команда весьма интересовалась этими вещами, но редко доставала столько за один раз.
– Может, где-то дождь из собак прошел? – предположил Эндрюс Всевместе, которым в данный момент управлял разум, известный под именем Кудряшка. Команде нравился Кудряшка. С ним было просто иметь дело. – Я слышал на днях, что такое бывает.
– Знаете что? – объявил Арнольд Бочком. – Что нам надо сделать, так? Это собрать всякое… ну, дерево и всякое другое, и сделать лодку. Мы сможем ловить в реке гораздо больше всего, если у нас лодка будет.
– А, да, – предался воспоминаниям Человек-Утка, – я любил наводить кавардак в лодках, когда был мальчишкой.
– Мы можем водить лодку в кавардаке, – сказал Арнольд, – будет то же самое.
– Не… совсем, – возразил Человек-Утка. Он посмотрел на блюющих, исходящих паром собак и вздохнул. – Как нам не хватает Гаспода. Уж он-то знал бы, что делать.

– Банка, – неуверенно сказал аптекарь.
– Запечатанная воском, – повторил Вильям.
– И вы хотите по одной унции…
– Анисового масла, масла рапунцеля и скаллатинового масла, – продолжил Вильям.
– Первые два – без проблем, – сказал аптекарь, глядя на короткий список, врученный ему Вильямом, – но целой унции скаллатинового масла не наберется и во всем городе, понимаете вы это? Капелька размером с булавочную головку стоит пятнадцать долларов. У нас есть примерно чайная ложка этого масла, и мы держим его в запаянной свинцовой коробке, под водой.
– Ну что же, тогда покупаю на пятнадцать долларов.
– Вы никогда не сможете отмыть этот запах с рук. Оно действительно не для обычной…
– В банке, – терпеливо повторил Вильям. – Запечатанной воском.
– На фоне скаллатины, запах двух других масел вы не сможете даже различить! Они-то вам зачем?
– Страховка, – ответил Вильям. – О, и не забудьте протереть банку эфиром, после того как запечатаете ее, а потом не забудьте смыть сам эфир.
– Вы собираетесь использовать ее для чего-то противозаконного? – спросил аптекарь. Он увидел выражение на лице Вильяма и быстро добавил: – Просто полюбопытствовал, можете не отвечать.
Когда продавец ушел исполнять заказ, Вильям направился в парочку других магазинов и приобрел толстые перчатки.
Как раз к его возвращению, аптекарь принес масла к прилавку. Он держал в руках небольшую стеклянную банку, заполненную жидкостью, в которой плавал стеклянный пузырек еще меньших размеров.
– В большой банке просто вода, – пояснил он, вынимая затычки из носа. – Вот, держите поосторожнее. Стоит вам уронить это, и мы можем сказать «прощайте!» нашим носовым пазухам.
– А чем оно пахнет? – поинтересовался Вильям.
– Ну, если я скажу «капустой», это будет примерно половина правды.
Затем Вильям отправился к себе на квартиру. Миссис Секретум не одобряла, когда постояльцы появлялись среди дня, но сейчас Вильям был, похоже, вне ее сферы интересов, поэтому она ему едва кивнула, пока он поднимался наверх.
Ключи хранились в старом сундуке, стоявшем у изножья его кровати. С этим сундуком Вильям прибыл в Хагглсоунс; поэтому он и сохранил его, чтобы иметь возможность время от времени пинать.
Его чековая книжка тоже была в сундуке, он забрал и ее.
Пока он копался в вещах, звякнул его меч.
В Хагллстоунс он с удовольствием изучал фехтование. В зале было сухо, ученикам разрешалось надевать защитную амуницию, и никто не пытался вдавить твое лицо в грязь. На самом деле он завоевал титул чемпиона школы. Но не потому, что был так уж хорош. Просто остальные были еще хуже. К этому виду спорта они подходили так же, как и ко всем прочим – с дикими воплями бросались в атаку, используя меч вместо дубинки. Это означало, что если Вильяму удавалось избежать первого яростного удара, он побеждал.
Меч он оставил в сундуке.
После некоторого размышления он достал старый носок и завернул в него полученную в аптеке баночку. Порезать кого-нибудь осколками стекла не входило в его планы.
Мятное масло! Неплохой выбор, но они видимо просто не знали, что еще можно раздобыть в городе…
Миссис Секретум очень любила тюлевые занавески, за то, что они позволяли смотреть наружу, но не пропускали чужих взглядов внутрь. Вильям прятался за одной из них, пока не убедился, что смутная фигура на соседней крыше – горгулья.
Для горгулий здесь было ничуть не более подходящее место, чем на Блестящей улице.
В чем польза от горгулий, вспомнил он, спускаясь по лестнице, так это в том, что им никогда не скучно. Они готовы целыми днями таращиться на что угодно, и чувствуют себя при этом вполне счастливыми. С движением не так просто. Они передвигаются быстрее, чем люди полагают, но все-таки не быстрее человека.
Он вихрем пронесся через кухню, услышав как подавилась возмущением миссис Секретум, а затем выскочил через заднюю дверь и перемахнув через стену оказался в переулке.
Кто-то подметал мостовую. На секунду Вильям подумал, что это переодетый стражник, или даже переодетая сестра Дженнифер, но потом сообразил, что никому и в голову не придет переодеться в гнолла. Для начала, потребовалось бы прикрепить себе на спину целую компостную кучу. Гноллы ели практически все. То, что они не ели, они таскали с собой и ревниво берегли. Никто и никогда не изучал их, чтобы узнать – зачем. Возможно, аккуратнейшим образом рассортированная коллекция капустных кочерыжек была признаком высокого статуса в гнолльем сообществе.
– Д'р'й д'н', м'р C'лв'e, – проквакало создание, облокотившись на свою метлу.
– Э… привет… э…
– Сн'г'к.
– А? Да. Спасибо. До свидания.
Он прошел переулком, пересек улицу и свернул в следующий переулок. Он не знал, сколько горгулий следят за ним, но на то, чтобы перебраться через улицу, им понадобится некоторое время…
Откуда этот гнолл знает его имя? Вряд ли они встречались на вечеринке. Кроме того, все гноллы работают на… Гарри Короля…
Ну что ж, его предупреждали, что Король Золотой Реки никогда не забывает должников…
Вильям прошел несколько кварталов, всячески скрываясь и запутывая следы в темных аллеях, переходах и вонючих двориках. Он был уверен, что обычный человек обязательно потерял бы его след. Но он полагал, что его преследует человек не обычный. Мистер Ваймс любил называть себя простым копом, а Гарри Король считал себя неограненным алмазом. Однако Вильям подозревал, что мир просто усеян останками людей, поверивших им на слово.
Он замедлил бег и взобрался на какую-то лестницу, приделанную к наружной стене здания… И начал ждать.
«Ты идиот, – сказал ему внутренний редактор. – Кто-то пытался убить тебя. Ты скрываешь информацию от Стражи. Водишься со странными людьми. А сейчас ты собираешься сделать такое, от чего мистер Ваймс будет неделю кипятком писать. И ради чего?»
«Потому что от этого кровь играет в жилах, – ответил он сам себе. – А еще потому, что я не позволю меня использовать. Никому».
В дальнем конце переулка раздался тихий звук. Человек, не готовый к этому, ни за что бы его не расслышал. Это было сопение. Кто-то принюхивался.
Вильям глянул вниз и разглядел в сумраке четвероногую фигуру, которая бежала рысцой, опустив морду к земле.
Он тщательно прикинул дистанцию. Объявить о своей независимости – это было одно. А вот напасть на сотрудника Стражи – совсем другое.
Вильям швырнул хрупкую банку по дуге с таким расчетом, чтобы она приземлилась на 20 футов впереди оборотня. Потом спрыгнул с лестницы на верх стены, а оттуда перескочил на крышу сортира во дворе, как раз в тот момент, когда банка со звуком «чпок!» разбилась внутри носка.
Раздался визг, по камням заскребли когти.
Вильям перескочил с крыши на другую стену, осторожно прошел по ней и спустился в другой переулок. Потом побежал.
Прячась по углам и срезая путь через проходные дворы, он через пять минут добрался до платных конюшен. В общей суете никто не обратил на него внимания. Он был просто еще одним человеком, который пришел за лошадью.
Стойло, в котором в прошлый раз, вероятно, прятался, а может, и не прятался Глубокая Кость, теперь было занято лошадью. Она удивленно посмотрела на Вильяма.
– Не оборачивайся, мистер Газетчик, – раздался голос у него за спиной.
Вильям попытался припомнить, что же там находилось. О, да… подъемник для сена. И огромные мешки соломы. Куча местечек, где можно спрятаться.
– Хорошо, – сказал он.
– Во саду ли, в огороде, бегала собачка, – сказал Глубокая Кость, – парень, да ты свихнулся, должно быть.
– Но я на верном пути, – возразил Вильям. – Думаю, мы…
– Сл'шай, ты уверен, что за тобой не фледили?
– Капрал Ноббс повис у меня на хвосте, – сказал Вильям, – но я стряхнул его.
– Ха! Чтобы фтряхнуть Нобби Ноббса, достаточно просто повернуть за угол!
– Нет, он шел по моему следу. Я же знал, что Ваймс отправит кого-нибудь следить за мной! – гордо сказал Вильям.
– Ноббса?
– Да. Это же очевидно… в теле волка… – ну вот. Вот он и проболтался. Но сегодня был день такой, день теней и секретов.
– В теле волка, – повторил Глубокая Кость ровным голосом.
– Да. Буду очень тебе признателен, если ты никому не расскажешь об этом.
– Капрал Ноббс, – повторил Глубокая Кость тем же тусклым монотонным голосом.
– Да. Послушай, Ваймс не велел мне…
– Это Ваймс сказал тебе, что Нобби Ноббс – оборотень?
– Ну… нет, не совсем. Я сам догадался, а Ваймс велел мне больше никому не рассказывать…
– О том, что капрал – оборотень…
– Да.
– Капрал Ноббс не оборотень, мистер. Вообще никак, даже рядом не лежал. Человек ли он, это другой вопрос, но совершенно точно он не ликр… линко… ликантро… не чертов оборотень!
– Тогда перед чьим же носом я только что разбил вонючую бомбу? – с триумфом спросил Вильям.
Настала тишина. А потом зажурчала тонкая струйка воды.
– Мистер Кость? – позвал Вильям.
– Какую еще вонючую бомбу? – спросил голос. Он звучал несколько напряженно.
– Думаю, ее самым агрессивным элементом было скаллатиновое масло.
– Прямо под носом у оборотня?
– Ну, в общем, да.
– Мистер Ваймс вскипит, взбеленится, взбесится, выйдет из себя, изойдет на какашки Библиотекаря и придумает еще десяток способов быть в ярости, чтобы испытать их на тебе…
– Ну, тогда мне лучше поскорее разыскать собаку лорда Ветинари, – прервал его Вильям. Он достал свою чековую книжку. – Я могу дать тебе чек на 50 долларов, это все что у меня есть.
– И что это такое?
– Ну, это вроде долговой расписки, только официально.
– О чудесно, – съязвил Глубокая Кость. – Что мне в нем будет толку, когда тебя посадят под замок?
– Прямо сейчас, мистер Кость, два очень неприятных джентльмена ловят по всему городу маленьких терьеров…
– Терьеров? – переспросил Глубокая Кость. – Всех терьеров?
– Да, и пока ты…
– Типа, породистых терьеров, или просто всех подряд личностей, хоть немного похожих на терьеров?
– Не похоже, чтобы они изучали родословные. В любом случае, что ты имеешь в виду под «личностями, похожими на терьеров»?
Глубокая Кость снова замолчал.
Вильям повторил:
– Пятьдесят долларов, мистер Кость.
Мешки с соломой сказали:
– Ладно. Сегодня вечером. На мосту Незаконнорожденных. Приходи один. Э… меня там не будет, но тебя найдет… посланник.
– И кому мне отдать чек? – спросил Вильям.
Нет ответа. Он подождал немного и повернулся так, чтобы взглянуть на мешки. Там раздавался какой-то шорох. «Вероятно, крысы», – подумал он, потому что человеку там было спрятаться негде.
Глубокая Кость был очень хитрым клиентом.

Подозрительно вглядываясь в тени, Вильям ушел. Через некоторое время объявился один из служащих на конюшне грумов и принялся загружать мешки с соломой на тележку.
Мешок сказал:
– Эй, положи меня, мистер.
Человек уронил мешок на пол, и осторожно развязал его.
Из мешка выбрался небольшой, похожий на терьера пес, и принялся отряхиваться от приставшей к шкуре соломы.
Мистер Хобсон не поощрял в своих служащих такие качества, как независимое мышление и пытливый ум, а поэтому за 50 центов в день плюс столько овса, сколько сможешь украсть, он их и не получал. Грум, вытаращив глаза, уставился на пса.
– Это ты сказал? – спросил он.
– К'нечно, нет, – ответил пес. – Собаки не умеют говорить. Ты что, тупой, или как? Эт' над тобой кто-то шутки шутит. Б'тылка пива, б'тылка пива, в'пил в'но.
– Хочешь сказать, чревовещание? Я видел как-то чревовещателя, в балагане.
– Прямо в точку. Так и думай дальше.
Грум огляделся.
– Это твои штучки, Том? – спросил он.
– Ага, это я, Том, – сказал пес. – Я научился этой шутке по книжке. Чревовещать под видом безобидной маленькой собачки, которая вообще не умеет говорить.
– Что? Ты никогда не рассказывал мне, что умеешь читать!
– Там картинки были, – поспешно сказал пес. – Нарисовано, как язык и зубы использовать. Чертовски легко понять. О, а теперь маленькая собачка пойдет прочь…
Пес бочком направился к двери.
– Фу-у, – вроде бы проворчал он, – парочка больших пальцев, и вот они уже мнят себя царями чертовой природы.
И умчался прочь.

– Как это работает? – спросила Сахарисса и постаралась сделать умное лицо. Гораздо лучше было размышлять о технических проблемах, чем думать о том, что сюда могут снова ворваться те странные люди.
– Медленно, – пробормотал Доброгор, возившийся с печатным прессом. – Ты понимаешь, что это значит? Каждый номер нам приходится печатать гораздо дольше, чем раньше.
– Фы хотеть цфет, я дать фам цфет, – угрюмо возразил Отто. – Про скорость фы ничего не гофорили.
Сахарисса снова поглядела на экспериментальный иконограф. Большинство картин сейчас рисовалось в цвете. Только самые дешевые импы рисовали черно-белые картинки, хотя Отто и утверждал, будто монохромная живопись является «самостоятельной формой искусстфа». Но печатать цветные картинки…
На краю иконографа сидели четыре импа, он курили, передавая друг другу крошечную сигарету, и с любопытством наблюдали, как работает пресс. Трое из них были в очках из цветного стекла – красного, синего и желтого.
– А зеленого нет… – сказала она, – значит… если перед иконографом окажется что-то зеленое, тогда – я правильно понимаю? – вот он, Гэтри, увидит… синюю составляющую зеленого, и нарисует ее на своей картинке синим цветом, – один из импов приветственно помахал ей рукой. – Антон же увидит желтую составляющую, и нарисует ее, а потом вы пропускаете все это через пресс…
– …очень, очень медленно, – пробормотал Доброгор, – быстрее было бы обежать адреса наших читателей и рассказать им новости.
Сахарисса посмотрела на тестовые распечатки, там был изображен недавно приключившийся пожар. На картинке пожар был виден совершенно отчетливо, с красными, желтыми и оранжевыми языками пламени, а еще было видно синее небо и прекрасно передан красно-коричневый цвет кожи големов, но вот что касалось телесного цвета… ну, вообще-то дать определение «телесному цвету» в Анк-Морпорке было непросто, взятый наугад горожанин мог оказаться практически любого цвета, за исключением разве что светло-синего, однако цвет лиц изображенных на картинке зевак заставлял предположить, что в городе разразилась эпидемия какого-то особенно заразного заболевания. «Возможно, Разноцветной Смерти», – подумала Сахарисса.
– Это перфые опыты, – сказал Отто. – Потом станет лутше.
– Лучше, возможно, но быстрее мы печатать уже не сможем, – сказал Доброгор. – Мы делаем порядка двухсот оттисков в час. Можно сделать двести пятьдесят, но тогда еще до вечера кто-нибудь наверняка останется без пальцев. Извините, мы делаем все что можем. Если бы у нас был день, чтобы перестроить пресс…
– Напечатайте несколько сотен цветных, а остальные можно сделать черно-белыми, – решила Сахарисса и вздохнула. – По крайней мере, мы сможем привлечь внимание людей.
– Стоит им уфидеть цфетную гасету, и ф «Инкфайрере» докадаются, как мы это сделали,– предупредил Отто.
– Ну тогда мы по крайней мере пойдем ко дну с высоко поднятым разноцветным флагом, – сказала Сахарисса.
Когда с потолка посыпалась пыль, она неодобрительно покачала головой.
– Послушайте только, – сказал Боддони. – Чувствуете, как пол дрожит? Это снова заработали их большие прессы.
– Они подкапываются под нас со всех сторон, – сказала Сахарисса. – А ведь мы все так старались. Это нечестно.
– Удивительно, как дрожит пол, – заметил Доброгор, – такое впечатление, что здания стоят не на сплошном грунте.
– Подкапываются под нас, а? – предположил Боддони.
Один или два гнома услышав это, подняли на него взгляды. Боддони сказал что-то на гномьем. Доброгор что-то резко ответил. Еще пара гномов присоединились к дискуссии.
– Извините, – едко напомнила о себе Сахарисса.
– Парни… прикидывают, не стоит ли отправиться взглянуть на конкурентов, – пояснил Доброгор.
– Я пыталась, вчера, – сказала Сахарисса. – Но тролль у дверей был крайне невежлив.
– Гномы… используют другие подходы к проблеме, – сказал Доброгор.
Сахарисса заметила быстрое движение. Боддони вынул из-под стола свой топор. Это был традиционный гномий топор. С одной стороны острая кирка, чтобы выковыривать из грунта интересные минералы, с другой стороны – боевое лезвие, поскольку владельцы богатых минералами территорий частенько ведут себя неразумно.
– Вы ведь не собираетесь напасть на них? – потрясенно спросила она.
– Ну, кто-то сказал, что интересную историю нужно долго раскапывать, – сказал Боддони. – Мы просто собираемся на прогулку.
– В подвале? – удивилась Сахарисса, увидев, что они направились к лестнице.
– Ага, прогулка в темноте, – подтвердил Боддони.
Доброгор вздохнул.
– Остальные продолжат работать над номером, – распорядился он.
Через минуту внизу раздались звуки ударов, потом кто-то выругался по-гномьи, очень громко.
– Пойду посмотрю, что они там делают, – не выдержала Сахарисса и заспешила прочь.
Когда она спустилась в подвал, кирпичи, которыми была заложена старая дверь, уже валялись на полу. Поскольку камни, из которых был построен Анк-Морпорк, постоянно разбирались для новых построек, никто не видел смысла в том, чтобы скреплять их хорошим цементом, особенно если речь шла всего лишь о дверном проеме. Песка, грязи, воды и соплей вполне достаточно – считали строители. В конце концов, до сих пор кладка держалась.
Гномы уставились в темноту за дверью. Каждый из них укрепил на шлеме свечу.
– Твой парень говорил, там погребена старая улица, – сказал Боддони.
– Он не мой парень, – ровным голосом возразила Сахарисса. – Так что там?
Один из гномов шагнул в дверь, подняв фонарь.
– Похоже… на туннели, – сказал он.
– Старые тротуары, – пояснила Сахарисса. – В этом районе везде так, подозреваю. После больших наводнений края проезжей части надстраивали с помощью бревен, а середину засыпали гравием. Но тротуары не трогали, потому что те, кто не успел надстроить свои дома повыше, возражали против этого.
– Что? – удивился Боддони. – Ты хочешь сказать, мостовые были выше тротуаров?
– О да, – подтвердила Сахарисса и прошла вслед за ним сквозь пролом.
– И что же происходило когда лошадь сса… когда лошадь мочилась на мостовую?
– Понятия не имею, – фыркнула Сахарисса.
– А как люди переходили улицу?
– Лестницы.
– Да ладно вам, мисс!
– Нет, они и правда пользовались лестницами. Или туннелями под мостовой. Но так не очень долго продолжалось. В конце концов, чтобы выровнять улицу, проще всего оказалось перекрыть тротуары сверху большими каменными плитами. Так и возникли эти… позабытые туннели.
– Тут крысы, – доложил прошедший вперед Соня.
– Ух ты! – восхитился Боддони. – Кто-нибудь прихватил с собой кухонную посуду? Шучу, мисс. Эй, а это что такое…?
Он прорубился сквозь доски, которые рассыпались в прах под его ударами.
– Кому-то не хотелось лазать по лестницам, – сказал он, уставившись в новый проход.
– Он что, проходит прямо под мостовой? – спросила Сахарисса.
– Похоже. Наверное, у кого-то была аллергия на лошадей.
– И… э… ты можешь ориентироваться здесь?

Предыдущая страница 20 Следующая страница


21 Терри Пратчетт

– Я гном. Мы под землей. Гном. Под землей. Желаете повторить вопрос?
– Вы ведь собираетесь вломиться в подвалы «Инквайрера», правда?
– Кто, мы?
– Вы, вы.
– Ничего подобного не собираемся делать.
– Но ведь делаете.
– Это что, эквивалент взлома, по-вашему?
– Да, и вы как раз это и планировали, верно?
Боддони улыбнулся.
– Ну… немного. Просто чтобы осмотреться. Понимаете ли.
– Хорошо.
– Что? Вас это не беспокоит?
– Вы ведь не будете никого убивать?
– Мисс, мы не такие!
Сахарисса выглядела слегка разочарованной. Она долгое время была респектабельной молодой женщиной. Для некоторых людей это означает, что в них просто накапливаются большие запасы нереспектабельности, только и ждущие повода вырваться наружу.
– Ну… тогда просто доставите им кое-какие неприятности?
– Да, вероятно.
Гномы уже пробирались по туннелю на другую сторону погребенной улицы. В свете их факелов она могла разглядеть старые фасады, заложенные двери и окна.
– Вот, мы должно быть, на нужном месте, – решил Боддони, указывая на нечеткий прямоугольник, образованный кирпичами худшего качества.
– Вы что, вот так просто вломитесь туда?
– Если что, скажем что заблудились, – успокоил ее Боддони.
– Заблудились под землей? Гномы?
– Ну хорошо, тогда скажем, что мы пьяные. В это люди поверят. О'кей, парни…
Старые кирпичи раскрошились под ударами. Из пролома пролился свет. Открылся проход в подвал. Сидевший за письменным столом человек уставился на них, разинув рот.
– О, это вы, мисс, – сказал Режу-Себя-Без-Ножа Достабль. – Привет, парни. Рад вас видеть….

Команда уже собралась уходить, когда под мост галопом примчался Гаспод. Он бросил беглый взгляд на других собак, толпившихся у огня, а потом нырнул под полы ужасного пальто Старого Вонючки Рона и тихонько заскулил.
Пока вся команда разобралась, что происходит, прошло некоторое время. В конце концов, бродяги были способны битых три часа препираться, кашлять и творчески не понимать друг друга всего лишь из-за того, что кто-то сказал «Доброе утро».
Первым разобрался во всем Человек-Утка.
– Эти люди охотятся за терьерами? – спросил он.
– Да! Это все из-за проклятой газеты! Нельзя, черт их возьми, доверять газетчикам!
– И те же люди бросили вон тех собачек в реку?
– Да! – тявкнул Гаспод. – Дело пахнет керосином!
– Ну, мы тебя защитим, если что.
– Ага, но мне нужно все время быть то тут, то там! Я важная фигура в городе! Я не могу залечь на дно! Мне нужна маскировка! Послушайте, вы на этом дельце сможете наварить полсотни долларов! Но чтобы их получить, вам нужен я!
Команда была впечатлена этой речью. При их безденежной экономике 50 долларов казались целым состоянием.
– Иметьих! – сказал Старый Вонючка Рон.
– Собака есть собака, – изрек Арнольд Бочком, – потому она и зовется собакой.
– Гаарк! – харкнул Генри Гроб.
– Верно, – согласился Человек-Утка, – фальшивая борода тут вряд ли поможет.
– Ну, пусть тогда ваши мощные мозги что-нибудь другое придумают! Иначе я отсюда ни на шаг не сдвинусь, – заявил Гаспод. – Я видел тех людей. Не очень-то приятные ребята.
Эндрюс Всевместе заурчал. На его лице сменяли друг друга различные выражения, принадлежащие различным личностям. Наконец, они остановились на восковой пухлости леди Гермионы.
– Мы можем замаскировать его, – объявила она.
– Ну и во что можно превратить собаку? – засомневался Человек-Утка. – В кошку?
– Собака, это не просто собака, – начала леди Гермиона, – кажется, у меня есть идея….

Когда Вильям вернулся в редакцию, гномы стояли, собравшись в кучку. Эпицентром этого собрания, кучкообразующей сердцевиной, оказался мистер Достабль, который выглядел так, как выглядел бы на его месте любой, кого преизрядно унасекомили. Вильям никогда не видел человека, которому слово «унасекомленный» подходило бы больше. Это слово означало личность, на которую Сахарисса изливала свое возмущение двадцать минут подряд.
– Проблемы? – спросил Вильям. – Привет, мистер Достабль…
– Скажи мне, Вильям, – спросила Сахарисса, медленно нарезая круги вокруг стула, на котором сидел Достабль. – Если бы статьи были пищей, с какой едой ты сравнил бы статью «Золотая Рыбка Сожрала Кота»?
– Что? – Вильям уставился на Достабля. Он начал понимать, в чем дело. – Я думаю, это было бы что-то такое, длинное, тонкое, – сказал он.
– Заполненное всякой гадостью сомнительного происхождения?
– Послушайте, не обязательно общаться в таком тоне… – начал Достабль, но стих под яростным взглядом Сахариссы.
– Да, но вкусной гадостью. Такой гадостью, какую не захочешь, а съешь, – добавил Вильям. – Что здесь происходит?
– Послушайте, я не хотел, – запротестовал Достабль.
– Не хотел чего? – спросил Вильям.
– Мистер Достабль писал все эти выдумки для «Инквайрера», – пояснила Сахарисса.
– Но ведь никто же все равно не верит газетам, верно? – оправдывался Достабль.
Вильям подтащил к себе стул, и уселся на него задом наперед, сложив руки на спинке.
– Итак, мистер Достабль… Когда вы начали ссать в фонтан Правды?
– Вильям! – возмутилась Сахарисса.
– Послушайте, времена настали нелегкие, понимаете? – оправдывался Достабль. – И я подумал, все эти новости… ну, людям нравится читать всякое про дальние страны, ну, знаете, вроде тех, что в «Альманаке»…
– «Нашествие Гигантских Горностаев В Хершебе»? – спросил Вильям.
– Ну, типа того. Просто я думал… что это не важно, ну, понимаете, правдивы ли они… Я хочу сказать… – застывшая улыбка Вильяма начала беспокоить Достабля. – Я хочу сказать, ну это же почти правда, разве не так? Все же знают, что такое случается иногда…
– Ты даже не попытался поговорить со мной, – сказал Вильям.
– Ну, конечно же, нет. Все знают, что у тебя немного… недостает воображения.
– Ты хочешь сказать, я предпочитаю писать про то что действительно произошло?
– А, ну да. Мистер Подлиза сказал, люди все равно не заметят разницы. Он не очень-то вас любит, мистер де Словье.
– У него слишком шаловливые руки, – сказала Сахарисса. – Такому человеку доверять нельзя.
Вильям развернул перед собой свежий номер «Инквайрера» и выбрал статью наугад.
– «Человека Похитили Демоны», – прочел он. – Тут речь о мистере Ронни «Верь Мне» Бегхолдере, который, как всем известно, задолжал Хризопразу две тысячи долларов и в последний раз был замечен, когда покупал очень быструю лошадь?
– Да. И что такого?
– Причем здесь демоны?
– Ну, он мог быть похищен демонами, – возразил Достабль. – Такое с каждым может случиться.
– То есть ты хочешь сказать, нет доказательств того, что он не был похищен демонами?
– Люди сами могут сделать выводы, какие им нравится, – сказал Достабль. – Вот что говорит мистер Подлиза. Людям нужно дать возможность выбора, сказал он.
– Возможность выбора правды?
– А еще он не чистит зубы, – добавила Сахарисса. – Я не из тех, кто считает опрятность следующей добродетелью сразу за набожностью, однако всему есть пределы.
Достабль печально покачал головой.
– Я изменил себе, – сказал он. – Представьте только: чтобы я – и работал на кого-то другого? Да я, наверное, свихнулся. Это все из-за холодной погоды, вот в чем дело. Даже… зарплата, – он произнес страшное слово с содроганием, – выглядела для меня привлекательной. Можете представить себе, – продолжал он с ужасом, – что этот тип указывал мне, чем заниматься? В следующий раз я просто лягу и буду лежать, пока не пройдет желание стать наемным сотрудником.
– Вы просто бессовестный приспособленец, мистер Достабль, – обличил его Вильям.
– До сих пор это неплохо срабатывало.
– Можете взяться за продажу нашей рекламы? – спросила Сахарисса.
– Я больше никогда не стану наемным…
– За проценты! – оборвала его Сахарисса.
– Что? Ты хочешь нанять его? – поразился Вильям.
– Почему нет? Для рекламы можно врать сколько влезет. Это нормально, – возразила она. – Пожалуйста, мистер Достабль? Нам нужны деньги.
– Комиссия, а? – переспросил Достабль, потирая заросший подбородок. – Типа… пятьдесят процентов мне и пятьдесят процентов вам?
– А вот это обсудишь со мной, – сказал Доброгор, похлопав его по плечу.
Достабль поморщился. Когда речь заходила об ожесточенном торге, гномы были тверды, как алмазные резцы.
– У меня есть выбор? – пробормотал он.
Доброгор наклонился вперед. Его борода встопорщилась. Он не держал в руках оружия, однако Достабль столь явственно видел огромный топор, как будто тот был уже у его горла.
– Конечно, – с нажимом ответил Доброгор.
– О, – пробормотал Достабль. – Итак… что же я должен продавать?
– Пространство, – сказала Сахарисса.
Достабль снова просиял.
– Всего лишь пространство? Пустоту? О, это я умею. Я умею продавать ничто как никто! – он печально покачал головой. – Вот когда я пытаюсь продавать что-то, тогда начинаются проблемы.
– А как вы очутились здесь, мистер Достабль? – спросил Вильям.
Ответ его не обрадовал.
– Это работает в обе стороны, – сказал он. – Нельзя подкапываться под чужую собственность! – Он взглянул на гномов. – Мистер Боддони, я требую, чтобы дыру заделали немедленно, ясно вам?
– Но мы всего лишь…
– Да, да, знаю, вы действовали из лучших побуждений. Но теперь я хочу, чтобы проход надежно перекрыли. Лучше всего, чтобы дыра выглядела так, как будто ее там никогда не было, спасибо. Я не хочу, чтобы из нашего подвала неожиданно поднялся кто-нибудь, кто не спускался туда. Немедленно, будьте любезны!
– Думаю, я скоро распутаю настоящую захватывающую историю, – сказал Вильям, когда рассерженные гномы отправились исполнять распоряжение. – Я думаю, что скоро встречусь с Гаффсом. Я…
Когда он достал из кармана блокнот, что-то со звоном упало на пол.
– Ах, да… я же принес ключ от нашего городского дома, – вспомнил он, – ты ведь хотела подобрать себе платье.
– Уже поздно, – сказала Сахарисса, – я совсем забыла об этом, честно говоря.
– Почему бы тебе не сходить туда прямо сейчас, пока все остальные заняты делами? Можешь взять с собой Рокки. Ну, знаешь… просто для безопасности. Хотя дом пуст. Мой отец останавливается в клубе, когда посещает город. Иди. В жизни есть и еще кое-что, помимо корректорской работы.
Сахарисса неуверенно посмотрела на ключ у себя в руке.
– У мой сестры куча платьев, – добавил Вильям. – Ты же хочешь сходить на бал, правда?
– Я думаю, миссис Хотбед успеет подогнать его по фигуре к вечеру, если я принесу ей платье с утра, – сказала Сахарисса, демонстрируя на словах умеренные сомнения, и в то же время, всем своим видом умоляя, чтобы ее переубедили.
– Точно, – сказал Вильям. – А еще я уверен, что ты найдешь кого-нибудь, кто сделает тебе прическу.
Сахарисса прищурила глаза.
– Знаешь, ты прекрасно умеешь убеждать, правда, – сказала она. – А что ты собираешься делать?
– Я собираюсь, – ответил Вильям, – потолковать с собакой насчет человека.

Сержант Ангва уставилась на Ваймса сквозь пар, поднимавшийся из стоящей перед ней плошки.
– Извините, что так вышло, сэр, – сказал она.
– Ему конец, – пообещал Ваймс.
– Вы не можете арестовать его, сэр, – сказал капитан Моркоу, обматывая голову Ангвы свежим полотенцем.
– О? Не смогу арестовать его за нападение на стражника, а?
– Ну, в этом-то и проблема, верно, сэр? – заметила Ангва.
– Ты всегда стражник, сержант, не важно, в каком теле!
– Да, но… мы всегда предпочитали, чтобы слухи об оборотне в Страже так и оставались слухами, сэр, – сказал Моркоу. – Вы ведь тоже так считаете? Мистер де Словье пишет всякое в своей газете. Мы с Ангвой не хотели бы попасть в новости. Кому надо, тот знает.
– Тогда я запрещу ему писать!
– Как, сэр?
Ваймс слегка сбавил обороты.
– Вы хотите сказать, что я, коммандер Стражи, не могу запретить этому ублю… этому идиоту писать все, что взбредет ему в голову?
– О нет, сэр. Конечно, можете. Но я не уверен, что вы сможете запретить ему написать о том, что вы запретили ему писать, – сказал Моркоу.
– Я потрясен. Потрясен! Она твой… твой…
– Друг, – подсказала Ангва и снова глубоко вдохнула целебный пар. – Но Моркоу прав, мистер Ваймс. Я не хочу раскручивать это дело. Я сама виновата, что недооценила его. Сама вляпалась в ловушку. Через час или два со мной все будет в порядке.
– Я видел, что с тобой было, когда ты пришла в участок, – сказал Ваймс. – Ты была в полном раздрае.
– Это из-за шока. Нос просто перестал функционировать. Это было, как свернуть за угол и наткнуться прямо на Старого Вонючку Рона.
– Боги! Настолько плохо?
– Ну, может и не настолько. Давайте спустим это дело на тормозах, сэр. Пожалуйста.
– А он быстро учится, это мистер де Словье, – сказал Ваймс, присаживаясь на стол. – У него есть только карандаш и печатный станок, а все уже принимают его всерьез. Ну что же, ему придется научиться еще кое-чему. Он не хочет, чтобы за ним следили? Хорошо, мы больше не станем. И пусть пожинает плоды. Боги знают, у нас есть, чем еще заняться, кроме этого.
– Но, формально говоря, он…
– Видишь табличку у меня на столе, капитан? А ты, сержант? Там написано: «Коммандер Ваймс». Это значит, что я тут задаю вопросы, и я же за все отвечаю. Вы только что получили приказ. Какие еще есть новости?
Моркоу кивнул.
– Ничего хорошего, сэр. Собаку так и не нашли. Гильдии не дают никакой информации. К мистеру Скриппу зачастили с визитами. О, а еще Верховный Жрец Чудакулли рассказывает всем и каждому, будто бы лорд Ветинари свихнулся, потому что за день до всех событий он толковал что-то о летающих по воздуху омарах.
– Летающие по воздуху омары, – повторил Ваймс ровным голосом.
– И еще что-то насчет того, как передавать корабли с помощью семафоров, сэр.
– О господи. А что говорит мистер Скрипп?
– Он все больше толкует о новой эре в нашей истории, а также о том, что вернет Анк-Морпорк на путь ответственного гражданства, сэр.
– Это что, тоже омары какие-то?
– Это политика, сэр. Похоже, он хочет возвратится к ценностям и традициям, которые сделали наш город великим, сэр.
– А он знает, что это за «ценности и традиции»? – уточнил потрясенный Ваймс.
– Полагаю, да, сэр, – ответил Моркоу, сохраняя непроницаемое выражение на лице.
– О боже. Уж лучше бы были омары.

С темнеющих небес опять сыпался мокрый снег. Мост Незаконнорожденных был более-менее пуст; Вильям прятался в тени, опустив шляпу себе на глаза.
Наконец, из ниоткуда раздался голос:
– Итак… ты свой клочок бумаги принес?
– Глубокая Кость? – спросил Вильям, внезапно вырванный страхом из состояния задумчивости.
– Я отправил к тебе… посланца, – сказал секретный информатор. – Его зовут… его зовут… Триксибелл. Просто иди за ним, и все будет о'кей. Готов?
– Да.
«Глубокая Кость видит меня, – подумал Вильям, – он где-то совсем рядом».
Из тени выбежал Триксибелл.
Это был пудель. Более или менее.
Служащие Le Foil du Chien, собачьего салона красоты, сделали все, что могли, мастера были готовы на что угодно, лишь бы из помещения поскорее убрался Старый Вонючка Рон. Они стригли, сушили, завивали, укладывали, наряжали, красили, заплетали и мыли шампунем; только маникюрщица заперлась в туалете и отказалась выходить оттуда.
Результат их трудов был… розовым. Не только розовым, конечно, но… интенсивность цвета доминировала над всем прочим, даже над стриженым хвостом с кисточкой на конце. Спереди пес выглядел так, будто им выстрелили из пушки сквозь розовый пушистый мяч, и он застрял посередине. Потом еще был блестящий ошейник. Он блестел слишком сильно; иногда стекло вынуждено блестеть ярче бриллианта, потому что больше нуждается в самоутверждении.
В общем, получился не столько пудель, сколько нечто искаженное пуделеподобное. Вроде бы все признаки указывали на пуделя, но в целом вышла устрашающая тварь, от которой хотелось держаться подальше.
– Тяф, – сказало это существо, с его голосом тоже что-то было не так.
Вильям понимал, что такие собаки должны тявкать, но эта конкретная, он был уверен, нарочно сказала «тяф».
– Хорошая… – начал он, и неуверенно закончил: – …собачка?
– Тяф, тяф-тяф, фу-у-у, тяф, – сказала собака, и пошла прочь.
Вильям задумался, что значит «фу-у-у» и решил, что пес просто чихнул.
Собака протопала по грязи, а потом исчезла в переулке.
Через секунду его морда опять возникла из-за угла.
– Тяф? И-и-и-и?
– О, да. Извини, – сказал Вильям.
Триксибелл провел его по скользким ступенькам на тропинку вдоль реки. Она была засыпана всякими отбросами, а то, что оставалось никому не нужным в Анк-Морпорке, действительно было отбросами. Солнце редко заглядывало сюда, даже в ясный день. Тени были леденящими и мокрыми одновременно.
Тем не менее, под темными бревнами моста горел костер. Когда его обоняние впало в панику, Вильям догадался, что нанес визит Команде Лицемеров. Тропинка была заброшенной, Старый Вонючка Рон и все прочие были заинтересованы в том, чтобы она такой и оставалась. У них нечего было красть. Им абсолютно нечего было беречь. Время от времени Гильдия Нищих пыталась изгнать их из города, но без особого энтузиазма. Даже нищим нужен кто-то, на кого можно смотреть свысока, а команда была так далеко внизу, что иногда, с определенной точки зрения, казалось, будто они некоторым образом на вершине. Кроме того, Гильдия уважала истинное мастерство, а никто не мог плеваться и харкать лучше Генри Гроба, никто не мог быть более безногим, чем Арнольд Бочком, и никто в целом мире не мог вонять так, как Старый Вонючка Рон. Он мог бы использовать скаллатиновое масло вместо дезодоранта.
У Вильяма мелькнула мысль, что теперь он знает, где скрывается Гаффс.
Смехотворный розовый хвост Триксибелла исчез в груде старых коробок и картонок, которую команда называла «Что?», «Бляха-муха!», «Тьфу!» и Дом.
Глаза Вильяма уже слезились от вони. Ветра под мостом не было. Он пробрался в круг света от костра.
– О… добрый вечер, джентльмены, – пробормотал он, кивнув смутным фигурам у зеленоватого огня.
– А теперь давай посмотрим, какого цвета твой чек, – скомандовал из тени голос Глубокой Кости.
– Он, э, грязно-белый, – сказал Вильям, достав чек.
Чек взял Человек-Утка, и внимательно его изучил, существенно добавив грязи к белизне.
– Вроде он в порядке. Пятьдесят долларов. Подписан, – сказал он. – Я объяснил моим друзьям, что такое чек, мистер де Словье. Это было непросто, имейте в виду.
– Ага, и если мы не сможем обналичить его, мы придем к вашему дому! – пригрозил Генри Гроб.
– Э… и что? – спросил Вильям.
– И останемся там, навсегда! – сказал Арнольд Бочком.
– Глядя на прохожих неприятным взглядом, – добавил Человек-Утка.
– Будем плевать им на ботинки! – внес свою лепту Генри Гроб.
Вильям постарался не думать, что скажет об этом миссис Секретум.
– Могу я теперь увидеть пса? – спросил он.
– Покажи ему, Рон, – скомандовал Глубокая Кость.
Тяжелое пальто Рона распахнулось, явив взглядам Гаффса, моргавшего в свете костра.
– Он все время был у тебя? – изумился Вильям. – Вот так вот просто?
– Бляха-муха!
– Кто захочет обыскивать Старого Вонючку Рона? – резонно заметил Глубокая Кость.
– Верно, – согласился Вильям. – Чертовски верно. Или обнюхивать его.
– Теперь, не забывай, что пес не молод, – сказал Глубокая Кость. – И он, в общем, не мистер Мозг, если уж на то пошло. Мы, говорящие собаки… не говорящие собаки, – поспешно поправился голос, – а если мы говорим о собаках, я имею в виду, – то не следует ожидать от него философских трактатов, вот в чем дело.
Увидев, что Вильям смотрит на него, Гаффс старчески помахал лапами.
– Как он попал к вам? – спросил Вильям, пока Гаффс обнюхивал его руку.
– Он удрал из Дворца прямо под пальто к Рону, – пояснил Глубокая Кость.
– И это было, как вы верно отметили, последнее место, где его стали бы искать, – заметил Вильям.
– Придется тебе в это поверить.
– Там его не мог найти даже оборотень, – Вильям достал блокнот, открыл новую страницу и написал: «Гаффс». – Сколько ему лет?
Гаффс гавкнул.

Предыдущая страница 21 Следующая страница


Правда 22

– Шестнадцать, – перевел Глубокая Кость. – Это важно?
– Это для газеты, – пояснил Вильям.
Он написал: «Гаффс (16 лет), бывший обитатель Дворца, Анк-Морпорк».
«Я беру интервью у пса, – подумал он. – Человек беседует с собакой. Это почти новость».
– Итак… э, Гаффс, что случилось перед твоим бегством из Дворца? – спросил он.
Спрятавшийся где-то Глубокая Кость заскулил и зарычал. Гаффс приподнял одно ухо и зарычал в ответ.
– Он проснулся, и тут же испытал глубокое философское противоречие, – перевел Глубокая Кость.
– Но ты говорил…
– Я только перевожу, ясно? Это из-за того, что в комнате оказалось сразу два Бога. В ней было два лорда Ветинари, а Гаффс – собака старых правил. Но он сразу понял, что один из богов поддельный, потому что он пах неправильно. А потом вошли еще два человека. А потом…
Вильям поспешно записывал.
Двадцать секунд спустя Гаффс укусил его за колено.

Клерк в приемной мистера Косого посмотрел сверху вниз на двух посетителей, фыркнул и продолжил писать что-то каллиграфическим почерком. У него не было времени на возню с клиентами. Закон действует не спеша…
Секундой позже он ударился лбом о собственный стол, и застыл в такой позе, придавленный гигантским весом.
В его весьма ограниченном поле зрения появилось лицо мистера Гвоздя.
– Я сказал, – повторил мистер Гвоздь, – что мистер Косой будет рад видеть нас…
– Нпрн, – сказал клерк.
Мистер Гвоздь кивнул кому-то, и давление на голову служащего слегка ослабло.
– Извините? Что вы сказали? – переспросил мистер Гвоздь, наблюдая, как рука клерка медленно движется к краю стола.
– Он… никого… не… принимает… – фраза закончилась придушенным стоном.
Мистер Гвоздь наклонился к нему поближе.
– Жаль ваши пальцы, – сказал он, – но мы же не можем позволить, чтобы эти противные пальцы тянулись к этому маленькому рычажку, правда? Думаю, вам не нужно объяснять, что произойдет, если вы его все-таки нажмете. А теперь… в каком кабинете искать мистера Косого?
– Вторая… дверь… налево… – простонал клерк.
– Ну вот видишь? Вежливость гораздо лучше. Через неделю, максимум две, ты снова сможешь держать в руке перо.
Мистер Гвоздь кивнул мистеру Тюльпану, и тот отпустил жертву. Клерк медленно сполз на пол.
– Хочешь, я его грохну, б…?
– Оставь его в покое, – сказал мистер Гвоздь, – сегодня я чувствую в себе небывалую доброту.
Ему не терпелось поделиться ею с мистером Косым. Когда Новая Фирма вошла в его кабинет, юрист взглянул на них с непроницаемым выражением на лице.
– Джентльмены?
– Не вздумай нажать на эту …ную штуку! – предупредил мистер Тюльпан.
– Мы решили, что вам не помешает узнать кое-что интересное, – сказал мистер Гвоздь, вынимая из кармана небольшую коробочку.
– И что это? – спросил мистер Косой.
Мистер Гвоздь открыл замочек.
– Послушаем про вчерашний день.
Имп моргнул.
– …вжик… вжик-вжик… вжжиизз… вжик… – сказал он.
– Просто перематывает назад, – пояснил мистер Гвоздь.
– Что это такое? – спросил юрист.
– …вжик-вжик… вззз… вжик… дорого стоит, мистер Гвоздь. Поэтому я не стану ходить вокруг да около. Что вы сделали с псом? – палец мистера Гвоздя передвинул другой рычажок. – Вжжжвжжжвжжж… У моих… клиентов долгая память и глубокие карманы. Можно ведь и других убийц нанять. Вам понятно?
Раздалось тихое «ой!», когда рычажок «стоп» стукнул импа по голове.
Мистер Косой встал и прошелся по старинному кабинету.
– Не хотите ли выпить, мистер Гвоздь? Правда, опасаюсь, могу предложить вам только жидкость для бальзамирования.
– Не сейчас, мистер Косой.
– …думаю, где-то тут был еще и банан.
Мистер Косой обернулся с радостной улыбкой, услышав звук, с которым мистер Гвоздь перехватил на полпути руку мистера Тюльпана.
– Я ведь говорил тебе, я убью его, б…
– Увы, с этим вы опоздали, – заметил зомби, снова усаживаясь за стол. – Итак, мистер Гвоздь. Дело в деньгах, верно?
– Все, что нам положено, плюс еще пятьдесят тысяч.
– Но вы так и не нашли пса.
– Стража тоже. А ведь у них есть оборотень. Все ищут этого пса. Пес пропал. Но это неважно. Важно то, что содержится в этой коробочке.
– Это ничего не доказывает.
– Правда? Вы спрашиваете нас о собаке. Толкуете об убийцах. Думаю, этот Ваймс просто мечтает о такой информации. Он не похож на человека, который пропустит это мимо ушей. – Мистер Гвоздь мрачно улыбнулся. – У вас есть кое-что на нас, но, между нами говоря, – он наклонился ближе, – кое-что из наших деяний действительно смахивает, ну, на преступления…
– Все эти …ные убийства, хотя бы, – кивнув, добавил мистер Тюльпан.
– Что только естественно, потому что мы и есть преступники. Вы же, – продолжил Гвоздь, – добропорядочный гражданин. А когда законопослушный, добропорядочный гражданин оказывается втянут в такое дело, это выглядит некрасиво. Пойдут слухи.
– Чтобы избежать… непонимания, – сказал мистер Косой, – я выпишу вам чек…
– Драгоценные камни, – прервал его мистер Гвоздь.
– Мы любим драгоценные камни, – добавил мистер Тюльпан.
– Вы делали копии… этого? – спросил Косой.
– Без комментариев, – заявил мистер Гвоздь, который никаких копий не делал, и, более того, понятия не имел, как это можно осуществить.
Однако он решил, что мистер Косой в таком положении, когда слишком осторожным быть невозможно, и, похоже, сам мистер Косой считал так же.
– Могу ли я доверять вам? – задумчиво сказал мистер Косой, как будто самому себе.
– Послушайте, все очень просто, – терпеливо сказал мистер Гвоздь, у которого опять разболелась голова. – Если разойдется слушок, что мы посадили своего клиента, это будет очень плохо для нас. Люди скажут: «Этим типам нельзя доверять. Они не умеют себя вести». Однако если те, с кем мы ведем дела, узнают, что мы пришили клиента за нечестную игру, это будет другое дело. Они скажут себе: «Вот это бизнесмены. Деловые люди. Они знают, как делать дела».
Он замолчал и посмотрел на тени в углу комнаты.
– И что? – напомнил ему о себе мистер Косой.
– И… и… к черту все! – сказал мистер Гвоздь, мигнув и покачав головой. – Давай сюда камни, Косой, или тобой займется мистер Тюльпан, понял? Нам пора убираться из этого города, полного чертовых гномов, вампиров, троллей и оживших мертвецов. У меня от него мурашки! Так что давай сюда камушки! Быстро!
– Очень хорошо, – сказал мистер Косой, – а что насчет импа?
– Он отправится с нами. Если нас поймают – его тоже. Если скончаемся при загадочных обстоятельствах… некоторые люди получат информацию. А когда мы окажемся в безопасности… в общем, ты сейчас не в том положении, чтобы спорить, Косой. – Мистер Гвоздь вздрогнул. – У меня был тяжелый день!
Мистер Косой открыл ящик стола и бросил на обитую кожей столешницу три вельветовых мешочка. Мистер Гвоздь вытер лоб платком.
– Взгляните на них, мистер Тюльпан.
Наступила пауза, два человека смотрели, как мистер Тюльпан высыпает драгоценные камни на свою огромную ладонь. Некоторые из них он внимательно изучил сквозь увеличительное стекло. Потом понюхал их. Потом осторожно лизнул парочку.
– Ты думаешь, я …ный идиот? – спросил он.
– Даже не думай спорить, – предупредил мистер Гвоздь.
– Может, ювелиры ошиблись, – предположил мистер Косой.
– Да-а-а? – протянул мистер Гвоздь.
Его рука снова метнулась к карману, но на этот раз вернулась с оружием. Мистер Косой уставился в дуло пружинного пистоля. Технически, а также с точки зрения закона, это был арбалет, в котором пружина взводилась при помощи человеческой силы, но благодаря новейшим технологиям все это было упаковано в небольшой прибор, внешне представлявший собой трубку с рукояткой и спусковым крючком. По слухам, любой, кого Гильдия Убийц поймала бы с такой игрушкой, тут же испытал бы на себе ее способность легко быть стпрятаной в человеческом теле; а городская стража любого мегаполиса, обнаружив, что против неё использовали это оружие, тщательно проследила бы, чтобы его обладатель больше никогда не касался ногами земли, вместо этого его ноги вскоре покачивались бы в воздухе под дуновениями утреннего бриза.
Где-то в столе, должно быть, был припрятан еще один рычажок. Дверь распахнулась, и в комнату вбежали два человека, один вооруженный двумя длинными ножами, а другой – арбалетом.
Просто ужасно, что мистер Тюльпан сотворил с ними.
Это был, в некотором роде, особый навык. Когда вооруженный человек вбегает в комнату, где его совершенно точно ждут неприятности, ему требуется доля секунды, чтобы оценить обстановку, принять решение, просчитать свои действия, подумать. Мистер Тюльпан в этой доле секунды не нуждался. Он не думал. Его руки двигались, будто сами собой.
Чтобы осознать произошедшее, даже внимательному мистеру Косому понадобился мысленный повтор. И даже в этом замедленном от ужаса повторе с большим трудом можно было уследить, как мистер Тюльпан хватает ближайший стул и замахивается. А в конце этого неуловимого движения два человека уже лежат без сознания на полу, рука одного из них вывернута под неестественным углом, а нож дрожит, вонзившись в потолок.
Мистер Гвоздь даже не обернулся. Его пистоль по-прежнему смотрел в лицо зомби. Зато другой рукой он достал из кармана небольшую зажигалку в форме дракона, а потом мистер Косой… тот самый мистер Косой, который потрескивал на ходу и пах пылью… мистер Косой увидел, что торчащий из ствола наконечник маленькой стрелы обернут куском ткани.
Не отрывая взгляда от юриста, мистер Гвоздь поднес огонь к тряпке. Она вспыхнула. А мистер Косой и вправду был весьма сух.
– Я собираюсь поступить очень плохо, – сказал Гвоздь, сам будто загипнотизированный. – Но я раньше столько раз поступал плохо, что еще один разок можно и не считать. Ну, типа, убийство – страшная штука, но второе убийство уже и вполовину не так страшно. Так что когда совершишь их десятка два, каждое следующее практически ничего не значит. Но… сегодня такой прекрасный день, птички поют, где-то живут милые твари вроде… котят и всего такого прочего, солнце блестит на снегу и дарит надежду на приход весны, с цветочками, зеленой травкой и еще большим количеством котят, а потом будет жаркое лето, и нежные поцелуи теплого дождя, и множество других прекрасных вещей которые ты никогда не увидишь, если не отдашь нам то, что лежит у тебя в ящике, потому что ты сгоришь как факел, ты, лицемерный, лживый, двуличный сушеный сукин сын!
Мистер Косой покопался в ящике и достал еще один вельветовый мешочек. Нервно поглядывая на своего партнера, который раньше никогда не упоминал котят, за исключением предложений, содержащих также слова «бочка с водой», мистер Тюльпан взял мешочек и изучил его содержимое.
– Рубины, – сказал он, – очень хорошие, б…
– А теперь убирайтесь отсюда, – проскрежетал мистер Косой. – Немедленно. И никогда не возвращайтесь. Я никогда не слышал о вас. Никогда не видел вас.
Он уставился на танцующий огонек.
Мистер Косой за последние несколько сотен лет сталкивался со множеством опасностей, но ни одна из них не была столь угрожающей, как мистер Гвоздь. И столь неустойчиво безумной, тоже. Гвоздь нетвердо стоял на ногах, постоянно бросая взгляды в темные углы комнаты.
Мистер Тюльпан потряс партнера за плечо.
– Давай грохнем его, б…, и пойдем? – предложил он.
Гвоздь моргнул.
– Верно, – сказал он, похоже, приходя в себя. – Верно.
Он взглянул на зомби.
– Думаю, сегодня я сохраню тебе жизнь, – сказал он и задул огонек. – А завтра… кто знает?
Угроза была неплоха, но как-то чувствовалось, что грозил он не от всей души.
Потом Новая Фирма ушла.
Мистер Косой сел и уставился на закрытую дверь. Ему было совершенно ясно, а у мертвеца большой опыт в таких делах, что два вооруженных клерка, ветерана юридических битв, в помощи уже не нуждаются. Мистер Тюльпан знал свое дело.
Он взял из ящика лист писчей бумаги, написал печатными буквами несколько слов, запечатал лист в конверт и вызвал другого клерка.
– Позаботьтесь об этом, – казал он, когда пришедший уставился на своих павших коллег, – а потом отнесите это де Словье.
– Которому, сэр?
На секунду мистер Косой забыл об этой важной детали.
– Лорду де Словье, – уточнил он, – ни в коем случае не другому.

Вильям де Словье перевернул страничку блокнота и продолжил лихорадочно записывать. Команда пялилась на него, как на бесплатное развлечение.
– Великий дар у вас, сэр, – сказал Арнольд Бочком. – Просто сердце радуется, глядя, как скачет ваш карандаш. Хотел бы и я так уметь, но я никогда не был силен в механике.
– Не желаете ли чашечку чаю? – осведомился Человек-Утка.
– Вы и чай здесь пьете?
– Конечно. Почему нет? За кого вы нас принимаете?
Человек-Утка с приветливой улыбкой протянул ему почерневший чайник и ржавую кружку.
«Подходящий момент проявить вежливость», – подумал Вильям. Да и вода была кипяченая, правда ведь?
– …без молока, пожалуйста, – быстро сказал он.
Можно себе представить, на что похоже это молоко.
– А, я же говорил, что вы истинный джентльмен, – сказал Человек-Утка, наливая в кружку маслянистую коричневую жидкость. – Добавлять молоко в чай – настоящее святотатство. – Изысканным движением он взял блюдце и щипчики. – Дольку лимона?
– Лимон? У вас есть лимон?
– О, даже мистер Рон скорее вымоет подмышки, чем выпьет чаю без лимона, – сказал Человек-Утка, бросая дольку в кружку Вильяма.
– И четырех кусочков сахара, – добавил Арнольд Бочком.
Вильям сделал большой глоток. Чай был густым и круто заваренным, но зато сладким и горячим. И с легким лимонным привкусом. В конце концов, решил он, могло быть и хуже.
– Да, с лимоном нам здорово везет, – заметил Человек-Утка, хлопоча над чайными принадлежностями. – Только в очень неудачный день нам не удается выловить из реки одну, две, а то и целых три лимонных дольки.
Вильям неподвижно уставился в стену.
Он пытался найти ответ на старую как мир загадку: проглотить или выплюнуть?
– Вы в порядке, мистер де Словье?
– Ммф.
– Слишком много сахара?
– Ммф.
– Не слишком ли горячий?
Вильям с благодарностью выплюнул чай в направлении реки.
– А! – воскликнул он. – Да! Слишком горячий! Вот в чем дело! Слишком горячий! Прекрасный чай, но… слишком горяч! Я лучше поставлю кружку вот тут, у моих ног, пусть остынет немного!
Он снова схватил блокнот и карандаш.
– Итак… э, Гаффс, которого из этих людей ты укусил за ногу?
Гаффс гавкнул.
– Он их всех искусал, – перевел голос Глубокой Кости, – если уж начал кусаться, зачем останавливаться?
– Ты их узнаешь, если укусишь снова?
– Он говорит, да. Он говорит, большой человек был на вкус как… ну, знаешь… – Глубокая Кость сделал паузу, – вроде… как ее там… большая, большая миска с водой и мылом.
– Ванна?
Гаффс зарычал.
– Да, это… слово, – сказал Глубокая Кость. – А другой пах дешевым маслом для волос. А тот, который был как Бо… как лорд Ветинари, он пах вином.
– Вином?
– Да. А еще Гаффс извиняется, за то, что укусил тебя сейчас, просто он увлекся воспоминаниями. Мы… говорят, что у собак очень физиологичная память, если ты понимаешь, о чем я.
Вильям кивнул и потер укушенную ногу. Описание вторжения в Продолговатый Кабинет выглядело как последовательность завываний, лая и рычания. Гаффс бегал кругами, хватая себя за хвост, пока не наткнулся на колено Вильяма.
– И Рон с тех самых пор носит его у себя под пальто?
– Никто не трогает Старого Вонючку Рона, – сказал Глубокая Кость.
– Верю, – сказал Вильям.
Он кивнул на Гаффса.
– Я хочу сделать картинку с ним, – объявил он. – История… потрясающая. Но мне нужна картинка, чтобы доказать, что я и вправду беседовал с Гаффсом. Ну… через переводчика, конечно. Я не хочу, чтобы люди считали, будто это очередная глупая байка про «говорящую собаку», как в «Инквайрере»…
Команда забормотала. Запрос был встречен без энтузиазма.
– Тут респектабельный квартал, знаете ли, – сказал Человек-Утка. – Мы не позволяем кому попало болтаться здесь.
– Но ведь тропинка проходит прямо под мостом! – заспорил Вильям. – По ней кто угодно может пройти!
– Ну-у-у, да, – сказал Генри Гроб. – Может. – Он откашлялся и мастерски сплюнул в костер. – Только второй раз ему этого не захочется.
– Бляха-муха, – пояснил Старый Вонючка Рон. – Подавился лудильщиком? Гарн! Я г'рил им. Рука тысячелетия и креветка!
– Тогда вам лучше сходить со мной в редакцию, – предложил Вильям. – В конце концов, вы таскаете его с собой с тех самых пор, как начали продавать наши газеты, верно?
– Сейчас это слишком опасно, – сказал Глубокая Кость.
– Может, еще пятьдесят долларов сделают опасность меньше?
– Еще пятьдесят долларов? Всего, значит, выйдет пятнадцать долларов!
– Сто долларов, – устало поправил Вильям. – Вы ведь понимаете, что это в интересах общества?
Они вытянули шеи.
– Похоже, никто не подглядывает, – объявил Генри Гроб.
Вильям шагнул вперед, совершенно случайно опрокинув кружку с чаем.
– Тогда пойдем, – скомандовал он.

Мистер Тюльпан начал беспокоиться. Это было необычно. В области беспокойства он привык быть скорее объектом, нежели субъектом. Но мистер Гвоздь вел себя странно, и поскольку в его обязанности входило думать, это внушало беспокойство. Мистер Тюльпан умел думать за доли секунды, или наоборот, мыслить категориями столетий, если речь шла о предметах искусства, но на средних дистанциях он чувствовал себя неуверенно. Для этого ему был нужен мистер Гвоздь.
Но мистер Гвоздь говорил сам с собой и продолжал шарахаться от каждой тени.
– Ну что, смываемся? – предложил мистер Тюльпан, в надежде направить мысли партнера в нужное русло. – Мы получили свою …ную плату с нехилым …ным бонусом, какой теперь смысл болтаться здесь?
Как мистер Гвоздь обошелся с этим …ным юристом, его тоже беспокоило. Это было не в привычках Гвоздя – направить на кого-то оружие, а потом не выстрелить. Новая Фирма никому не угрожала. Он и была угрозой. И вся эта …ная болтовня насчет «сегодня я сохраню тебе жизнь»… так себя ведут только любители.
– Я говорю, ну что, смы…
– Что происходит с людьми после смерти, как думаешь, Тюльпан?
Мистер Тюльпан был потрясен.
– Что это за …ный вопрос? Ты же знаешь, что происходит!
– Знаю?
– Конечно. Помнишь, нам пришлось оставить труп того парня в …ном амбаре, а закопать мы его смогли только через неделю? Вспомни, как он…
– Я не о теле!
– А. Вся эта религиозная чушь, да?
– Да!
– Никогда не волновался на этот счет, б…
– Никогда?
– Никогда, ни одной …ной секунды. У меня же есть моя картошка.
Тут мистер Тюльпан обнаружил, что уже несколько футов прошел в одиночестве, потому что мистер Гвоздь замер на месте.
– Картошка?
– О, да. Ношу ее на веревочке на шее. – Мистер Тюльпан похлопал себя по широкой груди.
– Это религиозное?
– Ну, ага. Если у тебя в момент смерти есть с собой картошка, все будет о'кей.
– Да что это за религия?
– Не знаю. Никогда не слыхал о ней за пределами нашей деревни. Я был тогда пацаном. Это как с богами. Когда ты мелкий, тебе говорят: «вот это Бог, вот». Потом ты вырастаешь, и оказывается, что этих …ных богов целые миллионы. С религией также.
– И все, значит, будет о'кей, если у тебя при себе будет картошка?
– Ага. Сможешь вернуться и прожить новую жизнь.
– Даже если… – мистер Гвоздь нервно сглотнул, потому что забрел на территорию, которой никогда не было в его мысленном атласе. – …даже если ты делал вещи, про которые другие люди говорят, что они плохие?
– Типа рубить людей на куски и скидывать их с утесов, б…?
– Ага, вроде того.
Мистер Тюльпан фыркнул, отчего его нос вспыхнул электрической искрой.
– Ну-у-у, все о'кей, если ты очень сильно об этом сожалеешь, б…
Мистер Гвоздь был потрясен и слегка заинтригован. Но он чувствовал… что-то. Во тьме возникали лица, на грани слышимости раздавались голоса. Теперь он боялся обернуться, потому что некто мог оказаться у него за спиной.
За доллар можно купить целый мешок картошки.
– Это действует? – спросил он.
– Конечно. У меня на родине люди поступали так сотни …ных лет подряд. Они ведь не стали бы делать это, если бы не действовало, б…?
– Да где это – твоя родина?
Мистер Тюльпан попытался сосредоточиться, но в памяти было слишком много провалов.
– Там был… лес, – сказал он. – И… яркие свечи. И… секреты, – добавил он, глядя в никуда.
– И картошка?
Мистер Тюльпан вернулся к реальности.
– Ага, и она тоже, – сказал он. – Всегда целая куча …ной картошки. Если у тебя с собой твоя картошка, все будет хорошо.
– Но… я-то думал, религия требует, чтобы ты молился в пустыне, каждый день ходил в церковь, пел псалмы и помогал бедным…?
– О, это все тоже можно делать, конечно, – сказал мистер Тюльпан. – Но только когда у тебя есть твоя …ная картошка.

Предыдущая страница 22 Следующая страница


23 Терри Пратчетт

– И ты вернешься обратно живым? – уточнил мистер Гвоздь, все еще пытаясь обнаружить подвох.
– Конечно. Какой смысл возвращаться обратно мертвым. Кто тогда заметит …ную разницу?
Мистер Гвоздь открыл было рот для ответа, но внезапно выражение его лица изменилось.
– Кто-то положил мне руку на плечо! – прошипел он.
– Ты вообще в порядке, Гвоздь?
– Ты никого не видишь?
– Не-а.
Стиснув кулаки, мистер Гвоздь обернулся. На улице было полно людей, но никто не обращал на него внимания.
Он попытался привести в порядок ту мешанину, в которую стремительно превращался его мозг.
– О'кей. О'кей, – сказал он. – Что мы сейчас сделаем… мы вернемся обратно в дом, о'кей, и… и мы заберем остаток бриллиантов, и пришьем Чарли, и, и… найдем овощной магазин… слушай, нужна какая-нибудь особая картошка?
– Не-а.
– Хорошо… но сначала… – мистер Гвоздь замолк, услышав шаги, только что затихшие у него за спиной. Чертов вампир что-то сделал с ним, это точно. Тьма была как туннель, и в ней были твари…
Мистер Гвоздь очень верил в действенность угроз и насилия, а еще, при определенных обстоятельствах – в месть. Его внутренний голос благоразумия запротестовал, но был заглушен другим, более глубоким и рефлекторным желанием.
– Это все чертов вампир виноват, – сказал он. – А ведь грохнуть вампира… хей… это, практически, доброе дело, так? – Он просиял. Спасение поманило его, Спасение через Добрые Дела. – Все ведь знают, что вампиры служат злым оккультным силам. Такое может даже засчитаться нам в плюс, а?
– Ага. Но… кому какое дело?
– Мне.
– О'кей. – Даже мистер Тюльпан не рисковал спорить, когда Гвоздь говорил таким тоном. Он мог быть при желании весьма изобретательно-неприятным. Кроме того, неписанный кодекс бандитов и правда гласил, что оскорбление нельзя оставлять безнаказанным. Это все знали.
Нервозность стала просачиваться даже в его разрушенные солью для ванн и порошком от червяков мозги. Но он же всегда восхищался, как ловко мистер Гвоздь управляется со всякими сложными штуками, вроде длинных предложений, например.
– Чем воспользуемся? – спросил Тюльпан. – Осиновым колом?
– Нет, – ответил мистер Гвоздь. – В этом случае мне нужна уверенность.
Он почти не дрожащей рукой зажег сигарету, а потом позволил спичке догореть.
– А. Верно, – одобрил мистер Тюльпан.
– Пойдем и просто сделаем это, – сказал мистер Гвоздь.

Лоб Рокки наморщился от мыслительных усилий, когда он разглядывал эмблемы, прибитые к дверям городского дома де Словье.
– Зачем это? – спросил он.
– Это знак, что Гильдии займутся любым, кто посмеет вторгнуться в дом, – пояснила Сахарисса, которая возилась с ключом. – Это типа проклятья. Только вправду работает.
– Эт' вот – Убийцы? – спросил тролль, указывая на грубо вырезанный из дерева щит с плащом, кинжалом и двойным крестом.
– Да. Гильдия автоматически получает контракт на любого, кто вломится в дом.
– Не х'тел бы я, чт'бы они занялись мной. Хорошо, что у вас есть ключ…
Замок щелкнул. Дверь распахнулась.
Сахариссе довелось побывать во многих знаменитых домах Анк-Морпорка, когда они частично открывались для публики, чтобы поддержать какое-нибудь респектабельное благотворительное начинание. Но раньше она не догадывалась, как меняется дом, когда в нем больше никто не хочет жить. Дом казался угрожающим и излишне большим. Двери были слишком велики, потолки слишком высоки. Душная атмосфера пустоты давила на нее, вызывала головную боль.
Рокки зажег пару фонарей. Но даже в их свете ее повсюду окружали тени. По крайней мере, главную лестницу найти было несложно, и указания Вильяма привели ее в анфиладу комнат, каждая из которых была больше всего ее дома.
Гардероб, когда она отыскала его, оказался просто комнатой, заполненной вешалками.
Платья поблескивали в сумраке. И сильно пахли нафталином.
– Эт' интересно, – сказал позади нее Рокки.
– О, да это просто средство от моли, – пояснила Сахарисса.
– Нет, я про следы, – ответил тролль, – в холле они т'же были.
Она оторвала взгляд от платьев и посмотрела вниз. Определенно, пыль кто-то потревожил.
– Э… уборщица? – предположила она. – Кто-то ведь должен за всем тут присматривать?
– И чт' она делала, п'-вашему? Пыталась запинать эту пыль до смерти?
– Но здесь же должны быть те, кто за домом следит? – неуверенно предположила Сахарисса. Голубое платье шептало ей: «Возьми меня, я как раз подойду. Посмотри только, как я мерцаю».
Рокки встряхнул коробку с нафталином, шарики покатились по столу и упали в пыль.
– Выглядит так, будто моли эти штуки по вкусу, – констатировал он.
– Как думаешь, вот это платье не кажется слишком… передовым? – спросила Сахарисса, прикинув наряд на свою фигуру.
Рокки встревожился. Его наняли не за то, что он разбирался в платьях, и уж точно не за то, что он понимал сленг Среднего Класса.
– У вас спереди и так все в п'лном порядке, – наконец, высказался он.
– Я имела в виду, не буду ли я выглядеть в нем женщиной легкого поведения!
– А, это, – пробормотал Рокки. – Нет. Т'чно, нет.
– Правда?
– К'нечно. Вести вас будет нелегко, с таким-то п'долом.
Сахарисса сдалась.
– Думаю, миссис Хотбед сможет его слегка расшить, – задумчиво сказала она.
Мысль еще покопаться в гардеробе была очень заманчивой, но она ощущала себя преступницей, вторгшейся сюда незаконно, а, кроме того, что-то ей подсказывало: женщина, у которой сотни платьев, скорее заметит отсутствие одного из них, чем та, у которой их всего дюжина. В любом случае, темнота и пустота действовали ей на нервы. Они были как будто полны призраками.
– Пойдем обратно, – решила Сахарисса.
Когда они были уже на полпути через холл, кто-то запел. Слова были бессвязными, и пел явно пьяный, но это точно было пение, и раздавалось оно откуда-то снизу.
Рокки пожал плечами, когда Сахарисса взглянула на него.
– М'жет, эт' моль устроила нафталиновое веселье? – предположил он.
– Это наверняка смотритель, правда? Наверное, нам лучше, ну знаешь, сообщить, что мы были здесь?
Сахарисса переживала. Это казалось ей очень невежливым: просто взять что-то и сбежать.
Она направилась к зеленой двери у лестницы и распахнула ее. Пение зазвучало громче, но сразу прекратилось, когда она сказала в темноту:
– Извините?
Через несколько секунд раздался голос:
– Ау! Как вы там? Лично я – отлично!
– Это всего лишь… я. Вильям сказал, мне можно? – она облекла утверждение в форму вопроса, как человек, который извиняется перед вором, что застал его во время работы.
– Мистер Нафталиновый Нос? Упс! – сказал голос из тени внизу.
– Э… с вами все в порядке?
– Не могу… это… хахаха…. Все эти цепи… хахаха…
– Вам… плохо?
– Нет, я в порядке, в полном порядке, просто для меня это несколько слишком.
– Что несколько слишком? – спросила Сахарисса, прикрывшись, как щитом, хорошим воспитанием.
– …ну как это… в чем хранят ввыпику… бочки?
– Вы пьяны?
– Верно! Именно! Пьян как… ну как это… сапоги делает… ахахаха…
Раздался звон стекла.
Слабый свет фонаря высветил винный погреб, и человека, сидящего на скамье, от его колен к кольцу в полу тянулась цепь.
– Вы… узник? – спросила Сахарисса.
– Ахаха.
– Вы давно здесь? – она начла спускаться вниз.
– Годы…
– Годы?
– У меня тут много разных годов… – узник взял бутылку и уставился на нее. – Вот… Год Улучшенного Верблюда… это был очхороший год… А вот… Год Переведенной Крысы… еще один очхороший год… очхорошие годы, много. Хотя, я съел бы печеньку….
Знания Сахариссы о хорошем вине были весьма ограничены, она знала только, что Chateau Maison пользуется популярностью. Однако она была уверена, что людей нельзя приковывать цепью, чтобы заставить пить вино, даже если речь идет об этой эфебской гадости, от которой стакан прилипает к столу.
Она подошла чуть ближе к узнику, и свет упал на его лицо. Несмотря на застывшую улыбку сильно пьяного, лицо было очень знакомым. Она видела его каждый день, на монетах.
– Э… Рокки, – позвала она. – Э… не мог бы ты подойти сюда, на минутку?
Дверь распахнулась, и тролль стремительно спустился по ступеням. К сожалению, это произошло потому, что он катился кувырком.
Вверху лестницы, потирая кулак, появился мистер Тюльпан.
– Это мистер Чихайло! – вскричал Чарли, салютуя бутылкой. – Вся банда в сборе! Хей-хо!
Рокки, слегка пошатываясь, поднялся на ноги. Мистер Тюльпан зашагал вниз по лестнице, на ходу выдрав доску из дверного косяка. Тролль поднял кулаки и встал в классическую боксерскую стойку, но мистер Тюльпан не стал утруждать себя такими пустяками и с размаху огрел его древней, почти уже окаменевшей доской. Рокки рухнул, как срубленное дерево.
Только после этого огромный человек с крутящимися глазами обратил внимание на Сахариссу.
– Кто ты, к …ному черту, такая?
– Не смейте ругаться на меня! – возмутилась она. – Как вы смеете так выражаться в присутствии леди!
Эта отповедь, похоже, привела его в некоторое замешательство.
– Я не ругаюсь, б…!
– Э, погодите, я видела вас раньше, вы… Я же знала, что вы не настоящая девушка! – с триумфом объявила Сахарисса.
Раздался щелчок взведенного арбалета. Некоторые тихие звуки разносятся, тем не менее, очень далеко и обладают значительным останавливающим действием.
– Некоторые мысли слишком ужасны, – сказал худощавый человек, смотревший на нее с верхних ступеней лестницы сквозь прицел своего карманного арбалета. – Что вы здесь делаете, леди?
– А вы были братом Гвоздем! Это вы не имеете права находиться здесь! Ключ у меня!
Некоторые участки ее мозга, ответственные за ужас и страх смерти, в этот момент начали подавать тревожные сигналы, но, будучи частью Сахариссы, они делали это очень по-женски, поэтому она их просто проигнорировала.
– Ключ? – переспросил брат Гвоздь, спускаясь по лестнице. Он продолжал держать Сахариссу под прицелом арбалета. Даже в своем нынешнем состоянии ума, он не потерял способности хорошо целиться. – Кто дал вам ключ?
– Не подходите ко мне! Не смейте подходить ко мне! Если вы подойдете ко мне, я… я напишу об этом!
– Да-а-а? Ну что ж, от слов вреда не бывает, это я знаю точно, – сказал мистер Гвоздь. – Я слышал в свой адрес массу всяких…
Он остановился, лицо исказилось гримасой, и на секунду показалось, что он сейчас рухнет на колени. Но он справился с собой и снова сфокусировался на молодой женщине.
– Вы пойдете с нами, – сказал он. – И не надо грозить мне, что вы закричите, потому что кроме нас тут никого нет, и за свою жизнь я… слышал… много… криков…
Снова показалось, что он сейчас упадет, и снова он сумел взять себя в руки. Сахарисса с ужасом смотрела на то, как он размахивает в воздухе арбалетом. Ее чувство самосохранения, наконец, заставило себя услышать.
– Что насчет остальных? – спросил мистер Тюльпан. – Грохнем их прямо щас?
– Да черт с ними, свяжи их, и пусть остаются здесь.
– Но мы всегда…
– Оставь их!
– Ты уверен, что с тобой все в норме?
– Нет! Не уверен! Просто оставь их, понял? У нас нет времени!
– У нас куча вр….
– У меня его нет! – мистер Гвоздь подошел к Сахариссе. – Кто дал тебе ключ?
– Я не собираюсь…
– Ты хочешь, чтобы мистер Тюльпан сказал «прощайте!» нашим пьяным друзьям? – он чувствовал себя весьма неуверенно в сфере морали, но подозревал, что в этом случае все будет о'кей. В конце концов, тогда их тени будут преследовать мистера Тюльпана, а не его…
– Этот дом принадлежит лорду де Словье, а ключ мне дал его сын! – с триумфом объявила Сахарисса. – Вот! Это его вы встретили в редакции! Теперь вы понимаете, во что ввязались, а?
Мистер Гвоздь уставился на нее.
Потом сказал:
– Именно это я и намерен выяснить. Не вздумай бежать. Не вздумай кричать. Иди рядом с нами, как ни в чем не бывало, и все будет… – он замолчал. – Я собирался сказать, «все будет в порядке», но это прозвучало бы глупо, верно…?

Идти с командой по улицам быстро не получалось. Мир для них был как театр, галерея искусств, мьюзик-холл, ресторан и плевательница в одном флаконе, и в любом случае, никто из них не собирался идти прямо туда, куда нужно.
Сопровождавший их пудель Триксибелл стрался держаться по возможности в центре группы. Глубокую Кость вообще не было видно. Вильям вызвался нести Гаффса, поскольку ощущал, что собака отчасти принадлежит ему. Как минимум, этот пес обошелся ему в сотню долларов. У него, правда, этой сотни не было, но, конечно же, когда выйдет завтрашний номер, она у него будет. Кто бы ни охотился за псом, вряд ли они рискнут предпринять что-то прямо сейчас, на улице, среди бела дня, хотя день вокруг стремительно темнел. Облака укрыли небо, как стеганым одеялом, и спускавшийся с небес туман встретился с туманом, поднимавшемся от реки, провсюду залегли тени.
Вильям пытался придумать заголовок. Пока у него не очень получалось. Так много надо было сказать в нем, а Вильяму было трудно запихнуть все сложности мира в шесть слов максимум. У Сахариссы такое получалось лучше, потому что она относилась к словам, будто к глыбам из букв, которые можно слепить вместе, неважно, какой ценой. Ее лучший заголовок был придуман к статье о какой-то скучной сваре внутри Гильдий, шириной в одну колонку, и он звучал так:

РАССЛЕДОВАНИЕ
ШОКИРУЮЩЕГО
СКАНДАЛА
В ГИЛЬДИЯХ

Вильям был просто не готов оценивать слова исключительно в зависимости от их длины, а она обзавелась такой привычкой за два дня. Он с трудом отучил ее называть лорда Ветинари «БОСС ГОРОДА». Формально, это было правильное описание, и к нему можно было придти, повозившись со словарем, а, кроме того, оно прекрасно умещалось в одну колонку, но сам вид этих слов заставлял Вильяма ощущать себя весьма уязвимым.
Он был так поглощен этими мыслями, что вместе с командой вошел в сарай, и только потом заподозрил, что дела плохи, увидев лица гномов.
– А, вот и наш щелкопер, – сказал мистер Гвоздь, шагнув вперед. – Закройте дверь, мистер Тюльпан.
Мистер Тюльпан одной рукой захлопнул дверь. Другая его рука зажимала рот Сахариссе. Она вытаращила глаза, увидев Вильяма.
– И вы принесли с собой собачку, – заметил мистер Гвоздь.
Гаффс зарычал при его приближении. Вильям подался назад.
– Скоро здесь появится Стража, – предупредил Вильям.
Гаффс продолжал рычать все громче.
– Это меня не волнует, – ответил мистер Гвоздь. – Учитывая то, что я знаю. Учитывая, кого я знаю. Где этот чертов вампир?
– Я не знаю! Он не всегда с нами! – ответил Вильям.
– Правда? Тогда ты ответишь за него! – сказал мистер Гвоздь, размахивая карманным арбалетом в нескольких дюймах от лица Вильяма. – Если он не появится через две минуты, я…
Гаффс прыгнул из рук Вильяма. Его лай звучал как вурвур впавшей в ярость маленькой собаки. Гвоздь попятился, подняв руку, чтобы защитить лицо. Арбалет выстрелил. Стрела попала в одну из ламп над печатным прессом. Лампа взорвалась.
Вниз пролилось горящее масло. Оно упало пылающими каплями на металл, старых лошадок-качалок и гномов.
Мистер Тюльпан отпустил Сахариссу, чтобы помочь коллеге; как будто в медленном танце стремительно следующих друг за другом событий, она повернулась к Тюльпану и со всей силы погрузила колено в то место, котрое делало пастренак действительно очень смешнам овощем.
Вильям схватил ее, когда она пролетала мимо, и выпихнул на свежий воздух. Пока он прокладыал путь через ряды команды, которая инстинктивно реагировала на огонь так же, как на воду и мыло, комната превратилась в ад пылающих обломков. Гномы пытались потушить горящий хлам. Гномы пытались потушить свои бороды. Некоторые стали наступать на мистера Тюльпана, который стоял на коленях и блевал. А мистер Гвоздь в это время крутился на месте и отмахивался от разъяренного Гаффса, который умудрился, не прекращая рычать, погрузить зубы в его руку до самой кости.
Вильям сложил руки рупором.
– Убирайтесь отсюда! – проревел он. – Банки с краской!
Один или два гнома услышали его и оглянулись на полки с банками, как раз в тот момент, когда первая из них взорвалась.
Банки были очень старыми, теперь они представляли из себя не более чем ржавчину, склеенную осадком всяких химикатов. Некоторые из них уже начали гореть.
Мистер Гвоздь скакал по всей комнате, страясь стряхнуть разъяренную собаку со своей руки.
– Уберите от меня чертова пса! – орал он.
– К черту …ную собаку, мой …ный костюм горит! – вопил мистер Тюльпан, пытаясь сбить огонь со своего рукава.
Банка, некогда заполненная эмалью, взлетела из пылающего хаоса, и, крутясь в воздухе с жутким зип-зип, взорвалась прямо на печатном прессе.
Вильям схватил Доброгора за плечо.
– Я сказал, бежим!
– Мой пресс! Он горит!
– Лучше он, чем мы! Сматываемся!

Говорят, гномы гораздо больше волнуются о всяких неодушевленных предметах, о железе и золоте, чем о людях; потому что золота и железа в мире ограниченное количество, а людей становится все больше и больше, куда ни взгляни. Говорят такое в основном люди вроде мистера Подорожнинга.
Однако о неодушевленных предметах они действительно очень волнуются, это чистая правда. Без инструментов люди не более, чем сообразительные животные.
Гномы-печатники стояли у дверей типографии с топорами наготове. Из дверей валил наружу удушливый коричневый дым. Языки огня лизали карнизы. Некоторые участки жестяной крыши прогнулись и обрушились.
Пока они таращились внутрь, из дверей вылетел тлеющий шар, и три гнома, попытавшихся ударить его топорами, чуть не поранили друг друга.
Это был Гаффс. Его шкура дымилась, но глаза блестели, и он все еще скулил и рычал в боевом задоре.
Он позволил Вильяму взять себя на руки. Пес выглядел торжествующим, он уставился на пылающий дверной проем, подняв уши торчком.
– Ну вот, им и конец, – сказал Сахарисса.
– Они могли сбежать через заднюю дверь, – возразил Доброгор. – Боддони, возьми парней и сходи, проверь, ладно?
– Отважный пес, – сказал Вильям.
– «Храбрый» лучше, – задумчиво заметила Сахарисса. – Всего семь букв. Больше подходит для заметки в одну колонку. Впрочем, нет… «Отважный» подойдет, потому что в заголовке получится так:

ОТВАЖНЫЙ
ПЕС
ПОКУСАЛ
ЗЛОДЕЕВ

…хотя первая строка все равно выбивается из ряда.
– Хотел бы я мыслить заголовками, – заметил, поежившись, Вильям.

В подвале было прохладно и сыро.
Мистер Гвоздь забился в угол и хлопал по тлеющим частям своего костюма.
– Мы в ловушке, б… – простонал мистер Тюльпан.
– Да-а-а? Тут вокруг камень, – возразил Гвоздь. – Каменный пол, каменные стены, каменный потолок! Камень не горит, ясно? Мы просто подождем здесь, в прохладе.
Мистер Тюльпан прислушался к звуку бушующего наверху огня. Красно-желтый свет танцевал на полу под открытым люком.
– Мне это не нравится, б… – заключил он.
– Бывало и хуже.
– Мне это не нравится, б…!
– Просто успокойся. Мы выберемся. Я был рожден не для того, чтобы поджариться!

Пламя ревело вокруг печатного пресса. Несколько припозднившихся жестянок с краской волчком пронеслись по комнате, разбрызгивая горящие капли.
Огонь был уже желто-белым от жара, он потрескивал вокруг металлических форм, в которых были закреплены свинцовые буквы. Вокруг них появились серебряные бусины расплавленного свинца. Буквы оседали, сливаясь вместе. Какую-то секунду в расплавленном металле плавали слова, безобидные слова вроде «правда», «сделает», «вас свободными», а потом они исчезли. С раскаленного докрасна пресса, из рамок со шрифтом, и даже из аккуратно сложенных слитков свинца, потекли тонкие ручейки. Они встречались друг с другом, сливались, становились шире. Скоро весь пол превратился в подвижное, плещущее зеркало, в котором вверх ногами отражались оранжевые и желтые языки пламени.

На рабочем столе Отто саламандры почувствовали жар. Они любили тепло. Их предки жили в вулканах. Они проснулись и начали мурлыкать.
Мистер Тюльпан, ходивший взад и вперед по подвалу, как пойманное в ловушку животное, взял одну из клеток и уставился на огненные создания.
– Что это за …ные твари? – спросил он, и бросил клетку обратно на стол. Потом схватил стоявшую рядом банку. – И почему на этой …ной штуке написано «опращаться с осторошностью?»
Земляные угри были уже на взводе. Они тоже почувствовали жар, а, в отличие от саламандр, они были созданиями глубоких пещер и ледяных подземных потоков.
Они возмутились, и в подвале полыхнул черный свет.
Большая его часть прошла сквозь мозг мистера Тюльпана. Этот изрядно потрепанный орган пережил массу драк, хотя мистер Тюльпан не особенно часто им пользовался, потому что бить кого-то головой – очень больно.
Однако и в нем промелькнули обрывки воспоминаний: снег, ели, горящие дома и церковь. Они прятались в ней. Он был совсем малышом. Он вспомнил яркие картины, раньше он никогда таких не видел…
Он моргнул и уронил банку.
Она разбилась вдребезги. Еще одна вспышка тьмы. Земляные угри выбрались из осколков и заскользили к стене, втискиваясь в трещины между камнями.
Мистер Тюльпан обернулся, услышав позади какой-то звук. Его коллега рухнул на колени и сжал голову руками.
– Ты в порядке?

Предыдущая страница 23 Следующая страница


Правда 24

– Они у меня за спиной! – прошептал Гвоздь.
– Не-а, здесь только ты и я, старина.
Мистер Тюльпан похлопал Гвоздя по плечу. Вены на его лбу набухли от усилий решить, что предпринять дальше. Воспоминания исчезли. Еще в юности Тюльпан научился управлять своей памятью. Что мистеру Гвоздю нужно, решил он, так это вспомнить что-нибудь хорошее.
– Хей, помнишь, как Герхард Башмак и его парни заловили нас в том …ном подвале в Квирме? – сказал он. – Помнишь, что мы с ними сделали потом?
– Да, – сказал мистер Гвоздь, неподвижно глядя в стену. – Я помню.
– А помнишь того старика, который оказался в доме в Колении, а мы этого не ожидали, поэтому мы заколотили дверь, и…
– Заткнись! Заткнись!
– Просто пытаюсь посмотреть на все с …ной светлой стороны.
– Мы не должны были убивать всех этих людей…. – прошептал мистер Гвоздь, обращаясь скорее к самому себе.
– Да почему нет? – удивился мистер Тюльпан, но нервозность Гвоздя уже передалась ему. Он потянул за кожаный ремешок, и ощутил в руке успокаивающаю тяжесть клубня. Картошка может быть великим утешением в трудные времена.
Звук капель позади заставил его обернуться, и он просиял.
– О, теперь все будет хорошо, – сказал он, – посмотри, начался дождь, б…!
Серебряные капли потоком текли сквозь люк в потолке.
– Это не вода! – закричал мистер Гвоздь, поднимаясь на ноги.
Капли сливались вместе, превращаясь в сплошной поток. Он со странным звуком превращался в серебристую горку под люком, но еще больше жидкости лилось на ее вершину, растекаясь вокруг лужицей.
Гвоздь и Тюльпан попятились к дальней стене.
– Это расплавленный свинец, – сказал Гвоздь, – они набирали свою газету из свинцовых букв!
– Ну и сколько его будет здесь, б…?
– Здесь внизу? Вряд ли больше пары дюймов, правда?
В другом конце подвала рабочий стол Отто начал дымиться, когда его коснулся расплавленный металл.
– Нам нужно на что-то встать, – сказал Гвоздь, – и просто подождать, пока свинец остынет! Это должно быть недолго!
– Ага, но тут ничего нет, кроме нас! Мы в ловушке, б…!
Мистер Гвоздь на секунду прикрыл глаза рукой и глубоко вдохнул горячий воздух.
Потом снова открыл глаза. Мистер Тюльпан смотрел на него вопросительно, думать – это была работа мистера Гвоздя.
– У меня… есть план, – сказал Гвоздь.
– Ага, отлично. Очень вовремя.
– Я ведь всегда придумывал хорошие планы, да?
– Ага, иногда ты просто …ные чудеса творил, я всегда так думал. Типа, как в тот раз, когда ты сказал, что мы должны свернуть…
– И я всегда заботился о пользе Фирмы, да?
– Ага, точно, так и есть.
– Итак… мой план… это, типа, не идеальный план, но… о, к черту все. Дай мне свою картошку.
– Что?
Внезапно мистер Гвоздь вытянул руку, и его арбалет оказался в дюйме от шеи мистера Тюльпана.
– Нет времени на споры! Давай сюда свою картошку, быстро! У тебя нет времени на размышления!
Все еще сомневаясь, но сохраняя веру в способность мистера Гвоздя выкрутиться из любой ситуации, мистер Тюльпан снял с шеи ремешок и вручил клубень мистеру Гвоздю.
– Хорошо, – сказал мистер Гвоздь, половина его лица начала дергаться. – Я думаю…
– Лучше поторопись! – воскликнул мистер Тюльпан. – Чертов свинец всего в паре дюймов от нас!
– …я думаю, что я невелик ростом, мистер Тюльпан. А значит, ты не сможешь стоять на мне. Я просто не гожусь для такого. А ты, наоборот, велик, мистер Тюльпан. И я не хочу видеть, как ты мучаешься.
И он нажал на спусковой крючок. Это был отличный выстрел.
– Извини, – прошептал он под плеск свинца. – Извини. Мне очень жаль. Правда. Но я был рожден не для того, чтобы поджариться…

Мистер Тюльпан открыл глаза. Вокруг была тьма, но за облаками должны были быть звезды. Воздух бы тих, но вдали что-то шелестело, как ветер в ветвях мертвых деревьев.
Он подождал немного, а потом позвал:
– Есть тут кто, б…?
– ВСЕГО ЛИШЬ Я, МИСТЕР ТЮЛЬПАН.
Тьма открыла глаза, и два синих огня уставились на него.
– …ный ублюдок украл мою картошку. Ты что, …ный Смерть?
– ПРОСТО СМЕРТЬ БУДЕТ ДОСТАТОЧНО, ПОЛАГАЮ. А КОГО ЕЩЕ ТЫ ОЖИДАЛ ЗДЕСЬ ВСТРЕТИТЬ?
– Э? Зачем?
– ЧТОБЫ ПРОВОЗГЛАСИТЬ ТЕБЯ ОДНИМ ИЗ НАШИХ.
– Не знаю, правда. Никогда не задумывался об этом, б…
– НИКОГДА ДАЖЕ НЕ ЗАДУМЫВАЛСЯ?
– Надо, чтобы при тебе была картошка, тогда все будет в порядке, вот и все, что я знаю, – мистер Тюльпан сказал это автоматически, но вдруг к нему вернулись воспоминания, из тех времен, когда он был всего пару футов ростом и возрастом три года. Что-то бормотал старик. Плакала старуха. Свет огня в окнах церкви. Под дверьми завывает ветер, а все прислушиваются к тому, что делают солдаты. Наши или не наши, какая разница, когда война идет столько лет…
Смерть посмотрел на тень мистера Тюльпана долгим холодным взглядом.
– И ВСЕ БУДЕТ В ПОРЯДКЕ?
– Да.
– ТЫ УВЕРЕН, ЧТО НИЧЕГО НЕ УПУСТИЛ?
…звук сквозняка под дверьми, запах лампового масла, свежий запах снега, который ветер несет сквозь…
– И… если я правда раскаиваюсь во всем… – пробормотал он. Он был потерян во тьме, без своей картошки.
– МОЖЕТ, ТЕБЕ ГОВОРИЛИ ПРО КАКОГО-НИБУДЬ БОГА?
– Нет…
– ЧЕРТ. НЕ ЛЮБЛЮ ЗАНИМАТЬСЯ ТАКИМИ ВЕЩАМИ. – Смерть вздохнул. – ТЫ ВЕРИШЬ, НО НЕ ВЕРИШЬ ВО ЧТО-ТО КОНКРЕТНОЕ.
Мистер Тюльпан стоял, свесив голову. Еще больше воспоминаний просочились в его душу, как кровь под дверь. И дверная ручка дергалась, но замок не открывался.
Смерть кивнул ему.
– НО ТВОЯ КАРТОШКА ПРИ ТЕБЕ, ПО КРАЙНЕЙ МЕРЕ.
Рука мистера Тюльпана вздлетела к шее. Там на шнурке висело что-то высохшее и твердое. И призрачно сияло.
– Я думал, он забрал ее! – его лицо осветилось надеждой.
– НУ, ДА. НИКОГДА НЕ ЗНАЕШЬ, КОГДА ПОЯВИТСЯ КАРТОШКА.
– Значит, все будет в порядке?
– А САМ-ТО КАК ДУМАЕШЬ?
Мистер Тюльпан сглотнул. Ложь здесь не прошла бы. Под дверь стали просачиваться новые воспоминания, кровавые и мстительные.
– Я думаю, нужно нечто большее, чем картошка, – признался он.
– ТЫ ПРАВДА СОЖАЛЕЕШЬ?
Включились в дело участки его мозга, которые давным-давно бездействовали.
– Откуда мне знать?
Смерть взмахнул рукой. В арке, обрисованной пальцами скелета, появились ряды песочных часов.
– Я ПОНИМАЮ, ЧТО ТЫ ЭКСПЕРТ, МИСТЕР ТЮЛЬПАН. КАК И Я САМ, В НЕКОТОРОМ РОДЕ.
Смерть взял одни часы и поднял их. Около них возникли какие-то образы, яркие, но бестелесные, как тень.
– Что это? – спросил Тюльпан.
– ЖИЗНИ, МИСТЕР ТЮЛЬПАН. ПРОСТО ЖИЗНИ. НЕ ВСЕ ПРЕКРАСНЫЕ, КОНЕЧНО, ЧАСТО ДОВОЛЬНО НАИВНЫЕ В СВОИХ ЧУВСТВАХ И ДЕЯНИЯХ, НО, ТЕМ НЕ МЕНЕЕ, ИНТЕРЕСНЫЕ, НЕОЖИДАННЫЕ, И КАЖДАЯ, В НЕКОТОРОМ РОДЕ, ТВОРЕНИЕ ГЕНИЯ. И, КОНЕЧНО, ОЧЕНЬ… ПРИГОДНЫЕ ДЛЯ КОЛЛЕКЦИОНИРОВАНИЯ.
Смерть взял еще песочные часы, а мистер Тюльпан попытался попятиться.
– ДА. ПРИГОДНЫЕ. ПОТОМУ ЧТО, ЕСЛИ ОПИСАТЬ ИХ ОДНИМ СЛОВОМ, МИСТЕР ТЮЛЬПАН, ЭТО СЛОВО БУДЕТ КОРОТКИЕ.
Смерть взял новые часы.
– А. НАГГА ВЕЛСКИ. ТЫ НЕ ПОМНИШЬ ЕГО, КОНЕЧНО. ОН БЫЛ ПРОСТО ЧЕЛОВЕКОМ, КОТОРЫЙ ВОШЕЛ В СВОЮ ХИЖИНУ В НЕПОДХОДЯЩЕЕ ВРЕМЯ, А ТЫ ОЧЕНЬ ЗАНЯТОЙ ЧЕЛОВЕК И НЕ МОЖЕШЬ ПОМНИТЬ ВСЕХ. ЗАМЕЧАТЕЛЬНЫЙ УМ, КОТОРЫЙ МОГ БЫ ИЗМЕНИТЬ МИР, НО РОДИЛСЯ В ТУ НЕУДАЧНУЮ ЭПОХУ, КОГДА ЖИЗНЬ БЫЛА НЕПРЕРЫВНОЙ ЕЖЕДНЕВНОЙ И БЕЗНАДЕЖНОЙ БИТВОЙ ЗА ВЫЖИВАНИЕ. ТЕМ НЕ МЕНЕЕ, В СВОЕЙ МАЛЕНЬКОЙ ДЕРЕВНЕ ОН ДЕЛАЛ ВСЕ ЧТО МОГ, ПОКА НЕ НАТКНУЛСЯ НА ТЕБЯ, КАК РАЗ КОГДА ТЫ КРАЛ ЕГО ПЛАЩ…
Мистер Тюльпан поднял дрожащую руку.
– Это что, тот момент, когда вся жизнь проходит у меня перед глазами? – спросил он.
– НЕТ, ЭТО ПРОСТО МОМЕНТ.
– Который?
– ТОТ САМЫЙ, – сказал Смерть, – ЧТО НАХОДИТСЯ МЕЖДУ ТВОИМ РОЖДЕНИЕМ И СМЕРТЬЮ. НЕТ, ЭТО… МИСТЕР ТЮЛЬПАН, ЭТО ВСЯ ТВОЯ ЖИЗНЬ, ПРОХОДЯЩАЯ ПЕРЕД ГЛАЗАМИ ДРУГИХ ЛЮДЕЙ…

Когда прибыли големы, все уже кончилось. Огонь был яростным, но жил недолго. Он умер, потому что нечему было больше гореть. Толпа, всегда сбегавшаяся на огонь, уже рассосалась до следующего пожара, рассуждая, что этот был так себе, потому что никто не сгорел.
Стены уцелели. Половина крыши обвалилась. Пошел мокрый снег, шипевший на горячих камнях, пока Вильям осторожно пробирался сквозь руины.
В свете еще тлевшего кое-где огня был виден пресс. Он тоже шипел, остывая под дождем.
– Починить можно? – спросил Вильям шедшего следом Доброгора.
– Без шансов. Разве что раму. Мы спасем все что сможем.
– Послушай, мне так жаль…
– Ты не виноват, – сказал гном, пиная дымящуюся банку. – И подумай о хорошем…. Мы все еще должны Гарри Королю кучу денег.
– Ох, лучше не напоминай…
– Нет нужды. Он сам напомнит тебе. Точнее, нам.
Вильям обернул вокруг руки куртку и отбросил в сторону остатки крыши.
– Смотри, столы уцелели!
– Огонь иногда выкидывает такие штуки, – мрачно сказал Доброгор, – видимо, крыша их прикрыла.
– Я хочу сказать, они обгорели, но еще пригодны в дело!
– О, ну тогда все прекрасно, – мрачно проворчал гном. – Когда планируешь выпустить следующий номер?
– Смотри, даже пика… даже клочки бумаги. Почти не обгоревшие!
– Жизнь полна неожиданных радостей, – сказал Доброгор. – Не думаю, что вам нужно бродить здесь, мисс!
Это относилось к Сахариссе, которая прокладывала путь среди тлеющих руин.
– Я тут работаю, – заявила она. – Пресс починить можете?
– Нет! Ему… конец! Это мусор! У нас нет пресса, нет шрифтов, нет металла! Вы вообще меня слушаете?
– О'кей, значит, нам нужен новый пресс, – спокойно сказала Сахарисса.
– Даже старый пресс стоил тысячу долларов! – вскричал Доброгор. – Послушайте, все, конец. Не осталось ничего!
– У меня есть кое-какие сбережения, – сказала Сахарисса, смахивая пепел со своего стола. – Может, мы сможем приспособить к делу один из этих маленьких ручных прессов.
– Я в долгу как в шелку, – сказал Вильям, – хотя может быть смогу занять еще несколько сотен.
– Как ты думаешь, мы сможем работать, если натянем вместо крыши парусину, или нам придется поискать другое помещение? – спросила Сахарисса.
– Не хотел бы переезжать. Несколько дней работы, и тут все будет в порядке, – сказал Вильям.
Доброгор сложил руки рупором.
– Ау-у-у-у! Это глас разума! У нас нет денег!
– Тут маловато места для расширения бизнеса, – посетовала Сахарисса.
– В каком направлении?
– Журналы, – пояснила она, в ее волосах блестели снежинки. Повсюду бродили гномы, в безумной надежде спасти хоть что-нибудь. – Да, я знаю, важнее всего газета, но пресс частенько простаивает, и, ну, я уверена, что будет спрос на что-нибудь вроде журнала для женщин.
– Пресс простаивает? – переспросил Доброгор. – Да он остановился навсегда!
– И что там будет? – спросил Вильям, полностью игнорируя гнома.
– О… ну, моды. Женщины в модной одежде. Вязание. И все такое. И не вздумай говорить мне, что это скучно. Люди будут покупать его.
– Одежда? Вязание?
– Людям такое нравится.
– Мне это не по душе, – признался Вильям. – Этак ты и до журнала для мужчин додумаешься.
– Почему нет? О чем бы ты написал в нем?
– Ох, понятия не имею. Статьи про выпивку. Женщины без одежды… Нам понадобятся новые сотрудники, чтобы писать в эти журналы.
– Извините? – напомнил о себе Доброгор.
– Куча народу пишет неплохо, для этих журналов сойдет, – сказала Сахарисса. – Если бы это было сложно, мы не справились бы с газетой.
– Верно.
– Ну вот, будет еще один журнал для продажи, – с удовлетворением констатировала Сахарисса.
У нее за спиной от пресса отвалился очередной кусок.
– Ау! Ау! Я знаю, что мой рот открывается и закрывается! – закричал Доброгор. – А звуки вообще раздаются из него?
– Кошки, – вспомнила Сахарисса. – Куча народу без ума от кошек. Картинки с кошками. Статьи про кошек. Я давно об этом думаю. Его можно будет назвать… Все о Кошках.
– Чтобы он выходил в комплекте с «Все о Женщинах» и «Все о Мужчинах»? «Все о Вязании»? «Все о Выпечке»?
– Я думала назвать его «Домашний очаг» или как-то в этом роде, – призналась Сахарисса, – но твои предложения тоже ценные, вынуждена признать. Ценности… да. Вот еще что. В городе полно гномов. Мы можем издавать журнал и для них. Ну вот например… что носят модные гномы в этом сезоне?
– Кольчуги и кожаные жилетки, – ответил сбитый с толку Доброгор. – Да о чем вы толкуете вообще? Мы всегда носим кольчуги и кожаные жилетки!
Сахарисса не обратила на него внимания. Доброгор понял, что эти двое пребывают в каком-то своем мире. Не имеющем ничего общего с реальностью.
– Все эти журналы похожи на пустую болтовню, – сказал Вильям. – Напрасную трату слов.
– Ну и что? Слов у нас всегда в достатке. – Сахарисса нежно похлопала его по щеке. – Ты думаешь, твои статьи в газете живут вечно? Ты ошибаешься. Эта наша газета… в ней слова, которые живут один день. Неделю, в лучшем случае.
– А потом их выбрасывают прочь, – сказал Вильям.
– Но некоторые остаются. В головах людей.
– Нет, бумага завершает свой путь не там. Как раз с противоположного конца.
– Ну а чего ты ожидал? Газеты – это не книги, это слова, которые… приходят и уходят. Ну же, взбодрись!
– У нас есть проблема, – сказал Вильям.
– Какая?
– У нас нет денег на новый пресс. Наш сарай сгорел дотла. Нашему бизнесу конец. Всему конец. Ты понимаешь?
Сахарисса опустила взгляд.
– Да, – печально сказала она, – я просто надеялась, что ты не понимаешь этого.
– А мы ведь были так близко к успеху, так близко. – Вильям достал свой блокнот. – Тут достаточно материала для нового номера. Я знаю почти все об этом деле во Дворце. А теперь все что мне осталось – отдать мои записи Ваймсу…
– Где свинец?
Вильям огляделся. Боддони скорчился у дымящегося пресса, пытаясь заглянуть под него.
– Никаких следов свинца! – сказал он.
– Ну, где-то он должен быть, – рассудительно сказал Доброгор, – судя по моему опыту, двадцать тонн свинца не могут просто встать и уйти неизвестно куда.
– Он, наверное, весь расплавился, – предположил Боддони. – Тут несколько застывших капель на полу.
– Подвал, – сообразил Доброгор. – Эй, помогите мне расчистить люк!
Он схватил обугленную балку.
– Я помогу, – вызвался Вильям, обходя покореженный стол. – Похоже, ничего другого я все равно сделать не могу…
Он взялся за какую-то обугленную деревяшку, потянул…
Из ямы в полу, как король демонов, вознесся мистер Гвоздь. Он весь дымился и кричал долгим, бессвязным криком. Он взлетал все выше и выше, оттолкнув Доброгора круговым взмахом руки, а потом его кисти сомкнулись на шее Вильяма, и даже после этого инерция прыжка продолжала тащить их вверх.
Вильям упал назад. Он рухнул на стол и почувствовал боль, когда какие-то обломки вонзились ему в руку. Но об этой боли размышлять было некогда. Была другая, неотвратимая боль, которая грозила заполнить все его будущее. Лицо вопящего создания было всего в нескольких дюймах от его лица, глаза Гвоздя были широко распахнуты и смотрели сквозь Вильяма на что-то другое, ужасное, но пальцы по-прежнему крепко сжимали шею.
Вильяму и в страшном сне не могло присниться, что он когда-нибудь использует в своей речи слова «стиснул, как тисками», это был ужасно избитый штамп, однако когда сознание стало покидать его, и мир сузился до красного туннеля, внутренний редактор решил: да, это оно самое и есть, беспощадное механическое давление, которое…
Глаза Гвоздя закатились. Крик стих. Теперь он стоял, согнувшись, и раскачиваясь из стороны в сторону.
Вильям поднял взгляд и увидел Сахариссу.
Внутренний редактор у него в голове яростно черкал на бумаге, наблюдая за Вильямом, который уставился на Сахариссу. Она пнула этого человека прямо по… Э, Вы Знаете, Куда. Наверное, все эти овощи забавной формы так повлияли на нее. Точно.
Теперь он напишет такую Статью…
Вильям встал на ноги и яростно замахал руками на гномов, которые уже подбирались к противнику с топорами наготове.
– Погодите! Погодите! Послушай… ты… э… брат Гвоздь…
Он поморщился от боли в руке, опустил взгляд и с ужасом увидел, что это пика прорвала ткань на рукаве, и теперь из его руки торчит несколько дюймов острой стали.
Мистер Гвоздь попытался сосредоточиться на парне, что схватил его за руку, но тени ему не позволили. Он был даже не уверен, жив ли. Да! Точно! Он наверняка уже умер! Весь этот дым, крики, шепчущие голоса, это, наверное, был какой-то ад, но, ага! У него же был с собой обратный билет…
Он с трудом выпрямился. Выудил из-под рубашки картошку усопшего мистера Тюльпана. И поднял ее вверх.
– У м'ня м'я к'рт'шка, – с гордостью провозгласил он, – зн'чит вс' в п'рядке, о'кей?
Вильям уставился на почерневшее от дыма красноглазое лицо, выражающее жуткую радость, а потом на высохшую картошку на шнурке. В данный момент он соображал почти так же плохо, как мистер Гвоздь, поэтому человек, демонстрирующий ему овощ, мог означать только одно.
– Э… он не очень-то забавный, правда? – сказал Вильям и поморщился, пытаясь вытащить из руки пику.
Мысли мистера Гвоздя окончательно сошли с рельсов. Он бросил картошку и, не задумываясь, одним инстинктивным движением, вытащил из-под куртки длинный кинжал. Человек перед ним превратился просто в тень, еще одну среди многих, и мистер Гвоздь сделал яростный выпад.
Вильям резким движением выдернул пику и взмахнул рукой перед собой…
Вот и все, что успел понять мистер Гвоздь.
Снег шипел на еще неостывших углях.
Вильям уставился на озадаченное лицо, свет потух в глазах его противника, и он осел на землю, отчаянно пытаясь нащупать рукой картошку.
– О, – заметила Сахарисса отстраненным голосом. – Ты наколол его…
С рукава Вильяма капала кровь…
– Я… э… пойду, сделаю бандаж, – пробормотал он. Он знал, что лед не бывает горячим, но шок наполнил его жилы обжигающим холодом. Он потел льдом.
Сахарисса бросилась к нему, на ходу отрывая рукав свой блузки.
– Не думаю, что рана очень серьезная, – сказал Вильям, подавшись назад. – Одна из этих… случайных ран.
– Что сдесь происходить?
Вильям взглянул на свою окровавленную руку, а потом на Отто, который стоял на горе каких-то обломков с двумя пакетами в руках.
– Я фсего-то и ушел на пару минут, купить еще немного кислота, а тут такое… О, поже… о, поже мой…
Доброгор достал из кармана камертон и стукнул им себя по шлему.
– Быстро, парни! – он взмахнул камертоном в воздухе. – О, устремись к великой цели…
Отто слабо помахал рукой.
– Нет, не нато, со мной фсе ф порятке, хотя фсе рафно, спасипо, – сказал он. – Я снаю, ф чем дело. Это пыла толпа с факелами, та? Она фсегда пояфляется, раньше или посше. Так погип мой друг Борис. Он показал им черную ленту, но они только посмеялись, и…
– Думаю, эти убийцы приходили за всеми нами, – прервал его Вильям. – И все равно, мне жаль, что я не успел задать тому типу несколько вопросов…
– Это каких еще? «Когда вы придушили свою первую жертву?» – ехидно поинтересовался Боддони. – Или: «Сколько вам лет, мистер Убийца?»
Что-то закашлялось.
Похоже, кашель раздавался из кармана пиджака мертвеца.
Вильям посмотрел на опешивших гномов, в надежде, что кто-нибудь подскажет ему, что делать дальше. Так и не дождавшись помощи, он неохотно и с огромной осторожностью проверил карманы запачканного костюма и вытащил плоскую полированную коробочку.
Он открыл ее. На него уставился зеленый имп.
– 'м? – вопросительно промычало это создание.
– Что? Личный Диз-Органайзер? – удивился Вильям. – Убийца с личным Диз-Органайзером в кармане?

Предыдущая страница 24 Следующая страница


25 Терри Пратчетт

– Хм, раздел «Планы» может оказаться прелюбопытным чтением, – заметил Боддони.
Имп взглянул на него и моргнул.
– Так мне отвечать или нет? – поинтересовался он. – Впишите Здесь Свое Имя настаивал на полном молчании, не взирая на имеющийся у меня широчайший выбор забавных звуков, подходящих для любого случая и любого настроения.
– Гм… твой предыдущий владелец стал… предыдущим, – сказал Вильям, глядя на остывающий труп мистера Гвоздя.
– Значит, вы мой новый владелец?
– Ну… возможно.
– Поздравляю! – просиял имп. – Гарантия недействительна, если данное устройство продано, сдано в аренду, передано, подарено или украдено, за исключением тех случаев, когда у вас сохранилась оригинальная упаковка, которую вы давно выбросили, а также заполненный купон №2 из гарантийного талона, который вы давно потеряли, его следует отослать по адресу Thttv ggj, thhtfjhsssjk, Скорс, вписав в него серийный номер, на который вы, конечно же, не обратили никакого внимания. Хотите очистить мою память? Эта команда создаст большой ватный тампон на палочке и подготовит его к втыканию в мое очень большое ухо. Удалить память? Д/Н?
– Твою… память…?
– Да. Удалить память? Д/Н?
– Н! – сказал Вильям. – А теперь объясни мне, что там, у тебя в памяти? – добавил он.
– Тогда вам необходимо нажать клавишу «Вспомнить», – ворчливо пояснил имп.
– И что произойдет?
– Маленький молоточек стукнет меня по голове, и я посмотрю, какую клавишу вы нажали.
– А ты не можешь, ну, просто вспомнить?
– Послушайте, не я придумал правила. Вы должны нажать клавишу. Это есть в руководстве пользователя…
Вильям осторожно отложил коробочку в сторону. В кармане мертвеца обнаружились также несколько вельветовых мешочков. Их он тоже положил на стол.
Некоторые гномы осторожно спустились по металлической лестнице в подвал. Потом Боддони вылез обратно, очень задумчивый.
– Там человек внизу, – сказал он, – лежит… в свинце.
– Мертвый? – спросил Вильям, подозрительно глядя на мешочки.
– Надеюсь. Очень надеюсь. Он, можно сказать, впечатляет. Он слегка, как бы это сказать… поджарен. А у него в голове торчит стрела.
– Вильям, ты понимаешь, что занимаешься сейчас ограблением трупа? – спросила Сахарисса.
– Отлично, – отстраненно ответил Вильям. – Именно сейчас для этого очень подходящий момент.
Он перевернул мешочек, и на обугленный стол посыпались драгоценные камни.
Доброгор издал придушенный хрип. После золота драгоценные камни были лучшими друзьями гнома.
Вильям опустошил другие мешочки.
– Как думаешь, сколько они стоят? – спросил он, когда камни прекратили кататься по столу.
Доброгор тут же извлек из внутреннего кармана увеличительное стекло и осмотрел несколько самых крупных камней.
– Что? А? О, десятки тысяч. Наверное, даже сто тысяч. А может, и того больше. Вот этот, например, потянет минимум на пятнадцать тысяч, а ведь он не лучший из них.
– Они, наверное, украли все это! – заявила Сахарисса.
– Нет, – спокойно возразил Вильям, – о такой крупной краже мы бы знали. Мы ведь обо всем важном узнаем первыми. Пришел бы какой-нибудь молодой человек и рассказал тебе. Проверь лучше его кошелек.
– Ну ничего себе, идея! А что…
– Проверь его чертов кошелек! – повторил Вильям. – Это же новости! Я собираюсь проверить его ноги, и эта идея меня тоже мало вдохновляет. Но это новости. Истерики будут потом. Действуй. Пожалуйста.
На ноге мертвеца был еще не заживший укус. Вильям закатал собственную штанину, чтобы сравнить, пока Сахарисса, отведя взгляд в сторону, вытаскивала из пиджака трупа коричневый кожаный кошелек.
– Ну что, есть указания на его личность? – спросил Вильям, тщательно измеряя отпечатки зубов своим карандашом. Его разум был необычно спокоен. Он даже подумал мельком, а думает ли он вообще. Все происходящее походило на какой-то сон, к тому же в другом мире.
– Э… тут какая-то надпись вытиснена на коже, – сказала Сахарисса.
– И что там написано?
– «Очень Неприятная Личность», – прочла она. – Да что же за личностью надо быть, чтобы написать такое на своем кошельке[79]?
– Очень неприятной, – ответил Вильям. – Еще что-нибудь там есть?
– Тут клочок бумаги с адресом, – сказала Сахарисса. – Э… У меня не было времени сказать тебе, э, Вильям. Гм.
– Что там написано?
– Образцовая улица, д. 50. Э. Там-то меня и поймали эти люди. У них был ключи и все такое. Э… ведь это дом твоей семьи, да?
– Что мне, по вашему, делать с этими камнями? – спросил Доброгор.
– Я хочу сказать, ты же дал мне ключ и все такое, – нервно продолжала Сахарисса. – Но там, в подвале, оказался тот человек, очень пьяный, и он выглядел в точности как лорд Ветинари, а потом появились эти люди, и сбили с ног Рокки, а потом…
– Я ничего такого не имею в виду, – сказал Доброгор, – но если эти камни не краденые, я знаю кучу местечек, где нам за них дадут хорошую цену, даже в это время суток…
– …и они были ужасно невежливы, но я правда не знала, что делать…
– …и я, например, знаю, что нам делать с некоторой суммой наличных, вот что я хочу сказать…
До девушки и гнома одновременно дошло, что Вильям их больше не слушает. Он выглядел неподвижным, замкнутым в пузыре тишины.
Медленным движением он поставил перед собой Диз-Органайзер и нажал кнопку с надписью «Вспомнить». Раздалось приглушенное «ой!»
– …вжик-вжик взззззззззз вжик-вжжжжииии…
– Что это за звук? – спросила Сахарисса.
– Так импы вспоминают, – отстраненным голосом объяснил Вильям. – Он… вроде как прокручивает свою жизнь в обратном направлении. У меня был такой, предыдущая модель…
Шум прекратился. Имп с живейшей заинтересованностью спросил:
– И что с ним случилось?
– Я сдал его обратно в магазин, потому что он не работал как надо.
– Рад слышать, – заметил имп. – Вы удивились бы, узнав, что люди вытворяли с дизорганайзерами модели Mk I. А с вашим что было не так?
– Он вылетел в окно с третьего этажа, – сказал Вильям, – потому что не исполнял команды.
Этот имп был немножко умнее чем большинство других представителей его вида. Он отсалютовал и вернулся к работе.
– …вжжжииииииик вжик-вжик … Проверка, проверка… похоже, порядок…
– Это же голос брата Гвоздя! – воскликнула Сахарисса.
– …скажи что-нибудь, мистер Тюльпан, – раздалось рычание сестры Дженнифер. – Что сказать? Это противоестественно, болтать с …ной коробкой. Эта коробка, мистер Тюльпан, может стать нашим пропуском в светлое будущее. Думаю, мы получим наши …ные денежки. Да, и это поможет нам сохранить их… вжик-вжик…
– Перемотай немного вперед, – распорядился Вильям.
– вжиии… вжик… У собак есть индивидуальность. Это дорогого стоит. И судебные прецеденты…
– Это Косой! – вскричал Боддони. – Тот юрист!
– Что мне делать с драгоценными камнями? – снова спросил Доброгор.
– вжиквжиквжик… Я могу добавить к вашему вознаграждению еще 5000 долларов в драгоценных камнях… вжик… Я хочу знать, кто отдает мне приказы… вжик… И глупостей не делайте, тоже. У моих… клиентов долгая память и глубокие карманы… – от ужаса Имп стал делать пропуски.
Вильям нажал кнопку «Пауза».
– Косой дал им деньги, – сказал он. – Косой им платил. Слышали, как он упомянул клиентов? Понимаете? Эти люди напали на Ветинари! И у них был ключ от нашего дома?
– Но мы не можем просто оставить эти деньги себе! – воскликнула Сахарисса.
Вильям нажал на кнопку.
– вжик… Правда пока башмаки надевает, а ложь уже по свету гуляет, так, кажется, говорят?
– Конечно, мы… – начала Сахарисса.
Он снова нажал кнопку.
– Вжиииквжик вжик… пока башмаки надевает, а ложь уже по свету гуляет.
– Вжиииквжик вжик… надевает, а ложь уже по свету гуляет.
– Вжиииквжик вжик… а ложь уже по свету гуляет.
Вильям замер.
– Ты в порядке? – спросила Сахарисса.
– Шок после событий, – прошептал ей Доброгор, – такое случается.
– Мистер Доброгор, – не оборачиваясь, резко спросил Вильям, – ты говорил, что можешь обеспечить меня новым прессом?
– Я сказал, он стоит…
– …горсть рубинов, возможно?
Доброгор раскрыл ладонь.
– Так значит, они наши?
– Да!
– Ну… утром я могу купить дюжину прессов, но это не так просто, не то что карамельки купить…
– Я хочу получить доступ к прессу через полчаса, – сказал Вильям. – Отто, мне нужны картинки ноги брата Гвоздя. Мне нужный цитаты всех участников событий, даже Старого Вонючки Рона. И картинку Гаффса, Отто. И мне нужен печатный пресс!
– Я же сказал, где мы возьмем тебе пресс среди но…
Пол вздрогнул. Кучи обломков слегка сместились.
Все взгляды обратились к освещенным окнам «Инквайрера».
Сахарисса, не отрывавшая взгляда от лица Вильяма, задышала так тяжело, что Отто застонал, отвернулся и что-то отчаянно замурлыкал себе под нос.
– Вот где твой пресс! – воскликнула она. – Все, что нужно, – пойти и взять его!
– Ага, но просто украсть… – начал гном.
– Одолжить, – поправил Вильям. – И тогда половина камней – твоя.
Ноздри Доброгора раздулись.
– Тогда давайте… – начал он, но прервался и переспросил: – Ты сказал, половина, верно?
– Да!
– Тогда давайте сделаем это, парни!

Один из ночных смотрителей «Инквайрера» вежливо постучал в дверь кабинета мистера Подлизы.
– Да, Причини? Достабль объявился? – спросил владелец «Инквайрера».
– Нет, сэр. Но тут вас хочет видеть юная леди. Та самая мисс Крипслок, – ответил смотритель, вытирая руки ветошью.
Подлиза просиял.
– Правда?
– Да, сэр. Она несколько… взбудоражена. И с ней этот парень, де Словье.
Улыбка Подлизы слегка поблекла. Он наблюдал за пожаром из своего окна с превеликой радостью, но у него хватило ума не выходить на улицу. Он слыхал, что гномы очень злые, и с них сталось бы обвинить во всем его. Если честно, он не имел ни малейшего понятия, от чего случился пожар, но ведь они получили по заслугам, правда?
– Ну что ж… время собирать камни, не так ли? – сказал он, практически обращаясь сам к себе.
– В самом деле, сэр?
– Проводи их ко мне.
Он сел за стол и посмотрел на разбросанные бумаги. Чертов Достабль! Странно, его статьи были как его сосиски – ты знаешь, из чего они состряпаны, однако доедаешь до конца и потом возвращаешься за добавкой. И кстати, делать их оказалось не так просто, как кажется, что статьи, что сосиски. У Достабля была сноровка. Он выдумывает историю о каком-то гигантском монстре, которого видели в озере в Гад-парке, и тут же появляются пять читателей, готовых поклясться, что тоже видели эту тварь. Обычные, ничем не примечательные люди, вроде булочника, у которого вы каждый день покупаете хлеб. Как Достаблю это удавалось? Стол Подлизы был покрыт листами с его собственными безуспешными попытками сочинить нечто подобное. Для этого нужно особое вообра…
– О, Сахарисса, – сказал он, вставая при ее появлении. – Присаживайтесь. К сожалению, тут нет стула для вашего… друга. – он кивнул Вильяму. – Позвольте выразить сожаление о прискорбном пожаре.
– Это ваш кабинет, – холодно сказал Вильям. – Вы можете выражать здесь все, что вам будет угодно. – За окнами были видны факелы стражников, прибывших на руины сарая. Вильям отошел от окна.
– Не надо так, Вильям, – укорила его Сахарисса. – Просто мы пришли к тебе, Ронни, как раз из-за пожара.
– Правда? – Подлиза улыбнулся. – Ты наделала глупостей, девочка…
– Да, э…ну, все наши деньги… – Сахарисса всхлипнула. – Правда состоит в том, что… у нас ничего не осталось. Мы… мы работали изо всех сил, изо всех сил, а теперь все пропало… – она начала плакать.
Ронни Подлиза перегнулся через стол и похлопал ее по руке.
– Что я могу сделать для вас?
– Ну, я надеялась… Я думала… Я мечтала, может, ты согласишься… позволить нам использовать один из твоих прессов сегодня ночью?
Подлиза откинулся в кресле.
– Что? Ты с ума сошла?
Сахарисса высморкала нос.
– Да, я так и думала, что ты это скажешь, – с горечью констатировала она.
Немного успокоившись, Подлиза снова похлопал ее по руке.
– Мы ведь играли вместе, когда были детьми… – начала он.
– Ну, я бы не назвала это играми, – заметила Сахарисса, копаясь в своей сумочке. – Ты обычно гонялся за мной, а я била тебя по голове игрушечной коровой. А, вот он… – Сахарисса уронила сумку, поднялась, и направила на редактора один из пистолей усопшего мистера Гвоздя.
– Позволь нам использовать один из твоих «ных» прессов, или я выстрелю, «б», в твою «ную» башку! – закричала она. – Думаю, так ты и сам сказал бы?
– Ты не посмеешь! – пискнул Подлиза, скорчившись в своем кресле.
– Это была прекрасная корова, и однажды я так треснула тебя по башке, что у нее нога отвалилась! – мечтательно сказала Сахарисса.
Подлиза умоляюще посмотрел на Вильяма.
– Может, ты мог бы привести ее в чувство?
– Мы всего лишь хотим одолжить один из ваших прессов, примерно на час, мистер Подлиза, – сказал Вильям, пока Сахарисса держала ствол пистоля прямо перед носом Подлизы с весьма неприятной, по мнению жертвы, улыбкой на лице. – А потом мы уйдем.
– Что вы задумали? – яростно спросил Подлиза.
– Ну, для начала я тебя свяжу, – пояснил Вильям.
– Нет! Я позову смотрителей!
– Думаю, они сейчас немного… заняты, – пояснила Сахарисса.
Подлиза прислушался. Внизу было необычно тихо.
Он осел в кресле.

Печатники «Инквайрера» собрались вокруг Доброгора.
– Итак, парни, – вещал гном, – вот как все действует. Каждый, кто прямо сейчас отправится домой из-за ужасной головной боли, получит сотню долларов, поняли? Это такой старинный клатчианский обычай.
– А что будет, если мы не пойдем по домам? – спросил бригадир, и взял в руки колотушку.
– Ну, – раздался голос у его уха, – тогда у фас прафда начнется… голофная боль.
Полыхнула молния и громыхнул гром. Отто с триумфом взмахнул руками.
– Та! – закричал он, пока печатники со всех ног неслись к дверям. – Когта это тепе очень нушно, оно случается! Ну-ка, попропуем еще расок… Самок! – снова прогремел гром. Вампир радостно заскакал на месте, фалды его жилета развевались в воздухе. – Уау! Фот так! Какой польшой… самок… – На этот раз раскат грома был еще громче.
Отто станцевал джигу, вне себя от радости, по его серому лицу катились слезы.
– Роковая Музыка! – вскричал он.

В тишине, наставшей после раската грома, Вильям вынул из кармана вельветовый мешочек и бросил его на стол.
Подлиза, вытаращив глаза, уставился на драгоценные камни.
– Они стоят минимум 2000 долларов, – пояснил Вильям, – наш взнос в Гильдию. Я их просто оставлю здесь, ладно? Расписки не нужно. Мы доверяем тебе.
Подлиза ничего не ответил, потому что во рту у него был кляп. Он был привязан к своему креслу.
Сахарисса нажала на спусковой крючок пистоля, но ничего не произошло.
– Ой, я, наверное, забыла зарядить стрелу, – сказала она, но Подлиза этого не услышал, потому что потерял от ужаса сознание. – Сколько я наделала глупостей. «Ных». Знаешь, я себя гораздо лучше чувствую, когда говорю такое. «Ныхныхныхныхных». Что это значит, интересно?

Гунилла Доброгор выжидательно посмотрел на Вильяма, который в задумчивости покачивался с пятки на носок.
– Ладно, – сказал наконец Вильям, прикрыл глаза, постучал себя пальцем по переносице и начал диктовать: – Заголовок в три строки, на всю ширину листа. Первая строчка: «Раскрыт Заговор!» Набрал? Следующая: «Лорд Ветинари Невинен!» – над этим он призадумался на секунду, но решил оставить, как есть. Насчет различных значений слова «невинность» можно будет поспорить потом. В настоящий момент это не важно.
– Да? – поторопил его Доброгор. – Какая третья строка?
– Вот, я написал ее, – сказал Вильям, передавая ему страничку из блокнота. – Заглавными буквами, пожалуйста. Большими заглавными буквами. Самыми большими, какие у тебя найдутся. Такими, какие «Инквайрер» использует для историй про эльфов и самовзрывающихся людей.
– Это? – удивился Доброгор, протягивая руку к ящику с крупным шрифтом. – Разве это новость?
– Теперь – да, – заверил его Вильям.
Он снова начал листать страницы блокнота.
– Ты собираешь вначале написать статью? – спросил гном.
– Нет времени. Готов? «Вчера вечером, после многодневной упорной работы Стражи, был раскрыт заговор, направленный на противозаконный захват власти в Анк-Морпорке». Абзац. «По информации „Таймс“, для этого за пределами города были наняты двое убийц (оба уже мертвы), в их задачу входило очернить лорда Ветинари и сместить его с поста Патриция». Абзац. «Они использовали невинного человека, имеющего поразительное сходство с Патрицием, для того, чтобы пробраться во Дворец. Оказавшись внутри…»
– Постой, постой! – прервал его Доброгор. – Это же не Стража нашла, где собака зарыта! Это сделал ты!
– Я просто сказал, что они работали много дней, – возразил Вильям. – Это правда. Я же не утверждаю, что их усилия принесли результат. – Он заметил выражение на лице гнома. – Послушай, очень скоро у меня будет гораздо больше могущественных врагов, чем это полезно для чьего-либо здоровья. Поэтому пусть лучше Ваймс злится на меня за то, что я выставил его в хорошем свете, чем за то, что в плохом. Ясно?
– Но все равно…
– Не спорь со мной!
Доброгор не посмел. Что-то такое было в лице Вильяма. Мальчишка просто застыл, слушая ту говорящую коробочку, а потом оттаял… но превратился в кого-то другого. В кого-то гораздо более раздражительного и менее терпеливого. Он выглядел так, будто горел в лихорадке.
– Так… на чем я остановился?
– «Оказавшись внутри…», – подсказал гном.
– О'кей… «Оказавшись внутри»… нет… Сделай так: «По информации „Таймс“, лорд Ветинари…» – Сахарисса, ты говоришь, тот человек в погребе выглядел точно как Ветинари?
– Да. И прическа, и вообще все.
– Хорошо. «По информации „Таймс“, лорд Ветинари был ошеломлен и шокирован, увидев самого себя, входящего в кабинет…»
– А у нас есть такая информация? – спросила Сахарисса.
– Да. Это просто логично. Кто будет с этим спорить? Так, о чем это я… «Их планы были расстроены псом Ветинари, Гаффсом (16 лет), который атаковал их обоих». Абзац. «Шум привлек внимание личного клерка Патриция, Руфуса Барабантта»… черт, я забыл спросить сколько ему лет… «которого преступники повергли на пол в бессознательном состоянии». Абзац. «Преступники решили использовать это обстоятельство на пользу своему»…
Какое бы выбрать слово? О, да… «своему адскому плану, для чего ударили Барабантта одним из собственных кинжалов лорда Ветинари, пытаясь создать видимость, будто Патриций сошел с ума либо решил проявить кровожадность». Абзац. «Действуя с изощренной жестокостью»…
– А ты действительно здорово научился писать статьи, – одобрила Сахарисса.
– Не прерывай его, – прошипел Боддони. – Я хочу узнать, что потом еще учинили эти гады!
– …«с изощренной жестокостью, они принудили мнимого лорда Ветинари»…
– Хорошее слово, отличное слово! – одобрил Доброгор, не прекращая в бешеном темпе набирать текст.
– Ты уверен насчет «принудили»? – спросила Сахарисса.
– Это не те люди… это были не те люди, которые вежливо просят сделать то или это, – резко ответил Вильям. – Э… «принудили мнимого лорда Ветинари … сделать фальшивое признание перед несколькими слугами, прибежавшими на шум. Затем все трое, взяв с собой потерявшего сознание лорда Ветинари и преследуемые псом Гаффсом (16 лет), спустились в конюшни». Абзац. «Там, как раньше сообщала „Таймс“, они подстроили сцену, которая должна бала создать впечатление, будто лорд Ветинари пытался обокрасть городскую казну»…
– «В эксклюзивном репортаже», – добавила Сахарисса.
– Верно. Добавь «как раньше сообщала в эксклюзивном репортаже „Таймс“». Абзац. «Пес Гаффс сумел убежать с места преступления. Как городская Стража, так и преступники предприняли беспрецедентные меры по его поиску[80]. Однако пса нашла группа благонамеренных граждан, которые»…
Свинцовая буква выпала из пальцев Доброгора.
– Это ты про Старого Вонючку Рона и его команду?
– …«благонамеренных граждан», – повторил Вильям, изо всех сил кивая головой, – «которые прятали его у себя, пока»…

У холодных зимних бурь были для разгона все равнины Сто. Поэтому до Анк-Морпорка эти бури долетали уже на полной скорости, полные злобных замыслов.
На сей раз, эти замыслы воплотились в виде града. Куски льда, величиной с кулак, колотили по плитам мостовой. Они заваливали сточные канавы и заполняли улицы шрапнелью летящих осколков.
Они забарабанили по крыше склада на Блестящей улице. Разбились одно или два окна.
Вильям нервно расхаживал туда-сюда, громко выкрикивал слова, перекрывая шум бури, и время от времени листал свой блокнот. Появился Отто и вручил гномам пару иконографических пластинок. Команда прохромала в редакцию, готовая приступить к продажам свежего номера, как только он будет готов.
Вильям закончил диктовать. Последние буквы со щелчком встали на свои места.
– Ну что ж, давайте посмотрим, что получилось, – сказал Вильям.
Доброгор намазал шрифт краской, положил лист бумаги прямо на рамку и прокатал обратную сторону валиком. Потом молча вручил лист Сахариссе.
– Ты уверен во всем этом, Вильям? – спросила она.
– Да.
– Ну, я хочу сказать, тут некоторые детали… ты уверен, что все это правда?
– Я уверен, что все это журналистика.
– И что это значит?
– Что в данный момент история кажется мне в целом правдоподобной.

Предыдущая страница 25 Следующая страница


Правда 26

– Но знаешь ли ты имена заговорщиков?
Вильям задумался. Потом сказал:
– Мистер Доброгор, ты ведь можешь вставить еще один абзац в любое место статьи?
– Не проблема.
– Хорошо. Тогда так: «У „Таймс“ есть информация, что убийцы были наняты группой влиятельных граждан города, возглавляемых»… «У „Таймс“ есть основания полагать»… – Он глубоко вздохнул. – Так, начнем снова: «Заговорщики, по данным „Таймс“, подчинялись»… – Вильям покачал головой. – «Улики указывают на»… ух… «Доказательства, известные „Таймс“, указывают»… «Все обстоятельства, о которых догадывается „Таймс“, указывают на, указывают на»…
Его голос затих.
– Что, длинный будет абзац? – спросил Доброгор.
Вильям в отчаянии уставился на еще влажную распечатку.
– Нет, – сокрушенно ответил он, – думаю, лучше оставить все как есть. Отправляй номер в печать. Добавь только строчку о том, что «Таймс» охотно ответит на вопросы Стражи.
– Это еще почему? Мы же ни в чем не виноваты, правда? – спросил Доброгор.
– Просто сделай как я прошу, пожалуйста, – Вильям скатал пробную распечатку в шарик, швырнул ее на рабочий стол и побрел прочь.
Через несколько минут Сахарисса разыскала его. В типографии было множество укромных местечек и уголков, которыми пользовались в основном те, чьи обязанности требовали время от времени втихую устраивать перекур. Вильям сидел на куче бумаги и смотрел в никуда застывшим взглядом.
– Ничего не хочешь мне рассказать? – спросила она.
– Нет.
– Ты знаешь, кто эти заговорщики?
– Нет.
– Тогда может быть точнее будет сказать, что ты подозреваешь, будто знаешь, кто эти заговорщики?
Он сердито посмотрел на нее.
– Ты что, решила испытать на мне свое искусство журналиста?
– Предполагается, что я должна его испытывать на всех вокруг, кроме тебя, да? – сказала она, присаживаясь рядом.
Вильям рассеянно нажал кнопку на Диз-Органайзере.
– Вжжиииквжжиииквжжжиик правда пока башмаки надевает…
– Ты ведь всегда не ладил с отцом, ве… – начала Сахарисса.
– А что мне, по-твоему, делать? – перебил ее Вильям. – Это его любимая поговорка. Он говорит, она доказывает, как легковерны люди. Те люди пользовались нашим домом. Он влип во все это по самые уши!
– Да, но может он просто сделал одолжение кому-то из знакомых…
– Если мой отец занимается чем-то, он обязательно становится лидером, – ровным голосом объяснил Вильям. – Если ты этого не знаешь, ты не знаешь семью де Словье. Де Словье никогда не играет в команде, в которой не способен стать капитаном.
– Но это было бы глупо – позволить заговорщикам использовать твой собственный дом…
– Нет, не глупо, всего лишь очень-очень самонадеянно, – возразил Вильям. – У нас всегда были привилегии, понимаешь ли. «Привилегия» означает «собственный частный закон». Вот это самое, в точности. Он просто не верит, что к нему применимы обычные законы. Он просто не верит, что кто-то посмеет тронуть его, а если даже посмеет, то он просто будет ругаться, пока они не отстанут. Это традиция де Словье, и уж в этом мы преуспели. Орать на людей, все делать по-своему, игнорировать правила. Это путь де Словье. Был, пока я не родился, ясное дело.
Сахарисса очень постаралась сохранить непроницаемое выражение на лице.
– А такого я просто не ожидал, – закончил Вильям, задумчиво крутя в руках коробочку.
– Ты ведь сам говорил, что хочешь добраться до правды?
– Да, но не такой же! Я… наверное, я где-то ошибся. Наверняка. Наверняка. Даже мой отец не может быть настолько… настолько глуп. Я должен разобраться, что же на самом деле происходит.
– Ты ведь не собираешься обсуждать с ним это, правда? – спросила Сахарисса.
– Собираюсь. Сейчас он уже знает, что все кончено.
– Тогда тебе нужно взять кого-нибудь с собой!
– Нет! – выкрикнул Вильям. – Послушай, ты просто не знаешь, что такое мой отец и его друзья. Они с рождения обучены отдавать приказы, они знают, что они сражаются за правое дело, потому что если уж они за это дело взялись, то оно обязано быть правым, по определению, а если они чувствуют угрозу, они дерутся яростно, «без перчаток», хотя как раз перчаток-то своих никогда и не снимают. Они убийцы. Убийцы и задиры, задиры, самой худшей разновидности, потому что при этом они не трусы[81], и если ты попытаешься дать им отпор, будут бить тебя только сильнее. Они выросли в мире, в котором те, кто создает им лишние проблемы, просто… исчезают. Ты думаешь, в Тенях страшно? Если бы ты только знала, что происходит порой в респектабельных особняках на Парковой улице! А мой отец – один худших представителей этой породы. Но я – часть его семьи. Мы… заботимся о семье. Так что со мной ничего не случится. А ты оставайся здесь и помоги выпустить номер, ладно? Половина правды гораздо лучше, чем ничего, – горько заключил он.

– Ф чем тело? – спросил Отто, когда Вильям вышел из комнаты.
– Ох, он… он пошел повидать отца, – сказала все еще не пришедшая в себя Сахарисса. – И отец его, похоже, не очень-то приятный человек. Вильям был… очень раздражен. И очень обеспокоен.
– 'Звините, – раздался голос. Девушка обернулась, но никого не увидела.
Невидимый собеседник вздохнул.
– Нет, ниже посмотрите, – сказал он.
Она посмотрела вниз и увидела розового пуделя странной формы.
– Давайте не будем ходить вокруг да около, – заявил он. – Ага, ага, собаки не умеют говорить. Так, это проехали, отлично. Перейдем к другой версии – может, вы обладаете паранормальными фпособностями. Ну все, с этим разобрались, теперь к делу: я не мог вас не подслушать, потому что у меня есть слух. У парня будут проблемы, верно? Я чую проблемы…
– Фы что, раснофитность опоротня? – спросил Отто.
– Ага, точно, обрастаю шерстью в полнолуние, – небрежно согласился пес. – Вообразите, как это ужасно для моей общественной жизни. А теперь, послушайте…
– Но собаки ведь не умеют говорить… – начала Сахарисса.
– О боже, боже, боже, – простонал Гаспод, – я разве сказал, что я говорю?
– Ну, не очень красноречиво…
– Верно. Чудесная штука – феноменология. Короче, я только что видел, как через эту дверь вышли мои сто долларов, и я хочу увидеть, как они вернутся обратно, ясно? Лорд де Словье один из мерзейших типов в этом городе.
– Ты знаком со знатью?
– Даже кошка может посмотреть на королеву, так? Это законно.
– Полагаю, да…
– Значит, для собак это тоже работает. Нам можно то, что можно этим мешкам с мышами. Я всех в городе знаю, да-да. Лорд де Словье частенько отправляет своего дворецкого разбросать отравленное мясо для бродячих собак.
– Но ведь он не убьет Вильяма, правда?
– Ну, я бы не рискнул делать ставки на исход их встречи, – заявил Гаспод, – однако если даже и убьет, мы ведь все равно получим наши сто долларов, да?
– Мы не мошем стоять ф стороне, – заявил Отто. – Мне нрафится Фильям. Он стареется пыть хорошим, фопреки сфоему фоспитанию, и даже софсем пес поддершки, бес какао и софместного распефания гимноф. Очень трутно идти протиф сопстфенной природы, я-то снаю. Мы толшны… помочь ему.

Смерть поставил последние песочные часы обратно в воздух, где они бесследно исчезли.
– НУ ВОТ, – сказал он. – БЫЛО ИНТЕРЕСНО, ПРАВДА? ЧТО ДАЛЬШЕ, МИСТЕР ТЮЛЬПАН? ТЫ ГОТОВ ИДТИ?
Тюльпан сидел на холодном песке, уставившись в никуда.
– МИСТЕР ТЮЛЬПАН? – позвал Смерть. Ветер трепал его плащ, развевавшийся позади, как длинная лента тьмы.
– Мне… мне нужно действительно сильно сожалеть…?
– О, ДА. ТАКОЕ ПРОСТОЕ СЛОВО. НО ЗДЕСЬ… У НЕГО ОСОБОЕ ЗНАЧЕНИЕ. ЗДЕСЬ ОНО… СУЩЕСТВЕННО.
– Ага. Знаю, – мистер Тюльпан поднял взгляд, его глаза покраснели, а лицо опухло. – Я подозреваю… мне нужно очень, очень сильно сожалеть, изо всех сил, б…
– ДА.
– Ну… и сколько у меня на это времени?
Смерть посмотрел вверх, на странные звезды.
– ВСЕ ВРЕМЯ МИРА.
– Ага, ну, этого, наверное, хватит, б… Может, когда закончу, уже не останется мира, куда я мог бы вернуться.
– Я УВЕРЕН, ЧТО ВСЕ НЕ ТАК ПЛОХО. НАСКОЛЬКО МНЕ ИЗВЕСТНО, ТЫ МОЖЕШЬ ВОЗРОДИТЬСЯ В ЛЮБОЙ МОМЕНТ ПРОШЛОГО, БУДУЩЕГО ИЛИ НАСТОЯЩЕГО. КТО СКАЗАЛ, ЧТО НАШЕ БЫТИЕ – СЕРИАЛ, В КОТОРОМ ВСЕ ИДЕТ СТРОГО ПО ПОРЯДКУ?
– Ты говоришь… Я могу ожить еще до своего рождения?
– ДА.
– Может, я тогда смогу найти себя и убить, – пробормотал мистер Тюльпан, глядя на песок.
– НЕТ, ПОТОМУ ЧТО ТЫ НЕ БУДЕШЬ ПОМНИТЬ. И СМОЖЕШЬ ПРОЖИТЬ СОВСЕМ ДРУГУЮ ЖИЗНЬ.
– Хорошо…
Смерть похлопал мистера Тюльпана по плечу, тот вздрогнул от прикосновения.
– НУ ЧТО, МНЕ ПОРА…
– Отличная у вас коса, – медленно, с трудом сказал мистер Тюльпан, – мастерская работа по серебру, или я не я.
– СПАСИБО, – сказал Смерть. – А ТЕПЕРЬ МНЕ И ПРАВДА ПОРА. НО Я БУДУ ЗАГЛЯДЫВАТЬ СЮДА, ВРЕМЯ ОТ ВРЕМЕНИ. МОЯ ДВЕРЬ, – добавил он, – ВСЕГДА ОТКРЫТА.
Он пошел прочь. Скрюченная на песке фигура Тюльпана исчезла вдали, но тут же появился другой человек, бешено бегущий куда-то по не-совсем-песку.
Он размахивал картошкой на шнурке. Увидев Смерть, он остановился, и, к немалому удивлению Смерти, обернулся, чтобы взглянуть себе за спину. Такого раньше никогда не случалось. Большинство людей, оказавшись лицом к лицу со Смертью, тут же прекращали беспокоиться обо всем, что осталось позади.
– За мной кто-то гонится? Ты видишь кого-нибудь?
– Э… НЕТ. А КТО ТАМ ДОЛЖЕН БЫТЬ?
– О, прекрасно! Никого, а? Отлично! – сказал мистер Гвоздь и расправил плечи. – Ага! Ха! Эй, взгляни-ка, у меня есть картошка!
Смерть мигнул и вытащил из недр своего плаща песочные часы.
– МИСТЕР ГВОЗДЬ? А. ВТОРОЙ. Я ЖДАЛ ТЕБЯ.
– Да, это я! У меня с собой картошка, вот, посмотри, и я очень сожалею обо всем!
Мистер Гвоздь теперь успокоился. Даже в горах безумия часто встречаются маленькие плато здравомыслия.
Смерть уставился в лицо, по которому блуждала сумасшедшая улыбка.
– ТЫ ОЧЕНЬ СОЖАЛЕЕШЬ?
– О, да!
– ОБО ВСЕМ?
– Ага!
– В ЭТО ВРЕМЯ? В ЭТОМ МЕСТЕ? ТЫ ЗАЯВЛЯЕШЬ, ЧТО СОЖАЛЕЕШЬ?
– Верно. До тебя дошло. А ты сообразительный. Так что просто покажи мне, как пройти обратно…
– НЕ ХОЧЕШЬ ПОДУМАТЬ ЕЩЕ?
– Не надо споров, я желаю получить, что мне причитается, – заявил мистер Гвоздь. – У меня же есть картошка. Вот.
– Я ВИЖУ.
Смерть покопался у себя в плаще и достал нечто, выглядевшее на первый взгляд как его точная уменьшенная копия. Но потом мистер Гвоздь заметил, что из-под маленького капюшона выглядывает череп крысы.
Смерть улыбнулся.
– СКАЖИ «ПРИВЕТ!» МОЕМУ МАЛЕНЬКОМУ ДРУЖКУ, – сказал он.
Смерть Крыс протянул лапу и схватил шнурок с картошкой.
– Эй…
– НЕЛЬЗЯ СЛИШКОМ УЖ ДОВЕРЯТЬ КОРНЕПЛОДАМ. ЧАСТЕНЬКО ВСЕ ОКАЗЫВАЕТСЯ СОВСЕМ НЕ ТЕМ, ЧЕМ КАЖЕТСЯ, – сказал Смерть. – НО ПУСТЬ НИКТО НЕ УПРЕКНЕТ МЕНЯ, ЧТО Я НЕ УВАЖАЮ ЗАКОНЫ. – Он щелкнул пальцами. – ЧТО Ж, ВОЗВРАЩАЙСЯ ТУДА, ГДЕ ТЕБЕ МЕСТО…
Вокруг потрясенного Гвоздя полыхнул голубой свет, и человек исчез.
Смерть вздохнул и покачал головой.
– В ТОМ, ДРУГОМ… ОСТАЛОСЬ ЕЩЕ ЧТО-ТО ХОРОШЕЕ, – сказал он, – НО ЭТОТ…
Он снова тяжело вздохнул.
– КТО ЗНАЕТ, КАКОЕ ЗЛО СКРЫВАЕТСЯ В СЕРДЦЕ ЧЕЛОВЕЧЕСКОМ[82]?
Смерть Крыс на секунду перестал грызть картошку.
– ПИСК, – сказал он.
Смерть с досадой взмахнул рукой.
– НУ КОНЕЧНО ЖЕ, Я, – сказал он. – Я ПРОСТО ЗАДУМАЛСЯ, МОЖЕТ, ЕЩЕ КТО ЗНАЕТ?

Вильям, который двигался перебежками от одного дверного проема к другому, обнаружил, что движется самым длинным кружным путем. Отто сказал бы, что причина проста – ему не хочется дойти до цели.
Буря слегка поутихла, хотя градины продолжали барабанить по шляпе Вильяма. Оставшиеся от первоначального натиска непогоды гораздо более крупные куски льда заполняли сточные канавы и сплошь покрывали мостовую. Повозки скользили, пешеходы старались держаться поближе к стенам домов.
Несмотря на гудящую от мыслей голову, он все-таки достал блокнот и записал: «грдны блш, чем мячи для глфа?», а также сделал мысленную пометку – не забыть раздобыть где-нибудь мяч для гольфа и проверить, правда ли это. Просто на всякий случай. Он уже начал понимать, что читатели могут весьма расслабленно относиться к новостям о виновности либо невиновности политиков, но истории про погоду неизменно вызывают очень бурный отклик.
Он остановился на Медном мосту и спрятался под одним из украшавших его гигантских бегемотов. Град решетил поверхность реки, издавая тысячи тихих «хлюп!»
Гнев немного остыл.
Большую часть жизни Вильяма лорд де Словье был не более чем отдаленной фигурой у окна, в комнате, заставленной книгами, которые никто не читал, а Вильям кротко стоял в центре целых акров хорошего, но уже потертого ковра и слушал… ну, во основном, злые речи, такие, о которых он теперь думал, как об идеях мистера Подорожнинга, только облаченных в более респектабельные слова.
Самое страшное, самое страшное было то, что лорд де Словье никогда не ошибался. Такого понятия просто не было в его личном словаре. Люди, не согласные с ним, были безумны, или опасны, или, возможно, вообще не люди. Невозможно было спорить с лордом де Словье. Нормального спора не получалось. Спор предполагает аргументацию, дискуссию с целью убедить оппонента в своей правоте с помощью доводов разума. С отцом Вильяма спорить было нельзя, можно было только ожесточенно ругаться.
Ледяная вода стекала со статуи бегемота и капала Вильяму за воротник.
Лорд де Словье говорил таким тоном, который превращал слова в кулаки, но никогда никому не угрожал.
Для этого он нанимал других людей.
Еще одна капля из растаявшего града скатилась по спине Вильяма.
Ну же, даже его отец не мог быть настолько глуп, правда?
Он задумался, не стоит ли рассказать все Страже. Но что бы ни говорили о Ваймсе, он был всего лишь человеком с горсткой подчиненных и кучей влиятельных врагов, чьи родословные уходят вглубь тысячелетий, а честь примерно сопоставима с честью бульдогов, дерущихся под ковром.
Нет. Он же и сам де Словье. Стража была нужна другим людям, тем, кто не мог решать свои проблемы по-своему. Да и что с ним случится, в худшем случае?
«Так много вариантов, – подумал он, снова отправляясь в путь. – Непросто решить, какой же из них худший».

В центре зала сияла маленькая галактика из свечей. В потускневших зеркалах, развешанных на стенах комнаты, они отражались, как огни стайки глубоководных рыб.
Вильям прошел мимо перевернутых кресел. Одно, за свечами, стояло на ножках.
Он остановился.
– А… Вильям, – сказало кресло. Затем лорд де Словье медленно поднял свое долговязое тело из объятий кожаной обивки, и шагнул в свет свечей.
– Отец, – сказал Вильям.
– Я так и знал, что ты придешь сюда. Твоей матери тоже нравился этот дом. Конечно, теперь он… изменился.
Вильям ничего не сказал. Конечно, изменился.
– Пора прекратить весь этот абсурд, верно? – сказал лорд де Словье.
– Я думал, он уже прекратился, отец.
– Похоже, ты имеешь в виду совсем не то, что я.
– А я не знаю, что ты имеешь в виду, – ответил Вильям. – Я просто хочу услышать правду.
Лорд де Словье вздохнул.
– Правду? Я заботился об интересах города, ты же знаешь. Когда-нибудь ты поймешь это. Ветинари вел нас к катастрофе.
– Ну… да… в этом-то и проблема, верно? – ответил Вильям, весьма удивленный тем обстоятельством, что его голос до сих пор не дрожит. – Я имею в виду, все так говорят, разве нет? «Я действовал из лучших побуждений», «цель оправдывает средства» – из раза в раз, всегда одно и то же.
– Ты не согласен, что пришло время правителя, который будет прислушиваться к людям?
– Возможно. Но о каких людях ты говоришь?
Мягкое выражение исчезло с лица лорда де Словье. Вильям был удивлен, что оно продержалось так долго.
– Ты собираешься написать об этом в своей драной газетенке?
Вильям промолчал.
– Ты ничего не докажешь. Ты и сам знаешь.
Вильям тоже шагнул в круг света и лорд де Словье увидел блокнот.
– У меня достаточно доказательств. Основные факты известны. Все остальное станет предметом… расследования. Ты знаешь, что Ваймса прозвали «Терьером Ветинари»? Терьеры глубоко копают и никогда не отступают.
Лорд де Словье положил руку на эфес своего меча.
Вильям отстраненно услышал собственные мысли: «Спасибо. Спасибо. До этого момента я и сам не верил…»
– У тебя нет чести? – спросил его отец тихим от бешенства голосом. – Ну что же, публикуй свою статейку, и будь проклят. Вместе со Стражей. Мы не отдавали приказа…
– Верю, – не стал спорить Вильям. – Думаю, ты сказал: «Делайте как знаете», и оставил детали на усмотрение людей вроде Гвоздя с Тюльпаном. А сам остался на приличном расстоянии от их неприличных делишек.
– Как твой отец, я приказываю тебе прекратить это… это…
– Обычно ты приказывал мне говорить правду, – заметил Вильям.
Лорд де Словье выпрямился.
– Ох, Вильям, Вильям! Не будь таким наивным.
Вильям захлопнул блокнот. Слова теперь давались ему легче. Он прыгнул с крыши, и обнаружил, что умеет летать.
– А что не наивно? – спросил он. – Правда, которая столь драгоценна, что должна быть окружена стенами из лжи? Правда, более странная, чем любая выдумка? Или правда, которая только башмаки надевает, когда ложь уже по свету гуляет? – Он шагнул вперед. – Это ведь твоя любимая поговорка, да? Она больше не действует. Я думаю, мистер Гвоздь собирался шантажировать тебя, и я поступлю также, со всей своей наивностью. Ты должен покинуть город, немедленно. Для тебя это будет несложно. И лучше тебе надеяться, что со мной, моими сотрудниками и моими друзьями не случится ничего плохого.
– В самом деле?
– Немедленно! – выкрикнул Вильям, так громко, что лорд де Словье отшатнулся. – Ты что, стал настолько же тупым, насколько сумасшедшим? Немедленно, и никогда не возвращайся, или я опубликую каждое чертово слово из тех, что ты сейчас наболтал! – Вильям достал из кармана Диз-органайзер. – Каждое чертово слово! Слышишь? И тогда даже мистер Косой не сможет вытащить тебя из ямы! Ты имел наглость, тупую наглость использовать наш дом! Да как ты посмел! Убирайся из города! А теперь доставай свой меч или… убери… руку… с эфеса!
Он замолчал, раскрасневшись и тяжело дыша.
– Правда уже надела башмаки, – сказал Вильям, – и сейчас начнет раздавать пинки. – Он прищурил глаза. – Я сказал тебе – убери руку от меча!
– Как глупо, как глупо. А я-то считал тебя своим сыном.
– Ах, да. Я чуть не забыл, – сказал Вильям, снова впадая в ярость. – Знаешь, у гномов есть такой обычай… Нет, ты, конечно, не знаешь, потому что не считаешь их за настоящих людей. Но я-то знаю кое-кого из них, видишь ли, поэтому…
Он вынул из кармана вельветовый мешочек и бросил на пол перед отцом.
– И что это…? – спросил лорд де Словье.
– Здесь больше двадцати тысяч долларов, по оценке двух опытных экспертов, – сказал Вильям. – У меня не было времени произвести точные подсчеты, и я не хочу, чтобы ты считал меня скупердяем, поэтому решил, что лучше переплатить. Это должно покрыть все твои расходы на меня. Оплату школы, одежду, все. Хотя, должен признать, работу отца ты проделал кое-как, если судить по конечному результату. Так или иначе, я выкупаю себя.
– О, понимаю. Драматический жест. Ты и правда считаешь, что семью можно измерить в деньгах? – спросил лорд де Словье.
– Ну-у-у, да, если судить по семейной истории. Деньги, земли, титулы, – ответил Вильям. – Просто удивительно, как часто расстраивались браки в нашей семье, если партнер не обладал хотя бы двумя признаками из этих трех.
– Дешевые увертки. Ты знаешь, что я имел в виду.
– Вряд ли, – возразил Вильям. – Зато я знаю, что несколько часов назад забрал эти деньги у человека, пытавшегося убить меня.
– Убить тебя? – впервые в голосе лорда звучала неуверенность.
– Да, именно. Ты удивлен? – сказал Вильям. – Если бросаешь что-то вверх, не разумно ли задуматься, где оно упадет?
– Да уж, тебе следовало бы, – сказал лорд де Словье.
Он вздохнул и подал знак рукой.
Тени выступили из теней. Тут Вильям припомнил, что невозможно управлять обширными владениями де Словье без помощи наемных специалистов, специалистов в самых разных областях. Жестокие люди в маленьких круглых котелках, которые знают, как выгнать из дома должника, или забрать имущество по суду, или поставить ловушку на человека…
– Ты, кажется, слишком увлекся, – сказал лорд де Словье, пока его люди подходили поближе. – Думаю, тебе поможет… да, долгое морское путешествие. На Туманные Острова, или даже в Ужастралию. Или в Бахбабах. Я слыхал, молодой человек, который не боится запачкать руки, может сделать себе состояние в тех краях. Здесь тебя точно ничего не ждет… ничего хорошего.
Теперь Вильям мог лучше разглядеть подошедших поближе людей. Он встречал их и раньше во владениях семьи. У них обычно были простые имена, вроде «Дженкс» или «Клэмпер», и они как будто вообще не имели прошлого.
Один из них сказал:
– Ну а теперь, если вы проявите немного благоразумия, мистер Вильям, мы сделаем все тихо и вежливо.
– Я буду регулярно посылать тебе немного денег, – пообещал лорд де Словье. – Так что ты сможешь жить, как подобает…
Несколько клочков пыли сорвались со скрытого в тени потолка и закружились в воздухе, как осенние листья.
Они упали на пол рядом с вельветовым мешочком.
Под потолком тихонько зазвенела обернутая тканью люстра.
Вильям поднял взгляд.
– О, нет, – вздохнул он, – пожалуйста… не убивай никого.
– Что? – удивился лорд де Словье.
На пол опустился Отто Фскрик, его руки с согнутыми пальцами были подняты вверх, как лапы с когтями.
– Топрый фечер! – поприветствовал он опешивших прислужников. Потом взглянул на свои руки. – Ох, та что ше это я! – Он сжал кулаки и начал пританцовывать на полусогнутых ногах. – Я покашу им, что почем! Ф традиционном Анк-Морпоркском боксерском поетинке!
– Покажешь нам? – сказал один из его противников, поднимая дубинку. – Посмотри-ка на это!
Прямой удар в корпус сбил его с ног. Он упал на спину, несколько раз перевернулся и заскользил прочь по натертому полу. Отто стремительно развернулся, и еще один человек был сбит с ног.
– Ф чем тело? Ф чем тело? Я терусь по-цифилисофанному, на кулачках, а фы не хотите принять пой? – спросил он, прыгая взад и вперед, как боксер-любитель. – А, фы, сэр, похоше, решили фступить ф питфу… – кулаки замелькали в воздухе и удары забарабанили по человеку, как по боксерской груше. Когда противник упал, Отто выпрямился и почти рассеянно выбросил руку вбок, поймав четвертого атакующего противника ударом в подбородок. Человека буквально закрутило в воздухе.
Все произошло за несколько секунд. Потом Вильям опомнился и выкрикнул предупреждение, но было уже поздно.
Отто с интересом посмотрел на лезвие меча, пронзившего его грудь.
– Ох, только посмотрите на это, – посетовал он. – На этой рапоте мои рупашки не шифут тольше тфух тней.

Предыдущая страница 26 Следующая страница


27 Терри Пратчетт

Он повернулся к попятившемуся лорду де Словье и хрустнул костяшками кулаков.
– Уберите это от меня! – завопил его светлость.
Вильям покачал головой.
– О, фот как? – сказал Отто, наступая на него. – Фы тумать, я – «это»? Ну что ше, тогда я путу дейстфофать как это.
Он схватил лорда де Словье за пиджак и поднял его в воздух на вытянутой руке.
– У меня на ротине есть люди фроде фас, – сказал он. – Это они комантуют опычно толпой с факелами. Когта я приехать ф Анк-Морпрк, мне гофорили, что сдесь фсе не так, но на самом деле фесде одно и то же. Чертофы люди фроде фас есть пофсюду! Ну и что мне теперь с фами стелать?
Он потянулся к собственному жилету и сорвал черную ленточку.
– Фсе рафно никогта не нрафилось мне это какао.
– Отто!
Вампир обернулся.
– Та, Фильям? Что ты хочешь?
– Это зашло слишком далеко.
Лорд де Словье побледнел. Вильям никогда раньше не видел его таким отчаянно напуганным.
– О? Прафта? Ты думать, я укушу его? Мне укусить фас, мистер Сфетлость? Восмошно, я не стану, потому что Фильям тумает, что я хороший, – он подтянул лорда де Словье поближе, так что их лица теперь разделяло всего несколько дюймов. – Мошет пыть, мне пора спросить сепя самого, насколько я хорош? Или мошет мне нушно спросить сепя… чем я лучше фас?
Он помедлил секунду, а потом резко дернул жертву еще ближе.
И с величайшей осторожностью запечатлел на лбу лорда де Словье поцелуй. Затем поставил дрожащего человека на пол и похлопал его по макушке.
– Мошет, какао не такое уш и плохое, а юная леди, что играет на фисгармонии, иногта потмигифает мне, – сказал он и отошел в сторону.
Лорд де Словье открыл глаза и посмотрел на Вильяма.
– Как ты посмел…
– Заткнись, – оборвал его Вильям. – Теперь я скажу тебе, что будет дальше. Я не намерен называть имена заговорщиков. Я так решил. Не хочу, чтобы моя мать оказалась вдруг замужем за предателем, видишь ли. Ну и потом, есть еще Руперт. И мои сестры. И я сам, в конце концов. Я защищаю наше доброе имя. Возможно, я очень неправ. Но я так решил. Я собираюсь еще раз ослушаться тебя. Скрою правду. Но не всю. Кроме того, я уверен, что те, кому будет интересно узнать об этом, скоро и сами обо всем догадаются. И, смею сказать, они уладят эту проблему быстро и тихо. Ну, сам знаешь… в твоем стиле.
– Предатель? – прошептал лорд де Словье.
– Люди так скажут.
Лорд де Словье кивнул, как человек, застрявший в страшном сне.
– Я не возьму денег, – сказал он. – Хочу, чтобы ты насладился ими, сын мой… Потому что… ты без сомнения, истинный де Словье. Удачи.
Он повернулся и зашагал прочь. Вскоре скрипнула дверь, а потом тихо закрылась.
Вильям без сил прислонился к колонне. Его трясло. Он снова и снова прокручивал в уме разговор с отцом. Такое просто не укладывалось в голове.
– Ты ф порятке, Фильям? – спросил Отто.
– Чувствую себя премерзко, но… да, я в порядке. Из всех тупоголовых, упрямых, эгоистичных, чванливых…
– Ф тепе это компенсируется тругими достоинстфами, – утешил его Отто.
– Я об отце говорил.
– О.
– Он всегда так уверен в своей правоте…
– Исфини, это ты тоже оп отце? – на всякий случай уточнил Отто.
– Ты хочешь сказать, я похож на него?
– О, нет. Софсем тругой. Апсолютно полностью тругой. Фоопще ничего опщего.
– Ты заходишь слишком далеко! – он замолчал. – Я сказал тебе «спасибо»?
– Нет.
– О, боже.
– Ты саметил, что не скасал, так что фсе о'кей, – утешил его Отто. – Каштый тень, так или иначе, мы станофимся фсе лучше. Кстати, не сатруднит тепя фытернуть этот меч? Каким надо пыть итиотом, чтопы тыкать мечом ф фампира? Белье прихотит ф ушасный песпоряток.
– Позволь, я помогу… – Вильям осторожно вытащил меч.
– Могу я купить нофую рупашку за счет ретакции?
– Думаю, да.
– Хорошо. Теперь, когта фсе кончено, настало фремя для наград и металей, – весело сказал вампир, приводя в порядок рубашку. – Ну и гте теперь тфои проплемы?
– Думаю, только начинаются, – ответил Вильям. – Думаю, менее чем через час мне предстоит созерцать Дом Стражи изнутри.

Фактически, Вильям начал Помогать Страже В Расследовании, как они это называли, уже через сорок три минуты.
Сидя за своим столом, коммандер Ваймс внимательно читал «Таймс». По мнению Вильяма, он нарочно занимался этим дольше, чем было необходимо, чтобы заставить Вильяма понервничать.
– Могу объяснить вам непонятные слова, если нужно, – вызывался Вильям.
– Отличная статья, – сказал Ваймс, проигнорировав насмешку. – Но мне нужно знать больше. Мне нужны имена. Думаю, ты знаешь имена. Где они встречались? И все такое. Мне нужно это знать.
– Кое-что так и осталось загадкой для меня, – ответил Вильям. – Но для того, чтобы освободить Ветинари, доказательств более чем достаточно.
– Мне нужно знать больше.
– Не от меня.
– Ну же, мистер де Словье! Мы на одной стороне баррикад!
– Нет. Мы на разных сторонах, которые просто оказались рядом.
– Мистер де Словье, сегодня утром ты напал на моего сотрудника. Ты в курсе, какие у тебя будут проблемы из-за этого?
– От вас я ожидал большего, мистер Ваймс, – возразил Вильям. – Я что, напал на стражника в форме? На стражника, который представился, как положено?
– Осторожнее, мистер де Словье.
– Меня преследовал оборотень, коммандер. Я предпринял шаги… чтобы затруднить ему преследование и убраться прочь. Хотите публично поспорить на эту тему?
«Я веду себя как надменный, лживый, высокомерный ублюдок, – подумал Вильям, – и очень успешно».
– Тогда ты не оставляешь мне иного выхода, кроме как арестовать тебя за сокрытие…
– Я требую адвоката, – заявил Вильям.
– Правда? И кого ты собираешься позвать, среди ночи?
– Мистера Косого.
– Косого? Ты воображаешь, что он придет защищать тебя?
– Нет. Я знаю, что он придет. Уж поверьте.
– О, придет? Правда, что ли?
– Поверьте.
– Да ладно тебе, – сказал Ваймс, улыбаясь. – Ну зачем нам это? Это же долг каждого гражданина – помогать Страже.
– Не знаю. Я знаю, что Стража так считает. Но никогда не видел такого закона в письменном виде, – ответил Вильям. – И еще, я не знал, что у Стражи есть право шпионить за честными гражданами.
Улыбка застыла.
– Это было для твоей же пользы, – прорычал Ваймс.
– Я не знал, что в обязанности Стражи входит определять, что мне на пользу.
На этот раз Ваймс отыгрался.
– Меня не проведешь, – сказал он. – У меня есть основания полагать, что ты скрываешь информацию о тяжком преступлении, а это тоже преступление. Это противозаконно.
– Мистер Косой что-нибудь придумает. Наверняка есть какой-нибудь прецедент, готов поспорить. Косой изучит бумаги за сотни лет. У Патрициев есть огромный склад всяких прецедентов. Мистер Косой будет копать и копать. Годы, если понадобится. Так он добился своего положения в обществе – копал.
Ваймс перегнулся через стол.
– Между нами говоря, не для печати, – пробормотал он. – Мистер Косой просто скользкий мертвый ублюдок, который вертит закон, как ему вздумается.
– Ага, – согласился Вильям. – И он будет меня защищать. Это я вам гарантирую.
– Да с чего это он станет защищать тебя? – спросил Ваймс, уставившись на Вильяма.
Вильям твердо встретил его взгляд. «Это правда, – подумал он. – Я сын своего отца. Надо эти воспользоваться».
– Потому что он очень честный человек? – предположил Вильям. – Ну а теперь вы собираетесь послать за ним? Потому что если нет, вы должны отпустить меня.
Не отрывая взгляда от Вильяма, Ваймс снял с крючка переговорную трубку. Он посвистел в нее, а потом приложил к уху. Раздался звук, как будто мышь умоляла о милосердии на дальнем конце водосточной трубы.
– Ята випси поитл свап?
Ваймс приложил трубку ко рту.
– Сержант, пришлите конвоира, пусть отведет мистера де Словье в тюрьму.
– Свиддл юмюмвипвипвип?
Ваймс вздохнул и повесил трубку на место. Потом встал и распахнул дверь.
– Фред, пришли кого-нибудь. Пусть проводит мистера де Словье в тюрьму! – заорал он. – Я называю это заключением для вашей же безопасности, – добавил он, повернувшись к Вильяму.
– Безопасности от кого?
– Ну, лично я, например, испытываю сильное желание дать тебе в ухо, – пояснил Ваймс. – И я подозреваю, что в городе есть масса людей, не обладающих моим железным самоконтролем.

В тюрьме было очень тихо и спокойно. Скамья оказалась удобной. Стены покрывали надписи, и Вильям коротал время, исправляя орфографию.
Дверь снова открыли. Констебль с каменным лицом отвел Вильяма обратно в кабинет Ваймса.
В кабинете его ждал мистер Косой. Он равнодушно кивнул Вильяму. Коммандер Ваймс с побитым видом сидел перед небольшой кучкой бумаг.
– Полагаю, мистер де Словье может идти, – сказал мистер Косой.
Ваймс пожал плечами.
– Меня одно удивляет – почему вы не попросили меня дать ему золотую медаль и светящийся свиток с благодарностями. Однако я устанавливаю залог в размере одной тыся…
– А? – переспросил мистер Косой, подняв серый палец.
Ваймс покраснел.
– Одной сот…
– А?
Ваймс заворчал и сунул руку в карман. Потом бросил Вильяму один доллар.
– Вот, держи, – с сарказмом сказал он. – И если ты завтра к десяти утра не явишься пред светлые очи Патриция, ты обязан будешь вернуть его мне. Довольны? – обратился он к Косому.
– Какого Патриция? – спросил Вильям.
– Спасибо за такой мудрый ответ, – заявил Ваймс. – Просто приходи.
Пока они с новым клиентом выходили из Дома Стражи, мистер Косой молчал, но уже на улице сказал:
– Я принес указ об exeo carco cum nihil pretii основанный на olfacere violarum и sini plenis piscis. Завтра же я заявлю, что вы ab hamo, а если даже это не сработает, я…
– Запах фиалок? – спросил Вильям, который мысленно перевел лататынь на морпоркский. – И карманы, полные рыбы?
– Эта стратегия защиты основана на прецеденте шестисотлетней давности, когда ответчик успешно доказал, что хотя он и столкнул истца в озеро, тот вышел на берег с карманами, полными рыбы, а значит, извлек из данного события выгоду, – сухо прокомментировал мистер Косой. – И в любом случае я могу указать на тот факт, что если считать сокрытие информации от Стражи преступлением, то придется признать виновными всех жителей города без исключения.
– Мистер Косой, я хочу, чтобы от меня не требовали раскрыть источники моей информации, потому что если мне придется сделать это, я вынужден буду рассказать все.
Синий свет лампы, висящей над дверью Дома Стражи, упал на лицо адвоката. Выглядел он неважно.
– Вы и правда считаете, что у тех двух убийц были… сообщники? – спросил он.
– Уверен в этом, – ответил Вильям. – Я бы сказал, все зависит от… записи.
В этот момент ему стало почти жалко адвоката. Но только почти.
– Вряд ли ее обнародование послужит общественным интересам, – медленно проговорил мистер Косой. – Мне нужно время для… урегулирования деталей.
– Именно. Вот почему я уверен, что вы проследите за ходом этого дела, чтобы мне не пришлось доносить всякие слова до ушей мистера Ваймса.
– Удивительно, в 1497 г. действительно был прецедент, когда кошка успешно…
– Вот и прекрасно. А еще вы замолвите за нас словечко в Гильдии Граверов. Вы ведь мастер таких словечек.
– Ну конечно, я сделаю все что смогу. Счет за мои услуги, тем не менее…
– … не будет выписан, – закончил Вильям.
Только в этот момент пергаментные черты лица мистера Косого исказились, как от боли.
– Pro bono publico? – проскрипел он.
– О, да. Вне сомнений, вам придется поработать бесплатно для общественной пользы, – сказал Вильям. – А что хорошо для общества, то, конечно, хорошо и для вас. Разве не прелестно?
– С другой стороны, – рассудил мистер Косой, – поскорее забыть все это дело действительно пойдет всем только на пользу, поэтому я буду, ух, счастлив оказать свои услуги безвозмездно.
– Спасибо. Мистер Скрипп теперь ло… теперь Патриций?
– Да.
– Избран Гильдиями?
– Да, конечно.
– Единогласно?
– Я не имею права раскрывать…
Вильям поднял палец.
– А? – многозначительно спросил он.
Мистера Косого передернуло.
– Нищие и Швеи голосовали за то, чтобы отложить рассмотрение вопроса, – сказал он. – Прачки и Гильдия Танцовщиц Экзотических танцев – тоже.
– Так… это значит Королева Молли, миссис Ладонь, миссис Кормушка и мисс Дикси Вум, – сообразил Вильям. – Похоже, лорд Ветинари вел очень интересную жизнь.
– Без комментариев.
– Как по-вашему, мистер Скрипп с большим нетерпением ожидает возможности приступить к решению многочисленных проблем города?
Мистер Косой обдумал вопрос.
– Возможно, – признал он.
– И не последней из этих проблем является тот факт, что лорд Ветинари полностью невиновен. Разве это не ставит под вопрос легитимность назначения мистера Скриппа? Вы не посоветуете ему приступить к обязанностям, только запасшись несколькими парами сменных подштанников? На последний вопрос можете не отвечать.
– Вне моей компетенции указывать собранию глав Гильдий, отменять или не отменять законно принятое решение, даже если оно базировалось на… неточной информации. Давать советы мистеру Скриппу касательно его нижнего белья тоже вне моей компетенции.
– Ну что ж, до завтра, мистер Косой, – сказал Вильям.

Вильям только успел раздеться и прилечь, как пора уже было снова вставать. Он умылся, насколько смог, сменил сорочку и осторожно спустился к завтраку. Осторожность была напрасной, он первым оказался за столом.
Обычно за завтраком царила невозмутимая тишина. Большинство из постояльцев миссис Секретум были солидными людьми, и не раскрывали рот, если им было нечего сказать. Однако мистер Грязнотест, усевшись за стол, достал из кармана «Таймс».
– Не смог купить хорошую газету, – сказал он, разворачивая страницы, – пришлось взять другую.
Вильям кашлянул.
– Есть там что-нибудь интересное? – спросил он.
Со своего места ему была видна третья строка заголовка, набранная огромными жирными буквами:

СОБАКА УКУСИЛА ЧЕЛОВЕКА!

Он превратил это в новость.
– О… Лорд Ветинари выкрутился, – сказал мистер Грязнотест.
– Ну, что же тут удивительного, – заметил мистер Наклоне, – он очень умный человек, что бы о нем ни говорили.
– С его собакой тоже все в порядке, – поделился новой информацией мистер Грязнотест.
Вильяму очень хотелось встряхнуть его, чтобы читал побыстрее.
– Это хорошо, – одобрила миссис Секретум, разливая чай.
– И это все? – спросил Вильям.
– Ну, и еще куча всякой политической чепухи, – сказал мистер Грязнотест, – по-моему, по большей части притянутой за уши.
– А про забавные овощи есть что-нибудь? – поинтересовался мистер Картрайт.
Мистер Грязнотест добросовестно изучил все страницы.
– Нет, – сказал он.
– Моя фирма думает предложить тому человеку свои услуги в области продажи семян его забавных овощей, – продолжал мистер Картрайт. – Людям такие штуки нравятся. – Он заметил взгляд миссис Секретум. – Разумеется, только тех овощей, которые допустимы для семейного просмотра, – быстро добавил он.
– Ага, хорошенько посмеяться всегда на пользу, – торжественно провозгласил мистер Грязнотест.
На секунду Вильям задумался, способен ли мистер Вьюг вырастить горох неприличной формы. Что за глупости, конечно, способен.
– А мне кажется, это важно, – сказал он вслух, – что лорд Ветинари невиновен.
– О да, они, смею сказать, превосходно умеют выкручиваться из неприятностей, – заявил мистер Грязнотест. – Впрочем, не вижу, как это нас касается.
– Но… – начал Вильям.
Миссис Секретум поправила прическу.
– Я всегда считала лорда Ветинари очень красивым мужчиной, – сказал она и тут же ощутила беспокойство, потому что все постояльцы в изумлении уставились на нее. – Я хочу сказать, просто немного странно, что у него нет леди Ветинари. Ну вот. Гм.
– О, ну вы же знаете, что говорят, – заявил мистер Подорожнинг.
Руки Вильяма метнулись через стол, схватили удивленного Подорожнинга за лацканы пиджака и вздернули его вверх, так что их лица оказалось всего в нескольких дюймах.
– Я не знаю, что говорят, мистер Подорожнинг! – выкрикнул Вильям. – Но вы откуда-то знаете, мистер Подорожнинг! Ну и почему бы вам не сказать прямо, что они говорят, мистер Подорожнинг! И почему бы вам не поведать, кто именно вам об этом сказал, мистер Подорожнинг?
– Мистер де Словье! Ну в самом деле! – возмутилась миссис Секретум.
Мистер Наклоне на всякий случай убрал подальше свой бутерброд.
– Извините за несдержанность, миссис Секретум, – сказал Вильям, все еще удерживая оппонента, – но я хочу знать то же, что и все, а еще я хочу знать, откуда они это узнали. Мистер Подорожнинг?
– Говорят, что у него есть подруга, она важная персона в Убервальде, – ответил мистер Подорожнинг. – И я буду вам очень признателен, если вы отпустите меня.
– И всего-то? – удивился Вильям. – А что в этом такого? Убервальд – дружественная нам страна!
– Да, но, да, но говорят…
Вильям отпустил его.
Подорожнинг рухнул на свой стул, но Вильям, тяжело дыша, остался стоять.
– Это я написал статью в «Таймс»! – объявил он. – Там написано то, что я говорю! Я! Потому что я раскопал каждый факт и проверил его, а люди, часто говорящие «ный!» пытались убить меня! Я не какой-то брат какого-то парня, которого вы случайно встретили в пабе! Я не глупый слух, который запускают, чтобы сеять панику. Просто не забывайте об этом, когда начинается швыряться фразочками вроде «все знают». Примерно через час я отправлюсь во Дворец, и там будет коммандер Ваймс, и Патриций, кто бы им ни был, и куча другого народу, пришедших, чтобы наконец, разобраться с этим делом! Вряд ли мне предстоит приятное времяпрепровождение, но я пойду туда, потому что хочу рассказать вам о важных вещах! Извините за чайник, миссис Секретум, я уверен, его можно будет починить.
В наступившей тишине мистер Наклоне взял газету и спросил:
– Вы написали все это?
– Да!
– Я… э… я думал, это делают какие-то особые люди…
Все взгляды снова обратились к Вильяму.
– Никаких «особых людей» нет. Газету делаю я при помощи одной юной леди. Все это написали мы!
– Но… кто же говорит вам, что публиковать?
Все взгляды снова обратились к Вильяму.
– Мы… сами решаем.
– Э… а это правда, начет больших серебряных дисков, которые похищают людей?
– Нет!
К немалому удивлению Вильяма, мистер Картрайт поднял руку, как школьник.
– Да, мистер Картрайт?
– Мистер де Словье, вы такой знающий человек! У меня к вам очень важный вопрос.
– Да?
– А есть у вас адрес того парня, с забавными овощами?

Предыдущая страница 27 Следующая страница


Правда 28

Вильям и Отто прибыли во Дворец без пяти десять. У ворот собралась небольшая толпа.
Во внутреннем дворе коммандер Ваймс беседовал с Косым и некоторыми главами Гильдий. Увидев Вильяма, он безрадостно улыбнулся и сказал:
– Ты опоздал, мистер де Словье.
– Еще нет десяти!
– Я имею в виду, все важное уже произошло.
Мистер Косой прочистил горло.
– Мистер Скрипп прислал записку, – сказал адвокат. – Похоже, он плохо себя чувствует.
Вильям достал блокнот.
Правители города уставились на него. Он помедлил. А потом неуверенность испарилась. «Я де Словье, – подумал он, – не смейте смотреть на меня свысока! Вам придется идти в ногу с „Таймс“».
Ну что ж… Начнем…
– Записка была подписана его матерью? – спросил он.
– Не понимаю, к чему вы клоните, – заявил адвокат, но несколько глав Гильдий отвели глаза.
– Так, а что происходит сейчас? – напирал Вильям. – Город остался без правителя?
– К счастью, – сказал мистер Косой, который выглядел, как человек, пребывающий в личном аду, – Лорд Ветинари чувствует себя гораздо лучше и намерен вернуться к исполнению своих обязанностей завтра.
– Извините, а ему разрешено записывать все это? – спросил лорд Злобни, глава Гильдии Убийц, когда Вильям заскрипел карандашом по бумаге.
– Кто разрешено? – сказал Ваймс.
– «Кем», – тихонько поправил Вильям.
– Ну, нельзя же позволять ему записывать все подряд! – сказал лорд Злобни. – Вдруг он запишет то, что мы не хотим видеть на бумаге?
Ваймс твердо посмотрел в глаза Вильяму.
– Он не нарушает никаких законов, – объявил коммандер.
– Значит, лорд Ветинари не пойдет под суд, лорд Злобни? – спросил Вильям, ответив на взгляд Ваймса таким же твердым взглядом.
Сбитый с толку Злобни повернулся к Косому.
– Он имеет право спрашивать меня об этом? – поинтересовался он. – Вот так вот запросто взять и задать вопрос?
– Да, милорд.
– Следует ли мне ответить?
– В данных обстоятельствах вопрос звучит разумно, однако отвечать вы не обязаны.
– Есть ли у вас информация для народа Анк-Морпорка? – слащаво поинтересовался Вильям.
– У нас есть, мистер Косой? – поинтересовался лорд Злобни.
Мистер Косой вздохнул.
– Э, я бы посоветовал вам, милорд, дать такую информацию.
– Ох, ну ладно, тогда… нет, суда не будет. Разумеется.
– А значит, не будет и помилования? – уточнил Вильям.
Лорд Злобни опять повернулся к адвокату, который снова тихо вздохнул.
– И снова, милорд, я советую…
– Хорошо, хорошо… Нет, помилования не будет, потому что он совершенно невиновен, – раздраженно ответил лорд Злобни.
– Можете ли вы сказать, что невиновность Патриция стала очевидной благодаря прекрасной работе коммандера Ваймса и его преданных сотрудников, которым совсем чуть-чуть помогла «Таймс»?
Лорд Злобни явно утерял нить разговора.
– Могу я такое сказать? – спросил он.
– Вероятно да, полагаю, можете, милорд, – ответил Косой, еще сильнее помрачнев.
– Ну хорошо, значит, могу, – решил Злобни. – Да.
Он немного склонил голову, пытаясь разглядеть, что Вильям пишет.
Краем глаза Вильям наблюдал за выражением лица Ваймса; это была смесь удивления и злости.
– А можете ли вы сказать, от имени Совета Гильдий, что вы одобряете работу Ваймса?
– Послушайте… – начал Ваймс.
– Полагаю, мы можем, да.
– Видимо, в ближайшем будущем можно ожидать награждения коммандера Ваймса Медалью Стражи или объявления благодарности?
– Послушайте… – сказал Ваймс.
– Да, очень возможно. Очень возможно, – сказал лорд Злобни, теперь уже окончательно сбитый с ног ветром перемен.
Вильям весьма старательно записал его слова и захлопнул блокнот. Окружающие явно испытали большое облегчение.
– Огромное спасибо, милорд, леди и джентльмены, – радостно сказал он. – А, мистер Ваймс… у вас еще остались вопросы ко мне?
– Не сейчас, – прорычал Ваймс.
– О, прекрасно. Ну что же, мне пора идти, пора писать статью, спасибо вам еще…
– Вы, конечно же, покажете нам эту… статью перед публикацией, – заявил немного пришедший в себя лорд Злобни.
Вильям облачился в свое высокомерие, как в плащ.
– Гм, нет, не думаю, что покажу, милорд. Это моя газета, понимаете ли.
– Он имеет право…?
– Да, милорд, имеет, – ответил мистер Косой, – опасаюсь, имеет. Свобода слова – это прекрасная древняя анк-морпоркская традиция.
– Боги всемогущие, вы серьезно?
– Да, милорд.
– Как же она выжила?
– Не знаю, милорд, – ответил Косой, и добавил, глядя на Вильяма: – Но я уверен, что мистер де Словье не станет слишком уж сильно вмешиваться в процесс управления городом.
Вильям вежливо улыбнулся ему, кивнул всем остальным и прошел через двор к выходу на улицу. Отойдя подальше от Дворца, он перестал сдерживаться и разразился хохотом.

Миновала неделя. Она была примечательна в основном тем, что не произошло. От мистера Подлизы и Гильдии Граверов не поступило никаких протестов. Вильям гадал, в какой ящик картотеки они поместили его карточку. Вероятно, в раздел «Оставить в покое». Видимо, люди подозревали, что Ветинари захочет отблагодарить «Таймс» каким-нибудь подарком, и никто не желал, чтобы этим подарком стала его голова. Из Стражи тоже не было вестей. Какое-то время около редакции наблюдалось повышенное количество дворников, но после того, как Вильям отправил Гарри Королю сто долларов, плюс букет цветов для миссис Король, Блестящая улица перестала блестеть.
Редакция переехала в другой сарай, на месте сгоревшего уже начали строить новое здание. С мистером Сыром было легко вести дела. Он просто хотел денег. С такими простыми людьми всегда знаешь, какой политики придерживаться, даже если для этого приходится придерживать собственный кошелек.
В сарай закатили новый пресс, и снова деньги упростили процесс до предела. Гномы тут же принялись его модернизировать.
Новый сарай был поменьше прежнего, но Сахарисса все равно умудрилась отгородить небольшое помещение для редакции. Она втиснула туда цветок в горшке и вешалку для одежды, а также с большим энтузиазмом рассуждала о новом большом помещении, которое будет у них, когда закончится стройка, но Вильям подозревал, что вне зависимости от размера, там все равно будет страшный кавардак. Журналисты были склонны полагать, что пол – это такой большой плоский шкаф для бумаг.
А Вильям обзавелся новым столом. Фактически, это был не просто новый стол; это был настоящий антикварный стол, сделанный из древесины настоящего грецкого ореха, отделанный кожей, с двумя встроенными чернильницами, кучей ящичков, и настоящим червяком-древоточцем внутри.
За таким столом человеку хотелось писать.
Пику они устанавливать не стали.
Вильям размышлял над письмом из Анк-Морпоркской Лиги За Соблюдение Приличий, когда ощущение, что кто-то стоит рядом, заставило его поднять взгляд.
Сахарисса привела в редакцию небольшую группу незнакомцев, хотя через секунду или две он узнал среди них усопшего мистера Гнутти.
– Помнишь, ты говорил, что нам нужно больше журналистов? – сказала Сахарисса. – Мистера Гнутти ты уже знаешь, это миссис Тилли, – маленькая блондинка сделала Вильяму реверанс, – она любит кошек и мерзких убийц, а это мистер О'Бисквит, – стройный молодой человек, – он добрался сюда аж из самой Ужастралии, ищет, чем бы заняться, пока не вернулся домой.
– В самом деле? А чем вы занимались в Ужастралии, мистер О'Бисквит?
– Учился в Бугарупском университете, командир.
– Вы волшебник?
– Нет, командир. Они вышвырнули меня, из-за моих статей в студенческом журнале.
– И о чем они были?
– Обо всем, правда.
– О. А вы… миссис Тилли, это не вы написали нам то самое безупречно грамотное письмо, в котором предлагалось еженедельно пороть каждого, не достигшего 18 лет, чтобы дети не были такими шумными?
– Ежедневно, мистер де Словье, – уточнила миссис Тилли, – будут знать, как разгуливать повсюду такими молодыми!
Вильям задумался. Но, как ни крути, пресс нужно было кормить, а ему и Сахариссе требовалось хотя бы иногда брать отпуск. Рокки снабжал их спортивными новостями и, хотя для Вильяма они звучали абсолютной абракадаброй, он все равно ставил их в номер, исходя из того предположения, что люди, увлеченные спортом, вряд ли умеют читать. В общем, ему были нужны сотрудники. Ну что ж, попробуем работать с этими.
– Отлично, – сказал он. – Вы все приняты на испытательный срок, начиная с этого мо… Ох.
Он встал. Все обернулись, чтобы посмотреть, почему.
– Пожалуйста, без церемоний, – сказал от дверей лорд Ветинари. – Это неофициальный визит. Вижу, набираете новых сотрудников?
Патриций направился к Вильяму, сопровождаемый неизменным Барабанттом.
– Э, да, – ответил Вильям. – Как вы себя чувствуете, сэр?
– О, отлично. Занят, конечно. Столько надо перечитать бумаг. Но я подумал, что нужно улучить минутку и сходить посмотреть на ту самую «свободную прессу», о которой не жалея эпитетов подробно поведал мне коммандер Ваймс, – он постучал тростью по одной из железных опор печатного пресса. – Хотя, на мой взгляд, она надежно прикручена к полу.
– Э, нет, сэр, когда мы говорим «свободная», то имеем в виду прессу, которая печатается на этом прессе, сэр, – пояснил Вильям.
– Но вы же не бесплатно ее раздаете?
– Нет, но…
– О, понимаю. Хотите сказать, что вы должны быть свободны, чтобы печатать все, что вам вздумается?
Вильяма загнали в угол.
– Ну… в общем, да, сэр.
– Потому что это в… какой там был еще один любопытный термин? Ах, да… в интересах общества? – лорд Ветинари взял свинцовую букву и принялся внимательно ее изучать.
– Полагаю, так, сэр.
– Все эти истории о хищной золотой рыбке и чьих-то мужьях, исчезающих в серебряных блюдах?
– Нет, сэр. Это то, чем интересуется общественность. Мы же делаем нечто иное, сэр.
– Пишете об овощах забавной формы?
– Ну, и об этом тоже, сэр, но чуть-чуть. Сахарисса говорит, это пробуждает в людях человеческий интерес.
– Овощи и животные?
– Да, сэр. Но это, по крайней мере, настоящие овощи и настоящие животные, а не выдумки.
– Итак… мы имеем то, чем интересуется общественность, а также человеческий интерес, которым интересуются люди, а также интересы общества, которыми не интересуется никто.
– За исключением общества, сэр, – не сдавался Вильям.
– А разве это не то же самое, что люди и общественность?
– Думаю, это более сложное понятие, сэр.
– Очевидно. Вы хотите сказать, что общество, это не те люди, которые просто ходят по улицам? Общество лелеет важные, разумные, взвешенные мысли, в то время как люди просто суетятся вокруг и делают всякие глупости?
– Примерно так. Хотя, должен признать, мне следует получше поразмыслить над этой идеей.
– Хм-м-м. Интересно. Лично я неоднократно замечал, что группы интеллигентных и умных людей вполне способны порождать чрезвычайно глупые мысли, – сказал лорд Ветинари.
Он бросил на Вильяма взгляд, который говорил: «Я могу читать твои мысли, даже те, что напечатаны мелким шрифтом», и снова принялся разглядывать типографию.
– Что ж, думаю, вас ждет весьма увлекательное, полное событий будущее, и я не хочу делать его более трудным, чем оно, несомненно, будет. Я заметил, у вас тут идут строительные работы…?
– Мы устанавливаем семафор, – с гордостью ответила Сахарисса. – Будем принимать сообщения прямо с главной башни. А еще мы открываем отделения в Сто Лате и Псевдополисе!
Лорд Ветинари приподнял брови.
– Потрясающе, – сказал он. – Нам станут доступны картинки ранее невиданных деформированных овощей. С нетерпением жду возможности посмотреть на них.
Вильям благоразумно решил не спорить.
– А еще меня всегда поражало, как точно новости заполняют отведенное им место, – продолжал Ветинари, наблюдая за работой набирающего текст Боддони. – Никаких дырок. И каждый день случается что-нибудь, достойное первой полосы. Это тоже весьма удивительно. Как странно… О, в слове «получать» после «л» стоит «у»…
Боддони поднял на него взгляд. Трость Ветинари со свистом рассекла воздух и остановилась, указывая на слово в центре одной из набранных мелким шрифтом колонок. Гном присмотрелся внимательнее, кивнул и взял маленькие щипчики для правки набора.
«Шрифт набран зеркально, да к тому же Ветинари смотрел на него вверх ногами, – подумал Вильям. – Слово было в центре статьи. И тем не менее он заметил неточность».
– Зеркально отраженные вещи иногда проще постичь, если посмотреть на них вверх ногами, – рассеянно заметил Ветинари, постукивая себя по подбородку серебряным набалдашником трости. – Как в жизни, так и в политике.
– Что вы сделали с Чарли? – спросил Вильям.
Ветинари посмотрел на него с видом, выражавшим искреннее изумление.
– Ничего. А мне что-то нужно было с ним сделать?
– Вы не заперли его, – подозрительно спросила Сахарисса, – в глубоком подвале, не надели на него железную маску и не приставили к нему тупого и глухого тюремщика?
– Э… нет, не думаю, – ответил лорд Ветинари с улыбкой. – Статья из этого вышла бы шикарная, не сомневаюсь. Нет, насколько мне известно, он вступил в Гильдию Актеров, хотя, должен признать, есть те, кто счел бы глубокий подвал более приемлемым решением. Тем не менее, я предвижу, что он сделает прекрасную карьеру. Детские праздники, и все такое.
– Что? Он будет изображать вас?
– Конечно. Очень смешно получается.
– И, возможно, когда вас одолеют скучные рутинные обязанности, или, например, понадобится позировать для портрета, вы сможете предложить ему немного подработать? – предположил Вильям.
– Хм-м-м? – сказал Ветинари. Вильям думал, что Ваймс великий мастер делать каменное лицо, но коммандер казался просто развеселым парнем по сравнению с лордом Ветинари, когда тому требовалось выглядеть абсолютно непроницаемым. – Еще вопросы, мистер де Словье?
– О, у меня их будет множество, – заверил его Вильям. – «Таймс» будет очень пристально следить за общественной жизнью города.
– Весьма похвально, – заметил Патриций, – поддерживайте контакт с мистером Барабанттом, он назначит вам время для интервью.
«Нужное Слово В Нужном Месте», – подумал Вильям. Он знал, хотя и не очень был рад этому обстоятельству, что его предки всегда сразу же ввязывались в любой конфликт. При каждом штурме, каждой засаде, каждом внезапном налете на укрепленный лагерь противника, какой-нибудь де Словье скакал в первых рядах, в поисках славы или смерти, а иногда того и другого сразу. Для де Словье просто не существовало врага слишком сильного, раны слишком глубокой или меча слишком тяжелого. И могилы слишком глубокой тоже. Когда инстинкты вступили в битву с его языком, он почувствовал, как предки подталкивают его на битву. Ветинари слишком очевидно потешался над ним. Ну что же, по крайней мере, умрем за что-нибудь стоящее… Вперед, к смерти или славе, или к тому и другому сразу!
– Я уверен, милорд, что когда бы вы ни пожелали дать интервью, «Таймс» постарается сделать вам такое одолжение, – заявил он. – Разумеется, если найдется свободное место на страницах.
Он и не подозревал, какой шум стоит в редакции, пока это шум внезапно не стих. Барабантт просто закрыл глаза. Сахарисса смотрела вперед неподвижным взглядом. Гномы замерли на месте, как статуи.
Наконец, лорд Ветинари нарушил молчание.
– «Таймс»? Вы имеете в виду себя и эту юную леди? – сказал он, приподняв брови. – О, понимаю. Это как Общество. Что ж, если я могу чем-нибудь помочь «Таймс»…
– Подкупить нас тоже невозможно, – прервал его Вильям. Он понимал, что несется прямо к яме с острыми кольями на дне, но будь он проклят, если позволит относиться к себе свысока.
– Подкупить? – переспросил Ветинари. – Мой дорогой сэр, учитывая то, что вы натворили совершенно безвозмездно, я десять раз подумаю, прежде чем предложить вам хотя бы пенни. Нет, мне нечего предложить вам, кроме благодарности, которая широко известна своим свойством быстро испаряться. Впрочем, меня только что посетила неплохая идея. В субботу я даю небольшой обед. Некоторые главы Гильдий, несколько послов… в общем, довольно скучно, но, возможно, вы и ваша храбрая юная леди… Извините, я, конечно, имел в виду «Таймс»… захотите присутствовать?
– Я не… – начал Вильям, но внезапно замолчал. Удар ботинком по голени – довольно болезненная штука.
– «Таймс» примет приглашение с радостью, – сказала Сахарисса, широко улыбаясь.
– Отлично. В таком случае…
– Честно говоря, есть кое-что, о чем я хотел бы попросить вас, – признался Вильям.
Ветинари улыбнулся.
– Конечно. Если я что-нибудь могу сделать для «Та…
– Не могли бы вы придти на свадьбу дочери Гарри Короля в эту субботу?
К тайному удовлетворению Вильяма, на этот раз взгляд Ветинари был пуст, потому что его просто нечем было заполнить. Но тут Барабантт склонился к уху шефа и прошептал несколько слов.
– А? – переспросил Патриций. – Гарри Король. Ах, да. Истинное воплощение предпринимательского духа нашего города. Разве я не всегда так говорил, Барабантт?
– Разумеется, сэр.
– Конечно, я приду. Полагаю, там будут и другие общественные лидеры?
Вопрос деликатно повис в воздухе.
– Столько, сколько удастся собрать, – сказал Вильям.
– Роскошные кареты, диадемы, величавые наряды? – спросил Ветинари, обращаясь, по-видимому, к набалдашнику своей трости.
– В большом количестве.
– Что ж, я уверен, что буду там, – решил Ветинари, и Вильям понял, что Гарри Король проведет свою дочь мимо такого количества городских шишек, что не сможет их сосчитать, а ведь мистер Король, хоть и не был силен в буквах, с цифрами умел обращаться очень хорошо. Миссис Король определенно впадет в радостную истерику удовлетворенного снобизма.
– Тем не менее, мне хотелось бы обратиться к вам с ответной просьбой, – сказал Патриций, – не очень злить коммандера Ваймса. – Он тихо кашлянул. – Не больше, чем будет необходимо.
– Я уверен мы сработаемся, сэр.
Лорд Ветинари поднял брови.
– О, я надеюсь, что нет, очень надеюсь. Это путь к деспотизму и тирании. Свободные люди работают в самых разных направлениях. – Он улыбнулся. – Это единственный способ достичь прогресса. Это и, разумеется, идти в ногу со временем. Удачного вам дня.
Он кивнул им и вышел из редакции.
– Почему вы еще здесь? – требовательно спросил Вильям, когда все опомнились.
– Э… мы пока не знаем, что нам делать, – беспомощно сказала миссис Тилли.
– Отправляйтесь искать новости, которые людям захочется прочесть в газете, – сказала Сахарисса.
– А также новости, которые людям страшно не хочется видеть в газете, – добавил Вильям.
– И всякие интересные новости, – сказал Сахарисса.
– Типа, дождя из собак, случившегося пару месяцев назад? – уточнил О'Бисквит.
– Два месяца назад не было никакого дождя из собак! – резко ответил Вильям.
– Но…
– Один щенок – не дождь! Он просто выпал из окна. Послушайте, нас не интересуют падающие животные, самопроизвольное возгорание, или люди, похищенные странными штуками с небес…
– Кроме тех случаев, когда это и вправду происходит, – добавила Сахарисса.
– Ну, если это действительно происходит, тогда другое дело, – сказал Вильям. – Но если нет – то нет. О'кей? Новости – это что-то необычное…
– Или обычное, – сказала Сахарисса, скручивая в трубочку отчет о заседании Анк-Морпоркского Общества Забавных Овощей.
– Обычное тоже, да, – согласился Вильям. – Но обычно это как раз то, что кто-то не желает видеть в газете…
– Хотя иногда это и не оно, – снова сказала Сахарисса.
– Новости это… – начал Вильям и замолчал. Они вежливо ждали, пока он стоял с открытым ртом и поднятым пальцем.
– Новости, – сказал он, – очень разные. Но вы узнаете их, когда увидите. Ясно? Отлично. А теперь отправляйтесь и найдите мне новости.
– Это было немножко грубо, – сказала Сахарисса, когда их новые сотрудники ушли.
– А я вот подумал, – сказал Вильям. – В старые добрые времена… то одно происходило, то другое…
– …кто-то пытался нас убить, тебя посадили в тюрьму, нашествие собак, пожар, ты нахамил лорду Ветинари… – подхватила Сахарисса.
– Да, но… было бы правда здорово, если бы мы с тобой, ну, понимаешь… ты и я… взяли бы выходной? Я хочу сказать, – отчаянно забормотал он, – никто ведь не говорит, что мы обязаны делать номер ежедневно, правда?
– За исключением заголовка нашей газеты, – сказала Сахарисса.
– Да, верно, но нельзя же верить всему, что пишут в газетах.
– Ну… ладно. Вот только закончу с этим отчетом…
– Почта для вас, мистер Вильям, – сказал один из гномов, водружая на стол груду писем.
Вильям зарычал и начал их просматривать. Там было несколько пробных семафорных сообщений из Ланкра и Сто Лата, и он уже понимал, что ему придется отправиться туда, чтобы обучить парочку настоящих, да, репортеров, потому что в серьезных письмах от деревенских зеленщиков и авторов, получающих пенни за строчку, было мало проку. Было тут и несколько сообщений, доставленных голубиной почтой, от тех, кто не совладал с новыми технологиями.
– О боги, – пробормотал он, – в мэра Квирма угодил метеорит… опять.
– Такое и правда могло произойти? – спросила Сахарисса.
– Похоже на то. Сообщение пришло от мистера Пуна, его советника. Разумный парень, вообще лишен воображения. Он пишет, на этот раз несчастье подстерегло мэра в переулке.
– Правда? Сын женщины, у которой мы покупаем белье, читает лекции по Мстительной Астрономии в Университете.
– Он готов прокомментировать для нас это событие?
– Он улыбается мне, когда мы встречаемся в ее магазине, – прямо ответила Сахарисса, – так что прокомментирует, никуда не денется.
– О'кей. Если ты…
– Приветик, ребята!
В помещении появился мистер Вьюг. Он держал в руках картонную коробку.
– О, боже… – пробормотал Вильям.
– Только взгляните на это, – радостно сказал мистер Вьюг, будучи человеком, неспособным понять намек, даже если обернуть этот намек вокруг свинцовой трубы.
– Думаю, с нас хватит уже забавных ово… – начал Вильям.
И остановился.
Румяный человек вынул из коробки огромную картофелину. Она была шишковатой. Вильям и раньше видел шишковатые клубни. Иногда они казались похожими на человеческие лица, если ты был в настроении развлечься. Но чтобы разглядеть лицо в этом клубне, воображения не требовалось. У него и правда было лицо. Оно состояло из выпуклостей, впадин и картофельных глазков, но выглядело очень похожим на лицо человека, который совсем недавно смотрел на Вильяма безумным взглядом и пытался убить его. Вильям отлично его помнил, потому что до сих пор иногда просыпался среди ночи, увидев перед собой это лицо.
– Он… не… очень-то… забавный… – выдавила Сахарисса, искоса поглядывая на Вильяма.
– Потрясающе, правда? – радовался мистер Вьюг. – Я бы не принес его, но вы всегда так интересовались этими штуками.
– День без раздвоенного пастернака, – слащаво сказала Сахарисса, – для нас словно день без восхода солнца. Вильям?

Предыдущая страница 28 Следующая страница


29 Терри Пратчетт

– А? – сказал Вильям, с трудом отводя взгляд от картофельного лица. – Это мое воображение, или он правда выглядит… удивленным?
– В общем, так и есть, – признала Сахарисса.
– Вы что, просто выкопали его? – спросил Вильям.
– О, нет. Он провалялся несколько месяцев в моем мешке для овощей, – сказал Вьюг.
…что остановило локомотив оккультных мыслей, который начал уже набирать скорость в мозгу Вильяма. Но… вселенная – странная штука. Причина и следствие, следствие и причина… Впрочем, он скорее отрезал бы себе правую руку, чем записал такие мысли на бумаге.
– Что вы с ним собираетесь делать? – спросил он. – Сварить?
– Боже, нет. Этот сорт слишком рассыпчатый. Нет, я его пожарю.
– Пожарите, а? – повторил Вильям. Странно, однако такой подход показался ему очень правильным. – Да. Да, отличная идея. Поджарьте его, мистер Вьюг. Поджарьте его.

Прошло некоторое время.
Один из репортеров вернулся, чтобы спросить, является ли новостью взрыв в Гильдии Алхимиков. Отто был вызван из своего склепа и отправлен на место происшествия, чтобы сделать картинки. Вильям закончил писать статью о вчерашних событиях и отдал ее гномам. Кто-то пришел и сообщил, что на площади Сатор собралась большая толпа, потому что Казначей (71 год) сидит на крыше семиэтажного здания и выглядит озадаченным. Сахарисса, вооружившись карандашом, вычеркнула все прилагательные из отчета Анк-Морпоркского Общества Флористов, что позволило сократить его вдвое.
Вильям пошел взглянуть на Казначея (71 год), а потом написал об этом короткую заметку. Волшебники, ведущие себя странно, не были новостью. Волшебники, ведущие себя странно, были волшебниками.
Он бросил лист бумаги в лоток «Исходящие» и посмотрел на пресс. Пресс был черным, большим и сложным. Без глаз, без лица, без жизни… Пресс посмотрел на него в ответ.
Вильям подумал: «Нам больше не нужны древние священные камни. На этот счет Ветинари ошибся». Вильям прикоснулся к своему лбу. Синяк давно уже исчез. «Ты оставил на мне свой знак. Ну что же, я хитрее тебя».
– Пойдем, – сказал он.
Сахарисса, все еще занятая своими мыслями, подняла взгляд.
– Что?
– Пойдем. Прочь. Сейчас. Погуляем, выпьем чаю или пройдемся по магазинам, – сказал Вильям. – Лишь бы не сидеть здесь. Не спорь, пожалуйста. Одевайся. Сейчас же. Пока он не догадался. Пока не придумал способ задержать нас.
– Да о чем ты говоришь?
Он снял с вешалки ее пальто и схватил ее за руку.
– Некогда объяснять!
Она позволила ему вывести себя на улицу, где он глубоко вздохнул и немного расслабился.
– Ну а теперь, не хочешь ли рассказать мне, в чем дело? – спросила Сахарисса. – У нас же еще куча работы, сам знаешь.
– Я знаю. Пойдем. Вероятно, мы еще недостаточно далеко. На Вязовой улице открылся новый макаронный ресторан. Все говорят, просто отличный. Как насчет него?
– Но у нас полно работы!
– Ну и что? До завтра она никуда не денется, верно?
Сахарисса задумалась.
– Ладно, час или два погоды не сделают, – признала она.
– Отлично. Пойдем.
Они успели дойти до перекрестка улицы Паточной Шахты и Вязовой, когда оно их настигло.
Раздались крики. Вильям повернул голову, и увидел, что по улице несется неуправляемая телега пивовара, запряженная четверкой лошадей. Он увидел, как люди врассыпную убегают с ее пути. Он увидел, как огромные копыта, размером с суповую тарелку, месят грязь и лед. Он увидел медные заклепки на упряжи, блеск, пар…
Он повернул голову в другую сторону. Он увидел старушку с двумя палочками, которая переходила улицу, совершенно очевидно направляясь навстречу смерти. Он увидел ее шаль, ее седые волосы…
Что-то стремительно пронеслось мимо него. Человек извернулся в воздухе, приземлился на плечо в середине мостовой, перекатился на ноги, схватил старушку и прыгнул…
Мимо пронеслась неуправляемая телега, вся окутанная паром и брызгами грязи. На перекрестке лошади решили свернуть за угол. Телега решила иначе. Клубок из копыт, лошадей, колес, грязи и криков прокатился вперед и разбил витрины в нескольких лавках, прежде чем телега остановилась на месте, уткнувшись в каменную колонну.
Подчиняясь законам физики, а также логике подобных историй, ее груз не остановился. Бочки разорвали крепеж, упали на улицу и покатились дальше. Некоторые разбились, заполнив сточные канавы пивной пеной. Другие, с грохотом катившиеся по улице, стали объектом пристального внимания каждого честного горожанина, сумевшего сообразить, что сотни галлонов пива внезапно остались без хозяина и устремились к свободе.
Вильям и Сахарисса посмотрели друг на друга.
– О'кей… я запишу все для статьи, а ты отправляйся за Отто!
Они сказали это одновременно, а потом обменялись враждебными взглядами.
– Ладно, ладно, – сдался Вильям. – Найди какого-нибудь парнишку и дай ему денег, чтобы он привел Отто, я поговорю с Храбрым Стражником, который спас пожилую леди в Прыжке Милосердия, а ты напишешь о Большом Плюхе, о'кей?
– Я найду мальчишку, – согласилась Сахарисса, доставая свой блокнот, – о Потрясающем Пивном Приливе напишешь ты, а я поговорю с Седовласой Бабушкой. Человеческий интерес, так?
– Ну так и быть! – уступил Вильям. – Старушку спас капитан Моркоу. Проследи, чтобы Отто сделал картинку, и не забудь спросить его возраст!
– Ну конечно!
Вильям направился к толпе, собравшейся вокруг разбитой телеги. Многие бросились в погоню за бочками, и отдаленные крики извещали о том, что истомленный жаждой человек порой забывает, как непросто остановить сто галлонов пива, заключенные в катящуюся под уклон тяжелую бочку.
Он деловито записал имя, указанное на боку телеги. Пара человек помогали лошадям подняться на ноги, но эти люди явно не имели отношения к доставке пива. Похоже, они просто хотели помочь несчастным животным, и взять их домой, чтобы позаботиться о них как следует. Если это означало, что лошадей потребуется перекрасить, а потом поклясться всем святым, что спаситель владеет этими животными уже минимум два года, значит, так тому и быть.
Он подошел к зеваке, явно не вовлеченному в преступную активность.
– Изв… – начал он, но горожанин уже заметил блокнот.
– Я все видел! – заявил он.
– Правда?
– Это было ду-ше-раз-ди-ра-ю-щее зрелище, – начал торопливо диктовать мужчина. – Но страж-ник со-вершил смер-тельный прыжок и спас ста-рую леди, чем за-служил ме-даль.
– Правда? – ободрил его Вильям, поспешно записывая. – А вас зовут…
– Сэ-мюэл Арбалестер (43 года), каменщик, Мытни, д. 11б, – сказал мужчина.
– Я тоже все видела, – вклинилась в разговор стоявшая рядом женщина. – Миссис Флорри Перри, блондинка, мать троих детей, из района Сестричек Долли. Это была настоящая бой-ня.
Вильям с изумлением взглянул на свой карандаш. Он действовал как волшебная палочка.
– А где иконографист? – спросила миссис Перри, с надеждой озираясь вокруг.
– Э… еще не прибыл, – ответил Вильям.
– А, – она явно выглядела разочарованной. – Как жаль ту бедняжку, со змеей. Думаю, он отправился сделать картинки с этой женщиной?
– Э… надеюсь, нет, – выдавил из себя Вильям.

Полдень давно миновал. Одна бочка закатилась в парикмахерскую и там взорвалась. Прибыли помощники пивовара, начались потасовки с новыми владельцами бочек, которые утверждали, что обладают ими по праву спасителя. Один предприимчивый человек установил бочку прямо у дороги, воткнул в нее кран и открыл импровизированный паб. Прибыл Отто. Он сделал картинки со спасителями бочек. Он сделал картинки с дракой. Он сделал картинки Стражи, прибывшей, чтобы арестовать всех, кто еще держался на ногах. Он сделал картинки пожилой седовласой леди, и гордого собой капитана Моркоу, и, в суете, собственного большого пальца!
История вышла на славу, как ни посмотри. Вильям был уже в «Таймс» и написал половину своей части, когда его вдруг настигло воспоминание.
Он смотрел на все происходящее. И потянулся за блокнотом. Эта мысль его обеспокоила, он так и сказал Сахариссе.
– И что такого? – откликнулась она из-за своего стола. – Как пишется «галантный»?
– Через «а», – ответил Вильям. – Послушай, я даже не попытался что-нибудь предпринять, вот в чем дело. Я думал: «Это История, и я должен ее рассказать».
– Ага, – сказала Сахарисса, не отрываясь от своей работы. – Мы же акулы пера.
– Но это не…
– Посмотри на это с другой стороны, – сказала Сахарисса, начиная новую страницу. – Некоторые люди рождены быть героями. А другие – для того, чтобы быстро делать заметки.
– Да, но это не очень…
Сахарисса подняла, наконец, взгляд и улыбнулась ему.
– Иногда это один и тот же человек, – сказала она.
На этот раз пришла очередь Вильяма скромно опустить глаза.
– Ты думаешь, это правда?
Она пожала плечами.
– Правда? Кто знает? У нас ведь газета, так? Это правда, пока не настанет завтра.
Вильям почувствовал, что его бросило в жар. Ее улыбка была такой привлекательной…
– Ты… уверена?
– О, да. То, что является правдой сегодня, меня вполне устраивает.
А позади нее огромный черный вампир-пресс ждал, пока его накормят и пробудят к жизни, он будет жить во тьме ночи, до самого утра. Он рубил этот сложный мир на маленькие аккуратные статьи, и всегда был голоден.
И сейчас, как знал Вильям, прессу была очень нужна статья в две колонки для второй полосы.
А внизу, в нескольких дюймах под рукой Вильяма, червь-древоточец прогрызал себе путь сквозь древнюю древесину. Реинкарнация любит хорошую шутку ничуть не меньше прочих философских теорий. Вгрызаясь в стол, червь подумал: «Отличное …ное дерево, б…!»
Потому что ничто не остается правдой навечно. Просто надолго, по правде говоря.

Конец

Предыдущая страница 29


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Терри Пратчетт

Правда

Цикл: "Плоский мир" - 25

Перевод: Роман Витальевич Кутузов
Terry Pratchett, “The Truth”

 Читать книгу

Аннотация

Слух прошел по Анк-Морпорку – гномы научились превращать свинец в золото! И действительно, научились. Но трудным путем. Однако отличие трудных путей от легких в том, что трудные пути иногда срабатывают. Сработал и этот. Первая газета Анк-Морпорка продается всего за 5 центов! «Анк-Морпорк Таймс» – Правда сделает тебя свободным! Пословица гласит – ложь обежит вокруг света, пока правда надевает башмаки. Правда надела башмаки – и теперь намерена серьезно попинать кой-какие задницы!

Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


[1] | William de Worde.
[2] | Lady Margolotta of Uberwald.
[3] | Cripslock.
[4] | Как отмечается в APF (http://www.lspace.org/books/apf/the truth.html), главные герои книги проникают в город через Водяные Ворота (Уотергейт) неспроста – позднее в книге будет еще несколько намеков на знаменитый Уотергейтский скандал. Кто не знает что это такое, почитайте в гугле, будет интересно, гарантирую: ).
[5] | Cut-Me-Own-Throat-Dibbler – популярный персонаж многих книг Пратчетта, в «Движущихся Картинках» так и вовсе один из главных героев.
[6] | Passmore.
[7] | 'Scraplit,' it said. 'Thatch and trouser, a blewit the grawney man. I told 'im. I told 'im. Millennium hand and shrimp. Bugrit.' – своеобразная манера выражаться Штарого Вонючки Рона широко известна.
[8] | Caslong – так называется один из знаменитых типографских шрифтов, по имени создателя.
[9] | Winston Churchill said 'In war time, truth is so precious that she should always be attended by a bodyguard of lies'. Any book called The Truth should therefore have one. – APF. Уинстон Черчилль сказал: «В военное время правда столь драгоценна, что ее должны охранять стены лжи». Так что в любой книге с названием «Правда» такие стены просто обязаны быть.
[10] | Upper glasses – Пратчетт здесь и выше обыгрывает созвучие английских слов «класс» и «стакан» (glass).
[11] | C-commerce – семафорная коммерция, аналог e-commerce.
[12] | Тут обыгрывается что c-commerce на слух звучит так же, как и sea-commerce, т.е. морская коммерция.
[13] | In the 1997 movie Men in Black, Tommy Lee Jones' character says: '1500 years ago, everybody knew that the Earth was the centre of the universe. 500 years ago, everybody knew that the Earth was flat. And 15 minutes ago, you knew that humans were alone on this planet. Imagine what you'll know... tomorrow.' – APF. Короче, это переделанная цитата из фильма «Люди в Черном».
[14] | Wuffles.
[15] | Holy Wood – его история описана в книге Пратчетта «Движущиеся картинки».
[16] | А это описано в его книже Soul Music.
[17] | Дагон – древнее божество, по одной из версий – бог рыбы.
[18] 'And what is it that you call a spade?' said Lord Vetinari.
'What? Never use spades,' said the glowering dwarf. 'Farmers use spades. But I call a shovel a shovel.'
Здесь обыгрывается идиома call a spade a spade – что означает называть вещи своими именами, говорить прямо, откровенно.
[19] | Slab – тролльский наркотик, они все начинаются на «с», чтобы проще было запоминать.
[20] | Ankh-Morpork Items – «Анк-Морпоркские истории».
[21] | 'Gottle o' geer, gottle o' geer – согласно это значит bottle of beer. Так говорили уличные чревовещатели. В данном случае собачка как бы чревовещает за Рона.
[22] 'If there was a policemen's ball, we would be among the first to buy a ticket,' said Mr Pin.
' 'specially if it was mounted on a plinth, or a little display stand of some sort,' said Mr Tulip, ' 'cos we like beautiful things.' – тут похоже обыгрывается значение слова ball как «бал» или как… гм… тестикула.
[23] | Самый редкий и самый вонючий в мире овощ, за что его высоко ценят знатоки (которые редко ценят что-нибудь обычное и недорогое). Также сленговое название Анк-Морпорка, хотя овощ все-таки не такой вонючий.
[24] | Пародируется сленговое название Нью-Йорка «Большое Яблоко».
[25] | Брекчия– горная порода, состоящая из отдельных сцементированных кусочков. В Анк Морпорке так называется тролльская мафия. Руководит ею тролль Хризопраз (см. «Thud! (Бум!)») а также лидеры кланов – тонны (видимо по аналогии с итальянскими донами).
[26] | Spirits of Nacle – я подозреваю, что это NaCl, т.е. обычная соль, но записанная «алхимическим» способом.
[27] | P'gi Su Dynasty – «Пегги Сью» – знаменитая песня Buddy Holly, APF.
[28] | Инструмент virginal, а по английски virgin – значит девушка, девственница. В этом контексте «…ные девственницы» звучит несколько… парадоксально.
[29] | Конечно, человек, отказавшийся сказать «нет!» наркотикам, выглядит ужасно, однако мистер Тюльпан был живым доказательством, что человек не сказавший «нет!» коктейлю из лошадиной мази, шербета и мочегонных таблеток, выглядит в конечном итоге ничуть не лучше.
[30] | Новый намек на Уотергейтский скандал. В 1972 г. какие то люди ночью вломились в офис Демократической партии в отеле «Уотергейт», и в конечном итоге их следы привели в «Комитет по Перевыборам Президента». Никсон отрицал, что знал об этом, но найденные журналистами записи доказали обратное. – APF.
[31] | Mrs Arcanum.
[32] | Mackleduff
[33] | Mr Prone.
[34] | Mrs Flatter.
[35] | Слова напоминают рыб, тех особых специализированных рыб, которые могут жить только на коралловом рифе, защищающем этих созданий странной формы и с необычными привычками от опасностей открытого моря. «Шок» и «скандал» встречаются только в некоторых газетах (так же как и слово «напитки» можно встретить лишь в некоторых меню). В нормальной речи их обычно не используют.
[36] | Это пародия на знаменитый диалог «про Биг-Мак» Винсента и Джулеза из «Криминального чтива». Можете сами сравнить:: 'And you know what they call a... a... a Quarter Pounder with Cheese in Paris?': 'They don't call it a Quarter Pounder with cheese?': 'No man, they got the metric system. They wouldn't know what the fuck a Quarter Pounder is.': 'Then what do they call it?': 'They call it a 'Royale' with cheese.': 'A 'Royale' with cheese. What do they call a Big-Mac?': 'Well, a Big-Mac's a Big-Mac, but they call it 'le Big-Mac'.'
[37] | Unreal estate – тут обыгрывается real estate т.е. недвижимость, только нереальная.
[38] | I'll be back – знаменитая фраза Терминатора из одноименного фильма.
[39] | Rocky – буквально значит «каменистый», так что имя логично для тролля, заодно Пратчетт подколол Сильвестра Сталлоне, сыгравшего в нескольких популярных фильмах итальянского боксера Рокки.
[40] | На самом деле это цитата из Библии. «И познаете истину, и истина сделает вас свободными» (Иоанн, 8:32).
[41] | Otto Chriek, впоследствии второстепенный герой многих книг Пратчетта.
[42] | Вампиры, вступая в «Лигу Трезвости» подписывают клятву, в которой отрекаются от человеческой крови. Вместо этого они находят себе другие увлечения, которым предаются с великой страстью. Их девиз «Ни капли!». В знак отречения от крови они носят черную ленточку (как бы «негатив» красной ленточки донора в нашем мире). Все их обычаи (включая клятву) напоминают ритуалы реально существующего общества Анонимных Алкоголиков. Как всегда, у Пратчетта все непросто:).
[43] | Что, как отмечали некоторые недобрые люди, было для них несложно.
[44] | В газете он был назван «Вьюн» (Winder) но тут Вильям зовет его Вьюг (Wintler). Видимо, в газете была опечатка. Или это Пратчетт немного ошибся. Что, по сути, одно и то же: ).
[45] | Вильям де Словье обладал довольно живым воображением.
[46] | С точки зрения людей, среди которых родился Вильям, правосудие было сродни углю или картошке. Когда нужно, тогда и заказываешь.
[47] | Oblong Office – намек на Овальный Кабинет Президента США в Белом Доме.
[48] | ПРЕВЕД переводчикам из эксмо, которые почему то пишут «Шнобби Шноббс»:).
[49] | Ronald Carney.
[50] | Selachii.
[51] | Надеюсь, все в курсе, что оборотень – этот как раз сержант Ангва?
[52] | Про бинго в Анк-Морпорке тогда не знали.
[53] | Fish and chips – рыба с картошкой-фри, традиционное блюдо английской кухни.
[54] | Свойство как бы «следить» взглядом за посетителем приписывается «Монне Лизе».
[55] | Phedre Road – отсылка к знаменитой трагедии «Федра» Расина.
[56] | cannot promise a Burleigh & Ztronginzerarm job first cat out of zer bag, off course. – Тут, видимо, обыгрывается поговорка «let the cat out of the bag», только Отто ее применяет неправильно. На самом деле она означает «разболтать секрет».
[57] | H. King – Taking the Piss Since 1961. Как обычно, шутка на английском звучит смешнее. Take the piss буквально значит «забирать мочу», а в переносном смысле – «насмехаться над кем-либо». Получается, что Гарри как бы смеется над дурачками, которые такие богатства ему отдают.
[58]Tinkle, tinkle, little spoon, wedding ring will follow soon… – это переделка известной английской детской песенки «Twinkle, twinkle, little star…» над которой, кстати, поглумился еще Льюис Кэррол в своей «Алисе»: Twinkle, twinkle, little bat!
How I wonder what you're at!
Up above the world you fly,
Like a teatray in the sky.
[59] | Oh de nill – это искаженное французское Eau de Nil, т.е. «воды Нила», так называется бутылочно зеленый цвет ткани.
[60] | Gowdie – все гномы помощники Доброгора именуются в честь знаменитых изобретателей различных типографских шрифтов (Боддони, Каслонг). Гоуди в этом смысле не исключение – это отсылка к дизайнеру шрифтов по имени Frederic William Goudy.
[61] | Going cold bat – тут обыгрывается с одной стороны идиома going cold turkey, что означает резко отказываться от какой нибудь (обычно, вредной) привычки (например, сосать кровь или съедать кого нибудь в волчьем обличье), а с другой – способность вампиров превращаться в летучих мышей.
[62] | Не тех, конечно, которые собирались вокруг фисгармонии в офисе Лиги Трезвости, чтобы вместе петь песенки о том, как сильно они любят какао.
[63] | Scrope.
[64] | Sellini – тут видимо намек на знаменитого итальянского скульптора Бенвенуто Челлини.
[65] | Эта сцена отсылает нас к известной британской телепрограмме «Антикварное Шоу», на которую участники приносят всякие старые вещи для оценки профессиональными антикварами. Вот что сказал Терри в ответ на вопрос, нарочно ли он спародировал эту программу: «Боже мой, я уж и не знаю, что нужно было сделать, чтобы намек стал еще более прозрачным… „За пару вы получите больше“ и „Сохранилась ли у вас оригинальная упаковка?“ и еще этот поросячий блеск в глазах владельцев всякого барахла, когда они понимают, что оно стоит приличных денег. Различие только одно – в конце телешоу владельцев антиквариата не колотят дубинками, о чем я частенько весьма сожалею» (прим из APF).
[66] | Howondaland – традиционно переводится как «Говандаленд», но мне, ей богу, не по душе это созвучие с вторичным продуктом. С другой стороны, в названии страны явно звучит How wonder land.
[67] | О большинстве гномов говорят в мужском роде, даже после того, как они вступят в брак. В общем, молчаливо предполагается, что где то там, под всеми этими кольчугами, один из супругов – женщина, и им обоим известно – кто именно. Однако традиционно мыслящие гномы никогда не обсуждают вслух вопросы пола, то ли из скромности, то ли потому что это вообще их не очень интересует, и, уж конечно, потому, что чем бы не занимались два взрослых гнома – это исключительно их личное дело, такова общепринятая точка зрения.
[68] | Kicklebury.
[69] | Лучше всего описать мистера Подорожнинга можно так. Представьте, что вы на совещании. Вам хотелось бы уйти с него пораньше. Как и всем остальным. В любом случае, обсуждать особенно нечего. И вот, когда все уже видят на горизонте Другие Дела, и начинают аккуратно собирать бумаги, раздается голос: «Позвольте поднять еще один небольшой вопрос, мистер Председатель…» и тут же ваши внутренности стискивает страшное предчувствие, а точнее, знание, что совещание теперь затянется минимум вдвое, и вы проведете весь вечер, копаясь в бесконечных ссылках на протоколы предыдущих совещаний. Человек, сказавший эти слова, и сидящий теперь здесь с самодовольной улыбкой преданности заседательному процессу, так близок к мистеру Подорожнингу, что разницу обнаружить практически невозможно. Мистеров Подорожнингов всей Вселенной объединяет пристрастие к словам «по моему скромному мнению», которые, как им кажется, добавляют веса их заявлениям, хотя на самом деле они значат: «это жалкое незначительное мнение человека, обладающего привлекательностью прудовой ряски».
[70] | «Человек-мотылек» – так называли крупное существо размером с человека, но крылатое, которое якобы видели несколько раз в Вирджинии, во второй половине 60 х годов прошлого века. О нем тогда много писали в газетах, в Голливуде о нем даже сняли кино.
[71] | Вили Хобсон определенно изобрел экивалент многоэтажной автомобильной парковки. Это становится особенно ясно (и Терри сам подтвердил данный факт) если учесть, что один из участников Уотергейтского скандала, известный под псевдонимом «Глубокая Глотка», встречался с журналистами как раз на такой парковке. Кроме того, Томас Хобсон (1544–1630) был известным владельцем конюшен в Кембридже. От его имени произошло выражение «Выбор Хобсона», которое означает выбор без выбора. Людям, желающим арендовать у него лошадь, предлагали всех лошадей в конюшне, но в конце концов убеждали взять ту, которая была ближе всех к выходу, благодаря этому у него ни одна лошадь не застаивалась в стойле. Немножко подробнее о Хобсоне см. в «Опочтарении».
[72] | Как отмечалось ранее, важным участником Уотергейтского скандала был тайный информатор «Глубокая Глотка».
[73] | В оригинале использована идиома Pull the other leg it's got bells on! Эта фраза выражает недоверие к словам собеседника. Буквально значит «Дерни за другую ногу, может колокольчик зазвенит!». Происхождение неизвестно. Гаспод, естественно, говорит «дерни за одну из других ног» – потому что ног у него больше двух. Но Вильям то этого не знает, вот и строит всякие теории. Для перевода пришлось взять русскую поговорку с ногами, потому что прямого аналога этой идиомы у нас нету.
[74] | Brother Upon-Which-The-Angels-Dance Pin.
[75] | The Little Flowers of Perpetual Annoyance.
[76] | Dozy.
[77] | 'Sister Credenza.
[78] | При других обстоятельствах событие не более вероятное, чем коровы, распевающие «О Залейте Чудесной Подливкой Меня».
[79] | Например, Джулзом из «Криминального Чтива». Только у него на кошельке было написано «Злющий ублюдок» (Bad Motherfucker).
[80] | План «Перехват», как всегда, результатов не дал (с) ст. о/у Goblin.
[81] | Это такая пословица есть: a bully is always a coward – задира всегда трус.
[82]«WHO KNOWS WHAT EVIL LURKS IN THE HEART OF MEN?» – The Shadow Knows!
Вопрос и ответ являются девизом одного из самых популярных радиошоу «Детективная история» (вскоре переименрованного в The Shadow – «Тень»).


Терри Пратчетт - Биография

Терри Пратчетт

На основную страницу

Биография

Terry Pratchett
Великобритания, 28.4.1948

Автор популярнейших юмористических романов-фэнтези.

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari. Copyright © 1996-2003 by Colin Smythe. Полная или частичная публикация материала без согласия авторов запрещена.