Терри Пратчетт - Посох и шляпа

1 Терри Пратчетт

Много лет назад я увидел в Бате очень полную американку, которая быстро-быстро тащила за собой громадный клетчатый чемодан на маленьких постукивающих колесиках. Колесики цеплялись за трещины в асфальте и наделяли чемодан самостоятельной жизнью. Так на свет появился Сундук. Огромное спасибо этой американке и людям, которые работают в таких местах, как компания "Силовой кабель" в штате Небраска, и не получают достаточной поддержки.
В этой книге нет карты. Можете нарисовать ее сами.

Жил-был один человек, и было у него восемь сыновей. Если не считать этого факта, то человек сей был не более чем точкой на странице Истории. Печально, но вот и все, что можно сказать о некоторых людях.
Восьмой сын вырос, женился, и у него тоже родилось восемь сыновей, а поскольку для восьмого сына восьмого сына существует лишь одна подходящая профессия, то он стал волшебником. И сделался он мудрым и могущественным (или просто могущественным), и носил остроконечную шляпу, и на этом все закончилось бы...
Во всяком случае, должно было закончиться.
Но вопреки магическому Закону и всем разумным доводам - если не считать доводов сердца, в которых много теплоты и беспорядка и мало, гм, разума, - он оставил волшебные стены, влюбился и женился (причем, не обязательно в вышеуказанном порядке).
И у него родилось семь сыновей, каждый из которых с колыбели был как минимум таким же могущественным, как любой другой волшебник в этом мире. А затем у него родился восьмой сын... Волшебник в квадрате. Источник чудес. Чудесник.
Над песчаными обрывами грохотал летний гром. Далеко внизу море шумно обсасывало гальку, словно беззубый старикашка, которому дали леденец. В потоках восходящего воздуха лениво парило несколько чаек, ожидая каких-нибудь событий.
А отец волшебников сидел на краю обрыва среди кустов и шумящей морской травы, баюкал на руках ребенка и глядел на море.
В сторону материка двигалась взлохмаченная черная туча, и тот свет, который она толкала впереди себя, был похож на густой сироп, как это бывает перед по-настоящему сильной грозой.
Волшебник, за спиной которого внезапно наступила тишина, обернулся и поднял покрасневшие от слез глаза на высокую фигуру в черном одеянии и с капюшоном на голове.
- ИПСЛОР КРАСНЫЙ? - уточнила фигура голосом гулким, как пещера, и насыщенным, как нейтронная звезда.
Ипслор ухмыльнулся ужасной ухмылкой внезапно обезумевшего человека и продемонстрировал Смерти дитя.
- Мой сын, - сообщил он. - Я назову его Койн. - ИМЯ НЕ ХУЖЕ ЛЮБОГО ДРУГОГО, -вежливо отозвался Смерть.
Его пустые глазницы уставились на маленькое круглое личико, погруженное в сон. Вопреки слухам, Смерть вовсе не жесток - просто он ужасно, ужасно хорошо выполняет свою работу.
- Ты забрал его мать, - проговорил Ипслор. Этот была сухая констатация факта, в которой не чувствовалось никакой злобы.
От дома Ипслора, что стоял в долине над обрывом, остались одни дымящиеся руины, и поднимающийся ветер уже разносил по шуршащим дюнам хрупкие ошметки пепла.
- ВООБЩЕ-ТО, ЭТО БЫЛ НЕ Я, А СЕРДЕЧНЫЙ ПРИСТУП, - утешил его Смерть. - БЫВАЮТ И ХУДШИЕ СПОСОБЫ ОТПРАВИТЬСЯ НА ТОТ СВЕТ. МОЖЕШЬ МНЕ ПОВЕРИТЬ.
Ипслор посмотрел на море.
- Вся моя магия не смогла спасти ее.
- ЕСТЬ МЕСТА, КУДА ДАЖЕ МАГИЯ НЕ СМЕЕТ ПРОНИКНУТЬ.
- А теперь ты пришел за ребенком?
- НЕТ. У РЕБЕНКА СВОЯ СУДЬБА. Я ПРИШЕЛ ЗА ТОБОЙ.
- А-а.
Волшебник поднялся на ноги, осторожно положил спящего мальчика на редкую траву и взял лежавший рядом длинный посох. Тот был сделан из какого-то черного металла, покрытого сеткой серебряных и золотых резных узоров, которые придавали посоху пышный и зловеще безвкусный вид. Металл назывался октирон и был магическим по самой своей сути.
- Знаешь, ведь это я его выковал, - похвастался Ипслор. - Все говорят, что из металла посох сделать нельзя, что посох должен быть из дерева, но эти люди ошибаются. Я вложил в него большую часть своей души. И подарю его ребенку.
Он с любовью провел ладонью по посоху, который отозвался слабым звоном.
- Вложил в него большую часть своей души, - повторил волшебник.
- ХОРОШИЙ ПОСОХ, -заметил Смерть. Ипслор поднял посох в воздух и посмотрел на своего восьмого сына. Младенец загукал.
- Она хотела дочку, - проговорил волшебник.
Смерть пожал плечами. Ипслор бросил на него взгляд, в котором сочетались замешательство и ярость.
- Кто же он такой на самом деле?
- ВОСЬМОЙ СЫН ВОСЬМОГО СЫНА ВОСЬМОГО СЫНА, - ответил Смерть, ничуть не прояснив ситуацию.
Ветер дергал за одежду и гнал над головами черные тучи.
- И кем же он станет? - ЧУДЕСНИКОМ. ТЫ И САМ ЭТО ПРЕКРАСНО ЗНАЕШЬ.
Словно по команде, над землей прокатился гром.
- Но какова будет его судьба? - крикнул Ипслор, перекрывая вой поднимающейся бури.
Смерть снова пожал плечами. У него это здорово получалось.
- ЧУДЕСНИКИ САМИ ТВОРЯТ СВОИ СУДЬБЫ. МИРСКИЕ ДЕЛА МАЛО ИХ ЗАБОТЯТ.
Ипслор оперся о посох и начал барабанить по набалдашнику пальцами, по-видимому, плутая в лабиринте собственных мыслей. Его левая бровь подергивалась.
- Нет, - тихо промолвил он. - Нет. Судьбу для него сотворю я.
- Я БЫ ТЕБЕ НЕ СОВЕТОВАЛ.
- Молчи! И слушай. Это они вынудили меня уйти - они, со своими книгами, ритуалами и Законом! Они называли себя волшебниками, но у каждого из них во всем его жирном теле было меньше магии, чем в одном моем мизинце! Изгнали! Меня! За то, что я проявил хоть какие-то человеческие черты! А что есть человек без любви?
- ВЫМИРАЮЩИЙ ВИД, - ответствовал Смерть. - И ТЕМ НЕ МЕНЕЕ...
- Слушай! Они заставили нас укрыться здесь, на краю света, и это убило ее! Они попытались отобрать мой посох! Ипслор уже орал во всю глотку, перекрикивая рев ветра.
- Что ж, у меня еще осталась кое-какая сила, - рычал он. - И я говорю, мой сын поступит в Незримый Университет и будет носить шляпу аркканцлера, и все волшебники преклонятся перед ним! Он покажет им, что лежит в самых сокровенных глубинах их сердец. Их трусливых, жадных душонок. Он будет править судьбой мира, и ни один маг на Диске не сможет сравниться с ним.
- ОШИБАЕШЬСЯ.
Самое странное, что спокойный ответ Смерти заглушил собой завывание бури. На мгновение это вернуло Ипслору разум.
Волшебник неуверенно покачался взад-вперед и уточнил:
- Что-что?
- Я СКАЗАЛ "ОШИБАЕШЬСЯ". НИЧТО НЕ ОКОНЧАТЕЛЬНО. НИЧТО НЕ АБСОЛЮТНО. КРОМЕ МЕНЯ, РАЗУМЕЕТСЯ. НЕБРЕЖНОЕ ОБРАЩЕНИЕ С СУДЬБОЙ МОЖЕТ ПРИВЕСТИ МИР К ГИБЕЛИ. У ДИСКА ДОЛЖЕН ОСТАТЬСЯ ШАНС НА СПАСЕНИЕ, ХОТЯ БЫ НИЧТОЖНЫЙ. ЮРИСТЫ, ЗАЩИЩАЮЩИЕ ПРАВА РОКА, ТРЕБУЮТ, ЧТОБЫ В КАЖДОМ ПРОРОЧЕСТВЕ ОСТАВАЛАСЬ ЛАЗЕЙКА.
Ипслор уставился на неумолимое лицо Смерти.
- То есть я должен дать им шанс? - ДА.
"Тук-тук-тук", - забарабанили пальцы Ип-слора по металлу посоха.
- Тогда они получат свой шанс, - согласился наконец волшебник. - Если ад покроется льдом.
- НЕТ. ДАЖЕ ПУТЕМ УМАЛЧИВАНИЯ МНЕ НЕ ДОЗВОЛЕНО СООБЩАТЬ, КАКАЯ ТЕМПЕРАТУРА ХАРАКТЕРНА ДЛЯ ТОГО СВЕТА.
- Тогда... - Ипслор заколебался. - Они получат свой шанс, если мой сын откажется от своего посоха.
- НИ ОДИН ВОЛШЕБНИК ДОБРОВОЛЬНО НЕ ОТКАЖЕТСЯ ОТ СВОЕГО ПОСОХА, -возразил Смерть. - ОН СЛИШКОМ ТЕСНО СВЯЗАН С ЭТИМ МАГИЧЕСКИМ ПРЕДМЕТОМ.
- Однако ты должен признать, что такое возможно.
Смерть задумался над утверждением. Он не привык, чтобы ему говорили, что он должен, а чего - нет, но решил не заострять на этом внимания.
- СОГЛАСЕН, - кивнул он.
- Для тебя это достаточно ничтожный шанс?
- ПРИЕМЛЕМО МИКРОСКОПИЧЕСКИЙ. Ипслор немного расслабился и почти нормальным голосом заявил: - Знаешь, я не жалею о содеянном. Будь у меня вторая жизнь, я бы прожил ее точно так же. Дети - вот наша надежда на будущее.
- НАДЕЖДЫ НА БУДУЩЕЕ НЕ СУЩЕСТВУЕТ, - возразил Смерть.
- А что ж оно тогда нам готовит?
- МЕНЯ.
- Я имею в виду, помимо тебя? Смерть посмотрел на него озадаченным взглядом.
- ПРОСТИ, НЕ ПОНЯЛ? Рев бури у них над головами достиг апогея. Мимо задом наперед пролетела чайка.
- Я всегда хотел знать, - горько проговорил Ипслор, - что в этом мире есть такого, из-за чего стоит жить?
Смерть обдумал его вопрос и наконец ответил:
- КОШКИ. КОШКИ - ЭТО ХОРОШО.
- Будь ты проклят!
- МЕНЯ МНОГИЕ ПРОКЛИНАЛИ, - ровным голосом откликнулся Смерть.
- Сколько у меня осталось времени? Смерть выудил из сокровенных глубин своего одеяния большие песочные часы. Их колбы были заключены между черными с золотом пластинами, и почти весь песок перетек вниз.
- О, ОКОЛО ДЕВЯТИ СЕКУНД. Ипслор выпрямился во весь свой по-прежнему внушительный рост и протянул сверка ющий металлический посох сыну. Тот выпростал из-под одеяла похожую на маленького розового крабика ручку и крепко схватил подарок.
- Тогда пусть я буду первым и последним в истории этого мира волшебником, который передаст свой посох восьмому сыну, - медленно и звучно проговорил Ипслор. - И я поручаю ему использовать этот посох...
- НА ТВОЕМ МЕСТЕ Я БЫ ПОТОРОПИЛСЯ...
- ...На все сто процентов, - продолжал Ипслор, - и стать могущественнейшим...
Молния, с визгом вырвавшаяся из самого сердца тучи, врезалась в вершину шляпы волшебника, потрескивая пробежала по его руке, промелькнула по посоху и ударила в ребенка.
Волшебник исчез, оставив за собой струйку дыма. Посох полыхнул сначала зеленым пламенем, потом белым, а затем просто раскалился докрасна. Малыш улыбнулся во сне.
Когда раскаты грома стихли вдали. Смерть медленно нагнулся и взял ребенка на руки. Тот открыл глаза.
Они сияли золотистым светом. Впервые в... За неимением лучшего слова придется назвать это жизнью. Так вот, впервые в своей жизни Смерть обнаружил, что смотрит в глаза, взгляд которых ему трудно вынести. Они как будто фокусировались в точке, которая находилась гдето внутри его черепа. "Я не хотел... - произнес голос Ипслора откуда-то из воздуха. - Он не пострадал?"
- НЕТ. - Смерть наконец нашел в себе силы оторваться от всезнающей улыбки младенца. - ОН ВОБРАЛ В СЕБЯ ЭНЕРГИЮ МОЛНИИ. ОН ЧУДЕСНИК. ЭТО ДЛЯ НЕГО ПУСТЯК. А ТЕПЕРЬ... ТЫ ПОЙДЕШЬ СО МНОЙ.
"Нет!"
- ДА. ВИДИШЬ ЛИ, ТЫ МЕРТВ. -Смерть оглянулся в поисках колышащейся тени Ипслора и не смог ее обнаружить. - ГДЕ ТЫ?
"В посохе."
Смерть оперся на косу и вздохнул.
- ГЛУПО. Я ЖЕ МОГУ ЛЕГКО ИЗВЛЕЧЬ ТЕБЯ ОТТУДА.
"Не можешь. Не уничтожив посох, - возразил голос Ипслора, и Смерти показалось, что в нем появились какие-то новые, густые, торжествующие нотки. - Теперь, когда малыш принял мой дар, ты не можешь уничтожить посох, не уничтожив младенца. А для этого нужно изменить ход вещей. Мое последнее волшебство. По-моему, довольно ловко."
Смерть потыкал посох пальцем. Посох начал потрескивать, и по нему самым бесстыжим образом забегали искры.
Как ни странно. Смерть не особенно разозлился. Злость - это эмоция, но для эмоций требуются железы, а Смерти железы ни к чему, поэтому ему нужно было очень уж завестись, чтобы разозлиться. Но легкое раздражение он все же испытал. Он снова вздохнул. Люди не раз пытались проделать подобные штучки. С другой стороны, за этим довольно интересно наблюдать, и, по крайней мере, данный фокус был чуть более оригинальным, чем обычная символическая игра в шахматы, которой Смерть всегда побаивался, поскольку никак не мог запомнить, как ходит конь.
- ТЫ ТОЛЬКО ОТТЯГИВАЕШЬ НЕИЗБЕЖНОЕ, - предупредил он.
"В этом и заключается жизнь."
- НО ЧЕГО ТЫ НАДЕЕШЬСЯ ДОБИТЬСЯ?
"Я останусь рядом с сыном. Буду учить его, хотя он и не узнает об этом. Буду направлять его разум. И, когда он повзрослеет, буду направлять его шаги."
- НО СКАЖИ, - вопросил Смерть, - КУДА ТЫ НАПРАВИЛ ОСТАЛЬНЫХ СВОИХ СЫНОВЕЙ?
"Я выгнал их из дома. Они осмелились спорить со мной, не желали слушать то, чему я их учил. Но этот малыш меня послушает."
- РАЗУМНО ЛИ ЭТО?
Посох ничего не ответил. Лежащий рядом мальчик усмехнулся при звуке голоса, который он один мог слышать.

Невозможно найти аналогию тому, каким образом Всемирная черепаха Великий A'Tyин движется на фоне галактической ночи. Когда ваша длина составляет десять тысяч миль, а панцирь изрыт метеоритными кратерами и покрыт льдом комет, единственное, на кого вы можете походить, - это на себя самого.
Итак, Великий А'Туин медленно плыл в межзвездных глубинах, словно самая большая из всех когда-либо существовавших черепах. Он нес на своем панцире четырех громадных слонов, на чьих спинах покоился огромный, сверкающий, окруженный Краепадом диск Плоского мира, существовавшего либо благодаря какому-то немыслимому выверту на кривой вероятности, либо потому, что богам тоже Присуще чувство юмора.
Чувство юмора, которым немногие люди Могут похвастаться.

Неподалеку от берегов Круглого моря, в Древнем, раскинувшемся на многие мили городе Анк-Морпорке, на бархатной подушке, лежащей на полке на одном из верхних этажей Незримого Университета, покоилась шляпа.
Это была хорошая шляпа. Просто отличная шляпа.
Разумеется, она была остроконечной, с широкими волнистыми полями, но, только покон-чив с этими основополагающими деталями, ее изготовитель по-настоящему взялся за дело. Шляпа была украшена золотым кружевом, жемчугом, полосками самого что ни на есть настоящего дурностая {Дурностай - это небольшой черно белый родственник лемминга, встречающийся в холодных районах Пуп земелья. Его мех крайне редок и высоко ценится - особенно самим дурностаем. Этот паршивый маленький эгоист пойдет аа что угодно, лишь бы не расставаться со своей жалкой шкуркой.}, сверкающими анкскими камнями {Что-то вроде лунных камней, только родом иа другого места. В том, что касается

1 Следующая страница


Посох и шляпа 2

блестящих предметов, вол шебники отличаются вкусом и самообладанием свихнувшейся сороки.}, невероятно безвкусными блестками и кольцом из октаринов.
Поскольку на данный момент октарины не окружало сильное магическое поле, камни были тусклыми и походили на довольно плохонькие бриллианты.
В Анк-Морпорк пришла весна. Это не было заметно с первого взгляда, но существовал ряд признаков, которые истинные знатоки замечали с первого взгляда. К примеру, пена на реке Анк, на этом величественном, широком, медленном водном пути, который служил двуединому городу резервуаром, канализационным коллектором и зачастую моргом, приобрела радужно-зеленый цвет. Окосевшие городские крыши покрылись матрасами и подушками - это горожане выставили зимние постельные принадлежности просушиться на слабеньком солнышке. В глубине затхлых подвалов выгибались и стонали балки, сок в которых отзывался на извечный зов корней и леса. Птицы вили гнезда среди водосточных труб и карнизов Незримого Университета, хотя необходимо отметить: как бы велика ни была нехватка мест для гнездования, ни одна птица ни разу не устроила гнездо в зазывно открытых ртах выстроившихся вдоль крыши горгулий-водометов - к большому разочарованию последних.
Нечто вроде весны пришло даже в древний Университет. Наступил День Мелких Богов, и волшебники должны были избрать себе нового аркканцлера.
Ну, не совсем избрать, поскольку волшебники не очень-то жалуют все эти унизительные затеи с голосованием. К тому же хорошо известно, что аркканцлеры избираются согласно воле богов, а в этом году можно было биться об заклад, что боги поспособствуют избранию старого Виррида Шатогуся, который был неплохим малым и много лет терпеливо ждал своей очереди.
Аркканцлер Незримого Университета был официальным главой всех волшебников на Диске. Некогда это означало, что он наиболее могуществен в обращении с магией, но в нынешние, спокойные времена старшие волшебники имели склонность рассматривать магию как нечто недостойное. Они обычно предпочитали управленческую работу, которая была безопаснее и доставляла почти столько же удовольствия, да еще позволяла участвовать в званых обедах.
Одним словом, долгий день шел своим чередом. Шляпа лежала на выцветшей подушке в апартаментах Шатогуся, а сам Шатогусь сидел в ванне перед камином и намыливал бороду. Другие волшебники дремали над фолиантами или неспешно прохаживались по саду, чтобы нагулять аппетит перед предстоящим вечером пиршеством. Примерно дюжина шагов позволяла нагулять буквально бешеный аппетит.
В Главном зале подчиненные дворецкого устанавливали длинные столы и скамьи под вырезанными из камня и нарисованными взглядами двух сотен прежних аркканцлеров. В сводчатом лабиринте кухонь... ну, здесь воображению не нужна подмога. Оно должно охватывать потоки жира, жара и криков, целых жареных быков, бочонки икры, цепочки сосисок, протянутые, словно бумажные гирлянды, от стенки к стенке, и самого шеф-повара, который трудился в одном из холодильников, внося завершающие штрихи в модель Университета, вырезанную почему-то из сливочного масла. Он изготавливал такую модель каждый раз, когда в Университете случался праздник. Лебеди из масла, здания из масла, целые зверинцы из прогорклого желтого жира - все это доставляло шефповару такое удовольствие, что ни у кого не хватало духу сказать ему, чтобы он завязывал.
Дворецкий бродил в лабиринте подвалов, среди бочонков, разливая вино по бутылкам и пробуя его.
Состояние ожидания распространилось даже на ворон, обитающих на крыше Башни Искусства, которая имела в высоту восемьсот футов и была, по слухам, самым древним зданием в мире. Ее осыпающиеся каменные стены возносили высоко над городскими крышами пышный миниатюрный лесок, в котором возникли совершенно новые виды жуков и мелких млекопитающих. Поскольку в нынешние дни люди редко поднимались на башню - ввиду ее неприятной склонности раскачиваться на ветру, - она находилась полностью в распоряжении ворон. И сейчас черные птицы летали вокруг нее в некотором возбуждении, словно мошкара перед бурей. Пора бы кому-нибудь внизу обратить на них внимание.
Вот-вот случится нечто ужасное.
Но вы-то это понимаете, не так ли?
Вы не единственный.
- И что в них вселилось? - прокричал Ринсвинд, перекрывая царящий в библиотеке гвалт.
Библиотекарь пригнулся, уворачиваясь от переплетенного в кожу гримуара, который вы летел с полки, но резко остановился, задержанный прикованной к шкафу цепью. Нырнув вниз, библиотекарь перекатился и приземлился на "Малефисиево введение въ демонологию", которое без устали подпрыгивало на своей кафедре.
- У-ук, - сказал он.
Ринсвинд уперся плечом в подрагивающую книжную полку и коленями запихнул на место шелестящие гримуары. Шум стоял жуткий.
Магические книги обладают чем-то вроде собственной жизни. У некоторых ее даже в избытке. К примеру, первое издание Некротеликомникона приходится хранить между железными пластинами. "Истенное искуство леветации" провело последние полторы сотни лет наверху, на чердаке, а "Свот сексуальной магеи Же Форджа" лежит в корыте со льдом в отдельной комнате, и строгое правило гласит, что его могут читать только волшебники, достигшие восьмидесяти лет и, по возможности, мертвые.
Но даже повседневные гримуары и инкунабулы ерзали и нервничали, точно обитатели курятника, когда что-то вонючее скребется под дверью. Из-под закрытых переплетов доносилось приглушенное царапанье, словно там резвились когти.
- Что ты сказал? - крикнул Ринсвинд.
- У-ук {Магический несчастный случай в библиотеке - которая, как уже указывалось, несколько не подходит для обычной работы с резиновой печатью и десятичной системой классификации, - превратил библиотекаря в орангутана. С тех пор он противится всем попыткам превратить его обратно. Ему понравились ловкие длинные руки, гибкие пальцы на ногах и право чесаться на людях, а больше всего его устраивало то, что все глобальные вопросы внезапно свелись к рассеянному интересу по поводу того, откуда поступит следующий банан. Не то чтобы библиотекарь не был осведомлен о безысходности и величии пребывания в человеческом облике. Но лично его отношение было следующим: вы можете запихнуть это величие, куда вам понравится.}.
- Точно!
В качестве почетного помощника библиотекаря Ринсвинд продвинулся лишь немногим дальше основ индексирования книг и хождения за бананами, так что он искренне восхищался тем, как библиотекарь ковыляет среди подрагивающих полок, тут проводя черной кожистой ладошкой по трепещущему переплету, там ободряя перепуганную энциклопедию несколькими успокаивающими звуками.
Через какое-то время библиотека начала затихать, и Ринсвинд почувствовал, что его спинные мускулы потихоньку расслабляются.
Однако то был непрочный покой. Страницы то и дело шелестели. С отдаленных полок доносилось зловещее поскрипывание переплетов. После приступа паники библиотека стала такой же настороженной и пугливой, как длиннохвостая кошка на фабрике по производству кресел-качалок.
Библиотекарь приковылял по проходу обратно. На его лице, в которое могла влюбиться разве что шина от грузовика, играла вечная легкая усмешка, но по тому, как орангутан заполз в свое гнездышко под столом и спрятал голову под одеяло, Ринсвинд понял, что тот крайне обеспокоен.
Но рассмотрите Ринсвинда повнимательнее, пока он вглядывается в окружающие угрюмые полки. На Диске существует восемь уровней волшебства; по истечении шестнадцати лет обучения Ринсвинд не поднялся даже до первого. По сути дела, согласно вполне обоснованному мнению некоторых его наставников, он не способен был дойти даже до нулевого уровня, присущего нормальным людям с самого рождения. Кроме того, было высказано предположение, что когда Ринсвинд умрет, средняя способность человеческой расы к усвоению оккультных наук резко повысится.
Ринсвинд высок и тощ, его подбородок украшает общипанная бороденка из тех, которые носят люди, обделенные природой искусством носить бороды. Он одет в темно-красный балахон, который видел лучшие дни, а возможно, и лучшие десятилетия. Но вы сразу узнаете в нем волшебника, потому что Ринсвинд носит остроконечную шляпу с волнистыми полями, на которой кто-то, кто владеет орфографией еще хуже, чем иголкой, большими серебряными буквами вышил: "Валшэбник". Сверху шляпу венчает звезда, потерявшая большую часть блесток.
Нахлобучив шляпу на голову, Ринсвинд протиснулся в старинные двери библиотеки и вылез на золотистый дневной свет. Снаружи царили тишина и покой, нарушаемые лишь истерическим карканьем ворон, кружащих вокруг Башни Искусств.
Ринсвинд какое-то время наблюдал за ними. Университетские вороны - не из робкого десятка. Их не так-то легко вывести из равновесия...
С другой стороны...
...Небо было мирного бледно-голубого цвета с золотистым оттенком, и несколько пушистых облачков высоко над головой отливали розовым в удлиняющихся лучах солнца. Старые каштаны в четырехугольном внутреннем дворе вовсю цвели. Из открытого окна доносились звуки скрипки, на которой играл какой-то студент-волшебник - причем, играл довольно плохо. Вряд ли подобную картину можно назвать зловещей.
Ринсвинд прислонился спиной к теплым камням стены. И заорал.
Здание била дрожь. Он почувствовал, как она передается его ладони и поднимается по рукам - едва уловимая пульсация, причем именно на той частоте, которая присуща неконтролируемому ужасу. Сами камни были напуганы.
Услышав слабое позвякивание, Ринсвинд в страхе посмотрел вниз. Декоративная крышка люка откинулась, и из дыры высунулись усы одной из университетских крыс. Выбравшись наружу, она бросила на Ринсвинда отчаянный взгляд и пробежала мимо. За ней последовали дюжины ее соплеменниц. Некоторые из крыс были одеты в нарядные одежки, но сие зрелище в Университете никого не удивляло - высокий уровень фоновой магии проделывает с генами удивительные вещи.
Оглянувшись по сторонам, Ринсвинд увидел вокруг себя ручейки серых тел, устремляющиеся к наружной стене. Рядом с ухом зашелестел плющ, и несколько крыс, бесстрашно прыгнув на плечо Ринсвинда, соскользнули по его балахону. Во всех остальных отношениях они полностью проигнорировали волшебника, что, опять-таки, было неудивительно. Ринсвинда игнорировало большинство существ.
Он повернулся, бросился в здание Университета и бежал, взбивая коленями подол балахона, пока не достиг кабинета казначея. Он забарабанил в дверь кулаками, и та со скрипом отворилась. - А-а. Ты, гм, Ринсвинд, если не ошибаюсь? - без особого энтузиазма проговорил казначей. - Ну, в чем дело?
- Мы тонем!
Какое-то время казначей непонимающе таращился на волшебника. Казначея звали Лузган. Он был высоким, жилистым и выглядел так, словно все предыдущие жизни прожил в облике лошади и ему едва-едва удалось избежать той же участи в жизни теперешней. У общающихся с ним людей создавалось устойчивое впечатление, что он смотрит на них зубами.
- Тонем?
- Ну да! Крысы бегут из Университета! Казначей смерил Ринсвинда еще одним взглядом.
- Ты заходи, заходи, - мягко пригласил он. Ринсвинд вместе с ним пересек темную комнату с низким потолком и выглянул в окно. Оно выходило на сад и раскинувшуюся за ним реку, мирно сочащуюся к морю.
- Ты случайно, гм, не перегибаешь? - осведомился казначей.
- Перегибаю? - с виноватым видом переспросил Ринсвинд.
- Видишь ли, это здание, - сообщил казначей и, как поступают большинство волшебников, столкнувшихся с головоломной загадкой, принялся сворачивать себе сигарету. - а не корабль. Знаешь, иногда их можно отличить. По отсутствию дельфинов, резвящихся у носа, по недостаче бортов. Вероятность того, что мы пойдем ко дну, крайне мала. Иначе, гм, нам пришлось бы спустить команду в сараи и грести к берегу. Гм?
- Но крысы...
- Наверное, в гавань пришел корабль с зерном. Какой-то, гм, весенний ритуал.
- А еще я почувствовал, что здание дрожит, - несколько неуверенно доложил Ринсвинд.
Здесь, в тихой комнатушке с камином, в котором потрескивал огонь, происшедшее казалось, мягко сказать, нереальным.
- Случайные толчки. Может, гм. Великий А'Туин икнул. Так что, гм, возьми себя в руки. Ты сегодня ничего не пил?
- Нет!
- Гм. А хочешь?
Лузган неслышными шагами подошел к буфету из темного дуба, вытащил пару бокалов и наполнил их водой из кувшина.
- В это время дня у меня лучше всего получается шерри, - заметил он, простирая руки над стаканами. - Тебе, гм, какое - сладкое или сухое?
- Гм, нет, - помотал головой Ринсвинд. - Возможно, ты прав. Наверное, мне стоит немножко отдохнуть.
- Хорошая мысль. Ринсвинд брел по промозглым каменным коридорам. Время от времени он прикасался рукой к стене и вроде как прислушивался, но потом качал головой.
Пересекая внутренний двор, он увидел, как полчища мышей переваливают через перила балкона и со всех лап несутся к реке. Даже земля, по которой они бежали, двигалась. Присмотревшись, Ринсвинд понял, что все вокруг усеяно муравьями.
Это были не обыкновенные муравьи. Магия, столетиями просачивавшаяся сквозь стены Университета, сотворила с ними нечто странное. Некоторые муравьи толкали малюсенькие тачки, другие ехали верхом на жуках, но, главное, все они как можно быстрее покидали Университет. Трава на лужайке ходила волнами.
Ринсвинд поднял глаза и узрел видавший виды полосатый матрас, который высунулся из окна на верхнем этаже и тяжело шлепнулся вниз, на каменные плиты. Полежав немного, будто бы переводя дух, матрас приподнялся над землей и целеустремленно поплыл через лужайку, двигаясь прямо на Ринсвинда. Тот едва успел убраться с его дороги. Матрас унесся вдаль, но Ринсвинд успел таки услышать тоненькое попискивание и заметить выглядывающие из-под бугрящейся ткани тысячи крошечных ножек. Решительно шагающих ножек. Даже клопы снялись с места, а матрас прихватили с собой, решив, что не стоит бросать столь удобные апартаменты. Один из клопов приветливо помахал Ринсвинду лапкой и пропищал какое-то приветствие.
Ринсвинд попятился, но вдруг его ног что-то коснулось, и он буквально заледенел. Оглянувшись, он увидел каменную скамью. Во всяком случае, она удирать не собиралась. Он с признательностью опустился на сиденье.
"Этому наверняка есть какое-то естественное объяснение, - подумал он. - Или, по крайней мере, неестественное."
С противоположного конца лужайки донесся скребущий звук, и Ринсвинд повернул голову.
Этому естественного объяснения быть не могло. С немыслимой медлительностью сползая по парапетам и водосточным трубам, крышу покидали горгульи-водометы. Причем их исход сопровождался абсолютным молчанием, если не считать изредка раздающегося скрежета камня о камень.
Жаль, что Ринсвинд никогда не наблюдал низкокачественных подборок стоп-кадров, не то он бы точно знал, как описать представшее его глазам зрелище. Химеры не двигались, их перемещение напоминало серию демонстрируемых с большой скоростью картинок. Жиденькой процессией, состоящей из клювов, грив, крыльев, когтей и голубиного помета, горгульи ковыляли мимо Ринсвинда. - Что происходит? - пискнул он. Какая-то тварь с мордой гоблина, телом гарпии и куриными ногами несколькими короткими рывками повернула голову и заговорила. Голос ее походил на пищеварительный процесс в недрах горы (хотя эффект от глубокого, резонирующего звука был здорово подпорчен тем, что горгулья никак не могла закрыть рот).
- Уэсник иет! Асайся!
- Извини? - переспросил Ринсвинд.
Но горгулья уже прошла мимо и теперь неуклюже ковыляла через старинную лужайку {Борозда, оставленная удирающими горгульями, заставила старшего садовника Университета сожрать собственные грабли и вызвала к жизни

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

знаменитое изречение: "Как добиться такой замечательной лужайки? Очень просто. Подстригаешь ее, ухаживаешь за ней в течение пяти сотен лет, а потом по ней прокатывается банда сволочей."}.
Целых десять секунд Ринсвинд сидел и тупо смотрел в никуда, после чего слабо вскрикнул и сорвался с места.
Остановился он, лишь когда добежал до своей комнаты в здании библиотеки. Честно говоря, комната была не ахти какая, поскольку ее использовали в основном для хранения старой мебели. Зато это был дом.
У одной из утопающих в тени стен стоял шкаф. Не из тех, современных, годных лишь на то, чтобы в них заскакивали нервные любовники, когда муж раньше времени возвратится домой. Нет, это было старинное дубовое сооружение, черное, как сама ночь. В его пыльных глубинах рыскали и размножались одежные вешалки, а по днищу бродили орды облупившихся ботинок. Вполне возможно, что шкаф служил потайной дверью в сказочные миры, но из-за бьющего наповал запаха нафталина никто никогда не пытался выяснить это.
На шкафу, завернутый в обрывки желтеющей бумаги и старые чехлы, лежал большой, окованный латунными полосками ящик. Он отзывался на имя Сундук. Причина, по которой Сундук согласился принадлежать Ринсвинду, была известна только Сундуку, а он ее никому не раскрывал. За всю историю существования дорожных аксессуаров ни за одним предметом не числилось столько тайн и тяжких телесных повреждений. Судя по описаниям, Сундук был наполовину чемодан, наполовину маньяк-убийца. Он обладал множеством необычных качеств, которые могут вскорости проявиться, а могут и не проявиться, но в настоящий момент лишь одно отличало его от любого другого окованного латунью сундука. Он храпел, издавая пронзительный скрежет, как будто кто-то медленно пилил бревно.
Сундук мог быть волшебным. Мог внушать ужас. Но в глубине своей загадочной души он был сродни любому другому багажу во всей многомерной Вселенной и предпочитал проводить зиму в спячке на шкафу.
Ринсвинд колотил по нему метлой до тех пор, пока пилящий звук не прекратился, после чего волшебник заполнил карманы всякой всячиной, изъятой из ящика из-под бананов (он же - туалетный столик), и направился к двери. Ринсвинд не мог не заметить, что его матрас исчез, но это не имело значения - почему-то он был совершенно уверен, что ему больше не доведется спать на матрасе.
Сундук с солидным шлепком сверзился на пол и с крайней осторожностью поднялся на сотни маленьких розовых ножек. Немного покачавшись взад-вперед и проверив по очереди каждую ногу, он открыл крышку и зевнул.
- Ты идешь или нет?
Крышка резко захлопнулась. Сундук, шаркая ногами по полу, совершил сложный маневр, в результате которого развернулся к двери передом, и потопал за хозяином.

В библиотеке все еще ощущалась напряженность, и время от времени слышалось позвякивание цепей {В большинстве библиотек старые книги приковывают цепями к полке, чтобы люди не утащили их с собой и не попортили. Разумеется, в библиотеке Незримого Университета дело обстоит с точностью до наоборот.} и приглушенное похрустывание страниц. Ринсвинд сунул руку под стол и нащупал библиотекаря, который по-прежнему сидел съежившись под своим одеялом.

- Пошли, говорю!
- У-ук.
- Я тебя угощу выпивкой, - в отчаянии пообещал Ринсвинд.
Библиотекарь приподнялся, словно четырехногий паук.
- У-ук?
Ринсвинд почти волоком вытащил его за дверь библиотеки. К главным воротам он не пошел, но направился к участку стены, который был ничем не примечательным во всех отношениях, кроме одного: хитроумные студенты расшатали здесь несколько камней и вот уже в течение двух тысяч лет ненавязчиво пользовались этих ходом, чтобы удирать из Университета после отбоя. Однако Ринсвинду не суждено было добраться до цели. Сделав несколько шагов, он неожиданно остановился. Библиотекарь, естественно, не замедлил врезаться в него, а Сундук - в них обоих.
- У-ук!
- О боги, - пробормотал Ринсвинд. - Вы только посмотрите!
- У-ук?
Сквозь решетку, находящуюся неподалеку от кухонь, тек сверкающий черный поток. Свет ранних вечерних звезд отражался от миллионов крошечных черных спинок. Но вовсе не тараканы так расстроили винда, нет. Все дело в решимости, с которой они шагали - нога в ногу, по сотне в ряд. Как и прочие неофициальные обитатели Университета, тараканы обладали несколько необычными чертами, но в топоте миллиардов маленьких ножек, одновременно ударяющихся о камни, было что-то особенно неприятное.
Ринсвинд осторожно перешагнул через марширующую колонну. Библиотекарь перепрыгнул через нее.
Сундук последовал за ними, произведя хруст, словно кто-то станцевал чечетку на мешке с чипсами.
Покидать Университет все равно пришлось через ворота вместе с насекомыми и маленькими перепуганными грызунами. Сундук не умел лазать по стенам, зато умел проходить сквозь них, причиняя необратимый ущерб, поэтому Ринсвинд предпочел не рисковать. Выйдя за ворота, волшебник решил, что если пара кружек пива, выпитых в спокойной обстановке, не позволят ему увидеть вещи в совершенно ином свете, то еще несколько кружечек, возможно, помогут достичь желаемого. Во всяком случае, попытаться стоило. Вот почему он не присутствовал на обеде в Главном зале. И это оказался самый важный обед из тех, что Ринсвинд в своей жизни пропустил.

За университетской стеной что-то слабо звякнуло, и за торчащие наверху штыри уцепился крюк. Мгновение спустя стройная, одетая в черное фигура легко соскочила во двор Университета и бесшумно двинулась в сторону Главного зала, где вскоре затерялась в тени.
Ее все равно никто не заметил бы. С другой стороны университетского городка к воротам приближался чудесник. Там, где его ноги касались камней мостовой, потрескивали голубые искры и испарялась вечерняя роса.

Было очень жарко. Огромный камин у расположенной по вращению стены Главного зала раскалился почти добела. Волшебники плохо переносят холод, так что жар от ревущих поленьев без труда плавил свечи, находящиеся в двадцати футах от камина. Лак, нанесенный на длинные столы, пузырился и кипел. Воздух над собравшейся компанией был сизым от табачного дыма, который, клубясь в случайных потоках магии, принимал самые необычные формы. На центральном столе лежал зажаренный поросенок с выражением крайнего раздражения на морде - его зарезали, не дождавшись, пока он доест свое яблоко. Сделанная из масла модель Университета потихоньку растворялась в лужице жира.
Пиво здесь лилось рекой. Раскрасневшиеся, довольные волшебники распевали старинные застольные песни, в ходе исполнения которых полагалось от души хлопать себя по коленям и кричать: "Хо!". Единственным возможным оправданием для такого рода развлечений служит тот факт, что волшебники дают обет безбрачия и им приходится развлекаться любыми другими доступными способами.
Еще одной причиной всеобщего праздничного настроения было то, что в данный момент ни один волшебник не пытался прикончить другого. В магических кругах такое положение дел не совсем обычно.
Высшие уровни волшебной иерархии - крайне опасное место. Каждый волшебник старается подсидеть вышестоящих и одновременно наступить на пальцы тем, кто карабкается снизу. Сказать, что волшебники по натуре склонны к здоровому соревнованию, - все равно что заявить, что пираньи от природы слегка кусачи. Однако с тех самых пор, как великие Магические войны опустошили целые области Диска {По крайней мере, разумные существа старались не селиться в таких областях. Во всяком случае, те, кто хотел проснуться утром в том же физическом и даже биологическом виде, в котором ложился спать.}, волшебникам было запрещено улаживать свои разногласия при помощи магических средств, поскольку это доставляет множество неприятностей широким слоям населения. Кроме того, зачастую очень трудно определить, какая из образовавшихся лужиц дымящегося жира является победителем. Так что теперь волшебники традиционно прибегают к помощи ножей, изощренных ядов, скорпионов в туфлях и уморительных ловушек, составной частью которых является острый как бритва маятник.
Однако убивать своих братьев-волшебников в День Мелких Богов считалось крайне дурным тоном, так что все позволили себе несколько оттянуться и ослабить галстуки, не опасаясь, что их этими же галстуками и удавят.
Место аркканцлера пустовало. Шатогусь обедал у себя в кабинете, как и подобает человеку, избранному богами после серьезного обсуждения его кандидатуры с благоразумными старшими волшебниками. Несмотря на восемьдесят лет, Шатогусь немного нервничал - даже второго цыпленка не доел.
Через несколько минут ему предстояло произнести речь. В молодые годы Шатогусь искал могущества в странных местах: он сражался с демонами в пылающих октограммах, всматривался в измерения, о которых обыкновенным людям знать не полагается, и даже представал перед комитетом Незримого Университета по выдаче грантов. Но пресловутые восемь кругов пустоты - ничто по сравнению с парой сотен лиц, с интересом глазеющих на тебя сквозь сигаретный дым.
Скоро за ним придут герольды. Он вздохнул, отодвинул нетронутый пудинг, пересек комнату и, остановившись перед большим зеркалом, нащупал в кармане мантии свои заметки.
Наконец ему удалось более или менее привести их в порядок, и Шатогусь прокашлялся.
- Мои собратья по искусству! - начал он. - Даже описать не могу, насколько я... э-э, насколько... прекрасные традиции этого древнего университета... э-э... оглядываясь на портреты давно ушедших аркканцлеров... - Он прервался, еще раз рассортировал листочки и с несколько большей уверенностью продолжил чтение. - Стоя здесь сегодня, я вспоминаю историю о трехногом уличном торговце и, э-э, купеческих дочерях. Вроде бы этот купец...
В дверь постучали.
- Войдите, - рявкнул Шатогусь, вглядываясь в записи. - Этот купец, - бормотал он, - этот купец, да, у этого купца было три дочери. Думаю, так. Да. Их было три. Может показаться...
Он взглянул в зеркало и обернулся.
- Кто ты та... - начал он. И обнаружил, что на свете бывают вещи и похуже, чем произносить речи.

Темная фигура, крадущаяся по пустынным коридорам, услышала этот шум, но не обратила на него особого внимания. Там, где люди занимаются магией, неприятные шумы - довольно распространенная штука. Фигура чтото искала. Она сама не знала, что именно, но была уверена, что узнает, как только найдет искомое.
Через несколько минут поиски привели ее в комнату Шатогуся. Воздух был густым от маслянистых клубов дыма. В струйках сквозняка медленно плавали крошечные частички сажи, а на полу виднелось несколько выжженных отметин в форме человеческой ступни.
Фигура пожала плечами. Чего только ни увидишь в комнатах волшебников... Заметив в разбитом зеркале свое множественное отражение, она поправила капюшон и снова принялась за поиски.
Она неслышно обошла комнату, двигаясь как человек, который прислушивается к указаниям внутреннего голоса, и наконец оказалось возле стола, на котором стояла высокая, круглая, обшарпанная кожаная коробка. Фигурка подкралась ближе и осторожно подняла крышку.
Донесшийся изнутри голос звучал так, будто проходил сквозь уложенный в несколько слоев ковер.
"Наконец-то, - пробурчал голос. - Где тебя так долго носило?"

- Но они-то все как начинали? В смысле, тогда, в старые времена, жили настоящие волшебники, никаких тебе уровней. Они просто шли и... делали. Пф! Парочка других посетителей, сидящих в затемненном зале трактира "Залатанный Барабан", беспокойно оглянулись на шум. В городе они были новичками. Постоянные клиенты никогда не обращали внимания на неожиданные звуки типа стонов или неприятного скрежета. Так было гораздо безопаснее для здоровья. В некоторых районах города любопытство не только убивало кошку, но еще и сбрасывало ее в реку с привязанными к лапам свинцовыми грузами.
Руки Ринсвинда неуверенно бродили над шеренгой стоящих на столе пустых кружек. Ему почти удалось забыть о тараканах. Еще одна кружечка, и, может быть, он сумеет забыть о матрасе.
- У-у! Огненный шар! Пш-ш! Исчезает, как дым! У-у!.. Прости.
Библиотекарь предусмотрительно убрал кружку с остатками пива подальше от машущих рук Ринсвинда.
- Настоящая магия. Волшебник подавил отрыжку.
- У-ук.
Волшебник какое-то время смотрел на пену в последней недопитой кружке, после чего с величайшей осторожностью - чтобы верхняя часть его черепа не упала на пол, - нагнулся и налил немного пива в блюдечко Сундука. Сегодня тот, к немалому облегчению Ринсвинда, прятался под столом. Сундук любил ставить своего хозяина в неловкое положение, пристраиваясь в трактирах к посетителям и терроризируя их до тех пор, пока они не угощали его чипсами.
Затуманенный мозг Ринсвинда пытался сообразить, где именно ход его мыслей отклонился в сторону.
- На чем я закончил?
- У-ук, - подсказал библиотекарь.
- Ага, - просветлел Ринсвинд. - У них, знаешь ли, не было всяких уровней и степеней. В те дни жили чудесники. Они бродили по миру, отыскивали новые заклинания, переживали приключения.
Он обмакнул палец в лужицу пива и машинально начал что-то рисовать на поцарапанном, покрытом пятнами деревянном столе.
Один из наставников Ринсвинда как-то отозвался о нем: "Если вы назовете его понимание теории магии ничтожным, у вас не останется подходящего слова, чтобы описать его владение магической практикой". Это изречение всегда ставило Ринсвинда в тупик. Утверждение "Чтобы быть волшебником, нужно хорошо владеть магией" он просто не принимал. Глубоко в мозгу Ринсвинд знал, что он - волшебник. Хорошо владеть магией вовсе не обязательно. Это просто дополнительная деталь, и она не может определять статус человека.
- Когда я был маленьким, - задумчиво проговорил он, - я увидел в одной книжке изображение чудесника. Он стоял на вершине горы, размахивал руками, и волны поднимались прямо к нему, как это бывает в Анкской бухте в шторм. Повсюду сверкали молнии...
- У-ук?
- Я откуда знаю, может, он носил резиновые сапоги, - рявкнул Ринсвинд, а затем мечтательно продолжил: - Еще у него были посох и шляпа, совсем как моя, и глаза его вроде как светились, а из кончиков пальцев исходило вот такое сверкание. Тогда я подумал, что в один прекрасный день сделаю то же самое и...
- У-ук?
- Ладно, уговорил, мне половинку.
- У-ук.
- Интересно, а чем ты расплачиваешься? Каждый раз, когда тебе дают деньги, ты их съедаешь.
- У-ук.
- Потрясающе.
Ринсвинд закончил свой рисунок по пиву. Там была изображена фигурка по типу "руч-ки-ножки-огуречик", стоящая на утесе. Не очень-то похоже - рисунки на выдохшемся пиве не относятся к точным видам искусства, - но картинка явно замышлялась как портрет самого Ринсвинда.
- Вот кем я хотел стать, - поделился он. - Пф! А не возиться со всякой ерундой. Все эти книжки и прочее - не в них кроется магия. Что нам нужно,

Предыдущая страница 3 Следущая страница


Посох и шляпа 4

так это настоящее волшебство.
Последнее замечание могло бы получить приз как самое ошибочное утверждение дня, если бы Ринсвинд тут же не добавил:
- Эх, жаль, что чудес больше не бывает.

Лузган постучал по столу ложкой.
В своей церемониальной мантии Почтенного Совета Провидцев с пурпурным, отделанным мехом дурностая капюшоном и желтым поясом волшебника пятого уровня он представлял собой внушительное зрелище. Волшебником пятого уровня он был уже три года, в течение которых с нетерпением ждал, когда же один из шестидесяти четырех волшебников шестого уровня отбросит копыта и освободит ему место. Однако сейчас казначей пребывал в хорошем расположении духа. Он не только прекрасно пообедал, но еще и раздобыл небольшой флакончик гарантированно безвкусного яда - при правильном применении это зелье обеспечит ему продвижение уже в ближайшие пару месяцев. Жизнь казалась чудесной.
Большие часы в конце зала задрожали, готовясь пробить девять.
Выбиваемая ложкой барабанная дробь не возымела должного эффекта. Лузган схватил оловянную пивную поварешку и с силой ударил ею по столу. - Братья, - прокричал он и кивнул головой, когда шум голосов стих. - Благодарю. Поднимитесь, пожалуйста, для церемонии, гм, с ключами.
По залу прокатился смешок, и волшебники, предвкушающе переговариваясь, начали отодвигать скамьи и неуверенно подниматься на ноги.
Двойные двери зала были заперты на замок и три засова. Вступающий в должность аркканцлер должен три раза попросить, чтобы его впустили, и только тогда двери откроются. Это означало, что он назначается на свой пост с общего согласия всех волшебников. Или нечто в этом духе. Происхождение данной традиции затерялось в глубине веков, и это было не самым худшим основанием, чтобы продолжать ей следовать.
Разговоры понемногу затихли. Собравшиеся в зале волшебники уставились на дверь.
В нее негромко постучали.
- Уходи прочь! - заорали волшебники, и кое-кто из них покатился со смеху, наслаждаясь утонченностью данного образчика юмора.
Лузган взял в руки большое железное кольцо, на котором висели ключи от Университета. Не все из них были металлическими. Не все были видимыми. А некоторые имели поистине странный вид.
- Кто стучится там, снаружи? - вопросил Лузган.
- Я.
И вот что удивительно было в этом голосе: каждому из волшебников показалось, что говорящий стоит прямо у него за спиной. Большинство поймали себя на том, что оглядываются через плечо.
В тот миг, когда все потрясенно замолчали, послышался негромкий резкий щелчок замка. На глазах у волшебников, с завороженным ужасом наблюдающих за происходящим, железные защелки сами собой отошли назад; огромные дубовые засовы, которые Время превратило в нечто более твердое, чем камень, выскользнули из пазов; дверные петли полыхнули сначала красным, потом желтым, затем белым светом и взорвались. Обе створки медленно и с ужасающей неизбежностью упали внутрь зала.
Сквозь дым, валящий от пылающих косяков, проступила неясная фигура.
- Черт побери, Виррид, - воскликнул один из стоящих поблизости волшебников, - это было круто.
Фигура шагнула на свет, и все увидели, что это вовсе не Виррид Шатогусь.
Он был по крайней мере на голову ниже любого другого волшебника и облачен в простую белую одежду. А еще он был на несколько десятилетий моложе - с виду лет десять. В руке он держал длиннющий посох.
- Эй, да это же не волшебник...
- Где ж его капюшон?
- А где его шляпа?
Незнакомец прошел вдоль шеренги изумленных волшебников и наконец оказался перед столом для президиума. Лузган посмотрел вниз и увидел худое юное лицо, обрамленное копной белокурых волос, и пару золотистых глаз, словно светящихся изнутри. Но казначею показалось, что они смотрят не на него, а вроде как в точку, находящуюся где-то за его затылком. Создавалось впечатление, что он, Лузган, стоит у этого юнца поперек дороги и его присутствие здесь противоречит требованиям данного момента.
Он собрал все свое достоинство и гордо выпрямился.
- Что, гм, это означает? - осведомился он. Ему пришлось признать, что прозвучала фраза довольно неловко, но неподвижность пылающего взгляда словно стерла все слова из его
памяти.
- Я пришел, - объявил незнакомец.
- Пришел? Зачем?
- Чтобы занять свое место. Где здесь мое кресло?
- Ты что, студент? - побелев от ярости, поинтересовался Лузган. - Как тебя зовут, молодой человек?
Паренек, не обращая на него внимания, оглядел собравшихся волшебников.
- Кто из вас самый могущественный? - спросил он. - Хочу с ним познакомиться.
Повинуясь кивку Лузгана, двое университетских привратников, которые в течение последних нескольких минут потихоньку подбирались к незваному гостю, встали по обе стороны от мальчишки.
- Выведите его отсюда и вышвырните на улицу, - приказал Лузган.
Привратники, рослые, серьезного вида здоровяки, кивнули и вцепились в тонкие, как прутики, руки мальчугана похожими на грозди бананов пальцами.
- Твой отец еще услышит о твоем поведении, - сурово предупредил Лузган.
- Он уже услышал, - отозвался мальчик и, взглянув на обоих привратников, пожал плечами.
- Что здесь происходит?
Обернувшись, Лузган увидел Скармера Биллиаса, главу Ордена Серебряной Звезды. В то время как Лузган был худым и жилистым, Биллиас, напротив, имел склонность к полноте и походил на небольшой воздушный шарик, удерживаемый у самой земли и почему-то обряженный в одежды из синего бархата с дур-ностаем. Вместе взятые, оба волшебника как раз составили бы двух нормальных людей.
К несчастью, Биллиас был из тех, кто гордится своим умелым обращением с детьми. Он нагнулся, насколько позволил ему его обед, и приблизил к мальчику красное, обрамленное бакенбардами лицо.
- В чем дело, парень? - осведомился он.
- Этот ребенок ворвался сюда, потому что, как он утверждает, хочет познакомиться с могущественным волшебником, - неодобрительно пояснил Лузган, который относился к детям с активной неприязнью, и, возможно, именно поэтому они находили его таким захватывающим. В данный момент Лузган успешно подавлял рвущиеся наружу вопросы по поводу двери.
- В этом нет ничего плохого, - кивнул Биллиас. - Каждый способный мальчик хочет стать волшебником. Когда я был маленьким, я тоже хотел стать волшебником. Правда, малыш?
- Ты могущественный? - осведомился мальчик.
- Гм-м?
- Я говорю, ты могущественный? Насколько велика твоя сила?
- Сила? - переспросил Биллиас. Он выпрямился, потрогал свой пояс волшебника восьмого уровня и подмигнул Лузгану. - О, довольно велика. По меркам волшебников, очень велика.
- Прекрасно. Я вызываю тебя на состязание. Покажи мне твое самое сильное волшебство, и, когда я тебя побью, ну, тогда я стану аркканцлером. - Ах ты, дерзкий... - начал Лузган, но его протест утонул во взрыве хохота.
Волшебники покатывались по полу от смеха. Биллиас хлопнул себя по коленям или, по крайней мере, по тем местам, до которых сумел дотянуться.
- Дуэль, да? - уточнил он. - Неплохо, а?
- Как ты прекрасно знаешь, дуэли запрещены, - возразил Лузган. - Кроме того, это просто смехотворно! Не знаю, кто открыл ему дверь, но я не собираюсь стоять здесь и смотреть, как ты тратишь наше время...
- Ну, ну, - перебил его Биллиас. - Как тебя зовут, мальчуган?
- Койн.
- Койн, сэр, - рявкнул Лузган.
- Что ж, Койн, - продолжал Биллиас, - хочешь увидеть, на что я способен?
- Да.
- Да, сэр, -рявкнул Лузган.
Койн посмотрел на него немигающим взглядом, взглядом, старым, как мир, одним из тех взглядов, которые, не зная усталости, рассматривают вас с нагретых солнцем скал на вулканических островах. Лузган почувствовал, как у него пересохло во рту.
Биллиас поднял ладонь, требуя тишины, с театральным взмахом закатал рукав на левой руке и вытянул ее вперед.
Собравшиеся волшебники с интересом наблюдали за ним. Волшебники восьмого уровня, как правило, считают себя выше магии и проводят большую часть своего времени в созерцании (к примеру, меню) и в попытках избежать назойливого внимания честолюбивых волшебников седьмого уровня. Зрелище стоило того, чтобы на него посмотреть.
Биллиас ухмыльнулся мальчику, и тот ответил ему взглядом, который фокусировался в точке, расположенной в нескольких дюймах позади затылка старого волшебника.
Биллиас, слегка выбитый из равновесия, несколько раз согнул и разогнул пальцы. Он вдруг понял, что происходящее не очень-то походит на игру, и ему неудержимо захотелось произвести хорошее впечатление. Это желание было быстро подавлено нахлынувшим раздражением. Нельзя позволять себе раскисать...
- Я покажу тебе, - он сделал глубокий вдох, - Волшебный Сад Малигри.
По залу прокатился шепоток. Лишь четырем волшебникам за всю историю Университета удалось воссоздать Сад во всей его полноте. Большинство ограничивались деревьями и цветами, кое-кому были под силу птицы. Это было не самое могущественное заклинание, оно не могло передвигать горы, но для того, чтобы справиться с тончайшими деталями, встроенными в сложную систему слогов, созданную Малигри, требовалось незаурядное мастерство. - Как ты можешь заметить, - добавил Биллиас, - в рукаве у меня ничего нет.
Его губы зашевелились. Руки замелькали в воздухе. На его ладони появился кружок золотистых искр, который затем выгнулся вверх, образуя едва различимую сферу и начал заполняться содержимым...
Легенда гласит, что Малигри, один из последних истинных чудесников, создал этот Сад в качестве небольшой, существующей вне времени персональной вселенной, в которой он мог спокойно покурить и немного подумать вдали от мирских забот. Что само по себе было загадкой, поскольку ни один волшебник так и не сумел понять, откуда у такого могущественного существа, как чудесник, заботы. Как бы там ни было, Малигри все дальше уходил в собственный мир, а потом, в один прекрасный день, взял и закрыл за собой вход.
Сад вырос сверкающим шаром в руках Биллиаса. Стоящие поблизости волшебники с восхищением заглядывали ему через плечо и рассматривали сферу двух футов в диаметре, внутри которой виднелся изящный, покрытый цветами пейзаж. Позади раскинулось озеро, воссозданное со всеми подробностями, вплоть до легчайшей зыби, а за прекрасным леском поднимались пурпурные горы. Крошечные, размером с пчелу, птицы перелетали от дерева к дереву, а два пасущихся оленя, не крупнее мыши, подняли головы и уставились на Койна.
Который с критической ухмылкой произнес:
- Неплохо. А ну, дай сюда. Он взял неосязаемую сферу из рук волшебника и поднял в воздух.
- Почему бы не сделать ее побольше? - поинтересовался он.
Биллиас промокнул лоб обшитым кружевами платком.
- Ну, - слабо отозвался он, настолько пораженный тоном Койна, что у него просто не осталось сил возмутиться, - с тех времен эффективность заклинания слегка...
Койн постоял, склонив голову набок и будто к чему-то прислушиваясь, а затем прошептал несколько слов и погладил поверхность сферы.
Сфера раздалась вширь. Только что она была игрушкой в руках мальчика, а в следующий миг...
...Волшебники оказались на прохладной траве тенистого луга, мягко сбегающего к озеру. С гор дул легкий ветерок; он нес с собой запахи тимьяна и сена. Небо было темно-синим, а прямо над головой отливало пурпуром.
Со своего пастбища под деревьями за нежданными гостями с подозрением следили олени. Лузган потрясенно опустил глаза. Его шнурки клевал павлин.
- ... - начал он и остановился. Койн все еще держал в руках сферу, сферу, созданную из воздуха. Внутри нее виднелся искаженный, словно сквозь лупу или донышко бутылки. Главный зал Незримого Университета.
Мальчик оглянулся на деревья, задумчиво сощурился на далекие, покрытые снежными шапками горы и кивнул изумленным волшебникам:
- Неплохо. Я хотел бы побывать здесь снова.
Он сделал руками замысловатый пасс, который необъяснимым образом словно вывернул их наизнанку.
Волшебники опять очутились в Главном зале, и мальчик держал на ладони уменьшившийся в размерах Сад. В наступившей тяжелой, потрясенной тишине он вложил сферу обратно в руки Биллиаса и сказал:
- Это было довольно интересно. А теперь я покажу вам свое волшебство.
Он поднял руки, в упор посмотрел на Биллиаса, и тот исчез.
Как это обычно бывает в подобных ситуациях, в зале началось столпотворение. В его центре стоял совершенно невозмутимый Койн, вокруг которого расползалось облако маслянистого дыма. Лузган, не обращая внимания на воцарившийся хаос, медленно нагнулся и с величайшей осторожностью поднял с пола павлинье перо. Задумчиво проведя им взад-вперед по губам, он перевел взгляд с двери на мальчика, затем - на пустующее кресло аркканцлера. Его тонкие губы сжались, и он улыбнулся.

Час спустя, когда в чистом небе над городом загремел гром, когда Ринсвинд начал тихонько напевать, совершенно забыв про тараканов, а одинокий матрас все еще бродил по улицам. Лузган закрыл дверь кабинета аркканцлера и повернулся к своим собратьям по магическому ремеслу.
Их было шестеро, и они были крайне обеспокоены.
Настолько обеспокоены, как заметил Лузган, что даже слушались его, простого волшебника пятого уровня.
- Он пошел спать, - сообщил Лузган. - Прихватив стакан горячего молока.
- Молока? - переспросил один из волшебников, и в его усталом голосе прозвучал ужас.
- Он слишком молод для алкогольных напитков, - пояснил казначей.
- Ах да. Как глупо с моей стороны.
- Вы видели, что он сделал с дверью? - спросил сидящий напротив волшебник с темными кругами вокруг глаз. - Я знаю, что он сотворил с Биллиасом!
- А что он с ним сотворил?
- Даже знать этого не желаю!
- Братья, братья, - успокаивающе проговорил Лузган.
"Слишком много обедов, - поглядев на их обеспокоенные лица, подумал казначей. - Слишком много послеполуденных часов потрачено на ожидание слуг с чаем. Слишком много времени проведено в душных комнатах за чтением старых книг, написанных давно умершими людьми. Слишком много золотой парчи и смехотворных церемоний. Слишком много жира. Университет созрел, и его достаточно один раз как следует толкнуть...
Или как следует потянуть..."
- Не знаю, действительно ли мы столкнулись здесь, гм, с проблемой, - сказал он.
Мрачнодум Дермент из Мудрецов Неведомой Тени ударил по столу кулаком.
- Черт побери, приятель! - рявкнул он. - Какой-то ребенок забредает сюда из синей дали, расправляется с двумя искуснейшими волшебниками Университета, усаживается в кресло аркканцлера, и ты не можешь определить, столкнулись мы с проблемой или нет? Этот мальчишка - волшебник от природы!

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

Судя по тому, что мы видели сегодня, ни один волшебник на Диске не сможет победить его!
- А почему мы должны его побеждать? - рассудительным тоном спросил Лузган.
- Потому что он более могуществен, чем мы!
- И?
Голос Лузгана был способен превратить лист стекла во вспаханное поле. Мед по сравнению с ним походил на гравий.
- Совершенно очевидно, что... Мрачнодум заколебался. Лузган подбодрил его улыбкой.
- Кхе-кхе.
Это подал голос Мармарик Кардинг, глава Очковтирателей. Он сложил пальцы домиком и проницательно посмотрел поверх них на Лузгана. Казначей испытывал к нему активную неприязнь. У него были сильные сомнения насчет ума этого человека. Лузган подозревал, что этот ум может быть очень острым и что за исчерченным прожилками сосудов лбом скрывается мозг, битком набитый до блеска отполированными маленькими колесиками, которые крутятся как сумасшедшие.
- Он вроде бы не проявляет чрезмерного желания пустить эту силу в ход, - заметил Кардинг.
- А как насчет Биллиаса и Виррида?
- Ребяческая обида, - отмахнулся Кардинг.
Остальные волшебники переводили взгляд с него на казначея. Им было ясно, что здесь что-то происходит, но они никак не могли уловить что именно. Причина, по которой волшебники не правят Диском, довольно проста. Дайте двум волшебникам кусок веревки, и они немедленно начнут тянуть его в разные стороны. Что-то в генах или воспитании заставляет их относиться к взаимному сотрудничеству весьма скептически - по сравнению с ними старый слон с неизлечимой зубной болью может показаться трудолюбивым муравьем.
Лузган развел руками.
- Братья, - повторил он, - неужели вы не видите, что происходит? Перед вами талантливый юноша, выросший в уединении, гм, где-нибудь в невежественной сельской местности. Подчиняясь древнему зову магии, который бурлит в его крови, он проделал долгий путь через горы и долины, пережил, боги знают какие, опасности и наконец достиг цели своего путешествия, одинокий и напуганный, стремящийся только к тому, чтобы мы, его наставники, своим уравновешивающим влиянием сформировали и направили его талант. Кто мы такие, чтобы гнать его, гм, в зимнюю пургу, отшатнувшись от...
Громко высморкавшись, Мрачнодум прервал разглагольствования казначея.
- Сейчас не зима, - категорично заявил один из волшебников, - и ночь довольно теплая.
- В предательски изменчивую весеннюю ночь, - парировал Лузган, - и воистину проклят будет тот человек, кто, гм, в такое время не протянет руку...
- Уже почти лето.
Кардинг задумчиво почесал нос.
- У мальчишки был посох, - заметил он. - Откуда он взял эту палку? Ты не спрашивал?
- Нет, - ответил Лузган, все еще тихо ненавидя назойливого знатока календаря.
Кардинг с многозначительным видом - во всяком случае, так показалось Лузгану, - принялся рассматривать свои ногти.
- Ну, какой бы эта проблема ни была, - проговорил он демонстративно скучающим (по мнению Лузгана) голосом, - до завтра она подождет, не развалится.
- Да он же стер Биллиаса с лица Диска! - воскликнул Мрачнодум. - А в комнате Виррида, говорят, не осталось ничего, кроме сажи!
- Может быть, они первые начали, - не растерялся Кардинг. - Не сомневаюсь, что уж ты-то, мой дорогой собрат, не позволишь какому-то юнцу победить себя в делах Искусства.
Мрачнодум заколебался.
- Ну, э-э, - протянул он, - нет. Разумеется, нет, - он взглянул на невинно улыбающегося Кардинга и громко кашлянул. - Конечно же, нет, естественно. Биллиас повел себя очень глупо. Однако разумная осторожность, несомненно... - Тогда давайте, - добродушно предложил Кардинг, - будем осторожными утром. Братья, отложим это совещание. Мальчик спит и в этом, по крайней мере, являет нам пример. Утром все будет выглядеть не так мрачно, вот увидите.
- Мне известны случаи, когда этого не происходило, - хмуро заявил Мрачнодум, который никогда не доверял Молодости.
Он считал, что она еще ни разу ничем хорошим не закончилась.
Старшие волшебники один за другим покинули кабинет и вернулись в Главный зал, где обед, после девятой перемены блюд, был в самом разгаре. Чтобы отбить у волшебников аппетит, требуется нечто большее, чем немного магии и человек, которого у них на глазах превратили в дым.
По какой-то необъяснимой причине Лузган и Кардинг остались в кабинете наедине. Они сидели каждый по свою сторону длинного стола и наблюдали друг за другом, как кошки. Кошки могут сидеть в разных концах переулка и наблюдать друг за другом часами, мысленно выполняя маневры, которые заставили бы любого гроссмейстера показаться порывистым и импульсивным. Но кошкам далеко до волшебников. Ни тот, ни другой не собирались делать ход, не прогнав в уме весь предстоящий разговор. Лузган сдался первым. - Все волшебники - братья, - заявил он. - Мы должны доверять друг другу. У меня есть кое-какая информация.
- Знаю, - отозвался Кардинг. - Тебе известно, кто этот мальчик.
Губы Лузгана беззвучно зашевелились в попытке предугадать следующий виток разговора.
- Ты не можешь этого утверждать, - заявил он через какое-то время.
- Мой дорогой Лузган, когда ты нечаянно говоришь правду, ты краснеешь.
- Я не краснел!
- Именно это, - подтвердил Кардинг, - я и имел в виду.
- Ну хорошо, - уступил Лузган. - Наверное, ты все знаешь.
Толстый волшебник пожал плечами.
- Просто тень подозрения, - ответил он. - Но почему я должен вступать в союз, - он покатал непривычное слово во рту, - с тобой, простым волшебником пятого уровня? Я мог бы получить информацию более надежным способом - выкачав ее из твоего еще живого мозга. Это я не к тому, чтобы тебя обидеть, ты понимаешь, я всего лишь хочу знать.
В следующие несколько секунд события развивались слишком быстро, чтобы не-волшебники могли в них разобраться, но произошло примерно следующее. На протяжении разговора Лузган под прикрытием стола незаметно чертил в воздухе знаки Ускорителя Мегрима. И вот сейчас он что-то пробормотал себе под нос и метнул заклинание вдоль столешницы. Оно проделало в лаковом покрытии дымящуюся борозду и примерно на полпути встретилось с серебряными змеями, которые слетели с кончиков пальцев Кардинга, применившего разработанное братом Хашмастером заклинание Эффективного Гадосейства.
Заклятия врезались друг в друга, превратились в зеленый огненный шар и взорвались, заполнив комнату мелкими желтыми кристаллами.
Волшебники обменялись долгими, медленными взглядами - такими взглядами можно спокойно жарить каштаны.
Откровенно говоря, Кардинг был удивлен. Хотя ему не стоило удивляться. Волшебники восьмого уровня редко сталкиваются с необходимостью доказывать свое магическое искусство. Теоретически равным с ними могуществом обладают лишь семь других волшебников, а все волшебники низших уровней - они по определению, ну, как бы это сказать, ниже. Это делает волшебников восьмого уровня самодовольными. Лузган же был на пятом уровне.
Возможно, жизнь наверху трудна, и, вероятно, в самом низу она еще труднее, но на полдороги к вершине она настолько тяжела, что ее можно использовать в качестве балласта. К этому времени все безнадежные лентяи, глупцы и откровенные неудачники отсеиваются, простор для деятельности открыт, и каждый волшебник оказывается в одиночестве, окруженный со всех сторон смертельными врагами. Снизу поджимает четвертый уровень, только и ожидающий случая подставить ножку. Сверху давит заносчивый шестой, стремящийся растоптать все честолюбивые стремления. А с боков теснят собратья по пятому уровню, всегда готовые использовать любую возможность, чтобы немного уменьшить число соперников. На месте тут не постоишь. Волшебники пятого уровня злобны и упорны, у них стальные рефлексы, а их глаза превратились в узкие щелки от того, что они постоянно вглядываются в метафорическую финишную прямую, в конце которой ждет приз всех призов - шляпа аркканцлера.
Кардинг почувствовал, что сотрудничество привлекает его своей новизной. Оно обладало заслуживающей внимания силой, которую при помощи взяток можно было обратить себе на пользу. Разумеется, впоследствии ей, возможно, придется... подрезать крылышки...
"Покровительство", - думал Лузган. Он слышал, как люди вне Университета используют этот термин, и знал, что он означает: добиться от тех, кто стоит выше тебя, чтобы они оказали тебе поддержку. Естественно, в обычных условиях ни один волшебник и не подумает оказывать поддержку коллеге, если только не надеется застать его этим врасплох. Одна мысль о том, чтобы самым натуральным образом поощрять соперника... Но, с другой стороны, этот старый болван может оказаться полезным, а впоследствии, ну что ж...
Они разглядывали друг друга с взаимным сдержанным восхищением и бесконечным недоверием, но, по крайней мере, это было недоверие, на которое можно положиться. Пока не наступит это самое "впоследствии".
- Его зовут Койн, - сообщил Лузган. - Он утверждает, что его отца зовут Ипслор.
- Интересно, сколько у него братьев? - проговорил Кардинг.
- Что-что?
- Подобной магии не появлялось в Университете уже много веков, - пояснил Кардинг. - А может, и тысячелетий. Я только читал о ней.
- Тридцать лет назад мы изгнали отсюда одного Ипслора, - сказал Лузган. - Согласно нашим сведениям, он женился. Я отдаю себе отчет в том, что если у него и были сыновья, то они стали волшебниками, но не понимаю, как...
- Это было не волшебство. Это было чудовство, - откидываясь в кресле, возразил Кардинг. Лузган уставился на него через покрытую пузырями лакированную крышку стола.
- Чудовство?
- Восьмой сын волшебника становится чудесником.
- Я этого не знал!
- Об этом не извещают широкую публику.
- Да, но... Чудесники жили давным-давно, магия была тогда гораздо сильнее, гм, люди были другими... Это не имело отношения к, гм, размножению.
"Восемь сыновей... - думал Лузган. - Значит, он занимался этим восемь раз. По меньшей мере. О боги."
- Чудесники могли все, - продолжал он. - Они были почти такими же могущественными, как боги. Гм. Это приводило к бесконечным неприятностям. Боги просто не могли позволить, чтобы это продолжалось.
- Ну да, когда чудесники сражаются друг с другом, могут возникнуть проблемы, - согласился Кардинг. - Но один чудесник не доставит нам неприятностей. То есть один чудесник, следующий верным советам. Которые он получает от более зрелых и мудрых людей.
- Но он настаивает на шляпе аркканцлера!
- А почему бы ему ее не получить? У Лузгана отвалилась челюсть. Это уж слишком - даже для него. Кардинг одарил казначея любезной улыбкой.
- Но шляпа...
- Просто символ, - перебил Кардинг. - В ней нет ничего особенного. Если он ее хочет, он ее получит. Это мелочь. Просто символ, не более. Номинальная шляпа.
- Номинальная?
- Которую носит номинальное лицо.
- Но аркканцлера выбирают боги! Кардинг приподнял бровь.
- Неужели? - кашлянул он.
- Ну да, наверное, выбирают. Если можно так выразиться.
- Если можно так выразиться? - Кардинг поднялся и подобрал подол мантии. - Думаю, тебе придется многому научиться. Кстати, где эта шляпа?
- Не знаю, - ответил Лузган, который еще не совсем пришел в себя. - Видимо, где-нибудь, гм, в покоях Виррида.
- Лучше сходить за ней, - заметил Кардинг. Он остановился в дверях и задумчиво Погладил бороду. - Я помню Ипслора. Мы вместе учились. С ним никто не мог сладить. Странные привычки. Прекрасный волшебник... пока не пошел по кривой дорожке. Помню, у него была манера дергать бровью, когда он перевозбуждался.
Кардинг окинул безучастным взглядом события сорокалетней давности, всплывшие у него в памяти, и вздрогнул. - Шляпа, - напомнил он себе. - Давай найдем ее. Мало ли что с ней может случиться.

По правде говоря, шляпа вовсе не собиралась допускать, чтобы с ней что-то случилось, а поэтому в данный момент спешила к трактиру "Залатанный Барабан" под мышкой у некоего весьма озадаченного вора в черном.
Этот вор, как вскоре станет очевидным, был необычным вором. Он слыл артистом в своем деле. Другие просто крали все, что не прибито гвоздями, но этот крал даже гвозди. Он шокировал Анк-Морпорк тем, что проявлял особый интерес к присвоению - и с удивительным успехом - вещей, которые не только были прибиты гвоздями, но еще и лежали в недоступных сокровищницах под охраной зорких стражников. Бывают художники, которые могут расписать огромный купол какой-нибудь часовни. Этот вор мог его украсть.
Данному вору приписывалась кража усыпанного драгоценными камнями потрошильного ножа, совершенная в храме Оффлера, Бога-Крокодила, в самый разгар вечерней молитвы; а также кража серебряных подков у лучшей скаковой лошади патриция в тот момент, когда названная лошадь выигрывала скачки. Когда Гритоллера Мимпси, вице-президента Гильдии Воров, толкнули на рынке, а потом, по прибытии домой, он обнаружил пропажу из потайного местечка свежеукраденной горсти бриллиантов, он сразу понял, кто за этим стоит {Поясним, что для надежности Гритоллер эти драгоценности проглотил.}. Этот вор мог легко украсть идею, поцелуй или чье-нибудь сердце.
Однако некоторое время назад он впервые в жизни украл то, что не только попросило его об этом негромким и не терпящим возражений голосом, но и дало точные, не подлежащие обсуждению указания насчет того, что дальше делать.
Стояла середина ночи - поворотная точка полных забот анкморпоркских суток. Это время, когда люди, зарабатывающие себе на жизнь при свете солнца, отдыхают после своих трудов, а те, кто занимается честным промыслом под холодными лучами луны, только набираются сил, чтобы отправиться на работу. То есть сутки вступили в ту тихую пору, когда уже слишком поздно для ограбления и еще слишком рано для кражи со взломом.
Ринсвинд, который в одиночку сидел в продымленном, битком набитом зале "Барабана", даже не шелохнулся, когда над его столиком промелькнула какая-то тень и напротив уселась зловещая фигура. В этом месте в зловещих фигурах не было недостатка. "Барабан" ревностно хранил свою репутацию самого стильного и дурнославящегося трактира в Анк-Морпорке, и здоровенный тролль, который охранял дверь, тщательно осматривал посетителей, чтобы у каждого имелись обязательные черные плащи, сверкающие глаза, магические мечи и так далее. Ринсвинд так и не выяснил, что тролль делает с теми, кого отбраковывает. Возможно, он их ест.
- Эгей! - тихонько донесся хриплый голос из глубины черного бархатного капюшона, отороченного мехом.
- До "Эгей" еще далеко, - откликнулся Ринсвинд, пребывающий в смутном настроении духа, - но мы работаем над этим.
- Я ищу волшебника, - заявил голос. Он был искажен и оттого казался сиплым, но сиплые голоса в "Барабане" опять-таки не в диковинку.
- Какого-то конкретного? - осторожно осведомился Ринсвинд.
Так можно нарваться на неприятности. "Волшебника, который с почтением относится к традициям и не прочь рискнуть жизнью за высокое вознаграждение", - ответил ему другой голос, донесшийся из круглой черной кожаной коробки, которую незнакомец держал под мышкой.

Предыдущая страница 5 Следущая страница


Посох и шляпа 6

- Ага, - отозвался Ринсвинд, - это несколько сужает крут ваших поисков. А в ваше задание входит опасное путешествие в неведомые и, возможно, грозящие погибелью земли?
- Если честно, то входит.
- Встречи с жуткими тварями? - улыбнулся Ринсвинд.
- Вероятны.
- Почти верная смерть?
- Точно.
- Что ж, желаю вам всяческих успехов в ваших поисках. - Ринсвинд кивнул и взялся за шляпу. - Я бы и сам вам помог, но только не стану этого делать.
- Что?
- Извините. Не знаю почему, но перспектива верной смерти в неведомых землях от когтей экзотических чудовищ - это не для меня. Я это уже пробовал, и оно у меня как-то не пошло. Каждому - свое, так я говорю, а я был создан для скуки.
Он нахлобучил шляпу на голову и неуверенно поднялся на ноги.
Он уже дошел до подножия лестницы, ведущей наверх, на улицу, когда чей-то голос у него за спиной произнес:
- А настоящий волшебник сразу согласился бы.
Ринсвинд мог не останавливаться. Мог подняться по ступенькам, выйти на улицу, купить к клатчской забегаловке, что в Сниггсовом переулке, пиццу и завалиться в постель. История бы в этом случае полностью изменилась и стала значительно короче, зато Ринсвинд как следует выспался бы, хотя в отсутствии матраса ему пришлось бы спать на полу.
Будущее затаило дыхание, ожидая, что Ринсвинд уйдет прочь.
Он не сделал этого по трем причинам. Одной было спиртное. Другой - тот крошечный огонек гордости, который мерцает в груди даже самого осторожного труса. Но третьей причиной был голос.
Он был прекрасен. Звучал так, как выглядит дикий шелк.
Вопрос отношения волшебников к сексу довольно сложен, но, как уже указывалось, в основном все сводится к следующему: когда дело доходит до вина, женщин и песен, волшебникам позволяется напиваться в доску и мычать себе под нос сколько душе угодно.
Юным волшебникам объясняли это так: овладение магией - дело, требующее больших затрат сил и времени, оно несовместимо с деятельностью, которой занимаются в духоте и украдкой. Гораздо разумнее, говорили им, забыть о подобных вещах, а вместо этого усесться за "Оккультизм для начинающих" Воддли. Как ни странно, молодых волшебников сие объяснение, по-видимому, не удовлетворяло, и они подозревали, что настоящая причина состоит в том, что все правила пишутся старыми волшебниками. Страдающими запущенным склерозом. Но на самом деле истинная причина была давно забыта: если бы волшебникам позволялось размножаться, как кроликам, это привело бы к угрозе появления чудесников.
Разумеется, Ринсвинд успел повращаться в обществе и кое-что повидать. Но при помощи нечеловеческих усилий он мог-таки обуздать свои чувства и спокойно провести в женском обществе несколько часов подряд, не испытывая необходимости принять холодный душ и пойти прилечь. Но этот голос даже статую заставил бы сойти с пьедестала и сделать несколько быстрых кругов по стадиону и пятьдесят отжиманий. Это был голос, который даже "Доброе утро" произносит так, как будто приглашает в постель.
Незнакомка откинула капюшон и вытряхнула из-под него свои длинные волосы. Они были почти абсолютно белыми, а поскольку кожу девушки покрывал золотистый загар, общее впечатление было рассчитано на то, чтобы нанести мужским чувствам удар, подобный удару свинцовой трубой по голове.
Ринсвинд заколебался и упустил прекрасную возможность промолчать. С верхней площадки раздался хриплый бас тролля:
- Эй, я же шкажал, дебе шюда нельжя... Девушка прыгнула вперед и сунула Ринсвинду в руки круглую кожаную коробку.
- Быстрее, ты должен пойти со мной. Ты в большой опасности!
- Почему? - Потому что, если ты не пойдешь, я тебя убью.
- Да, но подожди минутку, в таком случае... - слабо запротестовал Ринсвинд.
На верхней площадке лестницы появились три стражника из личной охраны патриция. Их начальник с сияющей улыбкой оглядел раскинувшийся внизу зал. Улыбка давала понять, что страж порядка будет единственным, кто вволю насладится шуткой.
- Никому не двигаться, - посоветовал он.
Ринсвинд услышал за спиной бряцание оружия, означавшее, что несколько стражников появились и у задней двери.
Остальные посетители "Барабана" застыли, держа руки на разнообразных рукоятях. Это была не обычная городская стража, осторожная и добродушно-продажная. Это были ходячие глыбы мускулов, абсолютно неподкупные, хотя бы потому, что патриций мог заплатить больше, чем кто-либо другой. Как бы там ни было, стражу интересовала именно девушка. Остальные клиенты расслабились и приготовились вкушать зрелище. Когда станет ясно, кто побеждает, может быть, будет иметь смысл присоединиться.
Ринсвинд почувствовал, как пальцы у него на запястье сжались еще сильнее.
- Ты что, чокнулась? - прошипел он. - Впутываться в дела самого босса?! Послышался свист, и из плеча сержанта внезапно выросла рукоять ножа. Потом девушка резко обернулась и с хирургической точностью заехала маленькой ножкой прямо в пах первому же стражнику, который сунулся в дверь. Двадцать пар глаз сочувственно прослезились.
Ринсвинд схватил свою шляпу и попытался нырнуть под ближайший стол, но у пальцев была просто стальная хватка. Следующий приблизившийся стражник поймал нож в бедро. Затем девушка вытащила шпагу, похожую на очень длинную иглу, угрожающе подняла ее и осведомилась:
- Ну, кто следующий?
Один из стражников прицелился в нее из арбалета. Библиотекарь, который сидел сгорбившись над своей кружкой, лениво протянул руку, смахивающую на две ручки от метел, связанные резинкой, и шлепком повалил стражника на спину. Стрела отскочила от звезды на шляпе Ринсвинда и впилась в стену рядом с уважаемым сводником, сидящим на два столика дальше. Его телохранитель метнул нож, который едва не попал в стоящего у противоположной стены вора, который подхватил скамейку и заехал ею двум стражникам, которые тут же принялись тузить ближайших посетителей. Одно событие повлекло за собой другое, и довольно скоро все, кто был в зале, принимали участие в драке, отчаянно пытаясь где-нибудь оказаться - либо на улице, либо на свободе, либо верхом на противнике.
Ринсвинд почувствовал, что его неумолимо тянут за стойку бара. Трактирщик сидел под стойкой на мешках с деньгами. На коленях у него лежали два скрещенных мачете, а сам он воспользовался спокойной минуткой, чтобы пропустить стаканчик. Время от времени звук ломающейся мебели заставлял его вздрагивать.
Последним, кого увидел Ринсвинд, прежде чем его уволокли прочь, был библиотекарь. Несмотря на внешний вид, напоминающий волосатый резиновый мешок, заполненный водой, орангутан по росту и размаху рук не уступал никому из присутствующих. В настоящее время он сидел на спине у одного из стражников и пытался - не без успеха - открутить тому голову.
Но Ринсвинда больше заботило то, что его тащат куда-то наверх.
- Моя дорогая госпожа! - в отчаянии взвыл он. - Что у тебя на уме?
- Здесь есть выход на крышу?
- Да. А что в этой коробке?
- Ш-ш-ш!
Пробежав по грязному коридору, она остановилась у поворота, вытащила из поясной сумки горсть маленьких металлических штучек и рассыпала их по полу позади себя. Каждая из штучек была сделана из четырех гвоздей, сваренных вместе так, что как бы они ни падали, один всегда торчал вверх.
Девушка критически посмотрела на ближайшую дверь и задумчиво спросила:
- У тебя случаем нет с собой примерно четырех футов тонкой проволоки?
Она вытащила еще один метательный нож и начала подбрасывать его на ладони.
- Не думаю, - слабо откликнулся Ринсвинд.
- Жаль. У меня кончилась. Ну ладно, пошли.
- За что? Я ничего не сделал!
Девушка приблизилась к окну, распахнула ставни, перекинула ногу через подоконник и, на мгновение задержавшись, бросила через плечо:
- Прекрасно. Оставайся и объясни это стражникам.
- Почему они гонятся за тобой?
- Понятия не имею.
- Да ладно тебе! Должна же быть причина!
- О, причин куча. Я просто не знаю, какая именно. Ты идешь?
Ринсвинд заколебался. Личная охрана патриция не славилась отзывчивостью в поддержании общественного порядка, предпочитая сразу резать нарушителей на куски. А девиз их был "Удуши ближнего своего", поэтому попытка к бегству рассматривалась стражей как особо тяжкое преступление.
- Наверное, я все-таки пойду с тобой, - галантно поклонился Ринсвинд. - Одинокая девушка в этом городе может попасть в беду.

Улицы Анк-Морпорка были заполнены холодным туманом. В удушливых клубах факелы уличных торговцев казались окруженными небольшим желтым ореолом.
- Мы от них оторвались, - осторожно выглянув из-за угла, заметила девушка. - Кончай дрожать. Мы в безопасности.
- Хочешь сказать, что теперь я остался с маньяком-убийцей женского пола один на один? - переспросил Ринсвинд. - Прекрасно.
Девушка расслабилась и расхохоталась. - Я следила за тобой, - заявила она. - Час назад ты боялся, что твое будущее окажется скучным и неинтересным.
- Я хочу, чтобы оно оказалось скучным и неинтересным, - горько отозвался Ринсвинд. - И боюсь, что оно окажется слишком коротким.
- Отвернись, - приказала она, заходя в переулок.
- Ни за что в жизни, - отрезал он.
- Я собираюсь раздеться.
Ринсвинд поспешно повернулся к ней спиной; его лицо пылало. Позади послышался шорох, и его ноздрей коснулся запах духов. - Теперь можешь смотреть, - спустя какое-то время сказала она. Ринсвинд не шелохнулся.
- Не беспокойся. Я просто переоделась. Он открыл глаза. На девушке было скромное белое кружевное платье с привлекательно пышными рукавами. Ринсвинд разинул рот. Вдруг ему стало абсолютно ясно, что до сих пор неприятности, в которые он попадал, были простыми, ничтожными и он запросто мог из них выпутаться, имея шанс уладить дело разговорами или хотя бы воспользоваться преимуществом на старте. Его мозг начал посылать срочные сообщения необходимым для рывка с места мускулам, но прежде чем последние успели получить донесение, девушка снова схватила Ринсвинда за руку.
- Тебе правда не стоит так нервничать, - сладким голосом промурлыкала она. - А теперь давай полюбуемся на эту штуковину.
Она сняла крышку с круглой коробки, лежащей в несопротивляющихся руках Ринсвинда, и вытащила шляпу аркканцлера.
Октарины вокруг ее тульи сверкали всеми восемью цветами спектра, создавая в туманном переулке такую феерию, что для достижения ее любыми немагическими средствами понадобился бы очень талантливый специалист по спецэффектам и целая батарея светофильтров.
Ринсвинд мягко опустился на колени. Девушка бросила на него озадаченный взгляд.
- Ноги подкосились?
- Это... это же Шляпа. Шляпа аркканцлера, - хрипло выговорил Ринсвинд. Его глаза сузились. - Ты украла ее! - заорал он, с трудом поднимаясь на ноги и предпринимая попытку ухватиться за сверкающие поля.
- Это обыкновенная шляпа.
- Отдай мне ее сию же секунду! Женщины не должны прикасаться к ней! Она принадлежит волшебникам!
- Чего ты так кипятишься? - поинтересовалась девушка.
Ринсвинд открыл рот. Ринсвинд закрыл рот.
"Неужели ты не понимаешь, это же шляпа аркканцлера! - хотел воскликнуть он. - Ее носит глава всех волшебников, э-э, голова главы всех волшебников, нет, в метафорическом смысле, ее носят все волшебники, по крайней мере, теоретически. Это то, к чему стремится каждый волшебник, символ организованной магии, остроконечная вершина профессии, символ..."
И так далее. Ринсвинду рассказали о шляпе в его первый день в Университете, и эти рассказы запали в его впечатлительную душу, как свинцовый груз в кисель. Ринсвинд редко в чем был уверен до конца, но он никогда не сомневался в важности шляпы аркканцлера. Видно, даже волшебники нуждаются в том, чтобы в их жизни была хоть чуточку волшебства.
"Ринсвинд", - позвала шляпа.
Он уставился на девушку.
- Она заговорила со мной!
- Голосом, который звучит прямо у тебя в голове?
- Да!
- Со мной она тоже так говорила.
- Но ей известно мое имя!
"Разумеется, глупец. Ведь мы, в конце концов, магическая шляпа."
Голос шляпы был не просто суконным. Он дробился и распадался, словно жуткое множество голосов говорили одновременно и почти в унисон.
Ринсвинд взял себя в руки.
- О великая и прекрасная шляпа, - напыщенно начал он, - повергни наземь сию глупую деву, которая имела наглость, нет, ваха...
"Заткнись. Она украла нас, потому что мы ей приказали. И как раз вовремя."
- Но она... - Ринсвинд заколебался, после чего пробормотал: - Она ведь женского рода.
"Твоя мать тоже была женского рода."
- Да, э-э, но она сбежала еще до моего рождения, - буркнул Ринсвинд. "Из всех трактиров с дурной репутацией, которые имеются в этом городе, ты полезла именно в этот", - пожаловалась шляпа.
- Он был единственным волшебником, которого я смогла найти, - возразила девушка. - Он и выглядел соответствующим образом. На шляпе было написано "Валшэбник"...
"Никогда не верь написанному. Но все равно, уже слишком поздно. У нас мало времени."
- Погодите, погодите, - поспешно перебил Ринсвинд. - Что происходит? Ты хотела, чтобы тебя украли? Почему у нас мало времени? - Он обвиняюще ткнул в шляпу пальцем. - И вообще, ты не можешь позволять, чтобы тебя просто так крали, тебе полагается пребывать на... на голове аркканцлера! Сегодня была церемония, мне следовало присутствовать...
"В Университете происходит нечто ужасное. Нам ни в коем случае нельзя было там оставаться, понимаешь? Ты должен отвезти нас в Клатч, там найдется человек, достойный носить нас."
- Зачем?
В голосе шляпы, решил Ринсвинд, присутствовало нечто странное. Он звучал так, что не повиноваться ему было невозможно. Если бы этот голос приказал ему прыгнуть с обрыва, Ринсвинд успел бы пролететь полдороги, преж де чем ему пришло бы в голову, что он ведь мог ослушаться.
"Близится погибель всех волшебников."
- А почему? - виновато оглянувшись, спросил Ринсвинд.
"Грядет конец света."
- Как, опять?
"Я не шучу, - угрюмо буркнула шляпа. - Триумф Ледяных Великанов, Абокралипсис, Тайная Чаевня Богов - полный набор."
- И мы можем этому помешать? "Будущее не дает на сей вопрос четкого ответа."
Непреклонный ужас, застывший на лице Ринсвинда, медленно поблек.
- Это что, загадка? - уточнил волшебник. "Возможно, будет проще, если ты просто исполнишь то, что тебе говорят, вместо того чтобы пытаться что-то понять, - посоветовала шляпа. - Девушка, положи нас обратно в коробку.

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

Вскоре нас будет разыскивать множество людей."
- Эй, погоди, - не унимался Ринсвинд. - Я не раз видел тебя, и раньше ты никогда не говорила.
"Не было необходимости что-либо говорить."
Ринсвинд кивнул. Это показалось ему логичным.
- Послушай, сунь ее в коробку и давай сваливать, - поторопила его девушка. - Пожалуйста, чуть больше уважения, юная дама, - высокомерно отозвался Ринсвинд. - Ты имеешь честь обращаться к символу древнего института волшебников.
- Тогда ты его и понесешь, - парировала она.
- Эй-эй! - заорал Ринсвинд, поспешая за девушкой, которая вихрем пронеслась через несколько переулков, пересекла узкую улочку и свернула в очередной проулок между двумя домами, которые, точно пьяные, наклонялись друг к Другу так, что их верхние этажи самым натуральным образом соприкасались.
- Ну? - остановившись, резко спросила девушка.
- Ты ведь тот самый таинственный вор, да? - осведомился он. - О тебе все говорят, о том, как ты крадешь даже из закрытых сокровищниц. .. А ты не такая, как я себе представлял...
- Да? - холодно отозвалась она. - И какая же я?
- Ну, ты... меньше ростом.
- Слушай, ты идешь или нет?
Уличные фонари, вещь редкая в этой части города, вообще исчезли. Впереди не было ничего, кроме настороженной темноты.
- Я сказала, пошли, - повторила девушка. - Чего ты боишься?
Ринсвинд набрал в грудь побольше воздуха: - Убийц, грабителей, воров, карманников, щипачей, разбойников, бандитов, насильников и гоп-стопщиков, - перечислил он. - Мы же направляемся прямиком в Тени {Изданный анк-морпоркской Гильдией Купцов буклет "Дабро нажаловаться в Анк-Морпоркъ, горад тысичи сюпризов" описывает часть старого Морпорка, известную под названием Тени, как "проникнутую народными духами сеть древних периулков и жываписных улиц, где за каждым углом таяца вазбуждающие и романтические приключения и часто слышаца таридцыоные уличные крики прежних времен. Сдесь вас встретят смиющиеся литца абитателей, спешащих по сваим личным делам". Иными словами, вас предупредили.}.
- Да, зато сюда не придут нас искать, - указала она.
- О, придти-то придут, просто обратно не выйдут, - успокоил Ринсвинд. - И мы тоже. Я имею в виду, такая красивая юная дама, как ты... страшно подумать... то есть некоторые личности здесь...
- Но ты же будешь рядом и защитишь меня, - возразила она.
Ринсвинду показалось, что за несколько улиц от того места, где они стояли, послышался топот марширующих ног.
- Знаешь, - вздохнул он, - я почему-то не сомневался, что именно так ты и скажешь.
"Да. По этим зловещим улицам мне придется пройти, - подумал Ринсвинд. - А по некоторым - пробежать." В эту туманную весеннюю ночь в Тенях стоит такая темень, что вам будет слишком темно читать о продвижении Ринсвинда по жутковато-мрачным улицам, так что это описание поднимется над богато украшенными крышами и лесом искривленных дымовых труб и полюбуется немногочисленными мерцающими звездочками, которым удалось пробиться сквозь клубы тумана. Оно попытается не обращать внимания на долетающие снизу звуки - топот бегущих ног, посвист, скрежет, стоны, приглушенные вскрики. Может быть, это какое-то дикое животное рыщет по Теням после двухнедельной диеты...
Где-то неподалеку от центра Теней - этот район до сих пор не целиком нанесен на карту - расположен небольшой дворик. По крайней мере, здесь на стенках горят факелы, но проливаемый ими свет - это свет самих Теней: скупой, красноватый, с темной сердцевиной.
Ринсвинд, пошатываясь, ввалился во двор и повис на стене, ища у нее поддержки. Девушка, что-то напевая себе под нос, шагнула в багровый свет у него за спиной.
- Ты в порядке? - спросила она.
- Хр-р-р, - отозвался Ринсвинд.
- Не расслышала?
- Эти люди... - вырвалось у него. - Ну, то, как ты пнула его в... когда ты схватила их за... а потом ударила ножом прямо в... кто ты?
- Меня зовут Канина.
Ринсвинд какое-то время смотрел на нее ничего не выражающим взглядом.
- Извини, - наконец буркнул он, - мне это ни о чем не говорит.
- Я тут недавно, - пояснила она.
- Да я и не думал, что ты здешняя, - кивнул Ринсвинд. - Я бы о тебе слышал.
- Я сняла здесь комнату. Зайдем? Ринсвинд взглянул на облезлую вывеску, едва различимую в дымном свете потрескивающих факелов. Она сообщала, что гостиница, скрывающаяся за небольшой темной дверью, носит название "Голова Тролля".
Вы можете подумать, что "Залатанный Барабан" , всего час назад бывший ареной неприличной потасовки, - малопочтенный трактир с дурной репутацией. На самом деле, это самый что ни на есть почтенный трактир с дурной репутацией. Его клиенты обладают некоей грубоватой респектабельностью - они могут спокойно убивать друг друга, как равные равных, и делают это вовсе не из мстительности. Ребенок может зайти в этот трактир за стаканом лимонада, и самое страшное, что его будет ждать, - это затрещина от матери, когда та услышит, как обогатился словарь ее чада. В спокойные ночи трактирщик - если он точно знал, что библиотекарь не появится, - ставил на стойку миски с орешками.
"Голова Тролля" была настоящей сточной канавой. Ее посетители, если бы исправились, почистились и вообще до неузнаваемости изменились, могли бы - всего-навсего могли бы! - надеяться на то, что их сочтут обыкновенными наимерзейшими отбросами общества. В Тенях каждый отброс - настоящий отброс.
Кстати, та штука, что болтается над входом, вовсе не вывеска. Решив назвать гостиницу "Головой Тролля", хозяева не стали мелочиться.
Ринсвинд почувствовал, что его подташнивает, и, прижимая к груди бурчащую коробку, шагнул внутрь.
Тишина. Она сомкнулась вокруг них, почти такая же густая, как дым от дюжины субстанций, гарантированно превращающих любой нормальный мозг в сыр. Сквозь смог различались блестящие, полные подозрений глазки.
По крышке стола со стуком прокатилась пара игральных костей. Издаваемый ими звук был очень громким, и, вероятно, на них не выпало счастливое для Ринсвинда число.
Следуя по залу за сдержанной и удивительно маленькой Каниной, волшебник не мог не заметить, что на них глазеет несколько десятков посетителей. Он бросил косой взгляд на ухмыляющихся мужиков, которые убили бы его без единой мысли - честно говоря, с мыслями здесь было совсем худо.
Там, где в приличном трактире располагалась стойка, стоял ряд приземистых черных бутылок, а у стены - пара больших бочек на козлах.
Тишина стиснула их, как затягиваемый жгут. "В любую минуту..." - тоскливо подумал Ринсвинд.
Рослый толстяк, на котором не было ничего, кроме меховой куртки и кожаной набедренной повязки, оттолкнул свой табурет, пошатнувшись, поднялся на ноги и с гнусной ухмылкой подмигнул коллегам. Его открывшийся рот был похож на окруженную каемкой дыру.
- Ищете мужчину, дамочка? - поинтересовался он.
Канина взглянула на него.
- Слушай, не лезь, а...
По залу змейкой пополз смех. Рот Канины захлопнулся, словно почтовый ящик-
- О-о... - проворковал здоровяк. - Здорово, люблю девчонок с характером...
Рука Канины пришла в движение. Мелькнула в воздухе бледным размытым пятном, остановившись здесь и здесь; верзила постоял несколько секунд, не веря своим ощущениям, затем тихо хрюкнул и медленно сложился пополам. Все, кто был в зале, подались вперед. Ринсвинд отпрянул. Инстинкт подсказывал ему, что нужно делать ноги, но волшебник знал, что, если он последует своему инстинкту, его немедленно прихлопнут. Это Тени. И пусть то, что должно случиться, случится с ним здесь. Впрочем, эта мысль его отнюдь не утешила.
Чья-то рука зажала ему рот. Хищные пальцы выхватили коробку.
Пробегающая мимо Канина крутнулась и, приподняв юбку, аккуратно врезала ногой по цели, находящейся рядом с талией Ринсвинда. Волшебнику в ухо кто-то захныкал и свалился на пол. Грациозно порхая по залу, девушка подхватила две бутылки, отбила донышки о полку и, приземляясь, выставила перед собой зазубренные горлышки. Морпоркские кинжалы, как их называют на уличном жаргоне.
Оказавшись лицом к лицу с "кинжалами", завсегдатаи "Головы Тролля" сразу потеряли к происходящему всякий интерес.
- Кто-то забрал шляпу, - пробормотал Ринсвинд пересохшими губами. - Они удрали через черный ход.
Девушка бросила на него свирепый взгляд и направилась к двери. Толпа посетителей "Головы" машинально расступилась перед ней, словно акулы, признавшие другую акулу. Ринсвинд рванул следом, торопясь смыться, пока на его счет не сделали противоположных выводов.
Они вылетели в очередной проулок и с топотом понеслись по мостовой. Ринсвинд старался не отставать от девушки. Преследующие ее люди имели обыкновение наступать на острые предметы, а Ринсвинд не был уверен, что она узнает его в темноте.
Сквозь мелкий, неохотно моросящий дождь в конце переулка виднелось слабое голубоватое свечение.
- Подожди!
Ужаса в голосе Ринсвинда оказалось достаточно, чтобы девушка сбавила темп.
- Что случилось?
- Почему грабитель остановился?
- Вот сейчас у него и спросим, - твердо пообещала Канина.
- А почему он покрыт снегом? Она притормозила и повернулась к волшебнику. Руки ее были уперты в бока, а ножка нетерпеливо постукивала по влажным булыжникам мостовой.
- Ринсвинд, я знакома с тобой всего час, но меня удивляет, что ты прожил даже так долго!
- Да, но ведь мне это все-таки удалось! У меня вроде как талант к выживанию. Спроси кого угодно. Я к этому даже пристрастился.
- К чему?
- К жизни. Привык к ней с раннего возраста и не хочу бросать эту привычку. В общем, можешь мне поверить, здесь что-то не так!
Канина оглянулась. Человек был окружен сияющей голубой аурой и, такое впечатление, рассматривал что-то у себя в руках.
Снег ложился ему на плечи, словно перхоть. Неизлечимая перхоть. У Ринсвинда был нюх на такие штуки, и его мучило сильное подозрение, что этот человек пребывает там, где ему не понадобится никакой шампунь.
Они боком скользили вдоль поблескивающей стены.
- Ты прав, какой-то он странный, - согласилась она.
- Ты имеешь в виду то, что он завел себе персональную метель?
- Вроде бы его это не огорчает. Он улыбается.
- Я бы назвал это застывшей улыбкой. Увешанные сосульками руки незнакомца успели приоткрыть крышку коробки, и сияние нашитых на шляпу октаринов освещало пару жадных глаз, покрытых толстой коркой инея.
- Знаешь его? - осведомилась Канина. Ринсвинд пожал плечами.
- Видел в городе. Его зовут Лисица Ларри или Куница Феззи. Или вроде того. Какой-то грызун. Обыкновенный вор. Безобидный. - У него такой вид, как будто ему ужасно холодно, - поежилась Канина.
- Полагаю, он отправился в более теплое место. Тебе не кажется, что нам следует закрыть коробку?
"Сейчас мы не представляем для вас никакой опасности, - донесся из сияния голос шляпы. - И так погибнут все враги волшебников."
Ринсвинд не собирался верить тому, что говорила шляпа.
- Нам нужно что-нибудь, чем можно опустить крышку, - пробормотал он. - Нож или нечто вроде. У тебя, случайно, нет ножа?
- Не смотри, - предупредила Канина. Послышался шорох, и Ринсвинд вновь ощутил аромат духов.
- Теперь можешь оглянуться. Она подала ему двенадцатидюймовый метательный нож. Ринсвинд осторожно взял его. На острие поблескивали крошечные частички металла.
- Спасибо. - Он повернулся к ней. - Надеюсь, я не лишил тебя последнего ножа, а?
- У меня есть другие.
- Я почему-то не сомневался.
Ринсвинд несмело вытянул руку. Приблизившись к кожаной коробке, лезвие побелело, и от него пошел пар. Ринсвинд тихо заскулил, почувствовав, как его ладонь обожгло холодом - колючим, пронизывающим холодом, который поднялся вверх по его руке и предпринял решительную попытку атаковать разум. Силой воли Ринсвинд заставил свои онемевшие пальцы двигаться и ткнул край крышки кончиком ножа.
Сияние поблекло. Снег быстро растаял и сменился моросящим дождем.
- Я бы хотела сделать для него что-нибудь. Нельзя ж просто взять и бросить его здесь...
- Он не станет возражать, - убежденно произнес Ринсвинд.
- Да, но, по крайней мере, его можно прислонить к стенке.
Ринсвинд кивнул и взялся за увешанную сосульками замерзшую руку вора. Вор выскользнул из его пальцев и рухнул на булыжную мостовую.
Где разлетелся на куски.
- Уф, - поежилась Канина.
В противоположном конце переулка, рядом с задней дверью "Головы Тролля", произошло какое-то волнение. Ринсвинд почувствовал, как у него из руки выхватывают нож, после чего этот нож пролетел по пологой дуге, которая закончилась у косяка находящейся в отдалении двери. Любопытствующие мгновенно скрылись.
- Лучше убираться отсюда, - заметила Канина, торопливо шагая по переулку. - Мы можем где-нибудь спрятаться? У тебя дома, например?
- Обычно я ночую в Университете, - отозвался Ринсвинд, вприпрыжку поспешая за ней.
"Возвращаться в Университет нельзя", - прорычала шляпа из глубины коробки.
Ринсвинд рассеянно кивнул. Эта мысль его тоже не привлекала.
- Все равно после наступления темноты женщин внутрь не пускают, - сообщил он.
- А до наступления темноты?
- Тоже.
- Глупо, - вздохнула Канина. - И чем вам женщины так не приглянулись?
- Предполагается, что они и не должны нам приглядываться, - нахмурив лоб, сообщил Ринсвинд. - В том-то все и дело.

Над морпоркским портом висел зловещий серый туман, покрывая каплями влаги снасти, клубясь среди покосившихся крыш, таясь в переулках. Некоторые считали, что ночной порт - еще более опасное место, чем Тени. Два грабителя, воришка-карманник и какой-то прохожий, который просто постучал Канину по плечу, чтобы спросить, который час, уже в этом убедились.
- Не возражаешь, если я спрошу тебя кое о чем? - осведомился Ринсвинд, перешагивая через незадачливого прохожего, который лежал, свернувшись в клубок над одному ему ведомой болью.
- Ну?
- В смысле, я не хотел бы тебя обидеть...
- Ну?
- Просто я не мог не заметить...
- Гм-м?
- У тебя совершенно определенный подход ко всем незнакомцам.

Предыдущая страница 7 Следущая страница


Посох и шляпа 8

Ринсвинд быстро пригнулся, но ничего не произошло.
- Что ты там, внизу, делаешь? - раздраженно спросила Канина.
- Извини.
- Я знаю, что ты думаешь. Но ничего не могу поделать, в отца пошла.
- Кем же он был? Коэном-Варваром? Ринсвинд ухмыльнулся, чтобы показать, что это он так шутит. По крайней мере, его губы предприняли отчаянную попытку изобразить полумесяц.
- Ничего смешного не вижу, волшебник.
- Что?
- Я в этом не виновата.
Губы Ринсвинда беззвучно зашевелились.
- Прости, - наконец пробормотал он. - Я правильно понял? Твой отец в самом деле Коэн-Варвар?
- Да. - Девушка бросила на Ринсвинда хмурый взгляд и добавила: - У каждого должен быть отец. Полагаю, даже у тебя. Она заглянула за угол.
- Все чисто. Пошли.
Когда они зашагали по влажной мостовой, Канина продолжила:
- Наверное, твой отец тоже был волшебником.
- Вряд ли, - отозвался Ринсвинд. - Волшебству не позволяется передаваться от отца к сыну.
Он замолк. Он знал Коэна и даже присутствовал на одном из его бракосочетаний, когда Коэн женился на девушке, которая была ровесницей Канины. Этого у Коэна было не отнять, он использовал каждый час своего времени на полную катушку.
- Куча народу была бы не прочь пойти в Коэна, ну, он лучше всех сражался, был величайшим из воров и...
- Куча мужчин, - оборвала его Канина. Она прислонилась к стене и смерила волшебника свирепым взглядом. - Есть такое длинное слово, мне его сказала одна старая ведьма... никак не могу вспомнить... вы, волшебники, знаете все о длинных словах.
Ринсвинд перебрал в памяти длинные слова.
- Мармелад? - наугад брякнул он. Девушка раздраженно покачала головой.
- Оно означает, что ты пошел в своих родителей. Ринсвинд нахмурился. Насчет родителей у него было слабовато.
- Клептомания? Рецидивист? - начал гадать он.
- Начинается с "Н".
- Нарциссизм? - в отчаянии высказался Ринсвинд.
- Нос-следственность, - вспомнила Канина. - Та ведьма объяснила мне, что это значит. Моя мать была танцовщицей в храме какого-то безумного бога, а мой отец спас ее, и... они какое-то время были вместе. Говорят, внешность и фигура достались мне от нее.
- И они очень даже недурны, - с безнадежной галантностью вставил Ринсвинд. Канина покраснела.
- Да, но от него мне достались жилы, которыми можно швартовать корабли, рефлексы, точно у змеи на горячей сковородке, ужасная тяга к воровству и жуткое ощущение, что при первой встрече с человеком я прежде всего должна всадить нож в его глаз с расстояния в девяносто футов. И ведь я могу, - с едва различимой гордостью добавила она.
- О боги.
- Мужчин это отталкивает.
- Наверное, - слабо подтвердил Ринсвинд.
- После того как они об этом узнают, очень трудно удержать их возле себя. -Полагаю, только за горло,- кивнул Ринсвинд.
-Совсем не то, что нужно, чтобы наладить настоящие отношения.
- Да. Понимаю, - сказал Ринсвинд. - И все же это здорово помогает, если хочешь стать знаменитым вором-варваром.
- Но нисколечки не помогает, - возразила Канина, - если хочешь стать парикмахером.
- А-а.
Они уставились на туман.
- Что, действительно парикмахером? - уточнил Ринсвинд. Канина вздохнула.
- Видимо, на парикмахеров-варваров спрос небольшой, - заметил Ринсвинд. - То есть никто не нуждается в "подстричь-и-отрубить".
- Просто каждый раз, когда я вижу набор для маникюра, меня охватывает ужасное желание рубить направо и налево двуручным ножом для заусениц. В смысле, мечом.
- Я знаю, как это бывает, - вздохнув, поведал Ринсвинд. - Я хотел быть волшебником.
- Но ты и есть волшебник.
- О-о. Конечно, но...
- Тихо!
Ринсвинд почувствовал, что отлетает к стене, где ему за шиворот необъяснимым образом потекла струйка капель сконденсировавшегося тумана. В руке Канины неведомо откуда взялся широкий метательный нож, а сама она пригнулась, словно дикий зверь или, что еще хуже, дикий человек.
- Что... - начал было Ринсвинд.
- Заткнись! - прошипела она. - Кто-то приближается!
Она плавно выпрямилась, крутнулась на одной ноге и метнула нож.
Послышался глухой, гулкий, деревянный стук.
Канина стояла и смотрела перед собой застывшим взглядом. В кои-то веки героическая кровь, которая пульсировала в ее венах, не оставляя ей ни малейшего шанса прожить жизнь счастливой домохозяйки, ничем не могла ей помочь.
- Я только что убила деревянный ящик, - проговорила девушка.
Ринсвинд заглянул за угол.
Сундук, из крышки которого торчал все еще дрожащий нож, стоял посреди мокрой улицы и смотрел на Канину. Потом, перебирая крошечными ножками в сложном рисунке танго, он слегка изменил положение и уставился на Ринсвинда. У Сундука не было абсолютно никаких видимых черт, если не считать замка и пары петель, но он мог уставиться на вас пристальнее, чем целый выводок сидящих на скале игуан. Он мог переглядеть статую со стеклянными глазами. В том, что касается патетического взгляда брошенного и оскорбленного существа. Сундук мог переплюнуть любого получившего пинка спаниеля и отправить его скулить в конуру. В Сундуке торчало несколько сломанных стрел и сабель. - Что это? - шепнула Канина.
- Просто Сундук, -устало отозвался Ринсвинд.
- Он принадлежит тебе?
- Не совсем. Вроде как.
- Он опасен?
Сундук, шаркая ногами, повернулся и снова уставился на нее.
- Насчет этого существуют две теории,- ответил Ринсвинд. - Одни говорят, что он опасен, тогда как другие утверждают, что он очень опасен. А ты как думаешь?
Сундук чуть приоткрыл крышку. Он был сделан из древесины груши разумной, растения настолько магического, что оно вымерло почти на всем Диске, сохранившись лишь в одном или двух местах. Оно смахивало на смесь олеандра и иван-чая, только росло не в воронках от бомб, а в районах, испытавших на себе воздействие мощных зарядов магии. Из груши разумной традиционно делают посохи для волшебников; из нее же был сделан Сундук.
Среди магических качеств Сундука было одно довольно простое и прямолинейное: он повсюду следовал за человеком, которого признавал своим хозяином. Не повсюду в каком-либо конкретном наборе измерений, стране, вселенной или жизни. А вообще повсюду. От Сундука было избавиться труднее, чем от насморка, только Сундук был куда неприятнее.
Еще Сундук был готов на все, чтобы защитить своего хозяина. Его отношение к остальному мирозданию трудно описать, но вы можете начать с определения "кровожадно-злобный" и плясать дальше от него.
Канина уставилась на крышку, которая была очень похожа на рот.
- Я проголосую за "смертельно опасный", - решила она.
- Он любит чипсы, - поделился Ринсвинд. - Хотя это сильно сказано. Он ест чипсы.
- А как насчет людей?
- О, людей тоже. На моей памяти он сожрал в общей сложности человек пятнадцать.
- Они были хорошими или плохими?
- Думаю, просто мертвыми. Еще он стирает одежду - ты кладешь в него белье и вытаскиваешь чистым и выглаженным.
- И залитым кровью?
- Видишь ли, это и есть самое забавное, - заметил Ринсвинд.
- Забавное? - переспросила Канина, не сводя глаз с Сундука.
- Да, потому что, понимаешь, внутри у него не всегда одно и то же, он вроде как многомерный, и...
- А как он относится к женщинам?
- О, он не привередлив. В прошлом году он съел книгу заклинаний. Три дня его пучило, а потом он выплюнул ее.
- Ужасно, -пятясь, сказала Канина.
- Ага, - подтвердил Ринсвинд. - Ужаснее не бывает.
- Я имею в виду то, как он пялится!
- У него это очень здорово получается, правда?
"Мы должны ехать в Клатч, - послышался голос из коробки. - Один из этих кораблей нам подойдет. Реквизируй его."
Ринсвинд посмотрел на неясные, окутанные туманом силуэты, вырисовывающиеся под лесом мачт. То тут, то там мигал якорный огонь, который выглядел во мраке небольшим, размытым огненным шаром.
- Ее приказам трудно не повиноваться, - заметила Канина.
- Я пытаюсь, - отозвался Ринсвинд.
У него на лбу выступил пот.
"Теперь иди и поднимись на борт", - скомандовала шляпа.
Ноги Ринсвинда сами собой зашаркали по мостовой.
- Почему ты так со мной поступаешь? - Простонал он.
"Потому что у меня нет другого выбора. Поверь, если бы я могла найти мага восьмого уровня, я бы это сделала. Я не должна позволить, чтобы меня надели!"
- А почему бы и нет? Ты же шляпа арк-канцлера.
"И моими устами говорят все когда-либо жившие аркканплеры. Я - Университет. Я - Закон. Я - символ магии, находящейся под контролем людей, и не позволю надеть меня чудеснику! Чудесников не должно быть! Этот мир слишком стар для чудовства."
Канина кашлянула.
- Ты что-нибудь понял? - тихонько спросила она.
- Кое-что, но не поверил, - ответил Ринсвинд.
Его ноги по-прежнему оставались прикованными к мостовой.
"Они назвали меня номинальной шляпой! - голос был насквозь пронизан сарказмом. - Жирные волшебники, которые предают все, что когда-либо представлял собой Университет! Они назвали меня номинальной шляпой! Ринсвинд, я приказываю. И тебе, барышня. Служите мне как следует, и я исполню ваши самые заветные желания."
- Как ты можешь исполнить мое самое заветное желание, если грядет конец света? Шляпа, похоже, задумалась над этим. "Ну, может, у тебя есть самое заветное желание, осуществление которого займет всего пару минут?"
- Послушай, а как ты можешь заниматься магией? Ты же просто... - голос Ринсвинда постепенно затих.
"Я и есть магия. Настоящая магия. Кроме того, если тебя в течение двух тысяч лет носят величайшие волшебники Диска, ты волей-неволей чему-то да научишься. Итак. Мы должны бежать. Но, разумеется, с достоинством."
Ринсвинд бросил жалостный взгляд на Канину, которая снова пожала плечами.
- Меня можешь не спрашивать, - сказала она. - Это похоже на приключение. Боюсь, мне на роду написано искать приключений. Вот тебе и генетика {Изучение генетики на Диске провалилось на самой ранней стадии, когда волшебники попытались проделать опыт со скрещиванием таких хорошо известных видов, как фруктовые мушки и душистый горошек. К несчастью, ученые плохо усвоили фундаментальные положения, и получившееся потомство - нечто вроде жужжащей зеленой горошины - в течение непродолжительного времени вело весьма плачевное существование, после чего было сожрано проходившим мимо пауком.}.
- Но я плохо переношу приключения! Уж поверь, я их пережил дюжины! - взвыл Ринсвинд.
"Значит, у тебя имеется опыт", - заключила шляпа.
- Нет, правда, я жуткий трус, я всегда убегаю со всех ног, - грудь Ринсвинда вздымалась. - Опасность смотрела мне в затылок, о, сотни раз! "Я не хочу, чтобы ты шел навстречу опасности. "
- Прекрасно!
"Я хочу, чтобы ты ее избегал."
Ринсвинд обмяк.
- Но почему именно я? - простонал он. "Ради блага Университета. Ради чести всех волшебников. Ради спасения мира. Ради исполнения твоих заветных желаний. А если ты не согласишься, я заморожу тебя заживо."
Ринсвинд почти с облегчением вздохнул. Он плохо воспринимал посулы, уговоры или обращения к лучшей стороне его натуры. Но вот угрозы, ну, угрозы ему знакомы. С угрозами он знал, как себя вести.

Рассвет растекся по Диску, словно плохо сваренное яйцо. Туман сомкнулся над Анк-Морпорком, наползая на него серебряными и золотыми волнами, - влажный, теплый, беззвучный. Вдали, на равнинах, резвился весенний гром. Погода казалась более теплой, чем следовало бы.
Обычно волшебники, спали допоздна, однако этим утром многие из них поднялись спозаранку и теперь бесцельно бродили по коридорам. Они ощущали в воздухе перемены.
Университет заполнялся магией.
Разумеется, он и так был заполнен магией, но то была старая, уютная магия, в которой таилось столько же возбуждения и опасности, сколько в домашнем шлепанце. Но сквозь древнюю основу просачивалась новая магия, зазубренная и вибрирующая, яркая и холодная, словно пламя кометы. Она пропитывала камни и искрами слетала с острых углов, подобно статистическому электричеству на нейлоновом ковре Мироздания. Она гудела и потрескивала. Завивала бороды волшебникам, стекала в клубах октаринового дыма с пальцев, которые в течение трех десятилетий не создавали ничего более мистического, чем небольшая световая иллюзия. Как бы поделикатнее описать эту картину... В общем, большинство волшебников испытывали то же, что испытывает старик, который внезапно оказался лицом к лицу с молодой и прекрасной женщиной и к своему ужасу, восхищению и изумлению обнаружил, что его плоть вдруг стала такой же пылкой, как и разум.
В залах и коридорах Университета шепотом произносилось слово: "Чудовство!".
Некоторые волшебники тайком пробовали чары, которые не получались у них годами, и с удивлением убеждались, что на этот раз все исполняется без сучка без задоринки. Сначала робко, затем уверенно, а потом с криками и воплями они принялись швырять друг в друга огненные шары, доставали из шляп живых голубей и вызывали дождь из разноцветных блесток. Чудовство! Один или два волшебника, достойные мужи, которые прежде не были замечены ни в чем более дурном, чем поедание живых устриц, сделались невидимками и начали гоняться по коридорам за служанками.
Чудовство! Кое-кто из тех, что были посмелее, испробовал на себе старинные заклинания для полета и теперь неуклюже порхал среди балок. Чудовство!
Только библиотекарь не принимал участия в магическом пиршестве. Сначала, поджав подвижные губы, он просто наблюдал за этими выходками, но потом опустился на четвереньки и заковылял в библиотеку. Если бы кто-нибудь потрудился обратить на него внимание, то заметил бы, что он запер за собой дверь.
В библиотеке царила мертвая тишина. Книги перестали буйствовать. Они прошли стадию страха и очутились в тихих водах неизбывного ужаса. Теперь они

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

сидели, сжавшись на своих полках, словно загипнотизированные кролики.
Длинная волосатая рука протянулась к "Полнаму лексекону по магеи с насставленеями для мудрицов" Касплока и схватила том, прежде чем тот успел попятиться. Ладонь с длинными пальцами успокоила объятую ужасом книгу и открыла ее на букве "Ч". Библиотекарь нежно разгладил дрожащую стра ницу и, ведя по ней сверху вниз ороговевшим ногтем, нашел нужную статью.

Чудесник, сущ. (миф.). Прото-валшэбник, дверь, черриз каторую можит вайти в мир новая магея, валшэбник, не аграничинный ни физичискими вазможнастями собствинного тела, ни Роком, ни Смертью. Записано, што некагда, на заре мирра, сущиствавали чудесники, но к настаящему времини их не далжно быть, и слава багам, патаму што чудавство - не для людей и возврат чудавства будит азначатъ Канец Света... Если бы Саздатиль хател, штобы люди были как боги, он дал бы нам крылья.
СМ. ТАКЖЕ: Абокралипсис, лигенда о Лидяных Виликанах и Тайная Чаевня Багов.

Библиотекарь прочитал все ссылки, вернулся к первой статье и долго смотрел на нее глубокими темными глазами. Осторожно поставив книгу на место, он заполз под стол и натянул на голову одеяло.
Но Кардинг и Лузган, стоя на галерее для музыкантов в Главном зале и следя за разворачивающимися внизу событиями, испытывали совершенно иные чувства.
Стоя бок о бок, они выглядели в точности как число "десять".
- Что происходит? - осведомился Лузган. Он провел бессонную ночь, и у него слегка путались мысли.
- В Университет стекается магия, - ответил Кардинг. - Вот что такое "чудесник". Канал для магии. Для настоящей магии, мой мальчик. Не той, старой и изношенной, которой мы обходились последние несколько столетий. Это рассвет, э-э... э-э...
- Нового, гм, расцвета?
- Вот именно. Время чудес, э-э... э-э...
- Полный анус, в общем. Кардинг нахмурился.
- Да, - не сразу отозвался он, - полагаю, что-то в этом роде. Знаешь, ты неплохо умеешь обращаться со словами.
- Благодарю тебя, брат.
Старший волшебник не обратил внимания на эту фамильярность. Вместо того он повернулся, облокотился о резные перила и принялся наблюдать за демонстрацией магических фокусов. Его руки автоматически полезли в карманы за кисетом с табаком, но на полпути остановились. Он ухмыльнулся и щелкнул пальцами. Во рту у него появилась зажженная сигара.
- Я много лет учился этому, - задумчиво проговорил он. - Огромные возможности, мой мальчик. Они этого еще не осознали, но вот он, конец орденов и уровней. Это была просто, э-э, система распределения. Мы в ней больше не нуждаемся. Где этот парнишка? - Еще спит... - начал было Лузган.
- Я здесь, - сообщил Койн.
Он стоял у входа в коридор, ведущий к покоям старших волшебников. Рука сжимала октироновый посох, который был в полтора раза выше его самого. На матово-черной поверхности посоха, такой темной, что она каза-лась щелью, прорезающей мир, сверкали крошечные прожилки желтого огня.
Лузган почувствовал, как золотистые глаза впиваются в него и самые сокровенные мысли прокручиваются сейчас на задней стенке его черепа.
- О, - сказал он голосом, который, по его мнению, был приветливым, как у доброго дядюшки, но на самом деле прозвучал как сдавленный предсмертный хрип. После такого начала продолжение могло быть только еще хуже, и оно не подвело ожиданий. - Я вижу, ты, гм, встал, - констатировал он.
- Мой дорогой мальчик... - вмешался Кардинг.
Койн посмотрел на него долгим, леденящим взглядом.
- Я видел тебя прошлой ночью, - заявил он. - Ты могущественный?
- Более-менее, - ответил Кардинг, припомнив склонность мальчишки использовать волшебников для игры в кегли со смертельным исходом. - Но до тебя мне далеко.
- Меня сделают аркканцлером, как предопределено мне судьбой?
- О, безусловно, - отозвался Кардинг. - Ни малейших сомнений. Можно мне взглянуть на твой посох? Интересный рисунок...
Он протянул пухлую ладонь.
Это было вопиющим нарушением этикета. Ни один волшебник даже подумать не может, чтобы прикоснуться к чужому посоху без специального на то разрешения. Но кое-кто никак не может поверить, что дети - это полноценные люди, и думает, что в общении с ними не обязательно соблюдать обычные правила приличия.
Пальцы Кардинга сомкнулись вокруг черного посоха.
Раздался звук, который Лузган скорее почувствовал, чем услышал, и Кардинг, пролетев через всю галерею, врезался в противоположную стену, как мешок с салом, упавший на мостовую.
- Больше так не делай, - предупредил Койн, повернулся, посмотрел сквозь побледневшего Лузгана и добавил: - Помоги ему подняться. Надеюсь, он не сильно пострадал.
Казначей торопливо пересек галерею и склонился над тяжело дышащим Кардингом, лицо которого приняло странный оттенок. Лузган хлопал волшебника по щекам, пока тот не открыл глаза.
- Видел, что случилось? - шепнул Кардинг. - Не уверен. Гм. А что случилось? - прошептал Лузган.
- Он меня укусил.
- В следующий раз, когда прикоснешься к посоху, умрешь, - сухо констатировал Койн. - Понял?
Кардинг осторожно приподнял голову, опасаясь, как бы она не рассыпалась на кусочки.
- Прекрасно понял, - заверил он.
- А теперь я хотел бы осмотреть Университет, - продолжал Койн. - Я очень много о нем слышал...
Кардинг с помощью Лузгана неуверенно поднялся на ноги и, опираясь на его руку, послушно затрусил следом за мальчиком.
- Ни в коем случае не трогай его посох, - пробормотал он.
- Я не забуду, гм, что этого не стоит делать, - твердо пообещал Лузган. - И что ты почувствовал?
- Тебя когда-нибудь кусала гадюка?
- Нет.
- Тогда ты точно поймешь, что я испытал.
- Гм-м?
- Это было совершенно не похоже на укус гадюки.
Следуя за решительно шагающим Койном, они торопливо спустились по лестнице и вошли через развороченную дверь в Главный зал.
Стремясь произвести хорошее впечатление, Лузган забежал вперед. - Это Главный зал, - сообщил он. Койн обратил на него взгляд своих золотистых глаз, и казначей почувствовал резкую сухость во рту. - Его так называют, потому что, видишь ли, это зал. И он главный. - Он сглотнул. - Это главный зал, - мямлил он, пытаясь помешать ослепительному, как прожектор, взгляду лишить его остатков способности связно изъясняться. - Огромный главный зал, вот почему его называют...
- Кто эти люди? - спросил Койн, указывая посохом.
Собравшиеся в зале волшебники, которые обернулись, чтобы посмотреть, как он входит, попятились от посоха, словно тот был огнеметом.
Лузган проследил за направлением взгляда чудесника. Койн указывал на портреты и скульптурные изображения аркканцлеров прошлых лет, украшающие стены. При бородах и остроконечных шляпах, с декоративными свитками или таинственными символическими деталями астрологического оборудования в руках они смотрели вниз свирепыми взглядами, порожденными большим самомнением, а может, хроническими запорами.
- С этих стен, - сказал Кардинг, - на тебя взирают две сотни величайших волшебников.
- Они мне не нравятся, - заявил Койн, и посох изрыгнул струю октаринового пламени. Аркканплеры исчезли.
- И окна здесь слишком маленькие...
- Потолок слишком высокий...
- Все слишком старое...
Волшебники, спасаясь от сверкающего и плюющегося огнем посоха, плашмя упали на пол. Лузган натянул на глаза шляпу и закатился под стол: он чувствовал, как вокруг него плавится сама ткань, составляющая Университет. Трещало дерево, стонали камни.
Кто-то постучал его по голове. Он заорал.
- Прекрати! - крикнул Кардинг, перекрывая шум. - И надень шляпу как следует! Прояви хоть немного достоинства!
- Почему же ты тогда сидишь под столом? - брезгливо отозвался Лузган.
- Мы должны ухватиться за эту возможность!
- Что, как за посох?
- Давай за мной!
Лузган вылез из-под стола и попал в ослепительный, ослепительно ужасный новый мир.
Исчезли грубые каменные стены. Исчезли темные, населенные воронами балки. Исчез пол с его узором из черных и белых плиток, от которых рябило в глазах.
Исчезли и небольшие, высоко расположенные окна, покрытые благородным налетом древнего жира. Впервые за всю историю зала в него струился чистый, без примесей, солнечный свет. Волшебники, разинув рты, уставились друг на друга и увидели совсем не то, что, как им всегда казалось, они видят. Беспощадные лучи преобразили богатую золотую вышивку в пыльную позолоту; выставили роскошные ткани как покрытый пятнами и протертый почти до дыр бархат; превратили пышные, окладистые бороды в пожелтевшие от никотина спутанные мочалки; разоблачили великолепные бриллианты как довольно паршивенькие анкские камни. Обновленный свет прощупывал и исследовал все вокруг, отметая в сторону уютные тени.
И, как был вынужден признать Лузган, то, что осталось, не внушало доверия. Он вдруг со всей остротой осознал, что под мантией (драной, сильно застиранной мантией, понял он, испытав при этом дополнительный укол вины; мантией, прогрызенной там, где до нее добрались мыши) на нем все еще надеты домашние шлепанцы.
Зал теперь почти полностью состоял из стекла. Там, где не было стекла, блестел мрамор. Все было таким великолепным, что Лузган почувствовал себя совершенно недостойным этого места.
Он повернулся к Кардингу и увидел, что его собрат-волшебник взирает на Койна восхищенными глазами.
На лицах большинства волшебников застыло такое же выражение. Волшебник, которого не притягивает сила, - не волшебник вовсе, а в посохе скрывалась настоящая сила. Посох зачаровывал их, словно кобр. Кардинг протянул было руку, чтобы дотронуться до плеча мальчишки, но передумал и вместо этого воскликнул:
- Потрясающе. - Повернувшись к собравшимся и воздев руки, он вскричал: - Братья мои, среди нас находится весьма могущественный волшебник!
Лузган дернул его за мантию и прошипел:
- Он же едва не убил тебя.
Кардинг не обратил на него внимания.
- И я предлагаю... - Он сглотнул. - Я предлагаю избрать его аркканплером!
Какое-то мгновение в зале стояла тишина, а затем он взорвался аплодисментами и криками несогласия. В задних рядах вспыхнуло несколько ссор. Те из волшебников, что стояли поближе, не проявляли такой готовности возражать. Они видели улыбку на лице Койна. Она была сияющей и холодной, как та улыбка, которую можно разглядеть на лике луны.
В толпе произошло какое-то волнение, и вперед протиснулся пожилой волшебник.
Лузган узнал в нем Овина Хакардли, волшебника седьмого уровня, преподавателя Закона. Тот аж побагровел от гнева - там, где не побелел от ярости. Когда он заговорил, его слова пронизали воздух, словно ножи. Они были суровыми, как нитки, и прямыми, как палки.
- Вы что, с ума сошли? - вопросил он. - Аркканцлером может стать только волшебник восьмого уровня! И он должен быть избран остальными старшими волшебниками на торжественном заседании совета! (Разумеется, под чутким руководством богов.) Это Закон! (Как можно!)
Хакардли изучал Закон магии много лет, а поскольку магия обычно является двусторонним процессом, она оставила на волшебнике свой отпечаток. С виду Хакардли казался хрупким, как сырная палочка, а сухой характер предмета специализации наделил его непостижимой способностью произносить знаки препинания.
Он стоял, трепеща от негодования, и постепенно осознавал, что быстро остается в одиночестве. Он стал центром расширяющегося круга пустого пространства. Этот круг был обрамлен волшебниками, которые внезапно ощутили готовность поклясться, что они никогда в жизни не видели этого человека.
Койн поднял посох.
Хакардли назидательно погрозил ему пальцем.
- Вы меня не испугаете, молодой человек, - резко сказал он. - Может, вы и талантливы, но одного таланта недостаточно. Великий волшебник должен обладать и другими качествами. Способностью к управлению, например, мудростью, а еще... - Этот Закон применим ко всем волшебникам? - опустив посох, уточнил Койн.
- Ко всем без исключения! Он был составлен...
- Но я не волшебник, господин Хакардли.
Хакардли заколебался.
- О, - изрек он наконец и снова замолчал. - Хорошее замечание.
- Но я прекрасно понимаю необходимость мудрости, предусмотрительности и доброго совета. Вы окажете мне большую честь, если согласитесь обеспечить меня этим ценным товаром. Объясните, например, почему волшебники не правят миром?
- Что?
- Это простой вопрос. В этом зале, - губы Койна долю секунды беззвучно шевелились, - четыреста семьдесят два волшебника, искушенных в наиболее тонком из всех искусств. Однако все, чем вы правите, - это несколько акров, застроенных довольно посредственными архитектурными сооружениями. Почему?
Волшебники старших рангов обменялись многозначительными взглядами. - С виду это действительно так, - в конце концов отозвался Хакардли. - Но, дитя мое, у нас есть владения, простирающиеся далеко за пределы познаний временных владык. - Его глаза блестели. - Магия может увести разум к внутренним полям тайных...
- Да, да, - перебил его Койн. - Однако этот Университет окружают крайне прочные стены. Почему?
Кардинг провел языком по губам. Невероятно. Этот мальчишка высказывает вслух его мысли...
- Вы ведете борьбу за власть, - сладким голоском продолжал Койн, - однако для любого горожанина, живущего за пределами этих стен - для человека, вывозящего нечистоты, или обыкновенного торговца, - так ли уж велика разница между магом высокого уровня и простым заклинателем?
Хакардли смотрел на него с бесконечным изумлением.
- Дитя, эта разница очевидна для самого ничтожного из горожан, - ответил он. - Сами наши одежды и их отделка...
- Ага, - кивнул Койн, - одежды и отделка. Разумеется.
В зале ненадолго воцарилось тяжелое, задумчивое молчание. - Мне кажется, - высказался наконец Койн, - что волшебники правят только волшебниками. Кто же правит снаружи?
- В том, что касается города, это, должно быть, патриций, лорд Витинари, - с некоторой оглядкой сообщил Кардинг.
- Его можно назвать честным и справедливым правителем?
Кардинг обдумал этот вопрос. Шпионская сеть патриция, по слухам, была великолепной.
- Я бы сказал, - осторожно начал волшебник, - что он нечестен и

Предыдущая страница 9 Следущая страница


Посох и шляпа 10

несправедлив, но безупречно беспристрастен. Он нечестен и несправедлив со всеми, независимо от положения.
- И вы довольствуетесь этим? - спросил Койн.
Кардинг постарался не встречаться глазами с Хакардли.
- Дело не в том, довольствуемся мы или нет, - ответил он. - Полагаю, мы не особенно об этом задумывались. Видишь ли, истинное призвание волшебника...
- Неужели мудрецы действительно позволяют управлять собой таким образом?
- Конечно же, нет! - зарычал Кардинг. - Не будь глупцом! Мы просто терпим. В этом и заключается мудрость, ты узнаешь это, когда вырастешь, речь идет о том, чтобы выждать благоприятный момент...
- Где этот патриций? Я хотел бы с ним увидеться.
- Это можно устроить, - пообещал Кар-динг. - Патриций всегда принимает волшебников и...
- А теперь я приму его, - заявил Койн. - Он должен узнать, что волшебники достаточно долго выжидали свой момент. Отойдите-ка.
Он навел посох на цель.

Временный правитель широко раскинувшегося города Анк-Морпорка сидел в кресле у подножия ступенек, ведущих к трону, и пытался углядеть в донесениях соглядатаев хоть какие-то признаки здравого смысла. Трон пустовал уже более двух тысячелетий, со времени смерти последнего из рода королей Анка. Легенда гласила, что в один прекрасный день в городе снова появится король, и добавляла к этому различные комментарии насчет магических мечей, родимых пятен и всего остального, о чем обычно болтают легенды.
По правде говоря, в настоящее время наследника трона определяли лишь по одному признаку: перво-наперво, он должен был остаться в живых в течение пяти минут после сообщения о наличии каких-либо магических мечей или родимых пятен. Последние двадцать веков городом правили богатые торговые семьи Анка, а они проявляли примерно столько же желания выпустить власть из своих рук, сколько обычный бульдог - отпустить жертву.
Человек, занимающий в данный момент должность патриция, глава чрезвычайно богатой и могущественной семьи Витинари, был худ, высок и хладнокровен, как дохлый пингвин. Именно такие люди любят держать дома белых кошек, которых рассеянно поглаживают, приговаривая людей к смерти в водоеме с пираньями. Для полноты картины вы бы рискнули добавить, что патриций, вероятно, собирает редкий тонкий фарфор и крутит его в своих голубовато-белых пальцах, пока из глубоких подземелий доносится эхо затихающих вдали криков. Вы бы не усомнились в том, что он любит употреблять слово "изысканный" и что у него тонкие губы. Он казался человеком, который моргает настолько редко, что это событие каждый раз можно отмечать в календаре как праздник.
На самом деле почти все ваши предположения неверны. Хотя у патриция действительно был маленький и чрезвычайно старый жесткошерстный терьер по кличке Вафлз, который сильно вонял псиной и наскакивал на всех подряд с одышливым лаем. По слухам, это было единственное существо на всем белом свете, которое патриций понастоящему любил. Он и правда время от времени приговаривал людей к смерти в страшных мучениях, но это считалось вполне приемлемым поведением для правителя города и обычно одобрялось подавляющим числом горожан {В данном случае подавляющее большинство горожан определяется как "все, кто в данный момент не висит вверх ногами над ямой со скорпионами".}. Жители Анка - народ практичный, и они считали, что патриций, запретив все уличные театры и выступления мимов, заботился прежде всего о благосостоянии своих подданных. Патриций не сеял в душах горожан ужас, он бросал его туда по зернышку.
Патриций вздохнул и положил последнее донесение на высокую стопку рядом с креслом.
В детстве он как-то видел жонглера, который мог удерживать в воздухе дюжину тарелок. Чтобы приступить к обучению искусством управлять Анк-Морпорком, городом, который кто-то описал как "нечто напоминающее перевернутый вверх дном термитник без присущего последнему шарма", он должен был проделать такой же трюк с сотней тарелок.
Патриций глянул в окно, на возвышающуюся вдали громаду Башни Искусства, которая была центром Незримого Университета, и рассеянно спросил себя, сможет ли кто-нибудь из этих старых ослов-зануд изобрести лучший способ обработки писанины. Нет, конечно. Волшебник просто не понимает такой элементарной штуки, как простейший гражданский шпионаж.
Он снова вздохнул и взялся за расшифровку того, что президент Гильдии Воров сказал своему заместителю в полночь в потайной звуконепроницаемой комнате, что за его кабинетом в штаб-квартире Гильдии, но...
Оказался в Главном за...
Нет, в Главном зале Незримого Университета он бывал не раз. На бесконечных обедах. И вокруг него так же находилось множество волшебников, но все они были...
...Не такими.
Подобно Смерти, - на которого, по мнению некоторых менее везучих жителей города, он походил как две капли воды, - патриций никогда не впадал в ярость, не обдумав, к чему это приведет. Хотя иногда он думал очень быстро.
Патриций обвел взглядом собравшихся волшебников. На их лицах застыло выражение, от которого слова возмущения застряли у него в горле. Волшебники были похожи на овец, которые вдруг наткнулись на попавшего в капкан волка, причем это случилось как раз в то момент, когда до них донесли ценную мысль, что в единстве - сила.
Было у них нечто похожее в глазах. - Что означает это безоб... - он поколебался и неуклюже закончил: - Это? Веселая шутка в честь Дня Мелких Богов, а?
Его глаза метнулись в сторону и встретились с глазами маленького мальчика, который держал в руках длинный металлический посох. На губах мальчика играла самая странная улыбка, что когда-либо видел патриций.
Кардинг кашлянул.
- Господин... - начал он.
- Выкладывай, приятель, - рявкнул на него лорд Витинари.
Сначала Кардинг испытывал робость, но тон патриция был чуть более безапелляционным, чем нужно. Костяшки пальцев волшебника побелели.
- Я волшебник восьмого уровня, - негромко произнес он. - И ты не смеешь обращаться ко мне таким тоном.
- Хорошо сказано, - похвалил его Койн.
- Бросьте его в подземелье, - приказал Кардинг.
- У нас нет подземелий, - напомнил ему Лузган. - Это же университет.
- Тогда отведите в винные погреба, - отрезал Кардинг. - И пока будете внизу, постройте пару-другую подземелий.
- Вы хоть понимаете, что творите? - справился патриций. - Я требую, чтобы мне объяснили, что означает... - Ты ничего не можешь требовать, - возразил Кардинг. - А означает это, что с сегодняшнего дня городом будут править волшебники, как это было предопределено изначально. Так, уведите его...
- Вы? Править Анк-Морпорком? Волшебники, которые даже друг дружкой управлять не могут?
- Да!
Кардинг отдавал себе отчет в том, что это не самый остроумный ответ. Но куда больше его волновало то, что песик Вафлз, который был перенесен в зал вместе с хозяином, подковылял, с трудом передвигая ноги, к волшебнику и сейчас близоруко всматривался в его туфли.
- Тогда все поистине мудрые люди предпочтут отсидеться в безопасности в каком-нибудь славном глубоком подземелье, - сыронизировал патриций. - Так что прекращайте дурачиться и верните меня на место. Тогда вполне возможно, мы замнем эту тему. Или заминать потом придется вас.
Вафлз прекратил исследовать туфли Кардинга и затрусил к Койну, обронив по пути несколько клочков шерсти.
- Эта пантомима слегка затянулась, - заявил патриций. - И теперь я...
Вафлз зарычал. Это был глубокий, первобытный звук, который задел какую-то струну в расовой памяти всех присутствующих и вызвал у них неудержимое желание залезть на дерево. Он воскрешал в памяти длинные серые тени, охотящиеся на рассвете времен. Просто удивительно, как в таком маленьком животном может умещаться столько угрозы. И вся эта угроза была направлена на посох в руке Койна.
Патриций шагнул вперед, чтобы подхватить собаку, но Кардинг поднял ладонь и послал через весь зал опаляющую струю оранжево-голубого пламени.
Патриций исчез. На том месте, где он стоял, замерла маленькая желтая ящерица. Она моргала глазами и озирала всех свирепым взглядом, выражающим характерную для всех рептилий глупую злобу.
Кардинг изумленно уставился на свои пальцы, как будто видел их впервые в жизни.
- Прекрасно, - хрипло прошептал он. Волшебники посмотрели на тяжело дышащую ящерицу и перевели взгляд на город, сверкающий в свете раннего утра. Там, снаружи, оставались муниципальный совет, городская стража. Гильдия Воров, Гильдия Торговцев, жрецы... и никто из них даже не подозревал, какая беда вот-вот обрушится на их головы.

"Началось", - сказала шляпа из своей коробки, которая стояла на палубе.
- Что началось? - переспросил винд.
"Правление чудовства." На лице Ринсвинда отразилось недоумение.
- Это хорошо?
"Ты когда-нибудь понимаешь, что тебе говорят?"
Ринсвинд почувствовал, что вступает на более знакомую почву.
- Нет, - ответил он. - Не всегда. Особенно в последнее время. Не часто.
- А ты уверен, что ты действительно волшебник? - осведомилась Канина.
- Это единственное, в чем я когда-либо был уверен, - убежденно произнес он.
- Странно.
Ринсвинд сидел на Сундуке на освещенном солнцем баке "Океанского танцора", и корабль, мирно покачиваясь, пересекал зеленые воды Круглого моря. Снующие вокруг моряки занимались - Ринсвинд в этом ничуть не сомневался, - важными для мореходства вещами, и он надеялся, что они делают все правильно, потому что после высоты он больше всего на свете ненавидел глубину.
- Ты выглядишь обеспокоенным, - заметила Канина, которая подстригала ему волосы.
Ринсвинд втянул голову в плечи, пытаясь сделать ее как можно меньше, чтобы уберечь от мелькающих ножниц.
- Это потому, что я обеспокоен.
- А что такое Абокралилсис?
Ринсвинд поколебался.
- Ну, - ответил он, - это конец света. Что-то вроде.
- Что-то вроде? Что-то вроде конца света? Ты хочешь сказать, что мы даже ничего не поймем? Оглянемся и спросим друг у друга:
"Простите, вы ничего не слышали?"
- Просто провидцы так и не смогли прийти к единому мнению. Существует множество самых разнообразных неопределенных предсказаний. Некоторые из них довольно безумные. Так что это назвали Абокралипсис. - У Ринсвинда был весьма смущенный вид. - Что-то вроде апокрифического Апокалипсиса, который крадет у людей жизни. Понимаешь, такой каламбур.
- Не очень удачный.
- Да. Не совсем {Вкусы волшебников в отношении каламбуров не слишком отличаются от их вкусов в отношении блестящих предметов.}.
Ножницы Канины деловито щелкали.
- Должна сказать, что капитан, похоже, был крайне рад заполучить нас в качестве пассажиров, - заметила она.
- Это потому, что, согласное поверьям, волшебник приносит кораблю счастье, - отозвался Ринсвинд. - Разумеется, это не так.
- А многие верят, - возразила Канина. - О, для других это к счастью, но не для меня. Я плавать не умею.
- Что, вообще нисколечко не проплывешь?
Ринсвинд помешкал с ответом, осторожно теребя звезду на своей шляпе.
- Как ты думаешь, какая здесь глубина? Примерно?
- По-моему, около дюжины фатомов.
- Тогда, наверное, проплыву около дюжины фатомов.
- Прекрати так дрожать, я чуть не отстригла тебе ухо, - резко бросила Калина и, свирепо взглянув на проходящего матроса, взмахнула ножницами. - В чем дело? Никогда не видел, как человеку стрижку делают?
Кто-то наверху, на мачте, отпустил шуточку, которая вызвала взрыв грубого хохота на брам-стеньге - впрочем, может быть, это был нок рея.
- Я сделаю вид, что ничего не слышала, - сообщила Канина и яростно дернула гребень, вытряхнув из волос Ринсвинда множество безобидных мелких животных.
- Ай!
- Нечего ерзать!
- Трудно не ерзать, зная, кто именно машет вокруг твоей головы парой стальных лезвий!
Вот так и текло это утро, сопровождаемое стремительно несущимися волнами, поскрипыванием мачт и довольно сложной ступенчатой стрижкой. Поглядев на себя в осколок зеркала, Ринсвинд был вынужден признать, что его внешность изменилась в лучшую сторону.
Капитан сообщил им, что судно направляется в город Аль Хали на пупстороннем побережье Клатча.
- Типа Анка, только вместо ила там песок, - растолковал Ринсвинд, склоняясь над поручнем. - Зато там хороший рынок рабов.
- Работорговля безнравственна, - твердо заявила Канина.
- Да ну? Надо же! - отозвался Ринсвинд.
- Хочешь, я тебе еще бороду подравняю? - с надеждой предложила Канина, но вдруг замолчала и, застыв с раскрытыми ножницами в руке, уставилась на море.
- А что за люди, которые плавают на каноэ с какими-то дополнительными деталями сбоку, чем-то вроде красного глаза, нарисованного на носу, и небольшим парусом? - спустя некоторое время спросила она.
- Похоже на пиратов-работорговцев из Клатча, - ответил Ринсвинд, - но это большое судно. Вряд ли кто-нибудь осмелится напасть на него.
- Один не осмелится, - Канина по-прежнему смотрела на размытую линию в том месте, где море переходит в небо. - Но пятеро могут. Ринсвинд вгляделся в висящую вдали дымку и поднял глаза на вахтенного. Тот покачал головой.
- Да ладно тебе, - хмыкнул волшебник с юмором, присущим засорившейся канализационной трубе. - На самом деле ничего там нет. Наверное, ты просто шутишь.
- По десять человек в каждом каноэ, - мрачно сообщила Канина.
- Послушай, шутки шутками...
- С длинными изогнутыми саблями.
- Но я не вижу ни...
- ...Длинные и довольно грязные волосы развеваются на ветру...
- С обсеченными кончиками? - кисло пошутил Ринсвинд.
- Ты что, пытаешься острить?
- Я?
- А у меня при себе никакого оружия, - пожаловалась Канина, бросаясь к своим пожиткам. - Держу пари, на этом судне не найдется ни одного приличного меча.
- Ничего. Может, они просто хотят по-быстрому вымыть головы.
Пока Канина лихорадочно рылась в мешке, Ринсвинд бочком подобрался к коробке со шляпой аркканцлера и осторожно открыл крышку.
- Там ведь никого нет, правда? - спросил он.
"Откуда мне-то знать? Надень меня." - Что? Себе на голову? "О Создатель!"
- Но я не аркканцлер! - воскликнул Ринсвинд. - То есть я слышал о хладнокровных людях, но....

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

"Я должна воспользоваться твоими глазами. Надень меня. Себе на голову."
- Гм.
"Доверься мне."
Ринсвинд не мог ослушаться. Он аккуратно снял потрепанную серую шляпу, с тоской посмотрел на облупившуюся звезду и вынул из коробки шляпу аркканцлера. Она была несколько тяжелее, чем он ожидал. Окружающие тулью октарины слабо поблескивали.
Он осторожно опустил ее на новую стрижку, крепко сжимая поля на случай, если вдруг ощутит первые признаки леденящего холода.
На самом деле он просто почувствовал себя невероятно легким. И еще у него появилось ощущение огромного знания и могущества - не то чтобы присутствующее, но вертящееся на кончике его метафорического языка.
В его мозгу мелькали обрывки разрозненных воспоминаний, но он не помнил, чтобы они вспоминались ему раньше. Он осторожно исследовал их, как исследуют языком больной зуб, и они оказались перед ним...
Две сотни покойных аркканплеров, выстроившись в колонну, конец которой терялся в свинцовом, сумрачном прошлом, смотрели на него пустыми серыми глазами.
"Вот почему так холодно, - сказал себе Ринсвинд. - Тепло просачивается в мир мертвецов. О нет..."
Шляпа заговорила, и он увидел, как две сотни пар бледных губ разом шевельнулись.
"Кто ты?"
"Ринсвинд, - подумал Ринсвинд. И где-то в сокровенных тайниках своего сознания попытался мысленно воззвать сам к себе: - На помощь!"
Он почувствовал, как его колени начинают подгибаться под грузом событий.
"Интересно, каково оно - быть мертвым?" - подумал он.
"Смерть - не более чем сон", - ответили мертвые маги.
"Но что при этом чувствуешь?" - настаивал Ринсвинд.
"Когда боевые каноэ сюда доберутся, у тебя появится непревзойденный шанс это выяснить, Ринсвинд."
Ринсвинд с воплем ужаса вскочил на ноги и сорвал с себя шляпу. Его вновь захлестнула реальная жизнь и реальные звуки, но посколь-ку под самым его ухом кто-то лихорадочно бил в гонг, легче ему не стало. Теперь уже и матросы увидели каноэ, в неестественной тишине рассекающие волны. Люди в черном, сидящие на веслах, должны были бы улюлюкать и испускать крики. Это не улучшило бы положения вещей, но показалось бы более уместным. Их молчание свидетельствовало о крайне неприятной целеустремленности.
- О Создатель, это было ужасно, - сказал Ринсвинд. - И имей в виду: то, что происходит сейчас, - тоже.
По палубе взад-вперед бегали матросы с абордажными саблями в руках. Калина постучала Ринсвинд а по плечу.
- Нас будут брать живьем, - сообщила она.
- О... - слабо отозвался Ринсвинд. - Хорошо.
Тут он припомнил о клатчских работорговцах еще кое-что, и у него пересохло в горле.
- На самом деле... на самом деле им нужна ты, - промямлил он. - Я слышал, что они вытворяют...
- Мне точно нужно это знать? - спросила Канина.
К ужасу Ринсвинда, она, похоже, так и не нашла себе оружия.
- Они бросят тебя в сераль! Она пожала плечами.
- Могло быть и хуже.
- Там такие шипы точат, а когда дверь закроют... - наобум ляпнул Ринсвинд.
Каноэ настолько приблизились, что уже можно было разглядеть решительное выражение на лицах гребцов. - Это не сераль. Это Железная Дева. Ты что, не знаешь, что такое сераль?
- Гм...
Она ему объяснила. Ринсвинд залился краской.
- Во всяком случае, меня сначала нужно захватить, -поджав губы, заявила Канина. - Это тебе следует беспокоиться.
- Я-то тут при чем?
- Кроме меня, ты единственный носишь здесь платье.
- Это мантия... - возмутился Ринсвинд.
- Мантия, платье... Моли Создателя, чтобы они знали разницу.
Ладонь, похожая на гроздь унизанных кольцами бананов, схватила Ринсвинда за плечо и развернула кругом. Капитан, массивно сложенный, похожий на медведя пупземелец, приветливо улыбался ему сквозь густую растительность на лице.
- Ха! - воскликнул он. - Не знают они, что на борту у нас волшебник есть! Чтобы зажечь в их внутренностях пылающий зеленый огонь! Ха?!
Осознав, что Ринсвинд не готов сию же минуту напустить на пиратов карающие чары, он нахмурил темные кустистые брови и настойчиво переспросил: "Ха?", -предоставив одному слогу выполнить работу целого ряда чудовищных угроз. - Да, ну, я просто... я просто перепоясываю чресла, - объяснился Ринсвинд. - Да, именно этим и занимаюсь. Перепоясываю их. Вам нужен зеленый огонь?
- И еще чтобы в костях у них тек расплавленный свинец, - начал самозабвенно перечислять капитан. - И чтобы волдырями покрылась их кожа, чтобы их мозги изнутри пожрали живые скорпионы...
Переднее каноэ подошло к борту, и в леер с глухим стуком вонзилась пара крюков. Завидев первого работорговца, капитан поспешил было прочь, вытаскивая на ходу меч, но затем, остановившись, снова повернулся к Ринсвинду.
- Перепоясывай быстрее! - прорычал он. - Не то лишишься всяких чресл. Ха?
Ринсвинд повернулся к Канине, которая облокотилась о поручень и изучала свои ногти.
- Ты бы лучше принимался за дело, - посоветовала она. - Тебе предстоит пятьдесят раз наслать зеленый огонь и горячий свинец, не говоря уж о дополнительном заказе на волдыри и скорпионов. Не давай им спуску.
- Вечно со мной такое случается, - простонал Ринсвинд, перегибаясь через поручень, чтобы бросить взгляд на то, что в его представлении было главным этажом судна.
Пираты, которые за счет численного перевеса побеждали, загоняли команду в сети и опутывали веревками. Они работали в абсолютном молчании, взмахивая дубинками и уклоняясь от ударов, пользуясь мечами только тогда, когда не оставалось выхода.
- Не хотят портить товар, - заметила Канина.
Ринсвинд с ужаеом узрел, как капитан, выкрикивая: "Зеленый огонь! Зеленый огонь!", исчезает под нахлынувшей массой темных тел.
Ринсвинд попятился. В магии он был полным нулем, но до сих пор ему со стопроцентным успехом удавалось остаться в живых, и он не хотел испортить это достижение. Теперь за то время, которое потребуется, чтобы долететь до моря, ему предстояло научиться плавать. Попытаться стоило.
- Чего ты ждешь? Сматываемся, пока они заняты, - крикнул он Канине.
- Мне нужен меч, - заявила она.
- Через минуту у твоего горла их будет более чем достаточно.
- Мне хватит и одного. Ринсвинд пнул ногой Сундук и ворчливо бросил:
- Пшли. Тебе предстоит проплыть немалый путь.
Сундук с преувеличенной непринужденностью выпустил крошечные ножки, медленно повернулся и опустился на палубу рядом с девушкой.
- Предатель! - буркнул Ринсвинд, обращаясь к его петлям. Сражение, похоже, уже закончилось. Пятеро пиратов, оставив большую часть своих товарищей управляться с поверженной командой, поднялись на кормовую палубу. Их главарь стащил со смуглого лица маску и бросил на Канину быстрый плотоядный взгляд. Повернувшись, он куда более долгим плотоядным взглядом смерил Ринсвинда.
- Это мантия, - быстро сказал винд. - И вам лучше поостеречься, потому что я волшебник. - Он набрал в грудь побольше воздуха. - Дотроньтесь до меня пальцем, и вы заставите меня пожалеть, что вы это сделали. Я вас предупредил.
- Волшебник? Из волшебников не растут хорошие сильные рабы, - задумчиво проговорил главарь.
- Совершенно верно, - подтвердил Ринсвинд. - Так что если вы просто отпустите меня...
Главарь повернулся обратно к Канине и подал знак одному из своих товарищей, ткнув татуированным большим пальцем в сторону Ринсвинда.
- Не убивай его слишком быстро. По правде говоря... - Он замолчал и одарил Ринсвинда улыбкой во все тридцать два зуба. - Может быть... Да. А почему бы и нет? Ты петь умеешь, волшебник?
- Может, и сумею, - осторожно ответил Ринсвинд. - А что?
- Возможно, ты как раз тот человек, который нужен серифу для работы в гареме. Двое работорговцев сдавленно хихикнули.
- Исключительная возможность... -продолжал главарь, ободренный такой реакцией со стороны публики.
У него за спиной послышалось еще несколько возгласов снисходительного одобрения.
Ринсвинд попятился.
- Вряд ли, - покачал головой он. - Но все равно спасибо. Я просто не создан для таких вещей.
- О, тебя можно переделать. - Глаза главаря блестели. - Это нетрудно устроить.
- Создателя ради... - пробормотала Канина.
Она коротко глянула на людей, стоящих по обе стороны от нее, и ее руки пришли в движение. Тот, кого она проткнула ножницами, вероятно, отделался легче, чем тот, кого она ударила гребнем, учитывая, в какое месиво стальной гребень может превратить лицо. Нагнувшись, она подхватила меч, выпавший из руки одного из поверженных пиратов, и бросилась на двух оставшихся противников.
Главарь обернулся на крики и увидел позади себя Сундук с открытой крышкой. Но тут Ринсвинд с разбегу врезался в него, и пират полетел вниз, в то забвение, которое ожидало его в многомерных глубинах Сундука.
Раздавшийся было вопль резко оборвался. Вслед за этим послышался дребезг, похожий на лязг засова, задвигаемого на воротах ада.
Ринсвинд попятился.
- Исключительная возможность...-пробормотал он под нос, только сейчас сообразив, на что намекал главарь.
По крайней мере, теперь ему представилась исключительная возможность понаблюдать за тем, как дерется Канина. Редко кому удавалось увидеть это дважды.
Сначала ее противники потешались над дерзостью напавшей на них хрупкой девчонки, но затем, очутившись в центре сжимающегося круга сверкающей стали, быстро пережили разнообразные стадии изумления, сомнения, озабоченности и низменного, лишающего дара речи страха.
Канина избавилась от последнего из телохранителей главаря при помощи пары выпадов, от которых у Ринсвинда заслезились глаза, со вздохом вскочила на поручень и спрыгнула на главную палубу. Сундук, к крайней досаде Ринсвинда, последовал за ней, смягчив падение тем, что тяжело шлепнулся на одного из работорговцев. Его появление только усилило вспыхнувшую среди пиратов панику. Когда вам наносит убийственно точный и яростный удар довольно хорошенькая девушка в белом платье с цветочками - это уже достаточно плохо. Но еще страшнее для мужского самолюбия быть сбитым с ног и покусанным дорожной принадлежностью. Кроме того, это плохо отражается на мужском организме.
- Показушник! - фыркнул Ринсвинд, глянув через поручень.
Брошенный снизу нож отщепил кусочек дерева возле его подбородка и, срикошетив, пролетел рядом с его ухом. Ринсвинд ощутил внезапную жгучую боль, схватился за раненное место рукой и какое-то время в ужасе смотрел на окровавленные пальцы. После чего тихо отключился. Не то чтобы он не выносил вида крови, просто его так расстраивал вид его собственной.

Рынок на Саторской площади, обширном замощенном пространстве за черными воротами Университета, был в самом разгаре.
Говорят, в Анк-Морпорке продается все, кроме пива и женщин, которые просто берутся напрокат. И большую часть товаров можно найти на Саторском рынке, который с годами, прилавок за прилавком, разросся так, что последние ряды уткнулись в древние камни самого Университета. Университетские стены оказались очень удобным местом для расстановки рулонов ткани и полок с амулетами. Никто не заметил, как створки ворот отошли назад. Но из Университета хлынула тишина, которая мигом распространилась по шумной, забитой людьми площади, словно первые струйки свежей воды прибоя, просачивающиеся в затхлое болото. По правде говоря, это была вовсе не тишина, а могучий рев антишума. Тишина не есть противоположность звука, это просто его отсутствие. Но это был звук, лежащий по другую сторону тишины, анти-шум, и его призрачные децибелы заглушили рыночный гвалт, точно накинутый на площадь бархат.
Люди дико оглядывались, раскрывая рты, словно золотые рыбки и почти с таким же успехом. Все головы повернулись в сторону ворот.
Что-то еще исходило оттуда - помимо какофонии затишья. Ближайшие к пустому проему прилавки со скрипом поползли по мостовой, роняя по пути товары. Их владельцы метнулись в стороны, а прилавки врезались в следующий ряд и неумолимо поползли дальше, громоздясь друг на друга, пока не образовали широкую полосу чистого пространства, протянувшуюся до самого края площади.
Ардроти Длиннопосох, Поставщик Пирожков, Полных Индивидуальности, высунулся из-за своего разгромленного лотка как раз вовремя, чтобы узреть появление волшебников.
Он хорошо знал волшебников - или до сего момента ему казалось, что он их знает. Это были рассеянные старикашки, по-своему достаточно безобидные, в одеждах, напоминающих чехлы от старых диванов, всегда готовые купить любой из образчиков его продукции, цена на который была снижена по причине почтенного возраста или большей индивидуальности, чем та, с которой могла примириться осторожная домохозяйка.
Но эти волшебники были для Ардроти чем-то новым. Они вступили на Саторскую площадь так, словно та им принадлежала. Из-под их каблуков вылетали крошечные голубые искры. И похоже, они каким-то образом стали выше ростом.
Или, возможно, они так себя держали.
Да, точно...
В генах Ардроти была небольшая примесь магии, и сейчас, когда он наблюдал за тем, как волшебники шагают через площадь, она шепнула ему, что для его здоровья лучше будет сложить все ножи, специи и мясорубки в небольшой мешок и убраться с ним из города в течение ближайших десяти минут.
Последний из группы волшебников отстал от коллег и высокомерно оглядел площадь.
- Здесь раньше были фонтаны, - заметил он. - Вы, люди, ну-ка, прочь!
Торговцы уставились друг на друга. Волшебники всегда говорили повелительным тоном, но в этом голосе прозвучала резкость, которую никто прежде не слышал. В нем проступали сжатые кулаки.
Взгляд Ардроти метнулся вбок. Там, поднявшись, словно ангел мщения, над руинами своего прилавка с засахаренными морскими звездами и заливными мидиями, вытряхивая из бороды моллюсков и отплевываясь от уксуса, возвышался Мискин Кобл, который, по слухам, спокойно открывал устриц одной рукой. Годы, в течение которых он отрывал от скал раковины и сражался с гигантскими моллюсками в Анкской бухте, наделили его телосложением, обычно ассоциирующимся с тектоническими плитами. Он не столько вставал на ноги, сколько раздвигался вширь.
Он протопал к волшебнику и указал дрожащим пальцем на остатки своего прилавка, где с полдюжины предприимчивых омаров решительно пытались вырваться на свободу. Вокруг его рта подергивались мускулы, похожие на разгневанных угрей.
- Это ты сделал? - вопросил он.

Предыдущая страница 11 Следущая страница


Посох и шляпа 12

- С дороги, деревенщина! - хмыкнул волшебник.
Эти три слова, по мнению Ардроти, мгновенно обеспечили волшебнику среднюю продолжительность жизни стеклянного барабана.
- Ненавижу волшебников, - прорычал Кобл. - По-настоящему ненавижу. Так что я тебе сейчас врежу, понял?
Он замахнулся, и его кулак полетел вперед. Волшебник приподнял бровь, вокруг продавца моллюсков вспыхнуло желтое пламя, послышался звук, напоминающий треск разрывающегося шелка, и Кобл исчез. Остались только сапоги. Они одиноко стояли на мостовой, и из них сочились тонкие струйки дыма.
Никто не знает, почему, вне зависимости от мощности взрыва, на месте человека всегда остаются дымящиеся сапоги. Похоже, это одна из постоянных и необъяснимых вещей.
Внимательно наблюдавшему Ардроти показалось, что волшебник сам потрясен не меньше толпы, но маг прекрасно справился со своим волнением и, взмахнув посохом, изрек:
- Пусть это послужит хорошим уроком. Никто не смеет поднять руку на волшебника, понятно? Отныне здесь многое изменится. Да, что тебе?
Последнее относилось к Ардроти, который попытался незаметно проскользнуть мимо. Торговец быстро порылся на своем лотке с товаром.
- Я просто гадал, не пожелает ли ваша честь купить один из этих прекрасных пирожков, - торопливо проговорил он. - Полных питатель...
- Смотри внимательно, продавец пирогов, - сказал волшебник.
Он вытянул руку, сделал пальцами странное движение и достал из воздуха пирог.
Этот пирог был пышным, золотисто-коричневым и с великолепной корочкой. Ардроти хватило одного взгляда, чтобы понять, что пирог до краев наполнен первосортной постной свининой, а обширными пустотами под тестом, заполненными чудесным свежим воздухом и являющихся основным источником прибыли, здесь даже не пахнет. Это был один из тех пирогов, которыми мечтают стать поросята, когда вырастут.
У Ардроти упало сердце. Его разорение плавало перед ним в воздухе, увенчанное тающим во рту пирогом.
- Хочешь попробовать? - спросил волшебник. - Там, откуда он взялся, таких еще полно.
- Откуда бы он ни взялся, - пробормотал Ардроти.
Он посмотрел на лицо волшебника и в безумном блеске этих глаз увидел, как мир переворачивается с ног на голову.
Он отвернулся, признавая поражение, и направился к ближайшим городским воротам.
"Мало им людей убивать, - горько думал он, - они еще и средств к существованию нас лишают."

Ведро воды выплеснулось на лицо Ринсвинда, вырвав его из жуткого сна, в котором сотня женщин в масках пытались подравнять ему прическу при помощи палашей. Причем, стрижка была и так короткой, дальше некуда. Некоторые люди, увидев подобный кошмар, отнесут его на счет страха перед кастрацией, но подсознание Ринсвинда сразу узнало "смертельный-страх-того-что-тебя-пошинкуют-на-мельчайшие-кусочки". Оно узнавало этот страх с первого взгляда, поскольку сталкивалось с ним постоянно. Ринсвинд сел.
- С тобой все в порядке? - с беспокойством спросила Канина.
Ринсвинд обвел глазами загроможденную палубу и осторожно ответил:
- Необязательно.
Одетых в черное работорговцев поблизости не наблюдалось - по крайней мере, в вертикальном положении. Зато вокруг толпились члены команды, причем все держались на почтительном расстоянии от Канины. Только капитан стоял относительно близко, и на его лице играла бессмысленная ухмылка.
- Они уплыли, - сообщила Канина. - Забрали все, что могли, и уплыли.
- Сволочи, - вставил капитан. - Но гребут быстро!
Он звонко шлепнул Канину по плечу. Девушка поморщилась, а он добавил:
- Для женщины она дерется просто здорово. Да!
Ринсвинд неуверенно поднялся на ноги. Корабль бодро скользил по волнам в сторону далекого размытого пятна на горизонте, которое, должно быть, являлось пупземельным побережьем Клатча. Ринсвинд остался цел и невредим. Он слегка приободрился.
Капитан дружески кивнул им обоим и торопливо удалился, чтобы отдать команды, имеющие отношение к парусам, канатам и прочим корабельным штукам. Канина уселась на Сундук, который, похоже, ничуть не возражал.
- Он так благодарен нам, что пообещал довезти до самого Аль Хали, - поведала она.
- Я думал, мы об этом и договаривались, - удивился Ринсвинд. - Я же сам видел, как ты передавала ему деньги...
- Да, но он все равно намеревался захватить нас и, добравшись до Клатча, продать меня там как рабыню.
- Что? А как же я? - возмутился Ринсвинд, но тут же фыркнул: - Ну разумеется, на мне одежды волшебника, он бы не осмелился...
- Гм. Вообще-то, он сказал, что тебя ему пришлось бы отдать даром, - призналась Канина, сосредоточенно ковыряя воображаемую заусеницу на крышке Сундука.
- Даром?
- Да. Гм. Типа: к каждой проданной наложнице прилагается один волшебник бесплатно. Гм.
- А прилагать нас друг к другу обязательно? Канина посмотрела на него долгим, пристальным взглядом и, когда Ринсвинд так и не улыбнулся, со вздохом спросила:
- Почему вы, волшебники, так нервничаете в обществе женщин?
Такая клевета заставила Ринсвинда возмутиться. - Нет, мне это нравится! - возопил он. - Да будет тебе известно... послушай, как бы там ни было, дело в том, что вообще я отлично лажу с женщинами, меня выводят из равновесия только женщины с мечами. - Он какое-то время обдумывал свои слова, а потом добавил: - Если уж на то пошло, меня выводит из равновесия любой человек с любым мечом.
Канина продолжала усердно ковырять заусеницу. Сундук удовлетворенно скрипнул.
- Я знаю кое-что еще, что точно выведет тебя из равновесия, - пробормотала она.
- Гм-м?
- Шляпа пропала.
- Что?!
- Я ничего не могла поделать, они похватали все, что можно...
- Пираты смылись вместе со шляпой?
- Не смей говорить со мной таким тоном! Я в это время не дрыхла без задних ног... Ринсвинд лихорадочно замахал руками.
- Нет-нет, не заводись, я не говорил никаким таким тоном... Я просто должен все обдумать...
- Капитан сказал, что пираты, возможно, направятся в Аль Хали, - услышал он слова Канины. - Там есть одно местечко, где собирается преступный элемент, и мы сможем...
- Не понимаю, почему мы должны что-то предпринимать, - перебил ее Ринсвинд. - Шляпа хотела держаться подальше от Университета, а я не думаю, что эти работорговцы когда-либо заглянут в Анк-Морпорк, чтобы опрокинуть стакан-другой шерри.
- Ты позволишь им удрать с ней? - искренне изумилась Канина.
- Что ж, кто-то должен это сделать. И я смотрю на происходящее следующим образом: почему бы этим человеком не стать мне?
- Но ты сказал, что это символ волшебства! То, к чему стремятся все волшебники! Ты не можешь бросить ее на произвол судьбы!
- Может, поспорим?
Ринсвинд откинулся на поручни. Он испытывал странное удивление. Он что-то решил. Это было его решение. Оно принадлежало ему. Никто не заставлял его принимать это решение. Иногда ему казалось, что вся его жизнь состоит из неприятностей, в которые он попадает из-за абсолютно посторонних людей. Но на этот раз он принял решение, и дело с концом. Мир спасет кто-нибудь другой, а Ринсвинд пожелает ему удачи. Он принял решение.
Его брови нахмурились. Почему он не испытывает никакой радости?
"Потому что это неверное решение, идиот".
"Прекрасно, - подумал он, - только голосов в башке мне не хватало. Убирайся вон."
"Но мое место здесь." "Ты хочешь сказать, что ты - это я?"
"Твоя совесть."
"О-о."
"Ты не можешь допустить, чтобы шляпу уничтожили. Это символ..."
"Да ладно, знаю..."
"...Символ магии, подчиняющейся Закону. Магии под контролем человечества. Ты же не хочешь вернуться в темную япоху..."
"Чего?"
"Япоху..."
"Я хотел сказать эпоху?"
"Точно. Эпоху. Вернуться на эпоху назад, во времена, когда правила сырая магия. Каждый день вся структура реальности сотрясалась до основания. Могу тебе сообщить, это было довольно жутко."
"А откуда я об этом знаю?"
"Расовая память."
"О Создатель! И у меня она есть?"
"Ну-у, частично."
"Но почему опять я?"
"В душе тебе известно, что ты - настоящий волшебник. Слово "Волшебник" выгравировано в твоем сердце."
- Да, но вся беда в том, что я постоянно встречаю людей, которые требуют доказательств этому, - с несчастным видом объяснил Ринсвинд.
- Что ты сказал? - переспросила Канина. Ринсвинд посмотрел на расплывчатое пятно на горизонте и вздохнул.
- Да так, сам с собой разговариваю...

Кардинг критически оглядел шляпу, обошел вокруг стола, взглянул на нее под другим углом и наконец изрек:
- Неплохо. Откуда октарины?
- Это просто очень хорошие анкские камни, - пояснил Лузган. - Но ты-то попался...
Шляпа получилась роскошной. Лузган даже был вынужден признать, что выглядит она намного красивее настоящей. Старая шляпа аркканцлера имела довольно потрепанный вид; вышитые на ней золотой нитью узоры потускнели и вытерлись. Дубликат значительно отличался в лучшую сторону. В нем чувствовался стиль.
- Особенно мне нравятся кружева, - заметил Кардинг.
- Я с ней черт знает сколько возился.
- А почему ты не прибег к магии? Кардинг пошевелил пальцами и схватил появившийся в воздухе высокий запотевший бокал, в котором под бумажным зонтиком и кусочками фруктов плескался какой-то тягучий и дорогой коктейль.
- Она не сработала, - ответил Лузган. - Не получилось, гм, сделать все как следует. Почему-то. Пришлось каждую блестку пришивать вручную. Он взял коробку со шляпой в руки.
Кардинг кашлянул в свой бокал.
- Не убирай ее пока, - попросил он, забирая у Лузгана коробку. - Мне всегда хотелось примерить эту...
Он повернулся к большому зеркалу, висящему у казначея на стене, и почтительно опустил шляпу на довольно засаленные волосы.
Это был конец первого дня чудовства, и волшебникам удалось изменить все, кроме самих себя.
Но нельзя сказать, что они не пробовали измениться - потихоньку, когда думали, что никто на них не смотрит. Даже Лузган предпринял такую попытку в уединении своего кабинета. Он умудрился стать на двадцать лет моложе, с торсом, на котором можно колоть камни, но стоило ему перестать концентрироваться на своей фигуре, как она сразу обмякла и не самым приятным образом вернулась к старому, знакомому обличью и возрасту. Во внешности есть нечто упругое. Чем дальше вы отбрасываете ее от себя, тем быстрее она возвращается. И тем сильнее бьет. Железные шары с шипами, палаши и большие тяжелые палки с вбитыми в них гвоздями считаются весьма страшным оружием, но они ничто по сравнению с двадцатью годами, которые внезапно обрушиваются на ваш затылок.
Это потому, что чудовство не действует на вещи, которые по сути являются магическими. Тем не менее, волшебники все-таки внесли в свой облик ряд важных изменений. Мантия Кардинга, к примеру, превратилась в образчик подавляющей безвкусицы из кружев и шелка. Волшебник стал похож на большой кусок красного желе, задрапированный вязаными салфетками.
- А она мне идет, что скажешь? - поинтересовался Кардинг и поправил поля шляпы, придав ей неуместно залихватский вид.
Лузган ничего не ответил. Он смотрел в окно.
Кое-что действительно изменилось в лучшую сторону. День прошел в трудах.
Старые каменные стены исчезли. Теперь на их месте стояла довольно симпатичная ограда, за которой сверкал город - поэма из белого мрамора с красной черепицей. Река Анк перестала выглядеть забитой илом сточной канавой, которую Лузган знавал с детства, но обернулась поблескивающей, прозрачной, как стекло, лентой, где - о, очаровательный штрих! - в чистой, словно талый снег, воде {Жители Анк-Морпорка всегда утверждали, что вода в их реке немыслимо чистая Вода, прошедшая через такое количество человеческих почек, рассуждали они, просто обязана быть чистейшей на свете.} плавали, разевая рты, толстые карпы.
С воздуха Анк-Морпорк, должно быть, выглядел ослепляюще. Он сиял. Тысячелетиями копившиеся отходы были сметены прочь. Этот вид вызывал у Лузгана странную неловкость. Казначей чувствовал себя не на месте, как будто примерил новую одежду, от которой чешется все тело. Конечно, на нем и в самом деле была новая одежда и от нее действительно чесалось тело, но причина крылась не в этом. Новый мир был очень даже славным, таким, каким ему следовало быть, и все же, все же... "Чего ж мне все-таки хочется? - подумал Лузган. - Изменить окружающую действительность или просто устроить ее более подходящим образом?"
- Я говорю, тебе не кажется, что она была словно на меня сшита? - повторил Кардинг.
Лузган повернулся. Его лицо ничего не выражало.
- Гм?
- Шляпа, приятель.
- О-о. Гм. Очень... идет.
Кардинг со вздохом снял вычурный головной убор, осторожно уложил его обратно в коробку и произнес:
- Нужно нести. Он уже интересовался на ее счет.
- Меня по-прежнему мучает вопрос: куда же подевалась настоящая шляпа? - заметил Лузган.
- Никуда не девалась. Вот она, - твердо заявил Кардинг, постучав по крышке коробки.
- Я имею в виду, гм, настоящую. - Это и есть настоящая.
- Я хотел сказать...
- Это Шляпа Аркканцлера, - тщательно выговаривая слова, провозгласил Кардинг. - Тебе бы следовало это знать, ведь это ты ее сшил.
- Да, но... - обречено начал казначей.
- В конце концов, ты же не станешь заниматься подделками?
- Да нет..
- Это просто шляпа. Она - то, что думают о ней люди. Люди видят, что ее носит аркканцлер, и считают, что это подлинная шляпа. В некотором смысле, она и есть подлинная. Вещи определяются родом своих занятий. И люди, естественно, тоже. Фундаментальные основы волшебства, вот что это такое. - Кардинг сделал драматическую паузу и вложил коробку со шляпой в руки

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

Лузгана. - Можно сказать, "когито эргот шляппо".
Лузган изучал древние языки и теперь постарался показать себя с наилучшей стороны.
- "Я мыслю, следовательно, я шляпа"? - догадался он.
- Что-что? - поднял бровь Кардинг. Они начали спускаться по ступенькам к новому воплощению Главного зала.
- "Я счел себя безумной шляпой"? - предположил Лузган.
- Заткнись, а? Над городом все еще висела дымка, и в лучах заходящего солнца серебряная с золотом завеса тумана приобрела цвет крови.
Койн сидел на табурете, положив посох себе на колени.. Лузгану пришло в голову, что он еще ни разу не видел мальчишку без этого посоха. Странно. Большинство волшебников держат свой посох под кроватью или вешают его над камином.
Лузгану не нравился этот посох. Он был черным, но не потому, что таков был его цвет, а скорее потому, что посох выглядел подвижной щелью, открывающей путь в другие, очень неприятные измерения. У посоха не было глаз, но, тем не менее, Лузгану казалось, что палка смотрит на него так, будто ей ведомы его сокровеннейшие помыслы, о которых он сам даже понятия не имеет.
Несколько дюжин самых старших волшебников толпились вокруг табурета и с благоговением таращились на пол.
Лузган вытянул шею, чтобы посмотреть, что там такое, и увидел...
Плоский мир.
Диск плавал в лужице черной ночи, каким-то образом вставленной прямо в плиты, и Лузган вдруг ощутил ужасающую уверенность в том, что это действительно Плоский мир, а не какое-нибудь его изображение или проекция. Там были разводы облаков и все такое прочее. Казначей видел заиндевевшие пустоши Пупземелья, Противовесный Континент, Круглое море, Краепад, все крошечное и окрашенное в пастельные цвета, но самое что ни на есть настоящее...
Кто-то что-то говорил ему.
- Гм? - откликнулся он, и внезапное падение метафорической температуры рывком вернуло его к реальности.
Он с ужасом осознал, что Койн только что обратился к нему с каким-то замечанием.
- Что ты сказал? - заизвинялся он. - Просто этот мир... такой красивый...
- Наш Лузган - эстет, - объявил Койн, и у парочки волшебников, которые знали это слово, вырвался короткий смешок. - Но что касается мира, то его можно улучшить. Я сказал, что повсюду, куда ни посмотри, мы видим жестокость, бесчеловечность и жадность. А это говорит о том, что миром управляют очень плохо.
Лузган почувствовал, что на него обратились взгляды двух дюжин пар глаз.
- Гм, - отозвался он. - Ну, человеческую природу не изменишь...
В зале воцарилась мертвая тишина. Лузган внезапно засомневался.
- Или изменишь? - уточнил он.
- Поживем - увидим, - заявил Кардинг. - Но если мы изменим мир, то человеческая природа тоже изменится. Правда, братья?
- У нас есть город, - сказал один из волшебников. - Я лично создал замок...
- Мы правим городом, но кто правит миром? - вопросил Кардинг. - В нем насчитывается с тысячу мелких королей, императоров и вождей.
- Ни один из которых даже читать не умеет, - вставил какой-то волшебник.
- Патриций умел читать, - возразил Лузган.
- Он умел листать страницы, - парировал Кардинг. - А кстати, что случилось с той ящерицей? Ладно, неважно. Суть в том, что миром должны править мудрецы и философы. Его надо направлять. Мы потратили столетия на междоусобные раздоры, но все вместе... кто знает, что мы можем сделать, если объединимся?
- Сегодня - город, завтра - весь мир, - выкрикнул кто-то из задних рядов. Кардинг кивнул.
- Завтра - весь мир, а.... - Он произвел быстрые подсчеты. - А в пятницу - вся вселенная!
"Таким образом, к выходным мы освободимся", - подвел итог Лузган. Он вспомнил о коробке, которую держал в руках, и протянул ее Койну. Но Кардинг быстро заступил ему дорогу, плавным движением выхватил у него коробку и размашистым жестом преподнес мальчику. - Шляпа аркканцлера, - объявил он. - Мы считаем, она твоя по праву.
Койн принял подношение. Лузган впервые заметил, что на его лице отразилась неуверенность.
- А разве формальной церемонии не будет? - спросил мальчик. Кардинг кашлянул.
- Я... э-э, нет, - ответил он. - Нет, не думаю. - Он глянул на других старших волшебников, и те покачали головами. - Нет. У нас ее никогда не было. Не считая банкета, разумеется. Э-э. Видишь ли, это ведь не коронация: аркканцлер, понимаешь ли, он возглавляет братство волшебников, он, - под золотистым взглядом голос Кардинга постепенно затихал, - он, понимаешь... он... первый... среди... равных...
Посох зловеще зашевелился и, повернувшись, нацелился в его сторону. Кардинг торопливо отступил. Койн, похоже, снова прислушался к какому-то внутреннему голосу.
- Нет, - произнес он наконец, и, когда заговорил опять, его голос приобрел тот объем и гулкость, которых, если вы не волшебник, вам удастся добиться только при помощи большого количества очень дорогой звуковоспроизводящей аппаратуры. - Церемония состоится. Церемония должна состояться, люди должны знать, что волшебники правят миром, но пройдет она не здесь. Я сам выберу место. И все волшебники, что когда-либо проходили через эти ворота, будут присутствовать на ней, понятно?
- Некоторые из них живут довольно далеко, - осторожно заметил Кардинг. - Дорога отнимет время, так что...
- Они волшебники! - выкрикнул Койн. - И могут оказаться здесь в мгновение ока! Я дал им такую власть! Кроме того, - его голос понизился и вновь принял нормальное звучание, - с Университетом покончено. Он не был домом для магии, он был ее тюрьмой. Я построю нам другой дом.
Он вынул шляпу из коробки и улыбнулся ей. Лузган и Кардинг затаили дыхание.
- Но...
Они оглянулись. Это заговорил Хакардли, хранитель Закона. Волшебник в изумлении то открывал, то закрывал рот.
Койн повернулся и приподнял одну бровь.
- Но ты, надеюсь, не станешь закрывать Университет? - дрожащим голосом осведомился старый волшебник.
- Он нам больше не нужен, - заявил Койн. - Это обиталище пыли и старых книг. Мы оставили его позади. Не так ли... братья?
Собравшиеся ответили дружным невнятным бормотанием. Им было трудно представить себе жизнь без древних камней. Ну, хотя, если подумать, пыли здесь, конечно, много, да и книги довольно старые... - В конце концов... братья... кто из вас заходил в последние несколько дней в эту вашу темную библиотеку? Магия теперь внутри вас, а не заточена между крышками переплетов. Разве вас это не радует? Есть ли здесь кто-нибудь, кто за прошедшие двадцать четыре часа не сотворил больше чудес, настоящих чудес, чем за всю предыдущую жизнь? Есть ли здесь кто-нибудь, кто в глубине своей души искренне со мной не согласен?
Лузган содрогнулся. В самой глубине его души пробудился другой, внутренний Лузган, который теперь рвался наружу, высказаться. Это был Лузган, который ощутил внезапную тоску по тем спокойным дням, когда магия была кроткой и смирной, шлепала по Университету в старых тапочках, всегда находила время выпить стаканчик шерри, не была похожа на раскаленный меч, пронзающий мозг, и, самое главное, не убивала людей.
Лузган с ужасом почувствовал, что его голосовые связки напряглись, как струна, и приготовились выразить несогласие.
Посох пытался найти его. Лузган чувствовал, как он его ищет. Посох испарит его, совсем как бедного старину Биллиаса. Лузган крепко сжал зубы, но это не помогло. Его грудь набрала воздуха. Зубы скрипнули.
Беспокойно топчущийся на месте Кардинг наступил ему на ногу. Лузган завопил.
- Извини, - бросил Кардинг. - Что-то случилось, Лузган? - поинтересовался Койн.
Лузган, внезапно ощутив себя свободным, с наслаждением прыгал на одной ноге. По мере того как его ступню охватывала мучительная боль, по телу распространялась волна облегчения, и он был необычайно благодарен, что семнадцать стоунов кардинговой массы избрали пальцы именно его ноги, чтобы обрушиться на них всей своей тяжестью.
Его вопль разбил сковывающие волшебников цепи. Койн вздохнул и поднялся со своего табурета.
- Хороший выдался денек, - сообщил он.

Было два часа утра. По улицам Анк-Мор-порка в полном одиночестве змеились струйки речного тумана. Волшебники не одобряли людей, которые шляются по улицам после полуночи, так что никто и не шлялся. Вместо этого все спали беспокойным зачарованным сном.
На Площади Разбитых Лун, где некогда торговали таинственными удовольствиями, где в освещенных факелами и занавешенных лавках припозднившийся гуляка мог купить все что угодно - от тарелки заливных угрей до венерической болезни, - на этой площади клубился туман, и оседающая влага капала в промозглую пустоту. Лавки исчезли. Их сменили сверкающий мрамор и статуя, изображающая какого-то духа и окруженная ярко освещенными фонтанами. Глухой плеск фонтанов был единственным звуком, разрушающим холестерин молчания, который сжимал в своих тисках сердце города.
Тишина царила и в темном массивном здании Незримого Университета. Если не считать...
Лузган крался по утопающим в тени коридорам, словно двуногий паук, перебегая - или, по крайней мере, быстро хромая, - от колонн к дверным проемам, пока не достиг мрачных дверей библиотеки. Здесь он нервно вгляделся в окружающую темноту и после некоторого колебания тихо, очень тихо постучал.
От тяжелой деревянной двери исходила тишина. Но в отличие от той тишины, которая держала в плену остальной город, это была внимательная, настороженная тишина. Это была неподвижность спящей кошки, которая только что открыла один глаз.
Почувствовав, что терпение на пределе, Лузган опустился на четвереньки и попытался заглянуть под дверь. Приблизив рот к пыльной, дышащей сквозняком щели под самой нижней петлей, он прошептал:
- Эй! Гм. Ты меня слышишь?
Он был уверен, что вдалеке, в темноте, что-то шевельнулось. Казначей предпринял еще одну попытку, с каждым ударом хаотически бьющегося сердца перескакивая от ужаса к надежде и обратно.
- Слышь? Это я, гм. Лузган. Помнишь? Ты не мог бы поговорить со мной, пожалуйста?
Возможно, там, внутри, две больших кожистых ступни мягко крались из дальнего угла к двери, а может, это просто поскрипывали нервы Лузгана. Он попытался сглотнуть, избавляясь от сухости в горле, и рискнул позвать еще раз:
- Слышь, все хорошо, но только, слышь, библиотеку хотят закрыть!
Тишина стала громче. Спящая кошка навострила ухо.
- То, что происходит, совершенно неправильно! - признался казначей и тут же зажал рот рукой, ужаснувшись чудовищности собственных слов.
- У-ук?
Это был наислабейший из всех возможных звуков, похожий на тараканью отрыжку.
Лузган, внезапно приободрившись, плотнее прижал губы к щели.
- Патриций там, с тобой?
- У-ук.
- А его маленький песик?
- У-ук.
- О-о. Хорошо. Лузган разлегся в уютно обволакивающей его ночи и забарабанил пальцами по холодному полу.
- А меня, гм, пустить не хочешь? - осмелился попросить он.
- У-ук!
Лузган скорчил в темноте гримасу.
- Ну хорошо, ты не мог бы, гм, впустить меня хотя бы на пару минут? Нам нужно срочно обсудить кое-что как мужчине с мужчиной.
- Э-эк.
- То есть с обезьяной.
- У-ук.
- Слушай, может, тогда ты выйдешь?
- У-ук.
Лузган вздохнул.
- Вся эта показная преданность очень хороша, но ты там загнешься с голоду.
- У-ук у-ук.
- Другой вход?
- У-ук.
- О, пусть будет по-твоему.
Лузган снова вздохнул. Как ни странно, после этого разговора он почувствовал себя лучше. Остальные обитатели Университета жили как во сне, тогда как библиотекарю только и нужны были - спелые фрукты, регулярное пополнение запаса каталожных карточек и возможность где-то раз в месяц перескакивать через ограду личного зверинца патриция {Почему-то ни у кого не хватало смелости спросить орангутана, что он там делает.}. Все это странным образом успокаивало Лузгана.
- Значит, с бананами у тебя порядок? - осведомился Лузган после очередной паузы.
- У-ук.
- Никого не впускай, хорошо? Гм. Я думаю, это ужасно важно.
- У-ук.
- Прекрасно.
Лузган поднялся на ноги, отряхнул колени, после чего приблизил рот к замочной скважине и добавил:
- И никому не доверяй.
- У-ук.
В библиотеке стояла полутьма - сомкнутые ряды магических книг испускали слабое октариновое сияние, вызванное утечкой чудотворной энергии в мощном оккультном поле. Этого сияния было достаточно, чтобы освещать груду полок, который была забаррикадирована дверь.
Бывший патриций сидел в банке на столе библиотекаря. Сам библиотекарь, завернувшись в одеяло, сгорбился в кресле и держал на коленях Вафлза.
Время от времени библиотекарь съедал банан. Лузган между тем хромал по гулким коридорам Университета обратно в свою спальню, где ему ничего не угрожало. Но поскольку его уши нервно ловили в воздухе малейший звук, он сразу услышал - на самом пределе восприятия - далекие всхлипы.
Несколько необычный звук для Университета. Поздней ночью в выстланных коврами коридорах крыла, предназначенного для старших волшебников, можно было услышать разные звуки - например, храп, тихое позвяки-вание бокалов, немелодичное пение, изредка свист и шипение неудавшегося заклинания. Но тихий плач был здесь настолько в новинку, что Лузган неожиданно для себя самого свернул в коридор, ведущий к комнатам арк-канцлера.
Дверь была распахнута настежь. Лузган сказал себе, что делать этого не стоит, напрягся, приготовившись уносить ноги, и заглянул внутрь.

Ринсвинд не мог отвести глаз.
- Что это? - прошептал он.
- Думаю, какой-то храм, - ответила Канина.

Предыдущая страница 13 Следущая страница


Посох и шляпа 14

Ринсвинд стоял и смотрел вверх. Люди, заполняющие улочки Аль Хали, наталкивались на него и друг на друга, образуя нечто вроде человеческого броуновского движения. "Храм", -думал он. Храм был большим, внушительным, и архитектор использовал все известные приемы, чтобы сделать его еще больше и внушительнее, чем на самом деле, и показать всем, кто на него смотрит, что они очень мелкие, обыденные и у них нет такого количества куполов. Это было одно из тех зданий, которые выглядят именно так, как вы всю оставшуюся жизнь будете их вспоминать.
Ринсвинд считал себя знатоком храмовой архитектуры, но местные фрески на огромных и действительно внушительных стенах совершенно не походили на религиозные. Во-первых, участники изображенных сцен получали удовольствие. Они почти наверняка получали удовольствие. Да, точно. Было бы удивительно, если бы они не получали удовольствия.
- Они ведь не танцуют? - спросил Ринсвинд в отчаянной попытке не поверить собственным глазам. - Или, может, это какая-то акробатика?
Канина взглянула вверх, щуря глаза от резкого, белого света солнца.
- Не сказала бы, - задумчиво отозвалась она.
Ринсвинд вдруг опомнился.
- Не думаю, что ты, девушка, должна смотреть на подобные вещи, - строго заявил он.
- А волшебникам, - улыбнувшись, сладким голосом парировала Канина, - это вообще запрещено. Предполагается, что они от такого слепнут. Ринсвинд снова поднял голову, готовый рискнуть, ну, может, одним глазом. "Этого следовало ожидать, - сказал он себе. - Они тут все темные и невежественные. Зарубежные страны - это, в общем, зарубежные страны. Они живут по-другому."
Хотя в кое-каких областях, решил он, они живут очень даже похоже, только с несколько большей изобретательностью и, судя по всему, гораздо чаще.
- Храмовые фрески Аль Хали известны по всему миру, - поведала Канина, продираясь сквозь толпу детей, которые не оставляли попыток продать Ринсвинду свои товары или познакомить его с симпатичными родственницами.
- Что ж, по-моему, неудивительно, - согласился Ринсвинд. - Слушай, отвали, а? Нет, я не хочу это покупать, что бы это ни было. Нет, я не хочу с ней знакомиться. С ним тоже. И с этой тварью тоже, мерзкий ты мальчишка. А ну слезайте!
Последний возглас относился к группе детишек, невозмутимо едущих верхом на Сундуке, который терпеливо топал следом за Ринсвиндом, не делая попыток стряхнуть незваных наездников. "Наверное, ему чего-то не хватает", - подумал Ринсвинд и немного оживился.
- Как по-твоему, сколько на этом континенте людей? - поинтересовался он.
- Не знаю, - не оборачиваясь, ответила Канина. - Миллион, наверное.
- Будь у меня хоть капля благоразумия, меня бы здесь не было, - с чувством заявил Ринсвинд.
Они провели в Аль Хали - в городе, который служил воротами к таинственному континенту Клатча, - уже несколько часов, и Ринсвинд начинал испытывать страдания.
По его мнению, в приличном городе обязан присутствовать хотя бы небольшой туман, и люди должны жить в домах, а не проводить все свое время на улицах. Приличный город прекрасно обходится без песка и жары. А что касается ветра...
У Анк-Морпорка был знаменитый запах, в котором чувствовалось столько индивидуальности, что даже самые крепкие люди плакали, впервые вдохнув его. Зато у Аль Хали был ветер, дующий из необозримых пространств пустынь и континентов, расположенных ближе к Краю. Это был мягкий ветерок, но дул он без остановки и в конце концов оказывал на гостей города такое же воздействие, какое терка для сыра оказывает на помидор. Через какое-то время вам начинало казаться, что он уже снял с вас всю кожу и скребет прямо по нервам.
Чувствительным ноздрям Канины ветер нес ароматические послания из самого сердца континента. Сюда входили стужа пустынь, вонь от львиных стай, гниющего в джунглях компоста и кишечных газов антилоп гну.
Ринсвинд, разумеется, не чувствовал ни одного из этих запахов. Приспособляемость - чудесная вещь, и большинство морпоркцев оказались бы в затруднительном положении, если бы их попросили унюхать горящий матрас с расстояния двух шагов.
- Куда дальше? - спросил он. - Надеюсь, туда, где нет ветра?
- Мой отец бывал в Хали, когда разыскивал Потерянный Город И, - отозвалась Канина. - И я, кажется, припоминаю, что он очень хвалил "сук". Это нечто вроде базара.
- Полагаю, нам лучше пойти и поискать лавки с подержанными шляпами, - предложил Ринсвинд. - Потому что вся эта идея совершенно...
- Я надеюсь, что на нас нападут. Это кажется мне самым разумным планом. Мой отец говорил, что очень немногим из тех чужестранцев, кто входил на сук, удавалось выйти обратно. По его словам, там сшиваются такие типы, которым человека убить - раз плюнуть.
Ринсвинд должным образом обдумал эту информацию.
- Ну-ка, изложи-ка мне это еще раз, а? - попросил он. - После того как ты сказала, что на нас должны напасть, у меня вроде как в ушах зазвенело.
- Мы же сами хотим встретиться с преступным элементом...
- Не так уж и хотим, - ответил Ринсвинд. - Я бы выбрал другую формулировку.
- И как бы ты сказал?
- Э-э, думаю, выражение "не хотим" достаточно точно отражает общую мысль.
- Но ты же сам согласился, что мы должны найти шляпу!
- Но не погибнуть в процессе ее поиска, - обреченно возразил Ринсвинд. - Вряд ли это принесет пользу. Во всяком случае, мне.
- Мой отец всегда утверждал, что смерть - не более чем сон, - заметила Канина.
- Ага, шляпа поведала мне то же самое, - подтвердил Ринсвинд, сворачивая следом за девушкой в узкую, заполненную народом улочку между белыми мазаными стенами. - Но, на мой взгляд, после этого "сна" проснуться утром будет несколько трудновато.
- Послушай, - попыталась вразумить его Канина, - это не так уж и рискованно. Ты же со мной.
- Да, а ты так и нарываешься на неприятности, - обвиняюще заявил Ринсвинд. Канина увлекла его в тенистый переулок. Свита из юных предпринимателей не отставала. - Это работает старушка носследственность.
- Заткнись и постарайся выглядеть как жертва, ладно?
- Уж это я могу, - согласился Ринсвинд, отбиваясь от одного особо настырного члена малолетней Торговой палаты. - У меня было полно практики.
В последний раз говорю, дрянной ребенок, я никого не хочу покупать!
Ринсвинд мрачно взглянул на окружающие стены. По крайней мере, здесь не было этих будоражащих картинок, но горячий ветер попрежнему гнал клубы пыли. А Ринсвинду осточертело смотреть на песок. Сейчас он больше всего нуждался в паре кружечек холодного пива, холодной ванне и смене одежды. Хотя вряд ли он почувствовал бы себя лучше, но хотя бы получил удовольствие от того, что чувствует себя ужасно. Впрочем, здесь, наверное, и пиво-то не продают. Забавно, но в холодных городах, таких как Анк-Морпорк, самый популярный напиток - пиво, вызывающее ощущение прохлады, а вот в местах, подобных этому, где небо - как раскаленная печка с открытой дверцей, люди утоляют жажду крошечными порциями тягучей жидкости, от которой в горле разгорается настоящий пожар. И архитектура совершенно не такая как надо. В местных храмах стояли статуи, которые, в общем, были просто неуместными. В этом городе не место настоящим волшебникам. Разумеется, здесь присутствует какой-то доморощенный эквивалент, чародеи или нечто в том же духе, но порядочной магией это не назовешь... Канина шагала впереди, что-то напевая себе под нос.
"А она тебе очень даже нравится. Я-то вижу", - раздался в голове у Ринсвинда какой-то голос.
"О черт, - подумал Ринсвинд, - это, случайное, не моя совесть опять прорезалась? "
"Это твое вожделение. Тут довольно душно, не правда ли? Ты так и не навел порядок с тех пор, как я в последний раз сюда заглядывало."
"Слушай, проваливай, а? Я волшебник! Волшебники руководствуются велением головы, а не сердца!"
"А за меня голосуют твои железы, которые утверждают, что твой мозг остался в гордом одиночестве."
"Да? Но тогда ему принадлежит решающий голос."
"Ха! Это ты так думаешь. Кстати, твое сердце не имеет к происходящему никакого отношения. Это просто мускульный орган, который обеспечивает циркуляцию крови. Попробуй взглянуть на ситуацию следующим образом - девушка тебе нравится, да? "
"Ну-у..."
Ринсвинд поколебался.
"Да, - подумал он, - э-э..."
"Она довольно интересная собеседница. Приятный голос?"
"Ну, конечно..." "Тебе хотелось бы почаще бывать в ее обществе? "
"Ну..."
Ринсвинд с некоторым удивлением осознал, что да, хотелось бы. Не то чтобы он был совсем непривычен к женской компании, просто ему всегда казалось, что от женщин следует ждать одних неприятностей. К тому же всем известно, что женский пол плохо влияет на магические способности. Хотя Ринсвинд был вынужден признать, что конкретно его магические способности, будучи примерно такими же, как у резинового молотка, с самого начала выглядели довольно сомнительно.
"Тогда тебе нечего терять, правда? " - угодливо подбросило мысль его вожделение.
И именно в этот момент Ринсвинд осознал, что в окружающей его действительности не хватает чего-то очень важного. Ему потребовалось какое-то время, чтобы понять, чего именно.
Вот уже несколько минут никто не пытался что-нибудь ему продать. В Аль Хали, наверное, это означало, что ты мертв.
Они с Сундуком и Каниной остались одни в длинном, тенистом переулке. С некоторого расстояния доносился шум городской суеты, но в непосредственной близости от того места, где они находились, не было ничего, кроме выжидающей тишины.
- Они убежали, - заметила Канина.
- Значит, на нас сейчас нападут?
- Возможно. За нами по крышам следуют трое мужчин.
Ринсвинд, сощурившись, взглянул вверх, и примерно в этот же миг трое человек, облаченных в развевающиеся черные одежды, легко спрыгнули в переулок, преграждая дорогу. Оглянувшись, волшебник увидел, как еще двое вынырнули из-за угла. Все пятеро держали в руках длинные сабли, и, хотя нижняя половина их лиц была скрыта повязками, сомнений быть не могло - все вновь прибывшие почти наверняка зловеще ухмылялись.
Ринсвинд постучал по крышке Сундука и предложил:
- Фас.
Сундук какое-то мгновение стоял как вкопанный, затем развернулся, подошел к Канине и уселся рядом с ней. У него был слегка самодовольный и несколько смущенный вид.
- Ах ты... - рявкнул волшебник и дал ему пинка ногой. - Чемодан вшивый.
Придвинувшись поближе к девушке, которая с задумчивым видом оглядывала окрестности, Ринсвинд спросил:
- Ну и что теперь? Предложишь им по-быстрому сделать химзавивку?
Незнакомцы осторожно приблизились. Ринсвинд заметил, что все их внимание сосредоточено исключительно на Канине.
- У меня нет оружия, - сообщила она.
- А что случилось с твоим знаменитым гребнем?
- Оставила на судне.
- У тебя что, вообще ничего нет? Канина слегка переменила положение, чтобы держать в поле зрения как можно больше разбойников.
- Ну, есть пара шпилек для волос, - уголком рта сообщила она.
- Они на что-нибудь годятся?
- Не знаю. Никогда не пробовала.
- Это из-за тебя мы оказались в такой ситуации!
- Расслабься. Я думаю, они просто возьмут нас в плен.
- О, тебе хорошо говорить. На тебя на этой неделе не установлена специальная скидка.
Сундук, который не совсем понимал, что происходит, пару раз щелкнул крышкой. Один из незнакомцев осторожно вытянул вперед саблю и ткнул Ринсвинда в поясницу.
- Видишь, они хотят куда-то нас отвести, - сказала Канина, но вдруг заскрежетала зубами. - О нет!
- Что теперь?
- Я не могу!
- Чего не можешь?
Канина обхватила голову руками.
- Не могу позволить себе сдаться без борьбы! Я слышу, как тысяча моих предков-варваров обвиняет меня в предательстве! - с жаром прошептала она.
- А ты попробуй не сдаваться.
- Нет, правда. Это не займет и минуты. В воздухе внезапно что-то мелькнуло, и ближайший незнакомец, издавая булькающие звуки, небольшим бесформенным комком рухнул на землю. Затем локти Канины отлетели назад и врезались в животы тех, кто подкрадывался сзади. Ее левая рука, отскочив, пронеслась мимо уха Ринсвинда со звуком, напоминающим треск рвущегося щелка, и повалила человека, стоящего за спиной волшебника. Пятый разбойник попытался спастись бегством, но был сбит с ног подсечкой и, падая, сильно ударился головой о стену.
Канина скатилась с него и села, тяжело дыша. Ее глаза оживленно блестели.
- Мне не нравится в этом признаваться, но теперь я чувствую себя гораздо лучше, - заявила она. - Хотя только что предала благородные парикмахерские традиции. О-о.
- Ага, - мрачно подтвердил Ринсвинд, - а я все думал, когда же ты их заметишь.
Канина обвела глазами шеренгу лучников, появившихся у противоположной стены. На их лицах застыло то флегматичное, бесстрастное выражение, которое присуще людям, уже получившим деньги за будущую работу и не особенно возражающим против того, что эта работа требует кого-то убивать. - Пора пускать в ход шпильки, - констатировал Ринсвинд.
Канина не шелохнулась.
- Мой отец всегда говорил, что на людей, до зубов вооруженных эффективным метательным оружием, бесполезно идти в лобовую атаку, - объяснила она.
Ринсвинд, который был знаком с Коэновой манерой выражаться, посмотрел на нее с недоверием.
- Ну, вообще-то он говорил, - добавила Канина, - "никогда не пинай в зад дикобраза."

Лузган не представлял себе, как переживет завтрак.
Он спрашивал себя, не стоит ли ему переговорить с Кардингом, но у него возникло леденящее ощущение, что старый волшебник не станет его слушать и, в любом случае, не поверит ему. По правде говоря. Лузган сам не поверил бы себе...
Хотя нет, поверил бы. Ему никогда не забыть увиденного, хотя он намеревался приложить к этому все усилия.
В эти дни одна из проблем жизни в Университете заключалась в том, что то здание, в котором вы засыпали, могло превратиться в совсем другое, когда вы просыпались. Комнаты взяли себе привычку меняться и перемещаться - следствие беспорядочно распространяющейся магии. Она накапливалась в коврах, заряжая волшебников до такой степени, что пожать кому-нибудь руку означало почти наверняка превратить его во что-нибудь. Накопившийся запас магии уже

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

превышал магическую вместимость Университета. И если не принять меры, то вскоре даже простолюдины смогут пользоваться магией. Леденящая мысль, но в голове Лузгана кипело уже столько леденящих мыслей, что ее можно было использовать в качестве кубка для льда, и казначей не собирался тратить время на еще одну проблему.
Однако обыкновенная география домашнего пространства была не единственной трудностью. Напор чудотворной энергии оказывал влияние даже на пищу. Тот плов, который вы поднимали вилкой с тарелки, к тому времени, как попадал к вам в рот, вполне мог превратиться во что-то другое. В удачных случаях оно могло оказаться несъедобным. В самых неудачных оно оказывалось съедобным, но не тем, что было бы приятно съесть, а тем более, проглотить недожеванным.
Лузган нашел Койна в помещении, которое вчера поздно вечером было кладовой для половых щеток. Теперь кладовая стала значительно просторнее. Лузган даже не знал, с чем ее сравнить - поскольку никогда не слышал о самолетных ангарах, хотя редко в каком ангаре встретишь мраморные полы и кучу статуй. Пара щеток и небольшое помятое ведро, стоящие в темном уголке, выглядели здесь не к месту. Хотя раздавленные в лепешку столы в бывшем Главном зале выглядели еще непривычнее. Главный зал, благодаря бурным потокам магии, пронизывающим Университет, сжался до размеров предмета, который бы Лузган, если бы когда-нибудь видел подобную штуку, назвал телефонной будкой.
Казначей с превеликой осторожностью пробрался в комнату и занял свое место в совете волшебников. Воздух казался маслянистым от растворенной в нем магии.
Лузган создал себе кресло рядом с Кардингом и нагнулся к уху старого волшебника.
- Ты не поверишь, но... - начал было он.
- Тише! - прошипел Кардинг. - Это поразительно!
Койн сидел на табурете в центре круга. Одна рука лежала на посохе, другая была вытянута и держала что-то маленькое, белое и похожее на яйцо. Оно было странно нечетким. Это было что-то огромное и находящееся страшно далеко. А мальчишка запросто держал эту штуку в руке.
- Что он делает? - шепотом спросил Лузган.
- Сам толком не знаю, - пробормотал в ответ Кардинг. - Насколько мы можем понять, он создает для волшебников новый дом.
Вокруг размытого яйцеобразного предмета, словно отблески далекой грозы, мелькали зиг заги разноцветного света. Сияние освещало Койна снизу, придавая лицу мальчика вид маски.
- Не понимаю, как мы все там поместимся, - отозвался казначей.
- Кардинг, прошлой ночью я видел...
- Все, - сказал Койн.
Он поднял яйцо, которое время от времени вспыхивало внутренним огнем и выстреливало крошечными белыми протуберанцами. "Оно не только очень далеко, - подумал Лузган, - оно еще и чрезвычайно тяжелое". Тяжесть здесь теряла свое значение и выворачивалась наизнанку, создавая странное царство противоположностей, где свинец - невесомый вакуум. Лузган снова схватил Кардинга за рукав.
- Кардинг, слушай, это очень важно. Когда я заглянул в...
- Я тебя серьезно прошу - прекрати.
- Но посох, его посох, он не...
Койн поднялся на ноги и направил посох на стену, в которой немедленно появилась дверь. Дернув за ручку, он отворил ее и шагнул через порог, предоставив волшебникам трусцой кинуться следом.
Мальчик пересек садик аркканцлера (стайка волшебников тянулась за ним, как хвост - за кометой) и, не останавливаясь, дошел до берега Анка. Здесь росло несколько дряхлых ив, а река текла - или, по крайней мере, двигалась, - огибая петлей небольшой, кишащий тритонами лужок, известный под оптимистичным названием "Услада Волшебников". Летними вечерами, когда ветер дул в сторону реки, здесь было приятно прогуляться после ужина.
Над городом по-прежнему висела теплая серебристая дымка. Койн преодолел мокрую траву и, остановившись в центре лужка, подбросил яйцо в воздух. Оно описало полую дугу и с чавкающим звуком шлепнулось на землю.
- Отойдите подальше, - повернулся к подоспевшим волшебникам Койн. - И приготовьтесь удирать.
Он направил октироновый посох в сторону наполовину ушедшего в грязь яйца. Из кончика посоха вылетела октариновая молния и, ударив в яйцо, заставила его взорваться дождем искр, оставивших после себя синее и пурпурное свечение.
На мгновение воцарилась тишина. Дюжина волшебников выжидающе рассматривала яйцо.
Налетевший ветерок совершенно нетаинственно встряхнул ивы.
И больше ничего.
- Э-э... - подал голос Лузган. Вот тогда земля содрогнулась в первый раз. С деревьев упали несколько листьев, и вдали, перепугавшись, сорвалась с поверхности воды какая-то птица. Звук начался с низкого стона, который скорее ощущался, чем слышался, словно ноги у всех внезапно превратились в уши. Деревья задрожали, их примеру последовала парочка волшебников.
Грязь вокруг яйца запузырилась.
И взорвалась.
Земля сползла с него, словно лимонная кожура. Капли дымящейся грязи окропили волшебников, бросившихся искать укрытия под деревьями. Только Койн, Лузган и Кардинг остались наблюдать за тем, как на лугу поднимается сверкающее белое здание, с которого сыплются трава и комки земли. Позади рвались в небо другие башни; сквозь воздух прорастали контрфорсы, объединяя все в одно целое.
Лузган заскулил, почувствовав, как почва уплывает из-под ног и заменяется плитками с серебряной искрой. Этот пол неумолимо устремился вверх, заставив казначея покачнуться, и вознес всю троицу высоко над деревьями.
Крыши Университета промелькнули и остались далеко внизу. Анк-Морпорк раскинулся у них под ногами, как карта; река была плененной змеей, а равнины - туманным, смазанным пятном. У Лузгана заложило уши, но подъем продолжался - все выше и выше, в облака.
Наконец, промокшие и замерзшие, они вырвались под обжигающие лучи солнца. Вокруг во всех направлениях простирался облачный покров. Рядом поднимались другие башни, ослепительно сверкающие в резком свете дня.
Кардинг неуклюже опустился на колени, осторожно потрогал пол и подал Лузгану знак сделать то же самое.
Лузган прикоснулся к поверхности, которая была куда более гладкой, чем камень. На ощупь она походила на теплый лед, а с виду - на слоновую кость. Она не была абсолютно прозрачной, но создавалось впечатление, что ей хотелось бы таковой стать.
У Лузгана возникло отчетливое ощущение, что если он закроет глаза, то пол под ним вообще пропадет.
Его взгляд встретился со взглядом Кардинга.
- Не смотри на, гм, меня, - буркнул он. - Я тоже не знаю, что это такое.
Оба волшебника взглянули на Койна.
- Это магия, - пояснил мальчик.
- Да, господин, но из чего это сделано? - спросил Кардинг.
- Из магии. Из сырой магии. Затвердевшей. Свернувшейся. Обновляющейся с каждой секундой. Для постройки нового дома лучше материала не найдешь.
Посох полыхнул огнем, рассеивая облака. Внизу появился Плоский мир, и отсюда, сверху, можно было увидеть, что он действительно представляет собой диск, приколотый к небесам при помощи стоящей в его центре горы Кори Челе-сти, на которой обитают боги. Волшебники узрели Круглое море, которое было настолько близко, что в него, наверное, можно было нырнуть прямо отсюда; заметили громадный, сплюснутый континент Клатч. Краепад, окружающий Край света, казался сверкающей дугой.
- Он слишком большой, - пробормотал Лузган себе под нос.
Мир, в котором жил казначей, простирался ненамного дальше ворот университета, и Лузган никогда не жаловался на его размеры. В таком мирке человек может чувствовать себя уютно. А вот где он точно не может чувствовать себя уютно, так это стоя в воздухе на высоте полумили от земли на чем-то, чего, некоторым фундаментальным образом, просто не существует.
Эта мысль повергла его в шок. Он был волшебником, и он беспокоился насчет магии.
Осторожно, бочком, он придвинулся к Кардингу.
- Это не совсем то, чего я ожидал, - заметил старый волшебник.
- Гм?
- Отсюда, сверху, он кажется гораздо меньше...
- Ну, не знаю. Послушай, я должен сказать тебе...
- Посмотри-ка на Овцепики. Такое впечатление, можно протянуть руку и коснуться их. Они разглядывали отделенную от них двумя сотнями лиг величественную горную гряду, сверкающую, белую и холодную. Ходили слухи, что если путешествовать в сторону Пупа через потаенные долины Овцепиков, то в промерзших землях под самой Кори Челести можно обнаружить тайное царство Ледяных Великанов, которые были заточены там после последней великой битвы с богами. В те дни горы были островками в огромном море льда, и лед до сих пор правил в Овцепиках.
- Что ты сказал, Кардинг? - улыбнулся сияющей золотом улыбкой Койн.
- Воздух здесь очень чистый, господин. И горы кажутся такими близкими, маленькими. Я сказал, что почти могу дотронуться до них.
Койн махнул ему, приказывая молчать, и, вытянув худенькую руку, традиционным жестом закатал рукав, показывая, что никаких фокусов здесь нет. Сделав ладонью зачерпывающее движение, он повернулся к волшебникам, сжимая в пальцах то, что несомненно было пригоршней снега.
Двое волшебников в потрясенном молчании смотрели, как снег тает и капает на пол.
Койн расхохотался.
- Вам так трудно в это поверить? - спросил он. - Хотите, я достану вам жемчужин с краевого побережья Крулла или из песков Великого Нефа? Было ваше старое волшебство хотя бы вполовину таким же могущественным?
Лузгану показалось, что в голосе мальчика зазвучали металлические нотки. Койн напряженно всматривался в их лица.
Наконец Кардинг вздохнул и вполне спокойно ответил:
- Нет. Всю свою жизнь я искал магию, а нашел лишь разноцветные огни, простенькие фокусы и старые, высохшие книги. Волшебство ничего не сделало для мира.
- А если я скажу тебе, что собираюсь распустить ордена и закрыть Университет? Хотя, разумеется, мои старшие советники займут подобающее положение.
Костяшки пальцев Кардинга побелели, но он лишь пожал плечами.
- Тут мало что можно сказать, - отозвался старый волшебник. - Какой толк от свечи в полдень?
Койн повернулся к Лузгану. Посох тоже. Филигранные резные узоры холодно смотрели на казначея. Один из них, у самого набалдашника, неприятно смахивал на глаз.
- Что-то ты молчалив, Лузган. Или ты со мной не согласен?
"Нет. В этом мире однажды уже жило чудовство, и Диск поменял его на волшебство. Волшебство - магия для людей, а не для богов. Чудовство - не для нас. С ним что-то не так, и мы забыли, что именно. Мне нравилось волшебство. Оно не переворачивало мир вверх дном. Оно ему соответствовало. Было правильным. Волшебник - вот кем я хотел бы быть." Он посмотрел себе под ноги и прошептал:
- Согласен.
- Вот и ладненько, - удовлетворенно кивнул Койн и, подойдя к краю башни, взглянул на расстеленную далеко внизу карту улиц Анк-Морпорка.
Башня Искусства поднималась едва на десятую долю этого расстояния.
- Думаю, - произнес он, - церемонию мы проведем на следующей неделе, в полнолуние.
- Э-э. Полнолуние случится только через три недели, - подсказал Кардинг.
- На следующей неделе, - повторил Койн. - Если я говорю, что луна будет полной, значит, так тому и быть.
Он какое-то мгновение продолжал смотреть на здания модели Университета, а затем ткнул вниз пальцем.
- Что это?
Кардинг вытянул шею.
- Э-э. Библиотека. Да. Это библиотека. Э-э. Наступила давящая тишина. Кардинг почувствовал, что от него ждут продолжения. Что угодно, только не эта тишина...
- Ну, знаешь, мы храним там книги. Девяносто тысяч томов, если не ошибаюсь. А, Лузган? - Что? О-о. Да. Около девяноста тысяч. Койн оперся на посох и устремил взгляд на библиотеку.
- Сожгите их, - приказал он. - Все до единого.

Полночь важно шагала по коридорам Незримого Университета, а Лузган с гораздо меньшей самоуверенностью осторожно крался к бесстрастным дверям библиотеки. Он постучал, и этот стук отдался в пустом здании настолько громким эхом, что волшебнику пришлось прислониться к стене и подождать, пока его сердце немного успокоится.
Через какое-то время он услышал, будто кто-то двигает тяжелую мебель.
- У-ук?
- Это я.
- У-ук?
- Лузган.
- У-ук.
- Послушай, ты должен выйти! Он собирается сжечь библиотеку!
Ответа не было.
Лузган, обмякнув, упал на колени.
- И он это сделает, - прошептал он. - Может быть, заставит сделать меня, это все его посох, он, гм, знает все, что тут происходит, знает, что я об этом знаю... Пожалуйста, помоги мне...
- У-ук? - Прошлой ночью я заглянул к нему в комнату... Посох... посох светился, стоял посреди комнаты, как маяк, а мальчишка лежал на кровати и плакал. Я чувствовал, как этот посох проникает в его мозг, учит, нашептывает ему ужасные вещи, а потом он заметил меня, ты должен мне помочь, ты единственный, кто не поддался...
Лузган умолк. Его лицо застыло. Сам того не желая, он медленно повернулся - вернее, его мягко развернули.
Он знал, что Университет пуст. Все волшебники перебрались в Новый Замок, где у самого последнего из студентов покои были роскошнее, чем раньше у любого из старших магов.
Посох, окруженный слабым октариновым сиянием, висел в воздухе в нескольких футах от него.
Лузган с величайшей осторожностью поднялся на ноги, прижался спиной к каменной кладке и, не отрывая глаз от посоха, начал потихоньку скользить вдоль стены, пока не достиг конца коридора. На углу он заметил, что посох, хотя и не сдвинулся с места, тем не менее, повернулся вокруг своей оси так, чтобы следить за ним.
Лузган тихо вскрикнул, подхватил подол мантии и бросился бежать.
Посох возник прямо у него на пути. Лузган резко затормозил и постоял немного, пытаясь отдышаться. - Я тебя не испугался, - солгал он наконец и, развернувшись на каблуках, зашагал в другом направлении.
По дороге он щелкнул пальцами и сотворил себе факел, который горел крошечным белым пламенем (и только окружающий его октариновый полумрак выдавал магическое происхождение огня).
И снова посох встал перед ним. Пламя факела вытянулось в тонкую, свистящую струю, которая полыхнула и с тихим хлопком погасла.
Лузган подождал, пока глаза перестанут слезиться от плавающих синих пятен. Если посох и был по-прежнему рядом, своим преимуществом он пользоваться не спешил. Когда зрение вернулось, Лузгану показалось, что он

Предыдущая страница 15 Следущая страница


Посох и шляпа 16

различает слева от себя темную тень. Лестницу, ведущую вниз, на кухню.
Он бросился к ней, прыжками слетел по невидимым ступенькам и приземлился на неровных плитках пола. В глубине кухни сквозь решетку в стене просачивался слабый лунный свет, и Лузган знал, что где-то там, наверху, есть дверь, ведущая во внешний мир.
Слегка пошатываясь, слыша, как грохочет в ушах собственное дыхание, словно он целиком засунул голову в морскую раковину. Лузган двинулся по бесконечной темной пустыне кухонного пола.
Под ногами что-то звякало. Крыс здесь, разумеется, уже не было, но кухней в последнее время редко пользовались - университетские повара были лучшими в мире, однако сейчас любой волшебник мог сотворить себе яства, недоступные обычному кулинарному мастерству. Огромные медные сковородки висели без дела, и их блеск постепенно начинал тускнеть, а в кухонной плите под гигантской аркой камина мирно покоился давно остывший пепел...
Посох лежал поперек двери, как засов. Когда Лузган подковылял ближе, посох повернулся, принимая вертикальное положение, и повис, излучая спокойную недоброжелательность. А затем плавно поплыл в сторону казначея.
Лузган попятился, скользя на покрытых жирным налетом камнях. Что-то толкнуло его сзади под коленки, и он завопил, но потом, пошарив за спиной, обнаружил, что это всего лишь одна из колод для разделки мяса.
Его рука, отчаянно ощупывая изрубленную поверхность, наткнулась на нечто нежданное, спасительное - на воткнутый в дерево большой мясницкий нож. Древним, как само человечество, инстинктивным жестом пальцы Лузгана сомкнулись вокруг рукояти.
Он потерял осторожность, лишился терпения, утратил свое место в пространстве и времени, а еще он был так напуган, что чуть не потерял разум. Так что когда посох завис перед ним, Лузган вырвал нож из колоды, замахнулся со всей силой, которую смог собрать...
И заколебался. Все, что было в нем от волшебника, восстало против уничтожения столь могущественной силы, силы, которую, вероятно, прямо сейчас можно использовать, которую он может использовать...
Посох повернулся так, что оказался направленным прямо на Лузгана.
За несколько коридоров оттуда, упершись спиной в дверь библиотеки, стоял библиотекарь. Стоял и смотрел на мелькающие по полу пятна голубого и белого света. До него донесся треск высвободившейся где-то вдалеке сырой энергии и еще какой-то звук, начавшийся на низких частотах, а закончившийся на такой высоте, что даже Вафлз, который лежал, закрыв голову лапами, перестал его слышать.
А потом послышалось слабое, обыденное позвякивание, которое мог произвести оплавленный, искореженный нож, упавший на выложенный плитками пол.
Это был один из тех звуков, которые превращают наступающую следом тишину в катящуюся теплую лавину.
Библиотекарь завернулся в тишину, как в плащ, и поглядел вверх, на выстроившиеся ряд за рядом книги, каждая из которых слабо пульсировала в сиянии собственной магии. Книги, полка за полкой, опустили на него глаза {Или подняли, или скосили. План библиотеки Незримого Университета - вечный кошмар топографа. Присутствие огромного количества накопленной магии искажает измерения и гравитацию, скручивая их в такие спагетти, от которых М. К. Эшеру захотелось бы пойти и хорошенько отлежаться - или, возможно, отвисеться.}. Они все слышали. Он чувствовал их страх.
Орангутан несколько минут стоял неподвижно, как статуя, после чего, похоже, пришел к какому-то решению. Он опустился на четвереньки, подошел к своему столу и после долгих поисков вытащил из ящика тяжелое, ощетинившееся ключами кольцо. Вернувшись на середину комнаты, библиотекарь неторопливо произнес:
- У-ук.
Книги вытянулись на своих полках и приготовились слушать.

- Куда это мы попали? - поинтересовалась Канина.
Ринсвинд огляделся и попробовал догадаться.
Они по-прежнему находились в сердце Аль Хали. Он слышал за стенами шум толпы. Но в центре многолюдного города кто-то расчистил огромное пространство, огородил его и посадил сад, настолько романтически естественный, что он выглядел таким же реальным, как сахарный поросенок. - Похоже, кто-то взял два раза по пять миль городской территории и окружил ее стенами и башнями, - высказался Ринсвинд.
- Странная идея, - отозвалась Канина.
- Ну, некоторые здешние религии... Понимаешь, они считают, что после смерти ты попадаешь в такой вот сад, где играет всякая такая музыка и... и... - с несчастным видом запнулся Ринсвинд. - В общем, еще тебя там ждут шербет и, и... красивые девушки.
Канина оглядела зеленое великолепие укрытого за стенами сада с павлинами, замысловатыми арками и слегка сипящими фонтанами. Дюжина возлежащих на подушках женщин ответила ей равнодушными взглядами. Скрытый от глаз струнный оркестр исполнял сложную клатчскую музыку в стиле "бхонг".
- Я не умирала, - заявила Канина. - Я бы такое запомнила. Кроме того, моему представлению о рае это не соответствует. - Она критически оглядела разлегшихся на подушках женщин. - Интересно, кто их стрижет?
В поясницу ей ткнулась сабля, и Канина с Ринсвиндом направились по затейливо украшенной дорожке к небольшому павильону, увенчанному куполом и окруженному оливковыми деревьями. Канина нахмурилась.
- И я не люблю шербет.
Ринсвинд на это никак не отозвался. Он был занят исследованием собственного душевного состояния, и ему не очень-то нравилось то, что он видел. Его терзали смутные сомнения - похоже, он начинал влюбляться.
Симптомы были налицо. Наличествовали потные ладони, ощущение жара в животе и общее впечатление, что кожа на груди превратилась в туго натянутую резину. И каждый раз, когда Канина заговаривала о чем-то, у него возникало чувство, что в его позвоночник загоняется раскаленная сталь.
Он глянул на Сундук, стоически шагающий рядом, и распознал у него те же симптомы.
- И ты тоже? - спросил он.
Возможно, виновата игра солнечного света на выщербленной крышке Сундука, но винду показалось, что на миг тот стал более красным, чем обычно.
Разумеется, между грушей разумной и ее владельцем налаживается крепкая ментальная связь... Ринсвинд покачал головой. Это объясняло, почему Сундук вдруг утратил обычную злобность.
- Из этого ничего не выйдет, - предупредил волшебник. - То есть она женщина, а ты, ну, ты... - Он запнулся. - Чем бы ты ни был, ты деревянный. И ничего не получится. Пойдут разговоры.
Ринсвинд повернулся, бросил на стражников в черных одеждах свирепый взгляд и сурово буркнул:
- А вы чего пялитесь? Сундук бочком придвинулся к Канине и брел, едва не наступая ей на пятки, пока она не ударилась об него щиколоткой.
- Отвали! - рявкнула она и пнула его еще раз, теперь уже нарочно.
Если лицо Сундука могло что-либо выражать, то сейчас он посмотрел на нее так, словно ее предательство потрясло его до глубины души.
Стоящий впереди павильон представлял собой купол в виде луковицы, замысловато украшенный драгоценными камнями и опирающийся на четыре колонны. Его внутреннее убранство состояло из массы подушек, на которых возлежал довольно толстый человек средних лет, окруженный тремя девами. На нем было пурпурное платье, затканное золотой нитью. Женщины, насколько мог судить Ринсвинд, демонстрировали, что с шестью крышками от небольших кастрюль и несколькими ярдами тюля можно многое что сотворить, хотя этого было явно недостаточно, чтобы толком одеться.
Человек, похоже, что-то писал.
- Вы случаем не знаете хорошую рифму к слову "ее"? - наконец подняв глаза, раздраженно произнес он.
Ринсвинд с Каниной обменялись взглядами.
- Сырье? - предложил Ринсвинд. - Ворье? - Белье? - с наигранным оживлением подсказала Канина.
Толстяк поколебался.
- Белье мне, в общем-то, нравится, - признался он. - В белье есть потенциал. Да, пожалуй, белье сойдет. Кстати, возьмите себе по подушке. Отведайте шербета. Чего встали как столбы?
- Это все из-за веревок, - объяснила Канина.
- А у меня аллергия на оружейную сталь, - добавил Ринсвинд.
- Право, как скучно, - проронил толстяк и хлопнул в ладоши.
Пальцы его были так унизаны кольцами, что хлопок прозвучал скорее как звон. Двое стражников быстро выступили вперед и перерезали веревки, после чего весь батальон растворился в окружающей листве, хотя Ринсвинд печенкой чувствовал, что оттуда за ними продолжают наблюдать несколько дюжин пар темных глаз. Животный инстинкт подсказывал, что пусть они с Каниной и толстяком остались наедине, любое агрессивное движение с их стороны может внезапно превратить этот мир в место, заполненное пронзительной болью. Ринсвинд постарался явить спокойствие и искреннее дружелюбие. И попытался придумать какую-нибудь тему для разговора.
- Да, - отважился он, оглядывая парчовые занавеси, усеянные рубинами колонны и подушки с золотой филигранью, - неплохо ты отделал местечко. Оно... - Он замялся, подыскивая подходящее описание. - Прямо-таки чудесный образчик редкостного изящества.
- Человек стремится к простоте, - вздохнул толстяк, продолжая деловито писать. - А вас сюда как занесло? Я, конечно, всегда рад встрече с коллегами - любителями поэтической музы...
- Нас привели, - заявила Канина.
- Люди с саблями, - дополнил Ринсвинд.
- Славные ребята, стараются поддерживать себя в форме. Да, кстати, не желаете?
Он щелкнул пальцами, делая знак одной из дев.
- Э-э, не сейчас, - принялся отнекиваться Ринсвинд, но девушка просто подала ему блюдо с какими-то золотисто-коричневыми палочками.
Он взял одну и попробовал. Пирожное было восхитительным - сладким и хрустящим, с привкусом меда. Ринсвинд взял еще две палочки.
- Я, конечно, прошу прощения, - сказала Канина, - но кто ты такой? И что это за место? - Меня зовут Креозот, сериф Аль Хали, - ответил толстяк. - А это моя Глушь. Старался, как мог.
Ринсвинд подавился медовой палочкой.
- Уж не тот ли Креозот, который "богат, как Креозот"? - осведомился он.
- То был мой дорогой отец. Я, по правде говоря, несколько богаче. Когда у человека полным-полно денег, ему трудновато достичь простоты. Стараешься изо всех сил... - вздохнул он.
- Ты мог бы попробовать раздать свои богатства, - предложила Канина. Сериф снова вздохнул.
- Это, знаешь ли, не так легко. Нет, приходится добиваться малого большими средствами.
- Слушай, - выпалил Ринсвинд, рассыпая изо рта крошки пирожного, - говорят, ну, ходят слухи, что все, к чему ты прикасаешься, превращается в золото.
- Это может слегка затруднить посещение туалета, - жизнерадостно заявила Канина. - Я, конечно, прошу прощения.
- Ходят такие россказни, - подтвердил Креозот, делая вид, что ничего не слышал. - Это так утомительно. Как будто богатство что-то значит. Подлинные сокровища таятся в сокровищницах литературы.
- Тот Креозот, о котором мне рассказывали, - медленно проговорила Канина, - был главой банды, ну, в общем, безумных убийц. Самых первых ассассинов, внушающих ужас всему пупземельному Клатчу. Не сочти за оскорбление.
- Ну да, мой дражайший папочка, - откликнулся Креозотмладший. - Это были гашишимы. Свеженькая мысль ему пришла {Гашишимы, получившие свое название вследствие огромного количества поглощаемого ими гашиша, были уникальным явлением среди убийц, поскольку отличались беспощадностью и в то же время имели склонность хихикать, тащиться от игры света и тени на лезвиях своих ужасных ножей, а так же - в исключительных случаях - отключаться в самый неподходящий момент.}. Но на самом деле от них было мало толка. Так что мы наняли вместо них Душегубов.
- Ага. Названных так в честь какой-то религиозной секты, - со знающим видом кивнула Канина.
Креозот посмотрел на нее долгим взглядом и медленно произнес:
- Нет. Вряд ли. Мне кажется, мы назвали их так потому, что они с одного удара проламывают людям головы. На самом деле, ужасно. - Он взял в руки пергамент, на котором писал до их прихода, и продолжил: - Я скорее стремлюсь жить жизнью разума и именно поэтому превратил центр города в Глушь. Помогает потоку мысли. Человек делает то, что в его силах. Прочитать вам мое последнее творение?
- Варенье? - переспросил Ринсвинд, который не уследил за ходом его мысли. Креозот выставил вперед пухлую ладонь и продекламировал:
- Летний дворец под ветвями,
Бутылка вина, буханка хлеба, кускус из барашка, жареные языки павлина, кебаб, шербет со льдом, разнообразие сластей на подносе и возможность выбора Ее,
Поющей рядом со мною в Глуши,
А Глушь - это...

Он остановился и задумчиво взял в руку перо.
- Все-таки белье сюда не подходит, - сообщил он. - Взглянув со стороны, я понял...
Ринсвинд оглядел подрезанную чуть ли не маникюрными ножницами зелень, аккуратно расставленные камни и окружающее все это высокие стены. Одна из "Ее" подмигнула ему.
- И это Глушь? - уточнил он.
- Мои специалисты по пейзажу воссоздали здесь все основные особенности. Целая вечность ушла на то, чтобы сделать ручейки достаточно извилистыми. Из надежного источника мне стало известно, что в них теперь кроются задатки грубого величия и удивительная природная красота.
- А еще здесь повсюду бродят скорпионы, - вставил Ринсвинд, угощаясь еще одной медовой палочкой.
- Насчет этого не знаю, - возразил поэт. - Не считаю скорпионов поэтичными. Согласно стандартным поэтическим инструкциям дикий мед и саранча более уместны, хотя я так и не привык питаться насекомыми.
- Мне всегда казалось, что саранча, которую едят в глухих местах, это плод какого-то дерева, - удивилась Канина. - Отец всегда говорил, что саранча очень вкусная.
- Значит, это все-таки не насекомые? - переспросил Креозот.
- Да нет вроде.
Сериф кивнул Ринсвинду.
- Тогда ты можешь спокойно их доесть, - разрешил он. - Мерзкие хрустящие твари, никогда не понимал, что в них хорошего.
- Мне не хотелось бы показаться неблагодарной, - сказала Канина, перекрывая лихорадочный кашель Ринсвинда, - но зачем ты приказал доставить нас сюда?
- Хороший вопрос.
Креозот несколько секунд смотрел на нее бессмысленным взглядом, словно пытаясь припомнить, зачем они здесь.
- Ты и в самом деле весьма привлекательная девушка, - отметил он. - Ты, случайно, на цимбалах не играешь?
- А сколько у них лезвий? - спросила Канина.
- Жаль, - нахмурился сериф, - по моему заказу их привезли аж из-за границы.
- Мой отец научил меня играть на губной гармошке, - сообщила она. Креозот беззвучно пошевелил губами, обдумывая это предложение.
- Не годится, - наконец решил он. - Плохо ложится на ритм. Но все равно спасибо. - Он окинул ее еще одним задумчивым взглядом. - Знаешь, ты действительно крайне привлекательна. Тебе когда-нибудь говорили, что твоя

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

шея похожа на башню из слоновой кости?
- Никогда.
- Жаль, - повторил Креозот.
Он порылся среди подушек и, вытащив маленький колокольчик, громко позвонил.
Через некоторое время из-за павильона вынырнула высокая, угрюмая фигура. Этот человек выглядел так, будто являлся прямым потомком штопора, а в его глазах присутствовало нечто, от чего взбесившийся грызун обес-кураженно повернулся бы и на цыпочках удалился.
Одним словом, сразу было видно, что это великий визирь. Никто не сообщит ему ничего нового насчет того, как обманывать вдов и запирать впечатлительных юношей в пещерах с мнимыми драгоценностями. А что касается грязной работы, то, вероятно, как раз он и сочинил по ней учебник. А еще вероятнее - просто украл его.
На нем был надет тюрбан, из-под которого торчала остроконечная шляпа. И, разумеется, у него были длинные тонкие усы. - А, Абрим! - воскликнул Креозот.
- Ваше величество?
- Мой великий визирь, - представил его сериф.
"Так я и думал", - сказал себе Ринсвинд.
- Эти люди - зачем мы их сюда доставили? Визирь покрутил усы с таким видом, словно только что решил отказать еще одной дюжине просителей с выкупом закладных.
- Шляпа, ваше величество, - намекнул он. - Шляпа, если вы помните.
- Ах да. Восхитительно. Куда мы ее дели?
- Постойте-ка, - поспешно перебил Ринсвинд. - Шляпа... это, часом, не такая мятая, остроконечная, с кучей всяких побрякушек? Типа кружев и всякого такого... - Он поколебался, а затем уточнил: - Ее, случаем, никто не пытался надеть, а?
- Она предупредила нас, чтобы мы этого не делали, - отозвался Креозот, - так что Абрим сразу приказал одному рабу примерить ее. Раб сказал, что от нее у него разболелась голова.
- А еще она сообщила нам, что вскоре должны прибыть вы, - добавил визирь, отвешивая Ринсвинду легкий поклон, - посему я... то есть, сериф подумал, что вы, вероятно, сможете поведать нам об этом замечательном изделии?
Существует тон голоса, известный как вопросительный, и визирь использовал именно его; а едва уловимая резкость слов давала понять, что если он не узнает что-нибудь о шляпе, и притом очень быстро, то у него на примете имеются разнообразные занятия, в которых вовсю используются слова "раскаленные докрасна" и "ножи". Все великие визири говорят таким образом. Наверное, где-то есть школа, где их этому учат.
- Боги, как я рад, что вы ее нашли! - воскликнул Ринсвинд. - Эта шляпа гнгнгх...
- Прости? - переспросил Абрим, маня рукой пару маячащих поблизости стражников. - Я не расслышал, что ты сказал после того, как эта юная особа, - он поклонился Канине, - заехала тебе локтем прямо в ухо.
- Думаю, - вежливо, но твердо перебила Канина, - вам лучше отвести нас к ней.
Пять минут спустя шляпа, покоящаяся на столе в сокровищнице серифа, буркнула:
"Наконец-то. Где вас так долго носило?"

Как раз сейчас, когда Ринсвинд с Каниной, возможно, вот-вот станут жертвами безжалостных убийц, когда Койн собирается обратиться к собравшимся вокруг и сжавшимся от страха волшебникам с разоблачительной речью о предательстве, а Диск находится на грани того, чтобы покориться диктатуре магии, - как раз сейчас стоит затронуть тему поэзии и вдохновения. Например, сериф, сидящий в заманчивой Глуши, только что перелистал свою тетрадь со стихами, чтобы перечесть следующие строфы:
"Проснись! Ибо утро уже в чашку с днем Ложку бросило, звезды спугнув как огнем".
И вздохнул, потому что раскаленные добела строчки, терзающие его воображение, никогда не выходили такими, какими он их видел.
По правде говоря, они и не могли выйти такими.
Очень грустно, но подобные вещи происходят все время.
Во всех многомерных мирах множественной Вселенной установлен и хорошо известен тот факт, что все по-настоящему великие открытия совершаются в чрезвычайно краткий миг вдохновения. Сначала, конечно, нужно как следует поработать, но исход дела решает вид, скажем, падающего яблока, закипающего чайника или воды, переливающейся через край ванны. В голове наблюдателя что-то щелкает, и все встает на свои места. Строение ДНК, согласно общепринятой версии, обязано своим открытием взгляду, случайно брошенному на винтовую лестницу как раз в тот момент, когда температура мозга ученого была самой подходящей для восприятия новых теорий. Воспользуйся он лифтом, и генетическая наука развивалась бы совершенно иначе {И, возможно, двигалась бы быстрее. Правда, неизвестно куда и зачем.}.
Люди считают миг озарения чем-то замечательным. Но это не так. Сей миг трагичен. Крошечные частички вдохновения постоянно летают по Вселенной, проходя сквозь самое плотное вещество с такой же легкостью, с какой нейтрино проходит сквозь стог сена. И большая их часть проносится мимо цели.
Но те из них, которые попадают точно в мозг-цель, обычно оказываются не в той голове.
К примеру, странный сон о свинцовом шарике, лежащем на стреле крана высотой в милю, сон, который, попади он в нужный мозг, послужил бы катализатором изобретения нового способа получения электричества при помощи подавления силы тяжести (дешевая, неистощимая и совершенно не загрязняющая окружающую среду форма энергии, которую данный мир искал в течение нескольких веков и из-за отсутствия которой развязал себе на голову ужасную и бессмысленную войну), - этот сон на самом деле приснился маленькой и сбитой с толку утке.
Вид табуна белых лошадей, несущихся галопом по заросшему дикими гиацинтами полю, вполне мог подвигнуть начинающего сочинителя на написание знаменитой "Сюиты летящих богов", которая принесла бы спасение и пролила бальзам на души миллионов. Если бы этот сочинитель не лежал дома в постели с опоясывающим лишаем. В общем, неудачное совпадение привело к тому, что вдохновение досталось сидящей неподалеку лягушке, которая вряд ли могла внести потрясающий вклад в область тонической поэзии.
Многие цивилизации осознали ужасающую расточительность подобного порядка вещей и испробовали различные методы предотвращения напрасных потерь. Большинство этих методов включали в себя приятные, но противозаконные попытки настроить мозг на волну нужной длины с помощью экзотических трав или продуктов брожения дрожжей. Это никогда не срабатывает так, как надо.
Поэтому Креозот, к которому во сне пришло вдохновение для написания довольно изящного стихотворения о жизни, философии и о том, что они выглядят гораздо лучше, если смотреть на них сквозь дно бокала, абсолютно ничего не мог сделать с посетившей его музой, поскольку его способности к поэзии были примерно такими же, как, скажем, у гиены.
Почему боги позволяют таким вещам происходить, остается загадкой.
Вообще-то, наитие, необходимое для того, чтобы объяснить эту загадку, имело место, но то существо, которому оно досталось, - небольшая синичка - так и не смогло пролить свет на данную проблему (даже после нескольких поистине изнурительных попыток оставить зашифрованное послание на крышках молочных бутылок). По странному совпадению, некий философ, посвятивший разрешению этой же загадки ряд бессонных ночей, проснулся тем утром с чудесной новой идеей насчет того, как извлекать орехи из птичьих кормушек.
Так вот, к чему мы ведем.
Далеко-далеко отсюда, по темным проливам межзвездного пространства, несется одинокая частица вдохновения, которая ничего не ведает о своем предназначении, но это и к лучшему, потому что ее предназначение - всего через несколько часов поразить крошечную область в мозгу Ринсвинда.
Это было бы трудной задачей, даже если бы творческая шишка Ринсвинда имела нормальные размеры. Но карма подсунула этой частице проблему попасть с расстояния в несколько сотен световых лет в движущуюся цель величиной с небольшую виноградинку. Жизнь маленькой, субатомной частицы в огромной пустой Вселенной может быть очень тяжелой.
Однако если этой частице удастся выполнить то, что от нее требуется, Ринсвинда посетит серьезная философская мысль. Если нет, то ближайшему к нему кирпичу откроется одна очень важная вещь, к восприятию которой он будет совершенно не подготовлен.

Дворец серифа, известный в легендах под именем Рокси, занимал большую часть центра Аль Хали - ту, на которую еще не посягнула Глушь. Многие вещи, имеющие отношение к Креозоту, были прославлены в мифологии, и изобилующий арками, куполами и колоннами дворец, по слухам, имел больше комнат, чем мог сосчитать человек. Ринсвинд понятия не имел, в какой комнате с каким порядковым номером он сейчас находится.
- Значит, она волшебная? - осведомился визирь Абрим и ткнул Ринсвинда под ребра. - Ты же волшебник. Выкладывай, что она умеет.
- А откуда ты знаешь, что я волшебник? - в отчаянии спросил Ринсвинд.
- Это написано у тебя на шляпе, - ответил визирь.
- А-а.
- И ты был с ней на судне. Мои люди тебя видели.
- Сериф держит у себя на службе работорговцев? - резко вмешалась Канина. - Человек, ратующий за простоту?
- Работорговцы состоят на службе у меня. Я ведь, в конце концов, визирь, - откликнулся Абрим. - От меня этого ждут. - Он задумчиво посмотрел на девушку и кивнул стражникам. - Наш нынешний сериф отличается довольно литературными вкусами. Коих у меня нет. Отведите ее в сераль, хотя, - он закатил глаза и раздраженно вздохнул, - единственное, что ожидает ее там, - это скука и, возможно, сорванное горло.
Он повернулся к Ринсвинду.
- Ни слова, - предупредил он. - И не вздумай размахивать руками. Даже не пытайся неожиданно поразить меня своими магическими штучками. Меня защищают странные и могущественные амулеты.
- Погоди-ка минутку... - начал Ринсвинд.
- Прекрасно, - перебила Канина. - Всегда хотела посмотреть на гарем изнутри.
Рот Ринсвинда продолжал открываться и закрываться, но оттуда не исходило ни звука. Наконец ему удалось выдавить из себя:
- Правда?
Она посмотрела на него и повела бровью. Возможно, это был какой-то знак. Ринсвинд чувствовал, что должен был бы понять намек, но тут в глубине его существа зашевелились какие-то необычные страсти. Нельзя сказать, что они придали ему храбрости, но разозлили точно. В ускоренном виде диалог, прокручивающийся перед его глазами, выглядел примерно так:
"Уф."
"Кто это?"
"Твоя совесть. Я чувствую себя ужасно. Смотри, ее уводят в гарем."
"Лучше ее, чем меня", - без особой убежденности подумал Ринсвинд.
"Сделай же что-нибудь!"
"Здесь слишком много стражников! Они убьют меня!"
"И что? Ну, убьют они тебя, это же не конец света."
"Для меня это будет конец света", - мрачно фыркнул Ринсвинд.
"Зато представь, как спокойно ты будешь чувствовать себя в следующей жизни..."
"Слушай, я, заткнись, а? Я уже надоел мне до чертиков."
Абрим подошел к Ринсвинду и с любопытством посмотрел на него.
- С кем это ты разговариваешь? - осведомился он.
- Предупреждаю, - процедил Ринсвинд сквозь стиснутые зубы, - у меня есть магический ящик на ножках, который абсолютно беспощаден к тем, кто на меня нападает. Одно мое слово, и...
- Я потрясен, - отозвался Абрим. - Он что, еще и невидимый?
Ринсвинд рискнул бросить взгляд себе за спину.
- Он точно был со мной, когда я сюда вошел, - пробормотал он, и его плечи обмякли.

Было бы ошибкой утверждать, что Сундука нигде не было видно. Где-то его было видно, просто это место не находилось в пределах видимости Ринсвинда.
Абрим, подкручивая усы, медленно обошел вокруг стола, на котором лежала шляпа.
- Итак, я еще раз обращаюсь к тебе с вопросом, - проговорил он. - Этот предмет обладает силой, я это чувствую, и ты должен сказать мне, что он умеет.
- А почему бы тебе самому не спросить об этом у шляпы? - осведомился Ринсвинд.
- Она отказывается разговаривать со мной.
- Тогда почему ты хочешь это знать? - Абрим расхохотался. Это был не очень приятный звук. Его смех звучал так, словно кто-то объяснил ему, как надо смеяться - объяснил медленно и несколько раз, но сам объясняющий никогда не слышал, чтобы кто-нибудь это делал.
- Ты волшебник, - заявил визирь. - Волшебство имеет дело с силой. Я сам интересовался магией. У меня, знаешь ли, талант. - Абрим чопорно выпрямился. - О да. Но меня не приняли в ваш Университет. Сказали, что я умственно нестабилен, представляешь?
- Нет, - искренне ответил Ринсвинд. Он всегда считал, что у большинства волшебников Университета огромные проблемы с головой. Визирь показался ему совершенно нормальным сырьем, из которого обычно и получаются волшебники.
Абрим подбадривающе улыбнулся ему. Ринсвинд искоса взглянул на шляпу. Та промолчала. Он перевел взгляд обратно на визиря. Смех визиря был чрезвычайно жутким, но по сравнению с его улыбкой он звучал птичьей песенкой. Улыбка выглядела так, будто визирь учился улыбаться по диаграммам.
- Даже дикие лошади не помогут тебе добиться ответа, - объявил Ринсвинд.
- Ага, - догадался визирь. - Вызов. Он знаком подозвал ближайшего из стражников.
- У нас в конюшнях остались дикие лошади?
- Довольно свирепые, хозяин.
- Разозлите четырех из них и выведите во вращательный двор. Да, и принесите пару-другую кусков цепи.
- Будет сделано, хозяин.
- Гм. Послушай... - начал Ринсвинд.
- Да?
- Ну, если ты так ставишь вопрос...
- Хочешь сделать заявление?
- В общем, если уж тебе так приспичило, то это шляпа аркканцлера, - сообщил Ринсвинд. - Символ волшебства.
- Могущественная? - Ринсвинд содрогнулся.
- Очень. - А почему она называется шляпой аркканцлера?
- Понимаешь, аркканцлер - это самый старший волшебник. Глава. Но...
Абрим взял шляпу и начал вертеть ее в руках.
- Можно сказать, что это символ должности?
- Совершенно верно, но послушай, если ты собираешься надеть ее, то я должен предупредить тебя...
"Заткнись."
Абрим уронил шляпу на пол и отскочил назад.
"Волшебник ничего не знает. Отошли его прочь. Нам с тобой нужно договориться."
Визирь уставился на октарины, сверкающие вокруг тульи шляпы.
- Чтобы я договаривался? С предметом одежды?
"Я могу многое предложить, если буду надета на подходящую голову."
Ринсвинд был в ужасе. Выше уже указывалось, что он обладал инстинктивным чутьем на опасность, присущим только некоим мелким грызунам, и

Предыдущая страница 17 Следущая страница


Посох и шляпа 18

вот сейчас это самое чутье барабанило по стенке его черепа, пытаясь убежать и где-нибудь спрятаться.
- Не слушай! - выкрикнул он. "Надень меня", - соблазняла шляпа старческим голосом, который звучал так, словно рот говорившего был набит фетром. Если где-то действительно существовала школа для визирей, то Абрим наверняка был лучшим учеником в классе.
- Сначала поговорим. - Он кивнул стражникам и указал на Ринсвинда. - Уведите его и бросьте в чан с пауками.
- Нет, только не пауки! Этого мне не хватало! - простонал Ринсвинд.
Капитан стражи выступил вперед и почтительно коснулся лба костяшками пальцев.
- Пауки кончились, хозяин, - сообщил он.
- О-о. - Визирь на мгновение растерялся. - В таком случае, заприте его в клетку с тигром.
Стражник заколебался, пытаясь не обращать внимания на раздавшийся рядом скулеж.
- Тигр заболел, хозяин. Всю ночь ходил взад-вперед.
- Тогда бросьте этого трусливого нытика в шахту с вечным огнем!
Двое стражников обменялись взглядами над головой рухнувшего на колени Ринсвинда.
- Э-э. Нам нужно было знать это заранее, хозяин... Чтобы, так сказать, заново его развести.
Кулак визиря с грохотом ударился о стол. Капитан стражи зловеще оживился.
- Хозяин, но у нас ведь есть еще змеиная яма, - напомнил он. Другие стражники кивнули. У них всегда в запасе оставалась яма со змеями.
Четыре головы повернулись к Ринсвинду. Тот встал и отряхнул с колен песок.
- Как ты относишься к змеям? - поинтересовался один из стражников.
- К змеям? Я не очень люблю змей...
- Змеиная яма, - заключил Абрим.
- Точно. Змеиная яма, - согласились стражники.
- То есть некоторые змеи бывают очень даже ничего... - тщетно завопил Ринсвинд, когда двое стражников схватили его за локти.
По правде говоря, в яме жила всего одна очень осторожная змея, которая упрямо пряталась в темном углу. Она лежала там, свернувшись в клубок, и с подозрением наблюдала за Ринсвиндом - возможно потому, что он напоминал ей мангуста.
- Привет, - сказала она наконец. - Ты волшебник?
Ее речь была значительным шагом вперед по сравнению с обычным набором змеино-шипящих звуков, но Ринсвинд пребывал в слишком подавленном настроении, чтобы еще удивляться тому, что змея вдруг заговорила.
- Это написано на моей шляпе, - ответил он. - Ты что, читать не умеешь?
- Вообще-то я читаю на семнадцати языках. Я самоучка.
- Правда?
- Заочное обучение. Но я стараюсь не читать. Это не соответствует моему образу.
- Полагаю, да.
Ринсвинд никогда не думал, что змея может быть настолько образованной.
- Боюсь, то же самое относится к голосу, - добавила змея. - На самом деле, мне не следует с тобой разговаривать. По крайней мере, так, как я это делаю. Можно было бы немного пошипеть, но... Мне, в общемто, кажется, что я должна попытаться убить тебя.
- Я наделен необычной силой, - предупредил Ринсвинд
"Причем я не вру, - подумал он. - Практически полная неспособность овладеть любой формой магии весьма необычна для волшебника. Кроме того, змее врать можно - это не считается."
- О Создатель. Тогда, полагаю, ты здесь недолго пробудешь.
- Гм-м?
- Наверное, в любую секунду ты можешь левитировать отсюда.
Ринсвинд посмотрел вверх, на пятнадцатифутовые стены змеиной ямы, потер свои синяки и осторожно сказал:
- А я мог бы.
- В таком случае, ты не против прихватить меня с собой, а?
- А? - Знаю, я прошу слишком много, но эта яма - это, ну, в общем, полный мрак.
- Взять тебя с собой? Но ты же змея, это твоя яма. Предполагается, что ты сидишь здесь, а люди сами к тебе приходят. Так, вроде бы, это делается.
Какая-то тень, скрывавшаяся в темноте позади змеи, распрямилась, поднялась на ноги и заметила:
- Да, она змея, но хамить-то зачем? Тень шагнула вперед, в пятно света. Это был молодой человек, ростом значительно выше Ринсвинда. Вообще-то, Ринсвинд сидел, но этот парнишка был бы выше него, даже если бы волшебник стоял.
Сказать, что парень был худым, значило бы упустить превосходную возможность использовать слово "истощенный". Он выглядел так, словно среди его предков фигурировали решетки для поджаривания тостов и шезлонги. И причина, по которой это было столь очевидно, заключалась в его одежде. Ринсвинд посмотрел снова. Нет, в первый раз он не ошибся. Стоящая перед ним фигура с длинными прямыми волосами была облачена в практически традиционное одеяние героев-варваров - несколько усаженных заклепками кожаных ремней, здоровенные меховые сапоги, небольшой кожаный мешочек для всякой всячины и мурашки. В этом не было ничего необычного, на любой улице Анк-Морпорка можно встретить десятки одетых подобным образом искателей приключений, если не считать того, что никто из них не носил...
Молодой человек проследил за взглядом Ринсвинда, посмотрел вниз и пожал плечами.
- Ничего не могу поделать, - сказал он. - Обещал маме.
- Шерстяное нижнее белье?

В эту ночь в Аль Хали происходили странные вещи. С моря на город накатилась некая серебристая дымка, которая привела в замешательство городских астрономов, но это было еще не самое странное. С острых углов, подобно статическому электричеству, слетали крошечные разряды сырой магии, но и это было не самое странное.
Самое странное вошло в таверну на краю города. Никогда не утихающий ветер заносил в каждое незастекленное окно запах пустыни. Странное вошло и уселось посреди зала.
Посетители некоторое время наблюдали за ним, потягивая кофе, заправленный пустынной водкой орак. Орак, изготавливаемый из сока кактусов и яда скорпиона, - один из самых сильнодействующих алкогольных напитков, но кочевники пустыни пьют его не затем, чтобы захмелеть. Они используют его, чтобы смягчить эффект клатчского кофе. Не потому, что этот кофе можно применять для защиты крыш от проникновения влаги. Не потому, что он проходит сквозь слизистую оболочку нетренированного желудка, словно горячий шар сквозь растопленное масло. Нет, он действует куда хуже.
Он вызывает у вас нурд {В подлинно магической Вселенной все имеет свою противоположность. К примеру, в ней есть анти-свет Это не то же самое, что темнота, потому что темнота - это всего-навсего отсутствие света Анти-свет - это то, что вы видите, когда оказываетесь по другую сторону темноты. Вот и состояние нурд не похоже на трезвость. По сравнению с ним быть трезвым - все равно что купаться в вате. Нурд лишает вас всех иллюзий, развеивает уютный розовый туман, в котором люди обычно проводят свою жизнь, и позволяет им впервые ясно увидеть и осознать окружающее. Немного повопив, люди сразу принимают меры к тому, чтобы больше никогда не испытывать нурд.}.
Сыны пустыни подозрительно посмотрели в свои крошечные, как наперстки, кофейные чашки, гадая, не переборщили ли они с ораком. Видят ли они одно и то же? И насколько глупо будут выглядеть, если отпустят замечание? Если хочешь сохранить репутацию сурового сына бескрайней пустыни, приходится беспокоиться о подобных вещах. Если вы будете тыкать в пространство трясущимся пальцем и вопрошать: "Эй, послушайте, сюда только что вошел ящик на сотнях ножек, это ли не удивительно?", - то окружающие могут решить, что вы полностью утратили мужественность. Что весьма фатально. Посетители старались не встречаться друг с другом взглядами - даже когда Сундук потихоньку придвинулся к выстроившимся вдоль дальней стены банкам с ораком. Его манера стоять вызывала у зрителей еще больший ужас, чем его способ передвигаться.
- По-моему, оно хочет выпить, - заметил наконец один из посетителей. Наступило долгое молчание.
- О чем ты говоришь? - с четкостью гроссмейстера, делающего убийственный ход, проговорил кто-то.
Остальные бесстрастно смотрели в свои чашки.
Какое-то время в зале не было слышно ни звука, если не считать топота геккона, шлепающего по вспотевшему потолку.
- Тот демон, - уточнил первый посетитель, - который только что подошел к тебе сзади. Вот о ком я говорил, о мой рожденный в песках брат.
Нынешний обладатель звания чемпиона всея пустыни по невозмутимости сидел, улыбаясь остекленевшей улыбкой, пока не почувствовал, как что-то тянет его за одежду. Улыбка осталась на месте, но вот все остальные части лица наотрез отказались иметь с ней что-либо общее.
Сундуку не повезло в любви, и он, как и всякий здравомыслящий человек в подобных обстоятельствах, попытался напиться. У него не было денег, и он не мог попросить то, что ему было нужно, но у Сундука никогда не возникало затруднений с языковым барьером.
Трактирщик провел очень долгую и одинокую ночь, то и дело наполняя блюдечко ораком. В конце концов, довольно неуверенным шагом Сундук удалился сквозь одну из стен.
В пустыне царила тишина. Это была необычная тишина. Как правило, она оживлялась стрекотанием сверчков, жужжанием комаров и шелестом крыльев хищных птиц, проносящихся над остывающими песками. Но в ту ночь стояла насыщенная, деловитая тишина, производимая дюжинами кочевников, собирающих свои шатры и убирающихся к чертям подальше отсюда.

- Я обещал маме, - повторил юноша. - Видишь ли, я легко простужаюсь.
- Может, тебе следует попытаться носить, в общем, немного больше одежды?
- О, я не могу. Мне приходится носить все эти кожаные штуки.
- Я бы не назвал их всеми, - заметил Ринсвинд. - Их здесь слишком мало, чтобы говорить, что они "все". И почему тебе приходится их носить?
- Чтобы люди знали, что я - герой-варвар.
Ринсвинд прислонился к зловонным стенам змеиной ямы и уставился на собеседника. Он посмотрел на пару глаз, напоминающих вареные виноградины, на копну рыжих волос и на лицо, которое представляло собой поле боя между естественными веснушками и грозным войском наступающих прыщей.
Ринсвинд получал некоторое удовольствие от подобных ситуаций. Они убеждали его в том, что он отнюдь не сумасшедший. Ведь если уж он - сумасшедший, то как охарактеризовать тех людей, которых он постоянно встречает?
- Герой-варвар... - пробормотал Ринсвинд.
- Что-то не в порядке? Это кожаное обмундирование очень дорого стоит.
- Да, но послушай... Кстати, как тебя зовут, парень?
- Найджел.
- Видишь ли, Найджел...
- Найджел-Разрушитель, -добавил тот.
- Видишь ли, Найджел...
- Разрушитель...
- Ну хорошо. Разрушитель, - в отчаянии согласился Ринсвинд.
- Сын Голозада, Торговца Продовольствием...
- Что?!
- Ты обязательно должен быть чьим-нибудь сыном, - объяснил Найджел. - Это говорится где-то здесь. Он обернулся и, покопавшись в грязном меховом мешке, вытащил тоненькую, рваную и засаленную книжицу.
- Здесь есть глава о том, как выбрать себе имя, - сказал он.
- Если ты такой умный, то как оказался в этой яме?
- Я собирался обокрасть сокровищницу Креозота, но у меня случился приступ астмы, - сообщил Найджел, продолжая листать шуршащие страницы.
Ринсвинд посмотрел на змею, которая отчаянно старалась не путаться под ногами. Она хорошо проводила время в этой яме и не могла не заметить, что сейчас ей грозят нешуточные неприятности. Она не собиралась доставлять огорчение кому бы то ни было. Змея тоже посмотрела на Ринсвинда и пожала плечами, что было довольно ловким трюком для рептилии, у которой нет плеч.
- И сколько ты был героем-варваром?
- Я только начинаю. Видишь ли, мне всегда хотелось им стать, и я подумал, что, может быть, сумею научиться этому искусству по ходу дела. - Найджел близоруко уставился на волшебника. - Это ведь нормально, а?
- Судя по отзывам, тебя ждет малоприятная жизнь, - предупредил Ринсвинд.
- А ты никогда не задумывался, каково в течении пятидесяти лет продавать бакалейные товары? - мрачно буркнул Найджел. Ринсвинд поразмыслил над этим теперь.
- Зеленый салат продавать, да? - уточнил он.
- И его тоже, - ответил Найджел, сунул таинственную книгу обратно в мешок и начал пристально разглядывать стены ямы.
Ринсвинд вздохнул. Ему нравился зеленый салат. Он был таким невероятно скучным. Ринсвинд провел много лет в поисках скуки, но так и не обрел ее. Как раз в тот момент, когда ему начинало казаться, что она уже у него в кармане, жизнь внезапно становилась почти смертельно интересной. Мысль о том, что кто-то может добровольно отказаться от перспективы проскучать целых пятьдесят лет, вызвала у него слабость. "Будь у меня впереди пятьдесят лет, - думал он, - я бы возвел скуку в ранг искусства. Невозможно сосчитать, чего бы я не стал делать..."
- Знаешь какие-нибудь анекдоты про фитиль? - спросил Ринсвинд, удобно усаживаясь на песке.
- Нет, по-моему, - вежливо отозвался Найджел, постукивая по каменной плите.
- Я знаю сотни. Они очень смешные. Например, сколько нужно троллей, чтобы поменять фитиль в лампе?
- Эта плита движется, - сказал Найджел. - Смотри, здесь что-то вроде двери. Ну-ка, помоги мне. Он с энтузиазмом налег на плиту, и на его руках, словно горошины на карандаше, вздулись бицепсы.
- Полагаю, это какой-то потайной ход, - добавил он. - Ну давай, задействуй какую-нибудь магию. Плиту заело.
- А ты не хочешь услышать конец шутки? - обиженным голосом поинтересовался Ринсвинд.
Здесь, внизу, было тепло и сухо, и в ближайшем будущем им не грозила никакая опасность, если не считать змеи, которая старалась не привлекать к себе внимания. Некоторым людям вечно чего-то не хватает.
- Потом, - откликнулся Найджел. - Сейчас я бы предпочел небольшую магическую помощь.
- У меня не очень хорошо получаются заклинания, - признался Ринсвинд. - Я их так и не освоил. Понимаешь, это нечто большее, чем просто ткнуть пальцем и сказать: "Сим сим..."
Вслед за этим раздался такой звук, как если бы толстая струя октаринового света ударила в тяжелую каменную плиту и разнесла ее на тысячу осколков потрескивающей, раскаленной добела шрапнели.
Через какое-то время Найджел медленно поднялся на ноги, хлопая себя по куртке, чтобы потушить крошечные очажки пламени. - Да, - проговорил он голосом человека, твердо решившего не терять над собой контроль. - Прекрасно. Очень хорошо. Теперь надо дать ей остыть, да? А потом мы... потом мы можем отправиться в путь.
Он легонько откашлялся.
- Аг-ха, - отозвался Ринсвинд. Он не отрываясь смотрел на кончик своего пальца, держа его на расстоянии вытянутой руки. При этом он, похоже, жалел, что у него не выросли руки подлиннее.

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

Найджел заглянул в дымящуюся дыру.
- Кажется, ход ведет в какое-то помещение, - заметил он.
- Аг-ха.
- После тебя, - кивнул Найджел и мягко подтолкнул Ринсвинда в спину.
Волшебник, пошатнувшись, двинулся вперед, ударился головой о камень, чего, похоже, даже не заметил, и нырнул в дыру.
Найджел похлопал рукой по стене и нахмурился.
- Ты ничего не чувствуешь? - спросил он. - Разве камни имеют привычку дрожать?
- Аг-ха.
- С тобой все в порядке?
- Аг-ха.
Найджел приложил к камням ухо.
- Я слышу какой-то очень странный звук, - сообщил он. - Что-то вроде гудения. От известки у него над головой отделился небольшой пласт пыли и медленно поплыл вниз.
Затем пара куда более тяжелых камней оторвалась от стен ямы и с глухим стуком упала на песок.
Ринсвинд уже брел по туннелю, издавая тихие потрясенные звуки и совершенно не обращая внимания на камни, которые пролетали в нескольких дюймах от него или обрушивались килограммами прямо на него.
Если бы он был в состоянии хоть что-нибудь заметить, он бы сразу понял, что происходит. Воздух был маслянистым на ощупь и отдавал горящей жестью. Все углы и выступы покрывала бледно-радужная пленка. Где-то совсем рядом накапливался заряд магии. Это был мощный заряд, и он пытался уйти в землю.
Оказавшийся поблизости волшебник, даже такой неполноценный, как Ринсвинд, выделялся, словно медный маяк.
Найджел на ощупь выбрался из клокочущей, гудящей пыли и наткнулся на Ринсвинда, который стоял, окруженный октариновой короной.
Волшебник выглядел ужасно. Креозот отметил бы его сверкающие глаза и развевающиеся волосы.
Он был похож на человека, который только что проглотил горсть шишковидных желез и запил их пинтой адренохрома. Причем Ринсвинд пребывал в таком приподнятом настроении, что с него можно было передавать телевизионные сигналы на другие континенты.
Волосы на его голове стояли дыбом, и из них вылетали крошечные искорки. Даже его кожа выглядела так, словно пыталась от него убежать. Глаза вращались в горизонтальном направлении, а когда он открывал рот, от его зубов отскакивали мятные искры. Там, куда он ступал, камень плавился, выпускал из себя уши или превращался во что-нибудь маленькое, чешуйчатое, пурпурное и улетал прочь.
- Я говорю, с тобой все в порядке? - повторил Найджел.
- Аг-ха, - ответил Ринсвинд, и это слово превратилось в большой пончик.
- Ты выглядишь так, как будто с тобой не все в порядке, - сообщил Найджел, проявив, так сказать, необычайную проницательность.
- Аг-ха.
- Почему тебе не вызволить нас отсюда? - добавил Найджел и мудро распластался на полу.
Ринсвинд кивнул, точно марионетка, и направил свой заряженный палец на потолок, который потек, как лед, нагреваемый паяльной лампой.
Клокотание по-прежнему продолжалось, и его тревожные гармоники разлетались по дворцу. Науке хорошо известно, что есть частоты, которые вызывают панику, есть частоты, которые провоцируют постыдное недержание, но дрожащие камни резонировали на такой частоте, которая заставляла реальность таять и оплавляться по краям.
Найджел посмотрел на падающие с потолка капли и осторожно попробовал их.
- Лимонный крем, - констатировал он и добавил: - Полагаю, нам не стоит надеяться отыскать здесь лестницу?
Из истерзанных пальцев Ринсвинда вырвалась новая струя огня, которая, сгустившись, образовала почти идеальный эскалатор (если не считать того, что, наверное, второй движущейся лестницы, покрытой крокодиловой кожей, во всей Вселенной не сыщешь).
Найджел схватил тихо вращающегося вокруг собственной оси волшебника за руку и вскочил на ступеньки.
К счастью, они добрались до верха раньше, чем магия - совершенно неожиданно - перестала действовать.
В центре дворца, проломив крыши, словно гриб, пробивающийся сквозь древнюю мостовую, выросла белая башня, которая была выше любого другого здания в Аль Хали.
Огромные двойные двери у ее основания были открыты, и из них походкой хозяев выходили дюжины волшебников. Ринсвинду показалось, что он узнает некоторые лица, лица, которые видел раньше, когда они рассеянно бормотали что-то в лекционных залах или благожелательно рассматривали мир с территории университетского городка. Эти лица не были созданы для зла. Ни одно из них не могло похвастаться клыками. Но в их выражениях присутствовал некий общий знаменатель, который мог привести в ужас умеющего мыслить человека.
Найджел почувствовал, что его оттаскивают за оказавшуюся поблизости стену, и обнаружил, что смотрит во встревоженные глаза Ринсвинда.
- Это же магия!
- Знаю, - отозвался Ринсвинд. - И она неправильная!
Найджел глянул вверх, на сверкающую башню.
- Но...
- Я чувствую ее неправильность, - сказал Ринсвинд. - Только не спрашивай, как.
С полдюжины серифовых стражников выбежали из сводчатой двери и бросились на волшебников. Этот безудержный натиск производил жуткое впечатление - и все благодаря жуткому боевому молчанию воинов. Их сабли грозно засверкали на солнце, но пара волшебников оглянулась, вытянула руки и...
Найджел отвернулся.
- Уф, - вырвалось у него. Несколько сабель упали на камни мостовой. - Думаю, нам надо тихонечко сматываться, - заметил Ринсвинд.
- Но разве ты не видел, в кого они только что превратились?
- В покойников. Знаю. Даже думать не хочу об этом.
Найджел подумал, что уж он-то никогда не перестанет думать об этом - особенно это воспоминание будет терзать его в три часа утра в ветреную погоду. Отличительной чертой убийства при помощи магии была гораздо большая изобретательность по сравнению, скажем, с убийством, совершенным сталью. Оно предоставляло вам кучу интересных, новых способов умереть, и Найджел никак не мог выбросить из головы те образы, которые предстали перед ним, перед тем как их милосердно поглотила волна октаринового огня.
- Не знал, что волшебники такие, - пожаловался он, пока они бежали по коридору. - Я считал их скорее, ну, глупыми, чем зловещими. Чем-то вроде клоунов.
- Ну так посмейся над этой шуткой, - пробормотал Ринсвинд.
- Но они только что убили стражников, даже не...
- Я бы предпочел замять эту тему. Я тоже это видел.
Найджел попятился. Его глаза сузились.
- Ты тоже волшебник, - обвиняющим тоном заявил он.
- Но не из таких, - коротко парировал Ринсвинд.
- А из каких же?
- Из тех, которые не убивают.
- Они смотрели на бедняг, словно на пустое место... - сказал Найджел, покачав головой. - Это было самое ужасное.
- Да.
Этот единственный слог тяжело, словно ствол дерева, упал на пути мыслей Найджела. Юноша вздрогнул, но, по крайней мере, заткнулся. Ринсвинд даже испытал к нему кратковременную жалость, что было весьма необычно - к жалости он относился бережливо и предпочитал использовать на собственные нужды.
- Ты первый раз увидел, как убивают человека? - осведомился Ринсвинд.
- Да.
- И сколько же ты был героем-варваром?
- Э-э... Какой сейчас год?
Ринсвинд заглянул за угол, но те люди, которые пребывали поблизости и в вертикальном положении, были слишком заняты паникой, чтобы обращать внимание на двух незнакомцев.
- Так ты был в дороге? - спокойно спросил он. - Потерял счет времени? Бывает. Сейчас год Гиены.
- О-о. В таком случае, около... - Найджел беззвучно пошевелил губами. - Около трех дней. Послушай, - быстро добавил он, - неужели люди могут вот так вот убивать? Даже не думая?
- Понятия не имею, - ответил Ринсвинд голосом, который позволял предположить, что сам Ринсвинд все время об этом думает.
- Даже визирь, приказав бросить меня в змеиную яму, проявил ко мне хоть какой-то интерес.
- Это хорошо. Интерес со стороны посторонних - это приятно.
- В смысле, он даже смеялся.
- А-а. И чувство юмора к тому же... Ринсвинду казалось, что он видит свое будущее с той же самой кристальной ясностью, с какой человек, падающий с обрыва, видит землю. И причина сей ясности была одна и та же.
- Они просто ткнули пальцем, не думая... - повторил Найджел. И тут Ринсвинд взорвался.
- Заткнись, а? Что, по-твоему, я испытываю? Я ведь тоже волшебник!
- Ну да, тебе-то ничего не угрожает... - пробормотал Найджел.
Удар был не очень сильным, потому что даже в ярости мускулы Ринсвинда по-прежнему напоминали манную кашу, но кулак попал Найджелу в висок и свалил его наземь скорей удивлением, чем своей внутренней энергией.
- Да, вот именно, я волшебник! - прошипел Ринсвинд. - Волшебник, от которого в магии нет никакого толка! До сих пор я умудрялся выжить только потому, что был недостаточно важной персоной, чтобы умереть! А теперь, когда всех волшебников ненавидят и боятся, как ты думаешь, долго я протяну?
- Это же смешно!
Ринсвинд оторопел не меньше, чем если бы Найджел ударил его в ответ.
- Чего?
- Болван! Все, что тебе нужно сделать, - это перестать носить дурацкую мантию и избавиться от своей идиотской шляпы. Никто и не узнает, что ты волшебник!
Рот Ринсвинда несколько раз открылся и закрылся - волшебник стал похож на золотую рыбку, пытающуюся сообразить, как надо танцевать чечетку.
- Прекратить носить мантию? - переспросил он.
- Естественно. Эти потускневшие блестки выдают тебя с головой, - подтвердил Найджел, с трудом поднимаясь на ноги.
- Избавиться от шляпы?
- Ты должен признать, что расхаживать повсюду в шляпе, на которой написано "Валшэбник", - это довольно тонкий намек.
- Извини, - озабоченно ухмыльнулся Ринсвинд. - Я не совсем понимаю, куда ты клонишь...
- Просто избавься от них. Это же легко. Просто брось где-нибудь, и тогда ты сможешь быть, э-э, э-э, кем угодно. Только не волшебником.
Наступило молчание, прерываемое только звуками происходящей вдали схватки.
- Э-э, - потряс головой Ринсвинд. - Я потерял ход твоих мыслей.
- О боги, это же элементарно!
- Не уверен, что уловил, к чему ты ведешь... - бормотал Ринсвинд с лицом мертвенно-бледным от пота.
- Ты можешь просто перестать быть волшебником.
Ринсвинд беззвучно зашевелил губами, проговаривая каждое слово. Затем произнес фразу целиком.
- Что? - спросил он и тут же добавил: - О-о.
- Уразумел? Или растолковать еще раз?
Ринсвинд мрачно кивнул:
- Думаю, ты ничего не понял. Волшебник - это не то, что ты умеешь, это то, что ты есть. Если я перестану быть волшебником, то стану ничем.
Он снял с себя шляпу и принялся нервно теребить полуоторванную звезду на ее верхушке, чем вынудил еще несколько дешевых блесток расстаться с насиженным местом.
- На моей шляпе написано "Валшэбник", - продолжал он. - Очень важно... - Он внезапно замолчал и уставился на свои руки. - Шляпа... - рассеянно проговорил он, чувствуя, как какое-то важное воспоминание прижимается носом к окнам его сознания.
- Это хорошая шляпа, - откликнулся Найджел, которому показалось, что от него ждут какой-то реакции.
- Шляпа... -повторил Ринсвинд. - Шляпа! Мы должны забрать шляпу!
- У тебя уже есть одна, - подсказал Найджел.
- Не эту, другую шляпу. И Канину! Он наобум сделал несколько шагов по туннелю, потом бочком вернулся обратно и спросил:
- Как ты думаешь, где они?
- Кто?
- Тут есть одна волшебная шляпа, которую я должен найти. И девушка.
- Зачем?
- Это довольно трудно объяснить. Наверное, стоит ориентироваться на вопли.
У Найджела был не такой уж большой подбородок, но Найджел все же умудрился выставить его вперед.
- Нужно спасти какую-то девушку? - угрюмо уточнил он.
- Кого-то точно нужно спасти, - поколебавшись, признал Ринсвинд. - Может быть, ее. А может, кого-нибудь поблизости от нее.
- Чего ж ты раньше не сказал? Это больше похоже на дело, это то, чего я ждал. Вот он, настоящий героизм. Пошли. Вдали снова послышались грохот и чьи-то вопли.
- Куда? - спросил Ринсвинд.
- Куда угодно!
Обычно герои обладают способностью как безумные проноситься по рушащимся дворцам, в которых они оказались впервые в жизни, спасать всех подряд и выскакивать за мгновение до того, как все взлетит на воздух или провалится в бездну. На самом деле Найджел с Ринсвиндом довольно спокойненько прошлись по кухням, ряду тронных залов, конюшням (дважды) и по пути миновали несколько довольно миленьких - как показалось Ринсвинду - коридорчиков. Время от времени мимо них пробегали группы одетых в черное стражников, которые не удостаивали беглецов даже повторным взглядом.
- Это же смешно, -заметил Найджел. - Почему бы нам не спросить у кого-нибудь дорогу? Эй, что с тобой?
Ринсвинд прислонился к колонне, украшенной будоражащими скульптурами, и со свистом переводил дыхание.
- Можно схватить одного из стражников и пытками вырвать у него сведения, - предложил он.
Найджел посмотрел на него странным взглядом и, скомандовав: "Жди здесь", - отправился на поиски. В конце концов он на брел на какого-то слугу, трудолюбиво опустошающего кладовку.
- Извините, - обратился к нему Найджел, - как пройти в гарем?
- Через три двери сверни налево, - не оглядываясь ответил слуга.
- Прекрасно.
Найджел вернулся обратно и сообщил об этом Ринсвинду.
- Да, но ты его пытал?
- Нет.
- Не очень-то варварский поступок с твоей стороны.
- Я прихожу к этому постепенно, - возразил Найджел. - Например, я даже не сказал ему "спасибо".
Тридцать секунд спустя они отвели в сторону тяжелую занавеску из бус и вошли в сераль серифа Аль Хали.
В этом серале пели ярко окрашенные птички, сидящие в клетках из золотой филиграни. Били журчащие фонтаны. Цвели редкие орхидеи, среди которых, словно крошечные, сверкающие драгоценные камни, порхали колибри. Здесь же,

Предыдущая страница 19 Следущая страница


Посох и шляпа 20

сбившись в молчаливую кучку, сидели около двадцати девушек, одежд на которых не хватило бы и на полдюжины представительниц женского пола.
Ничего этого Ринсвинд не видел. Нельзя утверждать, что зрелище пары дюжин квадратных ярдов бедер разных оттенков - от розового до черного, как полночь, - не вызвали к жизни некие потоки, струящиеся в глубинных расселинах его возбуждения. Просто его сознание было затоплено мощной волной паники, охватившей Ринсвинда при виде четырех стражников, поворачивающихся к нему с ятаганами в руках и с глазами, горящими жаждой убийства.
Ринсвинд, не колеблясь ни секунды, отступил назад.
- Передаю их тебе, мой друг, - объявил он.
- Замечательно!
Найджел вытащил меч и дрожащими от усилий руками выставил клинок перед собой.
Несколько секунд царило абсолютное молчание - каждый ждал, что будет дальше. А потом Найджел издал боевой клич, который Ринсвинд не забудет до конца своей жизни.
- Э-э, - сказал варвар, - извините...

- Мне кажется, это свинство, - заявил невысокий волшебник.
Другие ничего не ответили. Это действительно было свинство, и среди них не было ни одного, кто не ощущал бы у себя в позвоночнике жаркого поскуливания вины. Но, как часто случается благодаря странной алхимии, присущей человеческой душе, вина придала им самонадеянности и безрассудства.
- Закрой пасть, - посоветовал временный вожак. Его звали Бенадо Сконнер, но в этот день в воздухе витало нечто такое, что позволяло предположить, что вам не стоит запоминать это имя. Воздух был темен, тяжел и полон призраков.
Незримый Университет не опустел - просто в нем не стало людей.
Но шестеро волшебников, которых послали сжечь библиотеку, не боятся призраков, потому что они настолько заряжены магией, что практически гудят на ходу. Одежды, что на них надеты, великолепнее всех одежд, которые когда-либо носил сам аркканцлер. Их остроконечные шляпы более остроконечны, чем любые шляпы в мире. И причина, по которой волшебники стоят так близко друг к другу, - чистая случайность.
- Здесь ужасно темно, - признался самый младший из волшебников.
- Сейчас полночь, - отрезал Сконнер, - и единственное, что здесь есть опасного, - это мы. Правда, ребята?
Волшебники пробормотали в ответ что-то неопределенное. Все они относились к Сконнеру с благоговейным трепетом, потому что он, по слухам, прошел курс упражнений по позитивному мышлению.
- И мы ведь не боимся каких-то старых книжонок, а, парни? - Он пристально посмотрел на самого маленького волшебника. - Вот ты не боишься? - Я? О-о. Нет. Они же бумажные, так он сказал, - быстро отозвался тот.
- Ну вот.
- Имей в виду, их девяносто тысяч, - вставил другой волшебник.
- Мне всегда говорили, что их там тьма-тьмущая, - поделился еще один. - Я слышал, здесь задействованы измерения, и вроде как то, что мы видим - это только вершина... как его там?.. ну, той штуковины, что в основном находится под водой...
- Гиппопотама?
- Аллигатора?
- Океана?
- Заткнитесь все! - рявкнул Сконнер и запнулся.
Тишина всосала в себя звук его голоса. Она заполняла воздух, точно перья.
Предводитель взял себя в руки и со словами: "Ну, ладно", - повернулся к грозным дверям библиотеки.
Подняв руки, он сделал несколько замысловатых пассов, во время которых его пальцы самым обескураживающим образом проходили друг сквозь друга, и разнес двери в щепки.
Тишина волнами ринулась обратно, поглощая звук падающих обломков.
Можно было не сомневаться, что двери разлетелись вдребезги. С косяка, подрагивая, свисали четыре одинокие петли, мусорной кучей валялись сломанные скамейки и полки. Даже Сконнер был немного удивлен.
- Ну вот, - сказал он. - Легче легкого. Со мной ничего не случилось. Видите?
Волшебники в ответ зашаркали загнутыми на носках туфлями. Темнота за дверным проемом была расцвечена неясным, режущим глаз сиянием чудотворного излучения, вызванного частицами вероятности, которые в мощном магическом поле достигали скорости, превосходящей скорость реальности.
- Ну, - жизнерадостно начал Сконнер, - кто хочет удостоиться чести зажечь огонь?
После десяти секунд гробовой тишины он заявил:
- В таком случае я сделаю это сам. Честно говоря, с тем же успехом я мог бы обратиться за помощью к стенам.
Он шагнул в дверь и направился к небольшому пятну звездного света, который проникал сквозь стеклянный купол, венчающий центр библиотеки (приблизительно центр, поскольку насчет точной географии этого места никогда не утихали споры; значительная концентрация магии искажает время и пространство, поэтому вполне возможно, что у библиотеки нет даже края, не говоря уже о центре).
Сконнер вытянул руки перед собой.
- Вот. Видите? Абсолютно ничего не произошло. А теперь заходите. Остальные волшебники с величайшей неохотой повиновались и, переступая через развороченный порог, то и дело порывались пригнуться.
- Вот и славно, - с некоторым удовлетворением произнес Сконнер. - Итак, все принесли спички, как было ведено? Магическое пламя тут не годится, оно не сожжет эти книги, так что я хочу, чтобы вы все...
- Там наверху что-то шевельнулось, - перебил его младший волшебник. Сконнер моргнул.
- Что?
- Что-то шевельнулось там, возле купола, - повторил волшебник и в виде объяснения добавил: - Я сам видел.
Сконнер, прищурившись, глянул вверх, всматриваясь в обманчивые тени, и решил слегка надавить на подчиненных.
- Чушь, - отрезал он, доставая из кармана горсть вонючих желтых спичек. - Так, теперь соберите в кучу...
- Знаешь, я правда видел, - с надутым видом заявил маленький волшебник.
- Ладно, что ты видел?
- Ну, я не совсем...
- Не знаешь, да? - рявкнул Сконнер.
- Я что-то ви...
- Не знаешь! - повторил Сконнер. - Ты видишь тени и пытаешься подорвать мой авторитет! - Он помешкал, и его глаза на мгно вение остекленели. - Я спокоен, - проговорил он, - я полностью держу себя в руках. Я не позволю...
- Это было...
- Слушай, ты, недоумок, может, все-таки заткнешься?
Еще один волшебник, который глазел вверх, чтобы скрыть свое смущение, сдавленно кашлянул.
- Э-э, Сконнер...
- И к тебе это тоже относится! - Сконнер свирепо выпрямился во весь рост и помахал в воздухе спичками. - Как я уже говорил, - продолжил он, - я хочу, чтобы вы зажгли спички и... Наверное, мне придется показать вам, как нужно зажигать спички - специально для вот этого недоумка... Эгей, я здесь, здесь. О Создатель. Смотрите на меня. Берете спичку...
Он зажег спичку, в темноте распустился шар едкого белого огня, и сверху, словно обезьяна, спускающаяся с дерева, чтобы стать Человеком, спрыгнул библиотекарь.
Все волшебники знали библиотекаря, хотя для них он был таким же неопределенным, хотя и отчетливым впечатлением, какое оставляют у людей стены, полы и все остальные незначительные, но необходимые декорации на сцене жизни. Если о нем и вспоминали, то как о чем-то вроде вежливого подвижного вздоха, который сидел под своим столом и занимался починкой книг или бродил на четвереньках среди полок, отлавливая курильщиков. Волшебники, у которых хватало неблагоразумия подпольно закурить козью ножку, ни о чем и не подозревали, пока мягкая кожистая ладонь не протягивалась к их губам и не удаляла недозволенную самокрутку. Но библиотекарь никогда не поднимал шум, он просто принимал такой вид, будто был крайне обижен и опечален этой грустной историей, после чего съедал окурок.
Но то существо, которое в данный момент держало Сконнера за уши и прилагало усилия к тому, чтобы открутить ему голову, олицетворяло вопящий кошмар с оттянутыми губами, открывающими длинные желтые клыки.
Волшебники в ужасе повернулись, чтобы броситься бежать, но неожиданно для себя наткнулись на полки, которые необъяснимым образом перегородили проходы. Самый маленький волшебник взвизгнул, закатился под стол с атласами и остался там лежать, зажимая уши руками, чтобы заглушить ужасные звуки, производимые пытающимися удрать коллегами.
Наконец он вообще перестал слышать что-либо, кроме тишины, но то была особенная, тяжелая тишина, которая воцаряется тогда, когда ктото тихонько крадется, разыскивая врага. Маленький волшебник от ужаса принялся жевать кончик своей шляпы. Тот, кто неслышно подкрадывался к нему, схватил его за ногу и мягко, но решительно вытащил из-под стола. Волшебник, не открывая глаз, пробормотал что-то нечленораздельное, но потом, когда жуткие клыки так и не сомкнулись на его горле, отважился бросить быстрый взгляд.
Библиотекарь держал его за шиворот и задумчиво покачивал им в футе от земли - как раз вне досягаемости маленького, пожилого жесткошерстного терьера, который срочно пытался припомнить, как кусать людей за икры.
- Э-э... - начал волшебник - и вылетел по пологой дуге за разбитую дверь, где его парение было прервано приземлением на пол.
Спустя какое-то время виднеющаяся рядом тень проговорила:
- Что ж, вот такие дела... Кто-нибудь видел этого тупицу Сконнера?
А тень, маячащая с другой стороны от волшебника, пожаловалась:
- По-моему, у меня сломана шея.
- Кто это?
- Этот тупица, - нехорошим голосом отозвалась тень.
- О-о. Прости, Сконнер.
Сконнер поднялся на ноги - все его тело было очерчено магической аурой - и, дрожа от ярости, воздел руки гор'е.
- Я научу этот проклятый атавизм уважать тех, кто стоит выше него на эволюционной лестнице! - рявкнул он. - Хватайте его, ребята! И Сконнер вновь повалился на пол под тяжестью пяти остальных волшебников.
- Извини, но...
- ... Знаешь, если ты воспользуешься...
- ...Магией поблизости от библиотеки, учитывая, сколько магии там хранится...
- .. .И сделаешь что-то неправильно, то образуется критическая Масса, и тогда...
- БУМ! Прощай, мир!
Сконнер зарычал. Сидящие на нем волшебники решили, что вставать с него сейчас - не самый благоразумный поступок.
- Ладно, - через какое-то время пробурчал он. - Вы правы. Спасибо. Я был не прав, что вышел из себя. Мой разум затуманился. Нужно оставаться бесстрастным. Вы абсолютно правы. Спасибо. Слезьте с меня.
Они рискнули послушаться его. Сконнер встал.
- Ну все, - заявил он, - эта макака сожрала свой последний банан. Принесите...
- Э-э. Обезьяна, Сконнер, - не удержался младший волшебник. - Видишь ли, это обезьяна. Не макака...
Взгляд Сконнера заставил его съежиться.
- А кому какое дело? Обезьяна, макака - какая разница? - вопросил Сконнер. - В чем разница, господин Зоолог?
- Не знаю, Сконнер, - кротко отозвался волшебник. - Думаю, здесь дело в классах. - Заткнись.
- Хорошо, Сконнер.
- Мерзкий ты человечишко. - Сконнер повернулся и голосом, ровным, как лезвие пилы, добавил: - Я полностью владею собой. Мой разум холоден, как лысый мамонт. Всем управляет мой рассудок. Кто из вас сидел у меня на голове? Нет, я не должен сердиться. Я не сержусь. Я мыслю позитивно. Я используют все свои способности - кто-нибудь хочет возразить?
- Нет, Сконнер, - ответили волшебники хором.
- Тогда тащите сюда дюжину баррелей масла и всю растопку, какую сможете найти! Эта обезьяна у меня поджарится!
Сверху, с крыши библиотеки - прибежища сов, летучих мышей и прочих существ, - донеслось позвякивание цепи и звон разбиваемого со всем возможным уважением стекла.

- Похоже, они ничуточки не испугались, - заметил оскорбленный Найджел.
- Как бы это сформулировать? Когда кто-нибудь возьмется за составление списка Великих Боевых Кличей Мира, клич "Э-э, извините" точно туда не войдет, - объяснил Ринсвинд.
Он отошел в сторону и с жаром обратился к ухмыляющемуся стражнику:
- Я не с ним. Я просто встретил его тут, неподалеку. - Он слабо хихикнул. - В яме. Стражники смотрели сквозь него.
- Э-э... - выразился он.
- Ладно, - решительно кивнул он. И придвинулся обратно к Найджелу.
- Ты точно умеешь обращаться с этим мечом?
Найджел, не сводя со стражников глаз, покопался в мешке и подал Ринсвинду книгу.
- Я прочитал всю третью главу, - похвастался он. - Там есть иллюстрации.
Ринсвинд перелистал помятые страницы. Книга была зачитана до такого состояния, что ее можно было тасовать, как карты. На том, что некогда было титульным листом, виднелась довольно плохонькая гравюра, изображающая мускулистого человека с руками, которые смахивали на набитые футбольными мячами мешки. Силач стоял по колено в томных женщинах и изрубленных в куски жертвах, а на его лице красовалось самодовольное выражение.
Выше шла надпись: "Всиво за 7 дней я сделаю тибя гироемварваром!". Под ней, чуть более мелким шрифтом, было указано имя автора: Коэн-Варвар. В подлинности авторства Ринсвинд изрядно сомневался. Он встречался с Коэном; тот действительно кое-как умел читать, но пером так и не овладел. Он до сих пор подписывался крестиком, в котором умудрялся совершить пару орфографических ошибок. С другой стороны, его неудержимо влекло к себе все, что было связано с деньгами. Ринсвинд снова посмотрел на иллюстрацию, после чего перевел взгляд на Найджела.
- Семь дней?
- Ну, я медленно читаю.
- Ага... - отозвался Ринсвинд.
- И я не стал читать шестую главу, потому что обещал маме ограничиться только грабежом и разбоем, пока не встречу подходящую девушку.
- И эта книга учит тебя, как стать героем?
- О да. Хорошая книжка. - Найджел бросил на него встревоженный взгляд. - Или что-то с ней не так? Она стоила кучу денег.
- Ну, э-э... Полагаю, тебе лучше заняться делом.
Найджел расправил свои, за неимением лучшего слова, плечи и снова взмахнул мечом.
- Вам четверым не мешало бы поберечься, - заявил он. - А не то... Подождите минутку. - Он взял у Ринсвинда книгу, пролистал ее и, найдя искомое, продолжил: - Да, а не то "леденящий ветер судьбы будет свистеть над вашими выбеленными солнцем скелетами/Легионы ада живьем утопят ваши души в кислоте". Вот. Как вам нравится такая... извините, минуточку... индея?
В ответ раздался металлический аккорд - это стражники, все как один, обнажили клинки.
Меч Найджела превратился в размытое пятно. Он описал в воздухе сложную восьмерку, мелькнул над его рукой, метнулся за спиной из одной ладони в

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

другую, два раза облетел вокруг торса и взмыл вверх, подобно лососю.
Одна или две гаремные дамы, не удержавшись, разразились аплодисментами. Даже стражники вроде были потрясены.
- Это Тройной Оркский Удар с Дополнительным Выпадом, - гордо пояснил Найджел. - Я разбил кучу зеркал, пока его отрабатывал. Смотри, они остановились.
- Полагаю, они никогда не видели ничего подобного, - слабым голосом предположил Ринсвинд, оценивая расстояние, отделяющее его от двери.
- Думаю, да.
- Тем более подобной концовки. Когда меч застревает в потолке. Найджел глянул вверх.
- Странно, - заметил он. - Дома с ним всегда происходило то же самое. Интересно, что я делаю не так?
- Откуда мне-то знать.
- О боги, мне очень жаль! - воскликнул Найджел, увидев, что стражники, которые, похоже, сообразили, что потеха окончена, окружают их, готовясь нанести последний удар.
- Не вини себя... - сказал Ринсвинд. Найджел потянулся к клинку и безуспешно попытался высвободить его.
- Спасибо.
- За тебя это сделаю я. Ринсвинд обдумал следующий шаг. Даже не один, а несколько. Но дверь была слишком далеко, и, судя по доносящимся из-за нее звукам, дела там обстояли ненамного лучше.
Оставалось одно. Придется попробовать пустить в ход магию.
Он поднял руку, и двое стражников упали наземь. Поднял другую, и наземь упали двое оставшихся противников.
Как раз когда он задумался, каким образом у него это получилось, через распростертые тела, рассеянно потирая ребра ладоней, грациозно перешагнула Канина.
- Где тебя носило? - сказала она. - И как зовут твоего друга?

Выше уже говорилось, что Сундук крайне редко проявляет какие-либо эмоции - за исключением двух: слепой ярости и ненависти. Поэтому вам будет очень трудно оценить те чувства, с которыми он проснулся, лежа на крышке и болтая ногами в воздухе, в сухом русле реки в нескольких милях от Аль Хали.
Еще и нескольких минут не прошло с восхода солнца, а воздух уже был похож на дыхание раскаленной печи. После определенного числа раскачиваний Сундуку удалось направить большинство ножек в нужную сторону, и теперь он стоял, вытанцовывая в замедленном темпе замысловатую джигу, чтобы как можно меньше ног касалось обжигающего песка.
Он не заблудился. Он всегда точно знал свое местоположение. Он всегда был здесь.
Просто все остальное временно куда-то подевалось.
Проведя некоторое время в раздумьях. Сундук повернулся, сделал очень медленный шаг - и врезался в валун.
Сильно озадаченный этим, он попятился и сел. Им овладело такое чувство, будто его набили горячими перьями. Сейчас ему не помешали бы тенечек и порция приятного прохладительного напитка.
После нескольких неудачных попыток он поднялся на вершину ближайшего бархана, откуда открывался непревзойденный вид на сотни других барханов.
Глубоко в своем деревянном сердце Сундук ощутил тревогу. Им пренебрегли. Ему посоветовали отвалить. Его отвергли. А еще он выпил такое количество орака, что им можно было отравить небольшую страну.
Если есть в мире что-то, в чем дорожная принадлежность нуждается больше, чем во всем остальном, так это человек, которому можно принадлежать. Сундук, полный надежды, нетвердой походкой зашагал по обжигающему песку.

- Вряд ли у нас есть время знакомиться, - сказал Ринсвинд. В ту же самую секунду вдали с глухим грохотом, от которого содрогнулся пол, обрушилась часть дворца. - По-моему, нам пора...
До него дошло, что он разговаривает сам с собой.
Найджел выпустил из рук меч.
Канина шагнула вперед.
- О нет... - взмолился Ринсвинд, но было уже слишком поздно.
Мир внезапно разделился на две части - та, в которой существовали Найджел и Канина, и та, в которой было все остальное. Воздух между двумя молодыми людьми потрескивал. Возможно, в их половинке мира раздавались далекие звуки оркестра, щебетали птицы, по небу неслись крошечные розовые облака и происходили прочие вещи, которые обычно случаются в подобные мгновения. Так что у каких-то там дворцов, рушащихся в соседней вселенной, нет ни единого шанса.
- Послушайте, может быть, я все-таки успею представить вас друг другу, - в отчаянии вмешался Ринсвинд. - Найджел...
- Разрушитель, - мечтательно подсказал Найджел.
- Хорошо, Найджел-Разрушитель, - уступил Ринсвинд. - Сын Голозада...
- Могущественного, - перебил его Найджел.
Какое-то время Ринсвинд стоял с открытым ртом, после чего пожал плечами. - Ладно, кем бы он там ни был, - согласился он. - Ну, а это Канина. Довольно забавное совпадение, тебе будет интересно узнать, что ее отцом был... м-м-мф...
Канина, не отводя взгляда от Найджела, протянула руку и обхватила лицо Ринсвинда пальцами - мягко, но так, что ее рука, сжавшись посильнее, могла бы превратить его голову в шар для игры в кегли.
- Хотя я мог и ошибаться, - продолжил он, когда Канина отпустила его. - Кто знает? Кого волнует? Какое это имеет значение?
Они даже не видели его.
- Пойду-ка посмотрю, может, шляпу удастся найти? - предложил Ринсвинд.
- Хорошая мысль, - пробормотала Канина.
- Меня, конечно, убьют, но я ничуточки не возражаю, - добавил Ринсвинд.
- Замечательно, - отозвался Найджел.
- Думаю, никто даже не заметит, что я ушел, - не унимался Ринсвинд.
- Чудно, чудно, - откликнулась Канина.
- Скорее всего, меня разрубят на мелкие кусочки, - заметил Ринсвинд, продвигаясь к двери со скоростью умирающей улитки.
Канина моргнула.
- Какая шляпа? - переспросила она и тут же вспомнила: - Ах, та...
- Я уж даже не надеюсь, что вы двое сможете помочь мне, - предположил Ринсвинд. В отдельном мирке Найджела и Канины птицы устроились на ночлег, крошечные розовые облачка умчались прочь, а оркестр уложил инструменты в чехлы и потихоньку смылся веселиться в ночном клубе. Какая-то часть реальности вернулась на место.
Канина с трудом отвела восхищенный взгляд от восторженного лица Найджела и перевела его на лицо Ринсвинда. Средняя температура взгляда сразу понизилась.
- Послушай, ты ведь не скажешь ему, кто я на самом деле? - взмолилась она. - Только парням приходят в голову интересные мысли, как... В общем, если ты это сделаешь, я лично переломаю тебе все...
- Я буду слишком занят, - перебил ее Ринсвинд. - Вы же не собираетесь помогать мне искать шляпу. Хотя я не представляю, что ты в нем нашла?
- Он хороший. Я редко встречаю хороших людей.
- Да, что ж...
- Он смотрит на нас!
- Ну и что? Надеюсь, ты его не боишься?
- А вдруг он со мной заговорит?!-Ринсвинд оторопел. Уже не в первый раз он заметил, что в мире существуют целые области человеческих переживаний, прошедшие мимо него - если только области могут проходить мимо людей. Возможно, это он прошел мимо них. Ринсвинд пожал плечами и спросил: - Почему ты так легко согласилась идти в гарем?
- Мне всегда хотелось знать, что там происходит.
Наступило молчание.
- Ну и? - не вытерпел Ринсвинд.
- Ну, мы все сидели тут, а потом, через какое-то время, пришел сериф, потом он подозвал меня к себе и сказал, что раз я новенькая, то теперь моя очередь, а потом... ты ни за что не догадаешься, чего он хотел от меня. Девочки говорят, это единственное, что его интересует.
- Э-э...
- С тобой все в порядке?
- Прекрасно, прекрасно, - пробормотал Ринсвинд.
- У тебя все лицо блестит.
- Нет, у меня все прекрасно, прекрасно.
- Он попросил меня рассказать ему сказку.
- О чем? - подозрительно осведомился Ринсвинд.
- Девушки сказали, что он любит сказки, в которых действуют кролики.
- Ага. Кролики.
- Такие маленькие, белые и пушистые. Но я знаю только те сказки, которые рассказывал мне отец, когда я была совсем маленькой, и не думаю, чтобы они были очень уместны.
- Мало кроликов?
- Много отрубленных рук и ног. - Канина вздохнула. - Вот почему ты не должен рассказывать о моем прошлом ему, понимаешь? Я просто не создана для нормальной жизни.
- Сказки в гареме - это, черт возьми, вовсе не нормально, - возмутился Ринсвинд. - Это никогда не привьется.
- Он снова на нас смотрит! - схватила Ринсвиндову руку Канина.
Он стряхнул ее ладонь, помянул Создателя и торопливо подошел к Найджелу, который схватил его за другую руку и спросил:
- Надеюсь, ты не выдал меня? Я не переживу, если ты сказал ей, что я только учусь быть...
- Нет-нет. Она лишь хочет, чтобы ты нам помог. Это нечто вроде поиска идеала.
Глаза Найджела заблестели:
- Ты имеешь в виду индеи?
- Чего-чего?
- Так написано в книге. Там говорится:
"для того, чтобы стать настоящим героем, нужно иметь индею".
Ринсвинд наморщил лоб:
- Это что, какая-то птица?
- Думаю, это скорее что-то вроде обязательства, - возразил Найджел, но без особого убеждения.
- По мне, так это больше похоже на птицу, - заявил Ринсвинд. - Точно, я как-то читал о ней в собрании басен о животных. Крупная. Не умеет летать. Большие лапы, вот. По мере того как его уши впитывали то, что произносили его уста, лицо Ринсвинда теряло всякое выражение.
Пять секунд спустя вся троица покинула гарем, оставив позади себя четырех распростертых на земле стражников и гаремных дам, которые устроились поудобнее и приготовились рассказать друг другу пару-другую сказок.

В сторону Края от Аль Хали пустыню прорезает река Цорт, прославленная в мифах и лживых россказнях. Она пробирается по окрашенному в коричневый цвет ландшафту, точно длинное, влажное описательное предложение, перемежаемое песчаными отмелями. А каждая отмель покрыта иссушенными солнцем бревнами, и многие из них относятся к тому виду бревен, у которых есть зубы. Заслышав вдалеке, выше по течению, какой-то плеск, большинство бревен лениво приоткрыли по одному глазу, и внезапно у этого большинства выросли ноги. Дюжина чешуйчатых тел скользнула в мутные волны, которые тут же сомкнулись над ними. Темная вода осталась безмятежно спокойной, если не считать двух-трех не поддающихся объяснению участков ряби, смахивающих на галочку.
Сундук неторопливо дрейфовал вниз по реке. Вода принесла ему некоторое облегчение. Он медленно поворачивался в слабом течении, и именно к нему стремились несколько загадочных завихрений, быстро перемещающихся по поверхности реки.
Они сошлись в одной точке.
Сундук дернулся. Его крышка резко распахнулась, и он с коротким и отчаянным скрипом скрылся под водой.
Шоколадные волны Цорта сомкнулись над ним. Смыкаться у них получалось особенно хорошо.

А чудовская башня возвышалась над Аль Хали огромным и прекрасным грибом, одним из тех, рядом с которыми в книжках рисуют маленький значок в виде черепа и скрещенных костей.
Сначала стражники серифа оказывали сопротивление, но теперь вокруг основания башни сидело довольно много обалдевших лягушек и тритонов. И это были те, кому повезло. Какие-никакие, а руки-ноги у них остались, и большая часть жизненно важных органов до сих пор находилась внутри. Город оказался под властью чудовства... науки военного времени.
Некоторые из построек у самого основания башни уже начали превращаться в здания из сверкающего белого мрамора, который, судя по всему, предпочитали волшебники.
Наша троица смотрела на все происходящее сквозь дыру в дворцовой стене. - Очень впечатляет, - критически заметила Канина. - Твои волшебники более могущественны, чем я думала.
- Они не мои, - возразил Ринсвинд. - И не знаю, чьи. Мне это не нравится. Все волшебники, с которыми был знаком я, не могли один кирпич на другой поставить.
- А мне не нравится, что волшебники собираются править миром, - вступил в разговор Найджел. - Как герой, я должен выступать против института волшебства как философского понятия. Придет время, когда... - Его глаза слегка остекленели, словно он пытался припомнить что-то, что когда-то где-то читал. - Придет время, когда волшебники исчезнут с лица Диска, и сыны... сыны... в общем, все мы можем относиться к вещам чуть более практично, - неуклюже закончил он.
- В книге вычитал, да? - раздраженно буркнул Ринсвинд. - А индеи там были?
- Он дело говорит, - вмешалась Канина. - Я ничего не имею против волшебников, но не сказала бы, что от них много пользы. На самом деле они нечто вроде украшения. Были до сих пор.
Ринсвинд стащил с себя шляпу. Она была помятой, покрытой пятнами и каменной пылью, с вырванными кусками, обтрепанной верхушкой и звездой, с которой пыльцой сыпались блестки. Но под слоем грязи все еще читалось слово "Валшэбник". - А вы это видите? - с побагровевшим лицом осведомился он. - Вы это видите? Видите? О чем это вам говорит?
- О том, что ты не в ладах с орфографией? - предположил Найджел.
- Что? Нет! Это говорит о том, что я волшебник, вот о чем! Двадцать лет за посохом, и горжусь этим! Я свое отработал, так-то вот! Я еда... я побывал на дюжинах экзаменов! Если все заклинания, которые я прочитал, поставить одно на другое, они бы... это бы... вы получили бы целую кучу заклинаний!
- Да, но... - начала Канина.
- Да?
- В действительности ты с ними не очень-то хорошо справляешься...
Ринсвинд уставился на нее свирепым взглядом и попытался придумать достойный ответ. Небольшой участок его мозга, работающий на прием, включился как раз в тот момент, когда частица вдохновения, траектория которой была искажена и искривлена миллиардом случайных событий, с воем пронеслась сквозь атмосферу и неслышно взорвалась именно там, где нужно.
- Талант определяет лишь то, чем ты занимаешься, - изрек Ринсвинд. - Он не определяет того, кем ты являешься. В смысле, в глубине души. Если ты знаешь, что ты такое, то можешь заниматься чем угодно. - Он еще немного подумал и выдал: - Вот что наделяет чудесников таким могуществом. Самое важное - знать, что ты есть на самом деле.
Наступило исполненное философии молчание.
- Ринсвинд... - сердобольно окликнула Канина.
- Гм-м? - отозвался волшебник, который все еще гадал, откуда эти слова взялись в его голове.
- На самом деле ты болван. Ты это знаешь?

Предыдущая страница 21 Следущая страница


Посох и шляпа 22

"Всем стоять и не двигаться."
Из разрушенного арочного проема вышел визирь Абрим. На нем красовалась шляпа аркканцлера.

Пустыня мирно жарилась под палящими лучами солнца. В ней ничего не двигалось - за исключением колышащегося воздуха, горячего, как след вулкана, и сухого, как череп.
В палящей тени скалы лежал василиск. Он тяжело дышал и ронял на песок едкую желтую слизь. В течение последних пяти минут его уши различали слабый топоток сотен ножек, неуверенно шагающих по барханам. Это указывало на то, что приближается обед.
Василиск моргнул легендарными глазами, развернул все двадцать футов свитого в кольца голодного тела и, извиваясь, словно текучая смерть, выполз из тени на песок. Сундук, пошатнувшись, остановился и угрожающе поднял крышку. Василиск зашипел - но немного неуверенно, потому что никогда раньше не видел ходячих ящиков, тем более с целыми крокодильими челюстями, застрявшими в крышке. А еще к этому ящику кое-где пристали обрывки кожи, словно он участвовал в потасовке на кожгалантерейной фабрике. Ящик весьма странно пялился на рептилию - она бы не смогла описать его взгляд, даже если бы умела говорить.
"Ну ладно, - подумал василиск, - хочешь играть в такую игру..."
Он обратил на Сундук взгляд, похожий на алмазное сверло. Взгляд, который проникал в голову жертвы через глазные яблоки и обдирал ее мозг изнутри. Взгляд, который срывал тонкий тюль с окон души. Взгляд, который...
До василиска дошло, что что-то тут очень не так. Сразу за его круглыми, как блюдечки, глазами возникло новое и неприятное ощущение. Оно началось с малого - с легкого зуда на том крошечном участке спины, который, как ни извивайтесь, вам никак не удается почесать. Постепенно усиливаясь, этот зуд превратился во второе, раскаленное докрасна, внутреннее светило.
Василиск испытывал ужасное, непреодолимое и всепоглощающее желание моргнуть... Он совершил невероятно неблагоразумный поступок.
Он моргнул.

- Ну он и шляпа, - высказался Ринсвинд.
- А? - нахмурился Найджел, который начал осознавать, что жизнь героя-варвара вовсе не так чиста и проста, как он представлял себе в те дни, когда самым захватывающим приключением для него было раскладывание овощей по ящикам.
- Хочешь сказать, он подчинился шляпе? - уточнила Канина и тоже попятилась, проявив обычную человеческую реакцию на нечто крайне кошмарное.
- А?
"Я не причиню вам зла. Вы оказали мне кое-какие услуги. - Абрим шагнул к ним с вытянутыми руками. - Но вы правы. Он думал, что сможет, надев меня, добиться власти. Разумеется, все произошло наоборот. Удивительно изворотливый и хитрый ум."
- Значит, ты примерила на себя его голову? - поежился Ринсвинд.
Он и сам надевал эту шляпу. Очевидно, его ум пришелся ей не по вкусу. Тогда как Абрим ей понравился, и теперь его глаза затуманились, стали бесцветными, кожа - бледной, а походка - такой, словно его тело висело под головой. Найджел успел вытащить свою книгу и сейчас лихорадочно листал страницы.
- Ты что, черт возьми, делаешь? - спросила Канина, не отводя глаз от жуткой фигуры.
- Просматриваю "Указатель Бродячих Чудовищ", - ответил Найджел. - Как, по-твоему, это, случаем, не мертвец воскресший? Их ужасно трудно убить, для этого требуется чеснок и...
- В этой книге данный тип ты не найдешь, - медленно проговорил Ринсвинд. - Это... это шляпа-вампир.
- Тогда, может, "зомби" подойдет? - продолжал Найджел, ведя пальцем по странице. - Здесь написано, что от них помогают черный перец и морская соль, но...
- Предполагается, что ты будешь драться с этими проклятыми тварями, а не есть их, - оборвала его Канина.
"Это ум, который я могу использовать, - сказала шляпа. - Теперь я могу сражаться. Я соберу вокруг себя волшебников. В этом мире есть место только для одной магии, и я - ее воплощение. Берегись, чудовство!"
- О нет, -пробормотал Ринсвинд себе под нос.
"За последние двадцать столетий волшебники многому научились. Мы можем сражаться с этим выскочкой. Вы трое пойдете за мной." Это было не требование. Это был даже не приказ. Это было что-то вроде предсказания. Голос шляпы проникал прямо внутрь мозга, не утруждая себя переговорами с сознанием, и ноги Ринсвинда задвигались сами по себе.
Найджел с Каниной тоже зашагали вперед неуклюжей, дергающейся, как у марионетки, походкой, которая позволяла предположить, что и ими управляют незримые нити.
- Почему "о нет"? -спросила Канина. - То есть я могу понять принципиальное "о нет", но ведь наверняка есть какая-то причина...
- Если нам представится возможность, мы должны бежать, - отозвался Ринсвинд.
- И ты знаешь, куда?
- Возможно, это не будет иметь значения. Мы в любом случае обречены.
- Почему? - поинтересовался Найджел.
- Ну, - ответил Ринсвинд, - вы когда-нибудь слышали о Магических войнах?

На Диске куча вещей обязана своим происхождением Магическим войнам. И груша разумная - одна из них.
Исходное дерево, скорее всего, было абсолютно нормальным и проводило свои дни в состоянии блаженного неведения за питьем подземной воды и поеданием солнечного света. Потом вокруг разразились Магические войны, которые неожиданно придали его генам обостренную проницательность. А еще они оставили ему в наследство врожденное дурное настроение.
Но груша разумная легко отделалась. Когда-то, когда только что образовавшаяся на Диске фоновая магия имела крайне высокий уровень и пользовалась любой возможностью вырваться в мир, волшебники были такими же могущественными, как чудесники, и строили башни на вершине каждого холма. А если и есть что-то, чего не может выносить понастоящему могущественный волшебник, так это другой волшебник. Их инстинктивный подход к дипломатии был таковым: "бей правых, пока не полевеют; бей левых, пока не поправеют".
Это могло означать только одно. Ну хорошо, два. Три.
Всеобщую. Магическую. Войну. И в этой войне не было ни союзников, ни сторон, ни договоренностей, ни пощады, ни прекращения огня. Небеса извивались, моря кипели. Рев и свист огненных шаров превратили ночь в день, но это никому не помешало, потому что образовавшиеся в результате облака черного дыма тут же превратили день обратно в ночь. Земля вздымалась и опадала, как перина в медовый месяц, и сама ткань пространства была завязана в многомерные узлы и выбита о плоский камень, лежащий возле реки Времени. К примеру, самым популярным заклинанием в то время был Временной Сжиматель Пелепела, который как-то раз привел к тому, что примерно за пять минут возникла, эволюционировала, расселилась по всему миру, достигла расцвета и была уничтожена целая раса гигантских рептилий; только кости в земле остались, чтобы вводить в совершеннейшее заблуждение все последующие поколения. Деревья плавали, рыбы разгуливали по земле, а горы заходили в лавки за сигаретами. Существование было настолько изменчивым, что первым поступком любого предусмотрительного человека, проснувшегося утром, было пересчитать свои руки и ноги.
Все волшебники обладали примерно равной силой и жили в высоких башнях, надежно защищенных заклинаниями, а это означало, что большинство магических снарядов рикошетом отлетали и попадали в обычных людей, которые пытались честно заработать себе на жизнь, возделывая то, что временно было почвой, и вели простую, добропорядочную (но довольно короткую) жизнь.
Однако сражения все бушевали и бушевали, разбивая саму структуру упорядоченной вселенной, ослабляя стены реальности и угрожая опрокинуть всю шаткую конструкцию пространства и времени в темноту Подземельных Измерений...
Одна из легенд гласит, что в войны вмешались боги, но боги обычно не принимают участия в делах людей, если только это их не забавляет. Другая легенда - которую рассказали и занесли в свои книги сами волшебники, - говорит, что маги собрались вместе и по-дружески уладили свои разногласия, заботясь о благе человечества. Эта легенда была принята всеми за подлинное описание событий, хотя по сути своей она была столь же "правдоподобной", как свинцовый спасательный пояс.
Истину не так-то легко подчинить бумаге. В ванне истории истину труднее удержать, чем мыло, и гораздо сложнее найти...

- Так что же случилось? - спросила Канина.
- Неважно, -мрачно ответил Ринсвинд. - Все вот-вот начнется заново. Я это чувствую. У меня инстинкт. В этот мир поступает слишком много магии. Разразится ужасная война. И Диск слишком стар, чтобы еще раз пережить ее. Он чересчур изношен. На нас надвигаются гибель, темнота и разрушение. Близится Абокралипсис.
- По земле шествует Смерть, - услужливо подсказал Найджел.
- Что? - рявкнул Ринсвинд, приходя в ярость от того, что его перебили.
- Я говорю, по земле шествует Смерть, - повторил Найджел.
- Если по Земле, то я не против, - кивнул Ринсвинд. - Не знаю я этой "Земли". Но мне не хотелось, чтобы Смерть шествовал по Диску.
- Это только метафора, - попыталась успокоить его Канина.
- Много ты знаешь. Я с ним встречался.
- И какой он? - полюбопытствовал Найджел.
- Ну, если можно так выразиться...
- Да?
- В услугах парикмахера он точно не нуждается.

Солнце стало подвешенной к небу паяльной лампой, и единственное различие между песком и раскаленными докрасна углями заключалось в их цвете.
Сундук брел по обжигающим барханам куда глаза глядят. На его крышке виднелись несколько быстро сохнущих пятен желтой слизи.
С каменного столба, формой и температурой напоминающего огнеупорный кирпич, за небольшим одиноким прямоугольным предметом наблюдала химера {За описанием химеры обратимся к знаменитому сочинению Брумфога "Неестественные животные": "У нее три русалочьих ноги, шерсть черепахи, зубы курицы и крылья змеи. Разумеется, все это я знаю только с собственных слов, поскольку сей зверь обладает дыханием раскаленной печи и темпераментом воздушного шарика, несомого ураганом".}. Химеры - крайне редкие животные, и данная их представительница собиралась сейчас сделать шаг, который отнюдь не исправит положение вещей. Она тщательно выбрала момент, оттолкнулась когтистыми лапами от столба, сложила кожистые крылья и камнем упала на свою жертву.
Тактика химеры была следующей: зависнуть в воздухе над добычей, слегка опалить огненным дыханием, а потом накинуться и разодрать ее зубами. Химере удалась огненная часть плана, но в тот момент, когда, согласно ее опыту, перед ней должна была предстать потрясенная и пораженная ужасом жертва, химера очутилась на песке прямо перед опаленным и разъяренным Сундуком.
Единственное, что может воспламеняться в Сундуке, - это его гнев. Уже несколько часов его донимала головная боль, а весь мир, как ему казалось, пытался на него напасть. Все, хватит...
Потоптавшись на злосчастной химере, пока она не превратилась в маслянистую лужицу на песке, он на мгновение остановился и, по всей видимости, задумался над своим будущим. Он начинал понимать, что не принадлежать никому - это гораздо неприятнее, чем он раньше считал. Его преследовали смутные, греющие душу воспоминания о службе и о шкафе, который он мог назвать своим.
Сундук очень медленно повернулся вокруг своей оси, то и дело замирая и открывая крышку. Будь у него нос, мы бы сказали, что он принюхивается. Наконец он принял какое-то решение - если у него было чем принимать решение.

Итак, шляпа и тот, на ком она была надета, целеустремленно шагали по груде мусора (бывший легендарный дворец Рокси) к подножию чудовской башни. Насильно удерживаемая свита тащилась следом.
У основания башни виднелись двери. В отличие от дверей Незримого Университета, которые обычно были подперты чем-нибудь и оставались широко раскрытыми, эти двери были заперты. И вроде бы светились.
"Я оказала вам троим большую честь тем, что взяла вас сюда, - проговорила шляпа вялым ртом Абрима. - Все, волшебники перестают убегать, - Абрим бросил на Ринсвинда испепеляющий взгляд, - и начинают сопротивляться. Вы будете помнить сегодняшний день до конца ваших жизней."
- То есть до самого обеда? - слабо переспросил Ринсвинд.
"Смотрите внимательно", - приказал Абрим и вытянул руки.
- Как только представится шанс, - шепнул Ринсвинд Найджелу, - мы побежим, понял?
- Куда?
- Не куда, а от чего, - поправил его Ринсвинд. - Главное слово - "от".
- Я не доверяю этому человеку, - заметил Найджел. - Я пытаюсь не судить о нем по первому впечатлению, но мне определенно кажется, что он задумал что-то недоброе.
- Он приказал бросить тебя в змеиную яму!
- Да, тогда я намека не понял.
Визирь начал что-то бормотать. Даже Ринсвинд, среди немногочисленных способностей которого выделялась способность к языкам, не смог понять эту речь, но, судя по всему, она была изобретена специально для бормотания. Слова извивались на уровне щиколоток - темные, багровые и беспощадные. Они клубились в воздухе замысловатыми спиралями и медленно подплывали к дверям башни.
Там, где они касались белого мрамора, тот чернел и крошился.
Из облака падающей на землю мраморной пыли вышел какой-то волшебник и оглядел Абрима сверху донизу.
Ринсвинд привык к манере волшебников одеваться, но этот представитель магии производил поистине внушительное впечатление. Его мантия имела такую толстую подкладку, такое количество прорезей и столько подпорок в виде разнообразных фантазийных складок, что ее, должно быть, проектировал архитектор. Гармонирующая с ней шляпа походила на свадебный пирог, столкнувшийся с рождественской елкой.
Само лицо, выглядывающее из небольшого просвета между вычурным воротником и зубчатым краем шляпы, вызывало некоторое разочарование. Некогда в прошлом оно решило, что его внешний вид улучшат жиденькие, торчащие в разные стороны усы. Оно ошибалось.
- Черт возьми, это же была наша дверь, - заявило лицо. - Вы сильно пожалеете!
Абрим сложил руки на груди.
Это, похоже, привело волшебника в ярость. Он резко выбросил руки вверх, выпутал пальцы из кружевных манжет и послал через пространство, отделяющее его от визиря, свистящую струю пламени.
Пламя ударило Абрима в грудь и, отскочив, рассыпалось ослепительными брызгами, но когда перед глазами Ринсвинда перестали плавать голубые пятна, он увидел, что Абрим остался цел и невредим.
Его противник лихорадочно потушил последний из очагов пламени на своей одежде и поднял глаза, в которых читалась жажда убийства.
- Да, ты не понял, - просипел он. - Сейчас ты имеешь дело с чудовством. Ты не можешь бороться с чудовством.
"Зато я могу его использовать", - возразил Абрим.
Волшебник зарычал и запустил в противника огненный шар, который, не причинив никому вреда, взорвался в нескольких дюймах от жуткой улыбки Абрима.
На лице волшебника промелькнуло выражение сильнейшего замешательства. Он предпринял еще одну попытку, послав в сердце Абрима выходящие прямо из

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

бесконечности лучи раскаленной до синевы магии. Визирь взмахом руки отвел их прочь.
"Выбор твой очень прост, - предупредил он. - Ты можешь присоединиться ко мне - или умереть."
Как раз в этот момент Ринсвинд услышал возле самого своего уха какой-то регулярно повторяющийся скрежет. В нем звучали неприятные металлические нотки.
Ринсвинд полуобернулся и почувствовал знакомое, очень тягостное покалывание, означающее, что Время замедляет ход.
Смерть на мгновение перестал водить бруском по лезвию своей косы и, кивнув ему, как профессионал профессионалу, приложил костлявый палец к губам - или, скорее, к тому месту, где были бы губы, если бы у него таковые вообще имелись.
Все волшебники могут видеть Смерть, но не всегда они этого хотят.
У Ринсвинда заложило уши, и призрак исчез.
Абрима и противостоящего ему волшебника окружала корона дезорганизованной магии, но творящееся вокруг никак не подействовало на визиря. Ринсвинд вернулся в страну живых как раз вовремя, чтобы увидеть, как Абрим хватает волшебника за его безвкусный воротник. "Тебе меня не победить, - произнес визирь голосом шляпы. - Я в течение двух тысяч лет подчиняла магию своим интересам. Я могу черпать силу из твоей силы. Покорись мне, не то даже не успеешь пожалеть о своем мятеже."
Волшебник пожал плечами, и гордость возобладала над осторожностью.
- Ни за что! - воскликнул он. "Тогда умри", - предложил Абрим. За свою жизнь Ринсвинд повидал немало странностей, причем на большинство из них он смотрел с крайним отвращением, но он никогда не видел, чтобы человека взаправду убивали с помощью магии.
Волшебники не убивают обычных людей, потому что: а) редко их замечают; б) это считается неэтичным и в) кто тогда будет заниматься готовкой, выращиванием овощей-фруктов и выполнять прочие обыденные обязанности. А убить брата-волшебника практически невозможно, благодаря нескольким оболочкам из защитных заклинаний, которые любой предусмотрительный маг в любое время дня и ночи поддерживает вокруг своей персоны {Волшебники часто убивают друг друга обычными, немагическими способами, но это абсолютно приемлемо, и смерть от ножа в спине считается для волшебника естественной.}. Первое, что узнает юный волшебник в Незримом Университете, - не считая того, куда ему вешать одежду и как пройти в туалет, - это то, что он должен постоянно себя защищать. Некоторые считают это паранойей, но это не так. Параноики только думают, что все ополчились против них. Волшебники это знают.
Маленький волшебник был защищен психическим эквивалентом закаленной стали трехфутовой толщины, но эта сталь плавилась, словно масло, нагреваемое паяльной лампой, ручьями текла прочь и исчезала.
Если и существуют слова, способные описать то, что случилось с волшебником после этого, то они заперты в не дающемся в руки словаре в библиотеке Незримого Университета. Возможно, здесь лучше положиться на воображение, но тот, кто действительно сумеет вообразить то существо, которое увидел Ринсвинд, - оно несколько секунд корчилось в мучениях, после чего, к счастью, исчезло, - явный кандидат на небезызвестную белую холщовую рубаху с длинными (по желанию) рукавами.
"Так погибнут все враги, - изрек Абрим и обратил лицо к верхним этажам башни. - Я бросаю вам вызов. И согласно Закону, те, кто не выйдет против меня, должны последовать за мной."
Наступило долгое, насыщенное молчание, производимое множеством внимательно прислушивающихся людей. Наконец с вершины башни послышался чей-то неуверенный голос:
- Ив какой же части Закона об этом говорится?
"Закон - это я."
Наверху пошептались, и тот же голос крикнул:
- Закон мертв. Чудовство превыше За...
Эта сентенция закончилась воплем, поскольку Абрим поднял левую руку и послал в говорившего тонкий луч зеленого света.
Примерно в эту же секунду Ринсвинд осознал, что снова может самостоятельно шевелить конечностями. Шляпа временно потеряла интерес к своим пленным. Ринсвинд искоса взглянул на Канину, и они тут же, не сговариваясь, подхватили Найджела под руки, повернулись и бросились бежать. И не останавливались до тех пор, пока между ними и башней не оказалось несколько стен. Спасаясь бегством, Ринсвинд ждал, что что-то вот-вот ударит его по затылку. Может быть, сам мир.
Все трое рухнули на кучу мусора, где предприняли попытку отдышаться.
- Зря мы удрали, - пробормотал Найджел. - Я как раз собирался задать ему настоящую трепку. Как, по-вашему, мне...
У них за спинами раздался взрыв, и вверх, высекая искры из каменной кладки, с воем взмыли столбы разноцветного огня. Послышались звук, похожий на хлопок вылетевшей из узкого горлышка огромной пробки, и раскатистый, совсем не заразительный смех. Земля вздрогнула. - Что там творится? - поинтересовалась Канина.
- Магическая война, - ответил Ринсвинд.
- Это хорошо?
- Нет.
- Но ты, конечно же, болеешь за волшебство? - уточнил Найджел.
Ринсвинд пожал плечами, быстро пригнулся, и что-то большое, невидимое, пролетело у него над головой, посвистывая, словно куропатка.
- Никогда не видел, как сражаются волшебники, - сообщил Найджел и начал карабкаться на вершину мусорной кучи.
Канина схватила его за ногу. Он вскрикнул.
- Не думаю, что это хорошая мысль, - сказала она. - Ринсвинд?
Волшебник мрачно покачал головой и, подняв небольшой камешек, подбросил его над разрушенной стеной. Камешек превратился в маленький голубой чайник, упал на землю и разбился.
- Заклинания вступили в реакцию, - констатировал Ринсвинд. - Могут сотворить все что угодно.
- Но за этой стеной мы в безопасности? - поинтересовалась Канина.
- Правда? - немного оживился Ринсвинд.
- Это я тебя спрашиваю.
- О-о. Нет. Не думаю. Это обычный камень. Одно точное заклинание и - пуф!
- Пуф?
- Вот именно.
- Может, нам удрать подальше?
- Стоит попробовать.
До следующей уцелевшей стены они добрались за несколько секунд до того, как беспорядочно выстреливающий языками шар желтого огня приземлился там, где они только что лежали, и превратил землю в нечто ужасное. Вокруг башни гуляли искрящиеся торнадо.
- Нам нужен план, - заявил Найджел.
- Мы можем снова попробовать убежать, - предложил Ринсвинд.
- Это ничего не решит!
- Это решит большинство проблем, -возразил Ринсвинд.
- И сколько нам придется бежать, чтобы оказаться в безопасности? - спросила Канина.
Ринсвинд рискнул выглянуть из-за стены.
- Интересный философский вопрос, - признался он. - Я проделал долгий путь, но так и не нашел на Диске безопасного места.
Канина вздохнула и посмотрела на высящуюся поблизости кучу мусора. Посмотрела на нее еще раз. В этой куче было нечто странное, и девушка никак не могла понять, что именно. - Я мог бы наброситься на них, - неопределенно выразился Найджел и устремил полный томления взгляд на спину Канины.
- Не поможет, - отозвался Ринсвинд. - Против магии нет средств. Кроме более сильной магии. А более сильную магию может победить только еще более сильная магия. Ты даже ничего поймешь, как...
- Пуф? - догадался Найджел.
- Подобное уже происходило, - сказал Ринсвинд. - Продолжалось многие тысячи лет, пока не...
- Знаешь, что странно в этой груде мусора? - спросила Канина.
Ринсвинд взглянул на указанную кучу. Прищурился.
- Ноги я вижу, а что еще?
На то, чтобы откопать серифа, у них ушло несколько минут. Он сжимал в руках почти пустую винную бутылку и рассеянно моргал. Лица спасителей показались ему знакомыми.
- Могучая, - проговорил он и с некоторым усилием добавил: - Штука, это вино. Мне показалось, будто на меня обрушился весь дворец.
- Так оно и было, - подтвердил Ринсвинд.
- А-а. Вот, значит, в чем дело. - Креозот после нескольких попыток сфокусировал взгляд на Канине и качнулся назад. - Ну и ну. Опять эта юная дама. Очень впечатляюще.
- Слушай... - начал Найджел.
- Твои волосы, - изрек сериф и медленно качнулся вперед, - подобны... подобны стаду коз, что пасутся на склонах Гебры.
- Знаешь что...
- Твои груди подобны... подобны, - сериф отклонился вбок и бросил короткий, горестный взгляд на опустевшую бутылку, - подобны покрытым самоцветами дыням в прославленных садах рассвета.
Глаза Канины расширились.
- Правда?
- Никаких сомнений, - ответил сериф. - Покрытые самоцветами дыни я ни с чем не спутаю. Словно белые косули на заливных лугах твои бедра, которые...
- Э-э, прошу прощения... - вмешался Найджел, с заранее обдуманным злым умыслом прочищая горло.
Креозот качнулся в его сторону.
- Гм-м?
- Там, откуда я родом, - с каменным выражением лица процедил Найджел, - мы так с дамами не разговариваем.
И шагнул вперед, закрывая Канину своим телом. Девушка вздохнула. "Что правда, то правда", - подумала она.
- Таким образом, - продолжал он, как можно дальше выдвигая вперед подбородок, который все равно остался похожим на ямку, - у меня возникло сильное желание...
- Обсудить один вопрос,-поспешно перебил его Ринсвинд. - Э-э, господин, сир, нам нужно выбраться отсюда. Ты, случаем, не знаешь дорогу?
- Понимаете ли, - отозвался сериф, - в этом дворце тысячи комнат. Я не выходил отсюда много лет. - Он икнул. - Десятилетий. Япох. Вообще никогда не выходил. - Его глаза остекленели, отражая начавшийся процесс творчества. - Птице Времени нужно немного, гм, пройти, и се! Эта птица уже на ногах...
- Срочно нужна индея... - пробормотал Ринсвинд.
Креозот качнулся к нему.
- Понимаешь, всем правит Абрим. Ужасно тяжелая работа.
- В данный момент, - заметил Ринсвинд, - он с ней явно не справляется.
- А нам бы, в общем-то, хотелось выбраться отсюда, - вставила Канина, которая никак не могла забыть слова серифа насчет коз.
- У меня есть одна индея... - сказал Найджел, свирепо глядя на Ринсвинда.
Креозот похлопал юношу по руке и ласково заметил:
- Это очень мило. У каждого человека должно быть домашнее животное.
- А ты не в курсе, принадлежат ли тебе какие-нибудь конюшни или что-нибудь в том же роде?.. - намекнул Ринсвинд.
- Сотни, - откликнулся Креозот. - Мне принадлежат одни из лучших, самых... лучших лошадей в мире. - Он нахмурился. - Во всяком случае, так мне сообщали.
- Но где они расположены, ты, скорее всего, не знаешь?
- По правде говоря, нет, - признал сериф.
Случайная струйка магии превратила ближайшую к ним стену в меренги, начиненные мышьяком.
- Похоже, нам лучше было оставаться в змеиной яме, - отворачиваясь, заметил Ринсвинд.
Креозот бросил еще один скорбный взгляд на пустую винную бутылку и сказал:
- Зато я знаю, где находится ковер-самолет.
- Нет, - запротестовал Ринсвинд, отгораживаясь вытянутыми руками. - Ни за что. Даже и не...
- Он принадлежал еще моему дедушке...
- Настоящий волшебный ковер? - переспросил Найджел.
- Послушайте, - с жаром принялся убеждать их Ринсвинд, - при мне даже высоких слов говорить нельзя - у меня начинается головокружение .
- О, самый, - сериф тихонько рыгнул, - настоящий. С симпатичным узорчиком. - Он уже в который раз глянул на бутылку и вздохнул. - Когда-то он был дивно голубого цвета.
- И ты знаешь, где он лежит? - медленно спросила Канина, чуточку пригнувшись, как человек, подкрадывающийся к дикому животному, которое в любой момент может испугаться и убежать.
- В сокровищнице. Как туда пройти, я знаю. Видите ли, я невероятно богат. По крайней мере, так мне сообщали, - он понизил голос и попробовал подмигнуть Канине. В конце концов, ему удалось это сделать - правда, двумя глазами сразу. - Мы могли бы сесть на него, - продолжал он, покрываясь испариной. - И ты расскажешь мне историю о том, как...
Ринсвинд попытался вскрикнуть сквозь сжатые зубы. У него даже щиколотки вспотели.
- Я ни в жизнь не полечу на ковре-самолете! - прошептал он. - Я панически боюсь земли!
- Ты хотел сказать "высоты", - поправила Канина. - И прекрати эти глупости.
- Что хочу сказать, то и говорю. Тебя ведь не высота убивает, а именно земля!

Битва при Аль Хали представала глазам в виде похожего на молот облака, в клокочущих клубах которого раздавались жуткие силуэты и виднелись странные звуки. Магические снаряды, пролетающие время от времени мимо цели, уносились в город. Там, где они приземлялись, все становилось... другим. К примеру, большая часть базара-сука превратилась в непроходимый лес из огромных желтых грибов. Никто не знал, как сие превращение отразилось на торговцах, хотя, возможно, они ничего не заметили.
Храм Бога-Крокодила Оффлера, покровителя города, стал довольно уродливым сооружением из сахара, раскинувшимся сразу в пяти измерениях. Но это было неважно, потому что на него мигом накинулись полчища гигантских муравьев.
С другой стороны, в городе осталось не так уж много людей, которые могли оценить это выступление против невольного превращения храма, потому что большинство из них бежало, спасая свои жизни. Равномерным потоком они двигались через плодородные поля. Некоторые сели в лодки, но этот путь к бегству оказался отрезан, когда большая часть территории гавани превратилась в болото, в котором, по никому не известным причинам, вила себе гнездо парочка розовых слоников.
Одна из заросших водорослями сточных канав забурлила, и оттуда медленно выбрался Сундук, гоня перед собой волну спасающихся бегством мелких аллигаторов, крыс и каймановых черепах, руководимых неясным, но абсолютно точным животным инстинктом.
На крышке Сундука застыло выражение мрачной решимости. Вообще, ему немногое было нужно от этого мира - если не считать полного уничтожения всех других форм жизни. Но сейчас больше всего на свете он нуждался в своем хозяине.

То, что это сокровищница, легко можно было понять по невероятной пустоте. Двери были сорваны с петель, решетки, закрывавшие ниши в стенах, - выломаны. Вокруг валялось множество разбитых сундуков. Их вид вызывал у

Предыдущая страница 23 Следущая страница


Посох и шляпа 24

Ринсвинда прилив вины, и он примерно две секунды гадал, куда подевался его Сундук.
В сокровищнице царила почтительная тишина, как это всегда бывает в тех местах, откуда только что исчезла большая сумма денег. Найджел отошел в сторону и, в надежде отыскать тайники, ощупал несколько сундуков, тщательно исполняя инструкции, изложенные в главе одиннадцать.
Канина нагнулась и подобрала с пола небольшую медную монетку.
- Как это ужасно, - высказался наконец Ринсвинд. - Сокровищница, в которой нет сокровищ.
Сериф стоял и улыбался во весь рот.
- Не стоит так переживать, - посоветовал он.
- Но кто-то украл у тебя все деньги! - воскликнула Канина.
- Полагаю, это слуги, - отозвался сериф. - Очень вероломно с их стороны. Ринсвинд бросил на него странный взгляд.
- Разве тебя это не беспокоит?
- Не особенно. На самом деле я очень мало трачу. И я часто спрашивал себя, каково оно - быть бедным.
- Скоро тебе представится прекрасная возможность это выяснить.
- Мне понадобится чему-нибудь учиться?
- Все приходит само собой, - успокоил Ринсвинд. - Учишься по ходу дела.
Где-то вдалеке раздался взрыв, и часть потолка превратилось в желе.
- Э-э, слушай, - вмешался Найджел, - этот ковер...
- Да, - подхватила Канина. - Ковер.
- Ах да, ковер... Нажми на нос стоящей позади тебя статуи, о персиковозадая драгоценность пустынного рассвета.
Канина, покраснев, совершила указанное мелкое святотатство над большой зеленой статуей Бога-Крокодила Оффлера.
Ничего не произошло. Потайные отделения усердно избегали открываться.
- Гм. Попробуй левую руку. Она предприняла безуспешную попытку повернуть длань. Креозот почесал затылок.
- Может, нужно дернуть за правую...
- На твоем месте я постаралась бы вспомнить, - резко сказала Канина, когда правая рука тоже не помогла. - Некоторых выступов этой статуи я предпочла бы лишний раз не касаться.
- А это что тут за штуковина? - осведомился Ринсвинд.
- Если и хвост ничего не откроет, ты об этом здорово пожалеешь, - предупредила Канина Креозота и пнула вышеупомянутую деталь ногой.
Где-то вдали послышался металлический стон, исходящий словно из страдающей кастрюли. Статуя содрогнулась, внутри стены прозвучало несколько гулких ударов, и Бог-Крокодил Оффлер тяжеловесно, со скрипом, отъехал в сторону. За ним открылся туннель.
- Мой дед построил этот тайник для наших самых драгоценных сокровищ, - сообщил Креозот. - Он был очень... - сериф поискал подходящее слово, - изобретательным человеком.
- Если вы рассчитываете, что я туда сунусь, то... - начал Ринсвинд.
- Отойди, - высокомерно скомандовал Найджел. - Я пойду первым.
- Там могут быть ловушки... - с сомнением произнесла Канина, бросая взгляд на серифа.
- Возможно, о небесная газель, - отозвался тот. - Последний раз я заглядывал сюда, когда мне было шесть лет. По-моему, там есть какие-то плиты, на которые не стоит наступать.
- Насчет этого не волнуйся, - заявил Найджел, всматриваясь в царящий в туннеле мрак. - Вряд ли нам встретится такая ловушка, которую я не смогу засечь.
- У тебя что, большой опыт в такого рода делах? - кисло осведомился Ринсвинд.
- Главу четырнадцать я знаю наизусть. Там даже картинки есть, - ответил Найджел и нырнул в темноту.
Несколько минут они ждали. Если бы не приглушенные проклятия и не доносящиеся время от времени из туннеля глухие удары, то можно было бы сказать, что воцарилась полная ужаса тишина. Наконец где-то вдалеке раздался отдающийся эхом голос Найджела:
- Здесь абсолютно ничего нет. Я все проверил. Никаких потайных ходов. Должно быть, дверь какая-нибудь прикипела, или что-нибудь в этом роде.
Ринсвинд с Каниной обменялись взглядами.
- Он понятия не имеет о ловушках, - констатировала она. - Когда мне было пять лет, отец заставил меня преодолеть специально оборудованный им коридор, чтобы научить...
- Но он ведь все-таки прошел этот туннель, - перебил ее Ринсвинд
Послышался звук, словно кто-то провел гигантским мокрым пальцем по гигантскому стеклу, и пол содрогнулся.
- Во всяком случае, выбора у нас нет, - добавил Ринсвинд и нырнул в туннель. Остальные последовали за ним. Большинство людей, знающих Ринсвинда, с течением времени начинали относиться к нему, как к аналогу прямостоящей шахтерской канарейки {В общем, вы поняли, да?}. Общая идея состоит в следующем: если Ринсвинд держится на ногах и не предпринимает непосредственных попыток удрать, значит, надежда еще есть.
- Забавно, - заметил Креозот. - Я граблю собственную сокровищницу. Если я меня поймаю, то могу приказать бросить меня в змеиную яму.
- Но ты мог бы сдаться на свою милость, - предложила Канина, окидывая взглядом параноика пыльную каменную кладку.
- О нет. Думаю, мне пришлось бы преподать себе урок, чтобы это послужило мне примером.
У них над головами раздался слабый щелчок. Небольшая плита отошла в сторону, и вниз медленно, рывками опустился ржавый металлический крюк. Выдвинувшийся из стены стержень со скрипом постучал Ринсвинда по плечу. Когда волшебник обернулся, крюк повесил ему на спину пожелтевшую табличку и втянулся обратно в потолок.
- Что происходит? Что происходит? - завопил Ринсвинд, пытаясь прочитать то, что написано у него на лопатках. - Тут говорится: "Пни меня", - ответила Канина.
Участок стены рядом с окаменевшим от страха волшебником скользнул вверх, большой ботинок, закрепленный на конце сложной последовательности металлических сочленений, неохотно дернулся. Вся конструкция переломилась в колене.
Трое беглецов молча воззрились на нее.
- Вижу, мы имеем дело с извращенным умом, - подвела итог Канина.
Ринсвинд аккуратно отцепил от себя табличку и бросил ее на пол. Канина протиснулась мимо него и с выражением свирепой осмотрительности на лице зашагала по туннелю. Когда перед ней выскочила металлическая рука на пружине и дружески замахала ей, девушка не стала ее пожимать. Скользнув взглядом по подведенной к руке разлохмаченной проволоке, Канина уставилась на большую стеклянную банку, в которой находились два изъеденных коррозией электрода.
- Твой дед, видимо, славился своим чувством юмора? - уточнила она.
- О да, - кивнул Креозот. - Всегда был не прочь посмеяться.
- Прекрасно.
Канина осторожно нажала на плитку, которая, на взгляд Ринсвинда, ничем не отличалась от своих товарок. Пружина тихо и печально щелкнула, и из стены на уровне подмышки выскочила и закачалась растрепанная метелка из перьев.
- Я бы с удовольствием познакомилась со старым серифом, - сквозь сжатые зубы процедила Канина. - Хотя вовсе не для того, чтобы пожать ему руку. Ты бы лучше подсадил меня, волшебник.
- Что-что?
Канина раздраженно указала на приоткрытую каменную дверь, виднеющуюся в нескольких шагах от них.
- Хочу посмотреть, что там наверху, - объяснила она. - Просто соедини руки в замок, чтобы я могла встать на них, понял? И как тебе удается быть таким бесполезным?
- Когда я пытаюсь быть полезным, то неизменно попадаю в неприятности, - пробурчал Ринсвинд, пытаясь не обращать внимания на теплую плоть, мимолетно коснувшуюся его носа.
Он слышал, как она шарит над дверью.
- Так я и думала, - воскликнула она.
- Что там такое? Нацеленные на нас дьявольски острые копья?
- Нет.
- Решетка с шипами, готовыми проткнуть?..
- Это ведро, - отрезала Канина и попыталась сдвинуть указанный предмет с места.
- Что, с кипящей, отравленной?..
- С обыкновенной засохшей известкой. Канина спрыгнула наземь. - Да, таким уж был мой дед, - заметил Креозот. - С ним не соскучишься.
- Ну, с меня довольно, - твердо заявила Канина и указала в дальний конец туннеля. - Эй вы, двое, пошли.
Им осталось сделать пару шагов, как Ринсвинд почувствовал в воздухе над собой какое-то движение. Канина толкнула его в спину, и он полетел вперед, в открывающееся за туннелем помещение. Ударившись об пол, он перекатился и ощутил, как что-то царапнуло его пятку. Одновременно раздался оглушительный грохот.
Весь потолок, огромная каменная глыба четырех футов толщиной, рухнул в туннель.
Ринсвинд преодолел облако пыли, подполз к упавшей плите и, водя дрожащим пальцем по буквам, разобрал надпись на одной из ее сторон.
- "Просто животики надорвешь, правда?" - прочитал он и без сил распростерся на полу.
- Вот он, мой дедушка, - весело проговорил сериф, - всегда...
Он поймал взгляд Канины, обладающий убедительностью обрезка свинцовой трубы, и мудро заткнулся.
Из облаков пыли, кашляя, появился Найджел.
- Что случилось? - спросил он. - С вами все в порядке? Когда я здесь проходил, оно так не делало. Ринсвинд попытался найти подходящие слова, но не смог придумать ничего лучше, чем сакраментальное:
- Неужели?
Сквозь крошечные зарешеченные окошечки под самым потолком в огромный зал просачивался свет. Из этого зала не было другого выхода, кроме как сквозь несколько сотен тонн камня, завалившего туннель. Иными словами - именно ими воспользовался бы Ринсвинд, - они очутились в ловушке. Волшебник немного расслабился.
По крайней мере, ковер-самолет узнавался сразу. Он покоился, скрученный в трубку, на возвышающейся в центре зала плите. Рядом стояла небольшая, отполированная до блеска масляная лампа и лежало - Ринсвинд вытянул шею, чтобы рассмотреть получше - маленькое золотое кольцо. Он застонал. Все три предмета окружала слабая октариновая корона, указывающая на их магическое происхождение.
Когда Канина развернула ковер, на пол что-то посыпалось. Ринсвинд опустил глаза. Латунная селедка, деревянное ухо, несколько больших квадратных блесток и свинцовая коробочка с мыльным пузырем внутри.
- Черт возьми, это еще что такое? - полюбопытствовал Найджел.
- Личинки моли, -объяснил Ринсвинд. - Некогда они попытались сожрать этот ковер.
- О боги.
- Люди упорно отказываются понимать это, - устало проговорил Ринсвинд. - Вы все думаете, что магия - это нечто, что можно взять и использовать, как... как...
- Пастернак? - подсказал Найджел.
- Винную бутылку? - догадался сериф.
- Ну, вроде того, - осторожно подтвердил Ринсвинд, немного собрался с мыслями и продолжил: - Но в действительности магия, она... она...
- Не такая?
- Очень похожа на винную бутылку? - с надеждой предположил сериф.
- В действительности это магия использует людей, - торопливо сказал Ринсвинд. - Она влияет на вас точно так же, как вы влияете на нее. Если ты балуешься с магическими штучками, будь готов к последствиям. Я просто подумал, что стоит предупредить вас об этом.
- Это как винная бутылка, - заметил Креозот, - которая...
- Выпивает тебя, - поспешно закончил Ринсвинд. - Так что для начала положи на место лампу и кольцо. И ради всех богов, ничего здесь не три.
- Мой дед нажил с их помощью семейное состояние, - мечтательно произнес сериф. - Видишь ли, злой дядя запер его в пещере, и дедушке пришлось воспользоваться тем, что попалось ему под руку. А у него ничего не было, кроме ковра-самолета, волшебной лампы, магического кольца и грота, битком набитого драгоценностями.
- Да, наверное, его путь наверх был нелегким... - отозвался Ринсвинд.
Канина расстелила на полу ковер. Сложный узор изображал золотых драконов на голубом фоне. Драконы выглядели крайне незатейливо - длинные бороды, уши, крылья... Казалось, они застыли в движении, их застигли в момент перехода из одного состояния в другое, и это позволяло предположить, что выткавший их станок обладал несколько большим количеством измерений, чем обычные три. Но самым худшим в узоре было то, что если вы смотрели на него достаточно долго, то вам начинали мерещиться голубые драконы на золотом фоне. В общем, в вашу душу закрадывалось ощущение, что, если вы и дальше будете предпринимать попытки увидеть драконов обоих типов одновременно, ваши мозги полезут из ушей.
Еще один отдаленный взрыв сотряс здание, и Ринсвинд наконец оторвался от ковра.
- И как им управлять? - поинтересовался он.
- Лично я никогда им не пользовался, - пожал плечами Креозот. - Наверное, нужно просто командовать "вверх", "вниз" и так далее.
- А как насчет "пролети сквозь стену"?- уточнил Ринсвинд. Все посмотрели на высокие, темные и, самое главное, прочные стены зала.
- Мы могли бы попытаться сесть на него и сказать: "Поднимайся", -предложил Найджел. - А чтобы не удариться о потолок, нужно крикнуть, ну, к примеру, "стоп". - Какое-то время он обдумывал собственные рекомендации. - Если именно так нужно говорить.
- А можно сказать "садись", - подхватил Ринсвинд, - или "опускайся", "ныряй", "снижайся", "вались". "Падай".
- "Пикируй", - мрачно подсказала Канина.
- Кроме того, - заметил Найджел, - в воздухе носится столько неприрученной магии, что я бы на твоем месте попытался воспользоваться какой-то ее частью.
- А-а... - протянул Ринсвинд. - Ну...
- У тебя на шляпе написано "Валшэбник", - напомнил Креозот.
- Писать слова на шляпах каждый умеет, - буркнула Канина. - Нельзя верить всему, что читаешь.
- Ну-ка, подождите минутку! - вспыхнул Ринсвинд.
Они подождали минутку. Подождали еще семнадцать секунд.
- Слушайте, это гораздо труднее, чем вы думаете, - наконец заявил он.
- Что я вам говорила? - фыркнула Канина. - Пошли, будем выцарапывать известку ногтями. Взмахом руки Ринсвинд заставил ее замолчать, снял с головы шляпу, демонстративно сдул со звезды пыль, надел шляпу, поправил поля, закатал рукава, согнул пальцы, разогнул пальцы... И впал в панику.
Не придумав ничего лучшего, он прислонился к каменной стене.
Она вибрировала. И происходило это не потому, что ее трясли. Чувствовалось, что эта дрожь исходит изнутри.
Она была очень похожа на ту дрожь, которую Ринсвинд ощутил в Университете перед самым прибытием чудесника. Камень был чем-то расстроен.
Ринсвинд скользнул вдоль стены и приложил ухо к следующему камню - к небольшому, клиновидному камешку, закрывающему маленькую щелку в кладке. Это был не какой-нибудь крупный, важный камень, а малыш-трудяга, терпеливо выполняющий свою долю работы на благо всей стены. Он тоже дрожал.
- Тс-с, - прошипела Канина.
- Я ничего не слышу, - громко заявил Найджел.
Он относился к тому типу людей, которые, услышав предупреждение "Не смотри", тут же поворачивают голову, точно сова на крутящемся столике. Это те самые люди, которые, когда вы указываете, скажем, на необычный крокус,

Предыдущая страница 24 Следущая страница


25 Терри Пратчетт

растущий рядом с ними, неуклюже разворачиваются, опускают ногу - и сразу раздается тихий, печальный хлюпающий звук. Если они теряются в лишенной дорог пустыне, вы можете их найти, положив на песок что-нибудь маленькое и хрупкое - например, бесценную старинную чашку, которая хранилась в вашей семье несколько поколений. Вскоре вы обязательно услышите хруст фарфора. Но как бы то ни было...
- В этом-то все и дело! Что, война уже закончилась?
С потолка на шляпу Ринсвинда каскадом посыпалась известка.
- Что-то действует на камни, - негромко проговорил он. - Они пытаются вырваться на свободу.
- И мы находимся как раз под целой кучей таких камней, - заметила Канина.
Сверху послышался скрежет, и вниз ударил луч дневного света. К удивлению Ринсвинда, внезапная смерть под завалом их не постигла. Затем снова раздался треск, и дыра в потолке увеличилась. Из нее выпадали камни, но падали они вверх.
- Думаю, - сказал Ринсвинд, - сейчас самое время проверить, как работает ковер.
Стена рядом с ним встряхнулась, как собака, и медленно развалилась на куски. Уносящиеся прочь обломки несколько раз сильно задели Ринсвинда. Окруженные вихрем взлетающих камней четверо беглецов упали на голубой с золотом ковер.
- Надо отсюда выбираться, - в очередной раз отпустил проницательное замечание Найджел.
- Держитесь, - посоветовал Ринсвинд. - Я прикажу ковру...
- Нет, - оборвала его Канина, становясь рядом на колени. - Я ему прикажу. Тебе я не доверяю.
- Но ты...
- Заткнись. - Она похлопала по ковру и скомандовала: - Ковер, поднимайся. Наступила тишина.
- Вверх.
- Может, он не понимает тебя? - предположил Найджел.
- Пари. Левитируй. Лети.
- А может, он повинуется только конкретному голосу...
- Отстань.
- Он не двигается, - сказал Найджел. - Попробуй "вознесись".
- Или "взмывай", - вмешался Креозот. В дюйме от его головы просвистело несколько тонн взлетающих с пола плиток.
- Наверное, он бы уже отозвался, если бы вообще собирался это делать... - проворчала Канина. Окружающий ее воздух загустел от пыли, оседающей с трущихся друг о друга камней. Девушка забарабанила по ковру кулаками.
- Взлетай, ты, чертова подстилка! Ай! Кусок карниза чиркнул ее по плечу. Она раздраженно потерла ссадину и повернулась к Ринсвинду, который сидел, положив подбородок на колени и надвинув шляпу на лоб.
- Почему ничего не действует? - осведомилась она.
- Потому что ты говоришь неправильные слова, - отозвался он.
- Он что, не понимает нашего языка?
- Язык тут ни при чем. Ты упустила нечто более фундаментальное.
- Ну?
- Что "ну"? - фыркнул Ринсвинд.
- Послушай, сейчас не время подчеркивать свое превосходство!
- Ты пробуй, пробуй, не обращай на меня внимания.
- Заставь его взлететь!
Ринсвинд еще глубже натянул шляпу на уши.
- Пожалуйста? - попыталась Канина. Шляпа чуть-чуть приподнялась.
- Мы будем тебе чрезвычайно обязаны, - пообещал Найджел.
- Правильно! - подхватил Креозот. Шляпа приподнялась еще немного.
- Вы в этом абсолютно уверены? - уточнил Ринсвинд. - Да!
Ринсвинд прокашлялся и скомандовал:
- Вниз.
Ковер поднялся над землей и выжидающе застыл в нескольких футах от слоя пыли.
- Но как... - начала Канина, однако Найджел перебил ее.
- Волшебникам открыты тайные знания. Наверное, в этом-то все и дело, - заявил он. - Возможно, этот ковер страдает навязчивой индеей делать противоположное тому, что ему скажут. Ты можешь заставить его взлететь еще выше?
- Да, но ни за что в жизни этого не сделаю, - ответил Ринсвинд.
Ковер медленно двинулся вперед, и, как это часто бывает в подобных случаях, по тому месту, где он только что лежал, прокатилась подпрыгивая огромная каменная глыба.
Мгновение спустя ковер с беглецами оказался на открытом воздухе, а несущиеся в вихре камни остались позади.
Дворец рассыпался на куски, и эти куски взлетали вверх сужающимся конусом, напоминающим извержение вулкана наоборот. Чудовская башня исчезла без следа, но камни, порхая в воздухе, подтягивались туда, где она недавно стояла, и...
- Они строят другую башню! - воскликнул Найджел. - К тому же из моего дворца, - пожаловался Креозот.
- Шляпа победила, - объяснил Ринсвинд. - И она строит собственную башню. Это нечто вроде защитной реакции. Волшебники всегда окружают себя башней, как эти, ну... Как называются те штуки, которые живут на дне реки?
- Лягушки.
- Камни.
- Бандиты-неудачники.
- Шитики - вот что я имел в виду, - вспомнил Ринсвинд. - Когда волшебник собирается с кем-то воевать, первым делом он строит себе башню.
- Она очень большая, -заметил Найджел. Ринсвинд мрачно кивнул.
- И куда мы направляемся? - поинтересовалась Канина.
Ринсвинд пожал плечами.
- Прочь.
Прямо под ними проплывала внешняя стена дворца. Не успели они миновать ее, как стена затряслась, и кирпичи начали взмывать вверх, присоединяясь к стае камней, с жужжанием вьющихся вокруг новой башни.
Спустя некоторое время Канина не выдержала:
- Ну хорошо. Как ты заставил ковер взлететь? Он действительно делает противоположное тому, что ты ему приказываешь? - Нет. Я просто обратил внимание на некоторые фундаментальные детали его стратификационного и пространственного расположения.
- Не поняла, - призналась она.
- Хочешь, чтобы я объяснил это неволшебным языком?
- Ага.
- Ты положила его на пол изнанкой вверх, - сказал Ринсвинд.
Несколько мгновений Канина сидела не шевелясь.
- Должна признать, он очень удобный, - наконец заговорила она. - Впервые в жизни лечу на ковре-самолете.
- А я впервые в жизни управляю таким ковром, - рассеянно откликнулся Ринсвинд.
- И у тебя хорошо получается, - похвалила она.
- Спасибо.
- Ты говорил, тебя пугает высота.
- Приводит в ужас.
- По тебе незаметно.
- Я сейчас не об этом думаю.
Ринсвинд обернулся и посмотрел на возвышающуюся у них за спинами башню. За последнюю минуту она здорово выросла, и на ее вершине распустился затейливый бутон башенок и зубчатых стен. Над ней роем кружила черепица. Отдельные плитки пикировали вниз, словно керамические пчелы на бомбометании, и, позвякивая, укладывались на место. Башня была невероятно высокой, и камни у ее основания давно были бы растерты в пыль, если бы не потрескивающая в них магия.
Все, конец организованному волшебству. Два тысячелетия мирной магии пошли псу под хвост, на Диске снова росли башни, в воздухе носилась сырая магия, а значит, вскоре что-то серьезно пострадает. Возможно, это будет Вселенная. Магия в чрезмерных количествах способна искажать вокруг себя пространство и время, а это не слишком хорошие новости для человека, который за долгие годы привык к тому, что такие вещи как следствия идут за такими вещами как причины.
Но Ринсвинд не мог объяснить это своим спутникам. Они, похоже, так и не уловили суть дела. Если говорить более конкретно, они так и не осознали, что такое погибель. Они страдали от ужасного заблуждения, что что-то еще можно сделать. И были готовы изменить мир так, как им того хочется, - или умереть в процессе. А вся беда умирания в процессе состоит в том, что в процессе вы умираете.
Смысл былой организации Университета заключался в том, что она поддерживала нечто вроде мира между волшебниками, которые обычно сходятся друг с другом без особых проблем - примерно как коты в мешке. И теперь, когда они вступили в бой без перчаток, каждый, кто попытается встать между ними, окажется сильно поцарапанным. Это вам не та старая, спокойная, немного глуповатая магия, к которой привык Диск. Это магическая война, пронизывающая и раскаленная добела.
Ринсвинд никогда не мог похвастаться способностями к предвидению будущего. По правде говоря, он и настоящего толком не видел. Но он с унылой уверенностью предчувствовал, что в самом ближайшем будущем, секунд этак через тридцать, кто-нибудь непременно скажет:
- Надо же что-то предпринять! Внизу, под ними, проплывала пустыня, освещенная косыми лучами заходящего солнца.
- Что-то звезд маловато, - заметил Найджел. - Может, они боятся выходить на небо?
Ринсвинд поднял голову. В воздухе висела серебристая дымка.
- Это сырая магия оседает из атмосферы, - пояснил он. - Атмосфера ею перенасыщена.
Двадцать семь, двадцать восемь, два...
- Надо же что-то... - начала Канина.
- Не надо, - оборвал ее Ринсвинд и ощутил едва уловимое удовлетворение. - Волшебники будут сражаться друг с другом до тех пор, пока не останется кто-нибудь один. Их так просто не разнять.
- Мне не помешало бы немного выпить, - заявил Креозот. - Не могли бы мы остановиться где-нибудь, где я мог бы купить трактир?
- На какие шиши? - поинтересовался Найджел. - Ты ж теперь бедный, забыл?
- Бедность меня не волнует, - ответил сериф. - Труднее всего примириться с трезвостью.
Канина легонько ткнула Ринсвинда в ребра и поинтересовалась:
- Это ты ведешь эту штуковину?
- Нет.
- Тогда куда она летит? Найджел посмотрел вниз.
- Судя по всему, она летит в сторону Пупа. К Круглому морю.
- Но кто-то ведь должен ею управлять.
"Привет", - раздался в голове Ринсвинда дружеский голос.
"Это, случаем, не моя совесть опять объявилась?" - подумал Ринсвинд.
"Я чувствую себя просто ужасно."
"Что ж, очень жаль, - пожал плечами Ринсвинд, - но я здесь ни при чем. Я всего лишь жертва обстоятельств. Не понимаю, почему я всегда должен брать на себя всю ответственность?"
"Да, но ты мог бы хоть что-нибудь предпринять. "
"Что, например?"
"Ты мог бы уничтожить чудесника. Тогда мир будет спасен." "У меня нет на это никаких шансов." "Тогда, по крайней мере, ты мог бы умереть в процессе. Это предпочтительнее, чем позволить разгореться магической войне."
- Слушай, заткнись, пожалуйста, - вслух попросил Ринсвинд.
- Что? - переспросила Канина.
- А? - рассеянно отозвался Ринсвинд. Посмотрев ничего не выражающим взглядом на голубой с золотом узор под собой, он вдруг добавил: - Это ты управляешь им, да? Через меня? Это подло!
- О чем ты говоришь?
- О-о. Прости. Я разговариваю сам с собой.
- Думаю, нам лучше приземлиться, - предложила Канина.
Они плавно спустились к полукруглому пляжу, расположенному в том месте, где пустыня соприкасалась с морем. При нормальном освещении этот пляж с его песком, образованным миллиардами крошечных осколков ракушек, был бы ослепительно белым, но в это время дня он казался красным, как кровь, и первобытным. Кучи плавника, изрезанного волнами и выбеленного солнцем, громоздились вдоль линии прибоя, словно кости древних рыб или самый большой во Вселенной прилавок с приспособлениями для аранжировки цветов. Ничто не шевелилось, за исключением волн. Поблизости высилось несколько валунов, раскаленных, словно огнеупорный кирпич, поэтому моллюски и водоросли предпочитали не приближаться к ним.
Даже море казалось высохшим. Если бы какая-нибудь протоамфибия вылезла на подобный берег, она бы тут же отказалась от своего намерения, вернулась в воду и посоветовала всем своим родственникам забыть о ногах - они того не стоят. Воздух был таким, словно его долго кипятили в чьем-то носке.
Но Найджел все равно настоял, чтобы они развели огонь.
- Так атмосфера будет более дружеской, - заявил он. - Кроме того, там могут водиться чудовища.
Канина посмотрела на мелкие маслянистые волны, которые наползали на берег, словно пытаясь - без особого энтузиазма - выбраться из моря.
- В этом? - переспросила она.
- Лучше проявить предусмотрительность. Ринсвинд слонялся возле берега, рассеянно подбирая камни и бросая их в море. Один или два полетели в него обратно.
Через какое-то время Канина разожгла костер, и высохшая, как кость, пропитанная солью древесина запылала сине-зеленым пламенем, которое с ревом взлетало вверх и рассыпало фонтаны искр. Волшебник подошел поближе и уселся среди пляшущих теней, прислонившись спиной к куче выбеленных солн цем кусков дерева. Его окутывало облако такого непроницаемого уныния, что даже Креозот прекратил жаловаться на жажду и заткнулся.
Канина проснулась после полуночи. Над горизонтом висел месяц, а песок был затянут пленкой холодного тумана. Креозот лежал на спине и храпел. Найджел, который теоретически должен был караулить, спал мертвым сном.
Канина оставалась совершенно неподвижной, и каждое из ее чувств пыталось обнаружить то, что ее разбудило.
Наконец она услышала этот звук снова. Тихий, робкий стук, едва различимый за приглушенным плеском моря.
Она поднялась на ноги - или, скорее, плавно, словно медуза, перетекла в вертикальное положение, - выхватила меч из несопротивляющейся руки Найджела и осторожно углубилась в туман, который даже не заклубился у нее за спиной.
Язычки пламени над подстилкой из пепла стали еще меньше. Вскоре Канина вернулась и разбудила своих спутников.
- Шотакоэ?
- Мне показалось, что это стоит увидеть, - шепнула она. - Помоему, это может быть важно.
- Я только на секунду закрыл глаза... - запротестовал Найджел. - Забудь. Пошли.
Креозот, сощурясь, оглядел импровизированный лагерь.
- А где наш приятель-волшебник?
- Увидишь. И не шумите. Это может быть опасно.
Спотыкаясь, по колено в тумане, они последовали за ней в сторону моря.
Спустя некоторое время Найджел спросил:
- Почему опасно?
- Тс-с. Слышишь? Найджел прислушался.
- Постукивание какое-то?
- Смотри...
Ринсвинд дергающейся походкой шагал по пляжу, держа обеими руками

Предыдущая страница 25 Следущая страница


Посох и шляпа 26

большой круглый камень. Не говоря ни слова, он прошел мимо своих спутников. Его глаза неподвижно смотрели вперед.
Они последовали за ним по холодному пляжу, пока не достигли пустынного участка между двумя дюнами. Там Ринсвинд остановился и, двигаясь с прежней грацией, присущей раме для сушки белья, уронил камень. Раздался стук.
Здесь уже был выложен большой круг из других камней. Некоторые из них лежали друг на друге.
Трое спутников волшебника, пригнувшись, наблюдали за ним.
- Он спит? - полюбопытствовал Креозот. Канина кивнула.
- И что он делает?
- Думаю, строит башню.
Ринсвинд, пошатываясь, вернулся в круг из камней и с величайшей осторожностью поставил на воздух очередной камень. Камень упал.
- Не очень-то здорово получается, - заметил Найджел.
- Очень грустное зрелище, - заметил Креозот.
- Может, нам лучше разбудить его, - размышляла Канина. - Вот только я слышала, что если разбудить лунатика, то у него отвалятся ноги или нечто вроде. Как вы считаете?
- Будить волшебников рискованно, - согласился .Найджел.
Они попытались поудобнее устроиться на холодном песке.
- Все это довольно трогательно, - проговорил Креозот. - Ведь он на самом деле не настоящий волшебник.
Канина и Найджел упорно старались не встречаться друг с другом глазами. Наконец юноша кашлянул и сказал:
- Я, знаешь ли, тоже не совсем герой-варвар. Возможно, ты это заметил.
Какое-то время они следили за тем, как трудится Ринсвинд.
- Раз уж на то пошло, - наконец решилась Канина, - в парикмахерском искусстве я тоже не профессионал. Найджел и Канина опять уставились на разгуливающего во сне Ринсвинда, занятые своими мыслями и багровые от обоюдного смущения.
- Если кому-то станет легче, то и я иногда замечаю, что моя поэзия оставляет желать лучшего, - прочистив горло, объявил Креозот.
Ринсвинд старательно пытался установить на маленький голыш большой валун. Валун упал, но волшебник, похоже, остался доволен результатом.
- А как бы ты оценил эту ситуацию с точки зрения поэта? - осторожно проговорила Канина.
Креозот смущенно поерзал и изрек:
- Забавная штука - жизнь.
- Довольно точно.
Найджел лег на спину и посмотрел на затянутые дымкой звезды. Вдруг он подскочил и сел.
- Вы видели?
- Что?
- Какая-то вспышка, нечто вроде... Горизонт в направлении Пупа неслышно расцвел красочным цветком, который, быстро разрастаясь, переходил от одного оттенка спектра к другому, а затем, полыхнув сверкающим октарином, отпечатавшимся на сетчатках глаз, медленно поблек.
Спустя мгновение где-то вдали загрохотало.
- Магическое оружие, - моргая, предположила Канина.
Порыв теплого ветра подхватил туман, разорвал его в клочья и унес прочь.
- Черт возьми! - воскликнул Найджел, поднимаясь на ноги. - Я разбужу его, даже если это будет означать, что в конце концов нам придется нести его.
Он протянул руку к плечу Ринсвинда, и как раз в этот момент высоко-высоко в небе пролетело нечто, смахивающее на стаю гусей, нанюхавшихся веселящего газа. Сопровождаемое звуком, от которого свело бы даже вставную челюсть, оно исчезло в пустыне. Последовала вспышка зеленого света, раздался глухой удар.
- Давай я его разбужу, -предложила Канина. - А ты принеси ковер.
Она перебралась через круг из камней и осторожно взяла волшебника за руку - классический способ разбудить сомнамбулу, если бы Ринсвинд не уронил камень, который нес, себе на ногу.
- Где я? - открыв глаза, вопросил он.
- На берегу. Ты... э-э... спал.
Ринсвинд, моргая, посмотрел на туман, на небо, на круг камней, на Канину, снова на круг камней и, наконец, опять на небо.
- Что происходит? - спросил он.
- Что-то вроде магического фейерверка.
- О-о. Значит, началось? Он, пошатываясь, вышел из круга - его походка заставила Канину предположить, что он, возможно, еще не совсем проснулся, - и направился обратно к потухшему костру.
Пройдя несколько шагов, он, похоже, что-то припомнил.
- Ой, - сказал он, посмотрев на свою ногу.
Ринсвинд почти добрался до костра, когда их накрыла взрывная волна от последнего заклятия. Оно было направлено на башню в Аль Хали, которая находилась в двадцати милях от того места, где они разбили лагерь, поэтому докатившаяся до них волна уже потеряла свою силу. Пронесясь с легким всасывающим звуком над дюнами, волна практически ни на что не повлияла - лишь костер полыхнул ало-зеленым светом, одна из сандалий Найджела обернулась маленьким, но весьма сердитым барсуком, да из тюрбана серифа вылетел голубь.
Миновав пустыню, волна, клокоча, умчалась в море.
- Что это было? - поинтересовался Найджел, пиная барсука, который упорно обнюхивал его ногу.
- Гм-м? - отозвался Ринсвинд.
- Это!
- Ах это... - сообразил Ринсвинд. - Магическая отдача. Заклинание, наверное, все-таки попало в башню в Аль Хали. - Должно быть, оно было очень сильным, раз настигло нас здесь.
- Видимо.
- А ведь это был мой дворец... - слабо заявил Креозот. - Конечно, я понимаю, один дворец - это уже много, но это все, что у меня было.
- Сочувствую.
- А в городе живут люди!
- С ними, возможно, все в порядке, - успокоил Ринсвинд.
- Прекрасно.
- Чем бы они ни стали.
- Что?!
Канина схватила серифа за руку и яростно прошипела:
- Не кричи на него. Он не в себе.
- А-а, - угрюмо фыркнул Креозот. - Перемена к лучшему.
- Послушай, это немного нечестно, - запротестовал Найджел. - Ну, он вытащил меня из змеиной ямы, и, в общем-то, он немало знает...
- Да, у волшебников здорово получается избавлять нас от неприятностей, в которые сами волшебники нас и втянули, - буркнул Креозот. - А потом они еще ждут благодарности.
- Лично я думаю...
- Вы мне рот не затыкайте, - перебил Креозот, раздраженно размахивая руками. На краткий миг его лицо озарил отблеск очередного заклинания, пролетающего по взбаламученному небу. - Вы только полюбуйтесь! - рявкнул он. - О, он действительно желает нам добра. Они все желают добра. Наверное, считают, что под их властью Диск станет более приятным местом. Поверьте, нет ничего более ужасного, чем человек, который собирается оказать миру услугу. Волшебники! В конечном счете, какая от них польза? Вы можете назвать мне что-нибудь стоящее, что сделал бы волшебник?
- По-моему, ты чересчур жесток, - заметила Канина, но в голосе ее прозвучали резкие нотки, позволяющие предположить, что Креозот мог бы попробовать переубедить ее на этот счет.
- Лично меня от них тошнит, - пробормотал Креозот, который чувствовал себя неприятно трезвым и не испытывал от этого особого удовольствия.
- Думаю, все мы просто устали, и нам стоит немножко поспать, - дипломатично вмешался Найджел. - При дневном свете все кажется намного лучше. По крайней мере, почти все.
- И у меня такой ужасный вкус во рту... - пожаловался Креозот, полный решимости не расставаться с остатками своего гнева.
Канина повернулась обратно к костру и обнаружила, что в окружающем их пейзаже возник пробел. Этот пробел имел форму Ринсвинда.
- Он исчез!
По правде говоря, Ринсвинд к тому времени успел пролететь над темным морем добрых полмили. Он сидел на ковре, словно сердитый божок, и в его мозгу кипел бульон из ярости, унижения и бешенства, приправленных оскорбленными чувствами.
Он не просил от жизни многого. Он оставался верным волшебству, хотя был в этой области полным нулем; он всегда делал то, что в его силах, а теперь весь мир строил против него козни. Что ж, он им покажет. Что именно он собирался показать загадочным "им" - это детали.
Ринсвинд поднял руку и, чтобы подбодрить себя, коснулся шляпы, с которой как раз в этот момент встречный поток воздуха сорвал немногие оставшиеся блестки.

У Сундука были свои проблемы. Местность вокруг башни в Аль Хали, подвергаемая безжалостной магической бомбардировке, уже скрывалась за горизонтом реальности. Вскоре время, пространство и материя перестанут быть отдельными понятиями и обрядятся в одежды друг друга. То, что здесь творилось, описать было невозможно.
Вот на что это было похоже. Примерно. Местность выглядела так, как звучит пианино после того, как его уронили в колодец. На вкус она была желтой, а на ощупь - как громкий крик. От нее неприятно пахло полным затмением луны. А возле башни все становилось по-настоящему странным.
Без защиты в этом хаосе не выживал никто, надеяться на это было все равно что искать снег на солнце. К счастью. Сундук этого не знал и потому упорно пробирался сквозь водоворот сырой магии, которая благополучно кристаллизировалась на его крышке и петлях. Он пребывал в отвратительном настроении, но в этом не было ничего необычного. Потрескивающая ярость, эффектно заземляющаяся и окружающая Сундук разноцветной короной, придавала ему вид примитивной и очень сердитой амфибии, выползающей из горящего болота.
В башне было жарко и душно. Внутренние перекрытия в ней отсутствовали, имелись лишь лестницы с переходами вдоль стен. Эти лестницы были усеяны волшебниками, а центр башни занимала колонна октаринового света. Волшебники подпитывали ее своей мощью, и она громко потрескивала. У основания колонны стоял Абрим. Октарины на его шляпе полыхали так ярко, что больше походили на дыры, прорезанные в соседнюю вселенную и выходящие внутрь солнца. Визирь стоял, вытянув вперед руки с расставленными пальцами, закрыв глаза и сжав губы в тонкую линию. Он сосредоточенно уравновешивал различные силы. Обычно волшебник может контролировать только ту силу, которая соответствует его физическим возможностям, но Абрим быстро учился.
Нужно превратиться в перемычку песочных часов, опорную призму весов, веревочку, перетягивающую сосиску.
Сделайте все правильно, и вы воплотите в себе силу, сила станет часть вас, и вы будете способны на...
Я уже упоминал, что Абрим парил в нескольких футах от земли? Так вот, он парил в нескольких футах от земли.
Абрим как раз собирался с силами, необходимыми для запуска заклинания, которое должно было взмыть в небо, полететь в Анк и окружить тамошнюю башню тысячами воющих демонов, когда раздался громоподобный стук в дверь.
В подобных случаях произносится всем известная мантра. При этом неважно, какая у вас дверь - полог шатра; лоскут шкуры на обдуваемой всеми ветрами юрте; массивная дубовая плита трех футов толщиной, усаженная огромными железными гвоздями, или прямоугольный кусок ДСП, фанерованный красным деревом, украшенный сверху небольшим окошечком с жутким витражом и снабженный звонком, играющим на выбор двенадцать популярных мелодий, которые никто из любителей музыки не захотел бы слушать даже после пяти лет, проведенных в абсолютной тишине.
Один из волшебников повернулся к другому и изрек знаменитые слова:
- Интересно, кто бы это мог быть в такое время ночи?
В дверь снова забарабанили.
- Там, снаружи, не может быть ни одной живой души, - отозвался второй волшебник.
Он слегка нервничал, и понятно почему. Если исключается возможность, что это кто-то живой, всегда можно предположить, что это кто-то мертвый.
На этот раз от стука задребезжали петли.
- Кому-нибудь из нас придется выйти и посмотреть, - сказал первый волшебник.
- Отличное предложение. Ты и пойдешь.
- А-а. О-о. Хорошо.
Он медленно двинулся по короткому сводчатому коридору.
- Ну, так я пойду, посмотрю, кто там? - уточнил он.
- Прекрасная идея.
Странная это была фигура - та, что нерешительно направлялась к двери. Обычные одежды не защищали от создавшегося внутри башни поля высокой энергии, а поэтому поверх парчи и бархата на волшебнике был надет плотный комбинезон на подкладке, набитый рябиновыми стружками и расшитый оккультными знаками. К остроконечной шляпе была прикреплена затемненная маска, а невероятно большие перчатки наводили на мысль, что их хозяин стоит на воротах, ловя мяч, который летает по полю со сверхзвуковой скоростью. Вспышки химического света и пульсация, исходящие от величественного творения в центре главного зала, порождали резкие тени. Волшебник начал возиться с засовами.
Опустив маску на лицо, он слегка приоткрыл дверь.
- Нам ничего не... - начал было он.
Ему следовало выбрать слова повозвышеннее, потому что они стали его эпитафией.
Прошло некоторое время, прежде чем один из его коллег заметил продолжительное отсутствие своего товарища и направился в коридор на его поиски. Двери были распахнуты настежь, и чудотворная преисподняя по другую их сторону бушевала, пытаясь прорвать сдерживающую ее сеть заклинаний. Одна из створок была открыта не полностью. Он дернул ее в сторону, чтобы посмотреть, что за ней прячется, - и тихо заскулил.
За его спиной что-то зашуршало. Он обернулся. - Че...
Вот на таком довольно жалком звуке приходится порой заканчивать жизнь.

Ринсвинд, летящий высоко над Круглым морем, чувствовал себя весьма глупо.
Рано или поздно такое случается с каждым.
Например, в трактире вас кто-то толкает под локоть, вы резко оборачиваетесь, сыпля градом проклятий, и тут до вас медленно доходит, что прямо перед вашим носом маячит медная пряжка, а хозяин пояса скорее был высечен из камня, чем рожден матерью.
Или в вашу машину врезается сзади какой-то небольшой драндулет, вы выскакиваете, чтобы наброситься с кулаками на водителя, тот неторопливо вылезает из машины, выпрямляется во весь свой рост... и вы понимаете, почему в машине отсутствуют передние сиденья.
А возможно, вы ведете взбунтовавшихся товарищей к каюте капитана, барабаните в дверь, он высовывает в щель огромную голову, держа в каждой руке по кинжалу, и тут вы заявляете: "Мы берем судно в свои руки, мразь, и все парни меня поддерживают!", а он в ответ спрашивает: "Какие-такие парни?" "Гм..." - изрекаете вы, ощутив за своей спиной безбрежную пустоту. Другими словами, это знакомое ощущение жара и уходящего в пятки сердца, которое хоть раз испытывал каждый, кто отдавался на волю волнам своего гнева. Чаще всего, эти самые волны зашвыривают тебя далеко на берег воздаяния и оставляют там, выражаясь поэтическим языком повседневности, по уши в дерьме.
Ринсвинд все еще ощущал в себе гнев, обиду и так далее, но к нему

Предыдущая страница 26 Следущая страница


27 Терри Пратчетт

вернулась какая-то часть его прежнего "я". И это "я" было не очень-то довольно тем, что обнаружило себя летящим на нескольких ниточках голубовато-золотистой шерсти высоко над фосфоресцирующими волнами.
Ринсвинд направлялся в Анк-Морпорк. И сейчас он пытался припомнить, с чего это его туда понесло.
Да, именно там все начиналось. А может, причина тому - Университет, который был настолько перегружен магией, что подобно пушечному ядру возлежал на вселенском одеяле невоздержанности и растягивал реальность до предела. Анк был тем местом, где все начиналось и заканчивалось.
А еще это был его дом. Каким бы этот дом ни был, он звал Ринсвинда к себе.
Выше уже указывалось, что среди предков Ринсвинда, похоже, были грызуны, поскольку в минуты потрясений волшебник испытывал непреодолимое желание убежать и забиться поглубже в норку.
Ковер несся на крыльях воздушных потоков, а тем временем заря, которую Креозот, скорее всего, назвал бы розовоперстой, огненным кольцом очертила Край Диска. Ее ленивый свет разлился по миру, но свет тот отличался от обычного.
Ринсвинд моргнул. Это был причудливый свет. Нет, если как следует подумать, не причудливый, а причудесный, что гораздо причудливее. Создавалось такое впечатление, словно смотришь на мир сквозь дымное марево и это марево обладает какой-то своей жизнью. Оно колыхалось, растягивалось и намекало, что оно - не просто оптическая иллюзия, но сама реальность, которая сжимается и разжимается, как резиновый шар, пытающийся удержать внутри себя слишком большое количество газа.
Дрожание воздуха усиливалось, чем ближе ковер подлетал к Анк-Морпорку, где, как свидетельствовали вспышки и фонтаны искореженного воздуха, не утихала битва. Подобная колонна висела над Аль Хали - и тут Ринсвинд осознал, что она не единственная.
Уж не башня ли возвышается там, над Ще-ботаном, у впадения Круглого моря в великий Краевой океан? Башня. И не одна.
Все дошло до критической точки. Институт волшебства распадался на части. Прощайте, Университет, уровни, ордена; в глубине души каждый волшебник уверен, что нормальной единицей измерения волшебства является один волшебник. Башни будут множиться и сражаться друг с другом до тех пор, пока не останется одна единственная, а потом передерутся волшебники и будут драться, пока не останется одинединственный волшебник.
Затем он, наверное, сойдется в смертельной битве с самим собой.
Вся конструкция, которая служила балансом в часах магии, разваливалась на куски. Ринсвинд был глубоко возмущен этим. Магия ему никогда не давалась, но не в этом дело. Он знал, где его место - на самом дне, но, по крайней мере, это место у него было. Он мог поднять глаза и увидеть, как хрупкий механизм, мягко тикая, отсчитывает магию, создаваемую вращением Диска.
У него никогда ничего не было, но ничего - это уже что-то, а теперь у него отняли абсолютно все.
Ринсвинд развернул ковер в сторону далекого сияния, разлившегося над Анк-Морпорком. Город казался сверкающей точкой в свете раннего утра, и часть сознания Ринсвинда, не занятая ничем другим, задумалась над тем, почему эта точка такая яркая. Над головой висела полная луна, что также приводило в смущение - Ринсвинд, плохо знакомый с естественным порядком вещей, был, тем не менее, уверен, что прошлое полнолунье было слишком недавно.
Впрочем, это уже не имело значения. Все, довольно. Нет нужды что-то понимать. Он возвращается домой.

Вот только волшебники не могут вернуться домой.
Это одна из древних и наиболее глубоких поговорок о волшебниках. Даже сами волшебники так и не смогли в ней разобраться, и это кое-что означает. Волшебникам не позволяется иметь жен, но позволяется иметь родителей, и большинство волшебников ездят в свои родные места на День Всех Пустых или Свячельник - попеть песни и полюбоваться, как враги детства при виде старого "приятеля" торопливо перебегают на другую сторону улицы.
Эта поговорка здорово похожа на другую, которую волшебники также не могли понять и которая гласит, что нельзя дважды войти в одну и ту же реку. Эксперименты с длинноногим волшебником и небольшой речушкой показали, что одну и ту же реку можно перейти вброд тридцать - тридцать пять раз в минуту.
Волшебники не очень-то любят философию. Их ответ на известную философскую дилемму "Все знают, что такое хлопок двумя руками. Но что такое хлопок одной рукой?" довольно прост. С их точки зрения, хлопок одной рукой выражается в звуке "хл". Однако в данном случае Ринсвинд действительно не мог вернуться домой, потому что его дома больше не существовало. По обоим берегам реки Анк раскинулся город, но этого города он никогда раньше не видел. Город был белым, чистым и ничем не напоминал сортир, наполненный тухлой селедкой.
Изрядно потрясенный, Ринсвинд решил приземлиться в месте, которое некогда звалось Площадью Разбитых Лун. Он с изумлением уставился на фонтаны. На площади и раньше были фонтаны, но они скорее сочились, чем били, а вода в них изрядно смахивала на жидкий суп. Под ногами у Ринсвинда лежали молочно-белые плитки с небольшими сверкающими крапинками. И хотя солнце еще покоилось на горизонте, словно половинка оставшегося от завтрака грейпфрута, на улицах почти никого не было. Обычный Анк был постоянно наполнен народом, и цвет неба исполнял лишь роль фона.
На городом плыли длинные, маслянистые струи дыма, источником которого была корона клокочущего воздуха, венчающая Университет. Если не считать фонтанов, эти струи были единственным, что здесь двигалось.
Ринсвинд всегда очень гордился тем, что умел чувствовать себя в одиночестве даже в кишащем людьми городе. Но теперь, когда волшебник действительно оказался брошенным всеми, ощущать свое одиночество стало гораздо неприятнее.
Он скатал ковер, перебросил его через плечо и зашагал по заполненным призраками улицам к Университету.
Ворота были распахнуты, и в них гулял ветер. Большинство зданий были наполовину разрушены не попавшими в цель и срикошетировавшими магическими снарядами. Чудовская башня казалась нетронутой. Совсем другое дело - старая Башня Искусства. Похоже, половина магии, нацеленной на другую башню, отлетела и попала в эту. Местами Башня Искусства оплавилась и потекла, местами засверкала, кое-где превратилась в кристаллы, а некоторые ее части так перекосило, что они вышли за пределы обычных трех измерений. При виде невинного камня, с которым так жестоко обошлись, хотелось плакать. Кроме непосредственного разрушения, с этой башней произошло все, что только могло произойти. Она выглядела настолько истерзанной, что, видимо, даже сила тяжести махнула на нее рукой.
Ринсвинд вздохнул и, обогнув основание башни, направился в сторону библиотеки.
Вернее, туда, где библиотека располагалась раньше.
Сводчатый дверной проем по-прежнему был на месте, и большая часть стен еще стояла, но крыша провалилась, и все было черным-черно от сажи.
Ринсвинд долго стоял и смотрел на руины.
Потом он бросил ковер и, спотыкаясь, ринулся вверх по куче камней, которые наполовину завалили проход. Камни до сих пор были теплыми. То тут, то там дымились остатки книжных шкафов.
Волшебник отчаянно метался по грудам тлеющего мусора, отчаянно рылся в них, отбрасывая в сторону обуглившуюся мебель и с непонятно откуда взявшейся силой оттаскивая огромные куски рухнувшей кровли.
Пару раз волшебник останавливался, чтобы перевести дыхание, после чего снова бросался перебирать мусор. Осколки оплавившегося стекла с купола на потолке резали руки, но Ринсвинд ничего не замечал. Время от времени Ринсвинд вроде как всхлипывал.
В конце концов шарящие среди обломков пальцы наткнулись на что-то теплое и мягкое.
Волшебник лихорадочно оттащил обгоревшую балку, разгреб кучу черепицы и присмотрелся к находке.
Там, наполовину раздавленная, запеченная в огне до коричневого цвета, лежала большая гроздь бананов.
Очень осторожно Ринсвинд оторвал один из них и какое-то время сидел, разглядывая банан, пока у того не отвалилась верхушка.
А потом Ринсвинд его съел.

- Не нужно было отпускать Ринсвинда, - заявила Канина.
- Но разве мы могли остановить его, о очаровательный волоокий орленок?
- Но он может натворить каких-нибудь глупостей!
- Я бы сказал, что это весьма вероятно, - чопорно согласился Креозот.
- В то время как мы поступим очень умно и будем продолжать сидеть на раскаленном пляже без еды и воды, да?
- Ты могла бы рассказать мне какую-нибудь сказку, - с легкой дрожью предложил Креозот.
- Отстань.
Сериф провел языком по губам и прохрипел:
- То есть о том, чтобы по-быстрому рассказать какую-нибудь сказочку, не может быть и речи?
Канина вздохнула.
- Знаешь, жизнь - это не сказка.
- Извини. Я на мгновение потерял над собой контроль.
Солнце поднялось высоко в небо, и пляж, образованный измельченными ракушками, сверкал, как соляная отмель. При дневном свете море выглядело не лучше, чем ночью. Оно колыхалось, как растительное масло.
Пляж простирался в обе стороны длинными, мучительно ровными полукружиями, на которых не росло ничего, кроме нескольких пучков высохшей травы, поддерживающей свое жалкое существование за счет брызг разбивающихся о берег волн. Ни тенечка, сплошное палящее солнце...
- С моей точки зрения, - сказала Канина, - это пляж, а значит, что рано или поздно мы выйдем к реке, так что нам нужно лишь продолжать идти в одном и том же направлении.
- Однако, о восхитительный снег на склонах горы Эритор, мы не знаем, в каком именно.
Найджел вздохнул и сунул руку в свой мешок.
- Э-э, - начал он, - извините. Вот это, случайно, не пригодится? Я ее украл. Надеюсь, вы простите меня.
Он протянул им лампу, которую они видели в сокровищнице, и с надеждой уточнил:
- Она ведь магическая? Я слышал о таких. Может, стоит попробовать? Креозот покачал головой.
- Но ты сказал, что твой дед с ее помощью нажил себе состояние! - воскликнула Канина.
- С помощью лампы, - поправил ее сериф. - Я сказал: "С помощью лампы. Но не этой. Настоящая лампа была старой и помятой. А затем в один прекрасный день к нам заглянул коварный уличный торговец, который предлагал людям новые лампы в обмен на старые, и моя прабабка обменяла ту лампу на эту. Семья сохранила фальшивую лампу вроде как в память о моей прабабке, которая была действительно глупа. Так что эта лампа, само собой, не действует.
- А ты проверял?
- Нет, но если бы от нее был какой-то толк, вряд ли торговец всучил бы ее нам.
- Найджел, потри ее, - посоветовала Канина. - Вреда от этого все равно не будет.
- Лично я бы так не поступал, - предупредил Креозот.
Найджел осторожно поднял лампу. Изогнутый носик придавал ей необычно хитрый вид, как будто она что-то замышляла.
Найджел потер ее бок.
Результат был на диво невпечатляющим. Послышался равнодушный хлопок, и вверх заструилась хилая струйка дыма. В нескольких футах от нее на песке появилась линия. Очерченный прямоугольный кусок пляжа исчез.
Вылетевшая из песка фигура резко затормозила и застонала.
На фигуре были тюрбан, шикарный загар, небольшой золотой медальон, блестящие шорты и стильные кеды с загнутыми носками. - Так, не жалейте меня, выкладывайте все начистоту, - сказала фигура. - Где я? Канина оправилась первой:
- На пляже.
- Ага, - кивнул джинн. - Но я имел в виду, в какую лампу я угодил? И в какой мир?
- А то ты не знаешь.
Джинн высвободил лампу из безвольных пальцев Найджела.
- А-а, это старье. Видите ли, у меня тайм-шер. На две недели в каждом августе, но, как понимаете, не всегда удается вырваться.
- У тебя, наверное, много ламп? - уточнил Найджел.
- Хватает, даже некоторый перебор, - согласился джинн. - По правде говоря, я подумываю переключиться на кольца. Они сейчас входят в моду. В секторе колец наблюдается большое оживление. Извините, ребята, чем могу быть вам полезен?
Последние слова были произнесены тем особенным тоном, которым люди пользуются, когда передразнивают сами себя, ошибочно надеясь, что так они будут меньше похожи на абсолютных козлов.
- Мы... - начала Канина.
- Я хочу выпить, - перебил ее Креозот. - А тебе полагается сказать, что мое желание для тебя закон.
- О, сейчас так уже никто не говорит, - заверил его джинн и, достав неизвестно откуда стакан, одарил Креозота сияющей профессиональной улыбкой, длящейся не больше доли секунды.
- Мы хотим, чтобы ты перенес нас через море в Анк-Морпорк, - твердо сказала Канина.
Джинн сначала оторопел, но быстро пришел в себя, вытащил из воздуха толстенный том {Это был "Полномиф", неоценимый помощник для тех, кто имеет дело с таинственными и магическими вещами. В этой книге содержится список того, что несуществует, а следовательно, не имеет значения. Некоторые из страниц справочника можно читать только после полуночи или при странном и неправдоподобном освещении. Здесь содержатся описания всех подземных созвездий и еще не изготовленных вин. Для идущего в ногу с эпохой специалиста, который может позволить себе экземпляр в переплете из паучьей кожи, имеется даже вклейка с планом лондонского метро, включающим в себя три станции, которые никто никогда не осмеливался показать на картах, предназначенных для широкой публики.} и сверился с книгой.
- Звучит заманчиво, - высказался он наконец. - Давайте обсудим детали за обедом в следующий вторник, идет?
- Что сделаем?
- Сейчас я так и бурлю энергией.
- Ты - что?
- Вот и чудненько,- искренне обрадовался джинн и глянул на свое запястье. - Эй, вы посмотрите, сколько уже натикало!
Он исчез.
Сохраняя задумчивое молчание, они таращились на лампу. - А что случилось с этими, ну, толстыми парнями в шароварах, которые все время твердят: "Слушаю и повинуюсь, о повелитель"? - поинтересовался наконец Найджел.
Креозот зарычал. Он только что глотнул из бокала. Это оказалась вода, насыщенная пузырьками газа и отдающая на вкус нагретым утюгом.
- Черт возьми, я этого так не оставлю! - рявкнула Канина.
Выхватив у Найджела лампу, она потерла ее с таким видом, как будто жалела, что сейчас под рукой нет хорошей наждачной бумаги.
Джинн появился снова, но уже в другой точке. Правда, его появление по-прежнему сопровождалось слабеньким взрывом и обязательной струйкой дыма.
На этот раз он держал возле уха что-то изогнуто-блестящее и внимательно слушал. Бросив торопливый взгляд на рассерженное лицо Канины, он задвигал бровями и энергично замахал рукой, давая понять, что в данный момент он занят некстати подвернувшимися докучливыми делами. Но как только он отделается от назойливого собеседника, ее желание - которое, конечно же,

Предыдущая страница 27 Следущая страница


Посох и шляпа 28

будет изысканным и выдающимся, - станет для него законом.
- Я сейчас разломаю лампу, - спокойно пригрозила Канина.
Джинн одарил ее понимающей улыбкой. - Прекрасно. Замечательно, - быстро заговорил он в свою трубку, которую держал между щекой и плечом. - Поверьте мне, вам крупно повезло. Пусть ваши люди позвонят моим. А вы держитесь в стороне, о'кей? Все, пока. - Он выключил трубку и рассеянно буркнул: - Вот козел.
- Я и вправду сейчас растопчу лампу, - заявила Канина.
- Да, но какая именно это лампа? - торопливо спросил джинн.
- А сколько их у тебя? - осведомился Найджел. - Я всегда считал, что у джиннов бывает только одна лампа.
Джинн устало объяснил, что на самом деле у него несколько ламп. У него есть маленькая, но хорошо обставленная лампа, в которой он живет по будним дням, а есть еще одна совершенно уникальная лампа в деревне - отреставрированный крестьянский камышовый светильник в не испорченном цивилизацией винодельческом районе неподалеку от Щебо-тана. Кроме того, совсем недавно ему в руки попал ряд бесхозных ламп, расположенных в портовом квартале Анк-Мопорка. Согласно уверениям джинна, эти лампы, как только до них доберется богатая публика, воплотят в себе оккультный эквивалент анфилады офисов и винного бара.
Канина, Найджел и Креозот слушали его в благоговейном молчании, точно рыбы, нечаянно заплывшие на лекцию по искусству летать.
- А что это за твои люди, которым должны позвонить другие люди? - поинтересовался Найджел, потрясенный до глубины души. Хотя что именно его потрясло, он и сам не смог сказать.
- Вообще-то, у меня еще нет никаких людей, - ответил джинн и скорчил гримасу, причем уголки его губ совершенно определенно поднялись вверх. - Но будут.
- Все заткнитесь, - твердо сказала Канина, - а ты перенеси нас в Анк-Морпорк.
- Я бы на твоем месте исполнил ее просьбу, - заметил Креозот. - Когда рот этой молодой особы становится похожим на щель почтового ящика, лучше делать то, что она говорит.
Джинн заколебался.
- Я не очень-то силен в транспортировке... - признался он.
- Учись, - отрезала Канина, перебрасывая лампу из одной руки в другую.
- Телепортация - это такая головная боль, - с отчаянным видом продолжал джинн. - Почему бы нам не пообе...
- Ну все, - воскликнула Канина. - Пойду найду пару больших плоских камней и...
- Хорошо, хорошо. Возьмитесь за руки. Я сделаю все, что в моих силах, но это может оказаться очень большой ошибкой. Как-то раз астрофилософам Крулла удалось убедительно доказать, что все различные места - это на самом деле одно и то же место и что расстояния суть иллюзия. Эта новость привела в замешательство всех нормальных философов, поскольку она никак не объясняла существование дорожных указателей. После нескольких лет ожесточенных споров этот вопрос был передан на рассмотрение Лай Тинь Видля, бесспорно величайшего философа на Диске {То есть он с этим никогда не спорил.}, и тот, поразмыслив, объявил, что да, действительно, все различные места суть одно и то же место, просто это место очень большое.
Таким образом, порядок в умах был восстановлен. Однако расстояния и в самом деле чисто субъективный феномен, поэтому магические создания могут приспосабливать этот феномен к своим нуждам.
Впрочем, все вышесказанное еще не означает, что это у них получается.

Ринсвинд удрученно сидел среди почерневших от сажи руин библиотеки и пытался понять, что с ними не так.
Для начала - все. Чтобы библиотека сгорела? Нет, невозможно. Это самое большое скопление магии на всем Диске. Оно служит фундаментом волшебства. Каждое заклинание, которое когда-либо было использовано, нашло отражение в одной из книг, собранных здесь. Сжечь их - это... это... это...
Но пепла не было. Сколько угодно древесной золы, множество цепей, груды почерневших камней, куча грязи. Но тысячи книг не так-то легко сжечь. От них остались бы переплеты и горки пушистого пепла. А здесь ничего подобного не было.
Ринсвинд пошевелил мусор носом башмака.
В библиотеку вела только одна дверь. Еще там был подвал - даже не приподнимаясь с места, Ринсвинд видел ведущую вниз лестницу, заваленную головешками. Но все книги туда не вместились бы. И телепортировать их из библиотеки тоже нельзя - они были устойчивы к такой магии. Каждый, кто попытается проделать что-либо подобное, обнаружит, что его мозги вдруг очутились у него на шляпе.
Сверху послышался взрыв. Примерно посередине чудовской башни образовалось кольцо оранжевого огня, которое быстро поднялось вверх и понеслось в сторону Щеботана.
Ринсвинд повернулся на своем импровизированном сиденье и посмотрел на Башню Искусства. У него создалось отчетливое впечатление, что она тоже уставилась на него. У нее не было ни одного окна, но на мгновение ему померещилось, что среди разрушающихся башенок он заметил какое-то движение. Интересно, насколько в действительности стара эта башня? Старше Университета - это точно. Старше города, который образовался вокруг нее, словно каменистая осыпь вокруг горы. Возможно, старше, чем сама география. Ринсвинд знал, что некогда континенты были другими, а потом они вроде как сбились в кучку для уюта, словно щенки в корзинке. Может быть, волны скал принесли сюда башню из какого-то другого места. А может, она была здесь еще до того, как образовался сам Диск, но Ринсвинду не хотелось задумываться над подобным вариантом, потому что тогда возникали неприятные вопросы насчет того, кто ее построил и зачем.
Он исследовал свою совесть.
"Ничего не могу предложить, - ответила та. - Поступай как знаешь."
Ринсвинд встал и стряхнул с балахона пыль и пепел, удалив заодно значительное количество лезущего красного ворса. Сняв шляпу, он с озабоченным видом на лице попробовал выпрямить ее верхушку, после чего снова надел шляпу на голову.
А затем нетвердым шагом побрел к Башне Искусства.
В ее основании была очень старая и маленькая дверца. Он ничуть не удивился, когда при его приближении она распахнулась.

- Странное место, - заметил Найджел. - Как забавно изгибаются стены. - Где мы? - поинтересовалась Канина.
- И есть ли здесь спиртное? - подхватил Креозот и хмуро добавил: - Наверное, нет.
- И почему оно раскачивается? - продолжала Канина. - Никогда раньше не бывала в комнате с металлическими стенами. - Она принюхалась. - Чувствуете запах масла?
Джинн появился снова, впрочем, на этот раз он обошелся без дымовых эффектов и блуждающих люков. От Канины он старался держаться подальше - насколько позволяла вежливость.
- Все в порядке? - осведомился он.
- Это Анк? - спросила Канина. - Да, именно сюда мы и хотели попасть, но, в общем-то надеялись, что ты перенесешь нас куда-нибудь, где будет дверь.
- Вы туда направляетесь, -уверил джинн.
- Но где мы сейчас очутились? Замешательство джинна заставило мозг Найджела преодолеть все стадии размышлений одним скачком. Юноша посмотрел на лампу, которую держал в руках, и в порядке эксперимента встряхнул ее. Пол заходил ходуном.
- О нет! - воскликнул Найджел. - Это физически невозможно.
- Мы в лампе? - переспросила Канина. Их пристанище снова задрожало - это Найджел попытался заглянуть в носик лампы. - Только не волнуйтесь, - посоветовал джинн. - И постарайтесь по возможности не думать об этом.
Он объяснил (хотя "объяснил" - это несколько неверное слово, и в данном случае оно означает "так и не сумел объяснить, хотя делал это довольно долго"), что группа людей вполне может преодолевать расстояния в небольшой лампе, которую держит один из них. Сама же лампа движется потому, что ее несет один из находящихся в ней людей, и это происходит благодаря: а) дробной природе реальности, означающей, что каждую вещь можно рассматривать как находящуюся внутри всего остального, и б) творческому подходу к окружению. Фокус основывался на том, что законы физики замечали свое упущение уже после того, как путешествие было закончено.
- Но в данных обстоятельствах лучше об этом не думать, - заключил джинн.
- Это все равно что не думать о розовых носорогах, - вставил Найджел и, когда все уставились на него, сконфуженно хохотнул. - У нас была такая игра, - пояснил он. - Нужно было всячески избегать думать о розовых носорогах. - Он кашлянул. - Не сказал бы, что это такая уж хорошая игра.
Он сощурился и снова заглянул в носик лампы.
- Ага, - согласилась Канина. - Дурная игра. - Э-э, - встрял джинн. - Кофе кто-нибудь хочет? Музыку? Может, по-быстрому перекинемся в "Поход героя" {Игра, весьма популярная среди богов, полубогов, демонов и прочих сверхъестественных существ, которых не пугают вопросы типа "Какого черта все это затеяно?" и "Когда же это наконец кончится?"}?
- А выпить есть? - спросил Креозот.
- Белое вино?
- Дрянное пойло.
Джинн, похоже, был шокирован.
- Красное вино вредно для... - начал он.
- Но на безрыбье и рак рыба, - торопливо перебил его Креозот. - Что угодно, только не суй в бокал всяких зонтиков. - Тут до серифа дошло, что с джиннами так не разговаривают. Он взял себя в руки. - Никаких зонтиков, заклинаю тебя Пятью Лунами Назрима. Также обойдемся без кусочков фруктов, оливок, изогнутых соломинок и декоративных обезьянок. Приказываю тебе это Семнадцатью Метеоритами Сарудина...
- Я не любитель зонтиков, - мрачно перебил его джинн.
- Здесь довольно пусто, - заметила Канина. - Почему бы тебе не поставить сюда какую-нибудь мебель?
- А я вот не понимаю, - сказал Найджел. - Если мы все находимся в лампе, которую я держу, а я сам, пребывая в лампе, держу лампу поменьше, а уже в той лампе... Джинн изо всех сил замахал руками.
- Не продолжай! - взмолился он. - Пожалуйста!
Честный лоб Найджела избороздили морщины.
- Да, но меня что, так много или как?
- Все циклично, но прекрати привлекать к этому внимание... О черт.
Они услышали едва уловимый, неприятный звук, который издала спохватившаяся реальность.

В башне царила темнота. Это был плотный столб древней темноты, которая пребывала здесь с начала времен и которую возмущало вторжение дневного света, нахально протискивающегося в башню мимо Ринсвинда.
Волшебник почувствовал движение воздуха, дверь у него за спиной закрылась, и темнота хлынула обратно, так аккуратно заполняя световую прореху, что вы бы даже шва не заметили.
Пространство внутри башни пахло древностью с легким намеком на вороний помет.
Для того чтобы стоять в этой темноте, требовалась большая смелость. У Ринсвинда столько смелости никогда не было, но он все равно стоял. Что-то начало обнюхивать его ноги, и Ринсвинд словно окаменел. Единственной причиной, по которой он не двигался, был страх наступить на что-то весьма ужасное.
Затем его руки мягко коснулась ладонь, похожая на старую кожаную перчатку, и чей-то голос произнес:
- У-ук.
Ринсвинд поднял глаза.
Темнота всего лишь на миг уступила место вспышке яркого света. И Ринсвинд увидел, что...
Вся башня была заполнена книгами. Они плотными рядами стояли на каждой ступеньке спиральной лестницы, вьющейся вдоль стен. Они стопками лежали на полу - скорее даже были свалены в кучи. Они расположились - вернее, расселись - на осыпающихся карнизах.
И украдкой наблюдали за Ринсвиндом. Впрочем, обычные шесть чувств были тут ни при чем. Книгам прекрасно удается передавать мысли - не обязательно собственные, - и Ринсвинд осознал, что они пытаются что-то ему сказать.
Темноту прорезала еще одна вспышка. Ринсвинд догадался, что это магия из башни чудесника озарила Башню Искусства своим отблеском. Свет проник через далекое отверстие, ведущее на крышу. По крайней мере, вспышка позволила ему опознать Вафлза, который, сопя, обнюхивал его правую ногу. Это слегка успокоило Ринсвинда. Теперь бы еще определить источник тихого поскребывания, монотонно раздающегося возле его левого уха...
Новый всполох услужливо разогнал темноту, и Ринсвинд обнаружил, что смотрит прямо в маленькие желтые глазки патриция, терпеливо царапающего когтями стенки стеклянной банки. Это было слабое, бессмысленное движение, как будто маленькая ящерица не особенно-то и пытается выйти наружу, а просто рассеянно проверяет, сколько ей понадобится времени, чтобы протереть стекло насквозь.
Ринсвинд опустил глаза на грушевидную фигуру библиотекаря.
- Их здесь тысячи, - прошептал он. Его голос был тут же втянут и поглощен плотно сомкнутым строем книг. - Как ты умудрился перетащить их сюда?
- У-у к у-ук.
- Они что?
- У-ук, - повторил библиотекарь, делая энергичные движения лысыми локтями.
- Прилетели?
- У-ук.
- А они это умеют?
- У-ук, - кивнул библиотекарь.
- Должно быть, это было впечатляющее зрелище. Хотелось бы поглядеть на такое.
- У-ук.
Не всем книгам удалось добраться до цели. Большинство важных гриму аров смогли выбраться из огня, но семитомный травник оставил в нем алфавитный указатель, а многие трилогии оплакивали гибель своего третьего тома. Добрая половина книг носила на переплетах следы ожогов; некоторые вообще потеряли обложки, и сшивающие их нитки неприятно волочились по полу.
В темноте вспыхнула спичка, и вдоль стен беспокойно зашелестели страницы. Но это был всего лишь библиотекарь, который зажег свечу и теперь ковылял к одной из стен, отбрасывая грозную тень ростом с высоченную башню. У стены был установлен грубый стол, и на нем виднелись какие-то таинственные инструменты, банки с редкими клеящими составами и переплетные тиски, в которых уже был зажат раненый фолиант. По его переплету медленно ползло несколько слабых язычков магического огня.
Орангутан сунул подсвечник в руку Ринсвинда, взял скальпель, щипцы и склонился над трепещущей книгой. Ринсвинд побледнел.
- Гм... - выдавил он. - Э-э, ты не будешь против, если я пойду? При виде клея я теряю сознание. Библиотекарь покачал головой, озабоченно ткнул большим пальцем в сторону подноса с инструментами и приказал:
- У-ук.
Ринсвинд с несчастным видом кивнул и покорно подал ему ножницы с длинными концами. Пара поврежденных страниц, вырезанных из книги, упала на пол. Ринсвинд содрогнулся.
- Что ты с ней делаешь? - выдавил он из себя.
- У-ук.
- Аппендикс удаляешь? О-о.
Орангутан, не поднимая глаз, снова ткнул пальцем. Ринсвинд выудил из

Предыдущая страница 28 Следущая страница


29 Терри Пратчетт

разложенных рядами инструментов иголку с ниткой и подал ему. Наступила тишина, нарушаемая только скрипом нитки, протягиваемой через бумагу. Наконец библиотекарь выпрямился и заключил:
- У-ук.
Ринсвинд вытащил из кармана носовой платок и промокнул орангутану лоб.
- У-ук.
- Не за что. Она... выживет?
Библиотекарь кивнул. У книг, выстроившихся рядами над их головами, тоже вырвался едва слышный вздох всеобщего облегчения.
Ринсвинд уселся на пол. Книги были напуганы. Они были в ужасе. Присутствие чудесника заставляло их корешки покрываться мурашками. Внимательное молчание книжных томов давило на Ринсвинда, сжимая его как в тисках.
- Да, - пробормотал он, - но я-то что могу сделать?
- У-ук.
Библиотекарь бросил на него взгляд, который, если бы орангутан носил очки, был бы в точности похож на насмешливый взгляд поверх очков, и потянулся за очередной пострадавшей книгой.
- Сам же знаешь, что как от волшебника от меня нет никакого толка.
- У-ук.
- То чудовство, с которым мы сейчас имеем дело, - ужасная штука. В смысле, это настоящая магия, образовавшаяся еще на заре времен. Или, по крайней мере, где-то в районе завтрака.
- У-ук.
- В конце концов оно все уничтожит.
- У-ук.
- И настало время покончить с этим чудовством.
- У-ук.
- Но, видишь ли, мне это не по плечу. Когда я летел сюда, то думал, что смогу что-нибудь сделать, но эта башня! Она такая высокая! Наверное, ни одно нормальное волшебство с ней не справится! Если понастоящему могущественные волшебники ничего не предпринимают, то что могу сделать я?
- У-ук, - согласился библиотекарь, зашивая порванный корешок.
- Так что на этот раз мир спасет кто-то другой. У меня ничего не получится.
Орангутан кивнул, протянул руку и снял с головы Ринсвинда шляпу.
- Эй!
Библиотекарь, не обращая на него внимания, взял ножницы.
- Послушай, это моя шляпа... не смей так поступать с моей...
Он прыгнул на библиотекаря и был награжден ударом в висок, который привел бы его в изумление, будь у Ринсвинда время подумать об этом. Библиотекарь мог ковылять по башне, словно добродушный воздушный шарик, но под висящей складками шкурой скрывалась конструкция из идеально подогнанных Друг к другу костей и мускулов, способная пробить мозолистым кулаком толстую дубовую доску. Налететь на руку библиотекаря было все равно что врезаться в покрытую волосами железную балку.
Вафлз запрыгал вверх-вниз, подвывая от возбуждения.
Ринсвинд издал хриплый, непереводимый вопль ярости, отскочил от стены, схватил упавший откуда-то камень, чтобы использовать его в качестве оружия, метнулся вперед - и застыл как вкопанный.
Библиотекарь, согнувшись, сидел посреди башни, и его ножницы касались шляпы - но еще не резали ее.
И он нагло ухмылялся Ринсвинду.
Несколько секунд они стояли, словно на застывшей картинке, после чего орагнутан бросил ножницы, стряхнул со шляпы несколько воображаемых пылинок, поправил верх и водрузил ее на голову Ринсвинда.
Через пару мгновений потрясенный волшебник осознал, что все еще держит над головой в поднятой руке очень большой и крайне тяжелый камень. Ему удалось отбросить каменюгу в сторону, прежде чем тот оправился от шока и сообразил на него упасть.
- Понятно, - процедил Ринсвинд, откидываясь к стене и потирая локти. - Предполагается, что это представление должно на что-то намекать. Моральный урок - пусть Ринсвинд встретится со своей истинной сущностью, пусть определит, за что он действительно готов драться. Ты на это намекал? Дешевый трюк. И у меня есть для тебя новости. Если ты думаешь, что это подействовало... - Он схватился за поля шляпы. - Если ты считаешь, что это подействовало. Если думаешь, что я готов. То подумай получше. И если ты надеешься... Его запинающийся голос постепенно умолк. Потом он пожал плечами.
- Ладно. Но если серьезно, что я реально могу сделать?
Библиотекарь ответил ему размашистым жестом, который давал понять (так же ясно, как если бы орангутан сказал: "У-ук"), что Ринсвинд - волшебник, у него есть шляпа, целая библиотека магических книг и башня - все, в чем когда-либо нуждался практикующий маг. Орангутан, маленький терьер с дурным запахом изо рта и ящерица в банке прилагались дополнительно.
Ринсвинд почувствовал, как что-то слегка сдавило его ногу. Вафлз, который был крайне медлителен на подъем, вцепился беззубыми деснами в носок Ринсвиндова башмака и злобно сосал его.
Волшебник поднял собачонку за шкирку и щетинистый обрубок, который Вафлз, за неимением лучшего слова, называл своим хвостом, и осторожно отставил ее в сторону.
- Ну хорошо, - вздохнул он. - Рассказывайте, что здесь происходит.

Вид с Карракских гор, возвышающихся над равниной Сто, посреди которой, точно упавшая сумка с продуктами, раскинулся Анк-Мор-порк, - этот вид был действительно впечатляющим. Не попавшие в цель и срикошетировавшие снаряды магической битвы превратились в набухающие чашеобразные облака сгустившегося воздуха, в центре которых вспыхивали и сверкали странные огни.
Дороги, ведущие из города, были забиты беженцами; все трактиры и постоялые дворы были переполнены. Или почти все.
Но никто, похоже, не хотел останавливаться в довольно приятной маленькой таверне, укрывшейся среди деревьев совсем рядом с дорогой, ведущей к Щеботану. Не то чтобы люди боялись в нее заходить, просто в данный момент им было недозволено ее увидеть.
Примерно в полумиле от таверны в воздухе произошло возмущение, и три неизвестно откуда взявшихся человека свалились в куст лаванды.
Они пассивно лежали среди сломанных пахучих веток, ожидая, когда к ним вернется рассудок. Наконец Креозот спросил:
- Как вы думаете, где мы?
- Это место пахнет, как ящик с нижним бельем, - отозвалась Канина.
- Не с моим, - твердо сказал Найджел и, неспешно приподнявшись, добавил: - Кто-нибудь видел лампу?
- Забудь о ней. Ее, наверное, уже продали и сделали винный бар, - фыркнула Канина.
Найджел пошарил среди лаванды, и его руки наткнулись на что-то маленькое и металлическое. - Нашел! - возвестил он.
- Только не три ее! - хором предупредили Креозот и Канина.
Но они в любом случае опоздали. Впрочем, это было неважно, потому что, когда Найджел осторожно поскреб лампу, в воздухе появилась всего лишь надпись, сделанная небольшими, дымящимися, красноватыми буквами.
- "Привет, - прочел вслух Найджел, - не выкидывайте лампу, потому что для нас очень важно иметь Вас своим клиентом. Пожалуйста, оставьте желание после сигнала, и оно совсем скоро станет для нас законом. А пока - приятной вечности". Знаете, мне кажется, наш джинн сейчас слегка перегружен заказами.
Канина ничего не сказала. Она смотрела на магическую бурю, бушующую по ту сторону равнины. Время от времени от клубящегося облака отделялся клок дыма и, взмыв вверх, уносился в сторону одной из виднеющихся вдали башен. Несмотря на все усиливающуюся жару, Канина вздрогнула.
- Надо как можно скорее спуститься туда. Это очень важно.
- Почему? - не понял Креозот. Одного стакана вина оказалось явно недостаточно, чтобы к серифу вернулся его прежний добродушный нрав.
Канина открыла рот и - что совершенно нехарактерно для нее - закрыла его снова. Она никак не могла объяснить, что каждый ген в теле тянет ее вперед, твердя, что она обязана вмешаться. Видения мечей и утыканных шипами шаров на цепях беспрестанно вторгались в парикмахерские салоны ее сознания.
Найджел, с другой стороны, руководствовался несколько иными побуждениями. В путь его влекло воображение, а уж этого добра у него было столько, что оно могло удержать на плаву боевую галеру средних размеров. Он смотрел на город с выражением решимости, которая, будь у него подбородок, читалась бы в выдвинутой вперед челюсти.
Креозот понял, что остался в меньшинстве.
- А выпить там что-нибудь найдется? - осведомился он.
- Полно, - ответил Найджел.
- Тогда я согласен, - сдался сериф. - Веди нас, о персиковогрудая дочь...
- И никакой поэзии.
Они выпутались из лаванды и, спустившись по склону холма, вышли на дорогу, которая вскоре привела их к вышеупомянутой таверне или, как ее упорно называл Креозот, караван-сараю.
Вот только стоит в нее заходить или нет, спутники никак не могли решить. У таверны был такой вид, словно она совсем не ждет посетителей. Канина, которая с детства привыкла заходить с тыла, обнаружила во дворе четырех привязанных лошадей. Путники обсудили этот вопрос во всех подробностях.
- Но это означает, что мы украдем их, - медленно проговорил Найджел.
- Почему бы и нет? - пожала плечами Канина.
- Может, нам следует оставить денег... - предложил Найджел.
- На меня не смотри, - предупредил Креозот.
- Или написать записку и положить ее у стойла. Тебе не кажется?
Вместо ответа Канина вскочила на самую рослую лошадь, которая, судя по всему, принадлежала какому-то солдату. С копыт до холки лошадь была вся обвешана оружием.
Креозот неуклюже вскарабкался на довольно норовистую гнедую и вздохнул.
- Ее рот опять стал походить на почтовый ящик. Я предпочитаю не спорить с ней.
Найджел с подозрением оглядел двух оставшихся лошадей. Одна из них была очень высокой и чрезвычайно белой - не того кремового цвета, на который только и способно большинство лошадей, но просвечивающего цвета слоновой кости. Найджел почувствовал подсознательное желание описать его как цвет савана. А еще у него возникло впечатление, что эта лошадь значительно умнее него самого.
Поэтому он остановил свой выбор на второй лошади. Та была несколько костлявой, но послушной, и ему удалось взобраться на нее всего с двух попыток.
Они двинулись путь.
Стук конских копыт почти не проникал в полумрак, царящий внутри таверны. Ее хозяин двигался, словно во сне. Он знал, что у него в таверне сидят посетители, он даже говорил с ними и видел, что они занимают столик у камина. Но если бы его попросили сказать, с кем именно он разговаривал и что именно видел, он бы пришел в замешательство. А все потому, что у человеческого мозга прекрасно получается отгораживаться от вещей, которые он не хочет знать. В данный момент мозг хозяина таверны мог бы загородить собой банковский сейф.
А напитки! Про большинство из них он в жизни не слышал, но на полках над бочками с пивом неустанно появлялись незнакомые ему бутылки. Вся беда заключалась в том, что когда он пытался над этим задуматься, его мысли просто ускользали...
Собравшиеся вокруг стола фигуры оторвались от карточной игры.
Одна из них подняла руку. Эта штука торчала у нее из плеча, и на ней было пять пальцев. Значит, рука.
Вот только от голосов посетителей мозг трактирщика отгородиться не мог. Этот голос звучал так, словно кто-то бил по камню рулоном листового свинца. - БАРМЕН.
Трактирщик слабо застонал. Термические копья ужаса медленно, но верно прожигали себе путь сквозь стальную дверь, закрывающую его разум.
- НУ-КА, ПОСМОТРИМ. ЭТО... КАК ЭТО ТАМ НАЗЫВАЕТСЯ?
- Кровавая Мэри.
Этот голос даже напитки заказывал, словно войну объявлял.
- ТОЧНО. И...
"Я брал полстакана пунша", - подсказал Чума.
- И ПУНШ. "С вишенкой."
- ЗАМЕЧАТЕЛЬНЫЙ НАПИТОК, - солгал гулкий голос. - ПЛЮС ПОЛСТАКАНА ПОРТВЕЙНА ДЛЯ МЕНЯ И, - говоривший взглянул через стол на четвертого члена квартета и вздохнул, - ЕЩЕ ОДНУ МИСКУ АРАХИСА.
А в трех сотнях ярдов от таверны трое конокрадов пытались освоиться с новыми ощущениями.
- Ничего не скажешь, совсем не трясет, - выговорил наконец Найджел.
- И чудесный... чудесный вид, - поддержал его Креозот, чей голос тут же унесло встречным потоком воздуха.
- Но правильно ли мы поступили? - продолжал Найджел.
- Зато мы продвигаемся куда быстрее, чем раньше, - возразила Канина. - Не мелочись.
- Просто дело в том, что когда смотришь на кучевые облака сверху, то...
- Заткнись.
- Прости.
- Тем более что это слоистые облака. Максимум - слоистокучевые.
- Точно, - с несчастным видом отозвался Найджел.
- А что, есть какая-нибудь разница? - поинтересовался Креозот, который, закрыв глаза, приник к шее своей лошади.
- Примерно тысяча футов.
- О-о.
- Ну, может, семьсот пятьдесят, - уступила Канина.
- А-а.

Чудовская башня содрогалась. В ее сводчатых залах и сверкающих коридорах колыхался разноцветный дым. Многие из волшебников, собравшихся в большом зале на самом верху башни, где воздух был густым, маслянистым и отдавал горелой жестью, потеряли сознание от мысленных усилий, сопряженных с ведением битвы. Но многие остались в строю. Они образовали большой круг, сосредоточившийся на одной-единственной цели. Воздух едва уловимо замерцал - это из посоха, зажатого в руке Койна, вырвалась клубящаяся струя сырого чудовства и ударила в центр октограммы.
Мелькнули диковинные тени. Саму ткань реальности пропускали через выжималку.
Кардинг вздрогнул и отвернулся, чтобы не увидеть ничего такого, на что он просто не сможет не обратить внимания.
Перед оставшимися в живых старшими волшебниками висело в воздухе подобие Диска. Когда Кардинг снова взглянул на него, слабое алое сияние над Щеботаном мигнуло и погасло.
Воздух затрепетал.
- С Щеботаном покончено, - пробормотал Кардинг.
- Остался только Аль Хали, - подхватил один из его коллег.
- Там действует какой-то умный и могущественный маг.
Кардинг мрачно кивнул. Ему всегда нравился Щеботан, приятный... некогда приятный городок у Краевого океана.
Он смутно припомнил, как однажды, когда он был еще малышом, его возили туда. Там росла дикая герань, припомнил он, наполняющая покатые мощеные улочки мускусным запахом...
- Она росла прямо из стен, - сказал он вслух. - Розовая. Вся розовая. Остальные волшебники одарили его странными взглядами. Те, что даже для волшебников были чересчур склонны к паранойе, подозрительно взглянули на стены.
- С тобой все в порядке? - спросил кто-то.
- Гм? - отозвался Кардинг. - О-о. Да. Извините. Унесся мыслями за много

Предыдущая страница 29 Следущая страница


Посох и шляпа 30

миль.
Он повернулся обратно к Койну, который, положив посох на колени, сидел сбоку от круга. Казалось, он спал. Возможно, так оно и было. Но Кардинг в глубине своей измученной души знал, что посох не дремлет. Посох наблюдает за ним, проверяя его сознание.
И все знает. Все-все. Даже о розовой герани.
- Я не хотел, чтобы это случилось вот так вот, - тихо прошептал Кардинг. - Мы ведь всего лишь хотели завоевать чуточку уважения.
- Ты точно уверен, что с тобой все в порядке?
Кардинг рассеянно кивнул. Его товарищи вновь сосредоточились на октограмме, и он бросил на них косой взгляд.
Так вышло, что никого из его старых друзей не осталось в живых. Ну хорошо, не друзей. У волшебников не бывает друзей, по крайней мере, друзей-волшебников. Здесь нужно употребить другое слово. Ах да, точно. Врагов. Но это были очень добропорядочные враги. Джентльмены. Сливки ремесла. Не то что эти, хоть они вроде и выбились в волшебники после прихода чудесника.
"На поверхность всплывают не только сливки, но и кое-что другое", - мрачно подумал он.
После чего обратился к Аль Хали и начал прощупывать город своим разумом, зная, что находящиеся там волшебники почти наверняка занимаются тем же самым - постоянно ищут слабое звено.
"А может, слабое звено - это я? - подумал он. - Лузган пытался что-то сказать мне. Что-то насчет посоха. Человек должен опираться на посох, а не наоборот... Посох направляет его, ведет... Жаль, что я не прислушался к словам Лузгана... Это неправильно, я - слабое звено."
Он попробовал еще раз погрузиться в потоки силы, позволить им перенести его разум во вражескую башню. Абрим тоже пользовался чудовством, но Кардинг изменил частоту волны и проник за воздвигнутые барьеры.
Перед ним появилось изображение внутренних помещений башни в Аль Хали. Оно сфокусировалось...
...Сундук трусил по сверкающим коридорам. Он был чрезвычайно зол. Его пробудили от спячки, его отвергли, он подвергся нападению ряда мифологических - и теперь уже окончательно вымерших - форм жизни, у него болела голова, и только что, войдя сюда, он обнаружил шляпу. Эту жуткую шляпу, которая была виновата во всех его нынешних страданиях. Он целеустремленно двинулся вперед...
Кардинг, проверяя сопротивление разума Абрима, почувствовал, что тот отвлекся. На какое-то мгновение он увидел происходящее глазами своего врага, узрел приземистый прямоугольный предмет, рысью несущийся по каменному полу. Абрим попытался на миг переключить свое сознание, и тогда Кардинг - который просто не мог удержаться, как не может удержаться кошка, которая видит, как по комнате бежит что-то маленькое и пищащее - нанес удар.
Несильно. Ему не понадобилось бить сильно. Мозг Абрима пытался уравновесить и направить в единый канал чудовищные силы. Достаточно было ничтожного толчка, чтобы он опрокинулся.
Абрим вытянул руки, намереваясь разнести Сундук в щепки, но вдруг издал краткий вопль и взорвался.
Стоящим вокруг волшебникам показалось, что за какую-то долю секунды он уменьшился в тысячи раз, а затем и вовсе исчез, оставив после себя в воздухе черный след.
Самые смышленые бросились бежать...
А та магия, которую Абрим контролировал, хлынула обратно и вырвалась на свободу в одном мощном взрыве, который разорвал шляпу в клочья и полностью разрушил нижние уровни башни плюс добрую половину оставшихся в городе зданий.
Волшебники в Анке полетели в разные стороны. Кардинг упал на спину, шляпа съехала ему на глаза.
Его подняли на ноги, отряхнули от пыли и под гром одобрительных выкриков и аплодисментов отнесли к Койну. Кое-кто из старших волшебников воздержался от ликования, но Кардинг не придал этому значения.
Он уставился невидящим взглядом на мальчика, медленно поднес ладони к ушам и спросил:
- Неужели ты не слышишь?
Волшебники умолкли. Кардинг еще обладал властью, и тон его голоса мог утихомирить бурю.
Глаза Койна сверкнули.
- Я ничего не слышу, - ответил он. Кардинг повернулся к остальным волшебникам.
- И вы не слышите? Они покачали головами.
- О чем ты говоришь, брат? - спросил один из них.
Кардинг улыбнулся. Это была широкая, безумная улыбка. Даже Койн отшатнулся.
- Ничего, скоро услышите, - пообещал Кардинг. - Вы указали им путь. Вы их услышите. Но это продлится недолго. Он оттолкнул молодых волшебников, которые держали его под руки, и приблизился к Койну.
- Ты заполняешь этот мир чудовством, а с ним сюда попадает кое-что еще. Им и раньше открывали тропы, но ты проложил торную дорогу!
Он прыгнул вперед и, выхватив из рук Койна черный посох, занес палку над головой, намереваясь сломать ее о стену.
Посох нанес ответный удар. Кардинг застыл на месте, его кожа покрылась пузырями...
Большинству волшебников удалось отвернуться. Кое-кто - все время находится такой "кое-кто" - наблюдал за происходящим с неприлично зачарованным видом.
Койн тоже смотрел на Кардинга. Его глаза изумленно расширились. Одна рука взлетела к губам. Он попытался попятиться. И не смог.

- А вот это уже кучевые облака.
- Замечательно, - слабо откликнулся Найджел.

- ВЕС ТУТ НИ ПРИ ЧЕМ. МОЯ ЛОШАДЬ ПЕРЕНОСИЛА НА СЕБЕ АРМИИ. ПЕРЕВОЗИЛА ГОРОДА. ДА, ОНА ПЕРЕВОЗИЛА ВСп И ВСЯ, КОГДА ПРИХОДИЛО ДОЛЖНОЕ ВРЕМЯ, - сказал Смерть. - НО ВАС ТРОИХ ОНА НЕ ПОВЕЗЕТ. - Почему?
- ДЕЛО ВСЕ В ТОМ, КАК ЭТО БУДЕТ ВЫГЛЯДЕТЬ.
- Ты предпочитаешь другой вариант? - брюзгливо проворчал Война. - Один Всадник и три Пешехода Абокралипсиса.
"Может, ты уговоришь их вернуться?" - предложил Чума, чей голос сочился словно из-под гробовой крышки.
- У МЕНЯ ДЕЛА, - щелкнул зубами Смерть. - НО Я В ВАШИХ СИЛАХ НЕ СОМНЕВАЮСЬ. ВЫ СПРАВИТЕСЬ. ОБЫЧНО ВАМ ЭТО УДАЕТСЯ.
Война проводил взглядом удаляющуюся лошадь.
- Иногда он действует мне на нервы. Почему последнее слово он всегда оставляет за собой?
"Полагаю, сила привычки."
Они повернулись обратно к таверне. Немного помолчав. Война поинтересовался:
- А Голод куда подевался? "Кухню пошел искать."
- А-а.
Война почертил закованной в латы ногой в пыли и подумал о расстоянии, отделяющем их от Анка. День выдался очень жарким. Абокралипсис подождет.
- Ну что, на посошок? - предложил он. "А стоит ли? - с сомнением отозвался Чума.
- Я думал, нас ждут. Не хотелось бы людей подводить."
- Ничего, по стопочке успеем, - настаивал Война. - Часы в трактирах всегда врут. В нашем распоряжении уйма времени. Все время на свете.

Кардинг тяжело качнулся вперед и с глухим стуком упал на сверкающий белый пол. Посох выкатился из его руки и сам собой принял вертикальное положение.
Койн ткнул обмякшее тело носком ноги.
- А я ведь предупреждал, - сказал он. - Говорил ему, что будет, если он еще раз прикоснется к посоху. Но кого он имел в виду?
Волшебники разразились кашлем и внезапно крайне заинтересовались состоянием своих ногтей.
- Кого он имел в виду? - требовательно переспросил Койн.
Овин Харкадли, преподаватель Закона, снова обнаружил, что окружающие его волшебники расступаются, как утренний туман. Не двинувшись с места, он словно шагнул вперед. Его глаза бегали по сторонам, точно загнанные в ловушку зверьки.
- Э-э... - начал он и неопределенно взмахнул тонкими ручками. - Видишь ли, мир, то есть реальность, в которой мы живем, ее можно рассматривать, если можно так выразиться, как резиновую простыню.
Он замялся, сознавая, что этой фразе не грозит попасть в сборник популярных цитат. - Таким образом, она искажается, - торопливо продолжил он, - э-э, растягивается под воздействием какого бы то ни было количества магии, а, если мне будет позволено упомянуть об этом, слишком большой магический потенциал, собранный в одном месте, заставляет нашу реальность опускаться, гм, вниз, хотя, разумеется, не следует понимать этот термин буквально, поскольку я не имею в виду физические измерения; в общем, существует обоснованная теория, что применение определенного количества магии может, скажем так, прорвать действительность в самой нижней точке и, возможно, проложить дорогу обитателям или, если использовать более корректный термин, аборигенам, которые обитают на нижней плоскости (называемой разными болтунами Подземельными Измерениями) и которых - видимо, благодаря разнице в энергетических уровнях - естественным образом притягивает яркость этого мира. Нашего мира.
Наступило характерное долгое молчание, которое обычно следовало за речами Хакардли и во время которого слушатели мысленно расставляли запятые и воссоединяли разрозненные куски предложений.
Губы Койна какое-то время беззвучно шевелились.
- Ты хочешь сказать, что этих существ притягивает магия? - спросил он наконец. Его голос изменился. В нем отсутствовала былая резкость. Посох висел в воздухе над распростертым телом Кардинга и медленно поворачивался вокруг своей оси. Глаза всех волшебников в зале были обращены на него.
- Похоже, что да, - кивнул Хакардли. - Люди, изучающие подобные вещи, говорят, что о присутствии обитателей нижних уровней возвещает грубый шорох.
Лицо Койна озадаченно вытянулось.
- Они жужжат, - услужливо подсказал другой волшебник.
Мальчик опустился на колени и оглядел Кардинга.
- Он совсем не шевелится, - с любопытством заметил он. - С ним случилось что-то плохое?
- Если можно так выразиться, - осторожно ответил Хакардли. - Он умер.
- Жаль, что так вышло.
- Я подозреваю, он разделяет твою точку зрения.
- Но я могу помочь ему, - заявил Койн. Мальчик вытянул руки, и посох скользнул ему в ладонь. Будь у посоха лицо, он бы ухмылялся.
Когда Койн снова заговорил, в его голосе опять зазвучали холодные, сухие нотки, словно звуки отскакивали от стальных стен.
- Поражение наказуемо, а следовательно, победа - это награда, - заявил мальчик.
- Извини? - переспросил Хакардли. - Я тебя не понял.
Койн развернулся на каблуках и зашагал обратно к своему креслу.
- Мы не должны бояться, - сказал он, словно отдавая приказ. - Подземельные Измерения какие-то! Если они побеспокоят нас, им конец! Истинный волшебник ничего не убоится! Ничего!
Он снова рывком поднялся на ноги и подошел к подобию Диска. Макет был точным до мельчайших деталей. В нескольких дюймах от пола по межзвездным глубинам медленно плыл призрак Великого А'Туина.
Койн пренебрежительно махнул сквозь него рукой.
- Наш мир - это мир магии, - объявил он. - И кто сможет противостоять нам здесь?
Хакардли показалось, что от него ждут какого-то ответа.
- Никто, - откликнулся он. - Кроме богов, разумеется.
Наступила мертвая тишина.
- Кроме богов? - спокойно уточнил Койн.
- Ну да. Но мы не вызываем богов на состязание. Они делают свою работу, мы делаем свою. Зачем...
- Кто правит Диском? Волшебники или боги?
Хакардли на миг задумался.
- Волшебники. Разумеется. Но, так сказать, под руководством богов.
Когда вы нечаянно проваливаетесь одной ногой в болото, это довольно неприятно. Но гораздо неприятнее, когда вы опускаете вторую ногу и видите, что и она исчезла с тихим хлюпающим звуком.
- Понимаешь ли, волшебники... -торопливо продолжил Хакардли.
- Значит, мы менее могущественны, чем боги? - осведомился Койн.
Кто-то в задних рядах зашаркал ногами.
- Ну-у. И да, и нет, - выдавил Хакардли, ушедший в трясину уже по колени.
Правда состоит в том, что волшебники с некоторой нервозностью относятся к богам. Существа, обитающие на Кори Челести, никогда не высказывали ясного мнения по поводу церемониальной магии, в которой, надо сказать, присутствует некоторая божественность. А волшебники старались вообще не поднимать этот вопрос. Вся беда с богами состоит в том, что, если им что-то не нравится, они не ограничиваются простыми намеками, поэтому здравый смысл подсказывал волшебникам, что лучше не ставить богов перед выбором.
- Похоже, здесь существует некоторая неясность? - спросил Койн.
- Если мне будет позволено дать совет... - начал Хакардли. Койн взмахнул рукой. Стены исчезли. Волшебники стояли на вершине чудовской башни, и глаза всех до единого были устремлены в сторону далекого пика Кори Челести, обиталища богов.
- Когда ты победил всех, тебе остается сразиться только с богами, - объявил Койн. - Кто-нибудь из вас видел этих богов?
Ответом был хор нерешительных отрицаний.
- Я покажу их вам.

- Ты вполне способен опрокинуть еще стаканчик, старина, - заметил Война.
Чума покачнулся и без особого убеждения пробормотал:
"По-моему, нам пора уже двигаться."
- Да ладно тебе.
"Хорошо, тогда полстаканчика. Не больше. А потом в путь."
Война хлопнул его по спине и свирепо уставился в глаза Голода.
- И нам лучше заказать еще пятнадцать мешков арахиса, - добавил он.

- У-ук, - заключил библиотекарь.
- О-о, - отозвался Ринсвинд. - Значит, проблема вся в посохе.
- У-ук.
- А кто-нибудь пытался отобрать у него этот посох?
- У-ук.
- И что случилось с этим человеком?
- Э-эк.
Ринсвинд застонал.
Некоторое время назад библиотекарь задул свечу, потому что присутствие огня беспокоило книги, но теперь, когда глаза Ринсвинда привыкли к темноте, волшебник осознал, что здесь вовсе не темно. Исходящее от книг мягкое октариновое сияние заполняло башню... не светом, нет, но и темнотой это тоже нельзя было назвать. Время от времени сверху, из мрака, доносился шелест разминаемых страниц.
- Так что наша магия победить его не может, да?
Продолжая тихонько крутиться на ягодицах, библиотекарь безутешно у-укнул в знак согласия.
- Значит, это практически бессмысленно. Ты, должно быть, заметил, что я не совсем одарен магическими талантами? То есть любая дуэль будет проходить

Предыдущая страница 30 Следущая страница


31 Терри Пратчетт

по сценарию: "Привет, я Ринсвинд", и сразу после этого - ба-бах!
- У-ук.
- Таким образом, ты хочешь сказать, что я теперь сам по себе?
- У-ук.
- Ну спасибо.
Ринсвинд оглядел книги, выстроившиеся в слабом сиянии вдоль стен древней башни, вздохнул и быстро направился к двери, но, подойдя к ней, замедлил шаг.
- Я, в общем, пойду, - сказал он.
- У-ук.
- Чтобы предстать перед лицом Создатель знает, каких жутких опасностей, - продолжил Ринсвинд. - Чтобы положить жизнь на алтарь служения человечеству...
- Э-эк.
- Ну хорошо, всем двуногим...
- Гав.
- И четвероногим. - Он бросил взгляд на банку с патрицием и, признав свое поражение, добавил: - А еще ящерицам. Теперь я могу идти?

Вокруг Ринсвинда, устало бредущего к чудовской башне, завывал взявшийся неизвестно откуда ураган. Высокие белые двери башни были закрыты так плотно, что их очертания едва различались на молочно-белой поверхности камня.
Некоторое время Ринсвинд барабанил в них, но ничего особенного не случилось. Такое впечатление, двери бесследно поглощали все звуки.
- Замечательно, - пробормотал он себе под нос и вспомнил про ковер.
Ковер лежал там, где его оставили, и это было еще одним знаком, указывающим на то, что Анк переменился. В раздольные для воров дни до прихода чудесника, если вы что-то где-то оставляли, то оно там не залеживалось. Во всяком случае, если это "что-то" не было совсем уж непотребным.
Ринсвинд раскатал ковер на булыжной мостовой, и золотые драконы заклубились на фоне голубой земли - или голубые драконы взвились на фоне золотого неба.
Ринсвинд сел.
Встал.
Снова сел, поддернул балахон и с некоторыми усилиями стащил с себя носок. Затем вернул на место башмак и некоторое время бродил вокруг башни, пока не отыскал в куче мусора половинку кирпича. Он засунул кирпич в носок и несколько раз задумчиво взмахнул получившимся оружием.
Ринсвинд вырос в Морпорке. Морпоркцы любят, чтобы в драке на их стороне было численное преимущество примерно двадцать к одному. За неимением оного, сгодятся половинка кирпича в носке и темный переулок, в котором можно затаиться. Умело использованная половинка кирпича стоит двух волшебных мечей.
Ринсвинд снова сел и скомандовал:
- Вверх.
Ковер никак не отреагировал. Ринсвинд вгляделся в узор, отогнул уголок ковра и попытался сообразить, чем отличаются друг от друга две стороны.
- Ладно, - наконец сдался он. - Вниз. Но очень-очень осторожно. Вниз.

- Овцы, - заплетающимся языком выговорил Война. - Это были овцы. - Его увенчанная шлемом голова со звоном ударилась о стойку. Он с усилием поднялся. - Овцы.
- Нет-нет, - возразил Голод, неуверенно поднимая тонкий палец. - Какое-то другое дмаш... дымаш... ручное животное. Вроде свиньи. Корова. Котенок? Что-то вроде. Не овцы.
"Пчелы", - подсказал Чума и мягко соскользнул со стула.
- Хорошо, - не обращая на него внимания, кивнул Война. - Ладно. Тогда еще раз. С начала.
Он задал ритм, постучав по стенке своего стакана.
- Мы бедные... неопознанные домашние животные... никто нас не пасет... - дрожащим голосом затянул он.
"Бе-бе-бе", - добавил с пола Чума.
Война покачал головой.
- Знаете, не катит, - сказал он. - Без него не катит. Он так красиво выступал на басовых нотах.
"Бе-бе-бе", - повторил Чума.
- Пасть закрой! - рявкнул Война и нетвердой рукой потянулся за бутылкой.

Вершина башни дрожала под ударами ветра - горячего, неприятного ветра, в котором слышался шепот странных голосов и который сдирал кожу, словно мелкая наждачная бумага.
Подняв над головой посох, Койн стоял в центре магической бури. Волшебники увидели, как заполняющую воздух пыль прочерчивают силовые линии исходящей из посоха магии.
Эти линии изогнулись, образовав огромный пузырь, который разрастался до тех пор, пока не стал больше, чем сам город. И в нем появились тени. Изменчивые, нечеткие, колы-шащиеся, словно жуткие отражения в кривом зеркале, не более вещественные, чем кольца дыма или те картины, которые мы видим в облаках, - но ужасающе знакомые.
Вот промелькнула клыкастая морда Офф-лера. Вот в клокочущей буре на какой-то миг показался Слепой Ио, глава всех богов, со своими вращающимися по орбите глазами.
Койн что-то беззвучно прошептал, и пузырь начал сжиматься, непристойно вздуваясь и дергаясь - заключенные в нем существа пытались выбраться наружу. Но они не могли помешать пузырю уменьшаться в размерах. Он уменьшился до территории Университета.
Сдулся до высоты башни.
Достиг размеров человека и принял дымчато-серый оттенок.
Превратился в жемчужину размером с... ну, в общем, размером с крупную жемчужину.
Ветер утих, сменившись тяжелым, безмолвным затишьем. Сам воздух стонал от напряжения. Большинство волшебников лежали ничком на полу, где их удерживали выпущенные на свободу силы. Эти силы сгущали воздух и заглушали звуки, точно вся Вселенная заполнилась перьями. Но каждый из волшебников слышал, как громко бьется его сердце - так громко, что даже башня содрогается.
- Смотрите на меня, - приказал Койн. Они подняли глаза. Ослушаться было нельзя.
Он держал в руке сверкающий шарик. В другой руке был посох, из обоих концов которого шел дым.
- Боги, - сказал Койн. - Заключенные внутри мысли. Может, они и раньше были не более чем сном.
Его голос стал старше, глубже.
- Волшебники Незримого Университета, - произнес этот голос, - разве я не подарил вам абсолютную власть?
За спиной Койна над краем башни медленно поднялся ковер, на котором отчаянно балансировал Ринсвинд. Глаза волшебника были расширены от ужаса. Подобный ужас испытывает каждый, кто стоит на нескольких нитках и сотнях футов пустоты.
Ковер завис, и Ринсвинд неуклюже соскочил на башню. Носок с кирпичом описывал над его головой большие, зловещие круги.
Койн увидел его отражение в изумленных глазах собравшихся на башне волшебников. Он осторожно повернулся и узрел, что Ринсвинд, спотыкаясь и пошатываясь, движется в его сторону.
- Ты кто? - спросил он.
- Я пришел, чтобы бросить вызов чудеснику, - прохрипел Ринсвинд. - Ну что, который из вас чудесник?
Взвешивая на ладони кирпич, он оглядел распростершихся на полу волшебников.
Хакардли, рискнув поднять глаза, лихорадочно задвигал бровями, подавая Ринсвинду знаки, но тот и в лучшие-то времена не был особенно силен в расшифровке невербальных сигналов. А сейчас было отнюдь не лучшее время.
- И ты идешь с носком против чудесника? - поразился Койн. - Носок-то тебе чем поможет?
Рука с посохом поднялась вверх. Койн посмотрел на нее с легким удивлением.
- Нет, подожди, - приказал он. - Я хочу поговорить с этим человеком. Он уставился на Ринсвинда, который от хронического недосыпа, ужаса и передозировки адреналина неуверенно покачивался взад-вперед.
- Может, он волшебный? - с любопытством спросил мальчик. - Или это носок аркканцлера? Носок, дающий силу?
Ринсвинд сосредоточился.
- Нет, не думаю, - наконец сказал он. - По-моему, я купил его в какой-то лавке. Гм. И где-то у меня есть еще один.
-Однако в нем лежит что-то тяжелое?
- Гм. Да, - подтвердил Ринсвинд. - Половинка кирпича.
- Значит, это она обладает силой?
- Э-э. Ну, ею можно останавливать всякие вещи. А возьми еще половинку, и получится целый кирпич.
Ринсвинд говорил медленно, осмысливая ситуацию и наблюдая за тем, как посох в руке мальчика зловеще поворачивается.
- Итак, это самый заурядный кирпич, помещенный внутрь носка. А все вместе становится оружием.
- Гм. Да.
- И как же оно действует?
- Гм. Его надо раскрутить, а потом. Ударить. Иногда попадаешь себе по руке. Но редко.
- И, раз ударив, он, наверное, уничтожает целый город? - догадался Койн. Ринсвинд посмотрел в золотистые глаза паренька и перевел взгляд на свой носок. Он снимал и надевал его по несколько раз в году в течение вот уже многих лет. На носке попадались заштопанные места, которые он со временем узнал и полю... в общем, узнал. Некоторые из бывших дыр были окружены целыми семьями более мелких штопок. Существовал целый ряд определений, которые можно было бы присвоить этому носку, но "разрушитель городов" в их число не входило.
- Не совсем, - признался Ринсвинд. - Он вроде как убивает людей, но здания остаются на месте.
Его мозг функционировал со скоростью дрейфа континентов. Какая-то часть его сознания твердила ему, что он стоит перед чудесником, но это вступало в прямое противоречие с тем, что говорили другие части. Ринсвинд довольно много слышал о могуществе чудесника, о посохе чудесника, о коварстве чудесника и так далее. Вот только о возрасте чудесника никто не упоминал.
Ринсвинд взглянул на посох и медленно спросил:
- А эта штука что делает?
"Ты должен убить его", - вдруг произнес посох.
Волшебники, которые начали было осторожно подниматься, снова бросились на пол. Голос шляпы был достаточно неприятным, но голос посоха был отвратительно металлическим и четким. Он не советовал, а просто констатировал то, каким должно стать будущее. Его нельзя было оставить без внимания.
Койн двинул рукой - и остановился.
- Зачем?
"Ты должен повиноваться мне."
- Тебе вовсе не обязательно это делать, - торопливо вмешался Ринсвинд. - Это всего лишь неодушевленная штуковина.
- Не понимаю, почему я должен причинять ему вред? - пожал плечами Койн. - Он выглядит таким безобидным. Словно рассерженный кролик.
"Он бросает нам вызов."
- Только не я, - возразил Ринсвинд, пряча руку с носком за спину и пытаясь не обращать внимания на позорное сравнение с мелким грызуном.
- Почему я всегда должен делать то, что ты мне говоришь? - допытывался Койн у посоха. - Я постоянно следую твои приказам, но людям от этого только хуже.
"Люди должны бояться тебя. Неужели ты так ничему и не научился?"
- Но он такой смешной. У него есть носок, - упорствовал Койн.
Вдруг он вскрикнул, и рука его странно дернулась. Волосы Ринсвинда встали дыбом. "Ты сделаешь то, что я тебе прикажу."
- Нет!
"Ты знаешь, что случается с мальчиками, которые плохо себя ведут."
Послышался треск, и в воздухе запахло горелым мясом. Койн упал на колени.
- Эй, погоди-ка... - начал Ринсвинд.
Койн открыл глаза. Они по-прежнему были золотистыми, но в них мелькали карие искорки.
Носок Ринсвинда описал широкую гудящую дугу и врезался в середину посоха, взорвавшись кирпичной пылью и клочьями обгоревшей шерсти. Посох выскочил из руки мальчика и, кувыркаясь в воздухе, полетел через площадку. Волшебники порскнули в стороны.
Достигнув парапета, посох подпрыгнул и нырнул за край.
Но вместо того чтобы упасть, он выровнялся в воздухе, развернулся и понесся обратно, волоча за собой шлейф октариновых искр и гудя, как циркулярная пила.
Ринсвинд толкнул ошарашенного мальчишку себе за спину, отшвырнул в сторону изуродованный носок и, сорвав шляпу, лихорадочно замахал ею, пытаясь защититься от мчащегося на него посоха. Удар, пришедшийся ему в висок и едва не сплющивший ему зубы, свалил Ринсвинда наземь, точно тощее, растрепанное деревце. Посох, сияющий теперь жарким алым светом, вновь развернулся и ринулся назад, совершая еще один, явно последний заход.
Ринсвинд с усилием приподнялся на локтях и с зачарованным ужасом смотрел, как посох рассекает холодный воздух, который заполнили непонятно откуда взявшиеся снежинки.
Затем воздух вдруг стал пурпурным, и в нем замелькали синие пятна. Время замедлило ход и со скрежетом остановилось, словно плохо заведенный патефон.
Ринсвинд поднял глаза и увидел высокую фигуру в черном, появившуюся в нескольких футах от него.
Разумеется, это был Смерть.
Он обратил к Ринсвинду пылающие глазницы и голосом, похожим на грохот осыпей в морских безднах, изрек:
- ДОБРЫЙ ДЕНЬ.
Затем Смерть отвернулся, как будто все его дела на данный момент были закончены, и воззрился на горизонт. Нога его рассеянно притоптывала по полу. Звук был такой, какой обычно производит мешок с кастаньетами.
- Э-э... - напомнил о своем существовании Ринсвинд.
Смерть обернулся.
- СЛУШАЮ? - вежливо откликнулся он.
- Я всегда гадал, как это случится, - сообщил Ринсвинд. Смерть вытащил из таинственных складок эбенового одеяния песочные часы и, глядя на них, отсутствующим голосом произнес:
- ПРАВДА?
- Полагаю, мне не на что жаловаться, - с достоинством заметил Ринсвинд. - У меня была хорошая жизнь. Довольно хорошая. - Он замялся. - Хотя, в общем-то, не такая уж и хорошая. Большинство людей назвали бы ее просто ужасной. - Он подумал еще немного. - Лично я бы назвал ее такой.
- ЧТО ТЫ НЕСЕШЬ, ПРИЯТЕЛЬ?
Ринсвинд растерялся.
- Но ведь ты появляешься только тогда, когда предстоит умереть волшебнику!
- КОНЕЧНО. И ДОЛЖЕН ПРИЗНАТЬСЯ, ЧТО ВЫ, ЛЮДИ, УСТРОИЛИ МНЕ СЕГОДНЯ ВЕСЕЛЕНЬКИЙ ДЕНЕК.
- Как тебе удается находиться в стольких местах одновременно?
- БЛАГОДАРЯ ХОРОШЕЙ ОРГАНИЗАЦИИ ТРУДА.

Предыдущая страница 31 Следущая страница


Посох и шляпа 32

Время вернулось. Посох, который завис в воздухе в нескольких футах от Ринсвинда, снова с воем устремился вперед.
Но Койн перехватил его рукой прямо в полете. Раздался металлический стук.
Посох взвизгнул так, словно тысяча ногтей одновременно заскрежетали по стеклу, неистово заизвивался, пытаясь ужалить держащую его руку, и вспыхнул по всей длине зловещим зеленым огнем.
"Ах так! Значит, в последний момент ты все-таки подвел меня."
Койн застонал, но продолжал держать посох, который раскалился докрасна, а затем вообще побелел.
Мальчик выставил руку перед собой, и магия, исходящая из посоха, с ревом устремился мимо него. Она высекала искры из его волос, взбивала мантию, придавая ей странные и неприятные формы. Койн вскрикнул и, широко размахнувшись, изо всех сил ударил посохом о парапет. На камне осталась длинная пузырящаяся полоса.
Потом Койн отшвырнул посох в сторону. Тот со стуком прокатился по площадке, распугивая волшебников, и медленно остановился.
Койн обмяк и, задрожав, упал на колени.
- Мне не нравится убивать людей, - проговорил он. - Я точно знаю, что это неправильно.
- Продолжай в том же духе, - с жаром посоветовал Ринсвинд.
- А что случается с людьми после того, как они умирают? - спросил Койн. Ринсвинд посмотрел на Смерть.
- Думаю, это вопрос скорее к тебе.
- ОН НЕ ВИДИТ И НЕ СЛЫШИТ МЕНЯ, - ответил Смерть, - ПОКА САМ ЭТОГО НЕ ХОЧЕТ. Неподалеку раздалось тихое позвякивание. Посох катился обратно к Койну, который с ужасом смотрел на него.
"Подбери меня."
- Тебе вовсе не обязательно это делать, - предупредил Ринсвинд.
"Ты не можешь противиться мне. Тебе себя не перебороть", - упорствовал посох.
Койн медленно протянул руку и поднял его.
Ринсвинд глянул на свой носок, превратившийся в обгорелый кусок шерсти. Короткая карьера в качестве боевого оружия привела его в состояние, в котором ему не поможет ни одна штопальная игла.
"А теперь убей его."
Ринсвинд задержал дыхание. Наблюдавшие за сценой волшебники задержали дыхание. Даже Смерть, которому нечего было держать, кроме косы, держал ее с напряжением.
- Нет, - ответил Койн.
"Ты знаешь, что случается с мальчиками, которые плохо себя ведут."
Ринсвинд увидел, что лицо чудесника побледнело.
Голос посоха изменился. Теперь он зазвучал вкрадчиво:
"Без меня тебе некому будет советовать."
- Это правда, - медленно произнес Койн. "Посмотри, каких успехов ты добился." Койн не спеша оглядел перепуганные лица и кивнул:
- Вижу.
"Я научил тебя всему, что знаю сам."
- Мне кажется, - откликнулся мальчик, - что ты знаешь слишком мало.
"Неблагодарный! Кто подарил тебе твою судьбу?"
- Ты, - сказал Койн и, вскинув голову, спокойно добавил: - И теперь я понял, что был не прав.
"Вот и замечательно..."
- Я закинул тебя недостаточно далеко!
Койн быстро вскочил на ноги и поднял посох над головой. Он стоял неподвижно, как статуя, и его рука была окружена огненным шаром, который сначала загорелся цветом расплавленной меди, затем стал зеленым, сменил несколько оттенков синего, задержался на фиолетовом и наконец полыхнул чистым октарином.
Ринсвинд прикрыл глаза рукой, защищая их от света, но успел увидеть, что рука Койна, по-прежнему целая и невредимая, все еще крепко сжимает посох и что между его пальцев сверкают капли расплавленного металла.
Он потихоньку попятился и наткнулся на Хакардли. Старый волшебник стоял столбом, разинув рот.
- Что будет? - спросил Ринсвинд. - Ему не победить этот посох, - хрипло ответил Хакардли. - Они принадлежат друг другу. И одинаково могущественны. Мальчик обладает силой, но посох знает, как направлять ее.
- То есть они уничтожат друг дружку?
- Надеюсь.
Исходящее от места битвы адское сияние скрывало сражение от посторонних глаз. Пол задрожал.
- Они призывают себе на помощь магию, - заметил Хакардли. - Нам лучше убираться из башни.
- Почему?
- Мне кажется, она скоро исчезнет. И действительно, белые плитки, окружающие сияющий столб, приняли такой вид, словно собрались вот-вот расползтись и исчезнуть. Ринсвинд замялся.
- А разве мы ему не поможем? Хакардли внимательно посмотрел на Ринсвинда, после чего перевел взгляд на переливающуюся всеми цветами радуги живую картину. Его рот пару раз открылся и закрылся.
- Увы... - пожал плечами он.
- Да, но ему нужно всего лишь чуть-чуть помочь, ты же видел, на что похожа эта штука...
- Увы...
- А вам он помогал. - Ринсвинд повернулся к остальным волшебникам, которые торопливо разбегались кто куда. - Всем вам. Он осуществил все ваши желания...
- И может быть, мы никогда не простим его за это, - отозвался Хакардли. Ринсвинд застонал.
- Но вы только представьте, что останется, когда эта битва закончится? Что останется?
Хакардли опустил глаза.
- Увы... - повторил он.
Октариновый свет стал ярче и почернел по краям. Однако это был не тот черный цвет, который есть всего лишь противоположность белого. Это была зернистая, изменчивая чернота, которая сияет по ту сторону ослепительного света и которой нечего делать в любой приличной реальности.
Ринсвинд в нерешительности заплясал на месте. Его ступни, ноги, чувства и невероятно хорошо развитый инстинкт самосохранения довели нервную систему до такого состояния, что она готова была взорваться. Но тут его совесть наконец добилась своего.
Он прыгнул в огонь и схватил посох.
Волшебники бросились бежать. Некоторые из них спустились с башни посредством левитации.
Они проявили большую предусмотрительность, чем те, кто побежал по лестнице, потому что примерно полминуты спустя башня исчезла. Вокруг столба гудящей черноты продолжал падать снег.
И те волшебники, которые остались в живых и осмелились оглянуться, увидели, что с неба медленно падает какой-то небольшой предмет, за которым волочится огненный хвост. Он упал на булыжную мостовую и некоторое время еще продолжал тлеть, пока усилившийся снег не потушил его.
Вскоре он превратился в обыкновенный сугроб.
Некоторое время спустя какая-то приземистая, передвигающаяся на четвереньках фигура пересекла двор, порылась в снегу и вытащила предмет из сугроба.
Это была - или, вернее, уже не была - шляпа. Жизнь обошлась с ней сурово. Большая часть широких полей была сожжена, верхушка полностью исчезла, а почерневшие серебряные буквы почти не читались. Некоторые вообще были сорваны. Те, что остались, образовывали слово "БНИК".
Библиотекарь медленно огляделся. Он остался совершенно один, если не считать высоченного столба пылающей черноты и равномерно падающих снежинок.
Разгромленный двор был пуст. Кроме еще нескольких остроконечных шляп, затоптанных убегающими в ужасе ногами, ничто не указывало на то, что здесь были люди. Волшебники испарились как по волшебству.

"Война?"
- Шотакоэ?
"У нас вроде было, - Чума на ощупь поискал стакан, - какое-то дело."
- Шотакоэ?
- Мы должны быть... должны что-то делать, - вспомнил Голод.
- Т'чна. У нас встреча. "Эта... - Чума задумчиво заглянул в стакан. - Штуковина."
Они мрачно уставились на стойку. Трактирщик давным-давно сбежал. Несколько бутылок еще оставались непочатыми.
- Акация, -догадался наконец Голод. - Вот что это было.
"Неа."
- Алое... Апостроф, - рассеянно предположил Война.
Остальные двое покачали головой. Воцарилось продолжительное молчание.
"А что значит "апокрустический"?" - спросил Чума, пристально вглядываясь в какой-то внутренний мир.
- Астральный, - ответил Война. - По-моему.
"Так это не оно?"
- Не думаю, - угрюмо отозвался Голод. Снова последовала долгая, неловкая тишина.
- Лучше выпьем еще по стаканчику, - предложил Война, взяв себя в руки.
"Отлична."

Примерно пятьюдесятью милями дальше и несколькими тысячами футов выше Канина наконец-то справилась с украденным скакуном и теперь ехала по воздуху неспешной рысью. На лице ее было написано самое решительно-беспечное выражение, что когда-либо видели на Диске.
- Снег? - вдруг сказала она.
Со стороны Пупа с бесшумным ревом неслись облака. Они были тучными, тяжелыми, и им не следовало бы двигаться так быстро. Снизу за ними следовали вьюги, которые накрывали мир словно одеялом.
Это не было похоже на тот снег, который в ночной темноте с тихим шорохом падает на землю, а утром превращает ее в сверкающую страну чудес, поражающую необычной, бесплотной красотой. Этот снег был из тех, которые намереваются сделать мир как можно более чертовски холодным.
- Поздновато для снега, - заметил Найджел.
Он бросил взгляд вниз и тут же закрыл глаза. Креозот смотрел на снег с восхищенным изумлением.
- Значит, вот он какой, - проговорил сериф. - Я слышал о нем только в сказках. И думал, что он растет из земли. Как грибы.
- В этих облаках что-то не так, - объявила Канина.
- Ты не против, если мы спустимся? - слабым голосом спросил Найджел. - Когда мы двигались, я чувствовал себя лучше.
Канина, не обращая внимания на его слова, скомандовала:
- Попробуй потереть лампу. Я хочу знать, что происходит.
Найджел покопался в мешке и вытащил лампу.
Голос джинна, довольно жестяной и очень далекий, сказал: "Почему бы вам немножко не расслабиться... пытаюсь с вами связаться". За словами последовал какой-то дребезжащий мотивчик - один из тех, которые мог бы наигрывать швейцарский домик-шале, если бы на домике можно было играть. Затем в воздухе обрисовалась дверь, и появился сам джинн. Оглянувшись по сторонам, он посмотрел на спутников.
- Ого, - хмыкнул джинн.
- Что-то случилось с погодой, - пояснила Канина. - Но что?
- Ты хочешь сказать, что вы этого не знаете? - уточнил джинн.
- Поэтому мы тебя и спрашиваем.
- Ну, мне трудно судить, но это довольно похоже на Абокралипсис.
- На что ?
Джинн пожал плечами.
- Боги куда-то подевались. А согласно легенде, это означает, что на нас идут...
- Ледяные Великаны, - полным ужаса шепотом закончил Найджел.
- Говори громче, - буркнул Креозот.
- Ледяные Великаны, - громко и с оттенком раздражения повторил Найджел. - Понимаете, боги держат их в заточении. Возле Пупа. Но когда наступит конец света, Великаны все-таки вырвутся на свободу и оседлают свои ужасные ледники, чтобы вернуть себе прежнее царство и вытоптать очаги цивилизации, оставив мир лежать обнаженным и замерзшим под жуткими холодными звездами. Даже Время покроется льдом. Видимо, происходит нечто в этом духе.
- Но при чем здесь Абокралипсис? - с отчаянием возразила Канина. - Сначала к власти должен прийти ужасный правитель, должна разразиться жуткая война, появятся четыре зловещих всадника, а потом Подземельные Измерения прорвут границу нашего мира и... Она замолкла. Ее лицо стало почти таким же белым, как снег.
- Вообще-то, оказаться погребенным под тысячефутовым слоем льда тоже не лучшая перспектива. - Джинн наклонился и выхватил из рук Найджела лампу. - Я страшно извиняюсь, но мне пора ликвидировать свое имущество в данной реальности. Увидимся. Как-нибудь.
Он исчез по пояс, а затем, едва слышно крикнув напоследок: "Жаль, что так и не пообедали вместе", - растаял совсем.
Трое всадников посмотрели сквозь завесу летящего снега в сторону Пупа.
- Возможно, это только мое воображение, - сказал Креозот, - но, может, вы тоже слышите что-то вроде скрипа и стонов?
- Помолчи, - встревоженно отозвалась Канина.
Креозот перегнулся и похлопал ее по руке.
- Выше нос, это же не конец света. - Он ненадолго задумался над своими словами и добавил: - Извини. Это просто оборот речи.
- Что же нам делать? - взвыла Канина. Найджел выпрямился.
- Думаю, - произнес он, - нам следует пойти и все объяснить.
Двое его спутников повернулись к нему. На их лицах появилось такое выражение, которое люди обычно приберегают для мессий или полных идиотов. - Да, - чуть с большей уверенностью повторил он. - Мы должны все объяснить.
- Ледяным Великанам? - уточнила Канина.
- Да.
- Прости, я тебя правильно поняла? Ты считаешь, что мы должны пойти, отыскать ужасных Ледяных Великанов и вроде как сообщить им, что здесь, на Диске, живет куча теплокровных людей, которые предпочли бы, чтобы те не носились по миру, давя всех подряд ледяными горами, так что не могут ли Великаны как бы пересмотреть свое решение? Ты считаешь, что именно так нам следует поступить?
- Да. Правильно. В точности так. Канина и Креозот обменялись взглядами. Найджел продолжал сидеть, гордо выпрямившись в седле, и на его лице играла слабая улыбка.
- Откуда ты взял такую индейку? - поинтересовался сериф.
- Индею, - спокойно поправил его Найджел. - Просто я должен совершить мужественный поступок, прежде чем умру.
- В этом вся довольно печальная суть дела, - кивнул Креозот. - Сначала ты совершаешь какой-нибудь мужественный поступок, а потом умираешь.
- Но что еще мы можем сделать? - спросил Найджел. Креозот с Каниной обдумали его вопрос.
- Я не особенно умею объясняться, - вполголоса заметила девушка.
- Зато я умею, - твердо сказал Найджел. - Мне все время приходится что-то объяснять.

Разрозненные частички того, что некогда было мозгом Ринсвинда, собрались воедино и всплыли сквозь толщу темного подсознания, словно поднимающийся на поверхность труп трехдневной давности.
Его сознание коснулось самых свежих воспоминаний, которые сейчас напоминали только что покрывшуюся коркой рану.
Какой-то посох... а еще боль, настолько сильная, будто между всеми

Предыдущая страница 32 Следущая страница


33 Терри Пратчетт

клеточками его тела вбили по стамеске.
Ринсвинд вспомнил, как посох удирал, волоча его за собой. А потом был тот жуткий миг, когда появился Смерть и протянул руку. Но не к нему, а к посоху, который заизвивался, внезапно ожив.
- ИПСЛОР КРАСНЫЙ, ТЕПЕРЬ ТЫ МОЙ.
А затем...
Судя по ощущениям, Ринсвинд лежал на песке. На очень холодном песке.
Рискуя увидеть что-нибудь ужасное, волшебник открыл глаза. Первым делом он увидел свою левую руку и, как это ни удивительно, свою ладонь. Она была такой же грязной, как обычно. А он-то уже ожидал увидеть обрубок.
Похоже, стояла ночь. Пляж - или нечто вроде - простирался в сторону гряды далеких низких гор, раскинувшихся под усеянным мириадами белых звезд ночным небом.
Неподалеку от Ринсвинда на серебристом песке виднелась какая-то грубо проведенная черта. Он приподнял голову и увидел россыпь капель расплавленного металла. Это был октирон, металл настолько магический по своей сути, что ни одна кузница на Диске не могла даже нагреть его.
- О, - сказал Ринсвинд, - значит, мы победили.
И снова хлопнулся наземь.
Через какое-то время его правая рука автоматически потянулась вверх и ощупала макушку. Потом ощупала голову со всех сторон. Затем со все возрастающей настойчивостью зашарила по песку.
В конце концов она, должно быть, передала свою озабоченность остальному телу, потому что Ринсвинд подтянулся и сел.
- О черт, - пробормотал он. Шляпа, похоже, пропала. Зато он увидел небольшую белую фигурку, неподвижно лежащую рядом с ним, позади которой поднимался...
Столб дневного света.
Он гудел и покачивался в воздухе - трехмерная дыра, открывающаяся в какой-то иной мир. Время от времени из дыры вылетал шквал снега. В потоке света различались перекошенные очертания непонятных предметов, которые вполне могли быть зданиями или деталями пейзажа, искаженными странной кривизной пространства. Но Ринсвинд не мог разглядеть их как следует из-за окружающих столб высоких, погруженных в мрачную задумчивость фигур.
Человеческий мозг - удивительная штука. Он может функционировать на нескольких уровнях одновременно. Пока Ринсвинд распылял силы своего разума на стоны и поиски шляпы, потаенная часть его сознания наблюдала, оценивала, анализировала и сравнивала.
Теперь же она подкралась к мозжечку, постучала его по плечу, сунула ему в руку записку и бросилась наутек.
В записке было написано примерно следующее: "Надеюсь, у меня все хорошо. Недавнее испытание магией стало последней каплей для измученной ткани реальности. В ней открылась дыра. Я в Подземельных Измерениях. А те твари, что я вижу перед собой, - это... Твари. Было очень приятно со мной познакомиться".
Сидящая ближе всех к Ринсвинду Тварь была по меньшей мере двадцати футов ростом и походила на дохлую лошадь, которую выкопали из могилы примерно через три месяца после смерти и ознакомили с рядом новых ощущений. Как минимум одно из этих ощущений было связано с осьминогом.
Тварь не замечала Ринсвинда. Она была слишком занята тем, что сосредоточенно смотрела на свет.
Ринсвинд подполз к неподвижному телу Койна и тихонько толкнул его локтем.
- Ты жив? - спросил он. - Если нет, лучше ничего не говори.
Койн перекатился на спину и уставился на волшебника полными недоумения глазами.
- Я помню... - через некоторое время попытался вымолвить он.
- Не стоит, - перебил его Ринсвинд. Рука мальчика рассеянно пошарила в песке.
- Его больше нет, - спокойно сообщил волшебник.
Рука прекратила поиски.
Ринсвинд помог Койну сесть. Парнишка рассеянно посмотрел на холодный серебристый песок, на небо, на сидящих вдали Тварей, а затем снова перевел взгляд на Ринсвинда. - Я не знаю, что мне делать, - признался он.
- Не страшно. Я живу с этим чувством всю жизнь, - утешил Ринсвинд. - Все годы провел как в тумане. - Он замялся. - По-моему, это называется проявлять человечность или нечто в том же духе.
- Но я-то всегда знал, что надо делать! Ринсвинд открыл было рот, чтобы сказать, что видел кое-какие из его дел, но передумал и вместо этого подбодрил:
- Выше нос. Нужно видеть во всем только хорошее. Ведь могло быть и хуже.
Койн еще раз оглянулся и чуть более нормальным голосом поинтересовался:
- Хуже?
- Гм.
- Где мы?
- Это что-то вроде другого измерения. Магия прорвалась сюда и, думаю, увлекла нас за собой.
- А эти существа?
Они посмотрели на Тварей.
- Кажется, это Твари, - ответил Ринсвинд. - Пытаются пролезть в дыру. Это нелегко. Разные энергетические уровни. Помню, нам как-то читали по ним лекцию...
Койн кивнул и протянул худую, бледную руку к его лбу.
- Ты не против..? Его прикосновение заставило Ринсвинда содрогнуться.
- Ты о чем?
- Чтобы я заглянул к тебе в голову?
- Ай-й.
"Здесь жуткий бардак. Неудивительно, что ты ничего не можешь найти."
- Ой.
"Тебе следовало бы устроить генеральную уборку."
- Уф.
- Ага.
Ринсвинд почувствовал, что чужой разум покинул его мозг. Койн нахмурился.
- Их нельзя пускать, - объявил он. - Они обладают ужасной силой. Сейчас Твари пытаются расширить дыру, и это им по плечу. Они ждали шанса прорваться в наш мир в течение многих... - он сдвинул брови, - япох?
- Эпох, - поправил Ринсвинд. Койн разжал ладонь, которую до сих пор держал крепко стиснутой в кулак, и показал волшебнику небольшую серую жемчужину.
- Знаешь, что это? - спросил он.
- Нет. И что же это?
- Я... не помню. Но мы должны вернуть ее обратно.
- Ладно. Воспользуйся чудовством. Разнеси их на куски и пошли домой.
- Нет. Они живут за счет магии. Это только усилит их. Я не могу прибегать к волшебству.
- Ты уверен? - уточнил Ринсвинд.
- Боюсь, в твоей памяти не было ни малейших сомнений по этому поводу.
- Тогда что нам делать?
- Я не знаю!
Ринсвинд обдумал его заявление, а потом с видом человека, пришедшего к окончательному решению, начал стягивать с себя последний носок.
- Только кирпичей здесь нет, - заметил он, обращаясь в пространство. - Придется воспользоваться песком.
- Ты хочешь расправиться с ними при помощи носка с песком?
- Нет. Я собираюсь убежать от них. Носок с песком пойдет в ход, когда они побегут за мной.

Люди возвращались в Аль Хали, над которым горой обломков высилась рухнувшая башня. Несколько смельчаков принялись разгребать завалы, исходя из того, что там могли остаться люди, которых можно спасти или ограбить - или и то, и другое вместе.
Среди обломков камней и состоялся следующий разговор:
- Под этой плитой что-то шевелится! - Под этой? Клянусь двумя бородами Имтала, ты ошибаешься. Она, должно быть, весит целую тонну.
- Братья, сюда!
Потом следуют звуки, сопровождающие подъем чего-то очень тяжелого, а затем:
- Это ящик!
- Как ты думаешь, в нем могут храниться сокровища?
- Клянусь Семью Лунами Назрима, у него отрастают ноги!
- Не Семью, а Пятью...
- Куда это он? Куда это он пошел?
- Неважно. Ты от темы не отходи. Давай-ка разберемся. Согласно легенде, Лун было Пять...
В Клатче к мифологии относятся серьезно. Это только в реальную жизнь они не верят.

Трое всадников, спускающихся сквозь тяжелые снеговые тучи к пупземельному краю равнины Сто, почувствовали, что вокруг них что-то изменилось. В воздухе появился какой-то резкий запах.
- Вы ничего не чувствуете? - спросил Найджел. - Я помню этот запах с детства - лежишь в постели в первое утро зимы и вроде как ощущаешь в воздухе его вкус и...
Облака под ними расступились, и они увидели стада, принадлежащие Ледяным Великанам и заполняющие высокогорную равнину от края до края.
Льды простирались на мили во всех направлениях, и воздух насквозь пропитался издаваемым ими грохотом.
Первыми двигались ледники-самцы, оглашая окрестности могучим скрежещущим ревом. Их неумолимо стремящиеся вперед тела поднимали огромные фонтаны земли. За ними следовали самки и малыши, которые легко скользили по равнине, уже вспаханной вожаками до самого скального основания.
Они так же походили на привычные - и, как считал мир, знакомые - ледники, как дремлющий в тени лев походит на триста фунтов действующих со зловещей согласованностью мускулов, прыгающих на вас с разинутой пастью.
- И... и... когда подходишь к окну... Губы Найджела, не получающие сигналов от мозга, перестали шевелиться.
Равнина была забита движущимися, толкающимися глыбами льда, которые с ревом неслись вперед, поднимая облака липкого пара. Под промчавшимися вожаками дрожала земля, и наблюдающим сверху всадникам стало ясно, что тому, кто собирается остановить эту лавину, понадобится нечто большее, чем лопата и пара фунтов каменной соли.
- Ну, давай, - сказала Канина. - Объясняй. Только кричи погромче. Найджел встревоженно посмотрел на поток ледников.
- По-моему, я вижу какие-то фигуры, - услужливо вставил Креозот. - Смотри, на тех... существах, что возглавляют стадо.
Найджел вгляделся в падающий снег. Действительно, на спинах ледников виднелись какие-то фигуры. Они были человекоподобными или человекообразными - по крайней мере, человековидными. И вроде бы не особенно большими.
Такое впечатление создавалось потому, что сами ледники были огромными, а Найджел не был особенно силен в оценке перспективы. Когда лошади опустились и подлетели к вожаку стада - громадному самцу, покрытому глубокими расселинами и шрамами от морен, - стало очевидно, что одна из причин, по которой Ледяных Великанов называли Ледяными Великанами, состоит в том, что они - ну, в общем, великаны.
Вторая причина заключалась в том, что они были сделаны изо льда.
На гребне вожака сидела, согнувшись, фигура размером с большой дом и подгоняла ледник при помощи длинного шеста с шипом на конце. Она была изрезана выступами и разбрасывала во все стороны зеленосиние отблески. Ее белоснежные локоны охватывала тонкая серебристая лента, а глаза были крошечными, черными и глубоко посаженными, словно небольшие кусочки угля {И это единственное, чем Ледяные Великаны походят на идолов, которых дети, повинуясь древним и неосознанным воспоминаниям, лепят в снежную погоду. И вряд ли к утру этот Ледяной Великан превратится в маленькую горку грязного снега с торчащей из нее морковкой.}.
Впереди раздался оглушительный треск - это несущиеся во главе стада ледники врезались в лес. В небо в панике взвились птицы. Найджела, галопом скачущего по воздуху рядом с Ледяным Великаном, окутало облако из снега и щепок.
- Гм, извините... - прокашлявшись, вступил в разговор юноша.
Перед клубящимся облаком, в котором смешались земля, снег и обломки деревьев, мчалось охваченное слепым ужасом стадо карибу. Их задние копыта мелькали всего в нескольких футах от клокочущей массы.
Найджел предпринял еще одну попытку.
- Послушайте! - крикнул он. Голова великана повернулась в его сторону.
- Што тебье надо? - спросил он. - Уходи протч, теплая тфарь.
- Простите, но это действительно необходимо?
Великан посмотрел на него с ледяным изумлением, медленно оглянулся и обозрел свое стадо, простирающееся, похоже, до самого Пупа. Потом он снова перевел взгляд на Найджела.
- Та. Йа так думайт. А инатше затшем бы мы это делайт?
- Но видите ли, здесь живет множество людей, которые предпочли бы, чтобы вы этого не делали, - с отчаянием в голосе продолжал Найджел.
Перед ледником возникла остроконечная скала, возникла и исчезла.
- А еще дети и маленькие пушистые животные, - добавил Найджел.
- Они будут пострадайт за дьело прогресса. Наступить времья нам возвращайт себье этот мир, - прогрохотал великан. - Мир, заполньенный льдом. Согласно неизбьежности истории и триумфу тьермодинамики.
- Да, но вам необязательно это делать, - указал Найджел.
- Мы хотеть это делайт, - возразил великан. - Боги истшезайт, мы сбрасывайт оковы вышедший из мода суеверий.
- Заморозить весь мир - вряд ли это прогресс, - заметил Найджел.
- Нам это нравиться.
- Да-да, - согласился Найджел маниакально ровным голосом человека, который старается рассмотреть вопрос со всех сторон и уверен, что любую проблему можно решить, если люди доброй воли соберутся за одним столом и обсудят все, как разумные человеческие существа. - Но правильно ли вы выбрали время? Готов ли мир к триумфу льда?
- Шорт побьери, ему лутше быть готоф, - сказал великан и хлестнул Найджела шестом, которым погонял ледник.
Шест, не задев лошадь, ударил всадника прямо в грудь и, выбив из седла, швырнул на ледяную глыбу. Найджел распластался на ее холодном боку, съехал вниз, был ненадолго подхвачен волной взбаламученной земли и обломков горных пород и наконец скатился в раскисшую от тающего льда грязь между несущимися вперед ледяными стенами.
Кое-как поднявшись на ноги, он вперил безнадежный взгляд в холодный туман. Прямо на него летел еще один ледник.
И Канина. Ее скакун вынырнул из тумана, и она, нагнувшись, схватила Найджела за его кожано-варварское обмундирование и закинула на лошадь перед собой.
- Хладнокровная сволочь, - прохрипел он, когда они снова поднялись в воздух. - А мне было показалось, что я все-таки смогу чегото добиться. С некоторыми людьми просто невозможно разговаривать.
Стадо перевалило через очередной холм - срыв его на добрую половину, - и перед ним открылась усеянная городами, беззащитная равнина Сто.

Ринсвинд бочком подкрался к ближайшей Твари. Одной рукой он держал за руку Койна, а другой раскачивал набитый песком носок.
- Значит, обходимся без магии? - уточнил он.
- Да, - подтвердил мальчик.
- Что бы ни случилось, ты к магии не прибегаешь.
- Вот именно. Только не здесь. Кроме того, они здесь не особенно могущественны. Однако стоит им прорваться в наш мир...

Предыдущая страница 33 Следущая страница


Посох и шляпа 34

Он замолк.
- Довольно неприятно, - кивнул Ринсвинд.
- Ужасно, - отозвался Койн. Ринсвинд вздохнул. Жаль, что с ним нет его верной шляпы. Что ж, придется обойтись без нее.
- Ну ладно, - сказал он. - Когда я закричу, ты беги к свету, понял? Не оглядывайся и ничего не предпринимай. Что бы ни случилось.
- Что бы ни случилось? - неуверенно переспросил Койн.
- Точно. - Волшебник мужественно выдавил из себя слабую улыбку. - И что бы ты ни услышал. Увидев, что рот Койна округлился от ужаса, Ринсвинд почувствовал смутное облегчение.
- А потом, - продолжил он, - когда ты вернешься на ту сторону...
- Да, что мне там делать?
- Не знаю, - поколебавшись, признался Ринсвинд. - Все, что сможешь. Прибегай к какой угодно магии. Только останови их. И... гм...
- Да?
Ринсвинд взглянул на Тварь, которая по-прежнему неотрывно смотрела на свет.
- Если это... ну... если что-нибудь получится, понимаешь, и все в конце концов будет хорошо, я хотел бы, чтобы ты вроде как рассказал людям, что я как бы здесь остался. Может, они смогут вроде бы отметить это где-нибудь. Конечно, на памятник я не напрашиваюсь, но... По-моему, тебе нужно высморкаться.
Койн высморкался в подол своего балахона и торжественно пожал Ринсвинду руку.
- Если ты когда-либо... - заговорил он, - в смысле, ты первый... это было замечательно... видишь ли, я никогда по-настоящему... - Его голос затих. - Я просто хотел, чтобы ты это знал, - наконец завершил он.
- Я должен был еще что-то тебе сказать. - Ринсвинд выпустил его руку, какое-то время озадаченно молчал, но потом всетаки вспомнил. - Ах да. Тебе необходимо помнить, кто ты есть на самом деле. Это очень важно. Нельзя позволять другим людям или вещам решать за тебя, понимаешь. Они вечно что-то напутают.
- Я постараюсь не забыть твои слова, - пообещал Койн.
- Это очень важно, - повторил Ринсвинд себе под нос. - А теперь, думаю, тебе лучше бежать.
Он подкрался к Твари поближе. Данную особь отличали цыплячьи ноги, но большая часть ее туловища была - к счастью - спрятана под чем-то похожим на сложенные крылья.
Он подумал, что пришло время произнести несколько последних слов. То, что он сейчас скажет, скорее всего, будет очень важно. Эти слова люди будут вспоминать, передавать друг другу, а может, даже высекут на гранитных плитах.
Так что в них не должно быть слишком много вычурных букв.
- Как бы мне хотелось оказаться сейчас подальше отсюда... - пробормотал он, взвесил носок в руке, пару раз крутанул его и врезал Твари по тому, что заменяло ей коленную чашечку.
Тварь пронзительно взвизгнула и лихорадочно завертелась, с треском раскрывая крылья. Ее голова, похожая на голову стервятника, сделал неуверенный выпад в сторону Ринсвинда и схлопотала еще один удар взлетающим вверх носком.
Волшебник, увидев, что Тварь, зашатавшись, отступила, загнанно оглянулся по сторонам и заметил, что Койн все еще стоит там, где он его оставил. К ужасу волшебника, мальчик шагнул вперед, инстинктивно поднимая руки, чтобы пустить в ход магию, которая здесь погубит их обоих.
- Беги, болван! - крикнул Ринсвинд. Тварь начала собираться с силами для контратаки. Неизвестно откуда к Ринсвинду пришли нужные слова:
- Сам знаешь, что случается с мальчишками, которые плохо себя ведут!
Койн побледнел, повернулся и побежал к столбу света. Он двигался как будто сквозь патоку, сражаясь со все усиливающейся энтропией. Искаженный образ вывернутого наизнанку мира висел, неуверенно переливаясь, в нескольких футах, затем в нескольких дюймах от него...
Вокруг его ноги обвилось щупальце, и он рухнул на землю.
В падении Койн выбросил руки перед собой, и одна из них коснулась снега. За нее тут же ухватилось нечто, напоминающее на ощупь теплую, мягкую кожаную перчатку. Стиснув шие руку мальчика пальцы были крепче закаленной стали. Они дернули его вперед, но за ним также потащилось то, что держало его за щиколотку.
Вокруг замерцали, сменяя друг друга, свет и зернистая темнота. Вдруг Койн почувствовал под собой покрытую льдом мостовую.
Библиотекарь выпустил его руку и нагнулся, сжимая в кулаке кусок тяжелой деревянной балки. Затем на мгновение он выпрямился во весь рост; плечо, локоть и запястье его правой руки распрямились поэмой практике применения рычага, и он неотвратимым, как заря разума, движением с силой опустил свою дубину.
Что-то хрустнуло, послышался оскорбленный визг, и обжигающее кольцо, сдавливающее ногу Койна, разжалось.
Темная колонна заколыхалась. Из нее донеслись искаженные расстоянием вопли и глухие удары.
Койн кое-как поднялся на ноги и бросился было бежать обратно в темноту, но библиотекарь решительно преградил ему дорогу.
- Мы не можем бросить его там!
Орангутан пожал плечами.
Из тьмы снова послышался треск, после которого на целое мгновение воцарилась почти абсолютная тишина. Почти. Им обоим показалось, что они услышали далекий, но очень отчетливый топот бегущих ног, который постепенно затихал вдали.
У этого топота обнаружилось эхо во внешнем мире. Орангутан оглянулся и торопливо толкнул Койна в сторону, увидев, как что-то приземистое и сильно помятое несется на сотнях ножек по пораженному ужасом двору и, не замедляя шага, бросается в исчезающую темноту, которая мигнула в последний раз и пропала.
Над тем местом, где только что зияла щель, пронесся внезапный шквал снега.
Койн вырвался из рук библиотекаря и подбежал к черному кругу, который почти занесло белым снегом. Из-под его ног поднялось в воздух небольшое облачко мелкого песка.
- Он не успел! - крикнул мальчик.
- У-ук, - философски отозвался библиотекарь.
- Я думал, он успеет. Ну, знаешь, в самую последнюю секунду.
- У-ук?
Койн присмотрелся к мостовой, как будто простым усилием воли мог изменить то, что видят его глаза.
- Он погиб?
- У-ук, - ответил библиотекарь, одним коротким словом умудряясь дать понять, что Ринсвинд находится там, где существование даже таких вещей, как пространство и время, ставится под вопрос; а поэтому, вероятно, нет особого смысла размышлять о том, в каком именно состоянии пребывает Ринсвинд в данный момент времени, если он вообще живет в каком-то моменте времени; это значит, что, в общем и целом, он может появиться здесь завтра или, собственно говоря, вчера; одним словом, если у Ринсвинда есть хотя бы один шанс остаться в живых, то он незамедлительно им воспользуется.
- О-о, - протянул Койн.
Библиотекарь, шаркая ногами по земле, развернулся и направился к Башне Искусства. Койн, который провожал его взглядом, почувствовал, как его захлестывает жуткое одиночество.
- Эй! - крикнул он.
- У-ук?
- И что мне теперь делать?
- У-ук?
Койн неопределенно махнул в сторону царящего во дворе запустения.
- Может, помочь чем-нибудь? - Его голос балансировал на грани ужаса. - Как ты думаешь, это хорошая мысль? В смысле, я могу помочь людям. Вот ты, например, -ты ведь хотел бы снова стать человеком? Уголки губ библиотекаря, растягивавшихся в неизменной улыбке, приподнялись чуть выше - обнажая острые зубы.
- Ладно, ладно, допустим, ты этого не хочешь, - торопливо сказал Койн, - но есть же что-то еще, что я могу сделать...
Библиотекарь какое-то время смотрел на него, а потом перевел взгляд на его руку. Койн виновато вздрогнул и разжал пальцы.
Орангутан ловко подхватил маленький серебристый шарик, прежде чем тот ударился о землю. Он поднес жемчужину к глазу, обнюхал, осторожно потряс и прислушался к исходящим из нее звукам.
После чего размахнулся и изо всех сил швырнул ее в воздух.
- Что... - начал было Койн, но растянулся во весь рост на снегу, а толкнувший его библиотекарь накрыл мальчика своим телом.
Шарик перевалил через вершину дуги и начал падать вниз; идеально ровная траектория его полета внезапно оборвалась, встретившись с землей. Раздался звук, будто лопнула струна арфы; за ним последовали быстро оборвавшийся неразборчивый гомон, порыв горячего ветра - и боги Диска оказались на свободе.
Они были очень сердиты.

- И мы ничего не можем сделать? - спросил Креозот. - Ничего, - подтвердила Канина.
- Значит, лед победит? - продолжал Креозот.
- Да, - сказала Канина.
- Нет, - сказал Найджел.
Он дрожал от ярости, а может, от холода, и был почти таким же белым, как проносящиеся внизу ледники.
Канина вздохнула.
- Ну и как, по-твоему... - начала она.
- Опусти меня на землю где-нибудь в нескольких минутах хода ледников, - распорядился Найджел.
- Я действительно не понимаю, чем это поможет.
- Я не спрашиваю твое мнение, - спокойно проговорил Найджел. - Просто сделай это. Опусти меня на землю чуть впереди них, чтобы у меня осталось время подготовиться.
- К чему? Найджел не ответил.
- Я тебя спрашиваю, - повторила Канина, - к чему ты хочешь...
- Заткнись!
- Не понимаю...
- Послушай, - сказал Найджел с терпением, от которого рукой подать до убийства с помощью топора. - Весь мир будет покрыт льдом. И все умрут. За исключением нас. Полагаю, мы проживем немного дольше, пока этим лошадям не понадобится... не понадобится овес или не приспичит в туалет. В общем, нам от этого будет не легче, разве что Креозоту достанет времени, чтобы написать сонет о том, какой холод наступил внезапно и что вся человеческая цивилизация вот-вот будет стерта с лица Диска, а в этих обстоятельствах мне бы очень хотелось, чтобы вы знали - я не потерплю никаких возражений, понятно?
Он замолчал, чтобы перевести дыхание. Его тело дрожало, словно натянутая струна.
Канина пребывала в нерешительности. Ее рот несколько раз открылся и закрылся, как будто ей хотелось возразить. Но она передумала.
Они отыскали небольшую полянку в сосновом бору, расположенном в паре миль от надвигающегося стада - хотя и сюда доносились звуки, сопровождающие его продвижение, над деревьями виднелась полоса неба, затянутого паром, и земля дрожала, точно кожа на барабане.
Найджел вышел на середину поляны и сделал несколько пробных выпадов мечом. Его спутники задумчиво наблюдали за ним.
- Если ты не против, - шепнул Креозот Канине, - я смоюсь. В минуты, подобные этим, трезвость теряет свою привлекательность, и я уверен, что конец света будет выглядеть гораздо лучше, если смотреть на него сквозь дно стакана. Если ты не возражаешь, конечно. Веришь ли ты в рай, о персиковощекий цветок?
- На самом деле, нет.
- О-о, - отозвался Креозот. - Что ж, в таком случае, мы, наверное, больше не увидимся. - Он вздохнул. - А жаль. И все из-за какой-то там индеи. Но если благодаря немыслимому шансу...
- До свиданья, - отрезала Канина.
Креозот с несчастным видом кивнул, развернул лошадь и исчез над верхушками деревьев.
Ветки сосен, окружающих поляну, тряслись, стряхивая с себя снег. Грохот приближающихся ледников заполнял воздух.
Канина постучала Найджела по плечу. Тот вздрогнул и уронил меч.
- Что ты тут делаешь? - рявкнул он, лихорадочно шаря в снегу.
- Послушай, я не собираюсь вмешиваться не в свое дело, - кротко проговорила Канина, - но что конкретно у тебя на уме?
Она видела сквозь деревья несущийся в их сторону вал взвихренных ледниками снега и земли, а одуряющий рев вожаков перекрывался теперь ритмичным треском ломающихся стволов. Над краем леса, так высоко, что поначалу глаз ошибочно принимал их за небо, неумолимо двигались вперед голубовато-зеленые корабли-ледники.
- Ничего, - ответил Найджел, - абсолютно ничего. Мы просто должны оказать им сопротивление, вот и все. Вот зачем мы здесь.
- Но это ничего не изменит, - возразила она.
- Для меня изменит. Если мы все равно умрем, я лучше умру так. Как герой.
- Разве это геройство - умереть подобным образом?
- Я считаю, что да, - заявил Найджел. - А когда речь заходит о смерти, есть только одно мнение, с которым человек обычно считается.
- О-о.
Два выскочивших на полянку оленя, охваченные слепой паникой, даже не заметили людей, а пулей понеслись дальше.
- Ты вовсе не обязана оставаться, - заметил Найджел. - Меня-то, видишь ли, удерживает индея.
Канина посмотрела на тыльную сторону ладоней.
- По-моему, мне тоже следует остаться. Знаешь, - добавила она чуть спустя, - я думала, что, может быть, если бы мы получше узнали друг друга...
- Господин и госпожа Голозады, ты это имела в виду? - без обиняков уточнил он. Ее глаза расширились: - Ну...
- И кем из них ты собиралась быть? - осведомился он.
На поляну на гребне поднятой им волны с треском влетел первый ледник. Его вершина терялась в облаке снегов.
В то же самое время со стороны Края подул горячий ветер, пригнувший к земле деревья с противоположной стороны поляны. В нем слышались голоса - раздраженные, бранчливые, - и он ворвался в облака, словно горячий утюг в воду.
Найджел с Каниной бросились наземь, в снег, который уже превратился в теплую грязь. Над головами у них прогремел раскат грома, в котором звучали крики и что-то, что сначала показалось им воплями, хотя потом, поразмыслив, они пришли к выводу, что это больше походило на ожесточенный спор. Грохот продолжался долгое время, а потом постепенно затих, удаляясь в сторону Пупа.
Полы куртки Найджела пропитались теплой водой. Он осторожно приподнялся и подтолкнул локтем Канину.
Вместе они вскарабкались по раскисшему снегу на вершину холма, пробрались через завалы из размозженных бревен и расколотых валунов и уставились на разыгрывавшуюся внизу сцену.
Ледники отступали, накрытые облаком, в котором сверкали молнии. Пейзаж теперь представлял собой сеть озер и прудов. - Это мы их так? - спросила Канина.
- Было бы очень приятно на это надеяться, - отозвался Найджел.
- Да, но ведь это мы...
- Скорее всего, нет. Хотя кто знает? Давай-ка отыщем лошадь, -

Предыдущая страница 34 Следущая страница


35 Терри Пратчетт

предложил он.

- Апогей, - изрек Война. - Очень похоже. Я почти уверен.
Некоторое время назад они, пошатываясь, вывалились из таверны и теперь сидели на лавочке, греясь в лучах полуденного солнца. Война даже поддался на уговоры и снял часть доспехов.
- Не знаю, - покачал головой Голод. - Не уверен.
Чума закрыл покрытые коркой глаза и прислонился спиной к теплым камням.
"По-моему, - проговорил он, - речь шла о конце света."
Война задумчиво почесал подбородок и икнул.
- Что, всего света? - переспросил он.
"Наверное."
Война еще немного подумал.
- Тогда мы, кажется, счастливо отделались, - буркнул он.

Люди возвращались в Анк-Морпорк, который отказался от облика города пустого мрамора и вновь стал самим собой - расползшимся столь же беспорядочно и красочно, как дуга блевотины перед работающей всю ночь забегаловкой Истории.
А Университет отстроили заново - или он сам себя отстроил. Или каким-то таинственным образом никогда и не был разрушен. Каждый побег плюща, каждый прогнивший оконный переплет встали на свои места. Чудесник предложил сотворить все по-новому - чтобы деревянные детали сверкали, на камнях не было ни пятнышка, - но библиотекарь на сей счет был непоколебим. Он хотел, чтобы все было как старенькое.
С рассветом начали потихоньку возвращаться волшебники. Они торопливо пробирались в свои прежние комнаты, избегая встречаться друг с другом глазами и пытаясь припомнить недавнее прошлое, которое уже становилось нереальным и начинало походить на сон.
Канина с Найджелом прибыли к завтраку и по доброте душевной подыскали для лошади Войны хорошую платную конюшню {Эта лошадь мудро решила никогда больше не летать, за ней так никто и не пришел, а поэтому она прожила остаток своих дней, таская карету одной пожилой дамы. Что предпринял в связи с этим Война, осталось неизвестным, но можно почти не сомневаться, что он отыскал себе новую лошадь.}. Никто иной, как Канина, настояла на том, чтобы поискать Ринсвинда в Университете. Таким образом, она первой увидела книги. Они вылетали из Башни Искусства, кружили над зданиями Университета, а затем устремлялись в дверь перевоплощенной библиотеки. Некоторые из наиболее дерзких гримуаров гонялись за ласточками или зависали над двором, точно ястребы.
Библиотекарь стоял, прислонившись к косяку, и благосклонно наблюдал за своими питомцами. При виде Канины он подвигал бровями, что для него являлось самым близким эквивалентом общепринятого приветствия.
- А где Ринсвинд? - спросила Канина.
- У-ук.
- Извини?
Орангутан, не отвечая, взял ее и Найджела за руки и, переваливаясь между ними, как мешок между двумя шестами, повел их через вымощенный брусчаткой двор к башне.
Внутри горело несколько свечей, и Найджел с Каниной увидели сидящего на табуретке Койна. Библиотекарь с поклоном препроводил их к нему, точно старый слуга в самой древней из существующих семей, и удалился.
Койн, кивнув им, заметил:
- Он видит, когда люди его не понимают. Он замечательный, правда?
- А ты кто такой? - поинтересовалась Канина.
- Койн, - представился Койн.
- Ты студент Университета?
- Думаю, мне еще многому предстоит научиться.
Найджел бродил вдоль стен, время от времени тыкая их пальцем. Должна же существовать веская причина, объясняющая, почему они не падают! Впрочем, если таковая причина и существовала, то лежала она явно не в области строительного искусства.
- Вы ищете Ринсвинда? - спросил Койн. Канина нахмурилась:
- Как ты догадался?
- Он предупреждал, что его будут искать. Канина расслабилась.
- Извини, - промолвила она, - нам пришлось немало пережить. Я решила, что ты прибег к какой-то магии. Надеюсь, с ним все в порядке? Что происходит? Он сразился с чудесником?
- О да. И победил. Это было очень... интересно. Я все видел. Но потом ему пришлось уйти, - сообщил Койн, словно отвечая урок.
- Я в это не верю, - прорычала Канина, чуть присев и вроде бы готовясь к прыжку. Костяшки ее пальцев побелели.
- Это правда, - возразил Койн. - Все, что я говорю, - правда. Так и было.
- Я хочу... - начала Канина, но Койн поднялся на ноги и, вытянув руку, приказал:
- Стой.
Она застыла. Найджел тоже замер, так и не успев нахмуриться.
- Вы уйдете, - произнес Койн приятным, ровным голосом, - и больше
не будете задавать вопросов. Вы будете полностью удовлетворены. Вы получили все ответы. Вы будете жить счастливо до конца своих дней. И забудете о том, что слышали эти слова. А теперь идите.
Они медленно повернулись и деревянной, как у марионеток, походкой зашагали к выходу. Библиотекарь открыл им дверь, выпустил их и закрыл дверь за их спинами.
Потом он уставился на Койна, который, обмякнув, опустился на табурет.
- Ладно, ладно, - проговорил мальчик, - я всего лишь пустил в ход немного магии. Не было выхода. Ты сам сказал, что люди должны все забыть.
- У-ук?
- Я ничего не могу поделать! Это так легко - что-то изменить! - Он схватился за голову. - Мне достаточно только подумать! Я не могу здесь оставаться, все, к чему я прикасаюсь, идет наперекосяк, это все равно что пытаться спать на куче яиц! Этот мир слишком хрупок! Пожалуйста, посоветуй, что мне делать!
Библиотекарь несколько раз повернулся на ягодицах - верный признак глубокого раздумья.
Что именно он сказал, осталось неизвестным, но Койн улыбнулся, кивнул, пожал ему руку, а затем поднял руки ладонями вверх, описал вокруг себя круг и ступил в другой мир. В этом мире были озеро, далекие горы и несколько фазанов, которые с подозрением следили за Койном из-под деревьев. Это была магия, которую в конце концов узнают все чудесники.
Они не могут стать частью мира. Они просто надевают миры - на какое-то время.
Дойдя до середины лужайки, Койн обернулся и помахал библиотекарю. Тот ответил ему подбадривающим кивком.
Воздушный пузырь схлопнулся, и последний чудесник перешел из этого мира в собственный.

Хотя это и не имеет особого отношения к нашей истории, вам будет интересно узнать, что примерно в пяти сотнях миль от Университета небольшая стайка - или, в данном случае, скорее стадо - птиц осторожно пробиралась между деревьями. Головы у них были как у фламинго, туловища - как у гусей, а ноги - как у борцов сумо. Они шагали дергающейся, приседающей походкой, точно их головы были привязаны к ногам резинкой, и принадлежали к виду, уникальному даже среди фауны Диска. Эта уникальность заключалась в том, что главным средством их защиты была способность вызывать у хищника такой смех, что, пока он приходил в себя, птицы убегали.
Ринсвинд почувствовал бы смутное удовлетворение, узнав, что это и есть индеи.

Дела в "Залатанном Барабане" шли вяло. Прикованный к косяку тролль сидел в тенечке и выковыривал кого-то из зубов.
Креозот тихонько напевал себе под нос. Он открыл для себя пиво, и ему не приходилось за него платить, поскольку расточаемые им комплименты - монета, редко употребляемая анкскими кавалерами, - оказывали потрясающее действие на дочь трактирщика. Это была крупная девушка, которая цветом кожи - и, если уж говорить прямо, фигурой тоже - напоминала невыпеченный хлеб. Она была заинтригована. Никто раньше не называл ее груди усыпанными самоцветами дынями.
- Абсолютно, - проговорил сериф, мирно соскальзывая с лавки, - никакого сомнения.
"Либо такие большие, желтые, либо маленькие зеленые с толстыми пупырчатыми прожилками", - добродетельно добавил он про себя.
- А что насчет моих волос? - подбадривающе спросила она, втаскивая Креозота обратно за стол и заново наполняя его кружку.
- О-о, - наморщил лоб сериф. - Точно коза стад, что пасутся на горах склона Как-его-там, можешь не сомневаться. А что касается твоих ушей, - быстро продолжил он, - то ни одна розовая раковина из тех, что украшают собой покрытый поцелуями моря песок...
- Но чем же они так похожи на стадо коз? - поинтересовалась она.
Сериф замялся. Он всегда считал это сравнением одним из лучших. А теперь оно впервые столкнулось лоб в лоб со знаменитым анкморпоркским буквальным пониманием сказанного. Как ни странно, он почувствовал, что это произвело на него некоторое впечатление.
- В смысле, по размеру, облику или запаху? - не унималась девушка.
- Думаю, - ответил сериф, - я, возможно, хотел сказать: "в точности не как казо стод"...
- А? - девушка придвинула кувшин к себе.
- И мне кажется, что, скорее всего, я не отказ'лся бы ище от одного стаканчика, - неразборчиво проговорил он. - А потом... потом... - Он искоса посмотрел на девушку и решился: - Ты хорошая рассказчица?
- Что?
Он облизнул внезапно пересохшие губы и прохрипел:
- Ну, много сказок ты знаешь?
- О да. Кучу.
- Кучу? - прошептал Креозот. Большинство его наложниц знали только одну или две.
- Сотни. А что, хочешь послушать какую-нибудь сказку?
- Прямо сейчас?
- Ну да. Посетителей сегодня немного. "Наверное, я умер, - подумал Креозот. - Вот он, рай."
Он взял ее за руку.
- Знаешь, - поделился он, - я уже лет сто не слышал хорошей сказки. Но мне бы не хотелось, чтобы ты делала что-то, что тебе не по душе.
Она похлопала его по руке. "Какой приятный старичок, - подумала она. - В особенности, если сравнивать с теми, что сюда частенько заходят."
- Есть одна сказка, которую рассказывала мне еще моя бабушка. Я знаю ее задом наперед, - сообщила девушка.
Креозот отхлебнул пива и, ощущая приятное тепло, посмотрел на стену. "Сотни, - думал он. - И некоторые она знает задом наперед."
Девушка откашлялась и напевным голосом, от которого сердце Креозота забилось как бешеное, начала:
- Жил-был человек, и было у него восемь сыновей...

Патриций сидел у окна и что-то писал. События последней пары недель были словно окутаны ватой, и это ему не очень-то нравилось.
Некоторое время назад слуга зажег лампу, чтобы разогнать сумерки, и теперь вокруг нее кружило несколько ранних мошек. Патриций внимательно наблюдал за ними. По какой-то непонятной причине ему становилось не по себе в присутствии стекла, но сейчас не это беспокоило его больше всего.
А беспокоило его неудержимое стремление слизнуть мошек языком.
Вафлз, задрав лапы, лежал у ног своего хозяина и лаял во сне.

По всему городу зажигались огни, но горгулий-водометов, помогающих друг другу в долгом подъеме на крышу, еще освещали последние лучи заката.
Библиотекарь следил за ними из открытой двери, философски почесываясь. Потом он повернулся и закрыл дверь, оставляя ночь снаружи.
В библиотеке было тепло. В библиотеке всегда было тепло, поскольку рассеянная магия не только наполняла воздух сиянием, но и слегка подогревала его.
Библиотекарь одобрительно посмотрел на своих питомцев, сделал последний обход дремлющих полок, затащил одеяло под стол, съел вечерний банан и заснул. Постепенно библиотекой завладела тишина. Тишина обвилась вокруг остатков шляпы, сильно помятой, потрепанной и обгоревшей по краям. Шляпы, которая с торжественностью была помещена на особое место в стенной нише. Как бы далеко ни зашел волшебник, за своей шляпой он обязательно вернется.
Тишина заполняла Университет, как воздух заполняет дыру. Ночь расплывалась по Диску, словно сливовый джем или, может, черничное варенье.
Но завтра будет утро. Утро всегда наступает.

Предыдущая страница 35


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Терри Пратчетт

Посох и шляпа

Цикл: "Плоский Мир"

Читать книгу

Анонс

И придет восьмой сын восьмого сына, и покачнется Плоский мир, и поскачут по земле четыре всадника (увы, без лошадей, ибо их увел какой-то ворюга) Абокралипсиса. А крайний, как всегда, Ринсвинд, самый неумелый волшебник на Диске.

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru