Терри Пратчетт - Последний континент

1 Терри Пратчетт

Пo бескрайним звездным морям плывет черепаха, несущая на своем панцире четырех слонов.
И черепаха, и слоны куда больших размеров, чем вам может представляться, но там, среди звезд, разница между гигантским и крошечным весьма и весьма мала.
И все равно эта черепаха и эти слоны, мягко скажем, выбиваются из средних черепашье-слоновых стандартов.
А на спинах у слонов покоится Плоский мир со всеми своими континентами, облачностью и океанами.

***

На Диске НЕ ЖИВЕТ множество самых разных существ. Они там обитают, как обитают на всяких шариках, разбросанных по менее рукотворным областям множественной вселенной. Именно на планетах тела утоляют свои желания, иначе говоря - обитают, но сама жизнь отдельно взятого существа протекает в отдельно взятом мирке, очень удобно вращающемся вокруг отдельно взятой головы.
На своих вечеринках боги любят рассказывать одну весьма поучительную историю. В некую планету врезалась огромнейшая глыба космического льда, способная потопить пару-другую континентов. А обитатели второй некоей планеты (расположенной, по астрономическим меркам, буквально в двух шагах от первой) спокойненько наблюдали за этой катастрофой, ровным счетом ничего не предпринимая - на том самом основании, что в Открытом Космосе всякое может случиться. Представители разумных видов по крайней мере подали бы жалобу в высшие инстанции. Впрочем, в правдивость этой истории все равно никто не верит, поскольку раса до такой степени безмозглая никогда не смогла бы открыть слуд <Открывается гораздо легче огня и лишь немногим труднее воды>.
Хотя люди верят во всякое. Например, одна раса искренне уверена, что вселенная - это кожаный мешок, который несет на спине древний старик.
И последователи этой веры тоже в чем-то правы.
Другие, однако, возражают: «Эй, если он тащит в мешке всю вселенную, значит, он несет и себя с мешком, ведь вселенная содержит все. И его тоже. И мешок, разумеется. А в этом мешке - старик и мешок... » Ну и так далее.
На что следует весьма разумный ответ: «И что с того?»
Все племенные мифы - абсолютная истина. Принимая во внимание относительность любой истины.

***

Для богов простейшая проверка на всемогущество - это способность контролировать падение самой крохотной пташки. Но всего лишь один бог записывает свои впечатления, после чего вносит в процесс некоторые поправки, чтобы в следующий раз пташка падала быстрее и дальше.
Если повезет, мы узнаем почему.
А еще мы, возможно, узнаем, почему человечество находится там, где находится. Эта задачка потруднее предыдущей, поскольку сразу следует встречный вопрос: «А где же нам еще быть?» Страшно не хочется думать, что в один прекрасный день какое-нибудь особо нетерпеливое божество раздвинет облака, высунется в просвет и воскликнет: «Так вы всё еще здесь?! Вот придурки! Я думал, вы уже десять тысяч лет как открыли слуд! Ну все, ждите понедельника! Ужо десять триллионов тонн льда прочистят вам мозги!»
А если совсем повезет, мы узнаем, почему утконосистый утконос <Не почему он то-то или то-то. Просто почему он>.

***

Снежинки, влажные и большие, одна за другой мягко садились на лужайки и крыши Незримого Университета, ведущего волшебно-учебного заведения Плоского мира.
Снег облепил все вокруг, превратив Университет в подобие дорогой, но безвкусной безделушки. Снег лип и к башмакам Страха О'Люда, старшего слугобраза, который мрачно шагал сквозь холодную, бесприютную ночь.
Еще два слугобраза <Типа слуга. Нечто среднее между швейцаром и надзирателем. Должность слугобраза получают не за пылкое воображение, но за полное отсутствие такового>, выступив из-под навеса, торжественным шагом двинулись вслед за старшим к главным воротам.
Этот древний обычай пришел из глубины веков, и летом всегда находилась пара-тройка туристов, жаждущих стать свидетелями ритуала. Минус состоял лишь в том, что Церемонию Ключей проводили каждую ночь и круглый год. Заурядный разгул стихий - лед, ветер, снег и дождь - не мог помешать исполнению обряда. А в стародавние времена слугобразы, согласно традиции, еще и преодолевали различные препятствия: бились не на жизнь, а на смерть с многолапыми чудищами; переходили вброд бушующие воды; вооруженные лишь шляпами-котелками, сражались с почтовыми голубями, гарпиями и драконами - и все это под несущиеся из распахнутых окон отчаянные вопли рядовых преподавателей. «Да уйметесь вы наконец?! - кричали им вслед. - Чего ради так шуметь?!» Но слугобразы не унимались, даже не думали. Нельзя унять Традицию. Ее можно лишь дополнить.
Наконец заснеженная троица прибыла к Главным воротам. Там уже поджидал дежурный слу-гобраз.
- Стой! Кто Идет? - крикнул он.
Страх О'Люд отдал честь.
- Ключи Аркканцлера!
- Проходите, Ключи Аркканцлера!
Старший слугобраз шагнул вперед, вытянул перед собой руки, церемониально загнул ладони и похлопал себя по груди в тех местах, где у кого-то из его давно покойных предшественников-слугобразов располагались нагрудные карманы. Хлоп, хлоп. Опустив руки, такими же деревянными движениями он похлопал себя по бокам. Хлоп, хлоп.
- Проклятье! Готов Поклясться, Минуту Назад Они Были Тут! - громогласно провозгласил он, с бульдожьей старательностью подчеркивая каждое слово.
Привратник отдал честь. Страх О'Люд отдал честь.
- А Ты Все Карманы Проверил?
Страх О'Люд отдал честь. Привратник отдал честь. На его котелке уже выросла снежная пирамидка.
- Наверное, Оставил Их На Комоде. Вечно Одна И Та Же История, А?
- Запоминать Надо, Куда Кладешь!
- Постой-ка, Может, Они В Другой Куртке?
Молодой слугобраз, сегодняшний Дежурный По Другой Куртке, выступил вперед. Все слугобразы обменялись отданием чести. Затем самый молодой прокашлялся и громко объявил:
- Нет, Я Смотрел Там... Сегодня... Утром!
Страх О'Люд едва заметно кивнул, показывая парнишке, что тот прекрасно справился со своим очень нелегким заданием, и еще раз похлопал себя по карманам.
- Нашел, Всех Ворон Наперекосяк! Вот Они, Ключи-То! В Этом Самом Кармане! Надо Ж Быть Таким Простофилей!
- Да С Кем Не Бывает!
- Я Даже Покраснел! В Следующий Раз, Наверное, Собственную Голову Забуду!
Где-то во мраке со скрипом растворились оконные ставни.
- Э-э, господа, прошу прощения...
- Вот Ключи! - возвысил голос Страх О'Люд.
- Весьма Обязан!
- Не могли бы вы... - продолжал неуверенный голосок, словно бы извиняющийся за столь наглую просьбу.
- Ворота На Замке! - немного погодя выкрикнул привратник, возвращая ключи.
- ...Быть может, говорить ЧУТЬ-ЧУТЬ потише...
- Да Благословят Боги Всех Присутствующих! - проорал Страх О'Люд, на раскрасневшейся шее которого уже начали проступать вены.
- И На Сей Раз Запомни Хорошенько, Куда Их Кладешь! Ха! Ха! Ха!
- Хо! Хо! Хо! - вне себя от ярости возопил Страх О'Люд.
Он деревянно отсалютовал, подчеркнуто громко топая, совершил Поворот Кругом и зашагал обратно к сторожке слугобразов, что-то бормоча себе под нос. Церемония состоялась.
Окошко маленького университетского санатория захлопнулось.
- Как же этот человек меня злит, - вздохнул казначей. Порывшись в кармане, он извлек зеленую коробочку с пилюлями из сушеных лягушек. Крышка открылась не сразу, а когда наконец открылась, несколько таблеток раскатились по полу. - И напоминаний я посылал ему не счесть. А он упорно твердит, мол, такая традиция, и все же... Не знаю, по-моему, он следует ей слишком уж... громогласно. - Казначей высморкался. - Ну, как он?
- Не слишком хорошо, - отозвался декан.
Библиотекарь был очень, очень болен.
Закрытые ставни быстро залепило снегом.
Перед камином с ревущим там пламенем громоздилась куча одеял. Время от времени по одеялам пробегала дрожь. Волшебники встревожен - но наблюдали.
Профессор современного руносложения лихорадочно листал книгу.
- Мы ведь даже не знаем, стар он или молод! - вдруг воскликнул он. - В каком возрасте орангутан считается старым? К тому же он еще и волшебник. И вдобавок все дни проводит в библиотеке. То есть постоянно подвергается магической радиации. Ясно одно: его морфогенетическое поле сейчас крайне ослаблено из-за простуды. Но что это за простуда, которая влияет на морфополе?!
Библиотекарь чихнул.
Форма его тела изменилась.
Волшебники с болью в глазах взирали на нечто напоминающее удобное кресло, которое зачем-то обтянули рыжеватой шерстью.
- Как же нам ему помочь? - пробормотал Думминг Тупс, самый молодой член преподавательского состава.
- Может, сверху пару подушечек положить? - предложил Чудакулли.
- По-моему, аркканцлер, это не очень смешная шутка.
- Почему шутка? Подушки - лучшее средство от любых жизненных невзгод, - авторитетно сообщил Чудакулли, человек, никогда не знавший, что такое болезнь.
- С утра он был столом. Рыжего дерева, если мне не изменяет память. По крайней мере, своего натурального цвета он более-менее придерживается.
Профессор современного руносложения со вздохом захлопнул книгу.
- Итак, он утратил контроль над своими морфогенетическими функциями. Да это и неудивительно. Изменившись однажды, в дальнейшем морфополе изменяется все легче и легче. Хорошо известный факт.
Взглянув на окаменевшую улыбку аркканцлера, профессор современного руносложения вздохнул еще раз. Наверн Чудакулли славился своим умением не вникать в проблему, если рядом был кто-то, способный сделать это за него.
- Изменить форму живого существа довольно трудно, но только в первый раз. Потом это становится все легче и легче, - перевел он.
- Гм-м?
- До того как стать приматом, библиотекарь был человеком. Припоминаешь?
- О! Конечно, - закивал Чудакулли. - Подумать только, я и в самом деле так привык к его нынешнему облику... Но наш юный коллега Думминг утверждает, что люди и приматы - близкие родственники.
На лицах остальных волшебников не отразилось ровным счетом никаких эмоций. Думминг, напротив, скривился.
- Он мне даже показывал невидимые писания, подтверждающие эту теорию, - пояснил Чудакулли. - Удивительная вещь.
Нахмурившись, старшие волшебники воззрились на Думминга Тупса. Так обычно смотрят на человека, которого поймали за курением на фабрике фейерверков. Что ж, теперь понятно, кто во всем виноват. Тот же, кто и всегда...
- Но... ты уверен, что это было безопасно? - осторожно осведомился декан.
- Я, знаешь ли, здесь аркканцлер, - спокойно ответил Чудакулли.
- Бесспорно, аркканцлер. - Голосом декана можно было резать сыр.
- Мне необходимо вникать во все. Вопрос морали, - продолжал Чудакулли. - И дверь в мой кабинет всегда открыта. Я вижу себя как полноправного члена команды.
Думминг опять поморщился.
- А вот у меня, по-моему, никаких родственных связей среди приматов нет, - задумчиво произнес главный философ. - Иначе бы я точно знал. Получал бы приглашения на свадьбы, крестины и прочее. И родители объясняли бы мне: «Не обращай внимания, дядя Чарли и должен так пахнуть». А по стенам висели бы портреты...
Кресло чихнуло. После нескольких неприятных мгновений морфогенетической неопределенности тело библиотекаря приняло свою прежнюю форму. Волшебники в ожидании новых превращений внимательно наблюдали.
Вспомнить, как библиотекарь выглядел в те времена, когда пребывал еще в человеческом облике, было весьма затруднительно. И как его звали, тоже никто не помнил.
Его жизнь как примата началась много лет назад, после мощного выброса магической энергии. В библиотеке, где в опасной близости теснится огромное количество крайне нестабильных волшебных книг, вероятность подобного события всегда существует. Однако библиотекарь безропотно принял свою судьбу, тем более что судьба эта значительно упростила ему жизнь. Очень скоро крупная косматая фигура, зацепившаяся рукой за верх стеллажа и ногами переставляющая книги на нижних полках, стала одним из самых узнаваемых символов Университета, а преданность библиотекаря работе даже ставили в пример...
Аркканцлер Чудакулли, в чьей голове предательски составилась последняя фраза, вдруг осознал, что машинально набрасывает текст будущего некролога.
- А доктора приглашали? - осведомился он.
- Сегодня днем приходил Джимми Пончик <Ведущий анк-морпоркский ветеринар. Как правило, его приглашали лишь в самых серьезных случаях и к больным, которых не стоило доверять среднему представителю медицинской профессии. Единственной слабостью Пончика было убеждение, что каждый пациент в той или иной мере скаковая лошадь>, - сообщил декан. - Хотел измерить библиотекарю температуру, но тот его, кажется, укусил.
- Укусил? С градусником во рту?
- Не совсем. Но данный вопрос очень точно вскрывает причину состоявшегося, гм, покусания.
Несколько секунд все скорбно молчали. Главный философ, наклонившись, поднял вялую чернокожую лапу библиотекаря и ободряюще ее похлопал.
- А в книжке ничего не говорится насчет того, какой у обезьян должен быть пульс? - спросил он. - И какой у них должен быть нос - холодный или теплый?
Раздался еле слышный звук, как будто полдюжины человек разом затаили дыхание. Волшебники стали бочком отодвигаться от главного философа.
На несколько долгих секунд воцарилась тишина, нарушаемая лишь потрескиванием пламени в камине да завыванием ветра за окном.
Волшебники тихонько вернулись на свои места.
Главный философ, который и сам был предельно изумлен тем фактом, что руки-ноги его по-прежнему целы, медленно снял остроконечную шляпу. Следует отметить, волшебник делает это лишь в самых печальных и торжественных обстоятельствах.
- Ну что ж, значит, это конец, - сказал он. - Похоже, бедняга направляется домой. В большую небесную пустыню.
- Скорее, в небесные тропические леса, - уточнил Думминг.
- Может, госпожа Герпес сварит ему свой знаменитый горячий питательный суп? - предложил профессор современного руносложения.
Склонив голову набок, аркканцлер Чудакулли подумал о горячем питательном супе университетской домоправительницы.
- Да. Либо убьет, либо вылечит, - пробормотал он. - Держись, приятель. - Он осторожно похлопал библиотекаря по плечу. - Скоро опять встанешь на ноги и будешь вносить свой неоценимый вклад.
- На костяшки, - услужливо поправил декан.
- Что-что?
- Обычно он ходит, опираясь на костяшки пальцев.
- А теперь будет кататься на колесиках, - внес свою лепту профессор современного руносложения.
- Кошмарное чувство юмора, просто кошмарное... - покачал головой аркканцлер.
Волшебники покинули помещение. Некоторое время из коридора, постепенно затихая, доносились их голоса:
- Кстати, вы заметили ту бледность в области подголовника?
- Должно же быть какое-то средство его вылечить...
- Без него все станет не так, как прежде.
- Да уж, второго такого не найдешь.
Оставшись один, библиотекарь осторожно натянул одеяло на голову, покрепче обхватил бутылку с горячей водой и чихнул.
Бутылок с горячей водой стало две - вторая была гораздо больше и в чехле из покрытого рыжей шерстью медвежонка.

***

На Плоском мире свет передвигается медленно, периодически скапливаясь в ущельях и вдоль горных склонов. Волшебниками-естествоиспытателями даже была выдвинута теория, что должен существовать свет другого, гораздо более быстрого, типа - именно благодаря ему можно видеть медленный свет. Но, поскольку иного применения быстрому свету не нашлось, его исследования очень быстро забросили: какой вообще толк от света, если его даже увидеть нельзя?
Таким образом, благодаря местной скорости света и несмотря на то, что Плоский мир по сути своей плоский, события, происходящие в разных точках в одно и то же время... в общем, они происходят в разное время. Когда в Анк-Морпорке было настолько поздно, что фактически еще совсем рано, где-то в другой точке Диска...
...Впрочем, в этой самой точке даже понятия не имели, что такое часы, минуты и с чем их едят. О да, там имелись такие штуки, как рассвет и закат, утро и вечер, полночь и полдень, но больше всего там было жары. И красноты. Нечто столь искусственное и человеческое, как час, не протянуло бы там и пяти минут. Оно бы скукожилось и высохло за считанные секунды.
Итак, жара, краснота и... тишина. Не ледяная, гнетущая тишина бесконечного космоса, но молчание перегревшейся органики. Вокруг простираются тысячи миль раскаленно дрожащих горизонтов, и все слишком устало, чтобы издавать какие-либо звуки.
Однако если приникнуть чутким ухом к груди пустыни, то можно различить далекое бормотание, как будто кто-то бормочет под нос стишок или, допустим, молитву. И этот усталый, под-всхлипывающий речитатив бьется о всеохватную пустынную тишину, словно муха о лобовое стекло вселенной.
Затем в дело вступает внимательный глаз, он ищет источник звука... и ничего не находит. А все потому, что человечек почти полностью скрылся в глубокой яме - виден лишь холмик, на который время от времени вылетает очередная порция красноватой земли. Засаленная и потрепанная остроконечная шляпа покачивается в такт нерифмованным рифмам. Похоже, когда-то давным-давно на шляпе было блестками вышито слово «Валшебник». Блестки отвалились, но слово осталось, выделяясь на линялом фоне остатками первоначального бордового цвета. Вокруг шляпы по орбите кружатся несколько дюжин мух. А слова стишка звучат примерно так:
- Личинки-червячинки! Чем больше накопаю, тем больше наловлю! Чем больше наловлю, тем больше гадов съем! Чем больше гадов съем, тем буду здоровее! И всех победю! И всех победю!
Холмик рядом с ямой пополнился еще одной лопатой земли, и голос, уже немного тише, произнес:
- Интересно, а мухи вообще съедобны?
Говорят, в этих местах жара и мухи могут свести человека с ума. Но верить всяким россказням вовсе не обязательно. Впрочем, розовый слон, который как раз проезжал мимо на велосипеде, им и не верил.
Как ни странно, безумец в яме был единственным человеком на всем континенте, способным пролить хоть какой-то свет на одну небольшую драму, которая в данный момент разыгрывалась тысячей миль дальше и несколькими метрами глубже. Некий промышляющий опалами горняк, известный в узком кругу товарищей под именем Нисебефига, вот-вот должен был совершить невероятную находку, наиболее ценную за всю его карьеру и ровно настолько же опасную.
Кирка Нисебефига отколупнула очередной вековой камень, и в сиянии свечки что-то сверкнуло.
Оно было зеленым и походило на застывшее зеленое пламя.
Мысли Нисебефига тоже словно бы застыли. Очень осторожно горняк принялся один за другим расшатывать мелкие куски породы. С каждым отброшенным в сторону камешком сияние становилось все ярче и ярче, наполняя пещеру зелеными лучами. Казалось, их яркости не будет предела.
- Нисебефига! - выдохнул горняк. Старатель, нашедший небольшой зеленый опал, скажем, размером с горошину, обычно зовет товарищей, и они на радостях опрокидывают пару-другую кружечек пива. Опал размером с кулак способен вызвать продолжительные бешеные пляски. Но такая вот находка... Нисебефига зачарованно гладил камень, смахивая пылинки, когда другие горняки тоже заметили сияние и поспешили к нему.
По крайней мере... сначала они чуть ли не бежали. Но постепенно все как один перешли на медленный, почти торжественный, шаг.
Несколько мгновений горняки молчали. Их лица озарялись зеленым светом.
- Ну и повезло ж те, Нисебефига, - наконец прошептал один.
- Мужик, да во всем чертовом мире не хватит денег, штоб это купить!
- Суште, а мож, это глазурь?
- Така глазурь тоже денег стоит... Доставай ее, Нисебефига, доставай...
Словно коты, они наблюдали, как острая кирка обрабатывает находку. Вот показался один край опала, потом другой...
У Нисебефига задрожали пальцы.
- Осторожней, мужик... Он вон тама кончается...
Когда находка предстала во всем своем великолепии, горняки даже попятились. Опал оказался продолговатым, и только его нижнее окончание было слегка подпорчено проникшей внутрь землей, как будто камень перекрутила некая сила.
Нисебефига перевернул кирку и приложил деревянную рукоять к светящемуся кристаллу.
- Нисебефига, камешек... - пробормотал он. - Чегой-то с ним не того...
Он осторожно постучал по опалу. Тот отозвался эхом.
- Не могет же быть, штоб внутре он был пустым! - воскликнул один из горняков. - Никогдась о таком не слышал.
Нисебефига взялся за ломик.
- Ну, ладно! Попробуем...
Раздалось еле слышное «плинк». От нижней части откололась большая пластина. Камень оказался не толще тарелки.
Взорам горняков предстали крохотные ножки, торчащие из переливающейся скорлупы. Едва заметно они пошевелились, словно бы разминаясь.
- Ни фига себе... - произнес один из горняков. Все попятились еще дальше. - Оно ведь ЖИВОЕ.

1 Следующая страница


Последний континент 2

***

Думминг ЗНАЛ, что совершает серьезную ошибку, показывая Чудакулли невидимые писания. Один из основополагающих принципов гласит: никогда, ни при каких обстоятельствах не следует допускать, чтобы работодатель понял, чем вы, собственно говоря, с утра до вечера занимаетесь.
Но сколь бы осторожны вы ни были, все равно настанет день, когда он заявится к вам в кабинет, начнет повсюду совать свой нос и отпускать всякие замечания типа: «Так вот, значит, где ты работаешь?», «Я ведь, кажется, рассылал служебную записку по поводу растений в горшках» либо «Как называется вот это, да-да, вот это, с клавиатурой? »
А в данном случае проблема осложнялась тем, что работа с невидимыми писаниями требовала исключительных внимания и тщательности, как правило свойственных людям, чье хобби - гонки континентов, выращивание гор бонсай или, допустим, вождение «вольво». Одним словом, Чудакулли не следовало подпускать к ней даже на пушечный выстрел.
Существование невидимых писаний объяснялось до смешного сложной гипотезой. Все книги тесно связаны друг с другом через Б-пространство. Следовательно, при удачном стечении обстоятельств текст любой книги, которая когда-то была написана или которой только предстоит быть написанной, можно восстановить при помощи тщательного изучения уже существующих книг. Ведь все будущие книги существуют ПОТЕНЦИАЛЬНО. Это все равно как при помощи тщательного изучения первичной слизи можно прийти к выводу о появлении в будущем щипцов для омаров.
Однако до сих пор в изучении невидимых писаний были задействованы лишь самые примитивные технологии, основанные на древних заклинаниях типа Ненадежного Алгоритма Визенблюма. В результате на воссоздание бледного призрака страницы еще не написанного текста уходили многие годы.
И лишь своеобразный гений Думминга нашел способ обойти проблему. Всего-то и надо было изучить простой вопрос: «Откуда ты знаешь, что это невозможно, ведь ты ж еще даже не пробовал?» Экспериментируя с Гексом, мыслящей машиной Университета, Думминг наглядно доказал: есть множество вещей, которые выглядят очень даже возможными, пока их не попробуешь.
Вот, к примеру, только люди научатся чему-нибудь новому и интересному, как наше заботливое правительство сразу выпускает в свет закон, это новое запрещающий. Но ведь ДО ТОГО подобного закона не существовало! То же самое и со вселенной. Во многом она руководствуется политикой «пока-они-не-попробуют».
Думминг обнаружил: нечто опробованное очень быстро начинает КАЗАТЬСЯ невозможным, однако фактически становится таковым лишь по прошествии некоторого времени <В случае с холодным синтезом времени потребовалось немного больше>. Это время уходит на то, чтобы наконец примчались вечно зайятые причинно-следственные законы и изобразили все так, будто невозможное было невозможным с самого начала. Использование Гекса позволило значительно ускорить процесс. Чуточку изменил параметры - почти тут же получил результат. И так далее. Теперь Думминг восстанавливал целые абзацы за один-два часа.
- Ага, это как у циркачей, - заметил Чудакулли в ответ на его объяснение. - Главное - выдернуть скатерть до того, как чашки сообразят, что им полагалось бы упасть и разбиться.
- Именно так, аркканцлер, - поморщившись, кивнул Думминг. - Отличное сравнение.
Тогда-то и началась вся эта суета с книгой под названием «Как Эффективно Вдохновлять Коллектив, Эффективно Управлять Им И Эффективно Заботиться О Нем, А Также Добиваться Эффективных Результатов За Эффективно Короткое Время». Когда эту книгу напишут и в каком мире ее опубликуют, Думминг понятия не имел. Ясно было одно: она будет пользоваться бешеной популярностью, поскольку даже при случайном зондировании Б-пространства очень часто попадались ее фрагменты. Хотя, возможно, это будет не одна книга.
Так или иначе, эти фрагменты как раз оказались на столе Думминга, когда явился Чудакулли и принялся повсюду совать свой нос.
К несчастью, Чудакулли, подобно многим людям, органически не способным преуспеть в каком-либо деле, считал себя особым докой во всем и вся. Что же касается конкретно управления людьми, то в данной области Чудакулли преуспел ровно настолько же, насколько царь Ирод преуспел в строительстве детских площадок.
Его подход к менеджменту можно было представить в виде простой бизнес-схемы. В верхней части изображался кружок с надписью «Я, который отдает приказы», и от него тянулась линия вниз к большому кругу под названием «Все остальные».
И до недавних пор эта схема срабатывала. Да, Чудакулли был невозможным управленцем, но управлять Незримым Университетом было так же невозможно, поэтому все складывалось как нельзя лучше.
И все шло бы своим чередом, не приди аркканцлеру в голову заняться разработкой карьерных планов и, что еще хуже, уточнением функциональных обязанностей.
- Нет, вы представляете, он меня вызвал и спросил, чем именно я занимаюсь! - недоумевал профессор современного руносложения. - Слыханное ли дело? Что это еще за вопросы? Мы в Университете или где?
- А меня он спросил, нет ли у меня проблем на личном фронте, - пожаловался главный философ. - Я такого терпеть не буду!
- А вы вообще видели табличку у него на столе? - поддержал декан.
- Ту» где сказано: «Аркканцлер Всегда Прав»?
- Нет, другую, где написано: «Если Ты По Самую Задницу в Аллигаторах, Значит, Сегодня Первый День Оставшейся Тебе Жизни».
- И что это значит?
- По-моему, ничего. Просто табличка.
- Но она ведь должна к чему-то призывать.
- Вот она, наверное, и призывает. К проактивности. Еще одно любимое его словечко. Он везде его вставляет.
- А оно что значит?
- Видимо... что надо любить активность.
- Правда? Опасная склонность. Мой жизненный опыт утверждает, что неактивность куда предпочтительнее.
В общем и целом для Университета наступили не лучшие времена. А хуже всего было за едой. Теперь Думминг, как правило, сидел один и в самом конце так называемого Высокого стола. Никто не хотел садиться рядом, поскольку против собственной воли Думминг Тупс стал архитектором зародившихся у аркканцлера планов превратить весь преподавательский состав Университета в Злых Голодных Парней. Голодать «волшебные парни» даже не
собирались, но злели буквально на глазах.
В довершение всех бед внезапное участие Чудакулли в рабочем соучастии означало, что самому Думмингу теперь приходилось давать объяснения аркканцлеру по поводу буквально всех текущих проектов. И это при том, что, несмотря на все прочие перемены, Чудакулли остался верен своей кошмарной привычке нарочно (как подозревал Думминг) не понимать то, что он не хотел понимать.
Думминга всегда поражал тот факт, что библиотекарь, будучи приматом (по крайней мере в основе своей, хотя тем вечером он избрал в каче стве своей формы чайный столик с отороченным рыжим мехом чайным сервизом), настолько... гм, походит на человека. Многое в нем в точности повторяло аналогичные детали человеческого тела. И вообще, вокруг очень много организмов, построенных по одной и той же схеме. Куда ни глянь, везде какая-нибудь сложной конструкции трубка с двумя глазами и четырьмя руками, ногами или крыльями. Иной раз, правда, попадается рыба. Или насекомое. Ну хорошо, паук. А время от времени встречается какая-нибудь странность типа морской звезды или угря. Но в общем и целом ограниченность природных дизайнов налицо. Где же они - шестирукие, шестиглазые обезьяны, весело катящиеся по ветвям под пологом джунглей?
Да, есть еще осьминоги, но в том-то и дело, что по сути своей они не более чем подводные пауки...
Думминг провел в Музее Своеобычных Необычностей не один час и подметил довольно странную вещь. Тот, кто придумывал скелеты, имел еще меньше воображения, чем дизайнер внешних оболочек. Последний, по крайней мере, хоть иногда привносил что-то новое, главным образом шерсть, пятнышки или полоски. Ответственный же за кости действовал всегда по одной и той же схеме: водрузит на грудную клетку череп, чуть пониже вставит таз, по бокам подвесит руки и ноги, а остальную часть дня отдыхает. Какие-то грудные клетки были длиннее, какие-то ноги - короче, некоторые руки заменялись крыльями, но общая схема была одна. Всем выдавался один размер, который потом либо растягивался, либо укорачивался.
И Думминг, к своему абсолютно не-удивлению, оказался единственным, кого сей факт заинтересовал. Он однажды сообщил своим коллегам, что форма рыбьего тела какая-то странно рыбья, однако на него посмотрели как на сумасшедшего.
Палеонтология, археология и прочие костедобывающие науки не вызывали в волшебной среде особого интереса. Волшебники смотрели на это следующим образом: раз что-то закопали, значит, не без причины. И что это была за причина, гадать нет смысла. А раскапывая всякие древности, рискуешь нарваться на их нежелание быть вновь закопанными.
С наиболее связной теорией, касающейся происхождения видов, Думминг ознакомился еще в детстве. Эту теорию изложила ему няня. Обезьяны, утверждала она, это плохие маленькие мальчики, которые не слушались своих родителей, а тюлени - это плохие маленькие мальчики, которые слишком много валялись на пляже, прогуливая уроки. И если следовать данной линии, можно было бы заключить, что птицы - это плохие маленькие мальчики, которые подходили слишком близко к краю обрыва. Хотя нет, в данном случае наиболее вероятным результатом стала бы медуза. И все же, несмотря на свое безвредное безумие, няня Думминга была не так уж далека от истины...
Теперь большую часть ночей Тупс проводил в компании Гекса, прочесывая в поисках ответа невидимые писания. Теоретически, благодаря природе Б-пространства, в его распоряжении были все книги вселенной. На практике же это означало, что вероятность обнаружения нужной информации сводилась практически к нулю, - в чем и кроется тайная задача всех компьютеров.
Думминг Тупс принадлежал к числу бедняг, на которых лежит печать особой веры - веры в то, что, накопав о вселенной побольше фактов, ты сразу поймешь смысл происходящего. Такие люди задаются целью создать Теорию Всего, хотя Думминга вполне устроила бы Теория Хоть Чего-Нибудь. А порой, когда Гекс уходил в какие-то свои мысчисления и наотрез отказывался работать, молодой волшебник готов был согласиться даже на Теорию Чего Угодно.
Но Думминг был бы весьма удивлен, узнай он, что старшие волшебники изменили свое отношение к Гексу на более положительное, и это несмотря на все замечания типа: «А вот в МОЕ время мы думали САМИ». В волшебной среде традиционно процветало соперничество. И, хотя Незримый Университет временно переживал период мира и спокойствия (никаких вам неформальных убийств, которые делали пребывание в университетских стенах столь смертельно волнующим), в душе старшие волшебники не доверяли юнцу, который прибегал ко всяким заумным средствам, когда самый прямой путь к решению всех проблем традиционно проходит через яремную вену соперника.
Однако было что-то утешительное и греющее душу в том, что лучшие мозги Университета, которые в иные времена породили бы немало смертоносных планов с задействованием фальшивых половиц и взрывающихся обоев, теперь проводили ночи напролет на факультете высокоэнергетической магии. Юные волшебники упоенно обучали Гекса исполнять народные песни и невероятно радовались, когда после шестичасовой работы добивались от машины результата, который любой встречный выдал бы им сходу и за полпенса. Затем, довольные результатом, техноманты (эта кличка уже успела закрепиться за ними) посылали за пиццей с бананами и суси и засыпали, уткнувшись головой в клавиатуру. «Спи и давай спать другим» - таков был девиз нынешнего Университета.
Думминг, должно быть, задремал, потому что около двух часов ночи его вдруг разбудил чей-то вопль. Обнаружив, что лежит лицом в половине ужина, и отлепив от лица кусок набананенной скумбрии, Думминг предоставил Гексу спокойно тикать в рабочем режиме, а сам отправился исследовать причину суматохи.
Громкие голоса привели его в холл перед большими библиотечными дверями. На полу без чувств лежал казначей, которого обмахивал шляпой главный философ.
- Насколько мы поняли, аркканцлер, - докладывал декан, - бедняга никак не мог заснуть и отправился подыскать себе какую-нибудь книжку...
Думминг посмотрел на библиотечные двери. Не так давно их пересекала широкая полоска черно-желтой клейкой ленты с надписью: «Апасно, Не Вхадить Ни При Каких Обфтоятельстфах». Теперь лента была сорвана, а двери приоткрыты. В этом Думминг не нашел ничего удивительного. Любой истинный волшебник при виде двери с надписью: «Не открывайте эту дверь. Ни в коем случае. Мы серьезно предупреждаем. Кроме шуток. Открытие этой двери равносильно концу света» - АВТОМАТИЧЕСКИ дернет ее ручку, чтобы проверить, из-за чего весь сыр-бор. Что превращает сочинение и развешивание подобных запретов в пустую трату времени, но, по крайней мере, когда придет момент вручать скорбящим родственникам банку с остатками волшебника, можно будет с чистой совестью сказать: «А мы его ПРЕДУПРЕЖДАЛИ».
По ту сторону двери, в темной библиотеке, затаилась тишина.
Чудакулли осторожно, одним пальчиком, толкнул дверную створку.
В библиотеке вдруг что-то зашебурдпилось, и библиотечные двери резко захлопнулись. Волшебники отпрянули.
- Не стоит рисковать, аркканцлер! - призвал заведующий кафедрой беспредметных изысканий. - Я уже пытался туда войти. Надо сказать, когда на меня обрушился весь раздел Критических Эссе, мое положение было весьма критичным!
Из-под дверей лился синий свет.
Где-нибудь в другом месте люди могли бы возразить: «Но это всего лишь книги! Книги не опас ны!» Однако даже самые обычные книги опасны, не говоря уже о таких, что носят названия типа «Создайте Гелигнит У Себя Дома». Человек сидит себе в каком-нибудь музее и пишет безвредную книгу по политэкономии. А потом ни с того ни с сего тысячи людей, которые в глаза эту книгу не видели и не читали, вдруг начинают гибнуть - а все потому, что те, кто ее читал, не поняли шутку юмора. Знание опасно, поэтому правительство, мягко скажем, недолюбливает людей, способных генерировать мысли крупнее определенного калибра.
А библиотека Незримого Университета была волшебной библиотекой, размещающейся на тончайшем лоскутке времени и пространства. На самых дальних ее полках можно было найти не только книги, которые еще не написаны, но и книги, которые никогда не будут написаны. Или будут написаны, но не здесь. Длина окружности, вдоль которой располагались эти таинственные книги, составляла несколько сотен ярдов, но радиус, насколько было известно, приближался к бесконечности.
А еще в волшебной библиотеке книги протекают и учатся друг у друга...
- Они теперь набрасываются на любого, кто входит в библиотеку, - пожаловался декан. - Без библиотекаря никакой управы на них нет!
- Но мы же Университет! Мы ОБЯЗАНЫ иметь функционирующую библиотеку! - озадаченно произнес Чудакулли. - Это прибавляет нам СТИЛЯ. Кем бы мы были, если бы не посещали библиотеку?
- Студентами, - криво усмехнулся главный философ.
- Ха, я помню, еще в студенческие времена, - сказал профессор современного руносложения, - старик Глотяга по прозвищу Страшилла повел нас в экспедицию. Экспедиция была затеяна в целях поиска Потерянного Читального Зала. Три недели мы там бродили. Уже начали собственные башмаки грызть.
- И как, нашли Потерянный Читальный Зал? - поинтересовался декан.
- Нет, только останки предыдущей экспедиции.
- И что?
- Съели их башмаки.
Из-за двери донесся шлепающий звук, как будто кто-то клацал кожаным переплетом.
- Там есть некоторые гримуары, у них ужасный нрав. - Главный философ покосился на двери. - Иным ничего не стоит за здорово живешь оттяпать человеку пальцы.
- Хорошо, что они в дверных ручках не разбираются, - пробормотал декан.
- Если там есть книга типа «Дверные Ручки Для Начинающих», то разбираются, - покачал головой главный философ. - Они друг друга ЧИТАЮТ.
Аркканцлер бросил взгляд на Думминга.
- Тупс, насколько высока вероятность, что такая книга там есть?
- В соответствии с теорией Б-пространства подобная книга практически наверняка там имеется.
Волшебники снова попятились от дверей.
- Этой чепухе пора положить конец, - заявил Чудакулли. - Надо вылечить библиотекаря. Он болен волшебной болезнью, следовательно, средство от нее тоже должно быть магическим. И мы должны его приготовить.
- Трудно придумать более рискованное предприятие, аркканцлер, - возразил декан. - Его организм во власти множества конфликтующих магических сил. Невозможно предугадать, что произойдет, если мы добавим в этот бурлящий котел еще волшебства. Его временная железа и так на свободном ходу [Волшебники искренне убеждены в существовании временной железы, невзирая на то что до сих пор ни одному, даже самому въедливому, алхимику так и не удалось определить ее местонахождение. В настоящее время крайне популярна теория, согласно которой данная железа существует вне тела, являясь таким образом чем-то вроде эфирного аппендикса.
В общем и целом временная железа отвечает за возраст бренного земного тела. Будучи чрезвычайно чувствительной к высокоэнергетическим магическим полям, она способна функционировать даже в обратном направлении, поглощая вырабатывающийся в организме хрононин. Алхимики утверждают, что это и есть настоящий ключ к бессмертию. Впрочем, то же самое они говорят по поводу апельсинового сока, черного хлеба и человеческой мочи. Алхимик отрежет собственную голову, если поверит, что это каким-то образом продлит ему жизнь]. Капелькой магии больше - и... не знаю, чем все это закончится.
- Вот это мы и выясним, - бесцеремонно оборвал его Чудакулли. - Мы должны иметь возможность пользоваться библиотекой. Ради нашего заведения, декан. Незримый Университет - это больше, чем один человек...
- ... Примат...
- ...СПАСИБО, примат, и всегда следует помнить, что «я» - последняя буква алфавита.
Из-за дверей опять донесся глухой стук.
- Чтобы быть совсем уж точным, - вмешался главный философ, - хотелось бы внести небольшое исправление. На самом деле эта буква раскладывается на два звука - «й» и «а». Но так же поступает и предшествующая «ю». А стало быть, последней нормальной буквой алфавита является «э». Быть может, в этой связи нам стоит говорить не «я», а «э»? К примеру, лично э туда даже носа не суну...
- Да-да, конечно. - Чудакулли отнесся к этой вставке, как к обычному университетскому фоново-логическому шуму. - Таким образом, можно назначить библиотекарем кого-нибудь другого... человека опытного и умелого... Гм-м... Может, у кого-то есть предложения? А, декан?
- Хорошо, ХОРОШО! - воскликнул декан. - Будь по-твоему. Как всегда.
- Э-э, но, аркканцлер... Магические эликсиры ни в коем случае применять нельзя, - набравшись храбрости, выступил Думминг.
- Правда? - осведомился Чудакулли. - Может, ты хочешь поубираться на тамошних полках, а?
- Я пытаюсь сказать, что повлиять на библиотекаря посредством магии не получится. Мы столкнемся с серьезнейшей проблемой.
- Проблем, господин Тупс, не бывает. Есть только возможности.
- Разумеется, аркканцлер. Но, прежде чем решать возможности, может, нам следует выяснять имя библиотекаря?
Волшебники одобрительно забормотали.
- А паренек прав, - кивнул профессор современного руносложения. - Магическое воздействие возможно, лишь когда знаешь имя того, на кого ты собираешься воздействовать. Одно из основополагающих правил.
- Почему бы нам в таком случае не назвать его библиотекарем? - предложил Чудакулли. - К нему все так обращаются.
- Это всего лишь его должность, аркканцлер.
Чудакулли обвел взглядом лица волшебников.
- Но кто-то же должен знать его имя! Силы небесные, столько лет проработать бок о бок и не знать имени своего коллеги? И это называется «коллектив»? - Чудакулли остановил испытующий взгляд на выбранной жертве. - Декан?
- Гм-м, аркканцлер, он уже довольно долго как... примат, - отозвался декан. - Большинство тех, кто работал с ним, скончались. Отправились на Большую Небесную Пирушку, так сказать. В те времена в Университете уровень карьерности был очень и очень высок <Как уже сообщалось ранее, наиболее популярный способ сделать себе волшебную карьеру - это ускорить отбытие на небеса тех, кто стоит выше вас по званию. Впрочем, времена меняются, меняются и методы. В Незримом Университете они изменились после нескольких неудачных попыток сместить Наверна Чудакулли, одна из которых закончилась для очередного карьериста двухнедельной глухотой. Чудакулли свято следовал принципу «хорошего человека должно быть много, а вот хорошего места много не бывает»>.
- Возможно, но какие-то сведения о нем должны были сохраниться.
Все разом вспомнили о бумажных горах и утесах, составляющих документацию Университета.
- Архивариус так их и не нашел, - сообщил профессор современного руносложения.
- А кто у нас архивариус?
- Библиотекарь.
- Но хотя бы в Книге Выпускников за свой год он должен числиться!
- Весьма забавно, - отозвался декан, - однако со всеми до единого экземплярами Книги Выпускников за тот год произошли необъяснимые несчастные случаи.
От внимания Чудакулли не укрылась подчеркнуто-деревянная интонация, с которой декан произнес эту фразу.
- И какого рода несчастные случаи? Постой, попробую догадаться. Из каждого экземпляра оказалась вырванной одна конкретная страница, оставившая после себя лишь слабый банановый аромат.
- Точно в яблочко, аркканцлер.
Чудакулли поскреб подбородок.
- Начинает прослеживаться закономерность,
- Любые попытки выяснить его имя ВСЕГДА заходили в тупик, - сообщил главный философ. - Он опасается, что мы попытаемся опять превратить его в человека. - Главный философ многозначительно глянул на декана, лицо которого приняло оскорбленное выражение. - НЕКОТОРЫЕ высказывались в том духе, что примат в качестве библиотекаря - вещь для Университета абсолютно неуместная.
- Я просто выражал мнение, согласно которому это идет вразрез с многовековыми университетскими традициями... - начал было декан.
- Которые сводятся главным образом к участию в мелких склоках, обильным ужинам и идиотским выкрикам посреди ночи про всякие там ключи, - констатировал Чудакулли. - По-моему, мы...
Неожиданно изменившиеся лица волшебников заставили его оглянуться.
В холл вошел библиотекарь. Под тяжестью бесчисленных одеяний он едва передвигал ноги; из-за множества напяленных друг на друга кофт и свитеров руки библиотекаря, в обычных условиях игравшие роль подпорок для ног, теперь торчали почти горизонтально в стороны. Но наиболее ужасающей деталью шаркающего явления библиотекаря народу была красная шерстяная шапочка.
Очень веселенькая. С помпоном. Ее связала госпожа Герпес. Вообще-то университетская домоправительница вязала весьма неплохо, и единственный ее недостаток заключался в полном неумении хотя бы приблизительно угадать размеры будущего вещеносителя. Волшебник, которому посчастливилось получить вязанный подарок от госпожи Герпес, непременно задавался вопросом: «А не три ли у меня ноги? Или, может, шея радиусом в метр?» В итоге большую часть ее подарков тайком передавали в благотворительные учреждения. Когда речь идет об Анк-Морпорке, в одном можно не сомневаться: каким бы странным ни было одеяние, где-то обязательно найдется тот, кому оно придется в самый раз.
В данном случае ошибка госпожи Герпес заключалась в допущении, что библиотекарю, к которому она питала глубокое уважение, всенепременно понравится красная шапка с помпоном и «ушами», завязывающимися под подбородком. В результате завязать «уши» можно было лишь под животом, поэтому библиотекарь предпочел оставить их болтаться.
Остановившись у дверей, примат печально посмотрел на волшебников. Потянулся к ручке. Изрек едва слышное «'к»... и чихнул.
Груда одежды бесформенно осела. Разбросав кофты, волшебники обнаружили под ними очень большую и толстую книгу в мохнатом рыжем переплете.
- На обложке написано «У-ук», - после небольшой паузы напряженным голосом сказал главный философ.
- А там не говорится, кто автор? - усмехнулся декан.
- Очень смешно, декан.
- Я к тому, может, там указано его настоящее имя?
- Интересно, а что внутри? - полюбопытствовал заведующий кафедрой беспредметных изысканий. - Давайте посмотрим оглавление.
- Еще есть желающие полюбоваться на внутренности библиотекаря? - ядовито осведомился Чудакулли. - Только не перекрикивайте друг друга и не толпитесь.
- Характер морфогенетической нестабильности определяется особенностями окружения, - прокомментировал Думминг. - Какая замечательная особенность! Он проводит все свое время в библиотеке и в результате превращается в книгу. Своего рода... защитный камуфляж. Он словно бы эволюционирует, чтобы идеально вписаться в окружение...
- Благодарю за ценные знания, господин Тупс. И какой во всем этом смысл?
- Полагаю, заглянуть внутрь можно, - заключил Думминг. - Книга ведь и предназначена для того, чтобы ее открывали. Здесь даже закладка есть, черная, кожаная...
- А-а, так это ЗАКЛАДКА! - облегченно протянул заведующий кафедрой беспредметных изысканий, до того момента нервно рассматривавший ленточку.
Думминг прикоснулся к книге, которая оказалась довольно теплой. И открылась довольно легко.
Все страницы до единой были заполнены «у-уками».
- Диалоги неплохие, но сюжет слабоват.
- Декан! Буду тебе весьма признателен, если ты отнесешься к происходящему со всей серьезностью! - обрезал Чудакулли. Он задумчиво потопал ногой. - Еще идеи есть?
Волшебники переглянулись и пожали плечами.
- Думаю... - начал профессор современного руносложения.
- Слушаю, руновед... Тебя ведь, по-моему, Арнольдом зовут?
- Нет, аркканцлер...
- Ну, не важно.
- Мне кажется... Я знаю, это прозвучит нелепо, но...
- Продолжай, не робей. Мы почти сгораем от нетерпения.
- Мне кажется, всегда можно прибегнуть к такому средству, как... Ринсвинд.
Чудакулли наградил профессора долгим взглядом.
- Это тот самый тощий волшебник-неумеха? С неухоженной бородкой? И за ним еще хвостом таскается ящик на ножках?
- Именно так, аркканцлер. У тебя блестящая память. Некоторое время он был заместителем библиотекаря... как ты, вероятно, помнишь.
- Не то чтобы помню, но все равно продолжай.
- Он, Ринсвинд, был здесь, когда произошло превращение библиотекаря в... библиотекаря. А еще я помню, как-то раз мы все наблюдали библиотекаря за работой: он очень лихо штемпелюет книги по четыре штуки за раз... Так вот, Ринсвинд тогда воскликнул: «Просто потрясающе! Никогда не поверишь, что он родом из Анк-Морпорка! » Готов биться об заклад, если кто и помнит имя библиотекаря, так это Ринсвинд.
- Что ж, в таком случае немедленно ведите его сюда. Нам ведь известно, где он сейчас?
- Мы знаем лишь его формальное местонахождение, аркканцлер, - поспешил вставить Думминг. - Где же он находится ФАКТИЧЕСКИ, сказать довольно трудно.
Чудакулли, нахмурившись, воззрился на Думминга.
- Мы полагаем, что он на ИксИксИксИксе, аркканцлер, - завершил тот.
- На ИксИкс...
- ...ИксИксе, аркканцлер.
- Но я думал, никто не знает, где располагается ИксИксИксИкс.
- Именно, аркканцлер, - подтвердил Дум-минг.
Очень редко какой-то факт вмещался в голову Чудакулли с первой попытки. Это было все равно что вставлять в некий механизм новую деталь. Вы крутите ее то так, то этак, а потом она вдруг встает на место <Порой Думмингу казалось, что своими успехами в обращении с Гексом он обязан одновременно невероятному уму и поразительной тупости последнего. Чтобы заставить машину понять какую-нибудь идею, приходилось измельчать ее до крошечных единиц информации, дабы устранить всякую возможность непонимания. Но после пяти минут общения со старшими волшебниками тихие часы в обществе Гекса казались блаженным отдыхом>.
- И что он там делает?

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

- Трудно сказать наверняка, аркканцлер. Его туда закинуло, насколько вы помните, после приключений в Агатовой империи...
- А что ему там понадобилось?
- Не думаю, что понадобилось в прямом смысле слова ЕМУ, - уточнил Думминг. - Ведь его туда отправили... МЫ. Это стало результатом тривиальнейшей ошибки в билокационном чудотворстве... Такую может совершить любой.
- Но совершил, если не ошибаюсь, ты, - парировал Чудакулли, чья память славилась своей способностью неожиданно выкидывать всякие мерзкие коленца.
- Но как член коллектива, - подчеркнул Думминг.
- Что ж, если он там оставаться не хочет, да и мы не против, чтобы он очутился здесь, давайте его вер...
Остаток фразы потонул не в шуме, а в своего рода взрыве тишины. Она разорвалась прямо посреди волшебников и была столь всеобъемлющей, что поглотила даже стук их сердец. Старый Том, волшебный и безъязыкий университетский колокол, безмолвно пробил два часа.
- Гм-м... - промолвил Думминг. - Все не так просто.
Чудакулли прищурился.
- Почему? - спросил он. - - Вернем его сюда с помощью волшебства. Как отправили, так и вернем.
- Гм-м... Чтобы вернуть его непосредственно сюда, потребуются месяцы подготовки. Круг пятидесяти футов в диаметре - примерно таков будет разброс приземления в случае малейшей неточности.
- И что? Отойдем подальше - и пускай приземляется где хочет.
- Аркканцлер, вы, вероятно, не до конца меня поняли. Малейшее усиление шумового коэффициента при чудотворном переносе на неопределенное расстояние, помноженное на вращение Диска вокруг собственной оси, чревато тем, что переносимый объект практически наверняка... усреднится на площади по меньшей мере в пару тысяч квадратных футов.
- Усреднится?
Думминг набрал в грудь побольше воздуха.
- Упомянутый мной круг - это вовсе не разброс его приземления. Кругом станет сам Ринсвинд.
- А. Вряд ли после этого от него будет какой-то толк в библиотеке.
- Разве что мы поместим его туда в качестве очень большой закладки.
- Гм, похоже, проблема переходит в чисто географическую плоскость. Кто-нибудь из присутствующих разбирается в географии?

***

Горняки лезли из ствола, как муравьи из горящего муравейника. Внизу что-то бухало, земля содрогалась. В какой-то момент Нисебефига подбросило в небеса. Несколько раз крутнувшись, он улетел обратно в шахту.
Сначала его встретила тишина. Потом поверхность камня, словно яичная скорлупа, раскололась, и из дыры показалось загадочное существо...
Оно огляделось по сторонам.
Горняки, наблюдавшие из своих укрытий, готовы были поклясться, что оно именно огляделось, несмотря на очевидное отсутствие глаз.
Затем существо неловко повернулось. Сотни ножек двигались так, словно после долгого заключения под землей слегка занемели.
Потом, покачиваясь, существо двинулось прочь.

***

А где-то далеко, посреди раскаленной от жара пустыни, человечек в остроконечной шляпе наконец выбрался из ямы. Обеими руками он сжимал выдолбленную из коры чашку. В чашке содержались... масса витаминов, ценный белок и незаменимые жиры. Заметьте, мы даже словом не обмолвились, будто там что-то извивалось.
Неподалеку тлел костерок. Осторожно установив чашку на огонь, человек поднял большую палку. Постояв немного, он вдруг принялся прыгать вокруг костра, ударяя палкой оземь и выкрикивая «Ха!». Некоторое время спустя, несколько утолив свою ярость на ландшафт, он набросился на кусты так, словно те нанесли ему личную обиду. Потом досталось и невысоким деревцам.
Так продолжалось, пока ему не подвернулись два больших плоских камня. Человечек поднял один из них, возвел к небу глаза, крикнул «Ха!» и изо всех сил швырнул каменюку о землю. Со вторым камнем повторилась та же процедура.
Наконец, должным образом усмирив окружающую местность, человек принялся за трапезу, пока та окончательно не разбежалась.
На вкус ужин очень напоминал цыпленка. Впрочем, когда вы голодны, курятиной кажется практически все.
Из ближайшего водоема за человеком следили. Глаза эти принадлежали не жучкам и не головастикам, из-за которых следовало внимательнейшим образом изучать каждую пригоршню воды, прежде чем отправить ее в столь капризный человеческий желудок. О нет, данные глаза были куда древнее. И в данный момент они были совершенно лишены физической формы.
Странный человечек, питающийся сейчас у костра, умел находить воду лишь одним способом: щупая собственные ноги и проверяя, не промокли ли они, - и в этой сожженной дотла земле он выжил лишь потому, что с завидной регулярностью падал в местные лужи-водоемы. А еще он всегда считал пауков милыми безвредными букашками. Да, он заработал пару неприятных потрясений, но на самом деле его руки уже должны были бы превратиться в светящиеся по ночам пивные бочата. А однажды он вышел к морю и, купаясь, вдруг заметил очень интересную голубую медузу - и тут же поплыл к ней полюбопытствовать. Только заботами наблюдателя человечек получил самый легкий поверхностный ожог, который перестал причинять мучительную боль всего-навсего через каких-то три-четыре дня.
Водоем вдруг забурлил. Земля затряслась. Казалось, хоть небо и безоблачно, где-то бушует буря.

***

Было три часа утра. Но ради дела Чудакулли готов был мириться с недосыпанием - когда недосыпали другие.
По своим размерам Незримый Университет внутри существенно превышал себя же снаружи. Тысячелетия в качестве ведущего мирового центра практической магии, где наличие того или иного измерения определяется главным образом случайностью, сделали свое дело: здание выпячивалось там, где просто нечему было выпячиваться. И наоборот. Посетитель мог попасть в комнату с комнатой же внутри, а стоило ему зайти в последнюю, как обнаруживалось, что он снова в той же комнате, с которой начал, - ситуация весьма проблематичная, в особенности если танцевать в тот момент широко известный танец змеи.
И благодаря своим масштабам Университет мог позволить себе содержать почти неограниченное число служащих. Сроки контрактов продлевались автоматически, а точнее, их и вовсе не было. Все, что требовалось, это найти пустующую комнату, занять ее и вовремя являться на обеды. Никто никого ни о чем не расспрашивал, разве что, если особенно не везло, приставали студенты.
При достаточно настойчивом поиске в дальних уголках Университета можно было найти специалиста по чему угодно. В том числе специалиста по нахождению специалистов.
Профессора условной архитектуры и оригами-карт разбудили ни свет ни заря и представили аркканцлеру, который даже не подозревал, что в подведомственном ему учреждении обитает нечто подобное. Профессор явился с картой Университета, походившей на взорвавшуюся хризантему и претендовавшей на то, чтобы на ближайшие несколько дней считаться более-менее точной.
То и дело сверяясь с картой, после долгих блужданий волшебники наконец добрались до двери с заветной медной табличкой. Аркканцлер вперился в табличку таким свирепым взглядом, как будто пытался переглядеть ее.
- «Ширако Известный И Висьма Знаменитый Прохвессор Жестокой И Ниобычной Геаграфии», - прочел он. - Похоже, мы попали куда надо.
- Мы прошли мили. - Задыхаясь, декан прислонился к стенке. - Здесь все совершенно незнакомое.
Чудакулли огляделся. Стены были каменные, но в то же время окрашенные в тот особый учрежденческо-зеленый цвет, который получается, если на пару-другую недель оставить на столе недопитый кофе. Имелась также доска объявлений, обитая облезлым фетром - тоже зеленым, но более темного оттенка. К ней кнопкой крепилась бумажка с оптимистичной надписью «Абъявления». Однако, судя по виду доски, объявлений на ней никогда не было и не будет. Пахло застарелыми ужинами.
Пожав плечами, Чудакулли постучал в дверь.
- Я такого профессора и не помню даже, - заметил профессор современного руносложения.
- А я припоминаю, - ответил декан. - Не слишком многообещающий был юноша. Хотя умел слушать. Впрочем, должен признать, за последние годы я его ни разу не встречал. Помнится, он всегда был очень загорелый. Для наших мест это довольно необычно.
- Он член профессорско-преподавательского состава и специалист по географии. То есть как раз тот, кто нам нужен.
С этими словами Чудакулли постучал снова.
- Может, он вышел? - предположил декан. - Ведь, чтобы все время быть в курсе географии, нужно находиться где-нибудь рядом с ней, то есть снаружи.
Чудакулли указал на небольшое приспособление, которое, как правило, крепилось возле двери каждого преподавателя и представляло собой деревянную рамку со скользящей панелькой. В настоящий момент открытым было слово «ПРИСУТСТВУЕТ», а скрытым, предположительно, «ОТСУТСТВУЕТ». Хотя, когда идет речь о
волшебниках, ни в чем нельзя быть уверенным наверняка <К примеру, завкафедрой творческой неопределенности имел наглость заявлять, что лично он всегда пребывает в состоянии присутствия и отсутствия одновременно - до тех самых пор, пока к нему в дверь кто-нибудь не постучит. Следовательно, до момента стука он не отсутствует, но и не присутствует. Логика - замечательная штука, однако против человеческого мышления она бессильна>.
Декан предпринял попытку подвигать панельку. Двигаться она наотрез отказывалась.
- Но ИНОГДА он ведь должен выходить, - заметил главный философ. - Хотя в три часа ночи все нормальные люди спят.
- Да уж, - многозначительно поддакнул декан.
Чудакулли что было сил заколотил в дверь.
- Открывай немедленно! - крикнул он. - Я глава этого Университета!
Под его ударами дверь слегка подалась. Тогда волшебники дружно налегли на нее, и после нескольких минут пихания и толкотни выяснилось, что дверь приперта изнутри гигантской бумажной кипой. Декан поднял пожелтевший листок.
- Циркуляр, в котором сообщается о моем назначении деканом! - воскликнул он. - Сколько лет назад это было!
- Но иногда он ведь должен выхо... - Главный философ осекся на полуслове. - О боги...
Другим волшебникам пришла в голову та же мысль.
- А помните беднягу Уолли Слуввера? - с трепетом оглядываясь по сторонам, чуть слышно произнес завкафедрой беспредметных изысканий. - Три года ПОСМЕРТНОГО преподавания...
- Студенты, однако, сигнализировали, что слишком уж тихо он себя ведет, - ответил Чудакулли и принюхался. - Но ЗДЕСЬ ничем таким не пахнет. Я бы даже сказал, напротив, пахнет очень даже приятно. Приятный соленый аромат. Ага...
Из-под двери в противоположном конце заваленной бумагами и пыльной комнаты блеснул свет. За дверью кто-то негромко плескался.
- Принимаем ванну. Это хорошо, - заметил Чудакулли. - Что ж, не стоит его беспокоить.
Он принялся читать названия заполонивших комнату книг.
- Бьюсь об заклад, здесь наверняка найдется масса сведений про ИксИксИксИкс, - добавил он, наугад вытягивая один том. - Подключайтесь. Один человек - одна книга.
- Может, хотя бы за завтраком пошлем? - пробурчал недовольный декан.
- Рано завтракать.
- Тогда за ужином.
- А ужинать поздно.
Заведующий кафедрой беспредметных изысканий огляделся. По стене прошмыгнула ящерица и исчезла.
- Ну и беспорядок! - Завкафедрой недовольно рассматривал место, где только что была ящерица. - Кругом пыль. А в этих ящиках что?
- На крышке написано «Абразцы Парод», - ответил декан. - Разумно. Хочешь изучать внешний мир - изучай его там, где тепло и мухи не кусают.
- Но что здесь делают рыбацкие сети и кокосовые орехи?
Обоснованность данного замечания декан не мог не признать. Даже по чрезвычайно растяжимым волшебным стандартам в кабинете географа царил настоящий хаос. Валяющиеся повсюду книги перемежались пыльными булыжниками с наклеенными на них разнообразными этикетками вроде «Пароды С Самого Низа», «Другие Пароды», «Любопытные Пароды» и «Скорее Всего Не Пароды». На остальных ящиках, к вящему интересу Думминга, красовались совсем уж загадочные этикетки: «Выдаюсчиеся Кости», «Кости» и «Неинтересные Кости».
- Думается мне, он из любителей совать нос куда не следует, - фыркнул профессор современного руносложения.
Фыркнув еще раз, он взглянул на книгу, которую только что наугад вытащил.
- Коллекция сушеных кальмаров, - сообщил он.
- И как она, в хорошем состоянии? - оживился Думминг. - Я в детстве собирал морские звезды.
Захлопнув книгу, профессор современного руносложения сердито посмотрел на своего молодого коллегу.
- Нисколько не сомневаюсь, - отозвался он. - И всякие окаменелости ты, наверное, тоже собирал?
- Лично я всегда считал, что ископаемые окаменелости могут многое нам поведать, - сказал Думминг. - Впрочем, возможно, я ошибался, - мрачно заключил он.
- А вот лично я никогда не верил в эти камни, которые на самом деле якобы мертвые животные, - отозвался профессор современного руносложения. - Это противоречит здравому смыслу. Ну зачем животным превращаться в камни?
- Как же в таком случае ты объяснишь существование ископаемых? - поинтересовался Думминг.
- А я и не намерен ничего объяснять. - Профессор современного руносложения победоносно улыбнулся. - Чем сэкономлю себе массу времени. Вот ты, к примеру, господин Тупс, можешь объяснить, как сохраняют свою форму сосиски, когда с них снимешь шкурку?
- Что? О чем это ты? И с какой стати мне это знать?
- Вот-вот. Не зная даже такой мелочи, ты притязаешь на понимание устройства вселенной. К тому же зачем вообще ОБЪЯСНЯТЬ ископаемые? Они есть, и довольно. К чему превращать все в тайну тайн? Если без конца задаваться вопросами, то ВООБЩЕ ничего не успеешь.
- Но... для чего мы здесь? Почему? И...
- Ну вот, опять ты за свое, - профессор современного руносложения покачал головой.
- Тут говорится, он опоясывается морем, - раздался голос главного философа.
Его взгляд встретился с ошарашенными взглядами остальных.
- Континент ИксИксИксИкс, - добавил он, указывая на страницу. - Тут сказано: «Об Икс-ИксИксИксе известно лишь, что он опоясывается морем».
- Приятно видеть, что хотя бы кто-то занят делом, - съязвил Чудакулли. - Вы двое можете брать с философа пример. Итак, главный философ... как ты сказал? «Опоясывается морем»?
- Так тут написано.
- Что ж... по-моему, это очень даже логично. Что-нибудь еще?
- Была у меня одна знакомая, так ее частенько опоясывали. Но не моря всякие, а ее папаня, - подал голос казначей.
После пережитого в библиотеке ужаса разум казначея, и без того функционирующий достаточно случайным образом, наконец обрел временный покой в хорошо знакомых розовых облаках.
- Гм... Сведений слишком много. - Главный философ принялся листать страницы. - Сэр Родерик Пурдай, посвятивший долгие годы поискам мнимого континента, в итоге пришел к заключению - и впоследствии яростно его отстаивал, - что никакого ИксИксИксИкса не существует.
- Как опояшет, так опояшет. Она потом неделю, сидеть не могла. Веселая девчонка была. Гертрудой Плюшер звали. Лицо у нее, правда, было кирпичом...
- Н-да... Но про сэра Родерика известно и другое: однажды он умудрился заблудиться в собственной спальне, - сказал декан, отрываясь от изучения другой книги. - В конце концов его нашли в платяном шкафу.
- Интересно, а за что наказывают ИксИксИксИкс? - гнул свое казначей.
- За дело, казначей, наверняка за дело, - отозвался Чудакулли. Он кивком указал на него остальным волшебникам. - Ни в коем случае не позволяйте ему есть конфеты и фрукты.
На некоторое время воцарилась тишина, нарушаемая лишь плеском воды за дверью, шелестом переворачиваемых страниц да бессвязным бормотанием казначея.
- Как утверждает Уоспорт в «Жызнях Незамечательных Людей»... - Главный философ прищурился, разбирая крошечный шрифт. - Так вот, однажды он встретил старого рыбака, который утверждал, будто на том континенте зимой с деревьев опадает кора, а листья остаются.
- Это все выдумки, - возразил Чудакулли. - Призванные поддержать интерес читателя. Кто станет тебя читать, если все, что ты можешь сообщить по возвращении из экспедиции, это что ты потерпел кораблекрушение и целых два года жрал всяких морских гадов? Нет, надо обязательно сдобрить рукопись рассказами о людях, которые ходят на одной большой ноге, о Стране Большой Сливы и прочим из серии бабушкиных сказок.
- Нет, вы только послушайте! - воскликнул профессор современного руносложения. До сих пор он молчал на своем конце стола, погруженный в изучение большого тома. - Здесь говорится, что жители острова Слякки всегда ходят голыми и что женщины у них несравненной красоты.
- Должно быть, кошмарное местечко, - чопорно поджал губы заведующий кафедрой беспредметных изысканий.
- Здесь есть несколько гравюр.
- Вряд ли кто из нас заинтересован в их изучении. - Чудакулли обвел взглядом присутствующих и, уже громче, повторил: - Я СКАЗАЛ, что НИКОМУ из нас это НЕ ИНТЕРЕСНО. Декан! Вернись на свое место и подними уроненный тобой стул!
- ИксИксИксИкс упоминается в «Змеях Всех Времен и Нородов» Вренчера, - сообщил завкафедрой беспредметных изысканий. - Тут говорится, что на этом континенте очень мало ядовитых змей... О, здесь еще сноска. - Его палец скользнул по странице. - «Их практически уничтожили пауки». Как странно...
- Ого! - снова изумился профессор современного руносложения. - А вот я еще прочитал. «Абитатили острава Пердю так же прибывают в первосбитном састоянии... - с трудом продираясь, сквозь древний текст, продекламировал он. - Ани атличны добрым здравьем и статностью и ивляют сабой пример... самых стаячих дикарей».
- Дай-ка взглянуть, - нахмурился Чудакулли. Книгу по цепочке передали ему. - Тут пара букв затерлась. «Настаячих», то бишь «настоящих». По-моему, эти гравюры со Слякки дурно на тебя повлияли, руновед.
- А на гравюре с Пердю этот дикарь выглядит... очень даже стоячим.
- Руновед, это у него посох, - покачал головой Чудакулли. - Может, тебе казначеевых пилюль дать?
- А он довольно ДОЛГО принимает ванну, вам не кажется? - через некоторое время нарушил молчание декан. - Я и сам люблю потереться мочалкой, но мы ведь здесь не шутки собрались шутить.
- Да уж, что-то он расплескался... - заметил главный философ.
- Пляж, волны плещут... - безмятежно улыбнулся казначей.
- Кстати... в этих звуках определенно присутствует некий чаячий компонент.
Чудакулли поднялся, приблизился к двери в ванную и уже приготовился было постучать.
- Но я аркканцлер или кто? - вдруг грозно вопросил он, опуская кулак. - Я могу открыть любую дверь, которую пожелаю, так что...
И он повернул ручку.
- Вот, - торжественно сказал он, махнув рукой в открытую дверь. - Видите, господа? Совершенно заурядная ванная комната. Мраморная ванна, медные краны, пробка, смешная мочалка в форме утенка... Самая что ни на есть заурядная ванная комната. А не какой-нибудь, позвольте подчеркнуть, тропический пляж. В этой ванной нет ничего даже отдаленно похожего на тропический пляж.
Потом он ткнул пальцем в открытое окно, за которым зеленые волны под слепящим синим небом томно набегали на обрамленный зеленью берег.
- Потому что тропический пляж - вот он, - победоносно заключил аркканцлер. - Убедились? Абсолютно ничего общего.

***

После сытного обеда, содержавшего массу незаменимых, но довольно-таки шустрых аминокислот, витаминов и минералов, а также, к сожалению, имеющего вкус, человечек с надписью «Валшебник» на шляпе занялся домашними делами - насколько это было вообще возможно в условиях полного отсутствия дома.
Домашние дела состояли в обстругивании деревянного чурбана каменным топором. Чурбан на глазах превращался в короткую и широкую досточку, и скорость, с которой это происходило, наводила на мысль, что человечку такая работа не внове.
На ветку соседнего дерева приземлился какаду. Ринсвинд бросил на попугая подозрительный взгляд.
Добившись желаемого уровня гладкости, Ринсвинд встал на дощечку одной ногой и, покачиваясь в неловком положении, угольком нарисовал на плоской поверхности контур стопы. Повторив процедуру со второй ногой, он возобновил обстругивание.
Прятавшийся в водоеме наблюдатель понял, что его подопечный изготавливает себе деревянное подобие обуви.
Затем Ринсвинд извлек из кармана бечевку. Ее он сделал из шкурки одного пресмыкающегося, правда перед этим было и несколько неудачных попыток: сначала большей частью попадались пресмыкающиеся, никак не желавшие отдавать свои шкурки, зато щедро делившиеся своим ядом, от которого по всему телу шла жуткая алая сыпь. Но, пережив несколько видов сыпи, Ринсвинд наконец поймал искомую тварь.
Так вот, если просверлить в деревянной подошве отверстие и продеть туда бечевку в форме петли, то получится нечто вроде урских сандалий. Конечно, шаркая в таких сандалиях, начинаешь походить на какого-нибудь Прародителя Рода Человеческого, но имеются и некоторые плюсы. Во-первых, если при ходьбе издавать мерное «хлоп-хлоп», то любому опасному существу покажется, что идет не один человек, а двое. Безопасных существ в этой пустыне Ринсвинд пока не встречал. И во-вторых, хоть бежать в таких сандалиях нельзя, зато выпрыгиваешь из них в мгновение ока, так что, пока разъяренная гусеница или жук недоуменно разглядывают твои сандалии, гадая, а куда, собственно, подевался второй человек, ты уже успеваешь превратиться в пыльную точку на горизонте.
Ринсвинду приходилось много убегать. Каждый вечер он изготавливал новую пару сандалий, а на следующий день оставлял свою обувь где-то в пустыне.
Покончив с работой, он извлек из кармана свиток тонкой коры. К ней ящеробечевкой крепилась драгоценность - карандашный огрызок. В надежде, что это хоть как-то поможет, Ринсвинд начал вести дневник. Он просмотрел недавние записи.
« Наверна фторник: жара, мухи. Ужин: мидовые муравьи. Жестоко пакусан мидовыми муравьями. Падение в водяную яму.
Кажется среда: жара, мухи. Ужин: кустовой изюм, очень пахожий на кенгуровые катышки, или наабарот. Пачемута за мной погнались ахотники. Падение в водяную яму.
Четверг (может быть): жара, мухи. Ужин: ящирица с синим языком. Ящирица с синим языком аказаласъ сильно кусачей. Разные ахотники опять за мной гонялись. Упал с обрыва, влетел в дерево, был аписан страдающим недержанием серым медвежонком, приземлился в водяной яме.
Пятница: жара, мухи. Ужин: корневища, на вкус чем-то больные. Сыкономил массу времени.
Суббота: жарче абычного, мух тоже больше. Оч. хочется пить.
Воскресенье: жарко. От жажды и мух стал бредить. Насколька хватает глаз - сплошное ничево с кустами. Решил умиретъ, упал на землю, покатился вниз по склону, очнулся в водяной яме».
Старательно, как можно более мелкими буковками, он вывел: « Понедельник: жара, мухи. Ужин: мотыльные личинки». Прочитал написанное. Добавить, по сути, было нечего.
И почему его здесь так не любят? Встречаешь небольшое местное племя, все очень мило, запоминаешь имена, заучиваешь слова и разговорные выражения, можешь уже поболтать о погоде - и вдруг ни с того ни с сего за тобой уже гонятся. Но ведь погода - это самая распространенная тема для разговоров!
Раньше Ринсвинд считал себя склонным к бегству от реальности. Он постоянно убегал, а реальность постоянно за ним гналась. Но потом он узнал истинное значение этого словосочетания и понял, что тут больше подходит термин «человеконенавистник». Он был человеком, которого ненавидело множество людей. Хотя с чего - непонятно. Допустим, сидит он, Ринсвинд, у костра, завязывает мирный разговор, а собеседник вдруг выходит из себя и гонится за ним, яростно размахивая палкой. Разве это нормально - так злиться из-за невинного вопроса типа: «Что-то дождя давно не было, правда?»
Вздохнув, Ринсвинд палкой взбил клочок земли - свою сегодняшнюю постель - и улегся спать.
Во сне он вскрикивал, а ноги его время от времени конвульсивно подергивались, как будто, куда-то бежали, из чего можно было заключить, что ему снится какой-то сон.
Поверхность водоема пошла рябью. Впрочем, «водоемом» это можно было назвать лишь с большой натяжкой - просто заросшая кустарником лужица в расщелине между камнями, а жидкость, там содержащаяся, называлась водой лишь из-за упорства географов, отказывающих в правомочности терминам вроде «супоем».
И тем не менее вода пошла рябью, как будто что-то плеснулось в самом центре. Странность же этой ряби заключалась в том, что, достигнув края водоема, она не останавливалась, но продолжала распространяться дальше - расширяющимися кругами тусклого белого света. Добравшись до Ринсвинда, необычные волны заключили его в центр концентрических линий, состоящих из белых точек и потому похожих на нитки жемчуга.
А потом водоем как будто взорвался. НЕЧТО вылезло на воздух и устремилось сквозь ночную тьму прочь.

Предыдущая страница 3 Следующая страница


Последний континент 4

Двигаясь зигзагами, оно перелетало от камня к горе, от нее - к очередному водоему и так далее. Если бы в этот момент гипотетический наблюдатель посмотрел на всю картину с более высокой точки обзора, то заметил бы, что стремительно двигающийся луч оживлял и другие тусклые линии, которые дымными волокнами стелились над землей, словно являясь ее нервной системой...
За тысячи миль от спящего волшебника светящаяся полоска нырнула в землю, чтобы вновь появиться уже внутри пещеры, скользнув по ее стенам как будто лучом прожектора.
Несколько секунд странный свет витал перед огромной остроконечной скалой, а потом, приняв некое решение, рванулся обратно в небо.
Перелетев через континент, свет вошел в прежний водоем без малейшего всплеска, но опять же несколько волн прокатились по мутной воде, распространившись и на прилегающий песок.
И вновь ночь затихла. Хотя глубоко под землей что-то продолжало рокотать. Кусты задрожали. Птицы на деревьях проснулись и упорхнули.
Спустя некоторое время на поверхности камня возле водоема стала проступать картина из бледных белых линий.

***

Не считая неведомого обитателя водоема, судьбой Ринсвинда интересовался кое-кто еще.
Смерть держал жизнеизмеритель Ринсвинда на своем письменном столе - подобно зоологу, желающему неотрывно наблюдать за особенно любопытным образчиком.
Жизнеизмерители большинства людей имели стандартную форму, функциональную и соответствующую своему назначению, как считал сам Смерть. Их даже можно было назвать яйцеизмерителями, ведь песчинки являлись секундами человеческих жизней, а стало быть, все яйца были сложены в одну корзину.
Но при взгляде на песочные часы Ринсвинда можно было подумать, что их произвел на свет страдающий икотой и помещенный в машину времени стеклодув. Если судить по числу песчинок - а Смерть оценивал такие вещи с весьма высокой степенью точности, - Ринсвинд должен был умереть давным-давно. Но со временем стекло где-то искривилось, где-то вспучилось, поэтому песок зачастую тек в обратном направлении, а то и по диагонали. Ринсвинд перенес такое количество магических ударов и его так часто швыряло во времени и пространстве (он лишь чудом не сталкивался нос к носу с самим собой, несущимся навстречу), что вычислить точную дату окончания его жизни было крайне трудно.
Смерть был знаком с концепцией бессмертного, вечно обновляющегося, тысячеликого героя-победителя, но от комментариев по данному поводу воздерживался. С героями он встречался довольно часто, и, как правило, они были окружены трупами ПОЧТИ всех своих врагов. Оглядываясь по сторонам, герои ошалело вопрошали: «Какого черта, енто ктой-то меня?» Если и была какая-то договоренность, согласно которой им дозволялось впоследствии вернуться и возобновить свою деятельность, Смерти это не касалось.
Но порой он задавался вопросом: если существует такой вечный герой, то, наверное, для равновесия должен существовать и вечный трус. Скажем, герой с тысячей сверкающих пяток. В недрах множества культур рождалась легенда о герое, который в один прекрасный день вернется, дабы защищать слабых и угнетенных. Кто знает, быть может, природе для равновесия понадобился антигерой, который ничего подобного делать не станет?
Но в чем бы ни заключалась истина, на практике все сводилось к тому, что Смерть понятия не имел, когда умрет Ринсвинд. Для сущности, привыкшей гордиться своей пунктуальностью, положение весьма неприятное.
Бесшумно скользнув через бархатную пустоту кабинета, Смерть остановился перед моделью Плоского мира. Или то была не модель вовсе?
Взгляд пустых глазниц вперился в миниатюрный Диск.
- ПОКАЖИ, - приказал он.
Драгоценные металлы и камни растаяли. Перед Смертью возникли струящийся течениями океан, пустыни, леса, изменчивые облачные ландшафты, похожие на стада буйволов-альбиносов...
- БЛИЖЕ.
Незримое око послушно нырнуло в живую карту. Красная земля плеснулась гигантской волной. Мимо скользнула древняя горная гряда, затем возникла пустыня из камня и песка.
- БЛИЖЕ.
Смерть взирал на фигуру Ринсвинда. Тот мирно спал, периодически подергивая ногами.
- ГМ-М.
Смерть ощутил, как по его спине что-то карабкается. Задержавшись на минутку у него на плече, «что-то» прыгнуло. Скелетик грызуна в черном балахоне приземлился прямо на модель и, отчаянно пища, принялся направо-налево кромсать воздух миниатюрной косой.
Смерть подцепил Смерть Крыс за капюшон и поднял в воздух.
- НЕТ, ТАК НЕЛЬЗЯ.
Смерть Крыс завертелся, силясь вырваться.
- ПИСК?
- ПОТОМУ ЧТО ЭТО ПРОТИВ ПРАВИЛ, - отозвался Смерть. - ВСЕ ДОЛЖНО ПРОИСХОДИТЬ ЕСТЕСТВЕННО.
Словно повинуясь внезапному импульсу, Смерть бросил взгляд на модель Диска и опустил Смерть Крыс на пол. Потом подошел к стене и дернул за шнурок. Где-то далеко зазвонил колокольчик.
Вскоре показался пожилой слуга с подносом в руке.
- Прошу прощения, хозяин. Я чистил ванную.
- ЧТО-ЧТО?
- Ну, потому и запоздал подать чай.
- ПУСТЯКИ. ЛУЧШЕ СКАЖИ, ЧТО ТЕБЕ ИЗВЕСТНО ПРО ЭТО МЕСТО?
Палец Смерти постучал по красному континенту. Слуга склонился к карте.
- Ах, про это, - протянул он. - Террор Инкогнита. Когда я был жив, эту землю называли именно так, хозяин. Хотя сам я там ни разу не был. Жуткие течения, знаешь ли. Кучу моряков сгубили. В лучшем случае корабли утаскивало за Край, а в худшем... их прибивало к берегу, сухому, как старушечьи си... ну, очень сухому, хозяин, суше не бывает. И раскаленному, как у демона в... очень раскаленному. Но ты-то там наверняка бывал?
- ВЕРНО. НО, САМ ПОНИМАЕШЬ, ДЕЛА-ДЕЛА, НА ОСМОТР ДОСТОПРИМЕЧАТЕЛЬНОСТЕЙ ВРЕМЕНИ КАТАСТРОФИЧЕСКИ НЕ ХВАТАЕТ.
Смерть указал на гигантскую облачную спираль, медленно кружившую над континентом, - так стая шакалов бродит вокруг умирающего льва, который с виду вполне даже мертв, но кто знает, быть может, ему еще хватит сил один, последний, раз сомкнуть смертоносные челюсти?
- ОЧЕНЬ СТРАННО. ПОСТОЯННЫЙ АНТИЦИКЛОН. А ВНИЗУ ОГРОМНЫЕ ПРОСТРАНСТВА, НИКОГДА НЕ ВИДАВШИЕ НИ БУРЬ, НИ ДОЖДЕЙ.
- Пожалуй, неплохое место для отдыха.
- ИДИ ЗА МНОЙ.
И хозяин и слуга направились в гигантскую библиотеку Смерти. По пятам за ними едва поспевал Смерть Крыс. В библиотеке под потолком клубились облака.
Смерть простер руку.
- МНЕ НУЖНА, - произнес он, - КАКАЯ-НИБУДЬ КНИГА ОБ ОПАСНЫХ СУЩЕСТВАХ ЧЕТЫРЕХИКСНОГО...
Быстро глянув вверх, Альберт тут же прыгнул в сторону. Благодаря быстрой реакции и предусмотрительности, побудившей его свернуться клубочком, он отделался лишь легкими ушибами.
Чуть позже раздался слегка приглушенный голос Смерти:
- АЛЬБЕРТ, БУДУ КРАЙНЕ ПРИЗНАТЕЛЕН, ЕСЛИ ТЫ МНЕ ЧУТЬ-ЧУТЬ ПОМОЖЕШЬ.
Альберт вскарабкался на огромную груду книг и принялся разбрасывать в стороны громадные фолианты. Наконец Смерть сумел вылезти наружу.
- ГМ-М...
Взяв наугад одну книгу, Смерть прочел текст на обложке.
- «АПАСНЫЕ МЛЕКАПИТАЮЩИЕ, РЕПТИЛЬИ, АМФИБЬИ, ПТИЦЫ, РЫБЫ, МЕДУЗЫ,
НАСЕКОМЫЕ, ПАУКИ, РАКОБРАЗНЫЕ, ТРАВЫ, ДЕРЕВЬЯ, МХИ И ЛИШАЙНИКИ ТЕРРОР ИНКОГНИТА». - Его взгляд пробежался по корешку. - ТОМ 29, - добавил он. - ПОДТОМ В. ОТЛИЧНО.
Он окинул взглядом притихшие полки.
- ВОЗМОЖНО, БУДЕТ ПРОЩЕ, ЕСЛИ Я ЗАПРОШУ ИНФОРМАЦИЮ О БЕЗВРЕДНЫХ СУЩЕСТВАХ ВЫШЕНАЗВАННОГО КОНТИНЕНТА ?
Некоторое время они ждали в тишине.
- КАЖЕТСЯ...
- Погоди, хозяин. Вот оно.
Альберт ткнул пальцем. В воздухе ленивыми нисходящими зигзагами летело что-то белое. Смерть подхватил одинокий листок.
Внимательно ознакомившись с его содержанием, он на секунду перевернул бумажку - на тот случай, если что-то написано на обороте.
- Можно взглянуть? - спросил Альберт. Смерть передал ему листок.
- «Отдельные овцы», - прочел Альберт вслух. - Ну да. Пожалуй, лучше выбрать для отдыха какое-нибудь побережье.
- ОЧЕНЬ ЗАГАДОЧНОЕ МЕСТО. СЕДЛАЙ БИНКИ, АЛЬБЕРТ. ЧТО-ТО ПОДСКАЗЫВАЕТ МНЕ, ЧТО Я ТАМ ПОНАДОБЛЮСЬ.
- ПИСК, - подал голос Смерть Крыс.
- ПРОШУ ПРОЩЕНИЯ?
- «Это уж как пить дать», хозяин, - перевел Альберт.
- Я НЕ СОБИРАЮСЬ НИКОГО ТАМ ПОИТЬ.

***

Шесть оглушительно молчаливых ударов прокатились над городом: то городские часы по имени Старый Том демонстративно не пробили время.
Слуги с грохотом катили по коридору столик на колесах. Аркканцлер наконец сдался и велел подавать завтрак.
Чудакулли опустил руку с рулеткой.
- Попробуем еще разок! - заявил он.
Выйдя в окно, он поднял с песка нагретую солнцем ракушку, после чего, перевалившись через подоконник обратно в ванную, двинулся к двери, которая открывалась в промозглый, заросший мхом внутренний дворик. Из дворика сочился подержанный и грязный утренний свет. В воздухе кружилась пара залетных снежинок, попавших сюда лишь благодаря жестокой прихоти судьбы.
Со стороны дворика окно ванной комнаты выглядело как блестящая, масляная и очень черная лужа.
- Так, декан, сунь-ка в окно свой посох, - велел Чудакулли оставшемуся в ванной декану. - И пошебурши им хорошенько.
Там, откуда полагалось торчать посоху, черная поверхность пошла легкой рябью.
- Ну и ну, - произнес аркканцлер, возвращаясь в ванную. - Признаться честно, слышать о таком слышал, но вижу впервые.
- Слушайте, а кто-нибудь помнит историю, которая приключилась с башмаками аркканцлера Бьюдли? - жуя холодную баранину, спросил главный философ. - В его левом башмаке однажды открылась подобная штуковина. Аркканцлеру тогда пришлось нелегко. Когда твои ноги пребывают в разных измерениях, не больно-то побегаешь.
- Не больно-то... - протянул Чудакулли, рассматривая тропическую картину и задумчиво постукивая себя раковиной по подбородку.
- Во-первых, ты не видишь, куда и во что наступаешь... - продолжал главный философ.
- А еще одна как-то открылась в погребе, - сообщил декан. - Обыкновенная круглая черная дыра. Любой помещенный туда предмет бесследно исчезал. И старый аркканцлер Ветровоск отдал распоряжение устроить над ней отхожее место.
- Весьма разумно, - одобрил Чудакулли. Вид у него по-прежнему был задумчивым.
- Мы тоже так считали, пока не нашли вторую дыру на чердаке. Оказалось, что это другая сторона той же самой дыры. Что творилось к тому времени на чердаке, ты можешь себе представить.
- Слушайте, а почему мне никто об этом не рассказывал? - воскликнул Думминг Тупс. - Возможности, которые перед нами открываются, просто поразительны!
- Это все говорят, впервые столкнувшись с такими вот штуками, - покачал головой главный философ. - Но доживи до моих лет, юноша, и ты поймешь: когда находишь нечто, благодаря чему открываются поразительные возможности с перспективой революционно изменить к лучшему жизнь рода человеческого, - в таких случаях лучше всего закрыть крышку и притвориться, будто ты ничегошеньки не видел.
- Однако если расположить выходную дыру над входной и бросить в нижнюю какой-нибудь камешек, то он, появляясь из выходной дыры, будет тут же снова проваливаться во входную... Таким образом, вскоре он будет двигаться со скоростью метеорита, и количество генерируемой энергии превысит все разумные пределы...
- Кстати о метеоризме. На чердаке это самое КОЛИЧЕСТВО чуть не превысило, - кивнул декан, принимаясь за холодную куриную ногу. - Но, слава богам, существует такая вещь, как вентиляция.
Высунув руку в окно, Думминг осторожно помахал ею в воздухе. Тыльная сторона ладони быстро нагрелась.
- И что, никто эти дыры не изучал? - осведомился он.
Главный философ пожал плечами.
- А чего их изучать? Обычные дырки. В каком-то месте скапливается большое количество магии, и она начинает протекать, прожигая окружающий мир, как расплавленное железо прожигает топленый свиной жир.
- Нестабильные точки в пространственно-временном континууме... - пробормотал Думминг. - Да есть сотни способов как использовать подобное...
- Во-во. Теперь понятно, отчего наш географ всегда такой загорелый, - усмехнулся декан. - По-моему, это немножко нечестно. География должна познаваться через трудности. А не так, чтобы высунул голову в окно - и вот она, география. Иначе все были бы географами.
- Осмелюсь не согласиться, - возразил главный философ. - На мой взгляд, он всего лишь расширил свой рабочий кабинет.
- Кстати, вам не кажется, что это и есть тот самый ИксИксИксИкс? - задумчиво вопросил декан. - Вид вполне чужеземный.
- Море действительно присутствует, - согласился главный философ. - Но можно ли утверждать, что им что-то опоясывается?
- В данном случае оно скорее... оплескивает.
- По-моему, море, способное к опоясыванию чего бы то ни было, должно выглядеть более солидно, - высказался профессор современного руносложения. - Ну, вы понимаете, о чем я. Грозные штормовые волны и все прочее. Тем самым море дает понять всяким чужакам: побережье опоясывается мною, и никем иным, так что держитесь-ка подальше, а то и вас перепояшем.
- Может, нам стоит выйти и разведать обстановку? - предложил Думминг.
- Как только мы туда вылезем, непременно случится что-нибудь ужасное, - мрачно предсказал главный философ.
- Но с казначеем-то ничего плохого не произошло, - возразил Чудакулли.
Волшебники сгрудились вокруг окна. На линии прибоя виднелся человечек в поддернутом до колен балахоне. Над головой у него кружились птицы, а немного в стороне призывно покачивались пальмовые ветви.
- И как это он ухитрился ускользнуть? Должно быть, улучил момент, когда мы отвлеклись, - предположил главный философ.
- Казначе-е-ей! - позвал Чудакулли.
Человечек даже не оглянулся.
- Не хотелось бы, знаете ли, поднимать шум, - промолвил заведующий кафедрой беспредметных изысканий, завистливым взглядом окидывая солнечный берег, - но в моей спальне страшный холод. Вчера ночью даже пуховое одеяло покрылось инеем. Думаю, короткая прогулка по солнышку пойдет мне на пользу.
- Мы здесь не для того, чтобы прогуливаться! - отрезал Чудакулли. - Наша задача - помочь библиотекарю.
Книга с заглавием «У-ук» сладко всхрапнула, словно бы в подтверждение.
- Об этом я и говорю. Среди пальм бедняге сразу станет лучше.
- Предлагаешь заткнуть его между веток? - уточнил аркканцлер. - Не забывай, пока он еще «История Одного У-ука».
- Наверн, ты меня прекрасно понял. День на берегу моря принесет ему куда больше пользы, чем... день неподалеку от берега моря. Пошли уже, а то я совсем замерз.
- Ты совсем свихнулся? Кто знает, какие чудовища там водятся! Посмотри на этого бедолагу там, на берегу! Море, должно быть, кишмя кишит...
- Акулами, - подсказал главный философ.
- Вот именно! А также...
- Барракудами, - добавил главный философ. - Марлинями. Рыбами-мечами. И вообще, судя по виду, это место недалеко от Края, а, как рассказывают рыбаки, там водятся такие рыбы, которым ничего не стоит отхватить человеку руку.
- Н-да, - согласился Чудакулли. - Здоровенные рыбы...
Голос его вдруг изменился, приобретя некие странные нотки. Весь преподавательский состав знал, что на одной из стен кабинета аркканцлера висело чучело очень большой рыбы. Чудакулли охотился за всем и вся. Единственному выжившему петуху в радиусе двухсот ярдов от Университета оставалось кукарекать последние денечки,
- А джунгли! - продолжал главный философ. - Там же страшно опасно! В тамошних дебрях чего только не водится! Смертельно опасные зверюги. Может, там тигры! Или еще хуже: слоны, гориллы, крокодилы, ананасы! Я туда ни ногой. В общем, аркканцлер, я тебя целиком и полностью поддерживаю. Лучше замерзнуть здесь, чем столкнуться нос к носу с бешеным человекоядным чудищем.
Глаза Чудакулли ярко горели. Он задумчиво погладил бороду.
- Тигры, говоришь? - повторил он. И добавил немного иным тоном: - И... АНАНАСЫ!
- Дикие и смертельно опасные, - решительно подтвердил главный философ. - Один такой отправил на тот свет мою тетку. Мы всей семьей пытались спасти ее, но тщетно. А я ее ПРЕДУПРЕЖДАЛ, что едят их совсем не так, но старушка меня не слушала...
Декан искоса глянул на аркканцлера. Это был взгляд человека, который тоже очень не хочет возвращаться в стылую спальню и который вдруг сообразил, на какие рычаги следует жать.
- И я согласен, Наверн, - сказал он. - Нет уж, никто не заставит меня лезть через пространственную дыру на какой-то, видите ли, солнечный берег, где море кишмя кишит огромной рыбой, а джунгли - опасной дичью. - Декан зевнул зевком плохого игрока в покер. - О да, я лучше проведу ночь в старой доброй холодной кроватке. Не знаю, как ты, конечно. Аркканцлер?
- Мне думается... - начал Чудакулли.
- Да?
- А моллюски? - Главный философ с отвращением затряс головой. - Судя по пляжу, именно в таких местах эти дьявольские твари и водятся. Можете спросить у моего двоюродного брата, правда для этого вам потребуется хороший медиум. Из них не должна идти зеленая жижа, говорил я ему. И пузыриться они не должны! Но разве он меня слушал?
К этому моменту аркканцлер окончательно созрел - ему так и не терпелось присоединиться к многочисленным непослушным родственникам главного философа.
- Стало быть, пребывание на свежем воздухе пойдет библиотекарю на пользу, гм-м?.. - пробормотал он. - Часок-другой на солнце освежат бедолагу, вольют в него новые силы?
- Но, вполне возможно, нам придется биться за него не на жизнь, а на смерть, аркканцлер. Всякие звери так и жаждут заполучить его себе в лапы. - Декан был сама невинность.
- Гм-м, ты прав, я как-то не подумал об этом. Н-да, весьма важное замечание. Эй, прикажите доставить сюда мой пятисотфунтовый арбалет и стрелы с бронебойными наконечниками, а также дорожный набор таксидермиста! И все десять удочек! И четыре ящика со снастями! И весы побольше!
- Твоя предусмотрительность восхищает, - сказал декан. - Ведь у библиотекаря, когда он почувствует себя немного лучше, может возникнуть желание искупаться.
- Раз так, - вставил Думминг, - я пойду схожу за чародалитом и записными книжками. Надо выяснить, где мы очутимся. Вполне может статься, что это место и в самом деле ИксИксИксИкс. Уж очень у него чужеземный вид.
- А мне, пожалуй, не помешает прихватить пресс для рептилий и гербарий, - вступил в разговор завкафедрой беспредметных изысканий, только что сообразивший, куда ветер дует. - Готов побиться об заклад, там чрезвычайно богатый растительный мир.
- Я же займусь изучением примитивных аборигенок в юбочках из травы, - сообщил заядлый газонокосильщик-декан.
- Ну а ты, руновед, что делать будешь? - осведомился Чудакулли.
- Я? О-о, даже не знаю... - Профессор современного руносложения обвел затравленным взглядом коллег. Те ободряюще ему кивали. - Пожалуй, воспользуюсь случаем и почитаю.
- Правильно, - одобрил Чудакулли. - Потому что мы здесь - и пусть все зарубят себе это на носу! - мы здесь не для того, чтобы прохлаждаться! И не для того, чтобы получать удовольствие! Это ясно?
- А как же главный философ? - ядовито уточнил декан.
- Я? Получать удовольствие от ЭТОГО! О каком удовольствии может идти речь, когда там можно повстречать что угодно, вплоть до КРЕВЕТОК! - жалобно воскликнул главный философ.
Чудакулли помедлил, останавливая взгляд по очереди то на одном волшебнике, то на другом. Те в ответ лишь пожимали плечами.
- Послушай, дружище, - наконец нарушил молчание Чудакулли. - Я тщательно обдумал твой рассказ про моллюсков и, кажется, представил себе, что произошло между твоей бабкой и ананасом...
- ...С ананасом это была тетушка...
- ...Между твоей теткой и ананасом, однако... Что смертоносного в обычных креветках?
- Ха! Сам узнаешь, когда тебе на голову упадет целый ящик этих адских тварей, - фыркнул главный философ. - Мой дядюшка НАСМЕРТЬ разочаровался в креветках.
- Отлично, отлично, убедил. Возьмите на заметку, все! Избегайте ящиков с креветками! Это понятно? И мы туда не прохлаждаться идем! Все меня понимают?
- Разумеется, - хором отозвались волшебники.
Они все его понимали.

***

Завершив кошмар паническим воплем, Ринсвинд проснулся.
И увидел человека, который за ним наблюдал.

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

Скрестив ноги, человек сидел на фоне розовеющего утреннего неба. Он был черный. Не коричневый, ни иссиня-черный, но черный, как космос. Эта пустыня превращала людей в головешки.
Ринсвинд тоже сел и потянулся было за палкой. Но передумал. Рядом с черным человеком в землю были воткнуты два копья, а местные обладатели копий обычно умели ими пользоваться - потому что, если не научишься точно попадать в быстро движущиеся цели, придется есть то, что движется медленно. Кроме того, в руках человек держал бумеранг, с виду весьма угрожающий, совсем не похожий на те милые игрушки, которые швыряешь в воздух и которые потом неторопливо прилетают обратно. Нет, этот бумеранг был большим, тяжелым, плавно изогнутым - такие обратно не прилетают, потому что застревают в чьей-то грудной клетке. И казалось бы, ну что за оружие может быть из дерева? Смех да и только. Но стоило увидеть растущие здесь деревья, как желание смеяться мигом пропадало.
Бумеранг был украшен узорчиком из разноцветных полос, но от этого оружие не выглядело менее опасным.
Ринсвинд постарался принять как можно более безвредный вид, для чего призвал на помощь все свои актерские навыки.
Человек молча разглядывал его. Подобную тишину так и тянет чем-нибудь заполнить. А Ринсвинд был воспитанником культуры, которая с рождения вбивала в тебя навык: если говорить нечего, неси все подряд.
- Э-э... - начал Ринсвинд. - Я... большой человек... человек... из... проклятье, как это... - Наконец он сдался и посмотрел на ненавистно синее небо. - А погода опять наладилась, - заключил он.
Человек издал что-то вроде вздоха, сунул бумеранг под полоску шкуры, представляющую собой его пояс (а по сути, и весь гардероб), и поднялся. После чего подобрал кожаный мешок, перебросил его через плечо, взял копья и, не оглядываясь, легкой походкой зашагал прочь.
Кто-то другой на месте Ринсвинда мог бы и обидеться, но Ринсвинд всегда почитал за счастье увидеть спину уходящего прочь тяжеловооруженного человека. Протерев глаза, он принялся обдумывать предстоящее действо, а именно: поимку и подчинение своей воле завтрака.
- Хочешь личинок? - прозвучал откуда-то шепоток.
Ринсвинд огляделся. Неподалеку находилась яма, из которой он накануне выковырял ужин, а дальше до самого горизонта тянулся пустынный ландшафт, состоящий из колючего кустарника да раскаленных красных камней.
- Я их почти всех выкопал, - слабым голосом отозвался он.
- Не, друг. Я могу открыть тебе секрет, как находить всякие вкусности под кустами. Главное - чухать, где искать, и каждый вечер у тебя на ужин будут деликатесности. Понял, друг?
- А откуда тебе известен мой язык, о таинственный голос? - полюбопытствовал Ринсвинд.
- А с чего ты взял, шо он мне известен? - в ответ спросил голос. - Я щас говорю на своем языке, а ты понимаешь. А вообще, друг, надо бы тебя откормить. Ща я тебя запою. Жратву будешь находить только так.
- Хорошо бы, - отозвался Ринсвинд.
- Ты стой, где стоишь, и не дергайся.
Бестелесный голос чуть слышно загнусавил под невидимый нос.
Ринсвинд был как-никак волшебником. Не из самых лучших, конечно, но волшебство он чувствовал. Этот гнусавый напев оказывал на него странное воздействие.
Волосы на тыльной стороне ладоней вдруг воспылали желанием переселиться на плечи, шея начала потеть. Уши потянулись вверх, а окружающий ландшафт медленно завращался.
Ринсвинд уставился себе под ноги. Да, вот его ноги. По всей видимости. Они стояли на красной земле и не двигались. Зато двигалось все вокруг. Значит, это не у него голова кружится, а у ландшафта.
Напев умолк. Что-то вроде эха металось в голове у Ринсвинда, как будто слова были тенью чего-то более важного.
Ринсвинд на мгновение прикрыл глаза, а потом опять их открыл.
- Э-э... отлично, - проговорил он. - Клевая... песенка.
Он не видел собеседника, а потому говорил с той осторожной вежливостью, с которой обращаешься к вооруженному человеку, стоящему у тебя за спиной.
Наконец Ринсвинд повернулся.
- Мне кажется, ты... гм-м... куда-то направлялся? - произнес он, обращаясь к пустому воздуху. - Э-э... ты меня слышишь?
Даже насекомые умолкли.
- Гм-м... Кстати, тебе случайно не встречался сундук на ножках?
Он заглянул за куст - на тот случай, если таинственный собеседник спрятался там.
- Не то чтобы это очень важно, просто в том сундуке мое чистое белье...
Безграничная тишина недвусмысленно выражала отношение вселенной к чистому белью.
- Так это... Значит, я должен был научиться находить пропитание в кустах? Я правильно понял? - рискнул спросить Ринсвинд.
Потом окинул взглядом ближайшие деревья. Нельзя сказать, чтобы количество плодов на них увеличилось. Он пожал плечами.
- Вот странный тип.
Крепко зажав в руке палку на случай непредвиденного сопротивления, Ринсвинд бочком приблизился к плоскому камню и перевернул его.
Под камнем лежал бутерброд с курятиной.
У него был вполне куриный вкус.
Чуть подальше светившиеся рядом с водоемом бледные белые линии погасли.

***

Теперь же перенесемся в совсем другую пустыню, которая располагалась где-то там. Странное дело, всегда есть «где-то там». Оно там, где нас нет, До него не дойдешь и не доедешь, хотя оно может быть совсем близко - с другой стороны зеркала или всего во вздохе от вас.
На тамошнем небе нет солнца, разве что небо и есть солнце, поскольку излучает яркую желтизну. А под небом - раскаленно-обжигающие красные пески.
На скале проявилось грубое изображение человека. Постепенно, открываясь слой за слоем, оно усложнялось, словно невидимая рука рисовала кости, органы, нервную систему... душу.
Человек ступил на песок и опустил на землю мешок, который вдруг стал намного тяжелее. Вытянув руки, человек хрустнул суставами пальцев.
Здесь, по крайней мере, можно нормально говорить. Там, в мире теней, он не осмеливался поднимать голос, чтобы не поднять заодно и горы.
Он произнес слово, которое по ту сторону скалы потрясло бы леса и создало луга. На истинном языке вещей, на котором говорил человек, это слово означало нечто близкое к «обманщику». Обманщики, они же трикстеры, существуют во многих системах верований, однако легкомысленное звучание этого прозвища может быть... обманчивым. Обманщики обладают своеобразным чувством юмора, и одна из наиболее популярных шуточек в их среде - это подложить под ваше сиденье фугас.
Появились черная и белая птицы и уселись человеку на голову.
- Вы знаете, что делать, - сказал старик.
- Он? Ну и чмо! - отозвалась одна птица. - Я наблюдала за ним. Просто очутился в нужное время в нужном месте.
Старик кивнул, показывая, что, возможно, это и есть настоящее определение героя.
- И зачем столько шума-пыли? Неужель так трудно сделать все самому?
- Потому что это должен сделать герой.
- И без моей помощи, естественно, не обойтись, - фыркнула птица.
Надо отметить, фыркать через клюв - довольно-таки трудная задача.
- Точно. Можешь лететь.
Птица пожала крыльями - как раз это было не так уж и сложно - и, сорвавшись в воздух, пролетела прямо сквозь камень. Еще несколько секунд на нем светилось изображение птицы, которое потом поблекло и исчезло.
Между создателем и богом большая разница. Работа создателей не из легких, ведь они создают места. А богов создают люди. И это многое объясняет.
Старик уселся на камень и стал ждать.

***

При одной мысли о купальном костюме волшебник начинает нервничать. «Ну почему все купальные костюмы должны быть такими... незакрытыми?! - гневно восклицает он. - И почему так мало золотого шитья? И какой вообще толк от одежды, на которой нет по крайней мере сорока полезных кармашков? А оккультные символы из блесток?! Для них, как видно, места не нашлось. И где, если уж на то пошло, лацканы?»
Кстати, о покрываемости. Жизненно важно, чтобы как можно большая часть волшебника была закрыта, дабы не пугать девушек и лошадей. Может, на свете и встречаются молодые волшебники, этакие бронзовокожие, мускулистые красавцы, но только не в Незримом Университете с его бесконечными завтраками-обедами-ужинами. Впрочем, именно благодаря последним волшебник обретает свой вес в обществе.
Ну а чтобы отделить волшебника от его остроконечной шляпы, требуется приложить немало усилий и даже задействовать тяжелую технику.
Заведующий кафедрой беспредметных изысканий покосился на декана. Оба носили одеяния, в которых превалировали красно-белые полоски.
- Кто последним прыгнет в воду, тот останется один-одинешенек на берегу! - крикнул он <Волшебники тоже любят игры на свежем воздухе, вот только соответствующий словарный запас у них очень ограничен>.
Из моря торчал плоский валун, омываемый волнами. На валуне, подвернув мантию, стоял аркканцлер Незримого Университета. Важно раскурив трубку, Наверн Чудакулли забросил в волны леску с таким устрашающим количеством блесен, поплавков и грузил, что сразу становилось ясно: любая рыба, не попавшаяся на крючок, все равно будет оглушена тем или иным тяжелым предметом.
Смена обстановки положительно повлияла и на библиотекаря. Не прошло и нескольких минут с тех пор, как его вынесли на берег, а он уже вчихал себя в привычную форму и теперь сидел на берегу, обернувшись одеялом и прикрыв голову большим листом папоротника.
А день и впрямь был чудесный. Небо и вода источали тепло, море нежно мурлыкало, в ветвях деревьев шептал ветер. Библиотекарь знал, что ему полагается чувствовать себя лучше, но вместо этого в нем росло острое чувство беспокойства.
Он огляделся. Профессор современного руносложения уснул, прикрыв глаза книжкой. Изначально она называлась «Принципы Чарораспро-странения», но, изменившись под влиянием солнечных лучей и особых высокочастотных вибраций со стороны песчинок, заглавие на обложке теперь гласило: «Заговор "Омега"» <Это не магия, а самый обычный вселенский закон. Люди строят планы прочесть в отпуске книги, которые давно хотели прочесть, однако алхимическая комбинация солнца, кристаллов кварца и кокосового масла вызывает загадочную метаморфозу: всякая умная и поучительная книга практически сразу превращается в пухленький томик с названием, содержащим по меньшей мере одно греческое слово - «Императив „Гамма"», «Сезон „Дельта"», «Проект „Альфа"» и, в особо тяжелых случаях, «Каперы My Kay Пи». Иногда на обложке возникают повернутые не в ту сторону серп и молот, что, вероятно, объясняется очередными пятнами на Солнце. Библиотекарю просто повезло: он чихнул в очень подходящий момент, иначе непременно превратился бы в очередной тысячестраничный том, испещренный оружейными спецификациями.>.
Неподалеку в воздухе висело окно, сквозь которое виднелся прямоугольник ванной комнаты. Заподозрив это инженерное решение в непрочности, аркканцлер на всякий случай подпер окно палкой. Из пришпиленной к раме записки сразу становилось понятно, что автор послания очень тщательно подбирал слова:
«Диревяшку Не Убирать. Даже Штобы Праверить, Что Будет. ЭТО КРАЙНЕ ВАЖНО!»
За пляжем виднелся лес, карабкающийся по склону довольно-таки остроконечной горки, хотя и недостаточно высокой, чтобы претендовать на заснеженную вершину.
Библиотекарь уставился на обрамляющие пляж деревья. Они что-то смутно напоминали и навевали приятные мысли о доме. И это было весьма странно, поскольку родился библиотекарь в Анк-Морпорке, в Луннолужном переулке, в доме рядом с мастерской седельных дел мастеров. Но при взгляде на деревья что-то в самой сердцевине его существа отзывалось. Хотелось на них вскарабкаться и...
И все же что-то с этими деревьями было не так. Библиотекарь посмотрел на раскиданные по берегу красивые ракушки. С ними тоже было что-то не так. У него даже мурашки по спине забегали.
Над головой кружились несколько пташек - тоже неправильных. О нет, с формой у них было все в порядке (насколько библиотекарь разбирался в птицах), и звуки они издавали вполне птичьи. Но были НЕПРАВИЛЬНЫМИ.
Вот проклятье...
Он попытался сдержать отчаянный чих, однако назальную инерцию уже было не остановить. Поэтому библиотекарь все же чихнул и, наверное, правильно сделал - ни в коем случае не пытайтесь сдержать чих, если хотите и дальше идти по жизни с целыми барабанными перепонками.
Последовал всхрап, за ним - стук, и библиотекарь преобразился в нечто соответствующее пляжному пейзажу.

***

Говорят, в пустыне хватает сытной и питательной еды. Главное - знать, где искать.
Как раз об этом и размышлял Ринсвинд, извлекая из норки тарелку с кусками шоколадного торта. Торт был посыпан кокосовой крошкой.
Он осторожно покрутил тарелку.
Что ж, доказательства налицо. Он и в самом деле научился находить еду в этом гиблом, безжизненном месте. И пусть вокруг по-прежнему пустыня, зато внутри не так пусто.
Но, наверное, все дело в неких скрытых способностях. Те добрые люди, что в течение последних нескольких месяцев периодически делились с Ринсвинд ом едой, питались совсем иначе. Они выращивали убогий ямс, постоянно копали какие-то корешки, а на горячее подавали всяких тварей с большим количеством глазных яблок, чем было найдено Стражей в обиталище Медли, Медицинского Клептоманьяка.
Наконец-то с ним случилось хоть что-то хорошее. Наверное, кто-то где-то хочет, чтобы он ОСТАЛСЯ В ЖИВЫХ. А вот эта мысль вселяла беспокойство. В живом виде Ринсвинд мог потребоваться только для того, чтобы подкинуть ему очередную гнусность.
За несколько месяцев странствий по пустыне Ринсвинд очень изменился. К примеру, его волшебный балахон стал изрядно короче. Оторван-Последний континент ные от подола лоскутки шли на бечевки для сандалий, а после особо экзотических встреч использовались в санитарно-медицинских целях. И теперь из-под балахона торчали колени, а, надо сказать, колени волшебника - это зрелище не для слабонервных. Скорее оно тянет на «детям до шестнадцати».
Но шляпу Ринсвинд берег как зеницу ока. Он сплел для нее новые широкие поля и пару раз даже восстанавливал ее острый кончик - с помощью тех же лоскутков, оторванных от того же балахона. Правда, большую часть блесток пришлось заменить кусочками ракушек, примотанными стеблями травы, - но все равно это была его шляпа, старая добрая шляпа волшебника. Волшебник без шляпы - это всего-навсего человек в подозрительно женском наряде. Волшебник без шляпы - никто и звать никак.
Однако шляпа является лишь атрибутом, никак не влияющим на, допустим, зрение волшебника. Поэтому Ринсвинд не заметил рисунка, проявившегося на полускрытом в кустарнике камне.
Сначала могло показаться, что рисунок этот напоминает птицу. Но потом, продолжая выглядеть давними, якобы случайными мазками неведомого художника, использовавшего уголь и охру, изображение вдруг стало меняться.
Быстро покончив с завтраком, Ринсвинд пустился в сторону высившихся на горизонте гор. Прошло уже несколько дней, с тех пор как он впервые их увидел. Ринсвинд не имел ни малейшего понятия, зачем туда нужно идти, но, по крайней мере, эти горы представляли собой хоть какую-то цель.
Земля под ногами слегка подрагивала, и продолжалось это вот уже несколько дней кряду: несколько раз в день земля обязательно начинала дрожать, что было весьма странно, поскольку ландшафт вокруг совсем не выглядел вулканическим. Наоборот, в такого рода местности вы несколько сотен лет можете таращиться на какую-нибудь скалу, а потом, когда с ее вершины упадет камешек, это станет главной темой всех соседских разговоров на ближайшие пару веков. По всем признакам, местная местность давным-давно завязала с геологической аэробикой, успокоившись и остепенившись. В иных обстоятельствах тут даже могли бы жить люди.
Некоторое время спустя Ринсвинд заметил, что с вершины небольшого камня за ним следит кенгуру. Кенгуру попадались ему и раньше: гигантскими прыжками они мчались прочь сквозь кусты, улепетывая со всех лап. Привычки ошиваться в непосредственной близости от людей за ними не водилось.
А эта зверюга, похоже, охотится на него. Но разве кенгуру не придерживаются вегетарианской диеты? Или одежда на нем вдруг позеленела?
Ринсвинд осторожно двинулся дальше. И он совсем не испугался, когда, выпрыгнув из кустарника, кенгуру вдруг приземлился перед самым его носом.
Коснувшись лапой уха, зверь многозначительно посмотрел на Ринсвинда.
Затем, коснувшись другой лапой другого уха, кенгуру сморщил нос.
- Да-да, просто отлично, - сказал вместо приветствия Ринсвинд.
Он было попятился, но тут же остановился. В конце концов, это всего лишь большой... допустим, кролик с очень длинным хвостом и ногами, которые, как правило, весьма идут красному носу и мешковатым штанам.
- Я тебя не боюсь, - решительно заявил Ринсвинд. - С какой стати мне тебя бояться?
- А с той, - отозвался кенгуру. - К примеру, я могу сделать так, что твой желудок мячиком вылетит у тебя из хлебальника.
- А-а! Ты говорящий?
- Быстро соображаешь, - похвалил кенгуру и опять коснулся лапой уха.
- Что-то не так? - осведомился Ринсвинд.
- Да не, это я по-кенгуриному. Практикуюсь помаленьку.
- И что же это за язык? Один раз почешешь ухо - «да», два раза - «нет»?
Кенгуру опять почесал ухо, но потом опомнился.
- Точняк, - кивнул он. И наморщил нос.
- А сморщенный нос что значит?
- Это значит: «Бежим скорее, кто-то упал в глубокую яму».
- Наверное, очень распространенное выражение?
- Ты офигеешь, насколько.
- А как на кенгурином будет: «У меня для тебя есть задание чрезвычайной важности»? - вкрадчиво-невинно поинтересовался Ринсвинд.
- Кстати, хорошо, что спросил...
Сандалии почти не шелохнулись. Ринсвинд вылетел из них, будто стартующая ракета из поддерживающих опор, и приземлился на уже бегущие в воздухе ноги.
Некоторое время спустя зверь догнал его. Кенгуру передвигался легкими длинными прыжками.
- Почему ты убегаешь? Ты ведь даже не дослушал.
- У меня длительный опыт пребывания в собственной шкуре, - огрызнулся Ринсвинд. - Я ЗНАЮ, что будет дальше. Меня опять втянут в историю, которая меня не касается. А ты просто-напросто галлюцинация, вызванная сытной едой на пустой желудок, так что даже не пытайся остановить меня!
- Остановить тебя? - удивился кенгуру. - А на фига? Ты движешься как раз в нужном направлении.
Ринсвинд попытался было затормозить, но у него не получилось, поскольку его весьма эффективный метод бега основывался на аксиоме, гласящей, что торможение - это то, чего надо всеми правдами и неправдами избегать. Продолжая по инерции двигать ногами, некоторое время он бежал по воздуху, после чего улетел вниз.
Кенгуру глянул ему вслед и не без удовлетворения наморщил нос.

***

- Аркканцлер!
Чудакулли проснулся и сел. К нему, шумно отдуваясь, спешил профессор современного руносложения.
- Мы с казначеем отправились прогуляться по бережку, - сообщил он. - И можешь себе представить, где мы в итоге очутились?
- На Развеселой улице в Щеботане, - ядовито отозвался Чудакулли, смахивая с бороды особо любопытного жучка. - Сразу после чайной, направо, к деревцам.
- Я не нахожу слов, аркканцлер. Потому что, как это ни поразительно, мы очутились совсем не там. Пройдя вдоль всего берега, мы оказались на том же месте, с которого начали! Мы на крошечном островке. А ты здесь отдыхал?
- Раздумывал над делами насущными, - поправил Чудакулли. - Какие-нибудь идеи по поводу того, где мы находимся, господин Тупс?
Думминг оторвался от записной книжки.
- С большой степенью точностью я смогу это выяснить только на закате, аркканцлер. Но полагаю, мы где-то неподалеку от Края.
- А еще мы нашли лагерь профессора жестокой и необычной географии, - встрял профессор современного руносложения. Он покопался в безднах кармана. - Да, лагерь и костровище. А также бамбуковую мебель и массу других вещей. Например, носки на веревке. И еще вот это.
Он извлек из кармана крайне потрепанный блокнотик стандартного университетского формата. Чудакулли вел строгую отчетность и выдавал новый блокнот, лишь когда предыдущий будет исписан вдоль и поперек на всех страницах с обеих сторон.
- Валялся на земле, - сказал профессор современного рунос л ожения. - Но, боюсь, муравьи добрались до него раньше нас.
Чудакулли открыл блокнот и прочел запись на первой странице.
- «Интиресные наблюдения на Моно-Острове. Уникально-уидененное место».
Он перевернул пару страниц.
- Списки растений и рыб, - сообщил он. - Как по мне, я не нахожу в этой информации ничего особенного, но я ведь не географ. И почему, интересно, он называет остров «Моно»?
- Это означает «Один Остров», - объяснил Думминг.
- Конечно один, а сколько ж еще? Хотя, по-моему, я вижу неподалеку парочку похожих островов. Налицо острая нехватка воображения. Называл бы уж весь архипелаг. - Аркканцлер затолкал блокнот в карман. - Ну что ж... А самого нашего профессора не видно?
- Как ни странно, нет.
- Пошел, наверное, искупнуться и был съеден диким ананасом, - усмехнулся Чудакулли. - А как поживает наш общий друг библиотекарь, господин Тупс? Ему здесь, кажется, неплохо?
- Думаю, аркканцлер, вам лучше знать, - пожал плечами Думминг. - Вы уже больше получаса на нем сидите.
Чудакулли опустил глаза на шезлонг, кое-где покрытый рыжим мехом.
- Так это?..
- Да, аркканцлер.
- А я думал, это наш географ с собой принес.
- Купил в специальной лавке, специализирующейся на шезлонгах с подбитыми черной
кожей ножками?
Чудакулли снова посмотрел вниз.
- Так мне, думаешь, лучше встать?
- Как знать, он ведь теперь шезлонг. И процесс сидения на себе должен воспринимать как совершенно естественный.
- Нужно срочно найти лекарство, Тупс. Это переходит все границы...

***

Предыдущая страница 5 Следующая страница


Последний континент 6

- Господа-а-а-а, эге-е-ей!
В окно ванной лезло некое видение в розовых тонах. Тона были достаточно мирными, но само видение сделало бы честь даже самым хаотичным галлюциногенам.
Теоретически для дамы определенного возраста не существует достойного способа пролезть в окно. Тем не менее розовая дама очень пыталась таковой способ изобрести. И следует признать, она перемещалась в пространстве с чем-то большим, чем так называемое достоинство, которое бесплатным приложением идет ко всяким королям и епископам, - о нет, эта особа передвигалась с веской респектабельностью домашнего сталелитейного разлива. Однако момент, когда часть ее лодыжки могла быть увиденной всеми, неминуемо приближался, и дама, пытаясь предотвратить сие ужасное событие, неловко замерла на подоконнике.
Главный философ закашлялся. Рука его невольно взлетела к шее, как будто стремясь поправить несуществующий галстук.
- А-а! - узнал Чудакулли. - Бесценная госпожа Герпес. Эй, кто-нибудь, пойдите и помогите ей, Тупс.
- Я схожу, - вызвался главный философ всего лишь чуть-чуть быстрее, чем сам того желал <Однажды, проходя мимо комнат университетской домоправительницы, главный философ увидел в приоткрытую дверь безголовый и безрукий манекен, на который госпожа Герпес примеряла собственноручно пошитые платья. После этого главному философу пришлось прилечь на часок-другой, и с тех пор его отношение к госпоже Герпес стало особенным. мысли о передержанной в тепле свечке. В общем и целом в госпоже Герпес не было ничего даже отдаленно напоминающего прямую линию, зато когда при очередной проверке подведомственной ей территории она находила невытертую пыль, ее губы можно было использовать в качестве линейки. Большая часть преподавательского состава боялась домоправительницы, как огня. Госпожа Герпес обладала загадочными, непостижимыми для волшебников способностями - к примеру, она могла сделать так, что постели оказывались застеленными, а окна - вымытыми. Волшебник, который своим полыхающим энергией посохом направо-налево крушил страшнейших монстров, пришельцев из далекого региона вселенной, - такой волшебник, взявшись не с того конца за перьевую пылеубиралку (или как оно там называется?), мог серьезно пораниться. Но по одному слову госпожи Герпес белье стиралось, а носки штопались [Все дело в том, что у волшебников в генном коде недостает так называемой ДХ-хромосомы. Исследователи феминистского уклона, тщательно проанализировав ее, установили, что данная хромосома отвечает за способность выявлять скопившиеся в стоке раковины остатки еды до того, как развивающаяся там жизнь изобретет колесо. Ну, или откроет слуд>. В то время как тех, кто посмел чем-то вызвать ее раздражение, ждала страшная кара: в кабинете виновника генеральная уборка проводилась куда чаще необходимого, а поскольку для волшебника его комнаты - предмет столь же частный и личный, что и карманы в брюках, мести госпожи Герпес воистину страшились].
Университетская домоправительница повернула голову в сторону ванной комнаты и произнесла несколько слов, обращаясь к кому-то невидимому по ту сторону окна. Когда же она вновь повернулась к пляжу, выражение лица под кодовым названием «ору-на-подчиненных» мгновенно сменилось другим, гораздо более ласковым и называющимся «слушаю-господин-волшебник».
Как-то, к вящему возмущению главного философа, заведующий кафедрой беспредметных изысканий посмел заметить, что на лице у ихней домоправительницы слишком много подбородков. Так вот, завкафедрой был не совсем прав, поскольку в госпоже Герпес все же присутствовал некий глянец - правда, у кого-то он мог вызвать
- Йа подюмала, вам, господа, вероятьно, захочется перекюсить, - говорила госпожа Герпес, пока волшебники помогали ей спуститься с подоконника. - Так чьто йа взяла на себя смелость отьдать расьпоряжение приготовить вам полдник. Сичас принесю...
Аркканцлер поспешно поднялся с шезлонга.
- Отличная идея, госпожа Герпес.
- Э-э... полдник? - переспросил главный философ. - А мне казалось, уже время обеда...
Своим тоном он ясно давал понять, что если госпоже Герпес угодно, чтобы сейчас было время полдника, то с его стороны не последует ни малейших возражений.
- Гм, по-моему... все дело в той скорости, с которой свет движется по Диску, - задумчиво протянул Думминг. - Согласно моим прикидкам, мы находимся рядом с Краем. И я как раз пытаюсь вспомнить, как определять время по солнцу.
- Ну, я бы немного подождал. - Главный философ приставил руку ко лбу на манер козырька и, подняв голову, прищурился. - По-моему, оно еще слишком яркое, чисел не видно.
Чудакулли довольно кивнул.
- Полдник нам всем пойдет на пользу, - сказал он. - Хотелось бы чего-нибудь легкого, пляжного...
- Ага, холодной свининки с горчичкой, - подтвердил декан.
- И пива, - добавил главный философ.
- А пироги еще остались, ну, те, что с яйцами внутри? - поинтересовался профессор современного руносложения. - Хотя, должен признаться, я всегда считал это жестокостью по отношению к курам...
Послышался тихий «чпок», как будто кто-то засунул палец в рот, а потом, подцепив щеку, резко его выдернул. В семилетнем возрасте подобные забавы приводят в дикий восторг.
А вот Думминг никакого восторга не испытал. Он медленно повернулся, заранее ужасаясь тому зрелищу, которое, как он предчувствовал, ему вот-вот предстоит увидеть.
Госпожа Герпес, держа в одной руке поднос со столовыми приборами, недоуменно тыкала в воздух деревянной палкой, которая раньше подпирала окно.
- Йа только слегка подьвинула его, чьтобы было удобнее доставать едю, - пояснила она. - А теперь йа просто не знаю, кюда оно подевалось.
Там, где прежде темнел четырехугольник, ведущий в пыльный кабинет географа, теперь покачивались пальмовые ветви и переливался на солнце песок. Можно было бы сказать, что пейзаж от этого только выиграл. Хотя это как и откуда посмотреть.

***

Задыхаясь, Ринсвинд вынырнул на поверхность. Он упал в очередной водоем.
Который находился внутри... некоей пещеры. Прямо над головой вырисовывался круг небесной синевы.
Сюда падали камни, сюда наносило песок, здесь прорастали семена. Прохладно, влажно и зелено... крохотный оазис, спрятанный от солнца и ветров.
Ринсвинд выбрался на сушу и, пока вода стекала с одежды, осмотрелся. Несколько деревьев ухитрились пустить корни в расщелине. Имелся даже клочок настоящего пляжа. Судя по пятнам на скалах, когда-то уровень воды был значительно выше.
А вон там... Ринсвинд вздохнул. Ну разве не типичная картина? Стоит найти удаленный от всех и вся, прелестный, дикий уголок, как НЕИЗМЕННО выясняется, что какой-то любитель граффити уже успел здесь побывать и все испоганить. Некогда по делам чрезвычайной скрытности Ринсвинда занесло в Морпоркские горы. И что он там обнаружил? Дальняя стена самой глубокой пещеры оказалась сплошь изрисована плодами вдохновения какого-то вандала: корявыми буйволами и антилопами. Ринсвинда тогда это так разозлило, что он постирал все к чертовой матери. Но мало того, вандалы оставили после себя кучи старых костей и всякого мусора! Некоторые абсолютно не умеют вести себя в общественных местах.
Здесь каменные стены тоже были покрыты всякими картинками - бело-красно-черными. «Как и в прошлый раз, животные, - заметил про себя Ринсвинд. - И опять художник так себе».
Капая водой, он остановился перед одним рисунком. Кажется, на нем пытались изобразить кенгуру. Узнаваемые уши, хвост и клоунские лапы. Но в целом животное выглядело... незнакомым. Рисунок был покрыт таким множеством линий и наложенных мелких сеточек, что создавалось весьма странное впечатление. Как будто художник задался целью показать кенгуру не только снаружи, но и изнутри, а также изобразить, каким зверь был в прошлом году, каким сегодня и каким станет на следующей неделе и о чем этот кенгуру вообще думает. Все это попытались уместить в одном рисунке и при помощи обыкновенных охры и угля,
И вдруг изображение словно бы ожило.
Ринсвинд даже сморгнул. Глаза его разъезжались в разные стороны, будто ноги на льду. Неприятное ощущение...
Он поспешил прочь вдоль стены пещеры, стараясь уже не вглядываться в наскальную живопись, и вскоре путь ему преградила большая груда булыжников, по которой можно было выбраться на поверхность. Однако сбоку от груды была небольшая щелка, в которую можно было бы пролезть. Ринсвинд опасливо заглянул в неведомую темноту. Похоже, это была не пещера, а туннель, у которого обрушился потолок.
- Ты прошел мимо, - произнес кенгуру.
Ринсвинд повернулся. Кенгуру стоял на миниатюрном пляже оазиса.
- А ты здесь откуда?
- Об этом потом, но ща я тебе кой-чего покажу. Кстати, если хошь, можешь называть меня Скрябби.
- Как-как?
- Мы ведь комрады, точняк? Я здесь, чтобы ПОМОЧЬ тебе.
- О боги...
- Один ты не выживешь, друг. Ты вообще не думал, благодаря кому ты дожил до сегодняшнего дня? В наши дни воду здесь фиг найдешь.
- Ну, не знаю, просто я все время падал в...
Ринсвинд осекся.
- Точняк, - отозвался кенгуру. - И тебе не кажется это странным?
- Ну, я считал, что это обычное везение... - Ринсвинд задумался над только что сказанным. - Должно быть, совсем с ума сошел.
В пещере даже мух не было. Время от времени слышался тихий плеск волн, но это нисколечко не успокаивало, поскольку никаких рыб, способных возмутить поверхность водоема, не наблюдалось, да и ветра тут не было. А где-то там, наверху, палило солнце, и мухи вились, как... очень много мух.
- А почему здесь так тихо? - подозрительно осведомился он.
- Иди сюда, глянь.
Ринсвинд, вскинув вверх руки, попятился.
- Я очень не люблю когти. И зубы. И клыки. И...
- Просто глянь на этот вот рисунок, друг.
- Ты про кенгуру?
- Про какого кенгуру, друг?
Ринсвинд окинул взглядом стену. На том месте, где раньше пребывало изображение кенгуру, теперь было пусто. Чистый камень.
- Готов поклясться...
- Говорю, ты сюда лучше глянь.
Ринсвинд опустил глаза на камень. Его поверхность выглядела так, как будто сначала множество людей приложили к ней ладони, а потом сверху плеснули охрой.
Он вздохнул.
- Ясно, - устало сказал он. - Проблема мне понятна. Со мной такое постоянно происходит.
- Ты это о чем, друг?
- Когда я щелкаю иконографом, все получается точно так же. Находишь интересную композицию, бес начинает яростно рисовать, а когда из иконографа вылезает рисунок, выясняется, что в самом его центре красуется твой большой палец.
У меня все полки завалены иконографиями моего большого пальца. Я как будто вижу, как этот твой художник, весь вдохновение, набрасывает образы, кладет широкие мазки и только в самом конце замечает, что забыл убрать руку с...
- Да не. Я говорю о той картинке, что чуть НИЖЕ, друг.
Ринсвинд пригляделся внимательнее. И вдруг то, что он принял за трещинки в камне, сложилось в тонкие линии. Ринсвинд прищурился. Линии сплетались в образы... Ну да, здесь рисовали фигуры... В них есть что-то...
Он сдул с изображения песок.
Ну да, он не ошибается...
...Странно знакомое...
- Во-во, - словно издалека донесся голос Скрябби. - Правда на тебя похоже, а, друг?
- Но это... - начал было Ринсвинд и выпрямился. - И давно тут эти картинки?
- Дай-ка прикинуть, - ответил кенгуру. - Солнца нет, дождя нет, в укромненькой пещерке, где и ветра не бывает... Двадцать тысяч лет?
- Полная ерунда!
- Гм-м, а ведь ты, пожалуй, прав, друг, - согласился кенгуру. - Потянет на все тридцать, учитывая условия. Вон те отпечатки ладоней, что чуть выше, - они здесь не меньше пяти тысяч лет. А эти совсем поистерлись... Стал' быть, ну очень они древние, им десятки тысяч лет, да только вот...
- Только вот что?
- На прошлой неделе их тутова не было, друг.
- То ты говоришь, им десятки тысяч лет... и вдруг они появились чуть ли не неделю назад?
- Ага! Я знал, что ты умный друг.
- И сейчас ты мне объяснишь, что все это значит?
- Точняк.
- Поищу-ка я себе что-нибудь на ужин.
Ринсвинд поднял камень. В лунке лежали два бутерброда с вареньем.

***

Волшебники были людьми цивилизованными, образованными и культурными. И, оказавшись на необитаемом острове, они не растерялись, а мгновенно смекнули: перво-наперво следует найти стрелочника.
- Ведь ясно же было как день! - вопил Чу-дакулли, бешено размахивая руками в районе того места, где прежде висело окно. - Я же специально прикрепил табличку!
- Да, но у тебя самого на двери в кабинет висит табличка «Не Беспокоить», - возразил главный философ. - И все равно каждое утро госпожа Герпес приносит тебе чай!
- Господа, господа! - вмешался Думминг Тупс. - Есть куда более неотложные вещи, которые нужно выяснить!
- Совершенно верно! - внес свою лепту декан. - Это все он виноват. Слишком мелко написал!
- Я не о том! Надо незамедлительно...
- Здесь ДАМЫ! - рявкнул главный философ.
- Дама, - веско и подчеркнуто поправила госпожа Герпес, словно игрок, кладущий на стол выигрышную карту.
Она была спокойна и непоколебима, и на ее лице отчетливо читалось: «Когда кругом столько волшебников, мне не о чем беспокоиться».
Волшебники сбавили тон.
- Йа извиняюсь, есьли сделала чьто-то не то, - сказала она.
- Не совсем не то, - поспешил заверить Чуда-кулли. - Ну, может, чуть-чуть. Самую малость.
- Ошибиться мог кто угодно, - добавил главный философ. - Я и сам еле разобрал, что там написано.
- Ив общем и целом можно констатировать: уж лучше застрять здесь, на свежем воздухе и под теплым солнышком, чем всю жизнь провести в душном кабинете, - заключил Чудакулли.
- Это если говорить совсем в общем, - с сомнением в голосе возразил Думминг.
- Не успеет ягненок дважды взмахнуть хвостиком, как мы уже окажемся дома, - с сияющей улыбкой заверил Чудакулли.
- К сожалению, должен заметить, не похоже, что здесь было особо развито сельское хозяйство, и в частности животноводство, - хмыкнул Думминг.
- Я выражался фигурально, господин Тупс. Фи-гу-раль-но.
- Но солнце садится, аркканцлер, - гнул свое Думминг. - Из чего следует, что скоро наступит ночь.
Чудакулли бросил нервный взгляд сначала на госпожу Герпес, потом на солнце.
- Какие-то пробьлемы? - осведомилась госпожа Герпес.
- Да нет же, ради всех богов, нет! - поспешно откликнулся Чудакулли.
- Мы, гм-м...
- Это чья-то шютка? - продолжала домоправительница. - Ви, господа, никогда не упустите шаньс повеселиться.
- Да, это...
- Ну, йа бюду вам весьма благодарьна, если ви отправите меня домой немедьленно, аркканцлер. Сегодня у нас большая стирька, и есть все основания подозьревать, что с простынями декана бюдут проблемы.
Декан внезапно почувствовал себя комаром, очутившимся под лучом сильного прожектора.
- Мы разберемся с этим без проволочек, не беспокойтесь, госпожа Герпес, - произнес Чудакулли, не сводя глаз с ежащегося декана. - Что же касается вас, почему бы вам пока не посидеть вот тут и не насладиться этими чудесными простынями... то есть солнечным светом?
Шезлонг с клацаньем сложился. Потом чихнул.
- А-а, библиотекарь, ты снова с нами, - продолжал Чудакулли, приветствуя распростертого на песке орангутана. - Эй, Тупс, помоги ему. И еще несколько слов ко всем. Прошу прощения, госпожа Герпес, у нас тут затеялось небольшое собрание преподавательского состава...
Волшебники сгрудились в кучку.
- Это был кетчуп! - быстро затараторил декан. - Честное слово! Так уж получилось, я сначала лег, а потом решил перекусить, а сами знаете, какие от кетчупа пятна!
- Честно говоря, декан, нам до твоих простыней нет никакого дела, - обрезал Чудакулли.
- Абсолютно никакого, - весело поддакнул главный философ.
- Это дело не к нам, - успокоил профессор современного руносложения, похлопывая декана по плечу.
- Мы должны вернуться, - сказал Чудакулли. - Не можем же мы провести тут ночь с госпожой Герпес. Это было бы очень неприлично. Мы и она, наедине...
- Не понимаю, с чего поднимать такой шум из-за какого-то кетчупа? Фасоль-то я всю собрал...
- Наедине? - удивился профессор современного руносложения. - Нас ведь семеро, не считая библиотекаря.
- Разумеется, но ВМЕСТЕ ВЗЯТЫЕ мы с ней наедине, - обрубил Чудакулли. - Могут пойти РАЗГОВОРЫ.
- Разговоры о чем? - встрял заведующий кафедрой беспредметных изысканий, как всегда немного отстающий от беседы.
- Ну, сам знаешь... - Профессор современного руносложения поджал губы. - Семеро мужчин, одна женщина... Я как подумаю, что начнут говорить люди... .
- Ты предлагаешь выписать сюда еще шестерых женщин? Лично я категорически против! - твердо сказал завкафедрой.
- А может, надо лишь чуточку подождать - и дыра опять откроется? - спросил главный философ.
- Вряд ли, - Чудакулли покачал головой. - Думминг утверждает, что, пройдя через нее, мы тем самым нарушили чаростатическое равновесие. Эй, декан, а ты что думаешь?
- Это был всего лишь кетчуп, - откликнулся декан. - С любым может случиться.
- Я о нашем вынужденном пребывании на этом острове, - сказал Чудакулли. - Что будем делать? Мы должны действовать как команда, чтобы разрешить эту проблему.
- А что мы скажем госпоже Герпес? - прошептал главный философ. - Она-то думает, мы так ШУТИМ.
- Главный философ, мы взрослые, умудренные опытом волшебники, - возразил Чудакулли. - Шутят СТУДЕНТЫ.
- О да, по сравнению с нами они мальчишки, - пробормотал Думминг Тупс.
- Правильно. Мы шутки не шутим.
- Угу. Мы уж как дернем, так все вокруг вздрогнет, а по пустякам мы не размениваемся, - уточнил профессор современного руносложения.
- Ума не приложу, к чему поднимать такой шум из-за крохотного, едва заметного пятнышка от кетчупа! - горевал декан.
- Ни у кого нет в запасе подходящего заклинания? - воззвал Чудакулли.
- По-твоему, отправляясь в четыре утра на пляж, мы должны были запастись заклинаниями? - отозвался профессор современного руносложения.
- В таком случае будем полагаться на собственные силы, - подытожил Чудакулли. - Рано или поздно обязательно покажется корабль. Кроме того, господа, за нашими спинами многие годы Университета. Представители примитивных народностей без труда выжили бы в этом райском уголке. Но мы в отличие от наших неотесанных предков вооружены знаниями!
- А еще с нами госпожа Герпес, - вставил заведующий кафедрой беспредметных изысканий.
- С неотесанными предками она бы ни за что не осталась, - согласился главный философ.
- Ты что-нибудь понимаешь в лодках, декан? Если память мне не изменяет, ты, когда был значительно моложе и стройнее, выиграл первое место в соревнованиях по гребле, - заметил Чудакулли. - Кстати, заметь, в своем вопросе я очень ловко обошел тему простыней.
- Что ж, построить лодку не так уж и сложно, - пожал плечами декан, выныривая из моря грустных размышлений. - Даже представители примитивных народностей в состоянии построить лодку, а мы ведь ЦИВИЛИЗОВАННЫЕ люди.
- В таком случае назначаю тебя главой Комитета по постройке лодки, - сказал Чудакулли. - Возьми себе в помощь главного философа. А остальные пусть займутся поисками пресной воды. И пищи. Сбейте пару кокосов. В общем, действуйте.
- А ты что будешь делать, аркканцлер? - ядовито осведомился главный философ.
- Я возглавлю Комитет по добыче белка, - парировал Чудакулли и многозначительно взмахнул удочкой.
- То есть опять будешь удить рыбу? И какой от этого толк?
- А такой, главный философ. Будет чем поужинать.
- Ни у кого сигаретки не найдется? - воззвал декан. - Ужасно хочется курить.
Волшебники, ссорясь и продолжая обвинять в случившемся друг друга, разошлись в разные стороны.

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

А под покровом деревьев, среди палой листвы вдруг зашевелились корни. Множество очень маленьких растений принялись со страшной скоростью расти...

***

- Это последний континент, - сообщил Скрябби. - Его... сляпали в последнюю очередь и... немного не так, как остальные континенты.
- А по-моему, он выглядит довольно-таки старым, - хмыкнул Ринсвинд. - Даже древним. И холмы эти тоже выглядят вполне по-древнему. Как самые настоящие холмы.
- Они были созданы тридцатитысячелетними.
- Да ты посмотри на них! Им же миллионы лет, не меньше!
- Точняк. Их создали тридцатитысячелетними миллионы лет назад. Время здесь, - кенгуру пожал плечами, - течет иначе. Его... склеили по-другому - врубаешься?
- Кому рассказать, не поверят, - покачал головой Ринсвинд. - Я, нормальный, здоровый человек, сижу здесь и слушаю россказни кенгуру. Это так, к слову.
- Между прочим, мне очень трудно подыскивать такие слова, чтобы ты все понял, - упрекнул его кенгуру.
- Отлично, продолжай поиски, рано или поздно найдешь. Хочешь бутердброд с вареньем? Это кружовник.
- Не хочу. Я, друг, придерживаюсь строгой травяной диеты. Послушай...
- Не так-то часто попадаются кружовниковое варенье. Или кружовничье - как правильно? Малиновое, клубничное - сколько угодно. Даже черносмуродиновое. На сто банок лишь одна - кружовник. О, извини, продолжай.
- Ты правда хочешь слушать дальше? Или смеешься надо мной?
- А ты видишь на моем лице улыбку?
- Ну ладно... Ты когда-нибудь замечал, что на больших пространствах время течет медленнее?
Бутерброд замер на полпути ко рту Ринсвинда.
- Замечал. Но ведь это только так КАЖЕТСЯ.
- Думаешь? Когда создавался этот континент, времени и пространства оставалось совсем немного. Вот и пришлось их перемешать, чтобы все работало. Тут время происходит с пространством, а пространство происходит со временем...
- Отличное варенье, но, знаешь, вот ем и думаю: наверняка ведь рано или поздно попадется кусок сливы, - с набитым ртом проговорил Ринсвинд. - Или, к примеру, ревеня. Ты не поверишь, но так делают сплошь и рядом. Запихивают в банку ягоды и фрукты подешевле. Я как-то в Анк-Морпорке познакомился с одним типом, который варенье варит, так он рассказывал, чего туда только не суют - и объедки, и красители, а я спросил, ну а как же малиновые косточки, а он и говорит: так они ж из дерева. Из дерева! Мол, для этого у них специальный станок, чтобы косточки разных размеров точить. Представляешь?
- Друг, может, ты прекратишь нести эту чушь о варенье и придешь в себя?
Ринсвинд опустил бутерброд.
- О боги, надеюсь, что не приду, - вымолвил он. - Сам подумай: я сижу в пещере, расположенной на континенте, где никогда не бывает дождей и где кишмя кишат всякие кусачие твари, и разговариваю - только не обижайся - с каким-то травоядным, которое пахнет будто любимый коврик легко возбудимых щенков, а недавно я обрел способность находить в самых неожиданных местах бутерброды с вареньем и всякие пирожки, и на стене древней пещеры мне показали весьма странный рисунок, а еще меня предупредили, что тут абсолютные нелады со временем и пространством, - и после всего этого вышеупомянутый травоядный кенгуру хочет, чтобы я ПРИШЕЛ В СЕБЯ? Когда задумываешься надо всем этим, невольно задаешься вопросом: а я-то тут при чем?
- Вишь ли, друг, на самом деле это место так и не было ДОСОЗДАНО. Его не повертели, не покрутили... не подогнали... - Кенгуру посмотрел на Ринсвинда таким взглядом, словно читал его мысли. - Это как в составной картинке: последний кусочек подходит, он нужной формы, но, чтобы он встал на место, его нужно правильно повернуть. Так понятнее? А теперь представь, что этот кусочек - чертовски большой континент, который нужно вертеть в девяти измерениях сразу. И тут...
- На сцену выхожу я?
- Точняк! Весь в белом!
- Гм-м... Я, конечно, понимаю, тебе мой вопрос может показаться дурацким. - Ринсвинд поковырялся в зубе, пытаясь вытащить косточку кружовника. - Но почему именно я?
- Сам виноват. Явился сюда - и вдруг все пошло не так. Причем с самого начала.
Ринсвинд оглянулся на стену пещеры. Земля опять затряслась.
- А ты не можешь, ну, удалить меня?
- В прошлом что-то изменилось. Изменилось очень серьезно.
Кенгуру посмотрел на измазанное вареньем непонимающее лицо Ринсвинда и предпринял новую попытку.
- Твое появление внесло фальшивую ноту.
- Куда?
Животное неопределенно помахало лапой.
- Проклятье, да во все это! - воскликнул кенгуру. - Тебе нужны определения? Хочешь, называй это чертовским многомерным шарниром локализованного фазового пространства. Или просто песней.
Ринсвинд пожал плечами.
- Не буду спорить, я приложил руку к тому, чтобы отправить на тот свет нескольких пауков, - сказал он. - Но у меня не было выбора: либо я, либо они. Сам подумай, когда тебе прямо в лицо внезапно сигает такая тварь...
- Ты изменил историю.
- Не преувеличивай. Парой пауков больше, парой меньше - это ничего особенно не меняет. Представляешь, некоторые из этих гадов используют свою паутину как резинку: ты только слышишь «чпок», а в следующую секунду...
- Я говорю не о той истории, которая начинается сейчас, я говорю о прошлом, о той истории, что уже случилась.
- Я изменил события, которые произошли давным-давно?
- Точняк.
- Одним своим появлением я изменил то, что давным-давно случилось?
- Во-во. Вишь ли, время, вопреки твоим привычным представлениям, течет вовсе не по прямой...
- А я никогда так и не считал. Сам совершил виток-другой, поэтому я...
Кенгуру широко повел лапой, словно охватывая жестом весь мир.
- Дело не только в том, что события в будущем способны влиять на события в прошлом, - сказал он. - То, что не произошло, но могло произойти, тоже способно... влиять на то, что уже произошло. Более того, есть такие события, которые произошли, но которых не должно было происходить. Как правило, такие события удаляют, но даже они оставляют после себя... назовем их тенями во времени, которые влияют на то, что происходит сейчас. Скажу тебе по секрету, друг, - кенгуру многозначительно повел ушами, - сейчас все держится просто-напросто на соплях. Никто так и не удосужился навести порядок. Всякий раз поражаюсь, когда вслед за сегодня все-таки наступает завтра. Правда-правда.
- Вот и я поражаюсь, - кивнул Ринсвинд. - О, если бы ты знал, как я поражаюсь!
- Значит, будь спок, да?
- Пожалуй, оставлю немного варенья на потом, - пробормотал Ринсвинд. - И все-таки... почему я?
Кенгуру почесал нос.
- Ну, как говорится: если не ты, то кто?
- И что от меня требуется?
- Повернуть мир.
- Но чем я его буду поворачивать? Специальным ключом?
- Может, и ключом. Смотря как все сложится.
Ринсвинд снова оглянулся на образцы наскальной живописи. Несколько недель назад их здесь не было, а потом внезапно оказалось, что они были тут всегда.
Множество фигурок. Фигурки с длинными палками в руках. Фигурки в длинных балахонах. Художник отлично справился с задачей, изобразив нечто странное, неведомое. Дабы устранить последнюю тень сомнения, достаточно было взглянуть на штуковины, красующиеся у фигурок на головах.
- Во-во. Мы называем их Остроголовыми, - сказал кенгуру.

***

- Похоже, рыба у него ловится, - буркнул главный философ. - Значит, явится весь из себя гордый и будет пилить нас, почему лодка еще не готова.
Декан как раз заканчивал выцарапывать на скале чертеж.
- По идее, построить лодку легче легкого, - откликнулся он. - Лодки строят даже люди, что протыкают себе носы всякими косточками. Мы же конечный продукт тысячелетий просвещения. Неужели нам не по силам будет построить какую-то жалкую лодку?
- Совершенно согласен с тобой, декан.
- Надо всего лишь прочесать остров и найти книжку, озаглавленную, к примеру, «Как сделать лодку. Практическое пособие для начинающих».
- Очень правильная мысль. А дальше плыви себе не хочу. Ха-ха.
Главный философ поднял глаза и судорожно сглотнул. В тенечке неподалеку, на бревне, восседала, обмахиваясь большим листом, госпожа Герпес.
Это зрелище что-то всколыхнуло в главном философе. Он не знал, что именно, но некоторые детали - например, сопровождающий движения домоправительницы волнующий скрип - заставляли его сердце тоже скрипеть и биться быстрее.
- Главный философ, с тобой все в порядке? У тебя такой вид, точно ты перегрелся.
- Нет, нет, мне просто чуть-чуть... тепловато, декан.
Главный философ ослабил воротничок и перевел взгляд на декана. Тот смотрел куда-то мимо него.
- Ага, эти уже тут как тут, - скривился декан.
По пляжу вереницей тащились волшебники. Одно из преимуществ волшебного балахона заключается в возможности использования его в качестве фартука, и сейчас фасад заведующего кафедрой беспредметных изысканий выдавался больше обычного.
- Нашли еду? - поинтересовался главный философ.
- Э-э... Вроде да.
- Фрукты и орехи, надо полагать, - проворчал декан.
- Гм-м... Да и опять-таки нет, - отозвался профессор современного руносложения. - Гм-м... Весьма забавно....
Заведующий кафедрой беспредметных изысканий вывалил добычу на песок. Это оказались кокосовые орехи, всякие другие орехи, а также разнообразные узловато-волосатые фрукты.
- Довольно примитивная еда, - заметил декан. - И к тому же, вероятно, ядовитая.
- Ну, казначей ел так, что за ушами трещало. Будто последний день живет, - сообщил профессор современного руносложения.
Казначей сыто рыгнул.
- Это еще ничего не значит. Посмотрим на него завтра, - пожал плечами декан. - Да что с вами такое? Вы все время переглядываетесь.
- Мы... мы и сами кое-что попробовали, декан, - признался профессор современного руносложения.
- А-а, вижу, наши собиратели вернулись! - оглушительно поприветствовал Чудакулли. Широко шагая, он помахивал леской, на которой висели три рыбины. - Ничего похожего на картошку вам не попадалось?
- Думаю, вы нам не поверите, - уныло пробормотал профессор современного руносложения. - Решите, что мы над вами смеемся.
- О чем это ты? - не понял декан. - Как по мне, то, что вы собрали, выглядит совсем не смешно.
Заведующий кафедрой беспредметных изысканий испустил тяжкий вздох.
- Попробуй какой-нибудь кокос, - сказал он.
- Они что, взрываются?
- Нет-нет, ничего такого.
Декан выудил из груды добычи орех, смерил его подозрительным взглядом и стукнул кокосом по камню. Скорлупа раскололась на две абсолютно равные половинки.
Но никакого молока. Коричневого цвета скорлупа была набита мягкими белыми волокнами.
Чудакулли принюхался к странному содержимому.
- Я не верю, - сказал он. - Это противоестественно.
- А что такого? - возразил декан. - Кокос, полный кокоса. Что тут странного?
Аркканцлер отколупнул от кокоса кусочек и вручил декану. На ощупь скорлупа оказалась мягкой и слегка крошилась.
Декан попробовал кокос.
- Шоколад? - ошеломленно произнес он.
Чудакулли кивнул.
- Судя по вкусу, молочный. С начинкой из кокосового крема.
- Такофа не пыфает, - произнес с набитым ртом декан.
- Тогда выплюнь.
- Пожалуй, не помешает еще НЕМНОГО попробовать, - глотая, отозвался декан. - Дух исследования, понимаешь ли.
Главный философ выбрал из кучи узловатый орех синего цвета и размером с кулак и осторожно стукнул им по камню. Орех раскололся, но половинки скорлупы удерживались вместе клейким содержимым.
Запахло чем-то очень знакомым. Осторожная проверка на вкус подтвердила догадку. Волшебники остолбенело созерцали нутро ореха.
- Там даже синие прожилки имеются, - первым нарушил молчание главный философ.
- Знаем, его мы тоже пробовали, - слабым голосом отозвался заведующий кафедрой беспредметных изысканий. - И что с того? Бывает же хлебное дерево...
- Я слышал о таком, - отозвался Чудакулли. - И вполне могу поверить, что существует кокос в естественной оболочке из шоколада. Ведь что такое шоколад? Это вид картофеля...
- ...Скорее представитель семейства бобовых, - вставил Думминг Тупс.
- Не важно. Но никто не убедит меня, что может существовать орех с начинкой из ланкрского синежильного сыра! - Чудакулли потыкал пальцем в орех.
- И все же, аркканцлер, в природе иной раз случаются забавные совпадения, - заметил заведующий кафедрой беспредметных изысканий. - Да что далеко ходить, помню, я сам еще в детстве выкопал в огороде морковь, так она была точь-в-точь как человечек с...
- Э... - внезапно подал голос декан.
Это был всего лишь краткий звук, один слог, но окрашенный такой зловещностью, что все головы мгновенно повернулись к декану.
Он снимал желтоватую кожуру с плода, похожего на маленький стручок. По окончании процесса в руках у него осталась...
- Ну да, отличная шутка, снимаю шляпу перед вашим чувством юмора, - произнес Чудакулли. - Но вы, разумеется, не ждете, что я поверю, будто это растет на...
- Я ничего не делал! Смотри, тут мякоть и прочее, - декан возбужденно взмахнул стручком.
Чудакулли взял другой стручок, поднес к уху и потряс, после чего тихо сказал:
- Будьте так добры, покажите, где вы это нашли.
Куст рос на опушке. Сквозь густые крошечные листочки пробивались десятки побегов. Каждый венчался цветком с уже пожухшими и опадающими лепестками. Можно было собирать урожай.
Когда декан склонился и сорвал стручок, с куста снялось облако разноцветных насекомых и, жужжа, поплыло прочь. После очистки оказалось, что содержимое стручка представляет собой влажноватый белый цилиндр. Декан несколько секунд изучал объект, потом сунул один конец в рот, извлек из кармашка в шляпе спичечный коробок и чиркнул спичкой.
- А неплохой табак, - похвалил он. Когда он вынул сигарету изо рта и выдул кольцо, рука у него слегка дрожала. - И фильтр пробковый.
- Гм-м... Как табак, так и пробка являются продуктами растительного происхождения, - с дрожью в голосе произнес заведующий кафедрой беспредметных изысканий.
- Завкафедрой? - отозвался Чудакулли.
- Да, аркканцлер?
- Заткнись, а?
- Хорошо, аркканцлер.
Думминг Тупс вскрыл пробковый фильтр. Внутри обнаружилось колечко того, что вполне могло сойти за...
- Семена, - уверенно подтвердил он. - Но этого не может быть, потому что...
Декан, окутанный клубами синего дыма, разглядывал виноградную лозу.
- А кто-нибудь заметил, что вот эти плоды имеют ярко выраженную прямоугольную форму? - произнес он.
- Давай, декан, попробуй, - велел Чудакулли. Декан счистил коричневую скорлупу.
- Ну да, - сказал он. - Как и следовало ожидать. Бисквиты. К сыру весьма кстати.
- Э-э... - сказал Думминг и ткнул пальцем перед собой.
Прямо за кустом валялась пара башмаков.

***

Ринсвинд пощупал стену пещеры. Земля опять содрогнулась.
- Чего она трясется-то?
- Некоторые называют это землетрясением, другие утверждают, что причиной всему высыхание почвы, по мнению третьих - это под землей проползает гигантский змей, - ответил Скрябби.
- Ну и кто прав?
- Вопрос поставлен неверно.
«ВЫГЛЯДЯТ они определенно как волшебники, - подумал Ринсвинд. - Эта конусообразность знакома любому, кто хоть раз побывал в Незримом Университете. И в руках у них посохи. Пусть даже в распоряжении у древних художников были только грубые краски, набалдашники получились вполне реалистично».
Но тридцать тысяч лет назад НУ еще НЕ СУЩЕСТВОВАЛО...
Затем в дальнем конце пещеры Ринсвинд заметил некий рисунок, на который прежде не обращал внимания. Рисунок был почти скрыт под охряными отпечатками ладоней, словно таким образом люди хотели удержать его, помешать ему - ну, право, что за глупая мысль - сойти с камня.
Ринсвинд смахнул с рисунка пыль.
- О нет, только не это, - выдохнул тэн.
На рисунке был изображен продолговатый сундук. Художник не был знаком с законами перспективы, однако тысячи маленьких ножек узнавались сразу.
- Это же мой Сундук!
- Вечно одна и та же история, точняк? - раздался из-за спины голос Скрябби. - Сам прибываешь куда надо, а твой багаж оказывается неизвестно где.
- К примеру, в десятках тысяч лет тому назад?
- Тем самым он превращается в ценный антиквариат.

Предыдущая страница 7 Следующая страница


Последний континент 8

- Но в нем вся моя одежда!
- Будь спок, она снова войдет в моду.
- Ты не понимаешь! Этот ящик ВОЛШЕБНЫЙ! Он должен следовать за мной повсюду. Куда я, туда и он.
- Вот он туда и отправился. Но перепутал КОГДА.
- Как это? О.
- Я ведь талдычу тебе, время и пространство полностью перепутались. Вот погодь, начнется твое путешествие. Ты повидаешь места, которые одновременно существуют в нескольких временах, а в иных местах такой штуки, как время, и вовсе нет. Зато есть времена, в которых почти нет места. Ты еще побегаешь, разбирая их по порядку.
- Это как карты по порядку раскладывать? - уточнил Ринсвинд.
Мысленно он взял на заметку слова насчет «твоего путешествия».
- Точняк.
- Но это же невозможно!
- Вот и я так сказал. Но ты БУДЕШЬ это делать. А теперь соберись. - Скрябби набрал в грудь воздуха и важно изрек: - Будь спок, ты справишься, ведь ты с этим уже справился.
Ринсвинд схватился за голову.
- Я ГОВОРИЛ, время и пространство здесь перемешались.
- Так я уже спас континент?
- Точняк.
- Слава богам. Что ж, было не так уж и трудно. Мне за это много не надо - так, пустяки, может, медаль, всеобщая признательность жителей, пожалуй что, скромная пенсия и билет домой... - Он посмотрел на кенгуру. - Хотя ничего такого я не дождусь, верно?
- Во-во, потому что...
- ...Я уже не сделал этого ЕЩЕ!
- Точняк! Ловишь на лету! Но ты должен пойти и сделать то, что, как нам известно, ты сделаешь, потому что ты это уже сделал. Ведь если бы ты этого не сделал, меня бы тут не было, и я бы не смог заставить тебя сделать то, что ты сделаешь. Так что не кобенься и сделай все как надо.
- И меня ждут ужасные опасности?
Кенгуру сделал неопределенный жест лапой.
- Ну, ужасноватые.
- И мне придется пройти множество миль по иссушенной и растрескавшейся земле?
- Вроде того. Тута, вишь ли, другой почвы нет.
Ринсвинда немного отпустило.
- И я обрету по дороге верных друзей, которые благодаря своим необыкновенным способностям и силе не раз спасут меня?
- Я бы на твоем месте не слишком на это рассчитывал.
- А как насчет волшебного меча?
- Ты и волшебный меч?
- Гм, пожалуй, ты прав. Все честно. Забудь про волшебный меч. Но что-то ведь у меня должно быть. Плащ-невидимка, целительный эликсир...
- Все эти вещи, друг, предназначаются для тех, кто умеет ими пользоваться. Тебе же придется полагаться на свою врожденную смекалку.
- То есть как? У меня не будет НИЧЕГО! Что это за миссия такая? Дай мне хоть какую-нибудь подсказку!
- Возможно, тебе доведется выпить пива.
С этими словами кенгуру слегка отклонился, словно ожидая бурных протестов.
- А. Ну да. Это я умею. А в каком направлении мне двигаться?
- О, это ты сам поймешь.
- А когда я приду туда, куда я сейчас направляюсь, что я там должен буду сделать?
- Но ведь это... ты поймешь сам, точняк?
- А как я узнаю, что сделал все как надо?
- Мокрость вернется.
- Мокрость?
- Пойдет дождь.
- Но мне казалось, здесь никогда не шло дождей.
- Вот видишь? Я знал, что на самом деле ты очень даже смышленый.
Солнце клонилось к закату. Камни у края пещеры отливали красным. Ринсвинд некоторое время смотрел на них и вдруг принял решение. Смелое решение.
- Я не из тех, кто увиливает, когда на чашу весов поставлена судьба целого континента, - заявил он. - Я пущусь в путь на рассвете, дабы исполнить тот долг, который я уже исполнил, клянусь Хоки, или не быть мне Ринсвандом!
- Ринсвиндом, - уточнил кенгуру.
- Вот именно!
- Отлично сказано, друг. В таком случае на твоем месте я бы немножко поспал. Завтрашний день выдастся нелегким.
- Я не из тех, кого не докличешься в трудную минуту! - не унимался Ринсвинд. Сунув руку в дупло валяющегося поблизости бревна и порывшись там, он вытащил тарелку с яйцами и чипсами. - Увидимся на рассвете, друг!
Несколько минут спустя Ринсвинд растянулся на песке, подложив под голову бревно вместо подушки, и стал смотреть на багровое темнеющее небо. Одна за другой показались несколько звезд.
Что-то его слегка беспокоило... А, ну да. Кенгуру лежал по другую сторону водоема.
Ринсвинд поднял голову.
- Ты что-то говорил насчет «него», который сотворил все это...
- Точняк.
- Знаешь... а я ведь встречался с Создателем. Приземистый такой тип. Специализируется на снежинках.
- Да? И когда же ТЫ с НИМ встречался?
- Вообще-то, как раз тогда, когда он создавал мир. - От упоминания факта, что во время той незабываемой встречи он уронил в море бутерброд, Ринсвинд решил воздержаться. Как правило, люди не приходят в восторг, узнав, что на самом деле эволюционировали из чьего-то обеда. - Я много где побывал, - туманно добавил он.
- Что ты мне креветок-то на уши вешаешь?
- Кого? О нет. Креветок? Только не я. Терпеть не могу всяких ракообразных. Или там моллюсков. Не мое это. М-м... А что ты все-таки имел в виду?
- Он это место не создавал, - проигнорировал вопрос Скрябби. - Это случилось уже потом.
- А так бывает?
- Почему нет?
- Как-то неправильно. Мир уже закончен, и тут появляется кто-то, у кого руки чешутся, и - раз! Поверх всего, как блин, шлепается новый континент.
- Такое случается сплошь и рядом, друг, - ответил Скрябби. - Чертовски часто. И кстати, что в этом плохого? Если один создатель оставляет за собой гигантские пустые океаны, почему бы кому-нибудь другому их не заполнить, а? Незамыленный глаз, свежие идеи, новый подход - от этого миру только польза.
Ринсвинд уставился на звезды. Перед его внутренним взором возникла картина: некий человек бродит от мира к миру и тайком, пока никто не видит, рассовывает повсюду континенты.
- Да уж, - отозвался Ринсвинд. - Мне самому, к примеру, ни за что бы не пришло в голову сотворить всех змей смертельно ядовитыми, а пауков еще ядовитее. И всем тварям по карману! Шикарная мысль.
В пещере стало совсем темно, и Скрябби был почти не виден.
- А он таких континентов много понаделал?
- Будь спок.
- И зачем?
- Чтобы по крайней мере один уцелел. Он и кенгуру повсюду сует. Своего рода подпись.
- А у этого Создателя есть имя?
- Не-ка. Это просто человек, он ходит с мешком на плече, а в мешке - целая вселенная.
- А мешок кожаный?
- Кажется, да, - подтвердил кенгуру.
- И вся вселенная помещается в обыкновенном заплечном мешке?
- Точняк.
Ринсвинд закинул руки за голову.
- Хорошо, что я не религиозен, - заметил он. - Все это так сложно.
Прошло минут пять. Ринсвинд захрапел. Через полчаса он слегка повернул голову. Кенгуру исчез.
Он мигом вскочил, с почти сверхринсвиндовой скоростью вскарабкался по груде обрушившихся камней, вылез на поверхность и устремился в темное горнило ночи.
Взяв направление на одну из звезд, выбранную случайным образом, Ринсвинд мчался вперед, не обращая ни малейшего внимания на ветки кустарника, что хлестали его по голым ногам.
Когда долг зовет, его, Ринсвинда, не придется долго искать. Его придется искать ОЧЕНЬ-ОЧЕНЬ долго.

***

В пещере, поверхность озаренного луной водоема шла рябью. Концентрические волны мягко набегали на песок.
На стене просматривалось изображение кенгуру - творение какого-то предка. В своей работе древний художник использовал белый, красный и желтый цвета. Посредством нехитрых красок он пытался добиться того эффекта, который не всегда достигается даже при наличии восьми измерений и очень большого ускорителя частиц, - художник хотел показать не только СЕГОДНЯШНЕГО кенгуру, но и кенгуру в прошлом и кенгуру в будущем. Одним словом, он задался целью изобразить не наружность, но суть кенгуру.
Снова растворяясь в камне, кенгуру ухмылялся.

***

К числу сложных составляющих разумного двуногого существа, известного прочему миру под именем госпожи Герпес, принадлежала следующая: такого понятия, как неформальный перекус, для госпожи Герпес просто не существовало. Даже сделав бутерброд только для себя, она украшала его веточкой петрушки. Перед тем как выпить чашечку кофе, госпожа Герпес расстилала на коленях салфетку. Если же в дополнение на стол можно было поставить вазу с цветами, а под тарелку подложить аппетитно оформленную досточку, тем лучше.
И невозможно было представить, чтобы госпожа Герпес вкушала пищу прямо со своих коленей. Впрочем, столь же немыслимой представлялась сама идея о наличии у госпожи Герпес коленей, хотя главному философу приходилось периодически обмахиваться шляпой. Так что берег прочесали в поисках плавника, из которого впоследствии изготовили грубый стол. В качестве сидений использовали подходящего размера валуны.
Главный философ шляпой смахнул с камня несуществующую пылинку.
- Ну вот, госпожа Герпес, все и готово...
Домоправительница нахмурилась.
- Но прислюге не положено усаживаться за сьтол вмесьте с господами...
- Прошу вас, не стесняйтесь, - любезно предложил Чудакулли.
- Благодарю, но мне неловько. Кажьдый дольжен знать свое место, - ответила госпожа Герпес. - Надеюсь, йа свое знаю. Иначе как мне потом сьмотреть вам в глаза?
Лицо Чудакулли на мгновение лишилось всякого выражения, а затем он вполголоса предложил:
- Собрание преподавательского состава, господа?
Отбежав по пляжу чуть в сторону, волшебники опять сбились в плотную кучку.
- И что нам делать?
- Полагаю, весьма похвальное поведение с ее стороны. В конце концов, ее мир, так сказать, Под Лестницей.
- Это, разумеется, так, но здесь, на острове, я что-то не вижу лестниц.
- Может, построить пару-тройку?
- И мы прогоним бедняжку? Чтобы она сидела где-то одна-одинешенька?
- Чтобы сделать этот стол, мы угрохали массу времени!
- Кстати, аркканцлер, вы ничего странного в древесине не заметили?
- Как по мне, так самая обычная древесина, Тупс. Ветки, стволы, черта в ступе.
- Это и странно, поскольку...
- Все очень просто, Чудакулли. Полагаю, мы, благородные господа, знаем, как обращаться с женщиной...
- С дамой.
- Позволю себе заметить, твой сарказм был излишен, декан, - нахмурился Чудакулли. - Что ж, как говорят в Клатче, если пророк Урн не идет к горе, то гора идет к пророку Урну.
Аркканцлер сделал паузу. Он знал своих волшебников.
- Насколько мне известно, так говорят в Омнии... - начал было Думминг.
Чудакулли отмахнулся.
- Это все детали, главное - суть.
Именно поэтому госпожа Герпес обедала в полном одиночестве за столом, а волшебники разложили костерок поодаль, и время от времени кто-нибудь подносил домоправительнице наиболее изысканные из даров природы.
Уже было ясно, что на этом острове недоедание им не грозит. Скорее следовало ожидать приступов диспепсии и подагры.
Главным блюдом была рыба. Напряженные поиски деревьев с котлетами и бифштексами не увенчались успехом, зато были обнаружены обычные фруктовые деревья, один макаронный куст и что-то вроде квашеного моха с горчичным привкусом, а также, к превеликому отвращению Чудакулли, похожее на ананас растение, под кожурой которого оказался сливовый пудинг.
- Совершенно очевидно, что НА САМОМ ДЕЛЕ это вовсе не сливовый пудинг, - запротестовал аркканцлер. - Нам просто кажется, что это сливовый пудинг, потому что у него вкус в точности как у... сливового пудинга... - Его голос постепенно затих.
- Но в нем есть и сливы, и смуродина, - заметил главный философ. - Будь так любезен, передай горчичный мох.
- Да нет же! Нам только КАЖЕТСЯ, что они выглядят как смуродина и сливы, однако же...
- А еще нам кажется, что вкус у них точь-в-точь как у смуродины и слив, - жуя, возразил главный философ. - Послушай, аркканцлер, здесь нет никакой тайны. Очевидно, до нас тут побывали другие волшебники. Все, что мы видим, - результат самых заурядных магических действий.
Возможно, это экспериментировал наш пропавший географ. А может, это чудовство. Взять, к примеру, сигаретный куст - по сравнению с тем, что творили в старые добрые времена, это сущая ерунда. Чудеснику создать такой вот куст все равно что кружечку пива опрокинуть!
- Кстати о кружечке пива... - Декан помахал рукой. - Кто-нибудь, передайте ром.
- Госпожа Герпес не одобряет употребление горячительных напитков, - сказал главный философ.
Декан бросил взгляд на домоправительницу. Госпожа Герпес элегантно ела банан - фокус не из простых.
Декан поставил кокосовую скорлупу на стол.
- Ну, она... Но я... Я вообще не понимаю... Одним словом, к черту все, больше тут ничего не скажешь.
- И грубые выражения она тоже не одобряет, - сообщил профессор современного руносложения.
- Голосую за то, чтобы прихватить с собой нескольких местных пчел, - заявил заведующий кафедрой беспредметных изысканий. - Чудесные создания. Такие утонченные. Не то что наши машины по производству меда. Все просто и удобно. Вот тебе замечательные маленькие контейнеры с медом: протягиваешь руку - и наслаждаешься жизнью!
- Прежде чем съесть, она так медленно, медленно снимает кожуру... О боги...
- Эй, главный философ, ты там как? Случаем яе перегрелся?
- Что? А? М-м-м? Нет, ничего. Да. Пчелы. Замечательные создания.
Волшебники дружно посмотрели на двух местных пчел, круживших в сумерках вокруг цветущего куста. За каждой пчелой тянулся черный дымовой след.
- Ишь, дымят, что твои фейерверки, - заметил аркканцлер. - Поразительно.
- Эти башмаки - ну, помните, там, под кустом? - все-таки они вселяют в меня тревогу, - сказал главный философ. - Такое впечатление, что человека из них взяли и выдернули.
- О чем ты? Это крохотный необитаемый остров, - успокоил его Чудакулли. - Нам попадались только птицы, мелкие писклявые твари да тучи насекомых. На островках, через которые камень легко перебросить, свирепые звери не водятся. Просто географ... проявил некоторую беззаботность. Да и жарковато здесь для башмаков...
- И куда он тогда подевался?
- Ха! Наверное, прячется где-нибудь, - предположил декан. - Со стыда. Держать в кабинете такой вот солнечный островок противоречит всем университетским правилам.
- В самом деле? - удивился Думминг. - Первый раз слышу. И давно этот закон действует?
- С тех самых пор, как я начал проводить ночи в вымороженной спальне, - мрачно ответил декан. - Передай, пожалуйста, вон тот хлебный пудинг.
- У-ук.
Библиотекарь восседал за кучей фруктов. Раньше он ни на секунду не усомнился бы в идеальности своей дислокации, однако сейчас даже бананы вселяли в него тревогу. Вызывали ощущение НЕПРАВИЛЬНОСТИ. Перед ним были и длинные желтые бананы, и бананы, больше смахивающие на огрызки, и красные бананы, и толстые коричневые...
Он перевел взгляд на остатки рыбы. Вот большая серебристая, а вот жирная красная, и маленькая серая, и плоская, похожая на камбалу...
- Очевидно, судьба занесла сюда какого-то чудесника, и он решил сделать остров чуть более уютным.
Главный философ говорил, но его голос звучал как будто издалека. А библиотекарь тем временем перечислял про себя.
Растение - сливовый пудинг, горчичный мох, шоколадный кокос... Он повернулся, чтобы оглядеть деревья. Теперь, поняв, что надо искать, он сразу осознал, что искомого нигде не видно.
Опустившись на костяшки, библиотекарь затрусил к береговой линии. Главный философ умолк на полуслове. Волшебники в молчании следили за библиотекарем, рывшимся в грудах ракушек. Вскоре он вернулся с горстью морских раковин и победоносно вывалил добычу перед аркканцлером.
- У-ук!

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

- Что такое, дружище?
- У-ук!
- Да, они очень красивые, но что...
- У-УК!
Библиотекарь, по-видимому, вспомнил, с разумом какого уровня имеет дело. Подняв указательный палец, он вопросительно посмотрел на Чудакулли.
- У-ук?
- И все-таки, я по-прежнему не вполне...
Библиотекарь поднял два пальца.
- У-ук у-ук?
- Гм-м, не уверен, что...
- У-ук у-ук у-ук!
Думминг Тупс задумчиво разглядывал три поднятых пальца библиотекаря.
- Аркканцлер, по-моему, он считает.
Библиотекарь вручил ему банан.
- А, старая добрая «угадай-сколько-пальцев-я-поднял», - понимающе закивал декан. - Отличная игра. Но она становится куда веселее, если сначала достичь нужной кондиции...
Библиотекарь выразительно замахал рукой, показывая сначала на рыбу, потом на еду в целом, на ракушки и, наконец, на деревья, высившиеся на заднем плане. А затем ткнул пальцем в небо.
- У-ук!
- Хочешь сказать, мы все едины? - уточнил Чудакулли. - И мир - одно большое место? Таковым мы его и запомним?
Библиотекарь открыл было рот, собираясь что-то сказать, и вдруг чихнул.
На песке появилась очень большая рыжая ракушка.
- О боги! - выдохнул Думминг Тупс.
- Забавно, - произнес заведующий кафедрой беспредметных изысканий. - Он превратился в весьма любопытный образчик моллюска гигантского. Если подуть в заостренный конец, то раздастся потрясающий звук...
- Никто не желает попробовать? - ехидно пробормотал декан.
- О боги! - опять воззвал Думминг.
- Да что с тобой такое? - осведомился декан.
- Единственное число. Именно это он и пытался нам объяснить.
- О да, библиотекарь у нас один такой...
- Да нет! Он пытался сказать, что любая вещь присутствует здесь в одном-единственном экземпляре!
Реплика получилась весьма драматичной. Услышав нечто подобное, люди, как правило, долго-долго взирают друг на друга расширившимися от ужаса глазами, после чего восклицают что-нибудь вроде: «А ведь он прав, провалиться мне на этом самом месте!» Но данная реплика была адресована волшебникам, а им для успешного усвоения большой мысли требовалось потреблять ее маленькими порциями.
- Не пори чушь, - отозвался Чудакулли. - Начать с того, что ракушками весь пляж завален, их здесь миллионы.
- ДА, аркканцлер, но если приглядеться, то можно заметить: они все РАЗНЫЕ. То же самое и с деревьями. Ведь каждого дерева, каждого куста мы нашли только по одному экземпляру! Пальм много, однако на каждой растет свой вид бананов. И сигаретное дерево тоже было одно.
- Зато тут много пчел, - возразил Чудакулли.
- Но рой один, - парировал Думминг.
- И миллионы жучков, - добавил декан.
- Вряд ли среди них найдется хоть пара похожих.
- Согласен, наблюдение весьма интересное, - протянул Чудакулли, - и все же мне не совсем понятно...
- Единственное число - это своего рода тупик, - пояснил Думминг. - Тупик размножения, тупик эволюции!
- Верно, но мы ведь говорим о ДЕРЕВЬЯХ, Тупс.
- Им тоже нужно, чтобы были мужские и женские особи.
- В самом деле?
- Безусловно, аркканцлер. Иногда в качестве таковых выступают различные части одного и того же растения.
- Что? Ты уверен?
- Абсолютно уверен, аркканцлер. Мой дядя был заядлым садоводом, он размножал деревья, он с ними...
- Потише, юноша, потише! Тебя может услышать госпожа Герпес.
Думминг ошеломленно уставился на него.
- Ну и что? Если уж на то пошло... вероятно, когда-то был и господин Герпес?
Лицо Чудакулли одеревенело. Потом аркканцлер, подбирая слова, зашевелил губами и наконец несколько неуверенно изрек:
- Возможно, ты и прав, но все это как-то... противно.
- Боюсь, от природы не уйти, аркканцлер.
- Раньше я любил вечерком прогуляться по лесу, Тупс. И ты хочешь сказать, что в это время деревья...
Думминг почувствовал, что его семейно-садоводческих знаний становится недостаточно, и тогда он призвал на помощь память, пытаясь вспомнить все, что знал о дяде, который большую часть жизни провел на садовой лестнице.
- Ну, еще, насколько мне известно, кисточки из верблюжьей шерсти тоже задействованы... - начал было он, но Чудакулли так на него посмотрел, что Думминг запнулся. - Так или иначе, аркканцлер, всякой твари должно быть по паре. Вот, допустим, кто курит сигареты? Куст надеется, что окурки окажутся разбросанными вокруг, - и кто, по его разумению, будет курить сигареты?
- Что?
Думминг вздохнул.
- Всякий плод, аркканцлер, должен соблазнять, это его назначение. Птица, соблазнившись вкусом и видом плода, съест его, после чего, гм-м, уронит где-нибудь семена. Именно таким образом распространяются растения. Но на этом острове нам встретились только птицы да несколько ящериц, так что каким образом...
- А-а, теперь я понял, куда ты клонишь, - протянул Чудакулли. - Какая-нибудь птичка, увидев сигаретный куст, решит: вот неплохое местечко для перекура! Но что за птица...
- Раз для перекура, значит, кура! - радостно воскликнул казначей.
- Рад, что ты по-прежнему с нами, казначей, - отозвался, не оборачиваясь, Чудакулли.
- Правильно, аркканцлер, птицы не курят. Следовательно, встает вопрос: зачем это надо кусту? Если бы на острове жили ЛЮДИ, что ж, тогда не исключено, что через некоторое время здесь могла бы появиться целая никотиновая роща с растущими там сигаретами... Точнее, - тут же поправился Думминг, поскольку всегда ратовал за точность формулировок, - с плодами, напоминающими сигареты. Люди раскидывали бы окурки по всеми острову, таким образом распространяя содержащиеся в фильтрах семена. Кстати, некоторые семена, чтобы прорасти, действительно нуждаются в тепле. Но раз людей тут нет, то и существование подобного куста лишается всякого смысла.
- А мы кто, как не люди? - обиделся декан. - И я очень даже не против выкурить после обеда сигаретку-другую. И ни от кого это не скрываю.
- Да, но при всем моем уважении, декан, мы здесь не дольше пары часов, и вряд ли известие о нашем появлении могло распространиться так быстро, - терпеливо произнес Думминг (и, как впоследствии выяснилось, ошибся на все сто процентов). - Кроме того, эволюция - процесс достаточно затяжной.
- Так ты утверждаешь, - задумчиво произнес Чудакулли, - что когда мы едим яблоки, то... - Он вдруг умолк. - Не хватало еще, чтобы и яблоки... - Аркканцлер шумно выдохнул. - Буду придерживаться рыбной диеты. По крайней мере, рыбы устраивают свои дела без меня. И на почтительном от меня расстоянии. И МОЕ мнение об эволюции тебе прекрасно известно, господин Тупс. Если эволюция происходит - а мне эта идея всегда казалась несколько сказочной, - то она ДОЛЖНА происходить быстро. Возьмем, к примеру, тех же леммингов.
- Леммингов?
- Их самых. Эти мелкие вредители имеют привычку бросаться вниз с обрывов. Но знакомы ли нам случаи, чтобы хоть один лемминг по пути превратился в птицу? А? Что скажешь?
- Разумеется, такие случаи неизве...
- То-то и оно, - победоносно заключил Чудакулли. - Какой прок пытаться изгибать когти, рулить хвостом? Нет, тут нужно раз и навсегда для себя решить, превращаешься ты в птицу или нет. И отрастить крылья.
- За две секунды? Пока летишь на камни?
- По-моему, очень подходящий момент.
- Но, аркканцлер, лемминги не умеют превращаться в птиц!
- А зря!
Из джунглей донесся приглушенный рев. Точнее, звук походил на рев некоего туманного горна.
- Кстати, вы ТОЧНО уверены, что на острове нет опасных животных? - поинтересовался декан.
- Мне попались несколько креветок, - нервно отозвался главный философ.
- Аркканцлер прав, остров слишком мал, - пробормотал Думминг. Концепция летающих леммингов по-прежнему занимала все его мысли. - Зверь, представляющий для нас угрозу, попросту не смог бы тут выжить. В конце концов, что он будет есть?
Теперь уже все слышали, как нечто огромное ломится сквозь деревья.
- Нас? - выразил общую мысль декан.
Существо вывалилось на розовый в закатном свете песок. Оно было огромным и состояло главным образом из головы - гигантская голова рептилии была почти таких же размеров, что и поддерживающее ее тело. Передвигалась тварь на двух длинных задних лапах, а еще у нее наличествовал хвост. И громадные острые зубищи, которые доминировали над всей остальной внешностью.
Неведомая зверюга шумно втянула носом воздух и снова заревела.
- Ага, - произнес Чудакулли. - Подозреваю, мы имеем дело с разгадкой тайны исчезнувшего географа. Отличная работа, главный философ.
- Пожалуй, я... - начал декан.
- Не шевелитесь! - прошипел Думминг. - Как правило, рептилии видят только то, что движется!
- Смею тебя заверить, при той скорости, которую я разовью, меня вообще никто не увидит...
- Стало быть, неподвижные предметы для них не существуют? - переспросил аркканцлер. - И нам надо просто подождать, пока эта тварь не врежется в дерево?
- Там, за столом! Госпожа Герпес! - ужаснулся главный философ.
В данный момент домоправительница элегантно, как и подобает истинной даме, намазывала мягкий сыр на бисквит.
- По-моему, она ничего не замечает!
Чудакулли закатал рукава.
- Думаю, господа, пара огненных шаров надолго успокоит нашего гостя.
- Но, аркканцлер, - вмешался Думминг, - это может быть уникальный, единственный в своем роде экземпляр...
- То же самое можно сказать и о госпоже Герпес.
- Но имеем ли мы право убивать невинное создание только за то, что оно...
- Безусловно, - отрезал Чудакулли. - Если бы создатель этой твари был озабочен ее выживаемостью, то перво-наперво снабдил бы свое творение огнеупорной шкурой. Это, Тупс, к вопросу об эволюции.
- Но, может, нам следует немного изучить это существо, прежде чем...
Огромная рептилия начала набирать скорость. Несмотря на свои размеры, двигалось существо на удивление проворно.
- Э-э... - нервно начал Думминг. Чудакулли вскинул руку.
Внезапно тварь остановилась как вкопанная, затем оторвалась от земли и, повисев немного в воздухе, схлопнулась, подобно воздушному шарику, на который наступила чья-то гигантская нога. Но буквально сразу рептилия вернула себе прежнюю форму, скрипя и разлепляясь, будто надувной зверь из тех, что, как правило, используют мнимые заклинатели. Если при этом на морде существа и проявились какие-то эмоции, то свидетельствовали они не столько о переносимых страданиях, сколько об изумлении.
Потом чудовище, объятое крошечными молниями, опять расплющилось, скаталось в цилиндр, претерпело череду необычных и, вероятно, весьма болезненных превращений, сжалось до шара размером с грейпфрут и наконец, испустив печальный звук (что-то вроде «прарп»), рухнуло на песок.
- А вот это было здорово, - похвалил Чудакулли. - И кто наш герой?
Волшебники переглянулись.
- Это не мы, - ответил декан. - Мы в основном по старинке - шары там, молнии...
Чудакулли подтолкнул Думминга под локоть.
- Что ж, теперь твоя очередь. Давай, изучай.
- М-м-м... - Думминг оглядел существо, ошалело распластавшееся на песке. - Гм-м... Объект, по-видимому, превратился в большую курицу.
- Ну и ладненько. Вот и чудно, - произнес Чудакулли, словно бы подводя под дискуссией жирную черту. - Но чтобы уж заклинание не пропадало...
Резко выбросив руку, он швырнул огненный шар.

***

Это была дорога.
По крайней мере, длинный и ровный отрезок пустыни с колеями от колес. Ринсвинд разглядывал его довольно долго.
Дорога. Все дороги куда-то ведут. Рано или поздно они КУДА-ТО приводят. А там, куда они приводят, зачастую имеются стены, здания, пристани... лодки. И, как правило, наблюдается полное отсутствие говорящих кенгуру. Можно сказать, их отсутствие является отличительным признаком цивилизации.
Не то чтобы Ринсвинд был ПРОТИВ спасения мира - или той его части, которая сейчас нуждалась в спасении. Просто он всегда считал, что в его помощи мир нуждается меньше всего.
Куда же пойти? Выбрав направление наугад, Ринсвинд двинулся по дороге. Через некоторое время взошло солнце.
Вдалеке показался клуб пыли. Исполненный надежд, Ринсвинд сошел на обочину и стал ждать.
Вскоре в перевернутом пылевом конусе показалась запряженная лошадьми карета. Лошади были черные. И карета тоже. И, судя по всем признакам, возница не намеревался снижать скорость.
Ринсвинд помахал шляпой пролетающим мимо лошадям.
Некоторое время спустя пыль осела. Ринсвинд поднялся на ноги и, спотыкаясь, двинулся через кусты по направлению к остановившейся карете. Лошади наградили его подозрительными взглядами.
Карета оказалась не такой уж большой, чтобы запрягать в нее целую восьмерку лошадей. Однако и карета, и лошади были увешаны таким количеством дерева, кожи и железа, что бедным животным, по-видимому, приходилось нелегко. Куда ни ткни, отовсюду торчали всевозможных размеров шипы.
И поводья тянулись не к сиденью возницы, но уходили через специальные отверстия внутрь передка кареты, щедро крытого теми же деревом и железом. Там были и обломки железной печки, и сплющенные латы, и крышки от кастрюль, и жестяные банки - все это было спрессовано и прибито к карете.
Из крыши, сразу над отверстиями для поводьев, торчал предмет, очень похожий на гнутую печную трубу. Вид у предмета был весьма бдительный.
- Гм-м... привет? - неуверенно начал Ринсвинд. - Прошу прощения, если испугал твоих лошадей...
Ответа не последовало. Тогда Ринсвинд вскарабкался на обитое железом колесо и оглядел крышу кареты. Там обнаружился открытый люк, словно бы приглашающий заглянуть внутрь.
Чего Ринсвинд делать не собирался. Темная голова, четко вырисовывающаяся на фоне ярко-синего неба, - цель лучше не придумаешь. Следующий этап - ваше бездыханное тело, элегантно валяющееся в придорожной пыли.
За спиной у него треснула сухая веточка.
Вздохнув, Ринсвинд принялся спускаться, изо всех сил стараясь не оглядываться.
- Полностью сдаюсь, - произнес он, поднимая руки.
- И правильно делашь, друг, - отозвался бесстрастный голос. - Это мой верный арбалет. А теперь покажи-ка нам свою рожу!
Ринсвинд медленно повернулся. Сзади никого не было.
Он опустил глаза.
Арбалетный болт был нацелен почти вертикально вверх, угрожая пронзить ему нос, если тетива ненароком будет спущена.
- Ты гном? - удивился Ринсвинд.
- Ты что-то имеешь против гномов, друг?
- Кто? Я? Да никогда! Можно сказать, гномы мне лучшие друзья. Если бы у меня вообще были друзья. Гм-м. Я - Ринсвинд.
- Неужто? А я, знаешь ли, очень вспыльчивый, - фыркнул гном. - И поэтому меня зовут Безумным.
- Просто Безумным? Весьма... необычное имя.
- А это и не имя вовсе.
Ринсвинд пригляделся к собеседнику. Относительно принадлежности последнего к гномьему племени сомнений не возникало. Хоть он и не носил ни традиционной бороды, ни железного шлема, были другие признаки, которые безошибочно выдавали в нем гнома. Подбородок, словно созданный для дробления орехов, застывшее на лице выражение вечной свирепости и некая ядроголовость, заставляющая предположить, что обладатель таковой головы без малейших колебаний будет таранить ею все стоящие на пути стены. Ну и, разумеется, самая последняя, наиболее верная примета тоже наличествовала: макушка собеседника располагалась где-то на уровне Ринсвиндова живота. Кожаные куртка и штаны Безумного, как и карета, были сплошь покрыты железными заклепками. Там, где заклепок не было, висели средства индивидуального и массового поражения.
Кстати о друзьях. Существует множество причин, по которым начинаешь с кем-то дружить. Наставленное на тебя крайне смертоносное оружие принадлежит к числу четырех самых главных.
- Значит, описание, - поспешил поправиться Ринсвинд. - Хорошее описание. И запомнить легко.
Склонив голову набок, гном как будто прислушался к чему-то.
- Проклятье, меня догоняют. - Он перевел взгляд на Ринсвинда. - Из арбалета стрелять умешь?
Его тон недвусмысленно давал понять, что отрицательный ответ - это верный способ подхватить опасное и очень острое заболевание носовых пазух.
- А как же!
- Тогда лезь в карету. Знашь, я по этой дороге много лет катаюсь, и до сих пор еще никто не пробовал меня тормознуть.
- Почему бы это? - пробормотал Ринсвинд. Внутри кареты было тесновато - большую часть пространства занимало все то же оружие. Безумный оттолкнул Ринсвинда в сторону, схватился за поводья, глянул в печную трубу - перископ и хлестнул лошадей.
По колесам заскребли ветки кустарника. Лошади вытащили карету на дорогу и начали набирать скорость.
- Красавицы, правда? - Безумный повернулся вполоборота к Ринсвинду. - Хоть и в доспехах, а уделают кого угодно.
- Да уж, карета... НЕОБЫЧНАЯ.
- Ну, сначала она была не такая, пришлось сфордыбачить пару-тройку изменений. - Безумный зловеще ухмыльнулся. - Ты ведь, друг, волшебник?
- Э-э, в широком смысле этого слова.
- И хороший волшебник? - Безумный принялся заряжать очередной арбалет.
Ринсвинд замялся.

Предыдущая страница 9 Следующая страница


Последний континент 10

- Нет.
- Тебе повезло. Окажись ты настоящим волшебником, я бы пришил тебя на месте. Терпеть не могу волшебников. Чертовы рукодрыжники.
Ухватившись за рычаги, он повертел печную трубу в разные стороны.
- Бона они, - процедил он.
Ринсвинд заглянул через голову Безумного. На изгибе трубы размещалось зеркальце, в котором был виден участок дороги сзади, а также несколько точек, окутанных облаком красной пыли.
- Дорожная банда, - объяснил Безумный. - Охотятся за моим грузом. Тащат все, что увидят. Все гады - гады, но некоторые гады - настоящие гады. - Наклонившись, он вытащил из-под сиденья несколько сумок, которые обычно надевались на лошадей. - Значит, так: ты отправляешься с парой арбалетов наверх, а я тут налажу супертягу.
- Как? Ты хочешь, чтобы я СТРЕЛЯЛ в людей?
- А ты хочешь, чтобы в людей стрелял я? - парировал Безумный, вталкивая Ринсвинда на лестницу.
Ринсвинд выполз на крышу. Карета раскачивалась и подпрыгивала на ухабах. Он чуть не задохнулся от красной пыли, а ветер так и норовил надеть балахон Ринсвинду на голову.
Ринсвинд ненавидел оружие - и не только потому, что из этого самого оружия зачастую целились в него. Но когда вооружен ты сам, это еще хуже. Когда человек боится, что ты можешь в него выстрелить, то стреляет без колебаний. С безоружным противником он, по крайней мере, может поговорить, хотя следует признать, что по большей части это фразы типа: «Ни за что не догадаешься, что мы сейчас с тобой сделаем». Но на произнесение любой фразы требуется ВРЕМЯ. Несколько секунд - это очень много, если ими правильно распорядиться, и уж кто-кто, а Ринсвинд умел найти им применение.
Далекие точки немного приблизились и оказались повозками, в конструкции которых упор был сделан не столько на грузоподъемность, сколько на быстроту перемещения. Некоторые - четырехколесные, другие - двухколесные... А одна была и вовсе... одноколесной, с крохотным сиденьем наверху. Внешний вид ее возницы наводил на мысль, что одежду он приобрел, облазав все металлоломные свалки Плоского мира, ну а где фрагменты одеяний не подошли друг к другу, заткнул дыры перьями, воспользовавшись услугами первой подвернувшейся под руку курицы.
Впрочем, та курица, что тащила его колесо, вряд ли дала бы себя в обиду. Эта птица была попросту огромной, больше Ринсвинда, и наполовину состояла из ног, а наполовину - из шеи. И мчалась она даже быстрее лошади.
- А это что за чудище? - прокричал Ринсвинд.
- Эму! - отозвался Безумный, к этому времени вылезший наружу и что-то подтягивающий в сбруе. - Очень вкусное мясо! Попробуй его подстрелить!
Карета подпрыгнула. Шляпа Ринсвинда, крутясь, улетела в придорожную пыль.
- Шляпа! Я потерял шляпу!
- Здорово! Где вообще ты такую чертовскую мерзость взял?
В железную пластину у самой ноги Ринсвинда ударилась стрела и, мерзко скрежетнув, отскочила.
- В меня стреляют!
Из облака пыли показалась грохочущая повозка. Сидящий рядом с возницей человек раскрутил над головой веревку и что-то метнул. Железный крюк вонзился прямо в щель между обшивающими карету пластинами и, резко дернув, сорвал одну из них, ту, что располагалась рядом со второй ногой Ринсвинда.
- И к тому же они... - начал было Ринсвинд.
- Ты тоже по ним стреляй, у тебя же есть арбалет! - проорал Безумный, балансирующий на спине у одной из лошадей. - И уцепись покрепче за что-нибудь! В любую минуту они...
До сих пор лошади шли галопом, но вдруг они сделали мощный рывок - настолько резкий, что Ринсвинда едва не сбросило с крыши. Колеса аж задымились. Пейзаж слился в одно размазанное облако.
- Что происходит?!
- Супертяга! - в восторге выкрикнул Безумный. Он едва не свалился под бешено работающие лошадиные копыта, но уже снова вскарабкался на карету. - Секретный рецепт! В общем, ты тут пуляйся, а я пойду порулю!
Из пылевого облака показался эму. За ним, лязгая, мчались другие повозки - те, что побыстрее. Стрела вонзилась в крышу кареты прямо у Ринсвинда между ног.
Ринсвинд мигом распластался на судорожно дергающейся крыше, выставил арбалет, закрыл глаза и спустил тетиву.
В полном соответствии с древними повествовательными законами арбалетная стрела отрикошетила от чьего-то шлема и угодила в сидящую на кусте неподалеку невинную птичку, чья роль в данном рассказе сводилась лишь к тому, чтобы с забавным писком брякнуться оземь.
Человек на колесе, запряженном эму, мчался уже совсем рядом, параллельно карете. Из-под знакомой шляпы с почти стершейся надписью «Валшебник» он широко ухмыльнулся Ринсвинду, выставив на обозрение заостренные зубы. «МАМА» - было выгравировано на передних четырех.
- Здоровеньки! - весело поприветствовал он. - Гоните груз, и я обещаю: мы вас убьем не сразу!
- Это моя шляпа! Верни мне мою шляпу!
- Так ты чертовский волшебник?
Человек приподнялся в седле, ловко балансируя на подпрыгивающем колесе, и помахал руками над головой.
- Эй, мужики, гля сюда! Я теперь волшебник! Магия, магия, шмагия!
Очень тяжелая стрела с привязанной к ней веревкой врезалась в задник кареты и там накрепко застряла. Разбойники приветствовали это попадание восторженными воплями.
- Отдай шляпу, или тебе не поздоровится!
- Это тебе, друг, ща не поздоровится. - Возница эму нацелил на Ринсвинда арбалет. - Слуш, а почему б тебе не превратить меня в како-нибудь чудище? О-о, я так бою...
Внезапно он позеленел. Отшатнулся назад. Выпущенная им стрела попала в возницу, восседавшего на соседней повозке, которая, завиляв, врезалась в третью повозку, которая налетела на верблюда. В результате образовалась куча мала, которая, по причине отсутствия у повозок тормозов, стала расти буквально на глазах. Периодически из кучи вылетали люди, подбрасываемые верблюжьими копытами.
Ринсвинд, прикрыв голову руками, выждал, пока последняя повозка, едва избегнув общей участи, не укатилась прочь, после чего неверным шагом двинулся по раскачивающейся крыше к висящему на поводьях Безумному.
- Пожалуй, уже можно остановиться, господин Безумный.
- Да? Чо, всех уложил?
- Гм-м... Не то чтобы всех. Некоторым удалось скрыться.
- Ты чо, прикалываешься? - Гном оглянулся. - Ты не мог этого сделать! Штоб меня завалило! Ну-ка, дергани за тот рычаг, да посильнее!
Он махнул в сторону длинного железного прута. Ринсвинд послушно дернул. Натужно завизжали тормоза, останавливающие колеса кареты.
- А почему они вдруг так быстро понеслись?
- Смесь овса и змеиной лимфы! - прокричал сквозь оглушительный скрежет Безумный. - Лошади от этого рвут и мечут!
Еще минут пять карета каталась по кругу, пока лошади не израсходовали весь свой адреналин, после чего вернулась туда, где валялись искореженные повозки разбойников.
Безумный опять выругался.
- Что здесь произошло?
- И так будет со всяким, кто посмеет позариться на мою шляпу, - пробормотал Ринсвинд.
Гном спрыгнул на землю и пнул сломанное колесо.
- И это из-за какой-то шляпы? А если те, допустим, в глаз дадут, ты чо, всю округу разнесешь?
- Это была моя шляпа, - угрюмо отозвался Ринсвинд.
Он и сам не очень-то понимал, что, собственно, произошло. В магии он был, мягко скажем, не силен. Лучше всего у него получались проклятья типа: «Да попасть тебе хоть раз в жизни под проливной дождь и без зонта» или «Да потерять тебе что-нибудь совсем неценное, а потом долго-долго искать, тогда как оно будет лежать у тебя прямо под носом». Но чтобы вот так позеленеть... Он опустил глаза... Да еще с желтыми пятнами... Ничего подобного у него ни разу не получалось.
Безумный тем временем шарился по повозкам. Пару раз он подбирал валяющееся вокруг оружие, но тут же отбрасывал в сторону.
- Хошь верблюда? - предложил он.
Животное, подозрительно косясь на Ринсвинда, паслось неподалеку. Исполнив одну из ведущих ролей в случившемся повозкокрушении, сам верблюд выглядел целым, невредимым и вполне довольным жизнью.
- Я скорее оседлаю беконорезку.
- Уверен? Ну, смотри. Тады привяжи его к карете, за такого зверя в Приноситтераспивайтте нам отвалят хорошие бабки.
Повертев в руках кустарного изготовления арбалет и брезгливо рыкнув, Безумный швырнул оружие за спину. Но при взгляде на очередную повозку его лицо просияло.
- А-а! НАКОНЕЦ-ТО мы будем жарить-парить на угле! - воскликнул он. - Сегодня, друг, наш счастливый день!
- О. Целый мешок сена, - восхитился Ринсвинд.
- Ну-ка, поможь... - Безумный принялся возиться с задним бортом своей кареты.
- Но что такого особенного в сене?
Наконец борт откинулся. Задок кареты был битком набит сеном.
- Это вопрос жизни и смерти, друг. За стог сена тебя распорют вот отседова до самого завтрака. Человек без сена - это человек без коня, а в наших краях человек без коня - это трупак ходячий.
- Прости, не понял? Так вся эта заварушка случилась из-за какого-то сена?
Безумный заговорщицки пошевелил бровями.
- Плюс два мешка овса в тайном отсеке, друг. - Он хлопнул Ринсвинд а по спине. - Будь Спок! Я едва не принял тебя за какого-нибудь лживого, двуличного дронго! Чуть не вышвырнул тебя за поручни! А ты, оказывается, такой же псих, как и я!
Бывают моменты, когда на собственной разумности лучше не настаивать. Ринсвинд понял, что возражать Безумному было бы... абсолютным безумием. Хотя еще совсем недавно он, Ринсвинд, говорил с кенгуру и находил под камнями в пустыне сыр и пудинги. Бывают моменты, когда приходится посмотреть фактам в лицо, пусть даже это самое лицо показывает тебе язык.
- Ага. Ментальный я, - скромно откликнулся Ринсвинд.
- Парень что надо! Давай, грузим их оружие и жратву - и вперед!
- А зачем нам их оружие?
- Скинем за добрую цену.
- А с телами что будем делать?
- А ничо. За них и гроша ломаного не дадут.
Пока Безумный приколачивал к повозке трофейные железные предметы, Ринсвинд бочком придвинулся к зелено-желтому... и стремительно чернеющему... трупу и, подобрав валяющуюся рядом палку, осторожно поддел свою шляпу, которая по-прежнему была напялена на голове у покойника.
Вдруг, откуда ни возьмись, выпрыгнул маленький восьминогий шарик разгневанного черного меха и яростно вонзил свои жвала в палку, которая тут же задымилась. Очень осторожно опустив палку на землю, Ринсвинд схватил шляпу и бросился бежать.

***

Думминг вздохнул.
- Я и не думал оспаривать ваш авторитет, аркканцлер, - сказал он. - Просто мне кажется, что если гигантское чудовище прямо на ваших глазах эволюционирует в курицу, то следует задуматься: быть может, все-таки не стоит есть эту курицу?
Аркканцлер облизал пальцы.
- А как, по-твоему, следовало поступить?
- Ну, наверное... стоило изучить ее и...
- Вот мы ее и изучили, - вступил в разговор декан. - Произвели вскрытие.
- Вскрытие на местах, так сказать. - Заведующий кафедрой беспредметных изысканий сыто рыгнул. - Прошу прощения, госпожа Герпес. Не желаете ли еще гру... - Встретившись со стальным взглядом Чудакулли, он быстро поправился: - ...Передней части курицы?
- И в результате мы обнаружили, что опасности для посещающих остров волшебников животное более не представляет, - заключил Чудакулли.
- Просто мне кажется, что должным образом проведенная исследовательская работа подразумевает нечто большее, нежели выяснение, а не растет ли где поблизости сосисочно-горчичный куст, - гнул свое Думминг. - Кстати, вы обратили внимание на скорость превращения?
- И что? - вопросил декан.
- Это ведь неестественно!.
- По-моему, господин Тупс, именно ты совсем недавно убеждал нас, что превращение одних вещей в другие совершенно естественный процесс.
- Но не с такой же скоростью!
- А тебе откуда знать? Ты сам-то когда-нибудь эту свою эволюцию видел?
- Разумеется нет, ее невозможно уви...
- Значит, и говорить не о чем, - отрезал Чудакулли. - Кто знает, может быть, это и есть совершенно нормальная эволюционная скорость. Как я уже подмечал, все абсолютно логично. Ну какой смысл превращаться в птицу постепенно? Тут вырастить перо, там выпустить клюв... Более идиотского зрелища и не придумаешь. Ты только представь себе такую тварь, бродящую по лесу. - Волшебники подхалимажно захихикали. - А наше чудовище, вероятно, подумало: «Эй, да их тут слишком много. Превращусь-ка я лучше во что-нибудь, что им нравится».
- Не захотело с нами связываться, - поддакнул декан.
- Вполне разумная стратегия выживания, - завершил Чудакулли. - До определенного момента.
Думминг закатил глаза. Когда продумываешь идею в голове, все получается так красиво. Начитаешься всяких старых книжек, а потом сядешь и думаешь, думаешь, ЦЕЛЫМИ ДНЯМИ думаешь, пока не родится и не сложится, кирпичик к кирпичику, изящная теория. Но стоит поделиться своими выводами со старшими волшебниками, как тут же кто-нибудь из них - это уж как пить дать! - вылезет с совершенно ИДИОТСКИМ вопросом. И ответа на этот вопрос не будет. Ну разве можно работать в окружении столь ограниченных умов? Воскликни какой-нибудь бог: «Да будет свет!» - именно волшебники первым делом поинтересуются: «А зачем? Лично нам и в темноте неплохо живется».
Старые, заскорузлые умы, и в этом вся проблема. Думминг не особо держался за старые традиции. Ему было далеко за двадцать, но он уже занимал достаточно важный пост, а следовательно, представлял собой заманчивую мишень для амбициозного университетского молодняка. Вернее, представлял бы, если бы этот самый молодняк не просиживал целые ночи за Гексом, пока глаза не закипали.
Но в общем и целом карьера Думминга не интересовала. Он был бы абсолютно счастлив, если бы его всего-навсего ВЫСЛУШАЛИ, не прерывая замечаниями вроде: «Хорошая работа, господин Тупс, но однажды, давным-давно, мы это уже пробовали, и ничегошеньки не получилось», либо: «Денег под такое все равно не вышибить», либо, самое кошмарное: «Да уж, а вот в прошлые времена были вписать существительное, кстати, помните старика вписать прозвище, который скончался лет пятьдесят назад, Думминг, конечно, слишком молод и не может его помнить - так вот, уж он-то знал толк в вписать существительное.
Мертвое университетское наследие тяжким грузом давило на плечи Думминга Тупса. А сверху этого наследия вдобавок взгромоздились нынешстаршие волшебники. И пытались там подпрыгивать.
Они даже не пытались научиться ничему новому и помнили только одно: как славно было в старые добрые времена. Они спорили и ругались друг с другом, будто дети малые, и единственный, кто порой говорил хоть что-то осмысленное, - это орангутан-библиотекарь.
Думминг принялся свирепо ворошить палкой в костре.
Из веток волшебники соорудили для госпожи Герпес грубый, зато вполне благопристойный шалаш, куда домоправительница и удалилась, пожелав всем спокойной ночи и целомудренно прикрыв вход большими пальмовыми листьями.
- Очень достойная дама, эта госпожа Герпес, - одобрил Чудакулли. - Пожалуй, и я подремлю чуток.
С другой стороны костра уже доносилось чье-то сладкое похрапывание.
- Думаю, нам стоить выставить дежурного, - высказался Думминг.
- Отличная идея, - похвалил, удаляясь, Чудакулли.
Скрипнув зубами, Думминг повернулся к библиотекарю, который временно возвратился на землю двуногих. Орангутан, мрачно завернувшись в одеяло, смотрел на огонь.
- Пусть даже мы, так сказать, и не дома, надеюсь, хоть ты чувствуешь себя здесь как дома?
Библиотекарь отрицательно покачал головой.
- Кстати, в этом месте есть еще одна странность, которая меня беспокоит.
- У-ук?
- Древесина. Меня никто не слушает, но это важно. Мы сюда много чего натаскали для костра, и все это обычная древесина. Ты заметил? Ни тебе мусора, ни дырявых башмаков. Никаких следов цивилизации. Только... самая обычная древесина.
- У-ук?
- Из чего следует, что мы довольно далеко от судоходных путей... О нет... борись с собой, борись!
Библиотекарь отчаянно морщил нос.
- Быстро! Сосредоточься.... У тебя есть руки, есть ноги! Не ножки, а именно ноги!
Библиотекарь с несчастным видом кивнул. И чихнул.
- А-ук? - произнес он, обретая наконец более или менее стабильную форму.
- Что ж, - удрученно отозвался Думминг. - По крайней мере, на этот раз ты превратился в нечто одушевленное. Хотя для пингвина ты несколько великоват. Видимо, твой организм все-таки борется, пытаясь перевоплощаться во все более близкие тебе формы.
- А-ук?
- Но вот что забавно: по-видимому, рыжая шерсть является доминантной чертой...
Библиотекарь наградил его суровым взглядом, отвернулся и, переваливаясь, отошел на несколько шагов, где снова уселся, повернувшись к Думмингу спиной.
Думминг осмотрелся по сторонам. Что ж, похоже, дежурить придется ему - хотя бы потому, что больше добровольцев не было. Ничего удивительного...
В листве деревьев порхали какие-то мелкие твари. Море фосфоресцировало. Звезды светили.
Он поднял глаза к небу. По крайней мере, оно никогда не подве...
И вдруг он увидел, что еще здесь неправильно.
- Аркканцлер!

***

«Ну, и давно ты обезумел?» Не самый лучший способ завести беседу... Как бы все-таки начать?
- Гм-м, э-э... Вот уж не ожидал встретить здесь гнома, - промямлил Ринсвинд.
- О, нашу семейку принесло сюда из Фигли-фьорда. Я тогда еще под стол пешком ходил, - откликнулся Безумный. - Мы собирались проплыть чуток вдоль бережка, а тут вдруг, откуда ни возьмись, ураган. Потом - шарах-бабах! - корабль в щепки и мы по колено в попугаях. Но могло быть и хуже. Дома я бы торчал в холодной, промозглой шахте, ковырял бы породу, а тут земля возможностей. Здесь гном может стать большим человеком.
- В самом деле, - отозвался Ринсвинд, стараясь, чтобы его лицо ничего не выражало.
- Но смотреть на остальных сверху вниз - это, конечно, плохо, - продолжал Безумный.
- Разумеется.
- В общем, мы осели, стали обживаться. Теперь у отца сеть чертовских булочных в Пугалоу.
- Торгуете гномьим хлебом?
- Точняк! С гномьим хлебом любой кишащий чертовскими акулами океан одолеешь, - кивнул Безумный. - Кабы не этот хлебец, мы б...
- ...Не забили всех тех акул до смерти?
- А ты, гляжу, знаешь толк в хлебе насущном!
- Слушай, этот Пугалоу - большой город? Там есть пристань?
- Треплются, что есть. Сам-то я там не был. Предпочитаю вольное житье-бытье.
Земля содрогнулась. Ветра не было, но кусты вдоль дороги закачались.
- Вроде как буря идет, - заметил Ринсвинд.
- Чо-чо?
- Ну, это такая штука. Когда дождь.
- Летающую корову через косяк! И ты веришь в эту ерунду? Дедушка, бывало, тоже как наберется пива, так заводит свою шарманку. Старые сказки все это. Штоб с неба падала вода? Побереги мои уши!
- А что, здесь такого никогда не бывает?
- Конечно, нет!

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

- А у нас дождь идет сплошь и рядом, - сообщил Ринсвинд.
- Н-да? И как вода забирается на небо? Она ведь тяжелая.
- Ну... она... это... Ее солнце высасывает. Типа того.
- Как так?
- Не знаю. Высасывает, и все.
- А потом вода падает обратно?
- Да!
- На халяву?
- Ты что, никогда дождя не видел?
- Слуш, всем известно: вода течет глубоко под землей. И это разумно. Вода тяжелая, вот и просачивается туда. Ни разу не видел, штоб вода текла в воздухе, друг.
- А как, по-твоему, вода попадает на землю?
Лицо Безумного приняло изумленное выражение.
- А как на землю попадают горы?
- Горы? Они просто есть, и все!
- Да чо ты говоришь? Стало быть, с неба они не падают?
- Разумеется нет! Они ведь гораздо тяжелее воздуха!
- А вода не тяжелее? В повозке у меня есть пара бидонов, поди подними - пупок развяжется!
- Слушай, здесь что, даже рек нет?
- Ну конечно есть! Здесь, дружище, всего навалом!
- И как, по-твоему, вода попадает в реки?
Безумный озадаченно посмотрел на Ринсвинда.
- А зачем в реках вода? Чо ей там делать-то?
- Ну, течь, впадать в море...
- Там, откуда ты пришел, вы чо, позволяете речной воде утекать в море?! Вот уроды!
- Что значит «позволяем»?! Это просто... происходит само по себе. Реки всегда впадают в море.
Безумный ответил ему долгим тяжелым взглядом.
- Точняк. И после этого МЕНЯ считают сумасшедшим, - произнес он.
Ринсвинд махнул рукой, заканчивая бессмысленный спор. На небе не было ни облачка. Но земля все равно содрогалась.

***

Аркканцлер Чудакулли так посмотрел на небо, словно оно нанесло ему личное оскорбление.
- Что, ни одной звездочки? - уточнил он.
- Если выражаться точнее, ни одного знакомого СОЗВЕЗДИЯ, - подтвердил заведующий кафедрой беспредметных изысканий. - Однако мы насчитали три тысячи сто девяносто одно созвездие, которое, к примеру, вполне могло бы сойти за Треугольник. Правда, декан утверждает, что некоторые из них считать не следует, поскольку они друг с другом пересекаются...
- А вот я даже ни единой звездочки не узнаю, - похвастался главный философ.
Чудакулли взмахнул рукой.
- Но созвездия постоянно меняются. Слегка, - произнес он. - Черепаха плывет в космическом пространстве и...
- Но не с такой же скоростью! - возразил декан.
Растрепанные со сна волшебники изумленно таращились на небо, которое очень быстро заполнялось звездами.
Созвездия над Плоским миром (который покоился на спинах слонов, которые стояли на панцире Великого А'Туина, который, в свою очередь, плыл через межзвездное пространство) менялись довольно быстро, поэтому местная астрология представляла собой передовую и весьма сложную науку - в отличие от остальных миров, где астрология всего лишь способ увиливания от настоящей работы. И в самом деле, если задуматься, это же удивительно, сколь последовательно и неизменно влияют на людские судьбы удаленные на миллиарды миль и выстраивающиеся в определенном порядке плазменные шары, на большей части которых о существования человечества слыхом не слыхивали.
- Нас забросило в какой-то иной мир! - простонал главный философ.
- Э-э».. Не думаю, - отозвался Думминг.
- У тебя есть теория получше?
- Гм-м... Видите скопление звезд, вон там?
Волшебники устремили взгляды на довольно большое созвездие, солидно поблескивающее у самого горизонта.
- Очень мило, - первым нарушил молчание Чудакулли. - И что?
- Кажется, это то, что У НАС называется Занудной Группкой Тусклых Звезд. Очертания примерно совпадают, - пожал плечами Думминг. - И я заранее знаю, что вы сейчас скажете, аркканцлер. А вы скажете: «Это просто большая световая клякса на небе, а на нашем небе это маленькая световая клякса», но, видите ли, аркканцлер, так эти звезды могли выглядеть в те времена, когда Великий А'Туин был к ним гораздо ближе, то есть тысячи лет назад. Иными словами, аркканцлер, - готовясь к тому, что произойдет, Думминг набрал полную грудь воздуха, - я считаю, что мы перенеслись во времени. На несколько тысяч лет назад.
Знаменитый волшебный менталитет имеет и другую сторону. Волшебники, к примеру, могут битый час препираться по поводу того, вторник сегодня или пятница, но самую безумную идею они принимают с полным спокойствием, даже не качнув остроконечными шляпами. На лице главного философа отразилось некоторое облегчение.
- О, ВСЕГО-НАВСЕГО! - хмыкнул он.
- Рано или поздно это должно было произойти, - произнес декан. - В конце концов, нигде не сказано, что входное и выходное отверстия дыры обязательно должны существовать в одном времени.
- Это несколько осложняет наше возвращение, - заметил Чудакулли.
- Э-э... - начал Думминг. - Все может быть не так просто, аркканцлер.
- В каком смысле? Не так просто перенестись через время и пространство?
- В том смысле, что, возможно, нам НЕКУДА будет переноситься, - ответил Думминг.
Он закрыл глаза. Ну, сейчас начнется. Он ЗНАЛ это.
- Как это, некуда? - возразил Чудакулли. - Мы были там не далее как сегодня ут... вчера. В том вчера, что произойдет через несколько тысяч лет.
- Но видите ли, нам надо быть очень осторожными, иначе мы можем изменить будущее, - продолжил Думминг. - Одного нашего присутствия в прошлом достаточно, чтобы изменить будущее. Кто знает, быть может, мы уже изменили ход истории. Я считаю своим долгом предупредить вас об этом.
- Знаешь, Наверн, а ведь его слова не лишены смысла, - поддержал декан. - Кстати, у нас не осталось того рома?
- Но какую историю мы можем изменить ЗДЕСЬ! - удивился Чудакулли. - Какой-то странный островок, и...
- Даже самые незначительные действия, совершенные в любой точке мира, способны повлечь за собой гигантские последствия, - покачал головой Думминг.
- Да, последствия нам совершенно ни к чему. Ну и к чему ты клонишь? Твой совет?
А все шло так хорошо. Они почти за ним поспевали. И Думминг расслабился. Он повел себя как человек, который без всякого для себя вреда падал целых сто футов, на основании чего заключил, что оставшиеся до земли несколько дюймов тоже будут простой формальностью.
- Ну, если прибегнуть к классической метамфоре, главное тут - не убить собственного дедушку, - важно произнес Думминг.
И почти сразу опомнился, но земля уже стремительно надвигалась на него.
- А с чего бы мне его убивать? - не понял Чудакулли. - Я своего старика любил и уважал.
- Разумеется, я не имею в виду намеренно, а так, нечаянно, - принялся объяснять Думминг. - Но в любом случае...
- Нечаянно? Правда? Что ж, как тебе наверняка известно, я каждый день нечаянно кого-нибудь убиваю, - язвительно откликнулся Чудакулли. - Хорошо, что моего дедушки нет поблизости.
- Аркканцлер, я использовал это не более как пример. Основная проблема кроется в причинно-следственном законе, и суть в том, что...
- Суть, господин Думминг, в том, что ты вообразил, будто всякий закинутый в прошлое человек сразу становится жертвой родственноубийственных настроений. Так вот, если лично я встречу своего деда, то приглашу его выпить, а потом предостерегу, что змея, как бы ты на нее ни орал, все равно укусит, за каковую информацию он, весьма вероятно, будет мне очень благодарен. Впоследствии.
- Благодарен? Почему?
- Потому, что это «впоследствии» для него будет.
- Нет, аркканцлер, только не это! Уж лучше пристрелить его на месте!
- Ты действительно так считаешь?
- Да!
- По-моему, в цепи твоих рассуждений имеются звенья, которых мне, господин Думминг, не понять, - холодно констатировал аркканцлер. - Ты и в самом деле собираешься пристрелить своего дедушку на месте? Если, разумеется, его встретишь?
- Да нет же! - огрызнулся Думминг. - Я даже не знаю, как он выглядел. Дед умер еще до моего рождения.
- А-га!
- Я вовсе не в том смысле...
- Послушайте, послушайте, - вмешался декан. - Если верить тому же Тупсу, нас забросило аж на несколько тысячелетий назад. Чего вы спорите? Наши дедушки еще и не родились.
- Что ж, в таком случае Тупсу-старшему очень повезло, - усмехнулся Чудакулли.
- Все совсем НЕ ТАК, аркканцлер! - воскликнул Думминг. - Прошу вас! Я всего лишь пытался донести до вас мысль, что ЛЮБОЙ поступок, совершенный в прошлом, способен изменить будущее. Самые незначительные действия чреваты гигантскими последствиями. Можно... наступить на муравья, а в результате кто-то даже не родится!
- В самом деле? - поднял бровь Чудакулли.
- Да, аркканцлер!
Лицо Чудакулли просияло.
- Неплохой поворот событий. Есть пара-другая человек, по которым история скорбеть не станет. А как определить нужного муравья?
- Не знаю! - Думминг лихорадочно выискивал трещинку в уме аркканцлера, куда можно было бы воткнуть ломик понимания. И на несколько отчаянных секунд ему показалось, что он нашел такую трещинку. - Ведь может статься, что... муравей, на которого вы наступите, - ваш!
- Ты хочешь сказать... Я наступлю на муравья, изменю будущее и в результате не появлюсь на свет?
- Вот именно! Совершенно верно! Вы ПОНЯЛИ!
- Как это? - озадаченно нахмурился Чудакулли. - Я ведь не от муравьев произошел.
- Да так, что... - Вокруг вздымались гигантские валы недопонимания, однако Думминг отважно сражался со стихией. - Ведь могло случиться... Гм-м, допустим, этот муравей укусил за ногу лошадь, лошадь взбрыкнула, всадник свалился, а он вез важное сообщение, и из-за того, что он его не довез, случилось ужасное сражение, в котором погиб ваш отдаленный предок. Нет-нет, прошу прощения, наоборот, не погиб, а...
- А как вообще этот муравей переплыл через море? - осведомился Чудакулли.
- На каком-нибудь бревне, - подсказал декан. - На этих бревнах кто только не плавает. Насекомые, ящерицы, всякие мелкие млекопитающие. Доберутся до какого-нибудь острова - и давай там... размножаться.
- Ну, хорошо, он доплыл. Затем выбрался на берег. И сразу потопал туда, где должно было состояться сражение? - уточнил Чудакулли.
- Он уцепился за ногу какой-нибудь птички! - воскликнул декан. - Вот разгадка! Я читал об этом в одной книжке. К примеру, именно так Путешествует из пруда в пруд рыбья икра.
- Настырный муравьишка... - Чудакулли задумчиво погладил бороду. - Хотя случаются и куда более странные вещи.
- Практически каждый день, - поддержал главный философ.
Думминг просиял. Метамфора была не из простых, но волшебники ее осилили.
- Хотя одно мне все равно не понятно, - вдруг добавил Чудакулли. - КТО В ТАКОМ СЛУЧАЕ НАСТУПИТ НА МУРАВЬЯ?
- Что?
- Это ведь очевидно, - продолжал аркканцлер. - Допустим, я наступил на муравья и меня не стало. Но раз меня нет, значит, я не смогу на него наступить, а значит, я на него не наступлю, а значит, я есть. Понятно? - Он добродушно ткнул в Думминга толстым розовым пальцем. - Ты способный юноша, господин Тупс, но иной раз, знаешь ли, логики тебе не хватает. То, что однажды случилось, так случившимся и остается. Это логично, это правильно. О, не стоит так унывать, - утешил он, нечаянно (вполне может быть, что нечаянно) приняв бессильную ярость на лице Думминга за пристыженность и смятение. - Если когда-нибудь еще в чем-то запутаешься, добро пожаловать, моя дверь всегда открыта <Есть такой особый вид менеджера, он известен своим девизом «Моя дверь всегда открыта!». И лучше сдохнуть под забором, прикрывшись собственным резюме, чем работать под началом подобного человека. Однако в случае Чудакулли эта фраза означала примерно следующее: «Моя дверь всегда открыта, и поэтому, когда мне скучно, я могу палить туда из арбалета, вгоняя стрелы через холл прямо в стену над столом казначея»>. В конце концов, я ведь твой аркканцлер.
- Прошу прощения, так МОЖНО наступать на этого муравья или нет? - сварливо осведомился главный философ.
- Как хочешь, - щедро разрешил Чудакулли. - Поскольку ход истории уже зависит от того, какой муравей тебе попадется под ногу. И если ты наступаешь на какого-то муравья, значит, ты на него уже наступил, так что, если ты снова на него наступишь, это будет как бы в первый раз, ведь ты наступаешь на него сейчас, потому что когда-то уже наступил. И это когда-то и есть сейчас.
- Правда?
- Ага.
- Так что, надо было надеть башмаки потяжелее? - спросил казначей.
- Казначей, старайся не терять нить разговора.
Чудакулли потянулся и зевнул.
- Что ж, все, пожалуй, понятно, - довольным тоном заключил он. - Почему бы нам еще не подремать? Денек выдался долгим.

***

В отличие от казначея кое-кто очень внимательно следил за ходом беседы.
Когда волшебники вновь погрузились в бон, над ними возник бледный свет, похожий на светящийся болотный газ.
Это был бог вездесущий (хоть и вездесуществовал он в пределах весьма незначительной территории). И, кстати, всеведущий тоже (правда, его знаний хватало ровно на то, чтобы знать: хоть он и в самом деле знает все, это не все Все, а лишь та часть, которая имеет отношение к данному острову).
Проклятье! Он как будто ЧУВСТВОВАЛ, что от сигаретного куста будут одни неприятности. Надо было уничтожить растение, как только оно начало пробиваться из земли. Кто бы мог подумать, что ситуация НАСТОЛЬКО выйдет из-под контроля.
И с той... рептилиевидной тварью тоже неудобненько вышло. Хотя он, бог, в этом совсем не виноват. Все кем-то питаются. Иногда на острове появлялось нечто такое, что даже он, всеведущий, удивлялся. Впрочем, иные из тварей не могли сохранить свой облик даже в течение пяти минут.
И все равно ему есть чем гордиться. Прошло всего лишь два часа с тех пор, как один из НИХ, именуемый деканом, выразил желание покурить, и до первого никотинового урожая. Вот что называется эволюция В ДЕЙСТВИИ.
Беда только, что теперь они начнут шнырять по острову и совать повсюду свои длинные носы. А то еще и задавать вопросы.
Этот бог в отличие от большинства других богов одобрял вопросы. Более того, он всей душой был за тех людей, которые задавали вопросы, отбрасывали ветхие предрассудки, разбивали оковы глупых суеверий, - одним словом, за тех, кто использовал свои тем или иным богом данные мозги. Разве что, конечно, мозги эти были даны вовсе не каким-то там богом, а развивались на протяжении миллионов лет, и это развитие было реакцией на внешние раздражители, а кроме того, объяснялось необходимостью как-то контролировать неуклюжие руки с противопоставленными ладоням большими пальцами - еще одна чертовски удачная находка, которой бог по праву гордился. Вернее, гордился бы, если бы такое придумал.
Однако всему есть пределы. Свободомыслие - это, конечно, здорово, но нельзя же думать все, что тебе заблагорассудится.
Свет исчез и снова появился уже на горе, в священной пещере. Строго говоря, никакой святости в пещере не было, и бог это прекрасно понимал, ведь чтобы какое-то место стало святым, нужны верующие, которые и делают его таковым. А этому богу верующие не были нужны.
В обычных обстоятельствах бог, лишенный верующих, бессилен, как перышко в ураган, но данное божество по каким-то, непостижимым для себя причинам прекрасно существовало без всякого поклонения. Возможно, потому, что так пылко верило в себя. Ну, не в себя как такового, ведь вера в богов иррациональна. Но этот бог искренне верил в то, что делал.
Пару минут, испытывая некоторое чувство вины, он поразмышлял, а не сотворить еще пару-тройку звероящеров - пускай бы сожрали непрошеных гостей, пока те не стали слишком надоедливыми, - но потом отбросил мысль, как недостойную современного и передового божества.
Часть пещеры занимали полки, битком набитые всяческими семенами. Бог выбрал одно семечко (из семейства тыквенных) и взялся за свои инструменты.
Уникальные инструменты. Такой миниатюрной отвертки ни у кого не было.

***

При первых же лучах рассвета из подлеска показался зеленый росток. Сначала раскрылся один листик, потом еще один, и вскоре их было множество.
А немного ниже, в богатом компосте из опавшей листвы, бодрыми червяками извивались белые корешки. На полумеры времени не было. Еще ниже один из корешков наконец нашел воду.
Не прошло и нескольких минут, как все прочие кусты поблизости завяли - настолько разросся новичок.
Ну а главный побег решительными рывками двигался вперед, к морю. Постоянно ответвляющиеся усики цеплялись за ветки. Крупные деревья использовались в качестве опор; кусты помельче вырывались с корнем, а в освободившуюся ямку немедленно врастал очередной побег.
У бога не было времени для отшлифовки своего создания. Программу действий растения он собрал из кусочков того, осколков этого - главное, чтобы точно сработало.
Наконец главный побег преодолел пляж и достиг моря. Корни вгрызлись в песок, почки раскрылись, и на растении расцвел единственный цветок, женская особь. К этому моменту крошечные мужские цветки уже щедро усыпали ствол.
А вот этого бог не программировал. Главная проблема, частенько говаривал он себе, заключается в том, что эволюция не слушает ничьих приказов. Зачастую она берет инициативу в свои руки.
Тонкий цепкий усик скрутился в тугую пружинку, затем пружинка выстрелила, и усик, как лассо, обхватил пролетающего мимо мотылька. Затем изогнулся, окунул обезумевшего от ужаса мотылька в пыльцу мужского цветка, со свистом снова скрутился и плюхнул насекомое прямо в объятия цветка женского.
Несколькими секундами спустя лепестки цветка начали опадать. Вскоре его место занял разбухающий буквально на глазах зеленый шарик. Когда из-за горизонта застенчиво показался краешек солнца, арго навтикальный, уникальный как раз готовился принести свой первый и единственный плод.

***

Спустя некоторое время впереди появилась железная то ли башня с большой вертушкой, то ли мельница. Большая надпись на ней гласила: «Приноситтераспивайтте: Праверь Сваю Пушку».
- Уж моя пушка всегда при мне, будь спок, - ухмыльнулся Безумный и подхлестнул лошадей.
Вскоре они преодолели деревянный мост. Хотя зачем было сооружать мост над ничем не выдающейся песчаной полосой, Ринсвинд так и не понял.
- Ничем не выдающейся? - переспросил Безумный. - Да то ж Занудь-Река!
Словно в подтверждение его слов мимо проплыла лодчонка. Влекомая верблюдом и бодро поскрипывающая всеми четырьмя колесами, она развила неплохую скорость.
- Лодка, - завороженно прокомментировал Ринсвинд.
- И чо? Первый раз, што ль, лодку видишь?
- На колесах - впервые.
Сразу за лодкой проследовало крохотное каноэ.
- Будь ветер попутным, они подняли бы паруса.
- Но... может, мой вопрос покажется странным, и все же... почему они выглядят как лодки?
- Потому что именно так выглядят лодки.
- Понятно. Как я и думал, основание очень веское. А верблюды как тут очутились?
- Говорят, их приносит течением. За бревна цепляются. Если пошариться по побережью, чего только не найдешь.
Наконец в поле зрения показался Приноситте-распивайтте. Если бы не табличка на башне, городок можно было бы проехать насквозь, даже не заметив этого. Общий архитектурный стиль профессионалы охарактеризовали бы как «фольклорный». А люди попроще назвали бы это «помойкой», что так же соответствовало бы истине. «Хотя какая разница, - подумалось Ринсвинду. - Когда день за днем стоит адская жара, а дождей здесь никогда и не
видывали, дом нужен только для того, чтобы провести какую-то границу между „внутри" и „снаружи"».
- Ты говорил, это большой город, - заметил он.
- Еще какой большой! Цела улица. И кабак есть.

Предыдущая страница 11 Следующая страница


Последний континент 12

- О, так ЭТО улица? Кто бы мог подумать! А эта куча досок - кабак?
- Тебе понравится. Им управляет Крокодил.
- А почему его зовут Крокодилом?

***

Ночь, проведенная на песке, не улучшила настроение преподавательского состава. А ко всем бедам добавлялось наличие на острове Наверна Чудакулли. Аркканцлер был ранней пташкой - и вместе с тем, как это ни парадоксально, типичной «совой». Иной раз он переходил от одного состояния к другому, минуя промежуточную фазу сна.
- Подъем! Кто готов к утренней пробежке? Победителя ждет небольшой приз!
- О боги, - простонал декан, перекатываясь на спину. - Только посмотрите на него. Он отжимается.
- Я никогда не ратовал за возврат к прошлому, - пробормотал заведующий кафедрой беспредметных изысканий, вытряхивая из ушей песок. - Но раньше таких волшебников, как он, убивали. И очень жестоко.
- Ты прав, но таких, как мы, тоже убивали. И тоже очень жестоко, - возразил декан.
- А помните, как раньше говорили? - вступил в беседу главный философ. - «Не доверяй волшебнику, которому перевалило за шестьдесят пять». Интересно, почему мы перестали руководствоваться этим правилом?
- Потому что, главный философ, нам самим перевалило за шестьдесят пять.
- Ну да... И жизнь показала, что кто-кто, а мы доверия заслуживали.
- Здорово, что мы это так вовремя узнали.
- По вон тому дереву ползет краб, - сообщил профессор современного руносложения. Лежа на спине, он смотрел прямо в небо. - Настоящий краб.
- Ага, - отозвался главный философ. - Их так и называют - крабы-пальмолазы.
- А ты откуда знаешь?
- А я в детстве читал одну книжку, - задумчиво произнес заведующий кафедрой беспредметных изысканий. - Так в ней рассказывалось, как человека во время кораблекрушения выбросило на необитаемый остров и как он там жил один-одинешенек. А потом, уже через несколько лет, вдруг обнаружил на песке отпечаток человеческой ноги. Там даже гравюра была с этим самым отпечатком, - добавил он.
- Один отпечаток? - простонал декан, усаживаясь и осторожно ощупывая голову.
- Ну... да. И когда он его увидел, то понял, что...
- ...Кроме него на необитаемом острове живет лишь одноногий чемпион по прыжкам в длину? - язвительно вопросил декан. Голова у него жутко болела, и поэтому хотелось кого-нибудь поддеть.
- Вообще-то, потом он обнаружил и другие отпечатки...
- Жаль, я на необитаемом острове не один, - откликнулся главный философ, мрачно наблюдая за аркканцлеровым бегом на месте.
- Это со мной что-то не в порядке, - спросил декан, - или мы действительно очутились неизвестно где в тысячах миль и лет от дома?
- Да.
- Так я и думал. А завтрак тут подают?
- Тупс раздобыл яйца всмятку.
- Этот юноша чистое золото, - простонал декан. - И где же он их раздобыл?
- На дереве.
В голове декана начали всплывать отрывочные воспоминания о вчерашнем дне.
- На яичном?
- Совершенно верно, - подтвердил главный философ. - Отличные яйца. В мешочек. С хлебными солдатиками чудо как хороши.
- Ага, а потом он пошел и отыскал ложечное дерево...
- Ничего подобного.
- Хорошо.
- Потому что это был куст.
Главный философ продемонстрировал присутствующим деревянную чайную ложечку. На ее ручке еще топорщились клейкие листочки.
- Куст, на котором растут чайные ложки...
- Согласно утверждениям юного Тупса, в этом нет ничего особенного, декан. Нам нужны были ложки, вот мы их и нашли, сказал он. Тем более что чайные ложки вечно куда-то теряются. Больше он ничего не сказал, потому что разрыдался.
- В его словах, однако, есть смысл. Честно говоря, это место похоже на какой-то Сахарный город в Шоколадной стране.
- Я за то, чтобы убраться отсюда как можно скорее, - заявил заведующий кафедрой беспредметных изысканий. - Думаю, сегодня нам следует заняться лодкой. Что-то не хочется еще раз встретиться с каким-нибудь жутким ящером.
- Здесь ведь всякой твари по одной - ты что, забыл?
- А ты уверен, что вчера мы встретились с самым злобным их представителем?
- Думаю, что построить лодку будет не так уж и трудно, - сказал заведующий кафедрой беспредметных изысканий. - С этим легко справляются даже примитивные народности...
- Слушай, - раздраженно перебил его декан, - мы вчера весь остров облазили в поисках библиотеки. И знаешь что? Ее тут просто нет! Полная ерунда. И как, по-ихнему, люди тут должны выживать?
- А что, если... всего-навсего попробовать... САМИМ сделать лодку? - неуверенно предложил главный философ. - Ну, знаете... посмотреть, что будет тонуть, а что - нет. И так далее.
- Так ты хочешь узнать, что, как правило, не тонет? Сейчас я тебе все объясню...
Заведующий кафедрой беспредметных изысканий решил, что пора разрядить обстановку.
- Я тут как раз подумал, - сказал он, - ну, рассуждая в общем... Декан, если бы тебя, к примеру, забросило на необитаемый остров... ты бы какую музыку захотел послушать?
Лица декана помрачнело еще больше.
- Думаю, завкафедрой, я бы захотел послушать музыку в анк-морпоркской Опере.
- А. О? Ну да. Конечно... очень... очень честный ответ, декан.

***

Ринсвинд выдавил улыбку.
- Так ты... стало быть, ты крокодил.
- А тебя что-то не уфтраивает? - отозвался трактирщик.
- Нет! Что ты! Просто я подумал, а другого имени у тебя нет?
- Ну... ефть еще профвище...
- Правда?
- Ага. Крокодил Крокодил. Но больфинфтво пофетителей фовут меня Ганди. Уж не знаю почему.
- Понятно... гм-м... А можно еще поинтересоваться? Как называется вот этот напиток?
- Мы его фовем пивом, - ответил крокодил. - А у ВАФ он как нафываетфя?
На трактирщике были засаленная рубаха и штаны. Впервые в жизни Ринсвинду довелось увидеть штаны, скроенные для существа с очень короткими ногами и очень длинным хвостом. Прежде он никогда не задумывался над превратностями портновского ремесла.
Ринсвинд стал разглядывать пиво на свет. Вернее, свет сквозь пиво. Потому что свет в местном пиве не задерживался, а так насквозь и проходил. Оно было настолько чистым, что почти прозрачным. Тогда как анк-морпоркское пиво было, строго говоря, элем. Оно обладало текстурой и варилось из того, что упадет в котел. И анк-морпоркское пиво всегда имело характерный привкус, о происхождении которого вы старались не задумываться. Оно было настолько густым, что последние полдюйма осадка можно было есть ложкой.
Ну, а местное пиво было прозрачным, пузырчатым и выглядело так, словно кто-то его уже пил. На вкус, однако, оно оказалось вполне приемлемым. И не так давало по почкам, как анк-морпоркское. Слабоватое, конечно, но в гостях не стоит оскорблять чужое пиво.
- Интересный вкус, - оценил Ринсвинд.
- И откуда ты явилфя?
- Э... Приплыл на бревне.
- Вмефте ф верблюдами?
- Э... ну да.
- Молодеф ты.
Ринсвинду срочно нужна была карта. Не географическая (хотя и она бы не помешала), а карта, по которой можно было бы определить нынешнее местоположение его «крыши». Нечасто за трактирной стойкой встретишь крокодила, но остальные посетители заведения, по-видимому, не находили в этом ничего особенного. Хотя посетители тоже были еще те: три овцы в рабочих комбинезонах да парочка кенгуру, играющих в дротики.
Впрочем, нет, то были НЕ СОВСЕМ овцы. Они выглядели как... человекообразные овцы. С торчащими ушами, все в белых кудряшках, взгляд совсем овечий, глупый, и при этом стоят прямо, а вместо передних копыт - руки. Но человека нельзя скрестить с овцой, в этом Ринсвинд был уверен почти на все сто. Будь такое возможным, в отдаленных сельских районах давно бы об этом знали.
С кенгуру была та же история. Всё на месте - и остроконечные уши, и характерные кенгуриные рыла, но, закончив партию в дротики, парочка перебралась к стойке и снова принялась потягивать свое жидкое, странное пиво. На одном из кенгуру была надета засаленная жилетка с едва различимой под слоем грязи надписью на спине: «Саленое Сенцо - Твая Ржаная Радость! »
Одним словом, Ринсвинда не покидало ощущение, что он смотрит вовсе не на животных. Он глотнул еще пива.
Но обсуждать данный вопрос с Крокодилом по прозвищу Ганди не стоило. С философской точки зрения было бы не совсем верно привлекать внимание крокодила к тому факту, что в его заведении пьет пиво пара самых настоящих кенгуру.
- Иффо круфечку? - подал голос Ганди.
- Да, пожалуй, - отозвался Ринсвинд.
Он перевел взгляд на пивной насос, на котором висела табличка с улыбающимся во всю пасть кенгуру и подписью «Пиво Ру».
Ринсвинд повернулся к облезлому плакату на стене. «Пиво Ру» рекламировалось и там. На плакате был изображен все тот же кенгуру в обнимку со все тем же пивом, ухмыляющийся все той же ухмылкой знатока.
И этот кенгуру выглядел очень знакомо...
- Не могу не затемнить... - Сделав паузу, Ринсвинд предпринял еще одну попытку. - Не могу не ЗАМЕТИТЬ, - продолжил он, - что некоторые из трактиррропосетитетеллей отличаются от остальных поситететелей..
- Ага. Пофледнее время фтарина Пуфтобрех Джо что-то рафполнел, - ответил Ганди, невозмутимо полируя бокал.
Ринсвинд опустил голову.
- А чччи этта ноги?
- Друг, ф тобой вфе в порядке?
- Наверна, мення апять кто-тта уккусил.
Внезапно Ринсвинд ощутил острую потребность выйти.
- Фадний двор - туда, - подсказал Ганди.
- Каждой зззаднице - ззззадний двор. - Качаясь, Ринсвинд поднялся со стула. - Ха-ха-ха...
И врезался в железный столб, который сгреб его за шиворот и слегка оторвал от пола, оставив качаться в воздухе. Взгляд Ринсвинда, проследовав вдоль толстенной руки, уперся в чью-то большую, красную от гнева рожу, на которой отчетливо читалось: пиво, булькающее внутри хозяина рожи, жаждет битвы, а тело, собственно, и не возражает.
Но пиво внутри Ринсвинда жаждало несколько иного. Оно настойчиво просилось наружу.
В подобные минуты за человека говорит пиво.
- Слыш, й-йа тут тебя слышал. Ты, господинчик, откуда бушь? - спросило пиво великана-собеседника.
- Из Анк-М'рпорка...
Ну как соврешь хорошему человеку?
В трактире мигом воцарилась мертвая тишина.
- И после ты имеш наглость являться сюда? По-твому, мы тут только и могем, шо напиваться в соску да мутузить друг друга? И чем тя не устраиват, как мы тут трындим?
- Будь спок... - умиротворяюще пробулькало Ринсвиндово пиво.
Резким рывком великан притянул волшебника к себе. Никогда в жизни Ринсвинду не доводилось видеть такой носище.
- Ты ж, небось, даже не знашь, мы тут такие вина гоним - закачаться! Вот наш шардонне. Он высококачествованный и умеренноценный, не говоря о богатом, уссыщенном букете, гарантированным выноградниками, растущими исключительно в Ржавой долине. Истинная наслада для знатоков, и вообще... ТЫ, ГАД ПОЛЗУЧИЙ!
- Я слушаю, слушаю! Эй, трактирщик, пинту шардонне!
- Что, приссал?
- Честно говоря, уже да...
- Эй, как насчет того, штоб поставить мого дружка обратно? - раздался чей-то голос.
На пороге трактира стоял Безумный. В зале возникла краткая возня. Все, кто мог, быстренько убирались с дороги.
- А, коротыш, ты, гля, тоже нарываться?
Ринсвинда уронили на пол. Великан, сжимая кулаки, повернулся к гному.
- Никогда не нарывался. Это обычно на меня нарываются. - Безумный обнажил нож. - Нучо, Уолли, ты оставишь мого дружка в покое?
- И это ты называть ножом? - Великан выхватил из-за пояса острый предмет, который, сжимай его рука нормального человека, вполне сошел бы за меч. - А вот что Я называю ножом!
Безумный бросил на великана внимательный взгляд, после чего его рука стремительно нырнула за спину и тут же появилась вновь.
- Да ну? Будь спок. А вот это, - сказал он, - я называю арбалетом.

***

- Итак, это бревно, - констатировал Чудакулли, инспектирующий работу комитета по строительству лодки.
- Не просто бревно, а... - начал было декан.
- О, вижу, вы даже приделали мачту и привязали к ней купальный халат казначея. И все равно, декан, это бревно. Снизу корни, а по бокам остатки веток. Вы даже не удосужились выдол-190 бить углубление, в котором можно было бы сидеть. Следовательно, это бревно.
- Мы трудились не покладая рук, - буркнул главный философ.
- И оно ПЛАВАЕТ, - указал декан.
- Точнее сказать, болтается на поверхности, - доправил Чудакулли. - И что, предполагается, мы все на этом поплывем?
- Это одноместный вариант, - ответил декан. - Мы решили, сначала надо испытать его, а если все пройдет благополучно, то мы соединим много таких бревен вместе и получится...
- Что-то вроде плота?
- Можно назвать и так, - с видимой неохотой признал декан. Он бы предпочел более динамичное название. - Но мы ведь только начали... Сам понимаешь, нужно время.
Аркканцлер кивнул. Признаться честно, он был слегка впечатлен. Роду человеческому, чтобы построить нечто подобное, потребовалось несколько сотен лет, тогда как волшебники проделали тот же путь всего за один день. Такими темпами ко вторнику они изобретут каяк.
- И кто будет испытывать? - спросил он.
- Мы решили, что на данный стадии программы стоит привлечь к ней казначея.
- Он что, вызвался добровольцем?
- Пока нет, но мы в него верим.

***

Тем временем ничего не подозревающий и вполне довольный жизнью казначей от нечего делать бродил по кишащим насекомыми джунглям.
Следует отдать ему должное, на свой счет казначей никогда не обольщался и первым признал бы, что является не самым психически уравновешенным человеком в мире. Однако, если бы его назвали, к примеру, чайным ситечком, он тоже не стал бы спорить.
Хотя его безумие было, так сказать, исключительно внешним. В детстве он не слишком интересовался всякой магией, зато прекрасно считал, а даже такому заведению, как Незримый Университет, нужен человек, способный сложить два и два. Запершись в своей комнатушке, казначей мирно существовал на протяжении долгих лет, складывая себе и умножая, в то время как за дверью его кабинета вовсю вычитали и делили.
Все это происходило в те насыщенные и волнительные времена, когда убийство конкурента было наиболее предпочтительным и вполне законным средством продвижения по служебной лестнице. Но, как уже говорилось, казначея это никоим боком не затронуло, поскольку на его должность никто не претендовал.
А затем аркканцлером стал Наверн Чудакулли, который зарекомендовал себя абсолютно неубиваемым и тем самым положил конец вековым традициям. И постепенно все старшие волшебники подстроились под него - в противном случае он сразу начинал орать, - а кроме того, после стольких проведенных в убийственном режиме лет приятно было вкушать еду, не оглядываясь с подозрением на соседа: а не лишился ли он вдруг аппетита? - и отрадно было, просыпаясь, знать, что форма твоего тела по сравнению со вчерашней ничуть не изменилась, разве что добавилось немного жирку.
Зато у казначеевых ног словно бы разверзлась адская преисподняя. Буквально все в Наверне Чудакулли действовало ему на нервы. Если бы люди были едой, то казначей был бы яйцом в мешочек, а Наверн Чудакулли - жирным пудингом с чесночной подливой. Его голос можно было услышать из любого уголка Университета - и аркканцлер вовсе не орал: он так говорил. Он не ходил, а топал. Вечно терял важные документы, а потом заявлял, будто бы в глаза их не видел. Чтобы разогнать скуку, палил из арбалета в стенку. Чудакулли был агрессивно жизнерадостен. Никогда не болея сам, он считал, что и другие тоже не болеют, а ленятся. И, будучи напрочь лишенным всякого чувства юмора, он любил пошутить.
Как ни странно, последнее очень задевало казначея, который тоже не мог похвастаться чувством юмора. Чем отчасти и гордился. Он не принадлежал к числу любителей посмеяться, но, будучи человеком логико-механистической профессии, вполне представлял себе внутреннее устройство шутки. Чудакулли же шутил, как лягушка пишет годовые отчеты. Дебет с кредитом никогда не сходились.
В итоге казначей решил переселиться из Университета. В метафизическом смысле этого слова. Куда удобнее жить внутри собственной головы, где клубятся приятные облака и благоухают красивые цветы. И все равно что-то, должно быть, просачивалось из внешнего мира. Во время своей прогулки по джунглям, завидев муравья, казначей стрелой бросался вперед и начинал яростно прыгать на несчастном насекомом, по-видимому надеясь, что между муравьем и Наверном Чудакулли все же существует хоть и невообразимо далекая, но реальная связь.
Именно в один из таких моментов, в очередной раз пытаясь изменить будущее, казначей увидел странный зеленый шланг, извивающийся по земле.
- Гм-м?
Шланг был частично прозрачным и ритмично пульсировал. Приложив к подозрительному стеблю ухо, казначей услышал «бульк».
Несмотря на свое несколько расстроенное состояние, казначей сохранил инстинкты настоящего волшебника, а настоящему волшебнику свойственно случайно забредать во всякие опасные места. Казначей двинулся вдоль пульсирующего стебля.

***

Ринсвинд очнулся. Когда тебя пинают в ребра, сон, как правило, нейдет.
- Шттккые?
- На тебя чо, ведро воды опрокинуть?
Ринсвинд сразу узнал этот дружелюбный голос.
Разлепил глаза.
- О нет, только не ты! Ты плод моего воображения!
- Может, тебя еще раз пнуть в ребра? - предложил Скрябби.
Ринсвинд с трудом сел. Светало. Он лежал в кустах, сразу за трактиром.
На внутренней стороне век замелькало немое кино воспоминаний.
- Была драка... Безумный выстрелил в... в этого... в этого типа из АРБАЛЕТА!

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

- Он ему только ногу прострелил, чтоб тот не удрал, пока его будут бить. Вомбаты совсем не умеют пить, и в этом их проблема.
В дымном мраке Ринсвиндова разума ярким фейерверком вспыхнуло еще одно воспоминание.
- Точно, там были ЖИВОТНЫЕ! И они пили!
- И да и нет, - отозвался кенгуру. - Ну сколько раз тебе объяснять...
- Я весь внимание, - произнес Ринсвинд. Вдруг глаза его остекленели. - Нет, не внимание. Мочевой пузырь. Я сейчас.
Жужжание мух и широко известный запах привели Ринсвинда к небольшому сараю. Кое-кто называет такие заведения «ватерклозетами» - пока не посетит их лично.
Ринсвинд нырнул в сарайчик и тут же, взволнованно подпрыгивая, вынырнул обратно.
- Э-э... там на стульчаке паук...
- И чо, ты теперь будешь дожидаться, пока он закончит? Смахни шляпой - и вся недолга!
«И все же странные создания, эти человеческие существа, - думал Ринсвинд, прогоняя паука. - Даже посреди абсолютного ничто, когда в нашем распоряжении все кусты в округе тысячи миль, мы все равно будем мечтать о таком вот благе цивилизации».
- И не вздумай ломиться обратно, - грозно предупредил он паука, сначала убедившись, что тот его точно не слышит.
Поскольку человеческий мозг просто-напросто не способен концентрироваться на какой-то одной задаче, даже столь механической, очень скоро взгляд Ринсвинда начал блуждать по сторонам. Данный сарай не был исключением из правил, и местные посетители отхожих мест так же любили порисовать на стенах, как и прочие обитатели всей множественной вселенной.
Возможно, злую шутку сыграло освещение, но среди обычных надписей, выражающих тоску одних человеческих существ по другим человеческим существам, и рисунков, сделанных не столько по памяти, сколько под воздействием распалившегося воображения, - так вот, среди всего этого обнаружились довольно отчетливые изображения человечков в остроконечных шляпах.
Весь в задумчивости, Ринсвинд выскользнул из сарайчика и тихонько двинулся прочь через кусты.
- Ну что, будь спок, а? - Голос кенгуру прозвучал так близко, что Ринсвинд весьма порадовался своему предусмотрительному визиту.
- Я не поверил своим глазам!
- Они повсюду и везде. Они проникли в людские мысли и стали частью этого мира. От судьбы не убежишь, друг.
Возражать Ринсвинд не стал.
- Придется тебе с этим разобраться, - продолжал Скрябби. - Ведь причина - это ты.
- Я?! Но это со мной вечно что-то происходит, а не наоборот!
- Знаешь, мне достаточно тебя разок лягнуть, чтобы вышибить из тебя весь дух. Хочешь убедиться?
- Гм-м... Нет.
- А ты не замечаешь, что своими попытками удрать ты каждый раз только осложняешь ситуацию?
- Да, но от любой ситуации, какой бы сложной она ни была, можно убежать, - возразил Ринсвинд. - В этом и заключена красота системы. Умираешь ты раз и навсегда, а убегать можно вечно.
- А ты не слышал другого изречения: трус умирает тысячу раз, а герой - только однажды?
- Зато его «однажды» смертельнее!
- И не стыдно тебе?
- Нет. Я отправляюсь домой. Найду город под названием Пугалоу, там найму лодку и поплыву домой.
- Пугалоу?
- Только не говори, что такого города нет.
- Ну что ты! Город большой. Так ты туда направляешься?
- И не пытайся меня остановить!
- Вижу, друг, ты уже все для себя решил, - сказал Скрябби.
- Читай по губам! Я ИДУ ДОМОЙ!
- Усы мешают.
- В таком случае читай по бороде!
Кенгуру пожал плечами.
- Что ж, похоже, у меня нет выхода. Придется и дальше тебе помогать.
Ринсвинд приосанился.
- Сам справлюсь, - сказал он.
- Но ты ж не знаешь, куда идти.
- Спрошу у кого-нибудь!
- А еда? Ты ведь умрешь от голода.
- А-а, вот здесь ты заблуждаешься! - отрезал Ринсвинд. - Я обладаю одной удивительной способностью. Гляди!
Приподняв ближайший камень, он сунул под него руку, достал оттуда свой обед и с аппетитом откусил.
- Ну что, убедился?
- Более чем.
- То-то!
Скрябби кивнул.
- Впервые вижу, чтоб с таким наслаждением ели скорпиона.

***

Бог, примостившись на самой верхушке дерева, трудился над особо многообещающим жучком, когда далеко внизу протопал казначей.
НАКОНЕЦ-ТО. Один из них нашел его подарок!
Бог довольно долго наблюдал за попытками волшебников построить лодку, но так и не понял, чем они там занимались. Очевидно было одно: особый восторг у них вызывали различные плавучие предметы. Что ж, его подарок умеет плавать...
Он подбросил жучка в воздух. Тот ожил и, ознаменовав начало своей жизни бодрым жужжанием, устремился прочь - яркий радужный мазок на фоне верхушек деревьев.
Бог плавно спустился с дерева и последовал за казначеем.
Он еще не решил, как поступить с этими созданиями, но остров, к величайшему сожалению и вопреки всем тщательно спланированным мерам предосторожности, преподносил сюрприз за сюрпризом. Еще из своих наблюдений за волшебниками бог сделал вывод, что они животные общественные. Каждый индивидуум в их социуме выполнял определенную задачу. Рыжий и волосатый должен был лазить по деревьям, а задумчивый, что так не любил муравьев, должен был в эти деревья врезаться. Вероятно, причины такого распределения ролей вскорости станут более понятны.
- А, казначей! - добродушно поприветствовал декан. - Как насчет небольшого путешествия по лагуне?
Уставившись на еле видное над водой бревно, казначей задумался. Порой, в случае острой необходимости, господину Мозгу удавалось скоординировать свои действия с господином Ртом.
- У меня когда-то была лодка, - наконец сообщил он.
- Замечательно! У нас тут как раз есть одна на примете, и ты...
- Зеленая.
- Неужели? Что ж, можно...
- И я нашел еще одну. Тоже зеленую, - продолжал казначей. - Она плавает по воде.
- Ну конечно, конечно плавает, - ласково произнес Чудакулли. - Большая лодка и с множеством парусов. Наверное. А теперь, декан...
- Парус один, - покачал головой казначей. - А спереди большая голая женщина.
Витающий над собеседниками бог неслышно выругался. ЭТУ деталь он даже не планировал. Порой хочется просто бросить все и заплакать.
- Женщина? Голая? - переспросил декан.
- Спокойно, декан, - вмешался главный философ. - Скорее всего, он просто переборщил с пилюлями из сушеных лягушек.
- Она качается на воде, - рассказывал казначей. - Вверх-вниз, вверх-вниз.
Декан перевел взгляд на собственное творение. Вопреки ожиданиям, оно вверх-вниз не качалось. Оно оставалось неподвижным, а вверх-вниз колыхалась вода, то захлестывая бревно, то откатываясь.
- Это остров, - произнес он. - Вполне возможно, что кто-то сюда приплыл. Так что там за голая женщина? Она смуглокожая?
- Декан!
- Интересуюсь исключительно в научных целях, главный философ. Это ведь очень важная биогеографическая информация.
Казначей выждал, пока его мозг опять включится.
- Она зеленая, - нерешительно сообщил он.
- Для человеческого существа, не важно, одетого или нет, цвет не вполне естественный, - отметил главный философ.
- А может, у нее морская болезнь? - предположил декан.
В его душе зародилось легкое томление, и он никак не хотел расставаться с этим сладким чувством.
- Вверх-вниз, вверх-вниз, - добавил казначей.
- Думаю, нам стоит взглянуть, - решил декан.
- А госпожа Герпес? Она еще не выходила из шалаша.
- Если хочет, она тоже может пойти с нами, - милостиво разрешил декан.
- Вряд ли госпожа Герпес так обрадуется голой женщине, хотя бы и зеленой, - сказал
главный философ.
- А что в этом такого? Уж по крайней мере одну голую женщину она в своей жизни видела. Хотя, разумеется, не зеленую.
Главный философ чопорно выпрямился.
- Я не допущу, чтобы так отзывались о даме!
- Как отзывались? Она ведь наверняка...
Декан осекся. Пальмовые листья на шалаше раздвинулись, и на лужайку шагнула госпожа Герпес.
Ее волосы, похоже, украшал цветок. По-видимому, выполняющий роль царственной тиары. Некоторые изменения коснулись и ее одежды.
Начать с того, что одежды стало существенно меньше.
Поскольку название ее нового одеяния происходило от названия острова, на Плоском мире не существующего, волшебники никогда не слышали о бикини. К тому же то, что госпожа Герпес соорудила из своей прежней одежды, было гораздо существеннее бикини. Скорее оно имело отношение к Новой Зеландии, поскольку состояло из двух довольно больших и почтенных половин, разделяемых узким каналом. Оставшиеся части своего бывшего одеяния она обмотала вокруг талии - на манер саронга.
Одним словом, все было вполне прилично. Но странное дело, общее впечатление складывалось совершенно обратное. Похожего эффекта госпожа Герпес достигла бы, прикрывшись фиговым листком шести футов шириной. Он все равно остался бы фиговым листком.
- Йа вот подюмала, здесь так жарко, надо одеться ЧЮТЬ-ЧЮТЬ иначе, - сообщила она. - Разюмеется, мне бы и в голову не пришьло одеваться так в Универьситете, но посколькю мы здесь немного задержимься, йа как раз вспомьнила одну чюднюю иконографию королевы Зазумбы Сумтрийской. Как вы дюмаете, где здесь можьно принять ванню?
- Ммяяя, - отозвался главный философ.
Декан прокашлялся.
- В джунглях есть небольшой водоем.
- С кувшинками, - добавил заведующий кафедрой беспредметных изысканий. - Розовыми.
- Ммяяя, - снова выразился главный философ.
- И с водопадом, - уточнил декан.
- Ммяяя.
- И с мыльным кустом, если уж на то пошло.
Они проводили ее взглядом.
- Вверх-вниз, вверх-вниз, - прокомментировал казначей.
- Прекрасная фигура, - заметил Чудакул-ли. - Без туфель у нее совсем другая походка - вы не находите? Эй, главный философ, ты как там себя чувствуешь?
- Ммяяя?
- Похоже, ты перегрелся. Рожа у тебя совсем красная.
- Я, ммяяя... мне... проклятье, эта жара и вправду меня доконает. Пожалуй, мне тоже не мешало бы окунуться...
- В лагуне, - с нажимом произнес Чудакулли.
- Но ведь соленая вода очень вредна для кожи, аркканцлер.
- Может, и так. И тем не менее. Или сходишь на водоем после того, как вернется госпожа Герпес.
- Меня это даже как-то оскорбляет, аркканцлер. По-видимому, ты считаешь, будто я...
- Довольно, - заключил Чудакулли. - Ну что, мы идем смотреть на лодку?
Полчаса спустя волшебники собрались на противоположном берегу.
Она и в самом деле была зеленой. И покачивалась вверх-вниз. Но до настоящего корабля суденышко не дотягивало. Казалось, его строитель следовал детальным инструкциям из книги по кораблестроению, в которой не было ни одной иллюстрации. Некоторых важных деталей недоставало - точнее, они были как будто смазаны. Например, резная фигура и в самом деле имела отношение к женскому полу, хотя, к разочарованию декана, детализация исполнения была примерно такой же, как у полураздавленной медузы.
При виде этой фигуры главный философ сразу вспомнил госпожу Герпес, хотя в данный момент камни, деревья, облака и кокосовые орехи также напоминали ему о госпоже Герпес.
И наконец, парус. Которым был огромный лист. Но как только вы осознавали его растительную природу, в голову сразу начинали лезть мысли о средствах передвижения, в назначенный час возвращающихся в свое исходное тыквенное состояние...
Думминг прочистил горло.
- Существуют растения, которые разбрасывают семена по воде и таким образом распространяются, - нерешительно начал он. - Взять, к примеру, кокос обычный, так вот он...
- А резная фигура у него на носу тоже имеется? - осведомился Чудакулли.
- Гм-м... У одного мангрового подвида действительно наличествует нечто вроде киля, с помощью которого...
- А парус? И там брамс-бомсели всякие?
- Гм-м... Нет.
- А что ты скажешь по поводу вон тех цветов наверху? - продолжал Чудакулли.
Там, где следовало бы находиться корзине, в которой обычно сидит впередсмотрящий, красовался букет похожих на смесь тромбонов и нарциссов зеленых цветов.
- А не все ли нам равно? - вступил в разговор заведующий кафедрой беспредметных изысканий. - Пускай на самом деле это гигантская тыква, но она ведь сейчас корабль, и там найдется место нам всем. - Его лицо просияло. - Даже если придется набиться как семенам в овощ.
- Появление этого судна представляется весьма загадочным, - пробормотал Чудакулли. - Интересно, откуда оно взялось?
- Я сказал, даже если придется набиться как семенам в овощ, - повторил заведующий кафедрой беспредметных изысканий. - Есть такая загадка: «Без окон, без дверей...»
- Да-да, знаю, - перебил Чудакулли, не отводя взгляда от покачивающегося на воде судна.
- Я только хотел пошу...
- Спасибо, завкафедрой, мы очень ценим твой вклад.
- Вообще-то, лодка на вид довольно вместительная, - произнес декан, игнорируя обиженное лицо завкафедрой. - Я за то, чтобы погрузить на нее провизию, затем погрузиться самим и отчалить.
- И куда мы поплывем? - поднял бровь Чудакулли.
- Туда, где всякие жуткие рептилии не превращаются ни с того ни с сего в куриц! - отрезал декан.
- А ты предпочитаешь обратный процесс? - осведомился Чудаку л ли.
Он двинулся вброд к лодке. Зайдя в воду по грудь, аркканцлер постучал посохом по корпусу.
- Как-то ты чересчур подозрителен, Наверн, - заметил декан.
- В самом деле? Господин Тупс, сколько видов плотоядных растений тебе известно?
- Под сотню, аркканцлер.
- И они объедают свои жертвы по самые?..
- В случае с сумтрийским деревом цапу даже этих самых не остается, аркканцлер. Кстати, молотобой, что произрастает на Бхангбхангдуке, иной раз также не пренебрегает человеком, если тот зазевался и не разглядел среди листвы кувалду. А уж растений, способных употреблять в пищу всяких мелких тварей типа крысы, - таких хоть пруд пруди. Допустим, пирамидальный душегубный плющ обычно охотится только на своих сородичей, тех, что поглупее, но...
- Лично я считаю это очень подозрительным, - перебил Чудакулли. - Это растение появилось здесь как раз в тот момент, когда нам понадобилась лодка. Шоколадные кокосы - КУДА НИ ШЛО, сигареты с фильтром - ладно! Но корабль с резной фигурой на носу?
- А без резной фигуры какой же это корабль? - заметил главный философ.
- Согласен, но откуда растению-то это знать? - возразил Чудакулли, возвращаясь на берег. - В общем, меня на такое не купишь. Кроме того, я хочу разобраться, что здесь происходит.
- ПРОКЛЯТЬЕ!
Все услышали этот голос - тоненький, гнусавый и раздраженный. Он доносился как будто со всех сторон сразу.
Затем в воздухе замелькали белые бледные огоньки. Они завращались, образовали карусель - они крутились все быстрее и быстрее, а потом взорвались.
Бог моргнул. Пытаясь обрести равновесие, покачался вперед-назад.
- Проклятье, - произнес он. - Как я выгляжу?

Предыдущая страница 13 Следующая страница


Последний континент 14

Подняв руку на уровень глаз, он несколько раз согнул и разогнул пальцы.
Пальцы потрогали лицо, лысую голову, задержались на длинной белой бороде.
- А это что? - спросил он.
- Э-э... Ты о бороде? - переспросил Думминг.
Бог перевел взгляд вниз, на свое долгополое белое одеяние.
- О, патриаршьи одежды? Что ж... Гм, ладно...
Приняв более-менее грозный вид, он сосредоточил взгляд на Чудакулли. Огромные белые брови сошлись в одной точке, будто рассерженные гусеницы.
- Иззыдите Немедля, Не То Изведаете На Себе Мой Гнев! - напыщенно воскликнул он.
- Почему?
Вид у бога стал ошарашенный.
- Почему?! В этой ситуации не положено задавать подобных вопросов!
- Почему?
На лице бога отразилась легкая паника.
- Ну, потому что... Иззыдите, Не То Приду Я К Вам с Мечом Огненным!
- По-моему, это уж слишком, - пожал плечами Чудакулли. - Я бы предпочел бутылочку винца.
Бог задумался.
- Что-что? - переспросил он.
- Или торт, - поддержал декан. - Когда идешь к кому-то в гости, никогда не помешает захватить с собой тортик.
- Это смотря какой торт, - возразил главный философ. - В бисквите, как мне кажется, есть что-то оскорбительное. Предпочтительнее что-нибудь с марципаном.
- Иззыди, не то я приду к тебе с тортом? - неуверенно произнес бог.
- Все лучше, чем с какой-то огненной палкой, - ответил Чудакулли.
- Если только торт не бисквитный, - уточнил главный философ.
Проблема состояла в том, что бог никогда раньше волшебников не встречал, тогда как волшебники еще в студенческие времена более-менее еженедельно встречались с собеседниками, которые только и делали, что грозили им всякими ужасами. Огонь и меч кажутся детскими игрушками по сравнению с угрозами всяких демонов оторвать вам голову и проделать с ней крайне неприятные вещи.
- Послушайте! - воскликнул бог. - Я, видите ли, здесь бог. Вы это понимаете? По сути, я всемогущий!
- А я всегда любил такие торты, ну, знаете, с розовыми и белыми квадратиками... - бубнил главный философ. Ну какой из тебя волшебник, если ты не доводишь свою мысль до логического завершения?
- По-моему, ты слегка маловат, - заметил декан.
- Сбоку сахарные марципанчики, о-о, пальчики оближешь...
Бог наконец понял, что еще его беспокоит. Никогда не следует забывать о масштабе. Если ты три фута ростом, вряд ли к тебе проявят большое почтение.
- Проклятье! - опять воскликнул он. - Почему я такой маленький?
- Размер значения не имеет, - откликнулся Чудакулли. - Но почему-то люди, произнося эту фразу, всегда очень противно ухмыляются. Интересно, почему бы это?
- И ты абсолютно прав! - воскликнул бог, немало воодушевленный этой новой мыслью, которую подкинул ему Чудакулли. - Вот посмотри на амеб! Отвлечемся от того, что по причине их крайне малого размера ты этого сделать не сможешь... Отлично приспосабливающиеся, эффективно функционирующие и практически бессмертные организмы. Чудесные создания, эти амебы. - Глазки бога увлажнились. - День, когда я их сотворил, был одним из самых удачных моих дней.
- Прошу прощения, но КАКОЙ ИМЕННО ты бог? - полюбопытствовал Думминг.
- И вообще, где торт? - добавил главный философ.
Бог внимательно посмотрел на обоих.
- Я имел в виду, ЧЕГО ИМЕННО ты божество? - уточнил Думминг.
- А я имел в виду, где торт, с которым ты должен был к нам прийти?
- Главный философ?
- Да, аркканцлер?
- Торт сейчас не главное.
- Но он ведь сам сказал...
- Твои ценные комментарии приняты на борт, главный философ. И будут вышвырнуты за оный немедленно по выходу из гавани. Эй, бог, не обращай на него внимания, продолжай.
Глаза божества уже метали молнии, обещая местных масштабов ураган, но потом бог вдруг как-то осел. Он бессильно опустился на ближайший валун.
- Мои угрозы просто смешны, правда? - мрачно спросил он. - И не надо меня утешать. Я сам все понимаю. Я и в самом деле мог бы устроить вам тут легкую истерику с громом и молниями. Но какой в этом смысл? Дома потом все равно отстраивают, а у людей на душе остается неприятный осадок. И сказать по правде, я в некотором роде атеист.
- Я тебя правильно понял? - переспросил Чудакулли. - Ты бог-атеист!
Бог обвел взглядом лица собеседников.
- Знаю, знаю, - сказал он. - Не похоже, да? - Он погладил свою белую бороду. - Надо же, какая длинная отросла...
- Что, забыл сегодня побриться? - сочувственно предположил Чудакулли.
- Вообще-то, я хотел появиться перед вами в виде, который вы, люди, считаете божественным, - объяснил бог. - А длинная борода и ночная рубашка считаются в таких случаях непременными атрибутами. Неужели какая-то растительность на лице должна внушать почтение? Не говоря уже о ночной рубашке...
- Борода - это символ мудрости, - заметил Чудакулли.
- Так говорят, - уточнил Думминг, который, как ни пытался, так и не смог вырастить даже самую жидкую бородку.
- Мудрость: прозрение, знания, образование, - задумчиво перечислил бог. - А! То есть длинные волосы улучшают познавательные способности? Выступают в роли антенн?
- Никогда об этом не задумывался, - признался Чудакулли.
- Или борода должна расти по мере накопления мудрости?
- Не уверен, что в данном случае мы имеем дело с проявлением причинно-следственного закона, - произнес Думминг.
- Боюсь, я не так хорошо ориентируюсь в ситуации, как хотелось бы, - печально откликнулся бог. - Откровенно говоря, в общем и целом религия мне противна. - Он тяжело вздохнул и от этого словно бы еще уменьшился. - О, я стараюсь изо всех сил, но в иные дни все как будто из рук валится... Прощу прощения, из моих дыхательных трубок, по-моему, истекает некая жидкость...
- Может, тебе высморкаться? - предложил Думминг.
- Как-как? - Бог с ужасом принялся оглядываться по сторонам.
- Ты просто берешь... Слушай, вот мой носовой платок, бери его, прикладывай к носу и... вроде как выдыхай прямо в него.
- Выдыхать? - повторил бог. - Любопытно. И какой странный белый лист.
- Это не лист, это носовой платок. Из хлопка, - объяснил Думминг. - Он не вырос... а сделан.
Думминг осекся. Он знал, что носовые платки делают, каким-то образом обрабатывая хлопок, и что-то смутно припоминал про ткацкие станки, но когда доходит до дела, все сводится к посещению какой-нибудь лавки, куда приходишь и говоришь: «Дюжину белых двойных, пожалуйста, и сколько стоит вышить в уголках инициалы?»
- В смысле... создан? - Внезапно в голосе бога прозвучала подозрительность. - Вы что, тоже боги?
Рядом с его ногой из земли вырвался побег и принялся быстро расти.
- Нет, что ты, - замахал руками Думминг. - Надо просто... гм-м... взять хлопок, потом... потом, наверное, его отбивают специальным молотком... и носовой платок готов.
- А-а, понятно, вы существа, использующие орудия.
Бог слегка расслабился. Побег уже вымахал ему по пояс и дал почки, из которых пробивались листики.
Бог громогласно высморкался.
Волшебники сгрудились в кучку. Богов они, разумеется, не боялись, но все же следовало принимать во внимание, что боги непредсказуемы и переменчивы, а посему лучше держаться от них подальше. И вообще, трудно по-настоящему бояться того, кто на глазах у тебя оглушительно сморкается.
- Ты и в самом деле местный бог? - недоверчиво спросил Чудакулли.
Бог вздохнул.
- Увы, - ответил он. - Я думал, это будет легко. Всего-то один островок. Но, может, стоит начать сначала? Сделать все КАК ПОЛОЖЕНО. Потому что сейчас все идет из рук вон плохо.
На бойком растении распустился неприметный беленький цветочек.
- Начать сначала?
- Да. Знаешь, есть такая штука... божественность. - Бог махнул рукой в сторону Пупа. - Я раньше там работал, - признался он. - Обыкновенная божественная работа. Да ты, наверное, и сам в курсе: это когда лепишь людей из глины, обрезков ногтей и прочего в том же роде. А потом сидишь на вершине горы и швыряешь в них молнии. Хотя, должен признаться, - склонившись поближе, бог несколько понизил голос, - лишь немногие боги на такое способны.
- Правда? - зачарованно переспросил Чудакулли.
- Это очень нелегко - создать молнию. Гораздо проще выждать, когда она сама ударит в какого-нибудь бедолагу, а потом грозно так, громоподобным голосом сказать из облаков: мол, сам виноват, ибо как грешник. Наверняка он хоть раз в жизни да провинился... - Бог опять высморкался. - На самом деле все это очень угнетает. Но, думаю, началось все с того, когда я попытался вывести легковоспламеняемую корову.
Он обвел взглядом озадаченные лица собеседников.
- Огненные жертвоприношения. Люди приносили нам жертвоприношения. А коровы, видишь ли, не очень-то хорошо горят. По природе они довольно сырые создания. Никаких дров не напасешься.
Волшебники все так же вопросительно смотрели на него. Бог предпринял еще одну попытку объясниться.
- Честно сказать, я никогда не мог взять в толк, зачем все это надо. Все эти вопли из облаков, кары небесные... Ну и чего этим можно добиться? А хуже всего... Знаете, что было самое худшее? Стоило только ПРЕКРАТИТЬ яриться и насылать небесные кары, как люди уходили от тебя и начинали молиться другому богу. Не верится, правда? «Вот когда было больше небесных кар, жизнь была куда лучше», - говорили они. Или: «Будь побольше небесных кар, на улицах было бы куда безопаснее». А попадала какая-нибудь случайная молния в беднягу-пастуха, оказавшегося не в том месте не в то время, так священнослужители сразу оживлялись: «И поделом этим пастухам, уж мы-то их давно подозревали, наконец-то боги по-настоящему разгневались, надо бы построить храм побольше, спаси, господи, и сохрани».
- Эти священнослужители, они все такие, - фыркнул декан.
- Но зачастую они ИСКРЕННЕ в это верили! - почти простонал бог. - Это так угнетает. Думаю, когда мы создавали человека, то с самого начала совершили какую-то ошибку. Грозовой фронт, некстати оказавшиеся на улице пастухи - не успеешь и глазом моргнуть, как повсюду расставлены жертвенные алтари, а дыма столько, что глаза слезятся. - Бог еще раз высморкался в последний сухой клочок платка Думминга. - Я так от этого устал! Бог ведает, я старался изо всех сил, а поскольку бог - это я, уж я-то знаю, о чем говорю. «Да Услышишь Ты Громовы Звуки, Да Приникнешь Немедля К Земле Сырой», - советовал я. - «Да Устраивай Ямы Помойны От Колодца Подале». Не говоря уж: «Да Не Собачься С Близкими Своими, Проживешь Дольше».
- И как, помогло?
- Не уверен. Очень скоро всех моих подопечных перерезали последователи бога из соседней долины. Он, видите ли, велел им убивать всякого, кто в него не верил. Мерзкий тип.
- А как же горючие коровы?
- Горючие кто? - переспросил погруженный в глубокое уныние бог.
- Ты начал рассказывать про легковоспламеняемых коров, - подсказал Думминг.
- Ах да. Еще одна замечательная идея, из которой ничего не вышло. Я просто подумал, что если взять, к примеру, кусок дуба, известный своей горючестью, и соединить его с куском коровы, известной своей сыростью, тем самым можно решить кучу проблем. Но в результате я получил весьма странный куст, который производил крайне неприятные звуки вкупе с кислым молоком. И все же ПРИНЦИП был правильный. А поскольку мои последователи к этому моменту либо погибли, либо переселились в соседнюю долину, я решил: а не пошло бы все в преисподнюю, вникну-ка я в это дело по-настоящему, только на сей раз сделаю все разумно. - Божье лицо немного просветлело. - Вообще, если расщепить на очень маленькие частички даже самую обыкновенную корову, получаются поразительные вещи.
- К примеру, суп, - уточнил Чудакулли.
- В общем и целом все вокруг не более чем набор инструкций, - продолжал бог, не слушая его.
- Как я всегда и утверждал! - воскликнул Думминг.
- В самом деле? - Бог внимательно посмотрел нанего. - Что ж... вот так все и началось. Я подумал: а вот было бы интересно создать существо, которое в случае необходимости будет быстро изменять свои инструкции...
- Ты про эволюцию? - спросил Думминг Тупс.
- Про эволюцию? - Бог на мгновение задумался. - Так вы называете «изменения с течением времени»? Что ж, название неплохое. Эволюция... Да, пожалуй, именно эволюцией я и занимаюсь. К сожалению, пока не больно-то получается.
Рядом с ним раздался хлопок. Растение принесло плод. Кожура лопнула, и из-под нее, сложенный в форме хризантемки, показался белоснежный носовой платок.
- Видите? - сказал бог. - Вот против таких вещей я и возражаю. От них за версту несет ЭГОИЗМОМ.
Рассеянно сорвав платок, он высморкался в него, скомкал и бросил на землю.
- Прошу прощения за лодку, - продолжил он. - Я слегка торопился. Не хотел, чтобы вы тут все перевернули с ног на голову, а во всякие божьи кары я не верю. Но вы и сами хотели покинуть остров, вот я и решил помочь вам поскорее осуществить свое желание. Думаю, учитывая обстоятельства, я сделал свою работу неплохо. Новую землю лодка должна найти автоматически. В общем, хорошего плавания, приятно было познакомиться.
- Нас эта обнаженная дама на носу слегка отвлекла, - объяснил Чудакулли.
- Обнаженная... кто? - Бог посмотрел в сторону корабля. - Эти глаза плохо настраиваются... О, ну да. Фигура. Опять этот проклятый морфорезонанс... Да все уже, XВ AMUM!
Носовоплаточное растение принесло еще один плод. Глаза бога превратились в щелочки. Вытянув палец в направлении цветка, бог испепелил непокорное растение.
Волшебники как один попятились.
- Стоит на минутку расслабиться, как дисциплина летит ко всем чертям! - воскликнул бог. - Они так и жаждут угодить! Ума не приложу почему!
- Прошу прощения, я правильно тебя понял? - осторожно спросил Думминг. - Так ты - БОГ ЭВОЛЮЦИИ?
- Э-э... а что в этом такого? - встревоженно осведомился бог.
- Но на эволюционный процесс уходят тысячи, а то и миллионы лет!
- Неужели? А я всего лишь пару годков как начал! Ты хочешь сказать, не я один этим занимаюсь?
- Боюсь, что так, - подтвердил Думминг. - Люди разводят собак, выбирая самых злобных, пытаются вывести лошадей порезвее, и есть множество других примеров...
- И мосты тоже иногда разводят, а-ха-ха, - добавил Чудакулли.
- В самом деле? - Похоже, бог эволюции шуток не понимал. - Чтобы вывести мост подлиннее? И зачем? Впрочем, век живи, век учись.
Аркканцлер подмигнул Думмингу Тупсу. Чувство юмора у богов частенько хромает, но у этого божества с юмором было даже хуже, чем у Чудакулли.
- Но мы сейчас в далеком прошлом, господин Тупс, - сказал он. - Никто никого еще не разводит УЖЕ.
- О. Да, - отозвался Думминг.
- И потом, один бог эволюции хорошо, а два лучше! - добавил Чудакулли. - И интереснее. Победит тот, у которого лучше получится.
Бог смотрел на Чудакулли с открытым ртом. Потом он закрыл рот, но не до конца, а ровно настолько, чтобы беззвучно повторить слова Чудакулли, затем божество щелкнуло пальцами и исчезло в облачке белых огней.
- Ну вот, вы двое его доконали, - укоризненно произнес профессор современного руносложения.
- Значит, будете сегодня без торта! - воскликнул казначей.
- Я всего лишь сказал, что победит тот, у кого лучше получится, - пожал плечами Чудакулли.
- Должен заметить, вид у него был вовсе не расстроенный, - произнес Думминг. - Скорее он выглядел как человек, вернее бог, который внезапно что-то понял.
Чудакулли бросил взгляд на небольшую гору, возвышающуюся посредине острова, и, по-видимому, пришел к какому-то решению.
- Что ж, пора отчаливать, - сказал он. - Разгадку странности острова мы нашли. Тут экспериментирует слегка недалекий бог. Лично меня такое объяснение вполне устраивает.
- Но, аркканцлер... - начал Думминг.
- А видите вон ту лозу, рядом с главным философом? - указал декан. - Она появилась минут десять назад, не больше.
Лоза походила на огуречную, но плоды на ней были желтого цвета.
- Господин Тупс, дай-ка сюда свой перочинный ножик, - велел Чудакулли.
Аркканцлер ловко рассек один из плодов напополам. Тот еще не совсем созрел, но желто-розовые клеточки, окруженные чем-то липким и сладким, уже были видны.
- Но ведь прошло всего десять минут, как я подумал о чем-то подобном! - воскликнул главный философ.
- По-моему, все очень логично, - сказал Чудакулли. - Есть мы, волшебники, существа, которые недвусмысленно выражают желание покинуть этот остров... И что мы возьмем с собой в плавание?
- Еду? - предположил Думминг. - Но ведь...
- Совершенно верно! Будь я каким-нибудь овощем, я бы тоже постарался тут пригодиться. Иначе так и останешься висеть на этом острове, соревноваться с другими, кто крупнее семена выведет. Прочь страхи! Кругом полно конкурентов, и они не дремлют! Нет, действовать надо немедленно. Представилась возможность - хватай ее! Кто знает, когда приплывет следующая лодка, может, лет через сто!
- А то и через тысячу, - поддержал декан.
- Или того дольше, - согласился Чудакулли. - Выживание шустрейшего - вот как это называется. Так что, господа, предлагаю грузиться и отчаливать.
- Что, вот так просто? - недоверчиво переспросил Думминг.
- Ну конечно. А что тут такого?
- Но... но... мы столько всего могли бы здесь узнать! - воскликнул Думминг. - От разворачивающихся перспектив просто захватывает дух! Наконец-то появился трезвомыслящий бог! Наконец-то появилась возможность получить ответы на многие важные вопросы! Мы могли бы... мы можем... Послушайте, нельзя просто так взять и уплыть отсюда. В конце концов... волшебники мы или нет?
Он вдруг почувствовал, что внимание коллег сосредоточилось только на нем, на нем одном, а волшебники своим вниманием не разбрасываются. Когда волшебник тебя слушает, это вовсе не означает, что он тебя слушает, - скорее всего, он обдумывает собственный ответ.
Но в следующий миг чары развеялись. Главный философ покачал головой.
- Интересная мысль, - похвалил он и повернулся к другим волшебникам. - Так это... голосую за то, чтобы взять на борт побольше этих... пирожных.
- Хорошее материальное обеспечение - залог успеха экспедиции, - одобрил декан. - И судно довольно вместительное, так что можно смело грузить сколько хотим.
Ухватившись за свисающий с борта усик, Чудакулли перевалился внутрь лодки. Поднявшись, он принюхался.
- Отдает тыквой, - сказал он. - Всегда любил тыквы. Очень УСВОЯЕМЫЙ овощ.
Думминг прикрыл глаза руками.
- Неужели? - простонал он. - Неужели волшебники Незримого Университета всерьез рассматривают эту перспективу - отправиться в путь на съедобном корабле?
- Хочешь - жарь, хочешь - вари, прекрасная основа для супа и, разумеется, отличная начинка для пирогов, - жизнерадостно продолжал аркканцлер. - А семечки - прекрасная закуска.
- С маслом особенно хороши, - сообщил заведующий кафедрой беспредметных изысканий. - Может, тут где-нибудь найдется и масляное дерево?
- Скоро будет, - тоном специалиста заверил его декан. - Ты нам не поможешь забраться, аркканцлер?
И тут Тупс взорвался.
- Не могу поверить своим глазам! - выкрикнул он. - Вы отворачиваетесь от поразительной, богом данной возможности!..
- Совершенно верно, господин Тупс, - отозвался сверху Чудакулли. - Не хочу никого обижать, но, если выбирать между путешествием по соленым волнам и пребыванием на островке, где кто-то занимается экспериментами по созданию горючей коровы, уж лучше я запишусь в морские волки.
- Это кормовая палуба? - подал голос декан.

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

- Надеюсь, нет, - отозвался Чудакулли. - Видишь ли, Тупс...
- Ты уверен? - гнул свое декан.
- Уверен. Так вот, ВИДИШЬ ЛИ, Тупс, когда ты немного наберешься жизненного опыта, то наверняка согласишься со мной: нет ничего более опасного, чем бог, у которого куча свободного времени...
- Если не считать разъяренной медведицы, - вставил главный философ.
- Боги куда опаснее.
- Вблизи - ничуточки.
- Все должно быть четко определено с самого начала. Где мы будем кормиться? На какой палубе?
Думминг в отчаянии покачал головой. Иногда его желание и дальше продвигаться по лестнице волшебной карьеры существенно ослабевало - особенно когда он своими глазами видел, что ждет его на вершине.
- Просто... просто не знаю, что сказать, - выдавил он. - Честно говоря, я ошеломлен.
- Отлично, юноша. Почему бы тебе в таком случае не сбегать вон к тем пальмам за бананами? Зеленые хранятся дольше. И не надо делать такое лицо. Что же до богов, я предпочитают тип «я-тебя-породил-я-тебя-и-убью». Во всяком случае, с ними знаешь, как общаться и о чем разговаривать.
- Они, так сказать, ближе к народу, - уточнил декан.
- Именно.
- Можете упрекнуть меня в излишней придирчивости, - вступил в разговор заведующий кафедрой беспредметных изысканий, - но я предпочитаю держаться подальше от богов, которым в любой момент может
взбрести в голову, что с тремя ногами я стану бегать быстрее.
- Полностью разделяю твое мнение. Что-то не так, Тупс? А, он уже ушел. Ничего, скоро вернется. И... декан?
- Да, аркканцлер?
- Сильно подозреваю, что ты сейчас придумываешь назначение задней палубе. Так вот, уволь меня от шуток на сей счет.

***

- Эй, друг, ты там как?
Наверное, никто раньше не был так счастлив явлению Крокодила Крокодила.
Ринсвинд позволил себя усадить, после чего с удивлением обнаружил, что его рука не посинела и не распухла до невероятных размеров.
- Проклятый кенгуру... - пробормотал он, отмахиваясь от вездесущих мух.
- Какой кенгуру, друг?
Крокодил помог Ринсвинду подняться на ноги я повел его обратно к трактиру.
Ринсвинд огляделся. Кругом были лишь привычные составляющие местной декорации: сухие кусты, красная земля и миллионы зудящих мух.
- С которым я только что разговаривал.
- Я выглянул на крыльфо и увидел, как ты прыгаефь фловно фумаффедфий и вопифь, - покачал головой Крокодил. - Никакого кенгуру фдефь не было.
- Наверное, это ВОЛШЕБНЫЙ кенгуру, - утомленно отозвался Ринсвинд.
- А-а, волфебный, ну что ф, волфебный так волфебный, - отозвался Крокодил. - Пофалуй, дам-ка я тебе лекарфтва, друг, оно помогает, когда переберефь пива.
- Какого лекарства?
- Ефе пива.
- А сколько я выпил вчера?
- Пинт двадфать.
- Не валяй дурака, столько пива никому НЕ УДЕРЖАТЬ!
- А ты его офобо и не дерфал, друг. Но будь фпок! Нафтояфий муфик никогда не дерфитфя фа фвое пиво.
В зловонной яме Ринсвиндова мозга началась вторая серия хроники событий. Ринсвинда передернуло.
- Я что... пел? - с опаской спросил он.
- Не то флово. Ты вфе покафывал на плакат ф «Пивом Ру» и пел... - Крокодил пожевал гигантскими челюстями, вспоминая. - «Только ф кенгуру выфел облом». Чертовфки хорофая пефня!
- А потом?
- Потом ты проиграл все фвои деньги в «брофь монетку». Файка Дагги ободрала тебя как липку.
- Это когда... я... кажется, там были две монеты, и тот тип подбрасывал их, и надо было... надо было угадать, какой стороной они упадут?
- Точно. А ты вфе фтавил на то, что они фовфем не упадут. Клялфя, что рано или пофдно это проифойдет. Фато против тебя делали неплохие фтавки.
- И я проиграл все, что мне дал Безумный?
- Точняк.
- А чем же я тогда расплачивался за пиво?
- О, клиенты в очередь фтояли, чтобы тебя угофтить. Говорили, ты лучфе, чем фкачки на кенгуру.
- А потом я... Там было еще что-то с овцой... - На лице Ринсвинда отразился ужас. - О нет, только не это...
- Точняк, друг. Ты фкафал: «Эй вы, пьянчуги, бьюфь об факлад, что пофтригу эту овфу! На что фпорим, пофтригу как милую и ф фавяфанными глафами, а потом ваф вфех пофтригу, будь фпок, вфтановитефь в очередь, фаднифы... »
- И что? После этого меня побили?
- Что ты, друг, ты фтал гвофдем программы! Вфе только обрадовалифь, офобенно когда ты пофтавил пятьфот кальмаров, что в умении фтричь переплюнефь лучфего мефтного фтригаля.
- Но я не мог! Я вообще никогда не спорю на деньги!
- Фато я фпорю, и не будь ты таким уверенным в фебе, я бы на тебя и двухпенфовика не пофтавил, Ринфо.
- Ринсо? - слабым голосом переспросил Ринсвинд. Он посмотрел на стакан из-под пива, который до сих пор сжимал в руке. - Что вообще ты в это пиво подмешиваешь?
- Твой друг Бефумный клялфя, что ты такой великий волфебник, что фтоит тебе ткнуть в кого пальфем, как тот фрафу фамертво падает, - сообщил Крокодил. - Я бы не прочь на такое вфглянуть.
Ринсвинд в отчаянии зашарил взглядом по стенам. В глаза бросился очередной плакат с «Пивом Ру». На нем были все те же дурацкие местные деревья и безводная красная почва, вот только...
- Эй!
- Что такое, друг? - откликнулся Крокодил.
- А где кенгуру? - просипел Ринсвинд.
- Какой кенгуру?
- Вчера на этом плакате был кенгуру...
Крокодил уставился на плакат.
- Я больфе по фапаху ориентируюфь, - наконец признался он. - Но долфен ф тобой фоглафиться. Фудя по фапаху, кенгуру там нет.
- Здесь происходят очень странные события, - покачал головой Ринсвинд. - И само это место очень странное.
- У нас дафе опера ефть, - похвастался Крокодил. - Мы тут вфе окультуренные.
- Опера? Это когда, чтобы сказать, как тебе плохо, нужно использовать не меньше девяноста трех слов?
- Ага, мы это... того, любим вырафатьфя.
- Неужели я поставил пятьсот... Пятьсот чего я поставил?
- Кальмаров.
- ...Кальмаров, которых у меня нет и не было?
- Точняк.
- И если бы я проиграл, меня бы убили?
- Будь фпок.
- Слушай, а других слов вы что, не зна...
Взгляд Ринсвинда опять упал на плакат.
- Кенгуру вернулся!
Крокодил неуклюже развернулся, подошел к плакату и принюхался.
- Вофмофно, - с осторожностью подтвердил он.
- Только смотрит не в ту сторону!
- Ну, ну, не принимай это блифко к фердфу, - произнес Крокодил Ганди, очевидно желая успокоить Ринсвинда.
Ринсвинд вздрогнул.
- Ты прав, - сказал он. - Наверное, эта жара, эти вечные мухи совсем меня доконали. Ну, точно, они.
Ганди налил ему еще пива.
- Выпей, пиво помогает от перегрева, - сказал он. - Вот рафве что ф мухами оно ничего не мофет поделать.
Ринсвинд начал было кивать и вдруг застыл. Снял шляпу и критически ее осмотрел. Потом помахал рукой перед лицом, вспугнув пару-тройку мух. Наконец, задумчиво уставился на батарею бутылок.
- У тебя веревочки не найдется? - спросил он.
После серии неудачных экспериментов и легкого сотрясения мозга Ганди предложил переключиться на пробки.

***

Сундук заблудился. Раньше он мог сориентироваться в любой точке времени и пространства, но сейчас... Сейчас это было все равно что идти одновременно по двум дорогам, ведущим в противоположные стороны, и это было выше его сил. Сундук знал, что провел под землей очень долгое время, - но вместе с тем был уверен, что провел там не больше пяти минут.
Мозгом как таковым Сундук не обладал, хотя у стороннего наблюдателя могло сложиться иное впечатление. Но Сундук не думал, а реагировал (порой весьма разнообразно) на изменения в окружающей среде. Как и большинство высокоразумных созданий, он все время искал, кого бы пнуть.
В данную минуту Сундук ковылял по пыльной дороге, периодически, хоть и без особого энтузиазма хлопая крышкой на мух. Опаловая облицовка Сундука блестела на солнце.
- Вввааууу! Что за ЛАПОЧКА! Эй, мальчики, ну-ка, за ним!
Сундук не обратил внимания на ярко размалеванную повозку. Поравнявшись с ним, повозка остановилась. Каким-то уровнем своей деревянности он, вероятно, ощутил, что из повозки вышли люди и стали разглядывать его. Но он не стал противиться, когда они, придя к некоему решению, принялись грузить его на повозку. Сундук не знал, куда ему следует направляться, а поскольку повозка ехала тоже неизвестно куда, с его стороны вполне логично было «подумать»: кто знает, быть может, она доставит его прямиком куда надо...
Будучи водруженным на повозку, Сундук сначала выждал положенное время, а потом осмотрелся. Вокруг теснились другие сундуки, сундучки и сумки, и это успокаивало. После целых пяти минут миллионолетнего пребывания под землей времяпрепровождение в таком обществе казалось весьма приятным.
Сундук не стал противиться даже тогда, когда кто-то открыл ему крышку и набил его доверху обувью. Обувью весьма необычной, как отметил про себя Сундук, с интересными каблуками, изысканно украшенной где шелком, где блестками. Сразу становилось ясно, что эта обувь принадлежит женщине. Хорошо, подумал (или почувствовал, или отреагировал) Сундук. Дамы обычно ведут довольно-таки спокойную жизнь.
Фиолетовая, вся в красных цветах, повозка возобновила свой тряский путь по пустынной дороге. На задней стенке красовалась грубо намалеванная надпись: «Петуния, Королева Пустыни».

***

Ринсвинд пристально посмотрел на ножницы в руках у главного стригаля. На вид они были весьма острыми.
- А те известно, как мы поступаем с теми, кто сначала заключает пари, а потом прет на попятный? - поинтересовался Дагги, главарь банды.
- Э-э... но я ведь был пьян.
- Мы тоже. И чо?
Ринсвинд окинул взглядом овечий загон. Он, само собой, знал, как выглядят овцы, и не раз встречал их на своем жизненном пути, правда, как правило, на этих знаменательных встречах овцы присутствовали только частично и обрамленные какими-нибудь овощами. А еще в детстве у него был игрушечный ягненок. Но есть в овце что-то отталкивающее, какая-то запредельная пучеглазая безмозглость, отдающая отсыревшей шерстью и паникой. Во многих религиях превозносятся достоинства кротких, но Ринсвинд в это никогда не верил. Самая кроткая тварь порой может показать себя с очень мерзкой стороны.
Но вообще... овцы покрыты шерстью, а ножницы на вид довольно острые. Может, и получится? Внутренний радар сигнализировал, что неудачная попытка чревата несколько меньшими последствиями, чем отказ от таковой.
- А могу я произвести пробный постриг? - осведомился он.
Из загона вытащили овцу и швырнули на землю перед ним.
Ринсвинд улыбнулся Дагги как профессионал - профессионалу. Во всяком случае, попытался. Улыбаться Дагги было все равно что швыряться меренгами в огромную скалу.
- Гм-м... еще бы кресло и полотенце. А также зеркало и расческу, - сказал он.
Подозрения, которые испытывал Дагги, крепли с каждой секундой.
- Это еще чо? На кой тебе все это?
- Привык делать все как положено.

***

На задней стороне загона для стрижки овец, на выбеленных солнцем досках, невидимый никем, начал проступать силуэт кенгуру. А затем белые черточки поплыли по деревянной поверхности, будто перистое облачко по чистому небу. А потом начали преображаться...

***

Сам Ринсвинд очень давно не стригся, но общий порядок он знал.
- Так вы в этом году уже ездили в отпуск? - бойко клацая ножницами, любезно осведомился он.
- Мнннэээ-ээ-ээ!
- А как вам нравится сегодняшняя погода? - В отчаянной попытке завязать разговор Ринсвинд прибегнул к проверенной веками теме.
- Мнннэээ-ээ-ээ!
Овца даже не пыталась оказать сопротивление. Она была пожилая, и зубов у нее было куда меньше, чем ног, зато опыта хватало, и даже ее чрезвычайно неглубокий разум понимал: процесс стрижки должен осуществляться совсем не так. Стрижка должна быть краткой борьбой, после которой опять приходит свобода загона - но свобода обновленная, прохладная и со всех сторон проветриваемая. И на протяжении этого процесса не положено интересоваться овечьим мнением о погоде или осведомляться, как именно данная овца намерена провести выходные, - в особенности учитывая, что овца не знает и представить себе не может, ни что такое выходные, ни как их должным образом следует «проводить». А льющаяся в уши лавандовая вода - это уж совсем ни в какой загон не лезет.
Стригали наблюдали за происходящим молча. Народу собралось изрядно: никто в городке не хотел пропустить предстоящее зрелище. В глубине души все знали: тут будет о чем порассказать правнукам.
Ринсвинд отступил на пару шагов, критическим взглядом окинул свою работу, после чего предоставил овце возможность посмотреть в зеркало на свой затылок. Бедное создание, не выдержав этого испытания, заблеяло, невероятными усилиями подобрало расползающиеся ноги и что было мочи рвануло к загону.
- Эй, подожди, еще ж укладка! - крикнул Ринсвинд вслед.
Он спиной почувствовал устремленные на него взгляды стригалей. После некоторой паузы один обалдело произнес:
- И что, так стригут овец в твоейной стране?
- Гм-м... а ты как думаешь? - дипломатично отозвался Ринсвинд.
- Вроде как... медленновато.
- А надо быстрее?
- Ну, Дагги как-то остриг за час чуть ли не полсотни штук. А ты ж должен переплюнуть его. Да и к чему весь ентот выпендреж? Надо быстро: чик - спина! чик - перед! чик - голова! чик-чик - по бокам! И делов-то!
- До стрижки, - с тоской в голосе произнес один стригаль, - была такая красивая овца...
Внезапно со стороны овечьего загона донеслось громкое блеяние.
- Ну, Ринсо, ты готов к настоящему делу? - спросил Дагги.
- Боги милостивые, это еще что такое? - воскликнул кто-то из толпы.
Изгородь разнесло в мелкие щепки. В проломе возвышался баран. Стряхивая деревянные щепки с рогов, он тряс головой. Из ноздрей животного вырывался пар.
Когда Ринсвинд думал об овцах, в первую очередь ему в голову приходили воспоминания об остром или пряном соусе. Еще с понятием «овца» ассоциировались представления о типичных овечьих качествах, таких как овечья глупость или овечья кротость. Сейчас же перед ним возвышался баран, и у Ринсвинда внезапно возникли аналогии с... ТАРАНОМ. Баран грозно бил копытом в землю. Он был гораздо крупнее средней овцы. Он был таким огромным, что Ринсвинду даже пока-Последний коитинен т залось: этот баран заполнил собой все его будущее.
- Эй, у меня таких не было! - воскликнул хозяин стада.
Дагги вложил в свободную руку Ринсвинда свои ножницы и похлопал его по спине.
- Он твой, друг. - С этими словами Дагги осторожно попятился. - Ты как, готов продемонстрировать нам свое мастерство?
Ринсвинд посмотрел на свои ноги. Они не двигались. Они словно бы приросли к земле.
Баран, храпя и таращась на Ринсвинда налитым кровью зраком, неотвратимо приближался.
- Зыкински, - вдруг шепнул он, приблизившись на достаточно близкое расстояние. - Ты исполняй свою часть с ножницами, а остальное овцы возьмут на себя. Будь спок.
- ТЫ? - Ринсвинд бросил тревожный взгляд на зрителей, предусмотрительно удалившихся на безопасное расстояние.
- Ха, угадал. Ну чо, готов? Они будут повторять за мной. Они ведь овцы.

***

Шерсть падала дождем. Стригали смотрели.
- Такое нечасто увидишь, - сказал один другому. - Чтоб овца вот так стояла на голове...
- А какое «колесо» получилось, - заметил другой, попыхивая трубкой. - Для овцы совсем зыкинское.
А Ринсвинд знай себе стриг. Ножницы в его руках как будто обрели собственную жизнь. Овцы так и кидались под лезвия, словно торопясь получить удовольствие. Овечье руно завалило Ринсвинд а сначала по щиколотки, потом по колени, потом добралось до пояса... И вот уже ножницы лязгают в пустом воздухе, шипя и остывая.
На Ринсвинда с подозрением таращились несколько десятков ошалелых овец. И стригалей.
- Гм-м... так соревнование уже началось? - произнес он.
- Ты только что за две минуты остриг тридцать овец!
- Это хороший результат?

Предыдущая страница 15 Следующая страница


Последний континент 16

- Хороший? Постричь тридцать овец за две минуты?
- Что ж, извините, быстрее не могу.
Стригали сгрудились посовещаться. Ринсвинд поискал взглядом барана, но тот как сквозь землю провалился.
Через некоторое время стригали, по-видимому, пришли к какому-то решению. Очень осторожно они приблизились к Ринсвинду, причем выглядело это достаточно странно: вроде бы стригали старались держаться от него подальше, а вроде нужно было все-таки подойти...
Затем впереди всех оказался Дагги. Именно что оказался - его товарищи, не сговариваясь, исполнили хореографическую фигуру «разом шаг назад».
- Э-э... Здоровеньки! - нервно поприветствовал он.
Ринсвинд ответил благодушным взмахом руки, лишь посреди жеста поняв, что по-прежнему сжимает в пальцах ножницы. А вот Дагги, судя по всему, не забывал об этом факте ни на мгновение.
- Это... ну... у нас пятьсот кальмаров будет только после того, как нам заплатят за...
Ринсвинд слегка растерялся.
- Будь спок, - наконец сказал он, прибегнув к помощи любимого местного выражения, которое, похоже, могло означать что угодно.
- ...Так что, это, если ты здеся еще немного побудешь...
- Вообще-то, я тороплюсь в Пугалоу.
Дагги, не выключая застывшей улыбки, отступил на несколько шагов, чтобы опять посовещаться с товарищами. Затем снова повернулся к Ринсвинду.
- ...Ну, может, у нас получится кой-чо продать...
- Деньги меня, в сущности, не интересуют, - громко объявил Ринсвинд. - Лучше объясни мне, как попасть в Пугалоу. И будь спок.
- Тебе НЕ НАДОБНЫ деньги?
- Будь спок.
Стригали опять сбились в тесную кучку. До Ринсвинда донеслось хриплое: «...Избавляться от него прям щас!»
Дагги повернулся к Ринсвинду.
- У меня есть коняга, могу тебе его отдать, - предложил он. - Парочку кальмаров он точно стоит, а то и поболе.
- Будь спок.
- И тогда ты сможешь уехать...
- Точняк. Будь спок.
Ну что за поразительная фраза. Просто волшебная. После нее все сразу становится... немного лучше. Акула откусила тебе ногу? Будь спок. Обожгла медуза? Будь спок! Кто-то умер? Зыкински! Будь спок! Срабатывает всегда!
- Будь спок, - повторил он.
- Конь ваще стоящий. Надежный скакун, - гнул свое Дагги. - Такого и на скачках выставить не стыдно.
В толпе зафыркали.
- Будь спок? - уточнил Ринсвинд.
На какое-то мгновение лицо Дагги приняло такое выражение, словно он обдумывал, уж не больше ли пятисот кальмаров стоит его конь. Но Ринсвинд мечтательно пощелкал ножницами, и Дагги сразу принял решение.
- Одним словом, домчит тебя до Пугалоу, глазом не успеешь отморгнуть, - заверил он.
- Будь спок.
Пару минут спустя даже неспециалисту Ринсвинду стала ясна причина доносившихся из толпы смешков. Этот конь мог выиграть лишь те скачки, остальные участники которых были бы давно мертвы. И то никто никаких гарантий не давал. Конь был пегим, мосластым, с копытами размером с миску и, наверное, самым коротконогим из всех коней, когда-либо становившихся под седло. Упасть с этого скакуна можно было, лишь загодя вырыв в земле яму. Такие лошади Ринсвинду нравились.
- Будь спок. Зыкински, - сказал он. - Только... одна маленькая проблемка.
Он уронил ножницы. Стригали попятились.
Ринсвинд приблизился к загону и тщательно изучил землю, которая была дочерна истоптана овечьими копытами. Затем внимательно осмотрел заднюю стенку загона. На которой буквально на мгновение проявился образ кенгуру - проявился и снова пропал...
Некоторое время спустя стригали осторожно приблизились к Ринсвинду, который яростно лупил по выбеленным солнцем доскам и вопил: «Я знаю, знаю, что ты здесь!»
- Енто, того... у нас ваще енто деревом называется, - сообщил Дагги. - Де-ре-вом, - добавил он для особо тупых. - Из него делают стен-ки.
- Вы видели кенгуру? Он вошел прямо в эту стену! - возбужденно воскликнул Ринсвинд.
- Кого-кого, друг?
- Он еще и овца к тому же! - объяснил Ринсвинд. - То есть в жизни он кенгуру, но тот баран - это ведь был он!
Слушатели смущенно зашаркали ногами.
- Ты про енто, прыгающие по всей пустыне свитера? - наконец осведомился один из них.
- Про что? При чем тут шерстяные изделия?
- А, ну тады ладно, - облегченно вздохнул стригаль.
- И этот кенгуру все время так, - не успокаивался Ринсвинд. - Я с самого начала понял: с тем пивным плакатом что-то не так!
- И с пивом тоже?
- В общем, я сыт по горло всей этой кенгуриной неразберихой. И я направляюсь домой, - заявил Ринсвинд. - Где моя лошадь?
Конь стоял на том же самом месте, где его и оставили. Ринсвинд сурово погрозил ему пальцем.
- И никаких мне разговорчиков! - предупредил он, перекидывая ногу через лошадиную спину.
Что-то было неправильно. Ринсвинд опустил глаза. Конь мирно стоял у него между ног.
Откуда-то из-под нависающей на глаза гривы донесся сдавленный смешок.
- Тебе надо вроде как сесть на него, - подсказал Дагги. - А потом вроде как оторвать ноги от земли.
Ринсвинд последовал его указаниям и почувствовал себя как будто в кресле.
- А это ТОЧНО лошадь?
- Я его выиграл в «брось монетку» у одного типа из Гуляля, - ответил Дагги. - У них там в горах лошадки крепкие. Их специально выводят, особо устойчивая порода. Он сказал, ентот коняга ниоткуда не упадет.
Ринсвинд кивнул. Скакун самого что ни на есть его типа. Спокойный и надежный.
- Так в какой стороне Пугалоу?
Ему ткнули пальцем.
- Отлично. Спасибо. Ну, лошадка... Кстати, а как его зовут?
Дагги призадумался.
- Снежок, - наконец отозвался он.
- Снежок? Довольно странное имя для коня.
- Ну, у меня... у меня раньше был кот, так его Снежок кликали.
- А, понятно. Очень логично. Для вашей местности. Наверное. Ну что ж... Как у вас тут говорится, покедова.
Стригали провожали его взглядами, пока Ринсвинд не исчез из виду. Учитывая скорость движения Снежка, молчаливые проводы длились довольно долго.
- Наконец-то спровадили, - облегченно выдохнул Дагги. - С ентаким типом и глазом не успеешь моргнуть, как останешься на одних бобах.
- А почему ты не предупредил его о падучих медведях? - спросил один из стригалей.
- Он ведь волшебник. Сам все узнает.
- Ага, когда медведь свалится ему на голову.
- Точняк. Так он узнает быстрее всего, - согласился Дагги.
- Дагги?
- А?
- Так с каких пор у тебя ентот коняга?
- С давних. Выиграл у одного типа.
- Точняк?
- Точняк.
- Ну да...
- А чо?
- Да так, ничо, но... Полчаса назад он у тебя тоже был с давних пор?
Дагги едва заметно нахмурился. Снял шляпу и вытер лоб рукой. Посмотрел вслед коню, почти превратившемуся в точку на горизонте, потом на овечий загон, на своих товарищей. Несколько раз он уже начинал было говорить, но закрывал рот буквально за мгновение до того, как готово было вылететь первое слово. Потом Дагги закрыл рот окончательно и свирепо огляделся.
- Вы все ЗНАЕТЕ, что ента лошадь у меня с самых что ни на есть чертовых давних пор. А? - угрожающе произнес он.
- Ага.
- Давным-давно.
- Ты его выиграл у одного типа.
- Точняк. Ну да. Так оно и было.

***

Госпожа Герпес сидела на камне и расчесывала волосы. Куст отрастил несколько веточек с рядами тупых, близко расположенных друг к другу шипов как раз в тот момент, когда возникла необходимость в расческе.
Большая, розовая и очень чистая госпожа Герпес пухлой сиреной отдыхала у воды. В ветвях деревьев распевали птицы. Над водой носились блестящие жуки.
Окажись неподалеку главный философ, его пришлось бы соскребать совочком и уносить в ведре.
Госпожа Герпес ощущала себя в полной безопасности. В конце концов, рядом с ней волшебники. Правда, легкое беспокойство вселял тот факт, что служанки за время ее отсутствия совсем распустятся. С другой стороны, можно было предвкушать, какую веселую жизнь она им устроит по возвращении. Мысль, что возвращения может и не случиться, даже не приходила ей в голову.
Госпоже Герпес много чего не приходило в голову. Она давным-давно для себя решила, что так гораздо спокойнее.
А еще у нее давным-давно сложилось определенное представление о загранице, по крайней мере о той ее части, что начиналась сразу за домом ее сестры в Щеботане, где она, госпожа Герпес, каждый год проводила неделю своего отпуска. За границей жили люди, заслуживающие скорее жалости, нежели порицания, потому что в сущности все они были большими детьми <В понимании госпожи Герпес это означало, что все они - злобные, эгоистичные и лживые создания>. И к тому же вели себя как настоящие дикари <Опять же, когда люди, подобные госпоже Герпес, называют какую-то категорию людей дикарями, они по какой-то необъяснимой причине вовсе не имеют в виду, что эти люди - наследники богатого изустного фольклора, что у них сложная система племенных церемоний и ритуалов, а их религия подразумевает глубокое почтение к духам предков. Как ни странно, люди, похожие на госпожу Герпес, приписывают так называемым дикарям поведение, обычно характерное для людей полностью одетых, и зачастую в мундиры>.
С другой стороны, вид у округи был такой пасторальный, погода - такой теплой, а запахи - вполне даже приятственными. Госпожа Герпес определенно ощущала положительное, как она это называла, воздействие.
Одним словом (не будем особо на этом концентрироваться), госпожа Герпес расстегнула корсет.

***

Сооружение, которое главный философ упорно именовал «дынной лодкой», производило весьма внушительное впечатление. Даже декан это признавал.
Сразу под палубой располагалось большое помещение, темное, со стенами в прожилках и
декорированное черными гнутыми досками, которые очень напоминали семена подсолнуха.
- Семенники, так сказать, - заметил аркканцлер, известный ботаник. - Неплохой, наверное, балласт. Главный философ, окажи любезность, не ешь стену.
- Э-э, я подумал, салон тесноват, стоит его немного расширить, - объяснил главный философ.
- Салон, может, и тесноват, зато моя КАЮТА в самый раз. - И с этими словами Чудакулли тяжеловесно двинулся обратно на палубу.
- Хей, морячок! - крикнул декан, закидывая на борт связку бананов и следом забираясь сам.
- И тебе того же. Но как на этом овоще плыть, а, декан?
- О, Думминг Тупс наверняка разбирается в таких вещах.
- Кстати, где он сам?
- По-моему, он тоже пошел за бананами...
Волшебники посмотрели на берег, но увидели там лишь казначея, инвентаризирующего водоросли.
- Вид у него был немного... огорченный, - констатировал Чудакулли.
- С чего бы это?
Чудакулли бросил взгляд на центральную гору. Ее вершина загадочно поблескивала в лучах послеполуденного солнца.
- Надеюсь, он не натворит каких-нибудь глупостей, как ты считаешь? - осторожно произнес он.
- Аркканцлер, Думминг Тупс - волшебник, прошедший полный курс обучения!
- Спасибо за столь краткий и емкий ответ, декан, - сказал Чудакулли. Наклонившись, он заглянул в салон-каюту. - Главный философ! Мы отправляемся на поиски Тупса. И госпожу Герпес тоже надо прихватить.
Снизу раздался сдавленный крик:
- Госпожа Герпес! Как мы могли про нее забыть!
- В твоем случае, главный философ, это объяснимо лишь купанием в холодной воде.

***

Ринсвинд скакал домой. Хотя выразиться так, было бы серьезным преувеличением. Снежок передвигался в той невозмутимой, «я-могу-продолжать-в-том-же-духе-до-вечера» манере, которая ясно показывала: единственный способ заставить эту лошадь двигаться быстрее - это скинуть ее с откоса. У Снежка была забавная манера передвижения: нечто быстрее трусцы, но медленнее галопа. Результатом становились разной силы толчки, умудряющиеся расшевелить все известные органы человеческого организма, из-за чего все внутри Ринсвинда колотилось обо все остальное. Кроме того, стоило ему хоть на миг забыться и опустить ноги, как Снежок продолжал путь без него, так что ему приходилось забегать вперед и принимать позу крокетных ворот, дожидаясь, когда Снежок в него попадет.
Зато Снежок не кусался, не лягался, не падал на спину и не имел привычки уноситься вдаль безумным галопом, то есть ему были абсолютно не свойственны все те черты, которые Ринсвинд привык ассоциировать с лошадьми. Когда же Ринсвинд решил, что на сегодня хватит и пора сделать привал, Снежок мирно отошел в сторонку и поужинал кустом. Куст был покрыт листьями, толщиной, запахом и вероятной съедобностью очень похожими на линолеум.
Ринсвинд устроился на ночевку на пятачке выжженной солнцем земли с небольшой водной лужицей посередине. Где-то, возможно, это назвали бы оазисом. У лужицы весело чирикали, нежась в лучах заходящего солнца, зеленые и синие пташки. Когда Ринсвинд прильнул к лужице и принялся пить, они разлетелись по жидким деревцам и принялись оттуда на него ругаться.
Когда же он напился и снова выпрямился, одна пташка уселась ему прямо на палец.
- А кто это у нас такой симпатичный? - произнес Ринсвинд.
Чириканье умолкло. Птички на ветках переглянулись. В их маленьких головках было не то чтобы очень много места для новых идей, но одна все же нашла себе пристанище.
Солнце стремительно летело к горизонту. Ринсвинд осторожно пошарил в полом бревне и вытащил бутерброд с мясом и тарелку с сосисками.
Волнистые попугайчики на ветке проводили срочное совещание.
- Ахто... - очень тихо произнес один. Растянувшись на спине, Ринсвинд подложил руки под голову. Слегка раздражали мухи, но в целом их активность была на уровне обычной. В кустах зашуршали всякие мелкие твари. Снежок тоже подошел к лужице и принялся шумно втягивать воду. Звук получался сродни хлюпанью полусломанного вакуумного отсоса, которым пытаются вытащить из панциря черепаху.
Но в общем обстановка была мирной и спокойной.
Вдруг Ринсвинд сел как подброшенный. Он знал, что обычно случается, когда кругом такая вот тишь да гладь.
Высоко в темнеющих ветвях чирикали птички.
- ...Сим-па-ти-ти?..
Ринсвинд расслабился. Самую малость.
- ...Та-кой ти-ти?..
Вдруг чириканье умолкло. Хрустнула ветка.
И тут упал... падучий медведь.
Он был ближайшим родственником коалы, хотя ничего особенного это не означает. Мало ли кто кому родственник. Ближайший родственник слона обычного, к примеру, размером и формами примерно с кролика. Самой примечательной деталью внешности падучего медведя был его зад - толстый и с хорошей прослойкой, обеспечивающей максимальное сотрясение жертве с минимальным потрясением для медведя. Первый удар оглушал жертву, она падала без сознания, после чего вся честная медвежья компания могла спокойно ужинать. Практикуемый этими медведями метод охоты следует признать поистине изумительным и уникальным - в особенности когда речь идет о животных, в целом не слишком приспособленных, чтобы быть серьезными хищниками. И тем более не повезло этому падучему медведю, что сегодня ему взбрело упасть на человека, на лбу у которого, может, и написано большими буквами: «Жертва», зато на шляпе у него написано: «Валшебник». И шляпа эта помимо всего прочего остроконечная.
Покачиваясь, Ринсвинд встал на ноги и, вцепившись руками в поля шляпы, принялся остервенело рвать ее с себя, стукаясь в процессе о стволы близрастущих деревьев. Наконец стянув шляпу, он в ужасе уставился на медведя - тот ответил ему очень милым и растерянным взглядом, - после чего отодрал звереныша от шляпы и зашвырнул в кусты. Кругом послышались глухие стуки - это другие медведи, дезориентированные столь необычным поворотом событий, дождем сыпались на землю.
Все это время попугайчики в ветках молчали - их мозговые клетки перерабатывали новую идею. Очнувшись, они разом зачирикали: «А хто это у нас т'кой симпатишный?» Мимо глаз Ринсвинда просвистел подпрыгивающий на ухабах падучий медведь.
Произведя крутой разворот на месте, Ринсвинд бросился к Снежку и приземлился ему прямо на спину - точнее, на то самое место, где у обычного коня была бы спина. Снежок, послушно снявшись с места, аритмично затрусил во мрак.
Ринсвинд посмотрел вниз, выругался и кинулся за ним вдогонку.
Вцепившись в гриву, он всем телом приник к Снежку, а тот мерил и мерил копытами землю, и внутри у него словно бы гудел моторчик, и так они... продвигались вперед, оставляя позади падающих и подскакивающих медведей, пока не оказались среди кустов столь низкорослых, что даже Ринсвинду они не доставали до пояса. Только после этого Ринсвинд сполз с лошадиной спины.
Не страна, а сущее бедствие!
Во мраке захлопали крылья. Внезапно ближайший куст оказался усеянным птичками.
- А хто это у нас т'кой симпатишный?
Ринсвинд замахал на них шляпой и прикрикнул - не сердито, а так, для разрядки. Не сработало. Попугайчики сочли, что с ними заигрывают.
- Ат-ва-ли! - кокетливо зачирикали они.
Наконец Ринсвинд сдался. Он еще пару раз топнул для острастки и завалился спать.
Проснулся он от звука, который могла бы производить распиливаемая напополам обезьяна. Это был ритмичный вопль, полный боли, отчаяния и одиночества, вопль, от которого у остального мира стынет в жилах кровь.
Ринсвинд осторожно высунулся из-за куста.
Свежий ветерок вращал вертушку ветряной мельницы. Порывы ветра яростно трепали хвостовой плавник, отчего мельница обращалась то в одну сторону, то в другую.
Пейзаж весь был усеян такими мельницами. «Что ж, если вся вода тут ушла под землю, это неплохое решение проблем», - подумал Ринсвинд.

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

У подножия ближайшей мельницы толпилось стадо овец. Ринсвинд двинулся к ним. Овцы не пятились, просто внимательно следили за его приближением. И он понял почему. Корыто под насосом было пусто. Лопасти мельницы вращались, производя при этом тот самый душераздирающий скрип, от которого Ринсвинд проснулся, но из трубы вода не поступала.
Изнывающие от жажды овцы с надеждой таращились на него.
- Послушайте... Не стоит так на меня смотреть, - пробормотал он. - Я волшебник, а волшебники не обязаны разбираться в механизмах.
«В механизмах - нет, но в магии обязаны», - осуждающе произнес кто-то у него в голове.
- Ладно, взгляну, может, там что разболталось. Или разболталось что-то. Одно из двух, - уступил он.
Подталкиваемый слегка осуждающими взглядами шерстяной аудитории, Ринсвинд вскарабкался на скрипучее сооружение и придал себе деловой вид. Неполадок он не обнаружил, разве что пронзительный скрип стал еще более пронзительным.
- Ума не приложу, что...
Вдруг нечто внутри сооружения в конце концов не выдержало пытки и хрустнуло. Вздрогнув, ветряная мельница принялась яростно вращаться, таская за собой сломанный железный штырь и колотя им по основанию.
Ринсвинд полусвалился, полусполз с мельницы.
- Похоже, техническая неисправность, - заключил он. В песок у его ног вонзился внушительный чугунный шмат. - В таких случаях рекомендуется вызывать специалиста. И лучше мне не вмешиваться, а то еще откажутся осуществлять гарантию...
Над головой отчаянно заскрипело и загрохотало. Он стремительно нырнул вперед в поисках укрытия, которым стала весьма удивленная этим фактом овца. Когда грохот слегка стих, Ринсвинд высунул голову. В сторону горизонта через кустарник катилось мельничное колесо. Что же касается остальных пригодных к использованию частей, если они когда-то в мельнице и были, теперь от них не осталось ровным счетом ничего.
Желая утереть пот со лба, Ринсвинд снял шляпу, но его опередили. Влажной наждачной бумагой по лбу Ринсвинда прошелся розовый язык.
- Ай! Глянь-ка, а вас и вправду прижало! - Он натянул шляпу обратно, для верности - по самые уши. - Сказать по правде, мне и самому бы не помешало промочить горло...
Отпихнув по пути пару-тройку овец, он отыскал кусок бывшей мельницы и, преодолевая напор молчаливых тел, продрался к площадке несколько ниже уровнем окружающего кустарника. Деревья тут выглядели несколько свежее остальных.
- Ай! Глянь-ка! - заверещали птицы.
Вряд ли вода ушла глубже двух-трех футов, думал Ринсвинд, загребая красную почву и отбрасывая ее в сторону. Поразительно все-таки: с неба не упадет и капли, а под землей море разливанное. Наверное, весь этот континент буквально плавает в воде.
На глубине трех футов почва была лишь чуть сыроватой. Вздохнув, он продолжил копать.
Яма доходила ему почти до груди, когда пальцами ног он почувствовал влагу. Ринсвинд продолжал выкидывать из ямы сырую землю, а овцы дрались за нее. Лужица, образовавшаяся было у его ног, вдруг снова впиталась в почву.
- Эй, ты куда?!
- Ты ку-куда! - повторили птицы.
- Заткнитесь!
- Зат-нись! А хто у нас т'кой симпатишный?
В попытках догнать убегающую воду он принялся с бешеной скоростью орудовать своей импровизированной лопатой. Через некоторое время вода опять проступила на поверхности. Отшвыривая влажную землю, он рыл, рыл и рыл, пока не оказался в воде по колено, после чего зачерпнул полную шляпу грязной жижи, подтянувшись, вылез наружу и, шлепая мокрыми ногами, ринулся к лохани, куда и вывернул содержимое шляпы.
Овцы сгрудились вокруг лохани. Каждая молча боролась за право лизнуть влажную пленку.
Прежде чем вода опять ушла, Ринсвинд успел принести к лохани еще две полные шляпы.
Отодрав от поверженной ветряной мельницы небольшую лесенку, он сунул ее в яму, спрыгнул за ней следом и с новыми силами принялся копать. Во все стороны фонтаном полетели мокрые комья, и на каждый выбрасываемый им шмат влажной земли слетались тучи мух и стайки птичек.
Всего он натаскал в лохань шляп двенадцать, прежде чем яма стала слишком велика для лесенки. Тем временем на водопой подтянулись еще овцы, и лохани уже не было видно из-за шерстяной массы. А разносящийся над окрестностями звук был такой, словно какой-то великан сосал через соломинку самый большой молочный коктейль в мире.
Ринсвинд бросил прощальный взгляд вниз. Как раз в этот самый момент в землю ушла последняя капля воды.
- Странное место, - заключил он и направился к кустарнику, в теньке которого терпеливо дожидался своего хозяина Снежок.
- А ты пить не хочешь? - спросил Ринсвинд.
Всхрапнув, Снежок отрицательно махнул гривой.
- Что ж, хорошо. Наверное, кто-то из твоих предков был верблюдом. Мне с самого начала показалось, что ты не совсем лошадь.
Снежок задумчиво шагнул вбок и наступил Ринсвинду на ногу.
К полудню они достигли перекрестка. Вторая дорога была гораздо шире и, судя по отпечаткам копыт и колес, движение на ней было куда оживленнее. Несколько приободрившись, Ринсвинд свернул на более широкую дорогу. Деревьев по обочинам стало больше, и они давали приятную тень.
Вскоре Ринсвинд и Снежок миновали еще одну стонущую мельницу, окруженную молчаливо дожидающейся скотиной.
Кустарник в этой местности был гуще, а земля периодически вставала на дыбы древними осыпающимися холмами оранжевой породы. По крайней мере, здесь есть ветерок, подумал он. А если попросить богов о небольшом дождике, это будет слишком наглая просьба? Не может же быть, чтобы здесь никогда не было дождя. Дождь время от времени идет везде. Прежде чем уйти под землю, сначала вода должна упасть с неба!
Он остановился. Сзади послышался стук множества копыт.
Из-за поворота показался несущийся во весь опор табун лошадей, но, как ни странно, ни одного всадника Ринсвинд не увидел. А впереди всех скакал самый стройный на свете конь. Он двигался так, как будто с силой тяжести у него был заключен взаимовыгодный договор. Табун разделился и обтек Ринсвинд а с двух сторон, словно тот был валуном в стремнине. Через мгновение от коней остались лишь затихающий шум да облако красной пыли.
Ноздри Снежка раздувались. Он заметно прибавил скорости, и Ринсвинда затрясло с новой силой.
- И ты туда же? - покачал головой Ринсвинд. - Даже и не думай, дружок. С большими мальчишками тебе играть нельзя. Будь спок.
Не успело облако пыли осесть, как опять застучали копыта, и на этот раз из-за поворота вывернули всадники. Они прогалопировали мимо Ринсвинда, не обратив на него ни малейшего внимания, и лишь самый последний всадник соизволил слегка придержать поводья.
- Ты видел табун, друг?
- Видел, друг. Будь спок, будь спок, будь спок.
- А большого гнедого жеребца впереди видел?
- Видел, друг. Будь спок, будь спок.
- Старик Угрыз обещал сотню кальмаров тому, кто его поймает! Только ничего из этого не выйдет: дальше начинаются ущелья!
- Будь спок?
- А на чем это ты едешь? На гладильной доске?
- Э-э, прошу прощения, - начал было Ринсвинд, когда его собеседник уже пришпоривал коня, - эта дорога ведет в Пуга...
Ответом ему было взвившееся к небесам облачко пыли.
- И куда только девались прославленные иксианские вежливость с добросердечием? - прокричал Ринсвинд в пустой воздух.
Снежок затрусил средь холмов, из-за которых то и дело доносились крики и щелканье кнутов. В какой-то момент на дорогу опять вырвался дикий табун. В пылу скачки кони даже не заметили, что по дороге что-то движется, и на сей раз Снежок свернул и двинулся вслед за табуном по дорожке из вытоптанного кустарника.
Ринсвинд уже усвоил урок, что если натягивать поводья, то ничего не добьешься, только руки потом будут ныть. Наверное, единственным способом остановить эту лошадку, если она не захочет останавливаться, будет соскочить с нее, забежать вперед и вырыть на ее пути глубокую траншею.
Сзади опять показались всадники. Они прогрохотали мимо, из пастей коней летела пена.
- Прошу прощения. Это дорога ведет в?..
Но всадников уже и след простыл.
Ринсвинд нагнал их десять минут спустя. Кони неуверенно топтались среди низкорослых горных кустиков, а предводитель орал на своих подопечных.
- Э-э, никто, случаем, не знает, где?.. - вновь попытался спросить Ринсвинд и осекся.
Он понял, почему они остановились. Кончилось то, куда скакать. Земля резко падала вниз, в каньон, и на почти отвесном склоне колыхались лишь несколько пучков травы да пара-тройка кустиков.
Ноздри Снежка опять раздулись. Даже не попытавшись затормозить, он устремился вниз по склону.
Он должен был кубарем скатиться вниз - это было ясно как день. Нет, не скатиться, а просто упасть, ведь склон был почти отвесным. Даже горные козлы преодолевали бы его только в связке. Вокруг прыгали камни, а некоторые - те, что покрупнее, - ударяли сзади в шею, а Снежок все трусил и трусил вперед, поддерживая ту ровную скорость, с которой привык передвигаться по всякой плоской поверхности. В конце концов Ринсвинд решил, что лучшей политикой будет держаться покрепче и вопить.
На полпути вниз он увидел дикий табун. Кони галопом проскакали вдоль каньона, оскальзываясь, обогнули скалы и исчезли в расселине.
Осыпаемый дождем гравия, Снежок достиг дна, где и остановился.
Ринсвинд рискнул открыть глаза. Его жеребец, раздувая ноздри, смотрел вглубь узкого каньона. Снежок, словно в нерешительности, несколько раз ударил в землю копытом, после чего нацелился на высокую и абсолютно отвесную стену, которая высилась всего в нескольких шагах от них.
- О нет, только не это, - взмолился Ринсвинд. - Пожалуйста, не надо...
Он хотел высвободить ноги, но они намертво сцепились прямо под лошадиным животом и наотрез отказывались расцепляться.
«Он ТОЧНО проделывает какие-то манипуляции с силой тяготения», - думал Ринсвинд, пока Снежок трусил вверх по отвесной стене с таким видом, будто это не стена вовсе, а какой-нибудь своего рода вертикальный пол. Пробки, свисающие с полей шляпы, весело стукали по носу Ринсвинда.
А впереди... то есть над ними... нависал выступ...
- Не надо, ПОЖАЛУЙСТА, не надо...
Он зажмурился. Ощутив, что Снежок остановился, Ринсвинд с облегчением вздохнул. Наконец он собрался с духом и глянул вниз: гигантские копыта и впрямь стояли на твердом плоском камне.
Только пробок что-то больше не видно.
В состоянии медленно нарастающего ужаса Ринсвинд обратил взор туда, где, как он всегда считал, находится верх.
Там тоже оказалась каменная поверхность. Только эта каменная поверхность тянулась далеко вверх - или вниз. И там же покачивались пробки - или стояли дыбом.
Снежок удобно расположился на обращенной к земле стороне выступа и, судя по всему, наслаждался открывающимся взору зрелищем. Ноздри у него опять раздувалась, и он довольно тряс гривой.
«Он свалится, - подумал Ринсвинд. - Вот сейчас до него дойдет, что он стоит вверх ногами, и он полетит вниз, а упав с такой высоты, разобьется в ЛЕПЕШКУ... Но сначала разобьюсь в лепешку я, а потом меня накроет этим сумасшедшим конем...»
Что-то про себя решив, Снежок двинулся вдоль изгибающегося выступа.
Пробки рывком вернулись на свое привычное место и заколотили Ринсвинда по носу. И зеленые верхушки деревьев теперь смотрели в правильную сторону, а именно - вверх, вот только теперь они были не зелеными, а черно-белыми.
Взгляд Ринсвинда, преодолев пропасть, уперся во всадников.
- Здоровеньки! - прокричал он, размахивая шляпой и начиная трястись из стороны в сторону, поскольку Снежок возобновил движение. - У меня, по-моему началась цветная горячка! - добавил он, и его вырвало.
- Эй, друг, ты меня слыш? - прокричали в ответ.
- Да?
- Это было зыкински!
- Отлично! Будь спок!
Оказалось, выбранная Снежком дорога представляла собой не более чем узкую полоску между двумя каньонами. Впереди ждал очередной вертикальный спуск - или подъем. Но Снежок, к величайшему облегчению Ринсвинда, отйернулся от обрыва и затрусил по его краю.
- О нет, прошу тебя, не надо...
Через бездну лежало рухнувшее дерево, этакий узенький и крайне ненадежный мостик. Снежок повернул к нему, даже не снизив скорости.
Дерево обоими своими концами принялось выбивать дробь о кромки склонов. Посыпались мелкие камешки. Снежок шариком преодолел образовавшийся разрыв и приземлился на противоположной стороне ровно за секунду до того, как ствол, ударившись о лежащие внизу валуны, разлетелся в щепки.
- Пожалуйста...
На противоположной стороне их ждала не очередная отвесная скала, а длинный, покрытый камнями склон. Застыв, Снежок снова принялся раздувать ноздри - и вдруг прямо на глазах у Ринс-винда каменистая осыпь пришла в движение.
Далеко внизу, на входе в узкий каньон появился летящий во весь опор табун.
Тем временем, разбрасывая во все стороны камешки, Снежок невозмутимо спускался по своему личному оползню. Первые камни ударились о дно каньона всего лишь через мгновение после того, как туда проскакала замыкающая табун лошадь.
Одеревеневший от ужаса и тряски Ринсвинд вгляделся вперед. Каньон заканчивался тупиком, то есть очередной отвесной стеной.
А камни все падали и падали, образуя подобие грубой стены. И когда скатился последний валун, Снежок грациозно приземлился прямо на него.
После чего посмотрел вниз - на запертый в каньоне, сбившийся в кучу табун. Ноздри у Снежка раздувались. Ринсвинд был почти уверен, что лошади не умеют хихикать, но Снежок, похоже, надрывался со смеху.
Всадники показались лишь десять минут спустя. К тому времени табун почти присмирел.
Всадники посмотрели на лошадей. Потом на Ринсвинда, который в ответ выдавил дрожащую улыбку.
- Будь спок, - пробормотал он.
И все-таки Ринсвинд не свалился со Снежка. Медленно-медленно, крепко сцепив ноги под лошадиным животом, он раскачивался из стороны в сторону, все увеличивая амплитуду колебаний, пока в конце концов не ударился головой о землю.
- Отлично ездишь верхом, друг!
- Не поможет ли мне кто-нибудь расцепить ноги? У меня такое чувство, что они там завязались мертвым узлом.
Двое всадников спешились и после некоторых усилий расцепили его лодыжки.
Предводитель пристально посмотрел на Ринсвинда.
- Назови свою цену за этого резвого скакуна, друг! - воскликнул он.
- Э-э... как насчет трех... э-э... кальмаров? - еще не совсем придя в себя, предложил Ринсвинд.
- Ты в своем уме? Три кальмара за этого выносливого дьяволенка? Да он тянет по крайней мере на двести!
- У меня с собой только три...
- Его, кажется, камнем ушибло, - сказал один из тех всадников, что помогли Ринсвинду расцепиться и теперь держали его на весу.
- Объясняю, друг, я хочу КУПИТЬ его у тя, - терпеливо разъяснил Угрыз. - Я те так скажу: двести чертовских кальмаров, мешок чертовской еды, а еще мы выведем тя на дорогу... Куда там он намыливался, а, Клэнси?
- В Пугалоу, - промямлил Ринсвинд.
- Э-э, послушай старика Угрыза, не надо те в Пугалоу, - отозвался Угрыз. - Нет там ничего интересного, а живут одни придурошные чмошники.
- А мне нравятся попугаи, - промямлил Ринсвинд. Ему очень хотелось, чтобы его опустили на землю. - Э-э... а как по-иксиански описать человека, который ослаб так, что вот-вот чокнется от усталости?
Всадники переглянулись.
- Может, «отлямзенный, как вомбачий хвост»?
- Не-е-ет, «отлямзенный» - это когда «раза словил», - возразил Клэнси.
- Точняк, что нет. После раза это ж... когда тебе... ну, когда ты... ну да, когда нос у тебя... Нет, это называется «свернуть кран».
- Э-э... - Ринсвинд схватился за голову.
- Да что ты мелешь? «Свернуть кран» - это когда «заглушки текут». А это когда ты нырнул и в уши тебе вода попала. - Несколько мгновений Клэнси неуверенно смотрел себе под ноги, словно что-то припоминая. Потом решительно кивнул. - Ну да, точняк!
- Не-е, друг, это называется «словить на грудь опоссума».
- Прошу прощения, - попытался напомнить о себе Ринсвинд.
- Фигня. «Словить опоссума» - это когда ты обтрехался по самое не балуй. А когда у тебя уши заложены, что чайник тети Маджи после недели сплошных пятниц, это называется «уйти в запор, как мул Моргана».
- Ты, наверное, имел в виду «запой»? То есть «ухрюкаться, как мул Моргана»?
- Да нет, это «ужраться в зюзю, что мул Моргана, который наелся вороньего пирога Ма».
- А это так здорово? - пискнул Ринсвинд.
Все дружно уставились на него.
- Прям как угрю в змеиной яме, - откликнулся Клэнси. - Ты чо, простого языка не разуметь?
- Во-во, - поддержал другой всадник. - Верхом он, может, и неплохо ездит, но при ентом тупой, как...
- Ни слова больше! - заорал Ринсвинд. - Мне уже гораздо лучше. Просто... Впрочем, нет, все хорошо, все отлично! Лучше не бывает! - Он разгладил свой оборванный балахон и поправил шляпу. - А теперь, если вы покажете мне дорогу в Пугалоу, я не стану больше злоупотреблять вашим временем. Снежка можете оставить себе. Не знаю, правда, куда он подевался, - наверное, пошел прогуляться по очередной скале.
- Да ты чо, друг? - покачал головой Угрыз. Вытащив из кармана рубахи кошелек, он извлек оттуда пачку банкнот и отслюнил двадцать купюр. - Я свои долги всегда плачу. Но, может, прежде чем отправиться дальше, побудешь с нами денька? Нам лишний всадник не помешает, да и тебе в компании все легчей будет. Тут же сплошные ранжиры кругом.
- Кто-кто?
- Ну, ранжиры, они еще повсюду шарятся, как будто им дело есть.
- Рэйнджеры, что ли? Типа следопыты?
- Да я ж так и говорю.
Ринсвинд опять почесал в затылке. Теперь, когда различные части его организма вернулись приблизительно в то же положение, которое занимали прежде, душевное равновесие тоже восстановилось - иначе говоря, он пришел в характерное для себя состояние ровного ужаса перед всем на свете.
- А чего я-то... - забормотал он. - Костров я не развожу, зверей не кормлю. Скорее это они норовят мной покормиться.
Угрыз пожал плечами.
- Главное, на падучих медведей больше не нарваться, - добавил Ринсвинд.
Его собеседники расхохотались.
- На падучих медведей? Это кто ж тебе навешал креветок про падучих медведей?
- Не понял?
- Да нет же никаких падучих медведей! Друг, кто-то, наверное, увидел, что ты едешь, ну и устроил представление!
- Да? Но у них... они... они были... - Ринсвинд помахал рукой. - ... Повсюду, они падали и прыгали, прыгали и падали... вот с такими зуби-щами...
- А по-моему, он чокнутый, как мул Моргана! - воскликнул Клэнси.
Все разом умолкли.
- А это насколько? - поинтересовался Ринсвинд.
Клэнси нервно обвел взглядом своих спутников. Облизнул губы.
- Ну, о...
- Как?
- Короче, о... оч... - Клэнси передернуло. - Оч...
- Оче?.. - подсказал Ринсвинд.
- Оче... - Клэнси вцепился в этот слог как в спасательный круг.

Предыдущая страница 17 Следующая страница


Последний континент 18

- Ну же?
- Оче...
- Молодец, совсем немножко осталось...
- Очень... чокнутый? - завершил Клэнси.
- Отлично! Ведь сумел же! - похвалил Ринсвинд. - Кто-то тут, кажется, упоминал о еде?
Угрыз кивнул одному из своих спутников. Тот вручил Ринсвинду мешок.
- Там пиво, кой-какие овощи и всяко разно. А еще за то, что с тобой так весело, мы тебе дарим банку варенья.
- Кружовникового?
- Угу.
- А мне вот чо любопытно, - сказал Угрыз. - А зачем у тебя на шляпе пробки?
- Чтобы мух отгонять, - объяснил Ринсвинд.
- И как, получается?
- Ясен перец нет, - фыркнул Клэнси. - Если бы помогало, кто-нибудь до ентого давно бы уже додумался.
- Ну да. Я и додумался, - сказал Ринсвинд. - Будь спок.
- С ними ты смахиваешь на дронго, друг, - заметил Клэнси.
- Здорово, меня это устраивает, - ответил Ринсвинд. - Так в какой стороне Пугалоу?
- Как спустишься в каньон, сразу налево, ДРУГ.
- И все?
- Когда тебе попадутся ранжиры, можешь еще у них спросить.
- А у них что, какие-то специальные хижины?
- У них... Главное - помни: если ты заблудишься, они тебя точняк найдут.
- Да ну? Что ж, по-моему, это часть их работы. Ну, счастливой вам скачки.
- Успехов!
- Будь спок.
Всадники проводили Ринсвинда взглядом.
- Он как будто вообще ниче не боится, а?
- Хочешь знать мое мнение, он напрочь ганджибнутый.
- Клэнси?
- Да, босс?
- Это словечко ты только что придумал, да?
- Ну...
- Бьюсь об заклад, что придумал!
Клэнси слегка смутился, но быстро сориентировался.
- Ну да, да, ты прав, - запальчиво ответил он. - А как насчет твого вчерашнего «занят, точно однорукий плотник из Шмякару»?
- А чо насчет его?
- Я сверился с атласом: никакого Шмякару нет, босс.
- Есть, и это чертовский Шмякару!
- А я грю, нет. Сам посуди, ну кто наймет однорукого плотника? И как же он тогда могёт быть занят?
- Послушай, Клэнси...
- Он бы сменил работу, стал бы рыбу ловить иль чо навроде.
- Клэнси, мы должны высечь на скрижалях этой пустыни новый язык...
- Конечно, пришлось бы просить кого наживку цеплять, но...
- Клэнси, может, ты наконец заткнешься и займешься лошадьми?
Минут двадцать ушло на то, чтобы разобрать часть завала из камней, и еще минут через пять Клэнси вернулся..
- Нигде нет ентого шустрого конька, босс. А мы глянули подо всех коняг.
- Но он не мог пройти мимо нас!
- Еще как мог, босс. Ты ж сам видал, как он шарился по отвесным обрывам. Так что ща он, наверно, уж далёко. Хошь, чтоб я догнал ентого типа?
Угрыз задумался. Сплюнул.
- Не-ка. Главное, гнедого возвернули. Это стоило тех денег.
Он задумчиво посмотрел вглубь каньона.
- Ты в порядке, босс?
- Клэнси, когда воротимся на стойбище, сгоняй в город, в «Пастораль-отель», и купи у них как можно больше пробок.
- Думашь, поможет, босс? Да он же чокнутый, как... - Под взглядом Угрыза Клэнси осекся. - Просто чокнутый.
- Верно, чокнутый. Но не дурак. Ты видел на нем хоть одну муху?
За их спинами, в самом конце каньона, затерянное среди валунов и кустов, изображение лошадки сначала превратилось в изображение кенгуру, а потом и вовсе растворилось в камне.

***

Больше всего в Наверне Чудакулли раздражало то, что, когда собеседник выходил из себя, Чудакулли этого не замечал.
Волшебники, столкнувшись с опасностью, сразу начинают спорить: с какой именно опасностью они столкнулись? И к моменту достижения консенсуса опасность или доходит в своем развитии до такого состояния, когда альтернативы очень и очень четко обозначены, так что остается либо уцепиться за одну из них, либо погибнуть, - или ей становится скучно и она отправляется на поиски клиентов позанятнее. Даже у опасностей есть гордость.
Когда Думминг Тупс был мальчишкой, ему всегда представлялось, что волшебники - это могущественные полубоги, способные одним мановением руки изменить окружающий мир. Повзрослев же, он обнаружил, что волшебники всего лишь занудные старики, озабоченные состоянием своих ног и вечно затевающие споры на тему «Кто виноват?».
И ему никогда не приходило в голову, что эволюция - штука переменчивая, хотя глубокие рубцы на древних зданиях недвусмысленно свидетельствовали, что волшебники бывают разные.
Он не замечал, куда идет: ноги словно бы сами несли его по тропке. Ненавязчиво петляя, тропинка поднималась в гору. Из подлеска по обе стороны на Тупса таращились странные создания. Некоторые смахивали на...
Волшебники думают не словами и не картинками, а книгами. Вот и сейчас со стеллажей памяти Думминга выползла одна из таких книжек. Ее он получил в подарок еще в детстве, но хранил до сих пор - в аккуратной картонной коробочке <Думминг был именно таким ребенком. Из подаренных ему игр не потерялась ни одна фишка. Он был из тех мальчиков, которые, прежде чем открыть подарок, внимательно прочитывают этикетку на коробке, а потом аккуратно записывают в маленькую книжечку, кто и когда этот подарок подарил. На его родителей это производило глубокое впечатление. Они уже тогда поняли, что произвели на свет дитя, которому суждено творить великие дела, - если только его в раннем же детстве не затравит разъяренное гражданское население>.
Книжка состояла из множества маленьких страничек на спирали, и на каждой страничке изображалась часть тела животного, птицы или рыбы - голова, живот, хвост и так далее. Благодаря хитрому устройству книжицы можно было получать самых необычных составных животных - с головой, скажем, лошади, телом пчелы и хвостом рыбы. Надпись на обложке сулила «долгие часы удовольствия», однако уже через три минуты читатель начинал невольно задаваться вопросом, что же это за человеком надо быть, чтобы развлекаться таким образом часами, и, быть может, лучше придушить этого любителя настольных игр прямо сейчас (как можно более милосердно, разумеется), избавив таким образом от будущих бессонных ночей отдел по расследованию серийных убийств.
Думминг же развлекался именно часами.
Некоторые суще... ТВАРИ, глазеющие на него из подлеска, выглядели так, словно бы сошли со страниц той книжки. Птицы с клювами длиной в целое тело. Пауки размером с ладонь. Там и сям воздух поблескивал будто вода. Когда Думминг проходил через такой участок, воздух сперва оказывал очень мягкое сопротивление, а потом пропускал; птицы же и насекомые старались держаться от таких участков подальше.
И повсюду гудели жучки.
Петляющая тропинка, плавно поднимаясь, привела его к вершине горы. Там, сразу за пиком, обнаружилась скромная долинка с большой пещерой на противоположной стороне. Из глубины пещеры сочился голубоватый свет.
Мимо уха Думминга, громко жужжа, пролетел крупный жук.
Сразу за входом пещера резко расширялась, являя взгляду далекие своды, затянутые голубым туманом. Внутри ее происходили неясные перемещения, двигались тени. А еще изнутри доносились странные звуки: свистки, треск, время от времени - глухой удар или клацанье. Все это наводило на мысль о кипящей внутри работе.
Думминг смахнул с щеки особо надоедливого жука и с изумлением уставился на то, что высилось прямо перед ним.
Это была передняя часть слона.
Задняя часть, которая вопреки всем законам природы удерживала равновесие на двух ногах, стояла в нескольких ярдах от передней. А между задней и передней частями располагалась... остальная часть слона.
Думминг Тупс изумленно покачал головой. В принципе, если разрезать слона напополам и выскрести из обоих половин содержимое, то получишь... в общем-то, размазню. Здесь размазни не было. Розовые и пурпурные трубки были аккуратно разложены на стоящем рядом верстаке, а небольшая стремянка вела в нишу, наполненную другими трубками и всякими громоздкими органами. Общее впечатление было как от методичной работы, протекающей своим чередом. Никаких вам ужасов взорвавшихся изнутри слонов. Скорее это был слон в процессе производства.
Из всех углов пещеры одновременно вырвались спиралевидные облачка белого дыма и, немного повращавшись, превратились в бога эволюции. Бог стоял на стремянке.
При виде Думминга он изумленно сморгнул.
- А, это ты, - наконец сказал бог. - Один из остроконечных. Будь добр, помоги. Я там кое-что покручу, а ты описывай мне, что происходит.
Нагнувшись, он полускрылся в гулкой утробе передней половины слона. Слон захлопал ушами.
- Уши хлопают, - сказал Думминг.
Бог, сияя, высунулся наружу.
- Ты представить себе не можешь, каких трудов стоило этого добиться. Ну и... каковы твои впечатления?
Думминг проглотил ком в горле.
- Очень... очень положительные, - выдавил он.
Попятившись и налетев на какой-то объект, Думминг оглянулся. И уперся взглядом в зияющую пасть очень большой акулы. Акула также была в самом разгаре... единственное определение, которое пришло ему на ум, было «биологическое формирование». Акула пялила глаз на Тупса. Сразу за ней происходила сборка гигантского кита.
- Так-то, а? - подмигнул бог.
Думминг предпринял попытку сосредоточить мысли на слоне.
- Разве что... - начал он.
- Что такое?
- А ты уверен насчет колес?
Вид у бога стал обеспокоенный.
- По-твоему, слишком малы? Не совсем подходят для передвижения по вельду?
- Гм-м, пожалуй, нет...
- Очень, знаешь ли, сложно разработать органическое колесо, - в голосе бога прозвучали нотки упрека. - Каждое - небольшой шедевр.
- А тебе не кажется, что передвигаться на ногах им было бы немного, гм-м, проще?
- Если я буду просто копировать придуманное до меня, то далеко мы не уедем, - возразил бог. - Разнообразие и заполнение незанятых ниш - вот ключ к успеху.
- Валяться на обочине дороги в луже грязи, с задранными вверх колесами - это такая уж хорошая ниша? - удивился Думминг.
Бог посмотрел сперва на него, потом, мрачно, на недостроенного слона.
- Может, снабдить его шинами побольше? - произнес он голосом, в котором звучала надежда пополам с отчаянием.
- Вряд ли это поможет.
- Что ж, наверное, ты прав. - У бога задрожали руки. - Не знаю, в чем дело. Я ИЗО ВСЕХ СИЛ стараюсь внести разнообразие, но иногда это так трудно...
Внезапно он бросился через забитую незаконченными творениями пещеру к дальнему ее концу. Подбежав к видневшейся там большой двери, бог рывком распахнул ее.
- Прошу прощения, надо немножко успокоить нервы, - произнес он. - Сейчас сделаю парочку-другую, и все будет в порядке.
Думминг последовал за ним. За дверью оказалась еще одна пещера - намного больше первой и ярко освещенная. Внутри было полным-полно крошечных существ всех возможных расцветок. Миллионы их витали яркими бисеринами на невидимых нитках.
- Жучки? - спросил Думминг.
- В трудную минуту нет ничего лучше, - отозвался бог. Он лихорадочно шарил в большом железном письменном столе, выдвигая ящики и вытаскивая оттуда разнообразные коробочки. - Будь так добр, передай вон ту коробку с антеннами! Там, на полке. Да, когда тебе грустно, лучшее средство - жучок. Иной раз мне кажется, что именно вокруг жучков все и вертится.
- Что все? - не понял Думминг.
Бог широко повел рукой, словно пытаясь охватить все вокруг.
- Да все, - весело произнес он. - Все целиком. Деревья, трава, цветы... Ну зачем, по-твоему, это все?
- Признаюсь, я никогда не думал, что ВСЕ это затем, чтобы хорошо жилось каким-то жукам, - произнес Думминг. - Может, это и... допустим, для слонов тоже?
Бог уже держал в руке наполовину собранного жучка. Жучок был зеленый.
- Навозный! - победоносно воскликнул бог.
Никакая голова, когда ее привинчивают к телу, не должна производить звук, подобный тому, который производит пробка, с силой вставляемая в бутылочное горлышко, но жучок в руках бога издал именно такой звук.
- Не слишком ли много чести для навозного жучка? - спросил Думминг.
- У вас это, кажется, называется экологией.
- Нет, нет, все это неправильно, - покачал головой Думминг. - А как же высшие формы жизни?
- Высшие? - переспросил бог. - Это ты о... о птицах?
- Нет, о... - Думминг замялся.
Бог проявлял примечательное отсутствие любопытства по отношению к волшебникам - возможно, по причине их несхожести с жучками, - но Тупс уже предвидел некую теологическую неловкость.
- О человекообразных, - наконец сказал он.
- О человекообразных? Ну разумеется, они весьма забавны, и жучкам с ними будет весело, однако... - Бог посмотрел на Думминга, и в его божественной голове что-то щелкнуло. - Ах, ты об этом! Но не думаешь ли ты, что ЧЕЛОВЕКООБРАЗНЫЕ - цель и венец всего?
- Ну, если уж выбирать...
- Мой милый друг, цель и самоцель - это разные вещи. Хотя, - он шмыгнул носом, - если главными станут жучки, я буду не в претензии.
- Но ведь цель обязательно должна... Послушай, разве ты не мечтаешь о том, чтобы создать существо, способное РАЗМЫШЛЯТЬ о вселенной и?..
- Боги меня упаси, вот чего мне точно не надо - это чтобы всякие любопытные твари совали нос в мои дела! - раздраженно оборвал его бог. - На мире и без того достаточно всяких заплат и швов, не хватало еще, чтобы какой-нибудь умник нарочно начал их выискивать. Нет, по крайней мере тут большие боги, - он ткнул пальцем в сторону Пупа, - не ошиблись и правильно расставили точки над «i». Разумность - она, видишь ли, как ноги: небольшая передозировка - и неизвестно, уйдешь ли ты куда-нибудь. С моей точки зрения, оптимальное число ног - шесть.
- Но ведь может найтись существо, которое...
Бог отпустил свое последнее творение на свободу. Жучок с жужжанием взвился вверх, пролетел многие ряды своих собратьев и приземлился между двумя очень, но все-таки не полностью похожими на него жучками.
- ...Сообразит, как все устроено? - закончил фразу бог. - Что ж, ты, разумеется, прав. А у тебя, как я погляжу, весьма эффективно работающий мозг... Проклятье!
Что-то сверкнуло, и рядом с богом возникла птичка. Сразу было видно, что она живая, но при этом она словно бы застыла на лету. Ее окружал ореол голубого сияния.
Бог со вздохом вынул из кармана странный инструмент. Такого сложного инструмента Думминг не видел ни разу в жизни. Вид некоторых его частей наводил на мысль, что есть и другие, невидимые его части - и, вероятно, хорошо, что невидимые.
- Однако, - произнес бог, между делом отрезая птичке клюв и замазывая дыру голубоватым сиянием, - чтобы создать нечто действительно серьезное, мне необходимо найти способ как-то организовать процесс. Сейчас же я только и делаю, что оплачиваю счета.
- Должно быть, это довольно доро...
- Большие счета, маленькие счета, счета за выковыривание насекомых из-под коры, за расколотые орехи, за съеденные фрукты, - продолжал бог. - Они должны эволюционировать самостоятельно. В этом-то весь и смысл. Я не должен заниматься ВСЕМ.
Повинуясь взмаху руки бога, в воздухе появилось что-то вроде витрины с выставленными на ней клювами. Бог выбрал один из них - как показалось Думмингу, не слишком отличающийся от того, который он только что отрезал, - и с помощью инструмента присоединил его к висящей в воздухе птице. Голубое сияние объяло новый клюв. Через несколько секунд птица исчезла. Думмингу почудилось, что в самый последний момент, перед тем как исчезнуть, птичка взмахнула крыльями.
И в тот же миг он неожиданно осознал, что, несмотря на очевидную одержимость собеседника жучками, его, Думминга, место именно ЗДЕСЬ - на острие прогресса, непосредственно рядом с его пульсом.
Он стал волшебником, поскольку считал, что волшебники знают, как устроен мир. На практике же Незримый Университет оказался закосневшим заведением, душным и примитивным.
Взять, к примеру, случай с прирученной молнией. У него, у Думминга, ПОЛУЧИЛОСЬ, и это видели все. С помощью ОДНОГО-ЕДИНСТВЕННОГО кота и пары янтарных палочек он добился того, что волосы у казначея встали дыбом, а пальцы так и трещали от искр. И как же КОЛЛЕГИ приняли его совершенно разумный план запрячь тысячу котов в огромное колесо, которое при вращении будет тереться о сотни янтарных палочек? Они наложили на исполнение замысла вето! На идиотском основании, что работа механизма будет сопровождаться слишком сильным шумом. А продуманный во всех деталях план расщепить чар с целью получения дешевой и чистой магической энергии? Данную идею они тоже «отложили до лучших времен» - якобы она чревата легкими побочными эффектами. И это после того, как он с цифрами в руках доказал, что шансы уничтожить этот мир ничуть не выше шансов быть сбитым на улице каретой. И разве он виноват, что сразу после его пламенной речи на площади перед Университетом столкнулись сразу шестнадцати повозок?
Но ВОТ она - возможность совершить что-то полезное. Кроме того, похоже, он понял, в чем именно бог заблуждается.
- Прошу прощения, - осторожно сказал Дум - минг, - но, может, тебе пригодился бы помощник?
- Честно говоря, все выходит из-под контроля, - отозвался бог. В своей способности не слышать собеседника он вполне мог посоревноваться с волшебниками. - Все идет к тому, что мне понадобится...
- Ну что за поразительное место!
Думминг закатил глаза. В этом на волшебников можно положиться. Оказавшись в поразительном месте, они непременно вам об этом сообщат. Громко.
- А, - бог оглянулся, - это остальные члены твоей... стаи?
- Я бы на твоем месте их сюда не пускал. - Думминг покосился на волшебников. Те разбрелись по пещере, как мальчишки по залу игровых автоматов, жмущие на все кнопки подряд: а вдруг осталась бесплатная игра? - Они сначала тыкают пальцем, а потом уже спрашивают, что это за штуковина.
- А прежде чем тыкать, они спросить не могут?
- Нет, они считают, что, не потыкав пальцем, истинную природу вещи никогда не поймешь, - мрачно ответил Думминг.
- Зачем тогда спрашивать?
- Просто так. И еще, они сначала откусывают и только потом спрашивают: «А оно не ядовитое?» И знаешь, что самое противное? Всяких ядовитых ягод, фруктов им никогда не попадается.
- Странно. Смеяться опасности в лицо - вряд ли это можно назвать эффективной стратегией выживания.
- А они вовсе и не смеются, - угрюмо отозвался Думминг. - Они говорят что-нибудь вроде: «И это называется опасность? Да она и в подметки не годится тем опасностям, к которым мы привыкли во времена нашей юности, - верно я говорю, главный философ? Помнишь тот случай со стариной Окна-Настежь Макплюндером, ну, когда он?..» Ну и так далее. - Думминг пожал плечами.
- Когда Макплюндер что? - заинтересовался бог.
- Да откуда я знаю! Порой мне кажется, они просто придумывают эти имена! Декан, а вот этого делать не стоит!

Предыдущая страница 18 Следующая страница


19 Терри Пратчетт

Декан отвернулся от акулы, чьи зубы он как раз изучал.
- Почему, Тупс? - поинтересовался он.
Акулья пасть у него за спиной захлопнулась. Из развороченного слона торчали только ноги аркканцлера. Из кита доносился приглушенный голос, похоже принадлежащий профессору современного руносложения: «А интересно, что будет, если повернуть эту штуковину?.. Смотри, смотри, красная загогулина дрыгнулась!»
- Просто шедевр. - Из слона показался Чудакулли. - И колеса отличные. А детали ты красишь до или после?
- Аркканцлер, это вам не набор «Сделай сам». - Думминг забрал из рук Чудакулли почку и поставил ее на место. - Здесь идет сборка самого настоящего слона!
- О.
- Слона ДЕЛАЮТ, - подчеркнул Думминг, поскольку Чудакулли, похоже, не оценил всего величия процесса. - Вручную. Что не совсем обычно.
- Правда? А как обычно делаются слоны?
- С помощью других слонов.
- А, ну да...
- В самом деле? Слоны сами изготавливают себе подобных? - удивился бог. - И как же? Хоботы у них, конечно, весьма проворные и гибкие, но все же для по-настоящему тонкой работы не приспособленные.
- О, разумеется, они не ВПРЯМУЮ делают себе подобных. Они делают их опосредованно... с помощью... секса... - Думминг почувствовал, что краснеет.
- Секса?
«Это же Моно-Остров. СИЛЫ НЕБЕСНЫЕ...» - мелькнуло в голове у Думминга.
- Ну... мужские и женские особи... - робко начал он.
- Да, да, и что же эти особи делают? - осведомился бог.
Волшебники затаили дыхание.
- Продолжай, господин Тупс, продолжай, - приободрил аркканцлер. - Мы все внимание. Особенно слон.
- Ну... - Думминг почувствовал, что стал красным как рак. - Э-э... А как ты сейчас решаешь этот вопрос? Например, с цветами?
- Я их создаю, - пожал плечами бог. - А потом наблюдаю за их развитием, за тем, как они функционируют. А когда они изнашиваются, я, опираясь на результаты экспериментов, создаю их улучшенную версию. - Он нахмурился. - Хотя в последнее время растения ведут себя довольно странно. Зачем нужны эти семена, которые они беспрерывно в себе выращивают? Я пытаюсь отучить их от этого, а они все упорствуют.
- Думаю... э-э... наверное, они пытаются изобрести секс, - произнес Думминг. - Гм-м... с помощью секса можно... они могут... существа могут... могут создавать других... существ.
- То есть слоны могут создать других слонов?
- Правильно.
- Невероятно! Неужели это правда?
- Чистая правда.
- И как именно они это делают? Есть вещи, на которые уходит масса времени. К примеру, калибровка слухового канала. Они используют специальные инструменты?
Думминг бросил отчаянный взгляд на декана. Тот внимательно разглядывал потолок. Остальные волшебники так же пристально изучали различные детали окружения - что угодно, лишь бы только не встречаться глазами друг с другом.
- Гм-м, в каком-то смысле да, - произнес Думминг. Он знал, что ступил на скользкую дорожку, и решил не рисковать. - Но, знаешь ли, на самом деле я всех деталей не знаю, так что...
- И вероятно, занимаются они этим в специальных мастерских, - серьезно кивнул бог. Он вынул из кармана блокнотик, а из-за уха - карандаш. - Ты не против, если я кое-что законспектирую?
- Они... Гм-м... Самка... - начал Думминг.
- Самка, - послушно повторил бог и записал.
- В общем, она... один из наиболее популярных способов заключается в том, что... она... вроде как выращивает другого слона... внутри себя.
Карандаш бога разом перестал скрипеть.
- Вот теперь я ТОЧНО знаю, что это неправильно, - сказал он. - Невозможно изготовить слона внутри слона...
- Э-э... она выращивает уменьшенную версию...
- И опять-таки неувязочка. После нескольких сеансов таких выращиваний ты получишь слона величиной с кролика.
- Видишь ли, потом он вырастает...
- Да что ты говоришь? И каким же образом?
- Он вроде как... строит сам себя... Э-э... Наращивается изнутри...
- А другие слоны, которые не, как бишь ее, не самки? В чем заключается их роль? Слушай, твой коллега, случаем, не заболел?
Главный философ что было сил лупил декана по спине.
- Все в порядке... - пискнул декан. - Со мной часто... случаются... приступы кашля...
Наморщив лоб, бог некоторое время усиленно скрипел карандашом, затем прервался и задумчиво пожевал его кончик.
- И весь этот, гм-м, СЕКС - он что, не требует никакой квалификации?
- Абсолютно.
- И ни тебе контроля качества, ни описания производственного процесса?
- Гм-м... Нет.
- А представители ВАШЕГО вида как решают эту проблему? - осведомился бог и вопросительно посмотрел на Думминга.
- Это... э-э... мы... э-э-э... - начал заикаться Думминг.
- Мы стараемся ее избегать, - решительно заявил Чудакулли. - Право, декан, какой нехороший кашель у тебя здесь развился.
- Вот как? - Бог поднял бровь. - Любопытно. И к какому же средству вы прибегаете взамен? Расщепляетесь надвое? Для амеб это срабатывает, но жирафы находят процесс расщепления чрезвычайно затруднительным, я это точно знаю.
- Что? О нет, мы концентрируемся на высоком, - объяснил Чудакулли. - Ну, еще помогают холодные ванны, оздоровительные пробежки по утрам и прочее в том же духе.
- До чего же интересно! Это надо записать! - Бог захлопал по карманам в поисках следующего блокнота. - А как именно протекает процесс? Самки сопровождают вас во время пробежек? И еще. Это высокое, на котором вы концентрируетесь? Какова точно его высота? ЧРЕЗВЫЧАЙНО нестандартная концепция. Вероятно, требуются дополнительные насадки?
- Ты, прошу прощения, о чем? - уточнил Думминг.
- Невероятно! Чтобы существа создавали себе подобных! Мне казалось, вся эта их возня с семенами - способ занять время, ан нет! И на самом деле, какой прекрасный способ сэкономить время и силы! Разумеется, это потребует дополнительных усилий на стадии разработки, однако потом все будет идти практически само по себе... - Бог так быстро принялся чирикать карандашом в блокноте, что его рука превратилась в размазанное облачко. - Гм-м, в таком случае жизненно важными становятся установки и императивы... Гм-м... А как это применимо, скажем, к деревьям?
- Тут хватает дяди Думминга и самой обычной кисточки, - ухмыльнулся главный философ.
- Я бы попросил! - воскликнул Думминг.
Бог с выражением внимательной растерянности воззрился на волшебников - как человек, в присутствии которого только что пошутили на иностранном языке и который не уверен, дошел ли шутник до кульминации или она еще впереди. Выждав некоторое время, он пожал плечами.
- Единственное, что мне пока еще не совсем ясно, - произнес бог, - это что именно побудит их заниматься, ну... - Он сверился с блокнотом. - ...СЕКСОМ, когда и так можно наслаждаться собой... Как неприятно: у вашего коллеги опять приступ - кажется, он вот-вот задохнется.
- Декан! - рявкнул Чудакулли.
- Не могу не заметить, - произнес бог, - что, когда разговор заходит о СЕКСЕ, все вы краснеете и начинаете неловко топтаться на месте. Вы таким способом подаете какие-то сигналы?
- Урм...
- Буду чрезвычайно благодарен, если вы поведаете мне, как у вас это происходит.
Смущение, огромное и розовое, заполонило все вокруг. Если бы оно было сделано из камня, то в нем можно было бы высечь огромные, тайные и алые, как розы, города.
Чудакулли улыбнулся деревянной улыбкой.
- Прошу меня извинить, - произнес он. - Господа, собрание преподавательского состава?
Все волшебники, кроме Думминга, сгрудились вокруг аркканцлера. Из общего возбужденного шепота долетали отдельные фразы:
- ... Мне отец рассказывал, но я, конечно, не верил... И у меня никогда не поднималось... Декан, да уймешься ли ты, наконец! Мы же не можем... Самое лучшее - холодный душ...
Чудакулли повернулся к богу и вновь изобразил улыбку каменной статуи.
- Секс - это, видишь ли, нечто, о чем мы, э-э, не говорим, - произнес он.
- Много, - дополнил декан.
- А-а, понятно! - кивнул бог. - Что ж, думаю, практическая демонстрация будет гораздо информативнее.
- Э-э... Мы, знаешь ли... не планировали...
- А вот и ви-и-и-и! Так вот ви где, госьпода!
В пещеру вплыла госпожа Герпес. Волшебники внезапно затихли, почувствовав своим волшебным чутьем, что появление госпожи Герпес именно в этот момент равносильно включению нагревательной спирали в плавательном бассейне жизни.
- О, еще один представитель вашего вида, - жизнерадостно заметил бог. Он пригляделся. - Или другого?
Думминг почувствовал, что настало время что-то сказать. Госпожа Герпес устремила на него взгляд.
- Госпожа, э-э, Герпес, э-э... дама, - объяснил он.
- Ага, так и запишем, - кивнул бог. - И чем же знамениты ДАМЫ?
- Они, гм, принадлежат к тому же виду, что и, гм, мы, - заметался Думминг. - Гм... они... гм...
- Слабый пол, - подсказал Чудакулли.
- Прошу прощения, не совсем понял. Слабый - то есть ненадежный? - уточнил бог.
- Э-э... она, гм, э-э... видишь ли, она как бы самочных наклонностей, - завершил Думминг.
- О, как кстати, - довольно улыбнулся бог.
- Прошюженяизьвинить, - произнесла госпожа Герпес тоном максимальной строгости, порой весьма уместной, как она считала, при общении с волшебниками, - но быть может, кто-нибудь удосюжится предьставить мне этого госьподина?
- О, разумеется, - заторопился Чудакулли. - Прошу прощения. Бог, это госпожа Герпес. Госпожа Герпес, это бог. Местный бог. Бог этого острова. Э...
- Йа очарована, - промурлыкала госпожа Герпес.
Согласно понятиям госпожи Герпес, боги были существами социально приемлемыми - по крайней мере, если у них наличествовала человеческая голова и они были одеты. Боги котировались чуть выше первосвященников и примерно наравне с герцогами.
- Следует ли мне пасть ниц? - кокетливо спросила она.
- Ммяяя, - простонал главный философ.
- Коленопреклонение любого вида не обязательно, - отозвался бог.
- Он хочет сказать, нет, - перевел Думминг.
- Как вам будет угодно, - с этими словами госпожа Герпес протянула руку.
Бог сразу схватил ее и принялся гнуть туда-сюда большой палец.
- Очень практично, - одобрил он. - Палец, как я вижу, противопоставлен. Пожалуй, надо записать. Кстати, а две ноги - это по привычке? О, вижу, твои брови поползли вверх. Это какой-то сигнал? Кроме того, я заметил, что формой тела ты отличаешься от остальных представителей своего вида и у тебя нет бороды. Наверное, это означает, что мудрости у тебя значительно меньше?
Думминг заметил, что глаза госпожи Герпес сузились, а ноздри раздулись.
- У вас тют возьникли сложьности, господа? - произнесла она. - Йа следовала по вашим следам до той смешной лодки, а от нее - досюда и...
- Мы говорили о сексе, - с энтузиазмом проинформировал ее бог. - Необыкновенно волнующая тема, тебе не кажется?
Волшебники затаили дыхание. По сравнению с этим простыни декана могли показаться цветочками.
- Это не та тема, которюю я осьмелюсь обьсюждать, - осторожно ответила госпожа Герпес.
- Ммяяя, - пискнул главный философ.
- У меня такое впечатление, что от меня что-то скрывают, - раздраженно произнес бог.
Его палец испустил искру, которая, врезавшись в пол, прожгла там небольшой кратер. По лицу бога было видно, что он поражен не меньше волшебников.
- О боги, что вы теперь обо мне подумаете? Я искренне прошу прощения! - воскликнул он. - Боюсь, это своего рода непроизвольная реакция на... некоторые раздражители.
Все посмотрели на кратер. У самой ноги Думминга пузырился камень, но отодвинуться Думминг не решался, поскольку боялся упасть в обморок.
- Так это было просто... от раздражения? - спросил Чудаку л ли.
- Возможно, не только. Еще к нему примешивалась... пожалуй, небольшая растерянность, - объяснил бог. - Ничего не могу с этим поделать, типичный божественный рефлекс. Боюсь, мы как... вид не очень-то умеем мириться, когда... нам возражают, назовем это так. Я правда извиняюсь. Очень. - Высморкавшись, бог уселся на полузаконченного панду. - Ну вот. Сейчас опять... - С его пальца снова сорвалась крохотная молния. По пещере прокатился тихий раскат грома. - Надеюсь, второго Квинта не случится. Вам, разумеется, известно, что там произошло...
- Первый раз слышу о таком городе, - признался Думминг.
- Действительно, что это я, откуда вам знать о Квинте, - согласился бог. - В этом-то все и дело. Города как такового было совсем немного. Так, поселение, большей частью слепленное из грязи. Как я это называю. А потом она, конечно, превратилась в керамику. - Он обратил к слушателям сокрушенное лицо. - У вас, думаю, такое тоже бывает... Ну, дни, когда кидаешься на всех подряд.
Краем глаза Думминг заметил, что волшебники в редком порыве единодушия начали тихонько перемещаться в сторону выхода.
Удар грома - гораздо громче предыдущего - проделал прямо у двери пещеры глубокую расселину.
- Стыдно-то как! Не знаю, куда глаза девать! - воскликнул бог. - Боюсь, это все мое подсознание.
- Может, тебе стоить пройти курс лечения от преждевременного огнеизвержения?
- Декан! Сейчас неподходящий момент!
- Прошу прощения, аркканцлер.
- И мне было слегка обидно за моих легковоспламеняемых коров. - Борода у бога так и трещала от искр. - Да, согласен, в жаркие дни, при какой-то очень редкой комбинации обстоятельств они самопроизвольно возгорались, в результате чего сгорала вся деревня. И что? Разве это повод для неблагодарности?
Все это время госпожа Герпес холодно взирала на бога.
- А что именно ви желаете зьнать? - спросила она.
- Ха? - крякнул Чудакулли.
- Йа никого не хочю обидеть, но йа, видите ли, желаю выйти отьсюда целой и неподожженной, - величественно произнесла домоправительница.
Бог оторвался от своих размышлений.
- Концепция деления на самцов и самок выглядит весьма перспективной, - сморкаясь, признал он. - Но почему-то никто не хочет объяснить мне поподробнее...
- Ах, ви об ЭТОМ. - Госпожа Герпес слегка махнула рукой. Бросив взгляд на волшебников, она легким, но уверенным рывком поставила бога на ноги и потянула за собой. - Господа, прошю прощения...
Волшебники смотрели им вслед в состоянии еще более глубокого потрясения, чем то, в которое их повергло зрелище испускаемых божьими пальцами молний. Затем заведующий кафедрой беспредметных изысканий натянул шляпу на глаза.
- Нет, я даже смотреть боюсь, - сказал он и добавил: - Чем они там занимаются?
- Э-э... просто разговаривают... - отозвался Думминг.
- Разговаривают?
- И она... как бы... размахивает руками. .
- Ммяяя! - возопил главный философ.
- Кто-нибудь, быстро, обмахните его чем-нибудь, - приказал Чудакулли. - А сейчас она что, СМЕЕТСЯ?
Домоправительница и бог одновременно посмотрели на волшебников. Госпожа Герпес кивнула, словно заверяя собеседника, что все ею сказанное - чистая правда, после чего оба снова рассмеялись.
- Это больше смахивает на хихиканье, - строго отметил декан.
- Не уверен, что одобряю данное поведение, - надменно произнес Чудакулли. - Боги и смертные женщины. Знаем мы эти истории. Наслышаны.
- Когда боги превращаются в быков, - подсказал декан.
- Или в лебедей, - добавил заведующий кафедрой беспредметных изысканий.
- А иногда в золотой дождь, - продолжал декан.
- Да уж, - согласился завкафедрой и после небольшой паузы добавил: - Кстати, над последним превращением - ну, тем, что ты упомянул, - я не раз ломал голову...
- Интересно, какой этап она ему сейчас описывает?
- Откровенно говоря, я предпочел бы не знать.
- Послушайте, кто-нибудь, сделайте же что-нибудь с главным философом! - призвал Чуда-Последний континент кулли. - Расстегните ему пуговицы, что ли, развяжите галстук!
- КУДА-КУДА? - донесся до них изумленный вопрос бога.
Госпожа Герпес, бросив на волшебников беглый взгляд, понизила голос.
- А кто-нибудь когда-нибудь встречался с господином Герпесом? - полюбопытствовал аркканцлер.
- Гм-м... Нет, - ответил декан. - На моей памяти - нет. Наверное, все мы полагали, что он умер.
- А кому-нибудь известно, от чего он умер? - спросил Чудакулли. - Тихо, тихо... Они идут.
Бог, приближаясь, весело улыбался.
- Ну, с ЭТИМ мы разобрались. - Бог довольно потер руки. - Жду не дождусь возможности увидеть, как это происходит в жизни. Знаете, даже если бы я сидел здесь сто лет и думал, то никогда бы не додумался... Да и кто всерьез поверит... что... - Вид застывших лиц волшебников его явно веселил. Бог захихикал. - Ну, то место, где он... а потом она... Чтобы кто-нибудь удерживался от смеха так долго?.. Но главное, теперь мне понятно, как все работает. И кроме того, это открывает двери для массы весьма интересных вариаций...
Госпожа Герпес старательно изучала потолок. Лишь благодаря чему-то неуловимому в выражении ее лица и тому, как подрагивал ее весьма выразительный бюст, можно было понять, что она едва сдерживается, чтобы не рассмеяться. Это сбивало с толку. На свете было очень мало вещей, способных заставить рассмеяться госпожу Герпес.
- А? О? - произнес Чудакулли, бочком продвигаясь к выходу. - Да что ты говоришь? В таком случае прекрасно. Наверное, мы тебе больше не нужны? А то мы торопимся на корабль...
- Да, теперь все в порядке, не смею вас больше задерживать. - Бог сделал неопределенно-прощальный жест. - Кстати, чем больше я думаю, тем яснее вижу: с помощью этого «секса» замечательным образом решаются практически все мои проблемы.

Предыдущая страница 19 Следующая страница


Последний континент 20

- Не всякий может этим похвастаться, - глубокомысленно отозвался Чудакулли. - Э-э... Госпожа Герпес, вы с нами?
- Разюмеется, аркканцлер.
- Э-э... Замечательно. Прекрасно. Гм-гм. И ты, господин Тупс, тоже шевели ногами...
Бог вернулся к своему рабочему столу и принялся копаться в ящиках. Воздух мерцал. Думминг посмотрел на кита. Кит был, безусловно, живым... но не в данный момент времени. Взгляд Думминга метнулся к слону-в-процессе-производства, к загадочным подставкам и лесам органического вида, воздвигнутым вокруг пока еще неузнаваемых, озаренных мерцающим голубым светом объектов. Впрочем, нет, в одном из объектов он узнал половинку коровы.
Думминг осторожно извлек из уха одержимого духом исследований жучка. Если он сейчас уйдет, то никогда не узнает...
- Я, пожалуй, остаюсь, - произнес он.
- Ты, похоже, способный молодой... э-э... - начал, не оборачиваясь, бог.
- Человек, - подсказал Думминг.
- Молодой человек, - повторил бог.
- Ты УВЕРЕН! - спросил Чудакулли.
- До сих пор я ни разу не брал отпуск, - ответил Думминг. - И теперь я хочу взять все свои неиспользованные отпуска и посвятить это время научным исследованиям.
- Но мы ведь заблудились в прошлом!
- В таком случае это будут очень фундаментальные исследования, - твердо возразил Думминг. - Аркканцлер, разве вы не видите, сколько всего здесь можно узнать?!
- В самом деле?
- Только оглянитесь вокруг!
- Вижу, ты уже принял решение, - сказал аркканцлер. - Но на зарплату даже не рассчитывай.
- Не припомню, чтобы мне ее когда-нибудь выплачивали, - ответил Думминг.
Декан подтолкнул Чудакулли под локоть и что-то зашептал ему на ухо.
- А как мы без тебя разберемся с лодкой? Кто ею будет управлять? - воскликнул Чудакулли.
- Лодкой? О, не беспокойтесь, проблем тут возникнуть не должно, - сказал, высунувшись из-за своего верстака, бог. - Она сама найдет место с иными, отличными от нынешних биогеографическими характеристиками. Она будет плыть сама собой. Зачем возвращаться туда, откуда вы начали свой путь? - Он помахал в воздухе жучиной лапкой. - Неподалеку отсюда по вращению Диска как раз поднимается новый континент. Почуяв таких размеров сушу, лодка двинется прямиком туда.
- Новый континент? - переспросил Чуда-кулли.
- Ну да. Сам я никогда такими вещами не интересовался, но с той стороны доносится такой грохот! Судя по всему, строительство идет большое.
- Тупс, ты по-прежнему уверен, что желаешь остаться? - многозначительно произнес декан.
- Э-э, да...
- Что ж, надеюсь, господин Тупс не посрамит славные традиции нашего Университета! - с чувством произнес Чудакулли.
Думминг, знавший эти славные традиции вдоль и поперек, вяло кивнул. Зато сердце у него так и колотилось. Ничего подобного он не испытывал даже в тот момент, когда придумал для Гекса первую программу.
Наконец-то он нашел свое место в этом мире. Будущее манило и звало.

***

Когда волшебники спустились обратно к подножию горы, как раз занимался рассвет.
- Очень даже неплохой бог, - нарушил молчание главный философ. - То есть для бога.
- И кофе неплохой варит, - поддержал заведующий кафедрой беспредметных изысканий.
- И кстати, вы заметили, насколько быстро он вырастил кофейный куст, когда мы ему наконец объяснили, что такое кофе? - добавил профессор современного руносложения.
Некоторое время они молча продолжали путь. Госпожа Герпес, негромко напевая, шла немного впереди. Волшебники старались держаться от нее на почтительном расстоянии. Они ощущали, что каким-то неведомым образом она взяла над ними верх, хотя и не могли сказать, в какой именно игре она победила.
- Забавно, что молодой Думминг решил остаться, - произнес главный философ, отчаянно пытаясь думать о чем угодно, но не о розовом видении.
- А бога его решение порадовало, - отметил профессор современного руносложения. - И он сказал, что внедрение секса потребует коренной переработки всего остального.
- В детстве я любил делать из глины змеек, - радостным голосом вставил казначей.
- Прекрасно, казначей.
- Больше всего возни было с лапками.
- И все же меня не оставляет мысль: по-моему, мы что-то... напортачили, аркканцлер. В этом самом прошлом, - сказал главный философ.
- Каким, интересно, образом? - возразил Чудакулли. - В конце концов, прошлое происходило и до нашего появления здесь.
- Верно, но теперь мы здесь, и мы его изменили.
- Значит, мы изменяли его и раньше.
И этой фразой он, по всеобщему мнению, прекрасно подытожил сказанное. Очень легко запутаться в хитросплетениях временных парадоксов, однако ничто так эффективно не разрешает все проблемы, как хорошее большое эго.
- И все же чертовски радостно думать, что выходец из Университета примет участие в разработке совершенно нового подхода к созданию форм жизни! - воскликнул заведующий кафедрой беспредметных изысканий.
- Что верно, то верно, - кивнул декан. - У кого после этого повернется язык сказать, мол, образование - это плохо, а?
- Понятия не имею, - поднял брови Чудакулли. - У кого?
- Не важно. Но если у кого и повернется, то мы с полным правом можем указать на Думминга и возразить: вот, посмотрите на него, работал, не жалел сил, прислушивался к руководителям, а теперь он сидит одесную бога.
- Какое замечательное выражение. Оно означает... - начал было профессор современного руносложения, но декан опередил его.
- Оно означает, что Думминг сидит с правой стороны от бога, - объяснил он. - Из чего следует, что он с технической точки зрения ангел.
- Никакой он не ангел. Думминг боится высоты. Не говоря уже о том, что состоит он из плоти и крови, а ангелы, они должны быть из... из света или чего-то в том же духе. Хотя за святого он вполне бы сошел.
- Он что, может творить чудеса?
- Точно не знаю. Когда мы уходили, они с богом как раз обсуждали, как изменить задницу бабуина, чтобы сделать ее крайне привлекательной для самок.
Воцарилось задумчивое молчание.
- По МОИМ понятиям, это вполне тянет на чудо, - наконец признался Чудакулли.
- Не могу, однако, сказать, что счел бы такое времяпрепровождение очень приятным, - задумчиво произнес главный философ.
- Со слов бога, все это делается для того, чтобы вызвать в живых существах ЖЕЛАНИЕ предаться... заняться... увлечься процессом создания нового поколения, вместо того чтобы посвящать время какому-нибудь другому, более... интересному виду деятельности. Очевидно, чтобы достигнуть этой цели, многих животных придется полностью перестроить.
- И перестройку следует начать прямо с нижнего, ха-ха-ха, этажа.
- Чрезвычайно ценное замечание, декан.
- И как же именно это должно работать? - поинтересовался главный философ. - Самка бабуина видит самца и говорит: «Мама дорогая, какая неподражаемая задница, не заняться ли нам... брачными танцами?»
- Признаюсь, я и сам частенько задумывался над подобными вопросами, - согласился профессор современного руносложения. - Возьмем, к примеру, лягушек. Если бы я, скажем, был лягушкой и искал себе мужа, я бы, разумеется, пожелал узнать, какой длины у кандидата ноги, насколько хорошо он ловит мух...
- И насколько длинный у него язык, - добавил Чудакулли. - Декан, БУДЬ ТАК ЛЮБЕЗЕН, прими что-нибудь от своего жуткого кашля!
- Верно, - согласился профессор современного руносложения. - И есть ли у него хороший пруд. Ну, и так далее. Не могу сказать, что мое решение определялось бы его способность раздувать зоб до размеров брюха и издавать кролик-кролик-кро-о-олик».
- Мне кажется, это скорее «ква-ква-ква-а-ак-лик».
- Ты уверен?
- Вполне.
- А кто же тогда издает «кролик-кролик-кро-о-олик»?
- Наверное, кролики.
- А. Ну да. По-моему, они беспрерывно издают нечто подобное.
- Лично мне всегда казалось, что секс - довольно безвкусный способ самовоспроизведения видов, - заметил заведующий кафедрой беспредметных изысканий, когда волшебники вышли на пляж. - Наверняка должен быть способ и получше. А этот... очень уж старомоден. И требует непомерных энергетических затрат.
- Я, допустим, с тобой согласен, но что ты предлагаешь взамен? - спросил Чудакулли.
- Бридж, - твердо заявил заведующий кафедрой беспредметных изысканий.
- Бридж? Как это?
- Ты о карточной игре? - уточнил декан.
- А почему бы и нет? Бридж может быть очень волнующим занятием, подразумевающим интенсивное общение. К тому же никакого специального оснащения не нужно.
- Но для партии требуются ЧЕТВЕРО участников, - указал Чудакулли.
- Ах да. Я и забыл. Ты прав, могут возникнуть проблемы. Ну... А что ты скажешь насчет... крокета? В крокет можно играть вдвоем. Да что там вдвоем! Если уж на то пошло, я частенько сам с собой играю.
Чудакулли незаметно увеличил дистанцию между собой и заведующим кафедрой беспредметных изысканий.
- Не совсем понятно, каким образом это можно увязать с увеличением численности себе подобных, - тщательно обдумывая каждое слово, произнес аркканцлер. - Развлечение - да, тут все понятно. С увеличением же численности проблема. Как, по-твоему, она будет решаться?
- Я здесь, что ли, бог? - пожал плечами заведующий кафедрой беспредметных изысканий. - Всякие детали - это его задача.
- Но не думаешь ли ты, что женщина захочет прожить с человеком всю жизнь только потому, что у него хороший удар клюшкой? - усмехнулся декан.
- Вообще, если задуматься, то клюшка в человеке не... - Чудакулли осекся на полуслове. - Думаю, лучше сменить тему, - заключил он.
- Я с ним играл в крокет. Не далее чем на прошлой неделе, - прошептал декан на ухо Чудакулли, едва завкафедрой немного отошел. - И теперь мне очень хочется принять ванну!
- Будь уверен, как только мы вернемся, я незамедлительно прикажу запереть все клюшки в чулане, - шепнул в ответ Чудакулли.
- Кстати, тебе известно, что у него комната под потолок забита всякими книжками о крокете? Некоторые даже с ЦВЕТНЫМИ ИЛЛЮСТРАЦИЯМИ!
- И что на них изображено?
- Сцены знаменитых крокетных ударов, - сказал декан. - И у него такая большая клюшка. Нам надо быть с ним поосторожнее.
- По этому вопросу мы почти сходимся во мнениях, декан. Практически сходимся, - произнес Чудакулли.

***

В один прекрасный день некий относительно волшебник расположился на отдых у высохшего русла водоема, в тени раскидистого дерева, назвать которое он не смог бы ни за что на свете. Безуспешно колотя банкой с пивом о камень, он яростно ругался.
- О боги, ну какой идиот догадался поместить пиво вот в это?
Когда наконец он сумел пробить в банке дырку, пиво немедленно рванулось наружу, щедро орошая окрестности. Однако, следует признать, кое-что перепало и волшебнику.
Если не считать этой маленькой неприятности, дела обстояли весьма неплохо. Ринсвинд осмотрел деревья на предмет возможной угрозы и не обнаружил ни одного падучего медведя. И Скрябби тоже куда-то задевался, что не могло не радовать.
Вскрыв - на этот раз более умело - еще одну банку, он принялся задумчиво потягивать пиво.
Ну и местечко! Все не такое, каким должно быть, - даже птицы говорят, по крайней мере пытаются. К тому же здесь никогда не шел дождь. При этом под землей воды хоть залейся, а выкачивают ее насосами на ветряных мельницах.
Выбравшись из каньонной местности, он почти сразу наткнулся на еще одну мельницу. Ее усилиями в лохань едва-едва сочилась тонкая струйка воды. Но буквально на глазах струйка превратилась в редкие капли, а потом и вовсе пересохла.
Проклятье! Ну, почему, помогая тем овцам, он не догадался набрать немного воды себе?
Ринсвинд проверил содержимое мешка. Там обнаружился хлеб, весом и размерами напоминающий пушечное ядро, и немного овощей. По крайней мере, овощи выглядели знакомо. Он даже вроде бы узнал картошку.
Взяв одну картофелину в руку, он поднял ее к закатному небу.
Ринсвинду довелось питаться во многих странах Плоского мира, и несколько раз он даже успевал закончить еду до того, как надо было подхватываться и убегать. Но во всех этих трапезах всегда чего-то недоставало. Нет, не то чтобы еда была пресной. Совсем напротив: чужеземные повара проявляли чудеса кулинарного искусства, добавляли специи, маслины, рис - да чего только не добавляли! Но ему всегда недоставало ее - скромной картошки.
Было, впрочем, время, когда он в любой момент мог получить целую тарелку пюре или чипсов. Надо было лишь зайти на кухню и попросить. В Незримом Университете, следует отдать должное этому заведению, еду выдавали по первому требованию, даже если данное требование высказывалось с набитым ртом. И самое смешное, Ринсвинд этой привилегией почти никогда не пользовался. На общих обедах, когда передавали блюдо с картофелем, он иной раз накладывал себе ложечку - а иной раз и нет! И блюдо... уплывало... дальше... Вместо картофеля он брал рис. Рис! Нет, рис, конечно, по-своему питательный продукт, но если посмотреть в суть вопроса, то выращивают рис только там, где картофель плавал бы на поверхности.
Ринсвинда частенько посещали воспоминания о тех легкомысленных минутах. Обычно это происходило во сне, и с воплем: «Мне! Мне картошку, пожалуйста! » - он просыпался.
А иногда ему снилось тающее в картошке масло. То были особо плохие ночи.
Почтительно водрузив картофелину на пригорок, Ринсвинд снова заглянул в мешок. Луковица, пара морковок. Коробочка с... чаем, судя по запаху, и спичечный коробок с солью.
Озарение было настолько ярким и сильным, насколько яркими и сильными всегда бывают озарения, сопровождаемые солидной порцией пива.
Суп! Питательно и просто! Надо сварить все вместе! Ну конечно! В качестве кастрюльки сойдет пустая банка из-под пива, остается лишь развести костерок да порубить овощи, а влажное пятно вон там означает, что под землей есть вода...
Слегка покачиваясь, Ринсвинд подошел к пятну. Да, углубление в форме большого круга явственно показывает, что когда-то здесь был пруд. И растительность выглядит свежее, чем везде... Однако воды как таковой не было, а Ринсвинд слишком устал, чтобы копать яму.
И тут со скоростью пива налетело другое озарение. Пиво! По сути это ведь вода, просто в нее еще что-то добавлено. А из добавок там по большей части дрожжи - практически лекарство, но главным образом питательное вещество, то есть еда. Если уж на то пошло, пиво - это текучий хлеб. Да уж если совсем на то пошло, суп вообще лучше варить на пиве, а не на воде! Пивной суп! Что может быть лучше? Некоторые одинокие мозговые клетки выразили сомнение, но выскочек быстро ухватили за воротник и прохрипели: «А курицу разве не готовят в вине? Ну вот и заткнись!»
Некоторое время ушло на отдирание от банки верхней ее части, но в итоге банка с плавающими в пене овощами все-таки оказалась на огне. На этой стадии сомнение опять нанесло Ринсвинду визит, но его грубо оттолкнули в сторону, а когда от поднимающегося из импровизированной кастрюльки запаха у Ринсвинда потекли слюнки и когда он вскрыл очередную банку, дабы применить содержимое в качестве предобеденного аперитива, о всяких сомнениях и вовсе забыли.
Чуть выждав, он потыкал овощи палочкой. Твердоваты, а пиво между тем заметно выкипело. Может, он что-то упустил?
Соль! Вот оно! Соль, дивное вещество! Где-то он читал, что если не поешь соли две недели, то можно и с катушек слететь. Наверное, из-за этого он чувствует себя как-то странно - сказывается недостаток соли. Пошарив в мешке, он нашел соль и щедро сыпанул в варево.
Соль - это ведь медицинская трава. Разве ею не лечат раны? А если вернуться назад, в прошлое - только в очень-очень далекое, - разве солдатам не платили жалованье солью? То есть соль была основой жизни. И не отсюда ли пошло выражение «В этом-то вся и соль»? СЛАВНОЕ, наверное, было время. Целую неделю корячишься, совершаешь марш-бросок, возводишь по пути переправы, потом сражаешься с взбунтовавшимися разрисованными дикарями из какого-нибудь племени вексати, затем марш-бросок обратно, а в пятницу войско встречает центурион с мешком и приветствует: «Отличная работа, парни! Вот вам ваша соль!»
Нет, какой он все-таки умный! И какая на удивление ясная у него сейчас голова!
Некоторое время Ринсвинд не отрываясь смотрел на соль, потом пожал плечами и высыпал в банку весь коробок. Стоит только задуматься, и сразу делается ясно: соль - поразительно полезное питательное вещество. А он уже не одну неделю как без нее - поэтому, наверное, у него и случилось что-то со зрением, да и с ногами, кстати, тоже, поскольку он их совсем не чувствует.
Одним глотком он прикончил пиво.
Затем Ринсвинд лег на землю, подложив под голову камень. Главное - держаться подальше от всяких неприятностей и ни во что не ввязываться. Это самое главное. Взять, к примеру, звезды: висят себе, и делать им совершенно нечего, кроме как висеть и сиять. И никто никогда этим везунчикам не приказывает: сделай то, сделай это...
Он очнулся, вздрогнув от ужаса. Что-то мерзкое заползло к нему в рот, но когда он понял, что это его собственный язык, легче не стало. Было холодно, а вид горизонта наводил на мысль, что уже светает.
В качестве звукового сопровождения выступал жалкий сосущий звук.
Ночью на его стоянку вторглись овцы. Одна безуспешно пыталась вылизать пустую пивную банку. Заметив, что Ринсвинд проснулся, овца оставила банку и слегка попятилась, но именно что слегка. При этом она пронзала его обвинительным взглядом домашнего животного, напоминающего «одомашнивателю» о заключенном некогда договоре.
Голова у Ринсвинда раскалывалась.
Где-то должна быть вода... Встав на нетвердые ноги, он несколько секунд, щурясь, изучал горизонт. Там были... ветряные мельницы и всякое прочее. Ему припомнились вчерашние порушенные мельницы. Нет, что бы там ни говорили, здесь обязательно должна быть вода. Где-то. Где-нибудь. Силы небесные, он УМИРАЕТ ОТ ЖАЖДЫ.
Его мутный взгляд упал на результаты вчерашнего кулинарного эксперимента. Овощной суп на дрожжах - что за БЛЕСТЯЩАЯ идея! Из тех, что кажутся блестящими исключительно часа в два ночи, после того как хорошенько наберешься.
Когда он вспомнил другие порождения столь же насыщенных ночей, его передернуло. Один раз это были спагетти с горчицей. Жареный горох тоже оставил массу незабываемых впечатлений. А однажды ему показалось, что нет ничего лучше, чем съесть муку с дрожжами и запить теплой водичкой. Тогда у него как раз кончился хлеб. В конце концов, желудок ведь все равно расщепляет продукты на составляющие? В такие моменты все кажется чрезвычайно разумным. В полночной кулинарии присутствует своя неоспоримая логика. Просто эта логика не дневная.
Однако потребность что-то съесть никуда не делась, а темно-коричневая масса, размазанная по стенкам банки, была единственной едой в округе. Во всяком случае, у этой еды было куда меньше шести ног. Мысль о баранине у Ринсвинда даже не возникла. Как можно хладнокровно есть кого-то, кто смотрит на тебя столь жалобными глазами?
Он потыкал палкой в вязкую массу. Палка сразу схватилась, будто ее окунули в мгновенно застывающий клей.
- Оттпппссти же!
После краткой борьбы палка с большой каплей на конце вылетела наружу. Ринсвинд осторожно попробовал. Все-таки есть же какая-то вероятность, что, смешав забродившее пиво и овощи, получишь...
Нет, такой вероятности нет. Ты получишь соленую, отдающую пивом коричневую массу.
И все же странное существо - человек. Он способен есть самую омерзительную гадость.
О боги. Теперь он просто УМИРАЛ от жажды.
Прихватив банку, Ринсвинд неровным шагом направился к ближайшим деревьям. У деревьев обычно бывает вода... сначала находишь место, где растут деревья, а потом - не важно, устал ты или нет, - начинаешь копать.
У него ушло не больше получаса, чтобы сделать из банки подобие совка и вырыть яму примерно по пояс глубиной. В земле под ногами начала ощущаться влага.
Еще полчаса - и вот он уже в яме по плечи, а вода достает ему до лодыжек.
Что бы там ни говорили, а коричневое варево было вполне даже ничего. Этакий текучий эквивалент гномьего хлеба. Главное - не верить своему рту, который обзывает то, что ты съел, всякими дурными словами. Главное - есть дальше. Масса питательных витаминов и куча минералов. Так часто бывает: на вкус жуткая мерзость, а на деле...
Выпрямившись, Ринсвинд обнаружил, что со всех сторон окружен овцами. Они скорбно таращились то на Ринсвинда, то на влажную глубину.
- И нечего на меня так смотреть, - сказал он. Но они не обратили на его слова никакого внимания и продолжали смотреть.
- Я ни в чем не виноват, - пробормотал Ринсвинд. - И мне плевать, что там болтают разные кенгуру. Я тут вообще проездом. Да поймите же наконец, ПОГОДА от меня не зависит!
Овцы все смотрели, и наконец он сломался. Практически любой человек сломается раньше овцы. В овце почти нечему ломаться.
- Черт с вами, может, удастся соорудить что-нибудь вроде блока с ведрами, - сказал он. - Не скажу, правда, чтобы я был сегодня совершенно свободен, но...
Он снова принялся копать в надежде нагнать стремительно убывающую воду, как вдруг услышал чей-то свист.
Подняв голову, Ринсвинд увидел сквозь овечьи ноги человека. Тот полз по высушенному руслу и немелодично свистел. Ринсвинда он даже не заметил, поскольку не отрываясь глядел на толпящихся у ямы овец. Затем, бросив на землю котомку, человек выхватил оттуда мешок, осторожно приблизился к отбившейся от своих подружек овце и прыгнул. Бедняжка не успела даже заблеять.
Человек принялся поспешно заталкивать добычу в мешок.
- Она ведь, наверное, чья-нибудь, - вдруг произнес голос.
Человек торопливо огляделся. Похоже, голос исходил от группки овец.
- Будешь вот так воровать овец, ничем хорошим это не закончится. Потом ты сильно пожалеешь. Ведь кому-нибудь, наверное, это овца очень дорога. Так что отпусти ее подобру-поздорову.
Вор дико заозирался.
- Ну ты сам подумай, - продолжал невидимый собеседник. - Здесь такая чудесная местность, с попугаями и всем прочим - неужели у тебя поднимется рука стащить чью-то овцу и тем самым все испортить? Каких трудов, должно быть, стоило ее вырастить! Вряд ли ты хочешь, чтобы о тебе вспоминали как об овцекраде... О.
Человек бросил мешок и пустился наутек.
- И напрасно ты так болезненно реагируешь: я всего лишь взываю к лучшей стороне твоей личности! - крикнул Ринсвинд, рывком подтягиваясь и вылезая из ямы.
Он сложил руки рупором.
- И ты забыл свою котомку! - прокричал он вслед быстро удаляющемуся облаку пыли.

Предыдущая страница 20 Следующая страница


21 Терри Пратчетт

Мешок жалобно заблеял.
Ринсвинд склонился было к мешку, но треснувшаяся сзади сухая ветка заставила его оглянуться. На Ринсвинда гневным взглядом смотрел какой-то человек, сидящий верхом на лошади.
И еще трое всадников целились в Ринсвинда из арбалетов. Все в одинаковых шлемах и мундирах, все с характерными неулыбчивыми лицами, на которых громадными буквами было написано: «Стражник».
В Ринсвинде стало нарастать знакомое бездонное чувство - он, похоже, опять ввязался во что-то, к чему не имел никакого отношения. И выпутаться ему будет крайне трудно.
Он выдавил улыбку.
- Здоровеньки! - весело поздоровался он. - Будь спок, да? Вы и представить себе не можете, как я рад вас всех видеть!

***

Думминг Тупс прочистил горло.
- И с чего мне начать? - спросил он. - Может, стоит закончить слона?
- А может, ты займешься слизью?
Стать дизайнером слизи в планы Думминга как-то не входило, но каждый должен с чего-то начинать.
- Конечно, - согласился он. - Ею и займусь.
- Размножается она простым делением, - произнес бог. Они шли вдоль рядов светящихся, полных жизни кубов. Над головой гудели жуки. - И конечно, не то чтобы за таким способом размножения было большое будущее. Для низших форм жизни этот способ вполне подойдет, но для более сложных существ... получается несколько неприлично, а для лошадей так и вовсе смертельно. Нет, секс, Думминг, станет очень, очень полезной вещью. Благодаря сексу повысится уровень всего. А у нас будет время заняться по-настоящему КРУПНЫМ проектом.
Думминг вздохнул. Ну конечно же... он ЗНАЛ, обязательно должен быть большой проект. ГЛАВНЫЙ проект. Бог вряд ли стал бы устраивать ТАКОЕ только ради того, чтобы облегчить жизнь лег-ковоспламеняемым коровам.
- А мне можно принять участие? - спросил он. - Я наверняка смогу быть тебе полезным.
- В самом деле? Мне казалось, животные и птицы больше соответствуют твоему... твоему... - Бог неопределенно махнул рукой. - Там, где ты сейчас находишься. Где пребываешь.
- Возможно, но они ведь существа немного... ограниченные. Тебе не кажется?
Бог просиял. Нет ничего более приятного, чем находиться рядом с богом, когда тот радуется. Возникает такое чувство, как будто ваш мозг принимает горячую ванную.
- Именно! - воскликнул бог. - Ограниченные! Прямо в точку! Обреченные вечно существовать в ограниченном уголке вселенной: в пустыне ли, в джунглях или в горах - не важно! Всегда есть одну и ту же пищу, вечно зависеть от капризов вселенной и вымирать при малейшем изменении климата. Какая чудовищная и бессмысленная трата ресурсов!
- Полностью согласен! - горячо поддержал Думминг. - А нужно существо изобретательное и способное приспосабливаться, верно?
- Как здорово ты это сформулировал, Думминг! Вижу, ты появился очень даже вовремя!
Перед ними распахнулись створки гигантских дверей, открывая круглую комнату с невысокой пирамидальной лестницей посередине. На вершине пирамиды светилось еще одно облако голубоватого тумана. В облаке то зажигались, то гасли огоньки.
Перед внутренним взором Думминга Тупса развернулась величественная панорама будущего. Глаза у него так горели, что даже стекла очков раскалились - захоти он, и смог бы прожигать дырки в бумаге. Вот это ДА... Разве не это предел мечтаний любого истинного философа? Он изучил теорию, а теперь настала пора перейти к практике.
И на сей раз дело будет сделано КАК СЛЕДУЕТ. Плевать на вмешательство в будущее! Именно для этого будущее и существует - чтобы его менять! Верно, он был против, но... тогда вмешательство затевал кто-то другой. Теперь же к нему прислушивался сам бог - одним словом, есть надежда, что к задаче создания разума подойдут наконец РАЗУМНО.
Для начала следует сконструировать человеческий мозг таким образом, чтобы в глазах людей борода не ассоциировалась с мудростью. Мудрость должна считаться принадлежностью юных, костлявых и очкастых.
- А оно... уже закончено? - спросил он, поднимаясь вместе с богом по лестнице.
- В общих чертах, - ответил бог. - Это мое самое крупное достижение. Откровенно говоря, слоны по сравнению с этим - мелочь. Но еще столько всего доводить до ума... Хочешь, можешь этим заняться.
- Почту за честь.
Голубой туман клубился прямо перед ним. Судя по яркости искр, внутри происходило что-то очень важное.
- А перед тем как выпустить их в большую жизнь, ты им даешь какие-то наставления? - едва дыша, спросил он.
- Только самые простые, - ответил бог. Повинуясь взмаху его морщинистой руки, мерцающий шар начал сжиматься. - По большей части они до всего доходят сами.
- Ну разумеется, - согласился Думминг. - А если они в чем-то ошибутся, ты, наверное, в любой момент можешь направить их на путь истинный. С помощью пары-другой заповедей.
- Это лишнее, - ответил бог. Тем временем голубой шар растворился, открывая их взорам венец творения. - Я нахожу, что простейших инструкций вполне достаточно. Таких, к примеру, как: «Держись Где Потемнее» - и тому подобных. Узри же! Ну разве он не прекрасен? Просто шедевр! Солнце сгорит, моря обмелеют, а он пребудет, помяни мое... Что такое? Думминг?

***

Декан послюнил палец и поднял его в воздух.
- Ветер по правому траверсу, - сообщил он.
- И это хорошо? - осторожно полюбопытствовал главный философ.
- Возможно, возможно. Будем надеяться, он пригонит нас к тому континенту, о котором говорил бог. А то всякие острова стали меня нервировать.
Чудакулли в последний раз рубанул по черенку и вышвырнул его за борт.
Похожие на трубы цветки, растущие на вершине зеленой мачты, затрепетали. Большой лист - он же парус - медленно, со скрипом развернулся, встав под углом к ветру.
- Я бы назвал это чудом природы, - сказал декан, - если бы мы не разговаривали только что с тем, кто его сотворил. Это портит все впечатление.
Волшебников не отличала особая любовь к приключениям. Однако они понимали, что ключ к успеху любого крупного предприятия - запасы продовольствия. Именно поэтому лодка теперь оседала куда заметнее, чем прежде.
Декан выбрал естественную сигару поспелее, закурил и скорчил недовольную мину.
- Не самые лучшие, - заметил он. - Еще зеленоваты.
- Довольствуйся тем, что под рукой, - ответил Чудакулли. - А ты чем там занимаешься, главный философ?
- Готовлю подносик того-сего для госпожи Герпес. Отбираю что получше.
Взоры волшебников устремились к грубому навесу, сооруженному ближе к носу корабля. Нет, она вовсе не ПРОСИЛА его возводить. Она всего лишь обронила замечание - что-то насчет того, как нещадно палит солнце, - и вот уже волшебники сбивают друг друга с ног, наперегонки бегая с разной длины шестами и размахивая пальмовыми ветками. Никогда еще в строительство навеса не вкладывалось столько интеллектуальных усилий - наверное, виной всему была качка.
- А я считал, сейчас МОЯ очередь, - холодно заметил декан.
- Нет, декан, если я не ошибаюсь, ты носил ей лимонад, - ответил главный философ, нарезая сыр полупрозрачными пластинками.
- Всего лишь маленький стаканчик! - парировал декан. - А ты грузишь целый поднос. Даже цветочки в кокос засунул!
- Госпожа Герпес любит такие вещи, - спокойно откликнулся главный философ. - Но она заметила, что даже под навесом чуть-чуть жарковато. Так что, пока я чищу для нее виноград, ты можешь пообмахивать ее пальмовой веткой.
- И вновь вынужден указать тебе на откровенную несправедливость, - возразил декан. - Обмахивание пальмовыми листьями по сравнению с чисткой винограда - лакейский вид деятельности, а я, главный философ, по должности старше тебя.
- Да что ты говоришь, декан? И путем каких же умозаключений ты пришел к такому выводу?
- Это не просто мое личное МНЕНИЕ, это указано в штатном расписании!
- В штатном расписании чего?
- Ты что, совсем уже оказначеился? Незримого Университета, разумеется!
- Правда? И где, интересно, такой университет находится? - поинтересовался главный философ, выкладывая на подносе приятный узорчик из лилий.
- Силы небесные, нет, вы только послушайте, это просто... просто...
Декан махнул рукой в сторону горизонта, и его голос умолк, словно отступив перед неумолимостью времени и пространства.
- Предоставляю тебе разобраться в этом самостоятельно, - произнес главный философ, вставая с колен и почтительно поднимая поднос.
- Я тебе помогу! - воскликнул декан, тоже вскарабкиваясь на ноги.
- Уверяю, поднос очень легкий...
- Нет, ни в коем случае! Я не могу допустить, чтобы ты все делал сам!
Вцепившись в поднос одной рукой, а второй отталкивая соперника, декан и философ, едва не падая и оставляя за собой след из расплескавшегося кокосового молока и лепестков, двинулись к заветному навесу.
Чудакулли закатил глаза. Должно быть, это от жары, подумал он. Он повернулся к заведующему кафедрой беспредметных изысканий - тот возился с каким-то ползучим растением, пытаясь прикрутить им короткий брусок к длинной палке.
- Я вот подумал... - начал Чудакулли. - Все словно с цепи сорвались, здравомыслие сохранили лишь я да ты... Кстати, чем это ты занимаешься?
- Я подумал, может, госпожа Герпес будет не против сыграть в крокет? - заговорщицки пошевелил бровями завкафедрой.
Аркканцлер лишь вздохнул и решил прогуляться по своему судну. Библиотекарь превратился в шезлонг - видимо, его организм счел такую форму наиболее функциональной для плавания. На библиотекаре спал казначей.
Гигантский лист слегка шевельнулся. У Чудакулли возникло ощущение, что зеленые трубы на мачте к чему-то ПРИНЮХИВАЮТСЯ.
Корабль уже отделяло от берега изрядное расстояние, но вдруг аркканцлер заметил стремительно приближающееся к морю облачко пыли. Достигнув берега, облако осело и превратилось в точку, которая стремительно сиганула в море.
Скрипнув, парус захлопал под усиливающимся ветром.
- Эй, на берегу! - крикнул Чудакулли.
Фигура вдалеке помахала рукой и продолжила плыть к кораблю.
Набив трубку, Чудакулли стал с интересом наблюдать, как Думминг Тупс нагоняет лодку.
- Неплохой рывок, да будет позволено мне заметить, - похвалил он.
- Вы примете меня на борт? - крикнул между яростными взмахами Думминг. - И не могли бы вы бросить мне веревочную лестницу?
- Конечно мог бы.
Аркканцлер продолжал невозмутимо пыхать трубкой, пока молодой волшебник вскарабкивался на борт.
- Знаешь, Тупс, жаль, нам неизвестно расстояние отсюда до берега. Ты, наверное, побил все рекорды в этом заплыве.
- Спасибо, аркканцлер, - буркнул Думминг, с которого ручьями текла вода.
- И позволь поздравить тебя с умением должным образом одеваться. Ты в остроконечной шляпе, что для волшебника на публике - непременнейшее условие, квид про кво и эт сетера в одном лице, так сказать.
- Спасибо, аркканцлер.
- Хорошая шляпа.
- Спасибо, аркканцлер.
- Говорят, волшебник без шляпы - это голый волшебник, господин Тупс.
- Мне знакомо данное высказывание.
- Но, должен заметить, в твоем случае ты хоть и в шляпе, но все равно КРАЙНЕ гол. В буквальном смысле этого слова.
- Я подумал, что в балахоне будет тяжело плыть.
- И я, безусловно, рад тебя видеть - хотя в обычных обстоятельствах я предпочитаю видеть немного МЕНЬШЕ тебя, - однако вынужден спросить: что ты, собственно говоря, здесь делаешь?
- Я внезапно понял, что было бы несправедливо лишать Университет моей помощи, аркканцлер.
- Да ну? Уже замучила ностальгия по альма, так сказать, мутер?
- Можно выразиться и так, аркканцлер.
Глаза Чудакулли поблескивали сквозь облако дыма. У Думминга уже не в первый раз возникло подозрение, что этот человек гораздо умнее, чем кажется. Впрочем, если поразмыслить, фокус был нехитрым...
Аркканцлер пожал плечами, вынул изо рта трубку и принялся внимательно рассматривать ее - что такое мешает в ней проходить дыму?
- Где-то тут завалялся плавательный костюм главного философа, - сказал он. - На твоем месте я бы его надел. Подозреваю, если ты сейчас чем-то заденешь госпожу Герпес, тебе может сильно не поздоровиться. Это понятно? И если ты хочешь что-то со мной обсудить, моя дверь всегда открыта.
- Спасибо, аркканцлер.
- Правда, в данный момент, как понимаешь, она очень далеко отсюда.
- Спасибо, аркканцлер.
- И тем не менее она открыта.
- Спасибо, аркканцлер.
В конце концов, размышлял Думминг, с благодарностью скрываясь с глаз долой, волшебники Незримого Университета всего лишь чуточку сумасшедшие. Даже про казначея нельзя сказать, что он абсолютно чокнутый.
Но стоило ему закрыть глаза, как перед его внутренним взором сразу представал бог эволюции, сияющий от счастья при виде первого живого таракана на свете.

***

Ринсвинд потряс решетку.
- А как же суд? - прокричал он. - Разве меня не положено судить?
Через несколько секунд к окошку приблизился караульный.
- Чиво ищо? Зачем те суд, господин?
- Как это зачем? Может, я и дурак с виду, но я вовсе не хотел воровать ту проклятую овцу. И суд это докажет, понятно? - рявкнул Ринсвинд. - И если хочешь знать, я ее вообще СПАСАЛ. Вы бы лучше выследили настоящего вора, он бы вам подтвердил мои слова!
Прислонившись к стенке, караульный сунул руки за пояс.
- Ага, забавно-то как, - лениво произнес он. - Мы его уж обыскались: и объявления везде вешали, и по-всякому его звали, - а он, не поверишь, так и не явился! Поневоле разочаруешься в роде человеческом.
- И что теперь со мной будет?
Караульный почесал переносицу.
- Тебя, друг, подвесят за шею. Будешь висеть, пока концы не отдашь. Завтрева.
- А нельзя ли повисеть только до тех пор, пока я не раскаюсь?
- Нельзя, друг. Обязательно нужно, штоб концы отдал.
- Силы небесные, это же была какая-то жалкая овца!
Каральный широко ухмыльнулся.
- А, многие до тебя отправились на виселицу с теми же самыми словами, - поделился он. - Правду сказать, на краже овец мы давненько никого не загребали - первый ты, за несколько лет. Толпа соберется ого-го какая.
- Ба-а!
- Может, и овцы подтянутся, - добавил караульный.
- Кстати, - сказал Ринсвинд, - а что делает в моей камере эта овца?
- Это, друг, вещдок.
Ринсвинд посмотрел на овцу.
- А-а! Тогда понятно. Будь спок.
Караульный удалился. Ринсвинд уселся обратно на лавку.
Что ж, попробуем взглянуть на происходящее в положительном свете. Вокруг него наконец-то ЦИВИЛИЗАЦИЯ. Он, правда, не слишком много из нее разглядел - когда висишь вверх тормашками привязанным к лошадиной спине, как-то не до рассматривания видов, - но кое-что он все же заметил, а именно: глубокие колеи и отпечатки лошадиных копыт. Да и воняло прилично, а это одна из самых характерных примет цивилизации. Но утром его повесят. Здание тюрьмы - первое каменное здание, которое он увидел в этой стране. Даже своя стража у них есть. Но утром его повесят. Из окошка под потолком доносился уличный шум, грохот повозок. А утром его повесят.
Ринсвинд осмотрелся. Похоже, строители по совершенно непонятной причине забыли снабдить камеру столь уместной в данной ситуации скрытой лазейкой.
Лазейки, люки... Вот о люках сейчас лучше не думать...
Ему доводилось бывать в местах и похуже. Гораздо, гораздо хуже. И от этого делалось только тяжелее, потому что тогда против него выступали всякие мерзкие твари и странные, волшебные силы, но сейчас он был заперт в обычной каменной коробке, а наутро очень милые люди, с которыми он, весьма вероятно, с удовольствием побеседовал бы за кружечкой пива, выведут его наружу, поставят на крайне ненадежную подставку, наденут очень тугой воротничок и...
- Ба-а!
- Заткнись.
- Ба-а?
- Слушай, ты что, не могла сначала принять ванну? Или хотя бы морду ополоснуть? Не камера, а какой-то скотный двор.
Теперь, когда глаза привыкли к мраку, Ринсвинд увидел, что стены сплошь исписаны всякими каракулями. Зачастую каракули перемежались черточками - с помощью таких засечек узники, как правило, ведут счет дням. Но завтра утром его повесят, так что об этом можно не беспокоиться... Заткнись, замолчи, хватит.
Приглядевшись повнимательнее, Ринсвинд заметил, что прежние обитатели камеры тут подолгу не засиживались. Одна засечка, и все.
Он лег и закрыл глаза. Разумеется, спасение придет, оно ВСЕГДА приходит. Хотя, следует заметить, обычно оно является в такой форме, что невольно делаешь вывод: в темнице-то, пожалуй, побезопаснее было...
Признаться честно, Ринсвинд повидал достаточно тюремных камер и знал, как в подобных случаях следует себя вести. Самое важное - не ходить вокруг да около, а прямо выражать свои пожелания. Он встал и затряс решетку, и тряс до тех пор, пока по коридору не загромыхали тяжелые шаги караульного.
- Ну, чо те, друг?
- Я просто хочу внести ясность, - сказал Ринсвинд. - Я так понимаю, лишнего времени у меня нет?
- И чо?
- А не может ли случиться такое, что ты уснешь на стуле прямо напротив этой камеры, а ключи оставишь валяться на столе?
Оба посмотрели на пустой коридор.
- Придется просить кого, штоб помогли затащить сюда стол, - с сомнением в голосе ответил караульный. - Ума не приложу, как такое может случиться. Уж прости.
- Ну что ж. Отлично. - Ринсвинд на мгновение задумался. - В таком случае... А не должна ли меня посетить какая-нибудь юная дама? Ну, с ужином? И не принесет ли она его - и это очень важно - на подносе, закрытом салфеткой?
- Не-а, потому как готовлю здесь я.
- Ага.
- Хлеб и вода - это блюдо у меня лучше всего получается.
- Понятно, я просто хотел уточнить.
- Кстати, друг, та клейкая коричневая размазня, что была в банке, за которую ты так цеплялся... Клевая штука, если на хлеб намазать.
- Угощайся.

Предыдущая страница 21 Следующая страница


Последний континент 22

- Витамины и минералы всякие так во мне и бурлят теперь.
- Будь спок. А еще... ну да. Стирка. Не принято ли у вас класть грязное белье в корзины, после чего спускать их по специальному желобу во внешний мир?
- Прости, друг. За корзинами приходит пожилая прачка.
- Ага! - Ринсвинд просиял. - Пожилая прачка, говоришь? Крупная такая женщина, в пышном платье, носит, вероятно, капюшон, из-под которого не видно лица?
- Угу, похоже.
- И когда она должна...
- Это моя мамаша, - уточнил караульный.
- Отлично, замечательно... Они переглянулись.
- Похоже, я все перечислил, - заключил Ринсвинд. - Надеюсь, я не слишком надоел тебе своими вопросами.
- Ну что ты, рад помочь. Будь спок! А ты уже решил, каково будет твое последнее слово? Сочинители баллад интересовались.
- Сочинители баллад?
- Ага. Их уже сейчас аж трое вокруг крутится, а к завтрему наберется штук десять, не меньше.
Ринсвинд закатил глаза.
- И сколько из них вставили в припев «ту-ра-ла, ту-ра-ла а-ди-ти»? - спросил он.
- Все до одного.
- О боги...
- Ты ведь не станешь возражать, если они изменят твое имя? Для благозвучия. А то «Ринсвинд» не ложится в строку. «Спою я о бандите, и звали его... Ринсвинд». Видишь, выпадает из ритма. Лучше что-нибудь односложное.
- Что ж, извини. В таком случае, может, имеет смысл вообще меня отпустить?
- Ха, какой умный. Но если хочешь моего совета, лучше не рассусоливай там, на виселице, - сказал караульный. - Самые Лучшие Последние Слова - они всегда краткие. Как говорится, краткость - сестра таланта. И не перебарщивай с проклятиями.
- Послушай, я всего лишь украл овцу! И даже этого я не делал! Из-за чего такой сыр-бор? - отчаянно воскликнул Ринсвинд.
- О, кража овец - преступление известное, - с готовностью пустился в объяснения караульный. - Задевает за живое. Маленький человек в борьбе против жестокой власти. Людям это нравится. Память о тебе будет увековечена в легендах и песнях, особенно если ты не опростоволосишься с Последним Словом. - Караульный подтянул пояс. - Сказать по правде, в наши дни не всякий и знает, как выглядят эти чертовы овцы, так что когда люди слышат, что кто-то ухитрился одну из них спереть, то сразу начинают гордиться, ведь они тоже родились иксианами. Да что говорить! В моей камере содержится самый настоящий преступник, а не эти придурочные политики. Очень полезно для моей карьеры.
Ринсвинд опять уселся на лавку и обхватил голову руками.
- Конечно, лихой побег почти ничем не хуже смерти на виселице, - сказал караульный тоном человека, желающего морально поддержать своего соседа в трудную минуту.
- Неужели? - уныло отозвался Ринсвинд.
- Ты, кстати, забыл спросить про вон тот небольшой, с решеткой, люк в полу. Уж не ведет ли он в канализацию? - подсказал караульный.
Ринсвинд сквозь пальцы посмотрел на собеседника.
- А что, ведет?
- У нас нет канализации.
- Спасибо. Ты очень мне помог.
Караульный, насвистывая, двинулся прочь по коридору.
Ринсвинд растянулся на лавке и прикрыл глаза.
- Ба-а!
- Заткнись!
- Эй, господин... Прошу прощения!
Застонав, Ринсвинд вновь сел. На сей раз голос доносился из маленького, забранного решеткой окошка под самым потолком.
- Да, что такое?
- Ты, случаем, не помнишь, как это было? Ну, когда тебя поймали?
- Ну, помню. И что?
- Э-э... а под каким деревом ты в тот момент стоял?
Ринсвинд вгляделся в узкие синие полоски, которые узники называют небом.
- Что за идиотский вопрос! Какая разница, под каким деревом я стоял?
- Это для баллады, понимаешь? Лучше всего было бы, если бы ты стоял под чем-нибудь из трех слогов...
- Да откуда мне знать, какое это было дерево? Я ведь не ботаникой там занимался!
- Ну конечно, разумеется, я понимаю, - тут же затараторил невидимый собеседник. - А не мог бы ты сказать, что ты делал непосредственно перед тем, как украсть овцу?
- Я не крал эту овцу!
- Ну конечно, разумеется... Тогда что ты делал непосредственно перед тем, как не украсть овцу?
- Откуда мне знать?! Я не запоминаю каждый свой шаг!
- Может, ты варил билли?
- Я этого не говорил! И вообще, люди, ну, что у вас за словечки?! «Варить билли» - это же может означать что угодно!
- Я имел в виду, может, ты что готовил в банке на костре?
- А. Да. Готовил. Было дело.
- Замечательно! - Ринсвинду показалось, что он услышал скрип пера по бумаге. - Жаль, ты еще не умер, но тебя ведь так и так повесят, а значит, все в порядке. А еще я такую мелодию придумал - закачаешься. Вся округа будет завтра насвистывать... Ну, кроме тебя, конечно. Будь спок.
- Вот спасибо тебе.
- Думаю, друг, ты будешь так же знаменит, как Луженый Нед.
- Неужели? - Ринсвинд опять улегся на свою лавку.
- Угу. Когда-то он сидел в этой самой камере. И не раз, потому что всегда сбегал. Как - никому не ведомо, ведь замки здесь крепкие, а решетки он не перепиливал и не гнул. Но, говаривал он, не построили еще такую тюрьму, которая бы его удержала.
- Он, наверное, был тощий?
- Да нет, что ты.
- Значит, у него имелся ключ или отмычка.
- Тоже нет. Ну, мне пора, друг. Ах да, чуть не забыл. Как считаешь, когда люди будут проходить твой биллибонг, им будет слышаться тоскливый вой твоего призрака?
- Что?
- Было бы здорово. Для завершающего двустишия лучшее не придумаешь. Высший класс.
- Откуда мне знать, что они будут слышать, а что - нет! Тем более у моего биллибонга!
- Ну, я напишу, что будут, - не возражаешь? Проверить-то все равно никто не сможет.
- Тогда не обращай на меня никакого внимания.
- Блеск! Я позабочусь, чтобы к началу повешения текст напечатали. Будь спок.
- Спасибо, друг.
Ринсвинд закинул руки за голову. Луженый Нед... Наверняка какая-то злая шутка. Хотят поиздеваться над ним, сообщив, будто бы отсюда уже кто-то сбежал. Им хочется, чтобы он метался по камере, тряс решетки, кидался на стены, но даже дураку ясно: эти решетки держатся крепче некуда, а замок - он вообще размером с голову...
Предаваясь невеселым мыслям, Ринсвинд лежал, пока опять не появился караульный.
На этот раз его сопровождали два человека. Вернее... Ринсвинд был почти на все сто уверен, что в этой местности тролли не водятся: во-первых, из-за слишком жаркого климата, к которому они просто не приспособлены, а во-вторых, тролля ни одно бревно не выдержит (и на чем бы тогда плыли верблюды?). Тем не менее, судя по челюстям и общему виду, вошедшей парочке на собеседовании при принятии на работу задали один-единственный вопрос: «Как тебя зовут?» И даже сквозь него они продрались с третьей попытки.
Караульный улыбался во весь рот, а в руках держал поднос.
- Вот, принес тебе ужин, - сообщил он.
- Я ничего вам не скажу, сколько бы вы меня ни кормили! - предупредил Ринсвинд.
- Тебе понравится. - Ободряюще подмигнув, караульный поставил поднос на стол. На подносе стояла прикрытая салфеткой миска. - Специально для тебя старался. Наш местный деликатес, ДРУГ.
- Ты, кажется, говорил, что лучше всего тебе удаются хлеб и вода.
- Это, конечно, верно... но я все равно рискнул.
Ринсвинд мрачно наблюдал, как караульный поднимает салфетку <Любой опытный путешественник очень быстро познает одну простую истину: так называемых «местных деликатесов» следует избегать всеми возможными средствами. На самом деле данный термин толкуется достаточно просто: предлагаемое вам блюдо настолько отвратительно, что обитатели всех прочих мест скорее отгрызут собственную ногу, чем станут это есть. И тем не менее радушные хозяева продолжают предлагать свое угощение всякому заезжему гостю: «Прошу, угощайтесь, это собачья голова, фаршированная гнилой капустой и свиными носами, - наш местный деликатес»>.
С виду содержимое миски было довольно безобидно - впрочем, так часто бывает. А вообще блюдо сильно напоминало...
- Гороховый суп? - спросил он.
- Ага.
- Это такое бобовое растение? Растет в стручках?
- Точняк.
- Просто я подумал, лучше проверить.
- Будь спок.
Ринсвинд принялся с подозрением разглядывать бугристую зеленую поверхность. Неужели произошло чудо и кто-то изобрел местный деликатес, который годится в еду?
И в этот момент из суповых глубин что-то поднялось. Какое-то мгновение Ринсвинд думал, что это маленькая акула. Плеснув по поверхности, нечто опять ушло в глубину, и суповые волны с бульканьем сомкнулись.
- А ЭТО что такое?
- Плавучий мясной пирог, - подсказал довольный произведеннным эффектом караульный. - Мясной пирог, который плавает в супе. Суповик. Лучшая еда в мире, друг.
- Ах, СУПОВИК. - До Ринсвинда постепенно начало доходить. - Ну конечно! Еще одна полуночная закуска, из тех, которыми питаешься, когда все остальное уже закрыто? И с каким же он мясом? Впрочем, забудь, глупый вопрос. Мне такая еда знакома. Если спрашиваешь: «А с каким ОНО мясом?» - значит, ты слишком трезв. Кстати, ты когда-нибудь пробовал спагетти с горчицей?
- А кокосовой крошкой это можно посыпать?
- Наверное.
- Спасибо, друг, обязательно попробую, - сказал караульный. - Но у меня для тебя есть и другие хорошие новости.
- Ты решил меня отпустить?
- О, ты, конечно, шутишь? Чтоб такой стреляный воробей, как ты, воспользовался моей помощью? Познакомься, это Грег и Вине, - он кивнул в сторону сопровождающих. - Чуть попозже они вернутся и закуют тебя в кандалы.
Караульный отступил в сторону. Его похожие на две стены помощники держали в руках цепь, наручники и небольшой, но на вид очень, очень тяжелый шар.
Ринсвинд вздохнул. Какие-то двери закрываются, а какие-то с лязгом захлопываются.
- Это хорошо, да? - спросил он.
- Ну конечно! - подтвердил караульный. - За это в твою балладу добавят еще одну строфу. И после Луженого Неда ты будешь первым, кого повесят прям в кандалах.
- А я думал, такой тюрьмы, которая могла бы удержать его, еще не построили, - заметил Ринсвинд.
- О, выбраться-то он выбрался, - ухмыльнулся караульный. - Но далеко не убежал.
Ринсвинд смерил взглядом железный шар.
- О боги...
- И Винc хочет знать, сколько ты весишь. Чтобы ты правильно упал, нужно вес цепей сложить с твоим весом, - пояснил караульный.
- А что, это так важно - как я упаду? - пустым голосом отозвался Ринсвинд. - Я ведь все равно умру.
- Это да, тут будь спок, но если он ошибется в расчетах, то у тебя либо шея станет шесть футов в длину, либо - только не смейся! - голова отлетит, как пробка!
- Здорово.
- Так случилось с Проныррой Ларри. Пришлось потом весь день шарить по крышам.
- С ума сойти. Весь день, говоришь? - Ринсвинд почесал в затылке. - Ну, я вам таких проблем не доставлю. Когда меня будут вешать, я уже буду далеко отсюда.
- Вот это мне нравится! - Караульный одобрительно хлопнул Ринсвинда по спине. - Биться, так до конца!
Со стороны горы под названием Винc донеслось утробное рокотание.
- Винc говорит, ты его очень обяжешь, если, когда он будет надевать тебе на шею веревку, ты плюнешь ему прямо в глаз, - перевел караульный. - Будет что порассказать внучатам.
- Слушайте, может, вы наконец оставите меня в покое?! - не выдержал Ринсвинд.
- Понимаю, понимаю, тебе нужно время, чтобы спланировать побег, - закивал караульный. - Будь спок. Уже уходим.
- Спасибо.
- Вернемся часов в пять утра.
- Ага, - мрачно отозвался Ринсвинд.
- Есть какие-нибудь пожелания насчет последнего завтрака?
- А что у вас тут готовится дольше всего? Пару-другую годиков? - спросил Ринсвинд.
- Вот это дух!
- Убирайтесь!
- Будь спок.
Троица удалилась, но караульный через некоторое время вернулся. Вид у него был задумчивый.
- Слушай, кое-что ты все-таки должен знать. Это касается повешения. Гарантирую, твое настроение сразу улучшится.
- И что же я должен знать?
- На тот случай, если люк виселицы заест три раза подряд, у нас предусмотрена особая, гуманная традиция.
- Какая?
- Хочешь верь, хочешь нет, но пару раз такое случалось.
На почерневшей ветке надежды пробилась крохотная зеленая почка.
- И что это за традиция?
- Мы ж не звери какие, мы ж понимаем: бессердечно заставлять человека больше трех раз терпеть такое. Тем более когда он знает, что в любую секунду...
- Ну, ну?
- ...А потом все его...
- Ну?
- ...Но хуже всего, когда ты...
- Я уже понял тебя, понял! Так что случается после третьего раза?
- На то время, пока плотник починит люк, преступника отводят обратно в камеру, - довольно сообщил караульный. - А если ремонт затягивается, мы даже приносим ему ужин.
- И?
- Ну а когда плотник починит люк и несколько раз его проверит, мы отводим преступника обратно и вешаем. - Караульный обратил внимание на выражение лица Ринсвинда. - И нечего так на меня смотреть, это все равно лучше, чем торчать полдня на улице под палящим солнцем! Так ведь и солнечный удар недолго схватить.
Когда он ушел, Ринсвинд уселся на лавку и уставился в стену напротив.
- Ба-а!
- Отвяжись.
Так вот, значит, как все закончится. Осталась одна короткая ночь, а уже следующим утром, если процедурой и в самом деле будут заниматься эти клоуны, радостные ребятишки с папами и мамами будут долго бродить по улицам в поисках его головы. И вы называете это справедливостью?!
- ЗДОРОВЕНЬКИ, ДРУГ.
- О нет. И ты туда же...
- Я ПОДУМАЛ, НЕПЛОХО БУДЕТ ЗАРАНЕЕ ПРОНИКНУТЬСЯ ДУХОМ ПРОИСХОДЯЩЕГО. УСВОИТЬ КОЕ-КАКИЕ МЕСТНЫЕ ТРАДИЦИИ. ОЧЕНЬ МИЛЫЕ И ОБЩИТЕЛЬНЫЕ ЛЮДИ, НЕ ПРАВДА ЛИ? - заметил Смерть.
Он сидел рядом с Ринсвинд ом.
- Тебе что, уже не терпится? - с горечью произнес Ринсвинд.
- БУДЬ СПОК.
- Значит, теперь и правда конец. А мне, знаешь ли, было ПРЕДНАЗНАЧЕНО стать спасителем этой страны. А вместо этого я по-настоящему умру.
- О ДА. БОЮСЬ, ЭТО НЕОТВРАТИМО.

Предыдущая страница 22 Следующая страница


23 Терри Пратчетт

- Но больше всего меня злит идиотизм происходящего. Полная глупость! Ведь по сравнению с переплетами, в которые я, бывало, попадал, это полная ерунда! Меня могли испепелить драконы! Сожрать чудовища с гигантскими щупальцами! Не говоря уже о том, что мое тело могло просто распылиться на миллионы частичек.
- БЕЗУСЛОВНО, ТЫ ПРОЖИЛ ИНТЕРЕСНУЮ ЖИЗНЬ.
- А правда, что, когда умираешь, перед тобой проносится вся твоя жизнь?
- ДА.
- Мерзость какая. Даже думать об этом неприятно. - Ринсвинд поежился. - О боги... Я только что подумал о куда более неприятном. Что, если я как раз в эту минуту умираю и все, что сейчас происходит, и есть моя прошлая жизнь?
- ТЫ, КАЖЕТСЯ, НЕ ПОНЯЛ. ПЕРЕД ТЕМ КАК ЧЕЛОВЕК УМРЕТ, ВСЯ ЖИЗНЬ ДЕЙСТВИТЕЛЬНО ПРОХОДИТ У НЕГО ПЕРЕД ГЛАЗАМИ. СОБСТВЕННО, ЭТОТ ПРОЦЕСС И НАЗЫВЕТСЯ «ЖИЗНЬЮ». КРЕВЕТКУ НЕ ЖЕЛАЕШЬ?
Ринсвинд бросил взгляд на корзину, стоящую на коленях у Смерти.
- Нет, спасибо, что-то не хочется. Довольно опасные твари. И должен заметить, не очень-то хорошо с твоей стороны приходить сюда и злорадствовать, да еще жрать у меня на глазах креветки.
- ТЫ ЭТО О ЧЕМ?
- О том, что меня ведь наутро повесят.
- ПРАВДА? В ТАКОМ СЛУЧАЕ БУДУ С НЕТЕРПЕНИЕМ ЖДАТЬ ВЕСТЕЙ О ТВОЕМ ПОБЕГЕ. НУ А МНЕ ПРЕДСТОИТ ВСТРЕЧА С ЧЕЛОВЕКОМ В... - Роясь в файлах своей памяти, Смерть загадочно поблескивал пустыми глазницами. - АХ ДА. В ЖИВОТЕ У КРОКОДИЛА. В НЕСКОЛЬКИХ СОТНЯХ МИЛЬ ОТСЮДА.
- Но тогда что ты делаешь ЗДЕСЬ!
- Я ПРОСТО ПОДУМАЛ, ЧТО ТЕБЕ ПРИЯТНО БУДЕТ УВИДЕТЬ ЗНАКОМОЕ ЛИЦО. НУ, ПОЖАЛУЙ, МНЕ ПОРА. - Смерть поднялся. - ВО МНОГИХ ОТНОШЕНИЯХ ВЕСЬМА ПРИЯТНЫЙ ГОРОД. ПОКА ТЫ ЗДЕСЬ, РЕКОМЕНДУЮ ПОСЕТИТЬ ОПЕРУ.
- Постой... Но ты же сказал, что я обязательно умру!
- В КОНЕЧНОМ ИТОГЕ ВСЕ УМИРАЮТ.
Выпуская Смерть, стены разошлись и вновь сомкнулись. Как будто его здесь и не было. Впрочем, если посмотреть на происходящее с его временных позиций, это было довольно близко к истине.
- То есть я все-таки убегу? Но как? Я ведь не умею ходить сквозь...
Он опять сел на лавку. В углу жалась овца.
Ринсвинд бросил взгляд на нетронутый плавучий мясной пирог. Ткнул в него ложкой. Суповик медленно ушел в зеленые воды.
В маленькое окошко просачивался городской шум.
Через некоторое время пирог всплыл опять, подобно некоему забытому континенту. Небольшая волна плеснула в край миски.
Ринсвинд улегся на тонкое одеяло и уставился в потолок. Ну, надо же, кто-то даже до потолка добрался. И написал там: "ЗДАРАВЕНЬКИ ДРУГ. ГЛЯНЬ НА ПЕТЛИ. НЕД".
Медленно, будто марионетка, приводимая в движение невидимыми нитями, Ринсвинд обернулся и посмотрел на дверь.
Петли были массивными. Их не ввинтили в дверную раму - чтобы какой-нибудь узник-умелец тут же их и вывинтил? Ну уж нет. Петли представляли собой гигантские железные крюки, намертво вколоченные непосредственно в камень, а к двери были приварены два тяжеленных кольца, на которых она и висела. Ну, и что в этих петлях такого?
Тогда он пригляделся к замку. Массивный железный штырь уходил глубоко в раму. Чем вскрыть такой замок, скорее сам вскроешься.
Подойдя поближе, Ринсвинд некоторое время изучал дверь. Потом плюнул на ладони и, скрипя зубами, попытался приподнять ее со стороны петель. Если чуть-чуть напрячься, даже не чуть-чуть, а...
...То вполне возможно снять кольца с не полностью вбитых в стену крюков.
А теперь, если слегка потянуть на себя и сделать дрожащей ногой небольшой шажок вот СЮДА, можно выдернуть штырь замка из отверстия и втащить всю дверь в камеру.
Теперь ничто не помешает ему выйти, аккуратно повесить дверь на место и спокойно удалиться.
«Именно так, - думал Ринсвинд, посредством сложных маневров возвращая дверь на петли, - да, да, вот так именно и поступил бы полный дурак».
Это был момент, словно специально созданный для трусости. Но бывают мгновения для бездумной, исполненной ужаса паники, а бывают моменты, когда паника должна быть взвешенной, рассчитанной, ПРОДУМАННОЙ. Сейчас он находился в абсолютно безопасном месте. Да, это камера смертника, но именно поэтому (по крайней мере, в ближайшие часы) здесь не могло произойти ничего плохого. Иксиане не производили впечатления любителей медленных пыток, разве что им опять взбрело бы в голову угостить его местными деликатесами. Так что у него имеется некоторый ЗАПАС ВРЕМЕНИ. Времени, которым он воспользуется, чтобы разработать план действий, обдумать следующий шаг, применить свой недюжинный интеллект для решения насущной проблемы.
Пару секунд он таращился в стену, а потом резко выпрямился.
Ну да. Пожалуй, хватит. Пора делать ноги.

***

Зеленую палубу дынной лодки поделили на две секции - мужскую и женскую. Того требовали приличия. На практике же это означало, что большую часть палубы теперь занимала госпожа Герпес. Почти все время она, укрывшись за ширмой, принимала солнечные ванны. Ее уединение тщательно оберегали волшебники - по крайней мере трое из них на месте убили бы любого, рискнувшего подойти к заветным пальмовым ветвям ближе чем на десять футов.
Таким образом, на судне постепенно создавалось то, что тетушка Думминга (которая его растила), как правило, называла Атмосферой с большой буквы.
- И все равно я считаю, что мне следует взобраться на мачту! - возразил он.
- А-а! Шоу «Подгляди сам»? - прорычал главный философ.
- Нет, просто мне кажется, было бы неплохо выяснить, куда мы, собственно, плывем, - ответил Думминг. - Там, впереди, собираются серьезные тучи.
- Отлично, значит, поплывем под дождиком, - отрезал заведующий кафедрой беспредметных изысканий.
- В таком случае почту за честь возвести подходящее укрытие для госпожи Герпес, - вступил в разговор декан.
Думминг побрел обратно на корму, где мрачный аркканцлер ловил рыбу.
- Можно подумать, госпожа Герпес - единственная женщина в мире, - недовольно произнес Думминг.
- А по-твоему, дело обстоит как-то иначе?
Мысли Думминга панически заметались, периодически сталкиваясь друг с другом.
- Но, аркканцлер, это же полная ерунда!
- А вот этого мы точно не знаем, Думминг. И все же взгляни на происходящее с положительной стороны. К примеру, мы все могли бы утонуть.
- Э-э... аркканцлер? А вы горизонт ВИДЕЛИ!

***

Яростная, ни перед чем не останавливающаяся буря в семь тысяч миль длиной и всего в милю шириной представляла собой гигантскую крутящуюся, кипящую массу разъяренного воздуха. Буря окружила последний континент, как стая лис окружает курятник.
Облака громоздились одно на другое, облачные башни упирались в стратосферу. Эти древние облака так долго участвовали в круговороте приро-"Последний континент ды, что обрели своего рода личность, до предела зарядились ненавистью и, самое главное, электричеством.
И разразилась - нет, не буря! - битва. В толще облачной массы ураганчики местного значения - мелочевка, не больше нескольких сотен миль в длину, - боролись друг с другом за жизненное пространство. По грозовым облакам скакали раздвоенные молнии. Дождь, не долетая до земли добрых полмили, превращался в пар.
Воздух светился.
И под всем этим, с ревом вздымаясь из океана потенциальности, рассекая сотрясаемое громами и неотличимое от плотных дождевых струй море, вставал из темных глубин последний континент.

***

А в городе Пугалоу, на стенке опустевшей тюремной камеры, на фоне выцарапанных там рисунков, надписей и предсмертных календарей изображение овцы сначала превратилось в изображение кенгуру, а потом и вовсе растворилось в камне.

***

- Итак? - произнес декан. - Нам следует ожидать небольшой встряски?
Густая серая полоса заполнила ближайшее будущее, неотвратимая, как визит к зубному врачу.
- Полагаю, встряска будет приличной, - заметил Думминг.
- Что ж, в таком случае надо сменить курс. Или галс.
- Но у этой лодки нет руля. К тому же мы не знаем, куда приведет нас этот другой курс. Не говоря уже о том, что вода у нас почти на исходе.
- А может, это большое облако впереди означает, что суша совсем близко? Нет, случаем, такой приметы? - задумчиво произнес декан.
- Тогда эта суша должна быть очень большой, просто гигантской, - откликнулся аркканцлер. - А может, это ИксИксИксИкс?
- Надеюсь, что нет. - Парус над головой Думминга захлопал и вздулся. - Но ветер крепчает. Наверное, шторм всасывает в себя воздух. И по-моему. .. Жаль, я забыл чарометр на берегу, потому что у меня складывается отчетливое впечатление, что уровень фоновой магии вокруг существенно повысился.
- Почему ты так думаешь, юноша? - осведомился декан.
- Во-первых, все стали какими-то нервными, а волшебникам, оказавшимся в присутствии высокоэнергетических магических полей, свойственно впадать в раздражительность, - объяснил Думминг. - Но изначально мои подозрения возбудил тот факт, что у казначея появились планеты.
Планет было две, и они вращались по орбите вокруг казначеевой головы на высоте пары дюймов. Как это часто случается с магическими феноменами, планеты в полной мере обладали виртуальной нереальностью и без труда проходили как сквозь друг друга, так и сквозь голову казначея. А еще они были полупрозрачными.
- Силы небесные, да это же Магрупов Синдром в чистом виде! - изумился Чудакулли. - Церебральная манифестация. Самый верный признак. Вернее канарейки в шахте.
Некий прибор в мозгу Думминга начал обратный отсчет. Три, два...
- А помните старину Задиру Птаха?! - возбужденно воскликнул заведующий кафедрой беспредметных изысканий. - Так вот он...
- Один! - закончил счет Думминг. - Нет, не помню. И что же с ним?
Думминг с удивлением обнаружил, что говорит куда громче обычного, почти кричит. Причем не то чтобы он хотел сейчас наорать на кого-нибудь, но...
- Об этом я и собирался поведать, господин Тупс, - спокойно откликнулся завкафедрой. - Так вот, старина Птах был очень чувствителен к высокоэнергетическим магическим полям, и временами, когда мозговая деятельность у него ослабевала - например, когда он начинал подремывать, - вокруг головы у него, хе-хе-хе, летали такие маленькие...
- Ну разумеется, - быстро откликнулся Думминг. - Нам всем нужно быть очень бдительными на предмет всякого необычного поведения.
- Это среди волшебников-то? - хмыкнул Чудакулли. - Господин Тупс, для волшебников необычное поведение - самая что ни на есть норма.
- В таком случае следует обращать внимание на любое нехарактерное поведение! - завопил Думминг. - К примеру, если кто-то ни с того ни с сего осмысленно проговорит две минуты кряду! Или если волшебники вдруг начнут вести себя как цивилизованные люди, а не как стадо напыщенных идиотов!
- Тупс, ТАКОЙ тон для тебя нехарактерен, - заметил Чудакулли.
- Об этом я и говорю!
- Ну-ну, Наверн, полегче с ним, нам всем сейчас нелегко, - успокаивающим тоном произнес декан.
- А теперь на НЕГО нашло! - заорал Думминг, трясущимся пальцем указывая на декана. - Декан никогда не был таким, как сейчас! Таким агрессивно-резонным!
Историки давно уже заметили, что войны, как правило, начинаются во времена изобилия. Во времена голода людям не до того - им бы кусок хлеба найти. Когда люди кушают ровно столько, чтобы едва-едва волочить ноги, они ведут себя очень вежливо. Зато когда начинается пир, тут-то и наступает момент подробно разобраться, кто где должен сидеть за столом <С точки зрения наиболее глубокомысленных историков (которых частенько можно встретить в том же баре, где обычно собираются физики-теоретики), всю человеческую историю можно представить в виде своего рода рулетки. Все эти порожденные злобной глупостью войны, глады и моры, бесконечное тупое повторение одних и тех же ошибок - все это вполне может быть эквивалентом того, что где-то в далеком будущем прямо посреди звездного пути у мистера Спока отвалились уши>.
И Незримый Университет, как подозревали даже сами волшебники, существовал не столько для того, чтобы способствовать развитию магии, сколько чтобы подавлять ее. Мир однажды имел возможность убедиться, что может произойти, если в руках у волшебников сосредоточится слишком много магии сразу. Да, это случилось давно, но и по сей день существуют места, куда лучше не заходить, если хочешь выйти на тех же ногах, на которых вошел.
Когда-то, давным-давно, слова «волшебник» и «война» считались однокоренными.
Официальная же и повсюду пропагандируемая цель существования Незримого Университета заключалась в том, чтобы служить своего рода грузом на стреле всемирной магии, - дабы та раскачивалась с величественным размахом предсказуемого и управляемого маятника, а не вертелась с убийственной целенаправленностью шипастой палицы. Волшебники не разили друг друга огненными шарами из укрепленных твердынь. Вместо этого они сражались словесно, язвя друг друга колкостями и споря по поводу интерпретации протоколов факультетских собраний. И уже давно они с огромным удивлением обнаружили, что получаемое от этого злобное наслаждение ничуть не уступает тому, которое испытывают участники более «реальных» боев. Затем наступало время обильного ужина, а после хорошей еды и отличной сигары даже самый бешеный Темный Властелин размякнет и начнет обниматься с сотрапезниками, в особенности если те предложат ему «еще капельку бренди». Так медленно, шаг за шагом, волшебники обретали самую главную магическую силу, обладая которой, понимаешь, что все остальное - суета сует и всяческая суета.
Загвоздка лишь в том, что нет ничего проще, чем воздерживаться от сладкого, когда не стоишь по колено в патоке и с неба не идет карамельный дождь.
- В воздухе действительно ощущается какой-то... привкус, - заметил профессор современного руносложения.
Магия и в самом деле обычно отдает оловом.
- Подожди-ка, - прервал его Чудакулли.
Подняв руку и пошарив по поверхности собственной шляпы, он выдвинул один из многочисленных ящичков и достал кубик зеленоватого стекла.
- Вот. - Он вручил кубик Думмингу.
Думминг взял чарометр и пристально в него вгляделся.
- Сам я им никогда не пользуюсь, - пояснил Чудакулли. - Обхожусь народными средствами. Послюнишь палец, поднимешь в воздух, и сразу ясно, откуда ветер дует.
- Но он не работает! - воскликнул Думминг, стуча пальцем по чарометру. Палубу под ногами качало все сильнее. - Указатель... Ау!
Он затряс рукой и выронил раскаленный кубик. Оплавившийся до неузнаваемости чарометр покатился по палубе.
- Но это невозможно! - вскричал Думминг. - Эти приборы выдерживают напряжение в миллион чар!
Облизав палец, Чудакулли поднял его в воздух. Вокруг пальца сразу образовался пурпурово-октариновый ореол.
- Н-да, примерно столько и есть, - сказал он.
- Но такого количества магии в мире давно уже нет! - прокричал Думминг.
Ветер толкал лодку в корму. Грозовая стена впереди заметно расширилась и почернела.
- А интересно, сколько нужно магии, чтобы создать континент? - задумчиво произнес Чудакулли.
Все посмотрели на облака. И выше.
- Пора задраивать люки, - произнес декан.
- Но у нас нет люков.
- В таком случае задраим хотя бы госпожу Герпес. И спрячьте куда-нибудь казначея и библиотекаря...
Со всего разгона они врезались в бурю.

***

Тяжело дыша, Ринсвинд прислонился к стенке какого-то переулка. Что ж, бывали тюрьмы и похуже, подумал он. Иксиане, по сути, очень милые люди, когда не пьяны, или не хотят вас убить, или не то и другое вместе. Чего не хватало, так это караульных, которые, вместо того чтобы таскаться взад-вперед по коридору и портить заключенным настроение, собираются в своем закутке с парой банок пива и картами и отдыхают. Это делает атмосферу в тюрьме такой... дружелюбной.
И разумеется, мимо таких караульных гораздо легче пройти.
Он оглянулся - и увидел КЕНГУРУ. Его силуэт, огромный и сияющий, четко вырисовывался на фоне темного неба. Ринсвинд сначала вздрогнул, но потом до него дошло, что он видит всего лишь рекламный плакат на крыше здания, расположенного чуть ниже по склону. Кто-то позаботился установить под плакатом отражающие зеркала и направить на него мощные лампы.
Кенгуру украшала шляпа с дурацкими дырами для длинных ушей. В дополнение на нем была жилетка. И все равно в нем сразу узнавался ТОТ САМЫЙ кенгуру. Никакой другой кенгуру не может так ухмыляться. И в лапе он держал банку пива.
- Надолго к нам, добрый господин? - произнес чей-то голос за спиной у Ринсвинда.
Очень знакомый голос. С характерными завывающими нотками. Голос, который бросает по сторонам вороватые взгляды, готовый в любую минуту смыться. В этом голосе звучало все нытье мира.
Ринсвинд медленно повернулся. Если отбросить некоторые второстепенные детали, то фигура перед ним была столь же знакомой, как и голос.
- НЕ МОЖЕТ БЫТЬ, чтобы ты был Достаблем, - сказал Ринсвинд.
- Почему не может?
- Потому что... Ладно, и как же ты здесь очутился?
- Очень просто: пришел по Берковой улице, - ответила фигура.
На незнакомце были большая шляпа, огромные штаны и гигантские башмаки - в остальном это была точная копия человека, который в Анк-Морпорке, выждав, когда все трактиры закроются, начинает бойкую торговлю своими очень особыми пирожками с мясом. У Ринсвинда даже была теория, гласящая, что свой Достабль есть везде.
На шее у Достабля висел лоток с надписью «Стремительная Ида Достабля».
- Я решил, лучше занять место у виселицы заранее, - сообщил Достабль. - Висельники весьма способствуют аппетиту. Могу я тебе что-нибудь предложить, друг?
Вытянув шею, Ринсвинд посмотрел в конец переулка, где виднелась довольно людная улица. Как раз в этот момент мимо переулка прошагали двое стражников.
- Например, что? - с подозрением осведомился он, вновь ныряя в тень.
- Есть отличная баллада на хорошей бумаге, повествующая о том самом славном преступнике, которого будут вешать...
- Спасибо, не надо.
- А как насчет сувенирного обрезка веревки, на которой его повесят? Подлинный экземпляр!
Ринсвинд посмотрел на кусок веревочки, которым соблазнительно помахивал Достабль.
- Что-то сильно смахивает на самый обычный бельевой шнурок, - заметил он.
Достабль бросил на шнурок взгляд, изображающий чрезвычайную заинтересованность.
- Естественно, друг, ведь веревку пришлось не только разрезать, но и разделить на части, чтобы досталось всем желающим.
- Слушай, а хоть кто-нибудь догадался спросить у тебя: каким образом ты торгуешь этой самой веревкой, если повешение еще не состоялось? Тебе не кажется, что тут есть некий провал в логике?
Не удаляя с лица улыбки, Достабль немного помолчал. Потом произнес:
- Это отрезок веревки, так? Пеньковой, в три четверти дюйма толщиной, как раз такой, какой всегда пользуются в подобных случаях. Значит, это подлинник. Может, даже от того же производителя. Друг, я предлагаю тебе честную сделку. Ну да, наверное, это немного не тот кусок, что обовьется вокруг его грязной преступной шеи, но...
- И твоя веревка всего в полдюйма толщиной. А вот и этикетка: «Бельевые веревки от компании „Холм с компанией"».
- В самом деле?
Достабль опять воззрился на собственный товар - так, словно впервые его видел. Не в традициях Достабля было допускать, чтобы какой-то паршивый факт вставал на пути у честного мошенничества.
- И все равно это веревка, - заявил он. - Настоящая веревка. Не согласен? Будь спок. А может, желаешь приобрести образчик подлинного народного творчества?
Порывшись в забитом барахлом лотке, он вытащил квадратную картонку. Ринсвинд смерил товар оценивающим взглядом.
Кое-что подобное он уже видел - там, в пустыне. Хотя и не был уверен, можно ли назвать это предметом искусства, поскольку в Анк-Морпорке в данное слово вкладывался несколько иной смысл. Скорее это было нечто среднее между историческим трактатом, географической картой и ресторанным меню. В Анк-Морпорке принято завязывать узелки на носовых платках, как бы на память. А в этой жаркой стране носовых платков не было, поэтому ее жители завязывали в узелки собственные мысли.
Хотя нечасто встретишь картины из жизни со-сискок.
- Называется «Сон Сосиски и Чипсов», - сообщил Достабль.
- Да, такое я вижу впервые, - признался Ринсвинд. - Надо же, даже кетчупу место нашлось.
- И что с того? - обиделся Достабль. - Подлинное народное искусство, подлиннее не бывает. Изображение традиционной городской закуски, изготовленное самым настоящим местным жителем. Сделка честная, будь спок.
- А, сейчас до меня вдруг дошло. Талантливый абориген в данном случае не кто иной, как ты? - догадался Ринсвинд.
- Угу. Подлинный и неподдельный. Есть возражения?
- Слушай...
- Но я готов это доказать! Родился на Паточной улице, в Плутджери, там же, где мой отец и дед. И его дед. Я-то не приплыл сюда на бревне, как прочие выскочки, - не будем показывать, кто именно, хотя я могу. - По крысиному личику Достабля пробежала тень. - Припираются сюда, занимают наши рабочие места... Так как насчет произведения искусства? Бери, друг, не пожалеешь. Честная сделка.
Какое-то мгновение Ринсвинд раздумывал, не проще ли сдаться Страже.
- Ладно, мне пора, - торопливо произнес он, снова оглядывая улицу. - Приятно познакомиться с человеком, кому небезразличны проблемы местного населения.
- Местного?! Да что они знают о жизни, полной ежедневного труда? Пускай гребут туда, откуда приплыли! - распереживался Достабль. - Работать им, видите ли, не ПО НУТРУ]

Предыдущая страница 23 Следующая страница


Последний континент 24

- Так для тебя ж это только хорошо, - подсказал Ринсвинд. - Они не хотят работать, значит, не могут лишить тебя твоей работы.
- Да я куда больше местное население, чем эти! - воскликнул Честная Сделка Достабль, тыча самым что ни на есть местным пальцем себе в грудь. - Я свое право быть местным ЗАСЛУЖИЛ.
Ринсвинд вздохнул. Порой логика уже не помогает - дальше нужно подхватываться и кидаться вперед очертя голову.
- И главное для тебя - честная сделка, - сказал он. - Правильно?
- Точняк!
- Так... есть такие люди, которые не должны катиться туда, откуда пришли? По-твоему?
Честная Сделка Достабль надолго задумался.
- Ну, САМО СОБОЙ, я, - пожал плечами он. - Еще мой другая Дункан, потому что Дункан - мой другая. Ну и, конечно, госпожа Достабль. И еще парочка-троечка друганов из рыбной лавки. Многовато народу набирается.
- Вот что я тебе скажу, - произнес Ринсвинд. - Я ОЧЕНЬ хочу отправиться туда, откуда явился.
- Молодец!
- Твой социополитический анализ очень на меня подействовал.
- Зыко!
- А не мог бы ты подсказать мне, как именно отсюда быстрее всего убраться? Где здесь, к примеру, доки?
- Я бы, конечно, ПОДСКАЗАЛ, - нерешительно произнес Достабль, разрываясь меж противоречивыми устремлениями. - Только через два часа будут вешать, а у меня еще пироги не разогреты.
- А я слышал, что казнь отменили, - заговорщицки сообщил Ринсвинд. - Тот тип смылся.
- Не может быть!
- Точно тебе говорю, - заверил Ринсвинд. - Сам подумай, буду ли я вешать тебе на уши креветок.
- А последнее слово он какое-нибудь сказал?
- Вроде как «Всем пока».
- А как же обязательная перестрелка со стражей? Ее что, не было?
- Видимо, не было.
- И это называется побегом? - разочарованно протянул Ч.С.Достабль. - И чего только я сюда перся? А ведь у меня было отличное торговое место на Гале. Но что, спрашивается, за казнь без хорошего пирога? - Воровато оглядевшись, он наклонился поближе к Ринсвинду. - Кстати, что бы там ни говорили, на Гале очень даже неплохо. Деньги там такие же, как везде, вот что я тебе скажу.
- Гм... да. Наверняка. Иначе это были бы... другие деньги, - согласился Ринсвинд. - ТАК ВОТ, раз уж вечер для тебя все равно испорчен, может, ты мне подскажешь, в какой стороне тут доки?
Лицо Достабля выразило некоторую неуверенность. Ринсвинд сглотнул. На него нападали пауки, злющие люди с копьями и падучие медведи. Но момент истины в его общении с этим континентом настал только сейчас.
- И знаешь, - добавил Ринсвинд, сглатывая, - я... я даже... готов... кое-что у тебя КУПИТЬ!
- Веревку?
- Нет, не веревку. Только не веревку. Гм-м... я понимаю, мой вопрос может показаться весьма эзотеричным, но все-таки - что за начинка у тебя в пирогах с мясом?
- Мясо.
- И какое же?
- О, я вижу, ты истинный любитель ДЕЛИКАТЕСНЫХ пирогов с мясом...
- Понятно. Они, стало быть, о деликатесами внутри?
- Точняк.
- И ты можешь сказать, что у них внутри, только после того, как покупатель откусит?
- Ты что, намекаешь, что мои пироги недостаточно высокого качества?
- Выразимся так: я лишь предполагаю подобную возможность. Ладно уж, попробую деликатесный.
- Молодчага. - Достабль пошарился в едва теплой половине лотка и вынул оттуда пирожок.
- Так... что там за мясо? Кошачье?
- Да ты что! Баранина куда дешевле кошатины.
Достабль плюхнул пирожок в миску.
- Что ж, тогда... - Ринсвинд чуть не подавился. - О нет, только не надо лить сверху гороховый суп! Ну почему вечно этот гороховый суп?
- Будь спок, друг. Он отлично обволакивает желудок, - успокоил Достабль, доставая красную бутылку.
- А это что?
- Настоящий кетовый чуп, друг.
- Ты залил мне мясной пирог гороховым супом и думаешь, что я еще буду сдабривать все это... томатным соусом?
- Неплохая цветовая комбинация, а? - просиял Честная Сделка Достабль, вручая Ринсвинду ложку.
Ринсвинд потыкал ею в пирог. Тот мягко ударился о стенку миски.
Что ж, была не была... Он ел сосиски в тесте Себя-Режу-Без-Ножа Достабля и разноцветные древние яйца, которыми торговал Сам-Себе-Харакири Достаби. И при этом он, Ринсвинд, выжил - хотя некоторое время желал себе смерти. Более того, он ел более чем подозрительный кусь-кусь Аль-Джиблы, пил кошмарный яковый чай Да-Не-Достигнуть-Мне-Никогда-Просветления Достабланга, проталкивал себе в горло чудовищный сморгасброд Доста Достаблессонсона, старался глотать, не жуя, куски мороженной гадости, поставляемой исключительно Да-Пнут-Меня-В-Заледеневшую-Дырку Достабукки (при одном воспоминании об этом желудок вставал на дыбы: в конце концов, одно дело - освежевать выбросившегося на берег дохлого кита, и совсем другое - оставить его там валяться, пока он сам не взорвется). А уж что до зеленого пива, сваренного Подавись-Мною-Собственные-Дети Достабля-Стабля...
Все это Ринсвинд ел и пил. В какой бы уголок мира его ни заносило, из туземной первородной глины неизменно вылезал какой-нибудь скользкий тип, предлагающий ему местный деликатес. Это ведь не более чем пирог. Ну что такого особого может быть в пироге? Впрочем, нет, сформулируем иначе... Насколько ОСОБЕННЫМ может оказаться пирог?
Ринсвинд откусил.
- Хорош пирожок? - заботливо осведомился Ч.С.Достабль.
- О боги... - выдавил Ринсвинд.
- И это не просто какой-нибудь протертый горох, - продолжал Достабль, пытаясь заглянуть в глаза Ринсвинда, которые были устремлены в разверзшуюся перед ними вечность. - Этот горох протирал главный специалист города по протиранию гороха.
- СПАСИТЕ...
- Эй, господин, с тобой все в порядке?
- Он как раз такой... как я и ожидал...
- Вот видишь, стало быть, не так уж и плох!
- Ты точно Достабль!
- Мне на это обижаться или как?
- Ты кладешь пироги в гороховую похлебку, а сверху поливаешь соусом. Кому-то когда-то - наверное, в очень глухую полночь - пришла в голову эта дикая идея. Мне ни в жизнь не поверят, что бывает ТАКОЕ. - Ринсвинд бросил взгляд на полузатонувший пирог. - После этого рассказы о гигантских ходячих сливовых пудингах покажутся жалкой выдумкой, можешь поверить моему слову. Не удивительно, что вы тут пьете столько пива [Нет такого блюда, как съедобный (не говоря уж о том, чтобы вкусный!) плавучий мясной пирог, где горох как раз нужной консистенции, томатный соус придает приятную пикантность, а мясная начинка сделана из известных частей животного. Правда, бывают платонические гамбургеры, сделанные не из коровьих губ и копыт, а из настоящей говядины. Иногда встречается и рыба-плюс-чипсы, где рыба - нечто большее, чем белая замазка в панировочных сухарях, а чипсы не настолько острые, чтобы ими можно было бриться. И бывают сосиски в тесте, чья общность с мясным продуктом не ограничивается одной лишь розоватостью, - счастливчики, которым повезло вкушать такие сосиски, лили как можно меньше горчицы и кетчупа, чтобы НЕ ИСПОРТИТЬ ВКУС.
Но весь фокус в том, что людей МОЖНО приучить к тому, чтобы они питались исключительно по поваренной книге Макивелли и никакую иную еду не признавали.
И все равно кусочкам ананаса в пицце оправданий нет]...
Безумно потряхивая головой, Ркнсвинд выбрел под неверный фонарный свет.
- Значит, вы тут и вправду едите такие пироги? - скорбно вопросил он караульного, за спиной у которого маячили стражники.
- Это он!
Ринсвинд радостно закивал.
- Здоровеньки! - воскликнул он.
Раздались два звонких хлопка. Это Ринсвинд сбросил сандалии.

***

Пучина источала пар. Шаровые молнии с шипением падали на поверхность моря, будто капли воды на раскаленный противень.
Волны были слишком велики для волн, но как раз подходящего размера для гор. Думминг осторожно высунул голову из-за борта, чтобы посмотреть на море, - и в тот же самый момент лодка заскользила вниз, в гигантский каньон, пролегший меж двух морских валов.
За ногу Думминга отчанно цеплялся декан.
- Слушай, Думминг, ты в таких вещах специалист, - простонал он, когда они достигли дна каньона и начался жуткий, животокрутительный подъем на следующий гребень. - Мы сейчас погибнем?
- Я... я так не думаю, декан...
- Жаль...

***

К тому моменту, когда Ринсвинд свернул за угол, сзади уже вовсю свистели, но он никогда не допускал, чтобы столь мелкие детали выводили его из равновесия.
Это был город! В городах все гораздо легче. Он был городским созданием. В городах так много мест, где можно...
Теперь засвистели еще и впереди. Толпа неожиданно стала плотнее, очень много людей зачем-то двигались в одном направлении. Но Ринсвинду НРАВИЛОСЬ рассекать толпу. Он был преследуемым, а потому преимущества новизны были на его стороне. Это он распихивал плечами ничего не ведающих прохожих, которые потом оборачивались, толкались, выказывали недовольство и вообще всячески демонстрировали свою неприязнь к тем, кто пытался следовать по пятам за беглецом. Бильярдным шаром Ринсвинд прокатился через толпу и ловко вписался в лунку переулка.
Лучше всего бежать под уклон. Поскольку именно в конце всяких уклонов, как правило, располагаются доки.
Так он и бежал, то увертываясь, то подныривая, пока вдруг не вылетел к воде. Неподалеку покачивались лодки - слегка маловаты, но выбирать не...
Из мрака донесся чей-то топот. Кто-то почти нагнал его!
А эти стражники оказались парнями не промах!
Такого развития событий он не ожидал.
Неужели они захватили его в кольцо? Но ведь это не их дело - думать.
Он побежал в единственном оставшемся направлении: вдоль береговой линии.
Ага, вот здание... По крайней мере... по крайней мере, судя по всему, здание. Да. Потому что таких огромных кораблей просто не делают...
Ринсвинд всегда считал, что здание - это ящик с остроконечной крышкой, цветом более или менее сходный с окружающей грязью. Впрочем, как однажды заметил знаменитый философ Лай Тинь Видль: истинный мудрец, забиваясь в дыру, не смотрит, какого цвета там обои.
Прыжками преодолев ступеньки, Ринсвинд обежал вокруг странного белого сооружения. У него создалось впечатление, что это что-то вроде концертного зала. Оперного, судя по доносящимся изнутри звукам, хотя довольно странно давать оперные концерты в здании, которое выглядит так, будто вот-вот распустит паруса и снимется с якоря. Но к чему ломать голову? Вот сразу за мусорными баками подходящая дверца, да к тому же открытая...
- Ты из агентства, друг?
Ринсвинд вмотрелся в густое облако пара.
- И очень надеюсь, ты умеешь готовить пудинг, а то наш шеф-повар уже бьется головой о стены, - сообщила размытая фигура в белом колпаке.
- Будь спок, - как можно убедительнее произнес Ринсвинд. - А это, я вижу, КУХНЯ?
- Ты чо, прикалываешься?
- А то я чуть было не решил, что это опера...
- Это лучшая опера в мире, друг. Ты заходи, заходи...
Кухонька оказалась весьма скромных размеров, и, как и почти во всех виденных Ринсвиндом кухнях, там было полно людей, ожесточенно работающих над достижением самых разных, взаимно противоречащих целей.
- Боссу втемяшилось в башку закатить примадонне пир на весь мир, - объяснял, продираясь сквозь толпу, повар. - А Чарли ни с того ни с сего заклинило на пудинге.
- Ну что ж... - глубокомысленно отозвался Ринсвинд, рассчитывая, что рано или поздно что-то прояснится.
- Босс грит, ты, Чарли, должон приготовить для нее пудинг.
- Так прямо и сказал?
- Грит, это должон быть самый зыкинский пудинг в мире, Чарли.
- Будь спок?
- Грит, великий Нунко придумал для госпожи Венди Муссо клубничный мусс, а знаменитый шеф-повар Импозо изобрел для госпожи Маргирин Глазурье яблочную глазурь, а твой собственный отец, Чарли, почтил госпожу Джанин Зефирь великолепным апельсиновым зефиром, но вот сейчас, Чарли, настал твой звездный час. - Повар горько покачал головой. Они приблизились к столу, за которым, обхватив голову руками, безутешно рыдал маленький человечек в белом поварском облачении. Перед ним выстроилась батарея пустых пивных банок. - С тех пор бедняга не просыхает, так что в конце концов мы решили: пора кого-нибудь вызвать. Сам-то я главный по бифштексам и креветкам.
- Стало быть, надо приготовить пудинг? С названием в честь оперной певицы? - уточнил Ринсвинд. - Такова, говоришь, традиция?
- Ага, и ты уж Чарли не подведи, друг. Он же не виноват.
- Ну что ж...
Ринсвинд задумался о пудингах. В общем и целом пудинг - это фрукты со сладким кремом. Ну, еще иногда печеная прослойка. Проблемы, с его точки зрения, не было.
- Будь спок, - утешил он. - Сейчас что-нибудь состряпаю.
Внезапно в кухне воцарилась полная тишина. Все повара и поварята, прежде деловито сновавшие каждый по своим делам, замерли и воззрились на него.
- Начнем с начала, - продолжал Ринсвинд. - Что у нас есть из фруктов?
- В такую позднотищу мы, кроме груш, ничего не нашли.
- Будь спок. А как насчет крема?
- Тоже есть, ясен перец.
- Отлично. Так как там зовут эту вашу дамочку?
Над кухней угрюмой пеленой распространилась тишина.
- Она примадонна, - мрачно заявил один повар.
- Хорошо, хорошо. И как ее имя?
- Э-э... в этом-то, видишь ли, и проблема, - покачал головой другой повар.
- Почему?

***

Думминг открыл глаза. Воды утихомирились - по крайней мере, сейчас море выглядело спокойнее, чем прежде. Вверху даже проглядывали клочки чистого синего цвета, хотя облака пересекали небо так, будто каждое из них заручилось услугами собственного ветра.
Во рту был такой вкус, словно там совсем недавно плавили олово.
Кое-кто из волшебников тем временем сумел приподняться на колени. Декан нахмурился, снял шляпу и выудил из нее крабика.
- ...Хорошая лодка. Просто отличная, - пробормотал он.
Зеленая мачта уцелела, хотя лист-парус заметно потрепало. Однако суденышко продолжало довольно бодро идти против ветра, дующего со стороны...
...Континента. Который возвышался неподалеку красной, поблескивающей под вспышками молний стеной.
Чудакулли, покачиваясь, распрямился и указал на континент.
- Совсем немного осталось! - воскликнул он.
И тут декан не выдержал.
- Я по горло сыт твоей тошнотворной жизнерадостностью! - рявкнул он. - Так что лучше заткнись!
- Вообще-то, я твой аркканцлер.
- Это мы еще посмотрим, какой ты аркканцлер!
Думминг заметил, что в глазах декана начал разгораться зловещий огонек.
- Сейчас неподходящее время, декан!
- И вообще, на каком-таком основании ты здесь распоряжаешься, а, Чудакулли? И аркканцлером чего именно ты являешься? Незримый Университет даже еще не существует! Скажи ему, главный философ!
- Захочу - скажу, захочу - нет, - презрительно фыркнул тот.
- Как это? Что это значит? - взвился декан.
- Я не считаю себя обязанным выполнять твои указания, декан!
Когда минутой позже на палубу вылез казначей, лодка уже ходила ходуном. Трудно сказать, на сколько именно фракций раскололся преподавательский коллектив (каждый отдельно взятый волшебник уже сам по себе фракция), но в общем и целом волшебники разделились на два противоборствующих, хотя и весьма шатких альянса.
Гораздо позже, когда Думминг Тупс восстанавливал ход событий, его крайне поразил один факт: никто даже не подумал прибегнуть к магии. Волшебники привыкли жить в атмосфере, в которой разящее слово наносит много больше вреда, чем волшебный меч. Они знали, что правильно составленный циркуляр бьет не хуже огненного шара, зато куда дольше. Кроме того, посохов под рукой ни у кого не оказалось, как и подходящих случаю заклинаний. Таким образом, проще было орудовать кулаками, хотя волшебники дерутся весьма своеобразно: демонстративно и яростно размахивая руками и одновременно стараясь держаться от противника как можно дальше.
Вечная улыбка казначея сразу слегка поблекла.
- Мои результаты были на три процента выше твоих!
- И откуда такие сведения, декан?
- Когда тебя назначали аркканцлером, я заглянул в бумаги!
- И решил поднять этот вопрос через сорок лет?
- Экзамен есть экзамен!
- Э-э... - начал было казначей.
- Надо ж быть таким мелочным! Но что еще ожидать от студента, у которого отдельная ручка для красных чернил!
- Ха! Зато я не проводил дни в пьянстве и азартных играх! И не прогуливал!
- Ха! А я всем этим занимался, да, и благодаря этому узнал жизнь! И это не помешало мне иметь почти такие же хорошие отметки, как у тебя, несмотря на то что на экзамен я пришел в состоянии первосортного похмелья, ты, раздутый от самомнения мешок сала!

Предыдущая страница 24 Следующая страница


25 Терри Пратчетт

- Что? Как? Мы, значит, перешли на личности?
- Именно, Задница На Два Стула! Самое время перейти на личности! В Университете недаром говорят, что у всякого, кому не повезет идти следом за тобой, начинается морская болезнь!
- Я подумал, может быть... - робко произнес казначей.
Воздух вокруг волшебников трещал. Волшебник в дурном настроении притягивает магию, как переспелое яблоко - мух.
- Как, по-твоему, казначей, кто лучший аркканцлер? Я или он? - не сводя глаз с Чудакулли, осведомился декан.
Казначей растерянно заморгал слезящимися глазками.
- Я думаю, э-э... вы оба... гм-м... в вас обоих много хорошего... гм-м... э-э... может, пора привести это хорошее к общему знаменателю?
Одно краткое мгновение спорщики обдумывали данное предложение.
- Интересная мысль, - похвалил декан.
- Довольно глубокая, - поддержал Чудакулли.
- Я, знаешь ли, НИКОГДА не питал особой симпатии к профессору современного руносложения...
- От его постоянных ухмылочек просто тошнит, - согласился Чудакулли. - Он абсолютно не умеет работать в коллективе.
- Неужели? - особенно мерзко ухмыльнулся профессор современного руносложения. - Зато отметки у меня были получше ваших. И я не такой толстый, как декан! Хотя куда более великий! Скажи им, Тупс!
- ГОСПОДИН Тупс, ты, жирная бочка! - услышал Думминг и с изумлением осознал, что этот голос - его собственный.
Думминг чувствовал себя так, словно на него наложили чары. С другой стороны, он мог бы ничего и не говорить, просто ему хотелось в кои-то веки выложить все начистоту.
- Прошу прощения, я только хотел, э-э, сказать... - предпринял еще одну робкую попытку казначей.
- Да заткнешься ты наконец, казначей! - рыкнул Чудакулли.
- Прошу прощения, прошу прощения, прошу прощения...
Чудакулли погрозил декану пальцем.
- А теперь слушай меня...
С его руки сорвалась алая искра и, оставив у самого уха декана дымный след, врезалась в мачту, которая тут же взорвалась.
Декан сделал глубокий вдох, а когда декан делал глубокий вдох, содержание воздуха в атмосфере резко уменьшалось. Обратно воздух вышел вместе с ревом:
- ТЫ СМЕЕШЬ ШВЫРЯТЬСЯ В МЕНЯ МАГИЕЙ?!
Чудакулли остолбенело смотрел на собственную руку.
- Но я... мне...
Зубы упрямо не желали разжиматься, однако Думмингу все же удалось выдавить сквозь них несколько слов:
- Нми првляит мкия!
- Что? Что ты там бубнишь? - осведомился профессор современного руносложения.
- Ну я тебе покажу МАГИЮ, надутый клоун! - завопил, размахивая руками, декан.
- Это все магия! - хватая его за руку, ухитрился достаточно отчетливо проговорить Дум-минг. - Декан, ты же разнесешь аркканцлера на мелкие кусочки!
- Ага, именно это я сейчас и сделаю!
- Прошю прощения, не хотела вам мешать, но...
Из люка показалась голова госпожи Герпес.
- Да, госпожа Герпес? Что такое? - заорал Думминг, одновременно уклоняясь от вспышки, слетевшей с руки декана.
- Йа понимаю, ви заняты важьными универьситетскими делами, но там, внизю, и должно быть столько трещин? Из них течет вода...
Думминг заглянул в люк. Там плескалась вода.
- Мы тонем! - воскликнул он. - Вы, старые жирные ду... - Он прикусил язык. - Корабль трещит по швам! Вместе с нами! Смотрите, он желтеет!
Палуба стремительно теряла свой зеленый оттенок, как будто сверху на корабль надвигалась гигантская темная туча.
- Это все он виноват! - заорал декан. Думминг бросился к поручням. Со всех сторон доносился оглушительный треск.
Самое важное сейчас - сохранять спокойствие. Надо подумать о чем-нибудь хорошем и приятном, к примеру о синем небе, о пушистых котятах. Но не о тех, которых вот-вот утопят.
- Послушайте! - выкрикнул он. - Если мы не одолеем наши разногласия, они одолеют нас, понятно? Корабль... он как будто отзревает! А мы очень далеко от суши! И поблизости могут быть акулы!
Он посмотрел вниз. Потом вверх.
- АКУЛЫ! - крикнул он.
Волшебники бросились к нему. Судно накренилось.
- Ты уверен, что это именно акулы? - спросил Чудакулли.
- Может, это тунцы? - поддержал декан.
Сзади на палубу облетали останки паруса.
- А как вообще отличить акулу от тунца? - послышался голос главного философа.
- Можно по пути в пищевод попробовать пересчитать зубы, - пожал плечами Думминг.
По крайней мере, они перестали швыряться друг в друга магией. Можно изъять волшебников из Незримого Университета, но изъять Незримый Университет из волшебников невозможно.
Корабль накренился еще больше - это к группе присоединилась госпожа Герпес.
- А что бюдет, если ми выпадем за борт? - полюбопытствовала она.
- Нужно разработать план, - объявил Чуда-кулли. - Декан, будь любезен сформировать комитет для разработки плана выживания в неизвестных, населенных акулами водах.
- А может, поплывем к берегю? - предложила госпожа Герпес. - В йуности йа хорошо плавала.
Лицо Чудакулли озарилось теплой улыбкой.
- Всему свое время, госпожа Герпес, - ответил он. - Но ваше предложение принято к рассмотрению.
- На данный момент оно единственное, - заметил Думминг.
- А в чем именно будет заключаться ТВОЯ роль, аркканцлер? - оскалился декан.
- Я лишь очерчиваю стратегические цели, - сообщил Чудакулли. - Обдумывать способы их достижения - ваша задача.
- В таком случае, - произнес декан, - я за то, чтобы покинуть корабль.
- Зачем? - поинтересовался заведующий кафедрой беспредметных изысканий. - Чтобы поближе познакомиться с акулами?
- Это вторая проблема, - ответил декан.
- И то верно, - поддержал Думминг. - В случае чего всегда можно будет проголосовать за то, чтобы покинуть акулу.
Внезапно судно накренилось особенно сильно. Главный философ мгновенно принял героическую позу.
- Я спасу вас, госпожа Герпес! - крикнул он и сбил ее с ног.
По крайней мере, предпринял такую попытку. Но главный философ для волшебника был довольно субтильным, а госпожа Герпес - весьма фигуристой. Также дело осложнялось тем, что лишь к очень немногим областям госпожи Герпес он осмеливался прикоснуться. Оперируя с некоторыми периферическими регионами, он сделал все, что мог, и слегка ее приподнял. В результате к весу волшебника добавился вес домоправительницы, а все это, в свою очередь, навалилось на маленькие ножки главного философа, которые и прорезали палубу, словно два стальных штыря.
Корабль, к этому моменту уже сухой, как трут, и мягкий, как гнилушка, величаво распался надвое.
Вода была чрезвычайно холодной. Поднимая тучи брызг, волшебники молотили руками. Схлопотав по голове каким-то шальным обломком, Думминг на некоторое время ушел в глубокую синеву, прорезаемую необычным «глонг-глонг».
Выплыв наконец на поверхность, он обнаружил, что источником необычных звуков является очередная свара. В очередной раз верх взяла закалка, получаемая в Незримом Университете. Бурные, кишащие акулами воды представляли несомненную опасность, но куда большую опасность для всякого волшебника представляет его собрат по ремеслу.
- Только не надо валить все на меня! Он... он вообще, по-моему, спал!
- По-твоему?
- Он был матрасом! Рыжим!
- Он наш единственный библиотекарь! Как ты мог проявить такое чудовищное легкомыслие? - кипел Чудакулли.
Набрав полную грудь воздуха, он ушел под воду.
- Я за то, чтобы покинуть море! - жизнерадостно предложил казначей.
Думминг задрожал всем телом: что-то большое, черное и обтекаемое выпрыгнуло из воды прямо перед ним, перевернулось в воздухе и со шлепком вновь ушло в пенные волны.
Вокруг бешено гребущих волшебников из воды выскакивали все новые и новые акулы.
Декан похлопал одну по спине.
- А на вид они вовсе не такие страшные, как я думал, - сообщил он.
- Это же лодочные семена! - догадался Думминг. - Седлайте их, быстро!
Он отчетливо ощутил, как что-то, проплывающее мимо, задело его по ноге. В подобных
экстремальных обстоятельствах в людях часто пробуждается неожиданное проворство. Даже декан ухитрился вкарабкаться на «шлюпку» - правда, после краткой схватки, во время которой человек и семя яростно сражались за превосходство.
В облаке водной пыли вынырнул Чудакулли.
- Бесполезно! - отплевываясь, крикнул он. - Я нырнул, насколько смог. Его нет и следа!
- Очень советую взобраться на семя, аркканцлер, - сказал главный философ.
Чудакулли сделал агрессивный жест в сторону проплывающей акулы.
- Если сильно шуметь и брызгаться, они не нападают, - заявил он.
- А мне казалось, именно такие действия и побуждают их к атаке, - возразил Думминг.
- Какой интересный практический эксперимент, - заметил декан, свешиваясь со своего семени, чтобы было лучше видно.
Чудакулли рывком взлетел на семечко.
- Ну и беспорядок. Однако очень надеюсь, что таким способом нам удастся достичь суши, - сказал он. - Э-э... господа, а где госпожа Герпес?
Все принялись оглядываться.
- О нет, только не это... - простонал главный философ. - Она плывет к берегу...
Проследив за его взглядом, они увидели вдали пышную прическу. Перемещаясь неравномерными, но решительными бросками, домоправительница продвигалась к берегу стилем, который Чудакулли определил как грудной брасс.
- Вряд ли можно назвать это практичным поступком, - заметил декан.
- А как там акулы?
- Они, как я заметил, снуют под НАМИ, - покачиваясь вместе с семенем, сообщил главный философ.
Думминг посмотрел вниз.
- Кажется, теперь, когда наши ноги больше не болтаются в воде, они утратили к нам интерес, - произнес он. - Они уплывают, направляясь... также к берегу.
- Что ж, устраиваясь на эту работу, она знала, на что идет, - философски заметил декан.
- Что? - воскликнул главный философ. - Ты хочешь сказать, что, нанимаясь на работу домоправительницой, следует принимать во внимание вероятность быть съеденной акулой у берегов неведомого континента за много тысяч лет до того, как ты появилась на свет?
- Одно я могу утверждать с уверенностью: на собеседовании она задавала не слишком много вопросов. Мне это точно известно.
- Прошу обратить внимание на тот факт, что наше беспокойство не вполне оправданно, - вступил в разговор заведующий кафедрой беспредметных изысканий. - Акулы совсем не заслужили своей репутации чудовищ-людоедов. Что бы ни говорили, документально не зафиксировано ни одного случая нападения акулы на кого бы то ни было. Акулы - мирные существа с тонкой душевной организацией и богатыми семейными традициями, бесконечно далекие не только от того, чтобы быть зловещими предвестниками рока, но и вообще от всякой враждебности. Известны многочисленные случаи, когда акулы завязывали дружеские отношения с затерянным в море путешественником. Разумеется, охотники они блестящие: взрослая акула может свалить даже лося с помощью своих... э-э...
Он растерянно умолк.
- Э-э... Наверное, я перепутал их с волками, - пробормотал он. - Как вы думаете?
Все единодушно закивали.
- Э-э... А акулы другие? - продолжал он. - Злобные, безжалостные морские убийцы, не утруждающие себя даже тем, чтобы как следует прожевать добычу?
Ответом опять стало единодушное кивание.
- О боги. От стыда я готов залезть под стол...
- Смотри, не залезь в брюхо акуле, - посоветовал Чудакулли. - Ну что Же вы, господа? Это ведь наша домоправительница! Вы что, хотите в будущем сами заправлять постели? Думаю, следует опять прибегнуть к огненным шарам.
- Она слишком далеко заплыла...
Из пучины, в двух шагах от Чудакулли, снарядом вылетело что-то рыжее, завилось спиралью и вновь, как лезвие, рассекающее шелк, ушло под воду.
- Что такое? Чьих это рук дело? - всполошился аркканцлер.
Большая покатая волна, мощно взрывая воду, летела прямо в скопление хищных треугольных плавников, словно шар - в кегли боулинга. А потом море взорвалось.
- Вы только посмотрите, как оно разделывается с акулами!
- Это какое-то чудовище?
- Скорее всего, дельфин...
- С рыжей шерстью?
- Да уж, вряд ли...
Мимо главного философа брюхом вверх проплыла бесчувственная акула. И сразу за нею вода опять взорвалась - огромной рыжей улыбкой единственного дельфина на свете с кожистым рылом и рыжими волосами по всему телу.
- И-ик? - осведомился библиотекарь.
- Отлично, дружище! - прокричал в ответ Чудакулли. - Я всегда говорил, что в трудную минуту на тебя можно положиться!
- Осмелюсь возразить, аркканцлер, на самом деле вы говорили, что, по вашему мнению... - сказал Думминг.
- И выбор внешнего облика также достоин всяческих похвал, - продолжал, не снижая громкости, Чудакулли. - А теперь будет очень здорово, если ты соберешь нас всех в кучу и подтолкнешь к берегу. Все здесь? Где казначей?
Казначей к тому времени превратился в далекую точку. Он мечтательно греб в сторону континента.
- Что ж, вижу, он и сам прекрасно доберется, - констатировал Чудакулли. - Вперед, друзья, будем пробиваться к суше.
- Это море... - нервно произнес главный философ, неотрывно глядя вперед, пока семена, точно связку перегруженных шлюпок, посредством умелых маневров направляли к берегу. - Оно такое... Как по-вашему, оно вполне опоясывающе выглядит?
- Море, безусловно, очень БОЛЬШОЕ, - отозвался профессор современного руносложения. - И знаешь, я сильно сомневаюсь, что этот рев, который мы слышим, производится одним только дождем. Скорее всего, где-то впереди располагается полоса прилива.
- Ну, прокатимся на паре-тройке высоких волн, от нас не убудет, - пожал плечами Чудакулли. - Вода, по крайней мере, мягкая.
Думминг ощутил, как плоское семечко под ним, повинуясь волне, плавно поднялось и опустилось. Странная форма для семени, не мог не признать он. Разумеется, природа уделила немалое внимание семенам, снабдила их и крылышками, и парусами, и флотационными камерами, и множеством других приспособлений, призванных дать им преимущество в борьбе за выживание со всеми прочими семенами. Но эти представляли собой не что иное, как плоские версии нового облика библиотекаря. Наверное, по воде они должны просто летать...
- Э-э... - произнес он, обращаясь к мирозданию в целом.
Что означало: «Интересно, как эти семечки можно приспособить?»
- Скал впереди не видно, - прищурился декан.
- Море, опоясывающее сушу... - задумчиво произнес философ, видимо пребывая в некоем филологическом трансе. - В этой фразе определенно есть что-то таинственное и загадочное...
Думмингу вдруг пришло в голову, что вода не такая уж и мягкая. В детстве он не особо увлекался спортивными играми, хотя играл с другими ребятами и принимал активное участие во всех их играх, таких как «толкни-тупса-в-крапиву» или «привяжем-думминга-к-дереву-а-сами-пойдем-по-домам». Так вот, однажды его сбросили с обрыва прямо в пруд... Тогда он ОЧЕНЬ больно ушибся о воду.
Постепенно флотилия нагнала госпожу Герпес. Одной рукой домоправительница цеплялась за какое-то бревно, а другой гребла. Впрочем, у бревна были и другие пассажиры: птицы, ящерицы, а также неизвестно как сюда попавший верблюжонок, забившийся в остатки бывшей зеленой кроны.
Волны усилились. Из-за шума дождя доносилось непрерывное гулкое уханье.
- Ах, вот и вы, госпожа Герпес, - поприветствовал главный философ. - И что за симпатичное деревце. Посмотрите-ка, даже листочки кое-где остались.
- Мы прибыли вас спасать, - отважно сообщил декан.
- Полагаю, госпоже Герпес стоит перебраться на какое-нибудь из семечек, - порекомендовал Думминг. - Точнее, я даже уверен, что это будет правильнее всего. Мне представляется, волны... волны могут стать... слегка большими...
- Чересчур опоясывающими, - мрачно уточнил главный философ.
Он посмотрел вперед, на берег, - и не увидел его на прежнем месте.
Берег обнаружился внизу. У подножия сине-зеленого холма. Который состоял сплошь из воды. И вздымался все выше и выше.

***

- Послушайте, - призвал Ринсвинд. - Почему бы вам просто не сказать мне, как ее зовут? Ведь наверное, ее имя весьма известно. Оно написано на афишах, его все знают. Не понимаю, в чем проблема.
Повара переглянулись. Потом один прокашлялся и сказал:
- Ее... ее зовут... Примадонна Нелли... По...
- По?
- Поппа.
Ринсвинд пошевелил губами.

Предыдущая страница 25 Следующая страница


Последний континент 26

- О! - только и смог вымолвить он. Повара единодушно закивали.
- Послушайте, а Чарли все пиво выпил? - спросил Ринсвинд, опускаясь на какую-то табуретку.
- Кстати, вспомнил. По-моему, в шкафу, завалялись пара бананов. Посмотри, Рон, хорошо? - попросил второй повар.
Беззвучно шевеля губами, Ринсвинд блуждающим взором обвел помещение.
- А Чарли знает? - наконец спросил он.
- Ага. Узнав это, он и сломался.
За дверью послышался быстрый стук шагов. Один из поваров выглянул в окно.
- А, ерунда, всего-навсего стражники. Гоняются, наверное, за каким-нибудь придурком...
Ринсвинд слегка задвинулся вглубь комнаты, чтобы его не было видно из окна.
Рон смущенно переступил с ноги на ногу.
- Можно еще сходить к Ленивому Ахмеду и упросить его открыть лавку. У него наверняка найдется...
- Клубничка? - подсказал Ринсвинд.
Повара пожали плечами. Чарли опять зарыдал.
- Всю свою жизнь он ждал этой минуты, - сказал первый повар. - По-моему, это чертовски несправедливо. А помните ту малышку-сопрано? Она еще бросила театр ради торговца скотом? Босс потом целую неделю убивался.
- Угу. Как не помнить. Лиза Радост, - отозвался Рон. - В средней зоне чуть-чуть вихлялась, но все равно многообещающая была девушка.
- Босс на нее, можно сказать, все свои надежды возлагал. Говорил, такое имя ко всему пойдет, хоть к ревеню!
Чарли зарыдал с новой силой.
- А знаете что?.. - медленно и задумчиво произнес Ринсвинд.
- Что?
- Кажется, я нашел выход.
- И КАКОЙ же?
Даже Чарли в надежде поднял голову.
- Знаете, как бывает: иногда нужно только посмотреть свежим взглядом... Значит, так: персики оставляем, потом крем, не помешает немного мороженого и, может, немного бренди... И еще...
- Кокосовая крошка? - подсказал Чарли.
- Почему бы и нет?
- Э-э... И немного кетчупа?
- Кетчупу отказать.
- Советую поторопиться: уже середина последнего акта, - сказал Рон.
- Все будете порядке, - заверил Ринсвинд. - Значит, так... разрежьте персики на половинки, разложите их на блюде, украсьте всем остальным, сбрызните бренди - и ВУАЛЯ!
- Что-то иностранное? - ворчливо поинтересовался Чарли. - У нас тут съедобных вуалей не делают.
- В таком случае сойдет двойная порция бренди, - сказал Ринсвинд. - И все ГОТОВО!
- Понятно, но как этот десерт НАЗЫВАЕТСЯ?
- Сейчас дойдем и до этого, - успокоил Ринсвинд. - Чарли, будь добр, подай мне блюдо. Спасибо. - Он выставил блюдо на всеобщее обозрение. - Господа... Приглашаю вас отведать... Персиковую НЕЛЛИ.
В какой-то из кастрюль на плите что-то закипело. Лишь издаваемое крышкой тихое, но очень настырное бряцанье да отдаленные оперные вопли нарушали воцарившуюся тишину.
- Ну, что скажете? - бодро осведомился Ринсвинд.
- Очень... свежо... - отозвался Чарли. - Тут уж ничего не попишешь.
- Но как-то не вполне... ДОСТОПАМЯТНО, - произнес Рон. - Кругом полным-полно всяких Нелли.
- А ты посмотри на это с другой стороны. Хотел бы ты, чтобы мир навсегда запомнил твою фамилию? - возразил Ринсвинд. - Хотел бы, чтобы о тебе вспоминали всякий раз, когда речь зайдет о Персиковой По?..
Плечи Чарли опять принялись содрогаться от рыданий.
- Что ж, пожалуй, тут ты прав, - согласился Рон. - Персиковая Нелли... ага.
- Можно то же самое приготовить из бананов, - подсказал Ринсвинд.
Рон беззвучно пошевелил губами.
- He, не пойдет, - заключил он. - Сделаем из персиков.
Ринсвинд засобирался.
- Ну, рад был помочь, - кивнул он. - Подскажите только вот что. Как отсюда лучше выбраться?
- О, сегодня в городе не протолкнуться. Сегодня ж ночью Гала! - отозвался Рон. - Мне лично этого и даром не надо, но гостей изрядно прибыло.
- Угу, а утром еще кого-то вешают, - подсказал Чарли.
- Эту часть я предпочитаю пропустить, - сказал Ринсвинд. - Так как, говорите...
- Если хочешь знать мое мнение, лично я желаю ему сбежать, - добавил Чарли.
- Полностью с тобой солидарен, - поддержал Ринсвинд.
За дверью послышались гулкие шаги. Человек в тяжелых башмаках подошел к двери и остановился. Откуда-то издалека доносились крики.
- Говорят, он отбился от дюжины стражников, - сообщил Рон.
- Только от трех, - поправил Ринсвинд. - Их было трое. Я слышал. Кто-то мне рассказывал. Их было не двенадцать, а всего трое.
- Ха, для такого дерзкого бандита справиться с дюжиной стражников - раз плюнуть! А троих он бы и не заметил! Про этого Ринсо такая слава идет!
- А я слышал, как один тип из Приноситте-распивайтте рассказывал про стрижку овец. Так этот Ринсо за пять минут остриг целую сотню!
- Не верю, - возражал упорный Ринсвинд.
- А еще говорят, будто бы он волшебник, но вот в это я не верю, потому что еще ни от одного волшебника проку не было.
- Ну, я не стал бы так категорично утверждать...
- Но охранник из тюрьмы рассказывал, мол, у этого Ринсо есть странное коричневое вещество и оно дает ему необыкновенную силу!
- Это был всего лишь суп из пива! - не выдержал Ринсвинд. - То есть, - поспешил поправиться он, - я так слышал.
Рон покосился на него.
- Кстати, ты слегка смахиваешь на волшебника, - заметил он.
По двери задубасили тяжелые кулаки.
- И одежда на тебе точь-в-точь волшебничья, - продолжал Рон, не сводя взгляда с Ринсвинда. - Эй, Сид, открой-ка им.
Ринсвинд попятился и потянулся к столу за спиной. Его пальцы нащупали рукоять лежавшего там ножа.
Сама идея оружия была ему ненавистна. Стоило на сцене появиться оружию, как дело принимало непредсказуемый оборот. Но если надо произвести впечатление, лучше оружия ничего нет.
Дверь открылась. В кухню всунулись несколько человек, один из них - бывший караульный Ринсвинда.
- Это он!
- Э-э, я за себя не отвечаю, - предупредил Ринсвинд, выставляя перед собой руку.
Повара, за исключением самых отчаянных, быстро попрятались под столы.
- Это половник, дружище, - добродушно заметил стражник. - Но ты не трусливого десятка. Молодец. Что скажешь, Чарли?
- Не хочу, чтобы все потом говорили, будто бы отважного бандита повязали на моей кухне, - отозвался Чарли. Он взял в одну руку тесак, а в другую - блюдо с Персиковой Нелли. - Ты, Ринсо, шмыгай вон в ту дверь, а мы тут потолкуем с господами стражниками.
- Это уже никуда не годится, - фыркнул стражник. - Ну разве такой должна быть последняя битва? Какая-то жалкая стычка на кухне... Давай договоримся так: мы досчитаем до десяти, а ты пока сваливай...
Ринсвинда опять посетило странное ощущение, что он попал в какую-то чужую пьесу. Во всяком случае, сценарий ему выдали явно не тот.
- Как это? Вы загнали меня в угол, а арестовывать не собираетесь?
- Ну, слуш', разве кто будет сочинять об этом балладу? - протянул стражник. - Не, такими вещами пренебрегать нельзя. - Он прислонился к косяку. - Значит, так. На Груртской улице есть здание старой почты. Если там засесть, дня два ты точно продержишься, а то и три. Потом ты выбегаешь, мы тебя нашпиговываем стрелами, а ты произносишь последнее слово повеличественней... Бьюсь об заклад, лет через сто о тебе будут рассказывать детишкам в школах. И слушай, ну как ты выглядишь, только посмотри на себя... - Игнорируя смертоносный половник, он сделал шаг вперед и ткнул Ринсвинда в балахон. - Тебя ж первой стрелой убьет!
- Да вы все с ума посходили!
Чарли покачал головой.
- Здесь любят настоящих воинов, друг. Таково иксианское мировоззрение. Умри, сражаясь! Это твой билет в большую жизнь после смерти.
- Мы слышали, как ты уделал ту шайку, - вступил в разговор другой стражник. - Бах, бах - и все лежат! Не, такого человека повесить нельзя, такой парень будет драться до последнего. Он умрет с гордо поднятой головой!
К этому времени кухня была битком набита стражниками. Зато дверной проем был свободен.
- А о Последнем, Самом Знаменитом Побеге вы когда-нибудь слышали? - поинтересовался Ринсвинд.
- Нет. А что, такой был?
- Будь спок!
Все прибавляя и прибавляя скорость, он мчался вдоль кромки воды, когда за его спиной раздались крики:
- Эй, друг, ты куда! Мы ведь должны сосчитать до десяти!
Ринсвинд на бегу поднял глаза и увидел, что вывеска над пивоварней погрузилась во тьму. И вдруг до него дошло, что позади него кто-то прыгает.
- О нет! Только не ТЫ!
- Здоровеньки, - поприветствовал, поравнявшись с ним, Скрябби.
- Только посмотри, во что ты меня впутал!
- А во что? Да, тебя чуть было не повесили, но теперь ты наслаждаешься пробежкой на свежем воздухе по пересеченной местности этой благословленной богами страны.
- Меня пообещали нашпиговать стрелами!
- Ну и что? От стрел можно УВЕРНУТЬСЯ. Этой стране нужны герои. Лучший стригаль, дорожный воин, бандит, овцекрад, наездник... Остается только преуспеть в какой-нибудь еще не изобретенной игре с мячом, да построить на взятые взаймы деньги пару-тройку зданий повыше. И все, прикуп твой! Не, тебя так просто убивать не будут.
- Очень утешает. Значит, мне припасут что-то особенное. И все равно, я не делал ничего из того, что ты сказал... То есть ДЕЛАЛ, но...
- Важно не то, что было на самом деле, а то, что думают люди. А сейчас они думают, что ты играючи выбрался из тюремной камеры.
- Но я всего-навсего...
- Это не имеет значения! Учитывая, сколько караульных теперь мечтают пожать тебе руку, тебя не повесят аж до самого обеда.
- Слушай, ты, гигантская прыгучая крыса, я уже добрался до доков! И я бегаю быстрее всех этих стражников, вместе взятых! А еще я умею прятаться! И мне не впервой будет незаметно проникнуть на корабль! Там я затаюсь, потом, когда он выйдет в море, начну блевать, меня найдут, вышвырнут за борт, я два дня буду плавать в гнилой бочке и ловить бородой планктон, но затем доберусь до какого-нибудь атолла, заговорю зубы кораллам, проберусь внутрь и буду жить там припеваючи, питаясь одними бататами!
- Я поистине восхищаюсь твоими талантами. - Кенгуру одним прыжком перемахнул через корабельный трос. - Хоть они здесь и не совсем к месту. Много ли иксианских кораблей ты видел в Анк-Морпорке? В самом оживленном порту в мире?
Ринсвинд невольно сбавил темп.
- Ну...
- Это из-за течений. Удалишься миль на десять, и все, можешь попрощаться с Диском. Тебя утащит и вынесет к самому Краепаду. Поэтому местные корабли стараются держаться как можно ближе к берегу.
Ринсвинд остановился как вкопанный.
- Так что, весь этот континент - одна большая ТЮРЬМА!
- Угу. Правда, сами иксиане утверждают, что это лучшее место в мире, - поэтому зачем куда-то плыть?
Сзади снова послышались крики. Местным стражникам, чтобы сосчитать до десяти, потребовалось гораздо меньше времени, чем большинству их коллег.
- И что ты намерен делать? - осведомился Ринсвинд.
Кенгуру как сквозь землю провалился.
Ринсвинд нырнул в боковую улочку и убедился, что путь полностью перекрыт. Улица оказалась сплошь забита повозками - весело украшенными повозками.
Ринсвинд резко затормозил. Он всегда считал, что главное - бежать не куда, а откуда. Он так набил в этом руку (точнее, ногу), что мог бы написать мемуары под заглавием «Побег из Откуда». И все же иногда интуитивный, тоненький голосок намекал ему, что не помешало бы подумать и про «куда».
Начать следовало с того, что многие из стоящих у повозок и весело болтающих людей были одеты в кожу.
Разумеется, можно привести массу доводов в пользу кожаной одежды. Она ноская, практичная, не требует большого ухода. Некоторые, вроде Коэна-варвара, настолько ценили эти ее свойства, что впоследствии, чтобы снять набедренную повязку, были вынуждены прибегать к услугам кузнеца. Но, судя по всему, люди возле повозок видели в одежде несколько иное. Скорее можно было подумать, что, присматривая себе обновку, они спрашивали у продавца, к примеру: «А сколько здесь заклепок? », или «А оно сильно блестит? », или «Как насчет прорезей в необычных местах?»
Однако одно из основополагающих правил выживания везде, на любой планете, гласит, что людей, одетых в черную кожу, лучше не раздражать <Наверное, именно по этой причине защитники прав животных никогда не обливают краской тех же скинхедов>.
Ринсвинд принялся вежливо протискиваться сквозь толпу. Замечая, что кто-то на него смотрит, он дружелюбно улыбался и приветственно помахивал рукой, но это почему-то привлекало еще больше внимания.
Женщины тут тоже встречались. Впрочем, все разумно: если на ИксИксеИксИксе мужчина может ходить с высоко поднятой головой, почему того же нельзя женщине? Некоторые дамочки были весьма хорошенькими, правда усики шли не всем. Но Ринсвинд ничему не удивлялся. Он повидал свет и знал, что в сельской местности растительность бывает весьма буйной.
Блесток было больше чем обычно. И перьев тоже.
И тут до него дошло. Его захлестнула волна облегчения.
- О, так это КАРНАВАЛ? - воскликнул он. - Та самая Гала, о которой все говорят?
- Прошу прощения? - отозвалась дама в платье чисто-синего цвета. Она как раз меняла колесо на фиолетовой повозке.
- Это ведь карнавальные повозки? - спросил Ринсвинд.
Женщина скрипнула зубами, вмолотила колесо на место и отпустила ось. Повозка запрыгала на булыжной мостовой.
- Черт, ноготь сломала, - поморщилась она и бросила взгляд на Ринсвинда. - Нуда, карнавал. А ты ничего, только платье мог бы выбрать и поновее. И очень неплохие усы, а вот бородку не помешало бы подкрасить.
Ринсвинд оглянулся в сторону доков. С берега его вроде не видать, но и медлить тоже не стоит.
- Э-э... госпожа, не могла бы ты мне помочь? - решился он. - Видишь ли... за мной гонится Стража.
- С них станется!
- Возникло небольшое недоразумение. Из-за овцы.
- Случается сплошь и рядом. - Собеседница смерила Ринсвинда взглядом. - Однако ты не похож на деревенского паренька.
- Я? Да меня при виде какой-нибудь косы сразу начинает трясти.
Она пристально смотрела на него.
- Ты... ты ведь здесь недавно, а? Кстати, как тебя зовут-то?
- Ринсвинд, госпожа.
- Ну, что ж, забирайся в повозку, господин Ринсвинд. А меня зовут Летиция.
И она протянула ему довольно крупную руку. Пальцы Ринсвинда как будто сдавило прессом. Украдкой тряся рукой и дуя на пальцы, Ринсвинд последовал за Летицией.
Фиолетовую повозку украшали огромные розовые и лавандовые полосы, а также некие бумажные цветы, смахивающие на розочки. В центре на манер помоста возвышались коробки, обтянутые разноцветной материей.
- Ну, что скажешь? - спросила Летиция. - Девочки весь день украшали.
На вкус Ринсвинда, цветовая гамма грешила некоторой чрезмерной женственностью, но вос-Последний континент питание не позволяло ему проявить невежливость.
- Очень мило, - сказал он, забиваясь в уголок. - Веселенькие цвета.
- Рада, что ты одобряешь.
Где-то впереди заиграла музыка. Вокруг засуетились - кто-то кинулся к своим наряженным повозкам, кто-то выстроился в подобие очереди. Ринсвинд почувствовал, как повозка качнулась, и, подняв голову увидел двух дамочек в длинных перчатках и сплошь в блестках. Дамочки, вытаращив глаза, уставились на Ринсвинда.
- Какого... - начала одна.
- Дорогуша, надо поговорить, - окликнула с передка Летиция.
Женщины сгрудились в плотную кучку. Время от времени то одна, то другая поднимала голову и смотрела на Ринсвинда, словно чтобы удостовериться, что он никуда не сбежал.
«Однако забавные у них тут девушки, - подумал он. - Крупные такие. Интересно, где они покупают туфли?»
Ринсвинд был не слишком большим специалистам по женщинам. Существенная часть его жизни - за минусом того времени, когда он куда-то бежал, падал или плыл - прошла в стенах Незримого Университета. А там женщин помещали в одну категорию с обоями и музыкальными инструментами, считая их явлением хоть и по-своему интересным, а также важным для поддержания общего равновесия цивилизованной структуры, но все же, если смотреть в корень, не столь уж необходимым.
Ну а в тех редких случаях, когда он оказывался наедине с женщиной, ему либо пытались отрезать голову, либо прикладывали немало сил, дабы убедить его совершить поступок, в результате которого голову ему отрежет кто-то другой. В общем и целом отношения с женщинами у него не складывались.
Однако сейчас некий давно и успешно игнорируемый инстинкт подсказывал ему, что что-то не так, но что именно, Ринсвинд понять не мог.
Та дамочка, которую Летиция назвала Дорогушей, повернулась и направилась к волшебнику. Вид у нее был решительный и весьма агрессивный. Ринсвинд почтительно снял шляпу.
- Ты, похоже, пытаешься вешать нам на уши креветок! - рявкнула она.
- Я? Что ты, госпожа. Никаких креветок. Я всего лишь прошу немножко проехаться в вашей повозке, пару-другую улиц, не больше. Моей благодарности не будет границ! А больше мне ничего не надо.
- Но ты ведь знаешь, что здесь происходит?

Предыдущая страница 26 Следующая страница


27 Терри Пратчетт

- Конечно, госпожа. Карнавал. - Ринсвинд сглотнул. - Будь спок. Переодевания - это так здорово.
- Не хочешь ли ты сказать, что... Ну, мы ведь... Что ты так уставился на мои волосы?
- Э-э... просто я подумал, они у тебя так сверкают, как, интересно, тебе это удалось? Ты, наверное, актриса?
- Девочки, пора двигаться, - окликнула спереди Летиция. - И не забывайте про улыбки. Оставь его в покое, Дорогуша. Ты даже не подозреваешь, что ему довелось пережить.
Третья дамочка, которую звали Найлетта, с любопытством разглядывала Ринсвинда. Его все не покидало ощущение, что с ней что-то не совсем в порядке. Не то чтобы ее волосы выглядели паклей, вовсе нет, очень даже неплохие волосы - если, конечно, не сравнивать с прическами подруг. И накрашена она была не так сильно, как они. Одним словом, создавалось впечатление, что тут она слегка не на своем месте.
Заметив впереди стражника, Ринсвинд стремительно метнулся на пол, прячась за бортом повозки. Сквозь прорехи в досках представлялся неплохой обзор на собравшуюся по сторонам улицы толпу.
Ринсвинд посетил изрядное число карнавалов - как правило, пробегая мимо. Ему даже повезло поучаствовать в орлейском Жирном Полднике, который принято считать самым большим карнавалом в мире, - Ринсвинд висел тогда вверх ногами под днищем повозки, скрываясь таким способом от преследователей. Он уже даже забыл, кто и почему за ним гнался, а вспоминать как-то не хотелось. Хотя Ринсвинд на протяжении своей бурной жизни изрядко поколесил по Диску, воспоминания о местах, где он побывал, всегда были примерно одинаковыми: что-то сильно смазанное. Не потому, что он был таким забывчивым, а из-за высокой скорости передвижения.
Люди как люди, ничего необычного. Широко распахнутые двери трактиров только добавляли происходящему спонтанности. Слышались приветственные крики, кто-то свистел, кто-то хлопал в ладоши или приплясывал. Чуть дальше дули в рог. В свою щелку Ринсвинд увидел, как мимо повозки в бешеной пляске пронеслись танцоры.
Оторвавшись от созерцания карнавала, он накинул на голову кусок тафты. На подобных мероприятиях Стража всегда занята по уши - вылавливанием карманных воришек и прочими важными делами в том же роде. Он дождется, пока повозка не доедет до какого-нибудь пустыря - такие шествия всегда заканчиваются на пустыре, - и, никем
не замеченный, тихонько свалит.
Он опустил глаза.
Его спутницы, видимо, большие любительницы обуви.
Сотни пар обуви, аккуратно выстроенные, выглядывали из-под груды женской одежды. Ринсвинд стыдливо отвел глаза. Все-таки есть что-то морально неправильное в том, чтобы смотреть на одежду женщины, когда женщины в ней нет.
И все же некая мысль терзала его. Он снова повернулся и посмотрел на туфли. Так и есть, положение некоторых из них ИЗМЕНИЛОСЬ...
У самой его головы разбилась бутылка. Дождем посыпались осколки стекла. Где-то высоко над ним Дорогуша произнесла слово, которое он никак не ожидал услышать из уст девушки.
Ринсвинд осторожно приподнял голову. В шляпу ударилась еще одна бутылка.
- Весельчаки развлекаются, - сквозь зубы процедила Дорогуша. - Всегда найдется какой-нибудь шутник...
- Эй, как насчет поцелуйчика, друг? - спросил какой-то юноша, вспрыгивая на край повозки и весело размахивая пивной банкой.
Ринсвинду пару раз довелось наблюдать за работой известных бойцов Плоского мира, и подобный удар сделал бы честь любому из них. Дорогуша прищурилась, и ее кулак, нарисовав в воздухе идеальный полукруг, смачно врезался в челюсть забияки. Ринсвинд проводил взглядом летящее тело - причем, когда оно скрылось из виду, верхняя точка дуги еще не была достигнута.
- Вот черт! - воскликнула Дорогуша, размахивая кулаком перед носом Ринсвинда. - Мои вечерние перчатки! Они стоили целое состояние!!! В клочья! И все из-за этой сволочи! - Мимо ее уха просвистела пивная банка. - Ты заметил, кто это бросил? Заметил? Эй, засранец, я тебя вижу! Ну держись, ща я те штаны через глотку вытащу!
Толпа одобрительно-насмешливо заревела. Ринсвинд заметил впереди шлемы стражников, пробивающихся к повозке.
- Э-э... - замычал он.
- Эй, это же он! Ринсо-разбойник! - прокричал кто-то, указывая на Ринсвинда.
- Я не разбойник! Это была всего-навсего овца!
«Интересно, кто произнес последнюю фразу?» - задумался Ринсвинд и вдруг понял, что это был он сам.
Бежать было некуда. Стражники смотрели прямо на него. А бежать и в самом деле было некуда. Улица битком забита народом и повозками. Чуть дальше, ближе к голове процессии, разгорается еще одна свара. И ни одного переулка поблизости, готового принять в свои объятия несчастного беглеца. А стражники пробиваются к нему через толпу, правда с большим трудом. А толпа вовсю оттягивается. И надо всем этим полощется на ветру гигантский плакат с изображением улыбающегося кенгуру, держащего в лапе банку пива.
Стало быть, настало время. Время для Знаменитой Последней Схватки.
- Ну уж нет! - воскликнул он вслух. - Знаменитая Последняя Схватка всегда может подождать!
Он повернулся к «Петиции.
- Большое спасибо, что пытались помочь мне, - сказал он. - Первый раз встречаю настоящих дам. Приятно было познакомиться.
Дамы переглянулись.
- А нам-то было как приятно, - откликнулась Летиция. - Настоящие мужчины сейчас такая редкость - верно, девочки?
Ногой, обтянутой чулком-сеткой, Дорогуша пнула еще одного забияку, желавшего вскарабкаться на повозку. Удар каблуком-шпилькой моментально обеспечил эффект, для достижения которого, как правило, требуется пару недель пить чай с бромом.
- А то, мля, - кивнула Дорогуша.
Ринсвинд соскочил с повозки, приземлился на чье-то плечо и тут же совершил еще один прыжок, завершившийся посадкой у кого-то на голове. Получилось. Теперь главное - не останавливаться. Пару раз его чуть было не схватили, да раз-другой швырнулись вслед пивной банкой, но были и одобрительные крики навроде «Зыкински, парень!» и «Так держать!».
Наконец он завидел неподалеку переулок. Спрыгнув с последнего услужливо подставленного плеча, Ринсвинд переключил ножную передачу и на всех парах влетел в узкую щель меж домами, на противоположном конце которой его жда... ждал тупик. И несколько стражников, забредших сюда, чтобы в тишине выкурить самокрутку-другую.
Стражники наградили его теми особыми стражничьими взглядами, которые недвусмысленно сообщали: всякий человек, нарушивший покой их краткого перекура, непременно В ЧЕМ-ТО да виноват. Вдруг лицо сержанта просияло:
- Да это же он!
И в тот же самый момент со стороны улицы опять донеслись вопли, только на сей раз веселостью в них и не пахло. Судя по крикам, там, на улице, кому-то было очень больно. Да и все равно пути назад не было - выход из переулка закрывали плотно сомкнутые спины.
- Я все объясню, - начал Ринсвинд, краем уха прислушиваясь к нарастающему позади шуму. - Ну... почти все. Кое-что уж точно. К примеру, насчет овцы...
Что-то сверкающее пролетело над его головой и приземлилось на булыжники между ним и стражниками.
Предмет походил на стол в вечернем платье, и у него были сотни ножек.
На высоких каблуках.
Ринсвинд свернулся в комок и закрыл голову руками. Плотно прижимая ладони к ушам, он стал ждать, когда утихнет шум.

***

У самой кромки воды вспенился прилив, волны лизнули берег. Отхлынув, приливная волна обтекала расщепленное бревно.
Прячущиеся за бревном крабы и песочные блошки, выждав пару мгновений, покинули свое убежище и заторопились к берегу, стремясь успеть до следующей волны.
Дождевые струи яростно колотили по пляжу и, стекая в море, прорывали в песке миниатюрные песочные каньоны. По ним-то и карабкались крабы, этакие золотоискатели, спешащие забить себе участок на бескрайнем, девственном берегу.
Двигаясь вдоль просоленной, усеянной водорослями и ракушками полосы прибоя, крабики толкались и лезли друг через друга, ведь там, впереди, их ждал сладкий песок свободы, где всякий краб может ходить с гордо поднятым панцирем.
Быстро исследовав серую, насквозь промокшую и опутанную водорослями остроконечную шляпу, крабики поспешили дальше, к выглядевшей куда более перспективно груде одежды, полной многообещающих дыр и складок.
Один крабик - самый предприимчивый - попытался залезть Думмингу Тупсу в нос, но был бесцеремонно вычихнут.
Думминг открыл глаз. Осторожно повертел головой - вода в ушах громко забулькала.
История последних нескольких минут была крайне запутанной. К примеру, он помнил, как его несло по трубе из зеленой воды, - но может ли такое быть? Также в памяти отпечатались несколько моментов, когда воздух, море и сам Думминг очень тесно переплелись. Сейчас он чувствовал себя так, будто кто-то тщательно прошелся по его телу молотком, не пропустив ни единого клочка кожи.
- Пошел вон!
Думминг извлек из уха очередного краба. Только тут до него дошло, что очки куда-то потерялись. Наверное, катаются сейчас где-нибудь на дне морском, пугая омаров, подумал Думминг. Итак, подытожим ситуацию. Он жив, но лежит на каком-то неведомом, чужом берегу. И перспективы вырисовываются достаточно четко, невзирая на то что все остальное видится каким-то размытым...
- Все? Надеюсь, теперь-то я умер? - донесся откуда-то неподалеку голос декана.
- Ты ПОКА жив, - сообщил Думминг.
- Проклятье. А ты в этом уверен?
Послышалось еще несколько стонов. Валяющиеся неподалеку кучи водорослей на поверку оказались волшебниками.
- Ну, мы все здесь? - спросил Чудакулли, пытаясь встать ноги.
- Я точно не весь, - простонал декан.
- А где... госпожа Герпес? - осведомился Чудакулли. - И казначея тоже не видно...
Думминг сел на песке.
- Вон там... О боги... Только посмотрите туда... Там казначей...
В море набирала силу гигантская волна. Нависая, загораживая небо, она становилась все выше и выше. И на самой ее верхушке сидел казначей.
- Казначей! - завопил Чудакулли. Крохотная фигурка встала на семечко и замахала руками.
- Он стоит, - констатировал Чудакулли. - Но разве на семенах можно стоять? Он ведь не должен на нем стоять, верно? Бьюсь об заклад, он не должен там стоять. ТАМ НЕЛЬЗЯ СТОЯТЬ, КАЗНАЧЕЙ! Но как... Этого ведь не может быть?!
Волна завилась барашком, но казначей уже скользил вниз, катился, подпрыгивая, по гигантской водной зеленой стене, словно лыжник по горному склону.
Чудакулли повернулся к остальным волшебникам.
- Но это невозможно! Он нагло разгуливает по волне, как по Университету. Как это может быть? Волна закручивается, а он скользит по... О нет...
Пенящийся гребень накрыл набирающего скорость волшебника.
- Вот и все, - произнес Чудакулли.
- Э-э... нет... - возразил Думминг.
Казначей вылетел из водной трубы, как стрела из лука, а вслед за этим на берег яростно обрушилась волна, словно хотела отомстить пляжу за некое нанесенное им оскорбление.
Семечко повернуло, поплавало немного по медленно утихомиривающимся водам и застряло в песке.
Казначей ступил на берег.
- Ура! - произнес он. - А вот и я. Что за прелестный лесок! Самое время выпить чаю.
Подняв семечко, он всадил его острым концом в песок и двинулся прочь.
- Как ему это удалось? - воскликнул Чудакулли. - Я про то, что... Он ведь чокнутый, как дурностай! Хотя казначей, надо признать, отменный.
- Быть может, разум и есть то главное, что мешает нам поддерживать себя в форме? - утомленно предположил Думминг.
- Ты так считаешь?
- Откровенно говоря, нет, аркканцлер. Я сказал это, просто чтобы что-нибудь сказать.
Думминг стал разминать затекшие ноги в попытках вернуть в них жизнь. «Раз, два...» - начал он про себя отсчет.
- Интересно, тут есть какая-нибудь еда? - спросил заведующий кафедрой беспредметных изысканий.
- Четыре, - сказал Думминг.
- Прости, не понял?
- Что? О, не обращай внимания, я просто считал про себя. А насчет еды сильно сомневаюсь. В море, вероятно, водятся рыба и всякие омары, но сам берег, по-моему, довольно бесплоден.
Это и в самом деле было так. Далеко-далеко на самом горизонте высились туманные горы, но все остальное был красноватый песок. И сероватая морось. Единственным зеленоватым пятном в этом пейзаже было лицо декана. Впрочем, нет, не единственным: плавательное семечко казначея успело выпустить парочку зеленых листочков. Дальше дело пошло значительно быстрее - вот уже появились веточки, на которых с легкими хлопками расцвели крохотные цветочки.
- Что ж, по крайней мере у нас будет еще одна лодка, - заметил главный философ.
- Вряд ли, - возразил Думминг. - В области размножения бог так и не преуспел.
И в самом деле, на глазах набухающий плод по своей форме не слишком-то напоминал лодку.
- А знаете, я по-прежнему считаю, что всем нам предоставлена ценнейшая возможность, - заявил Чудакулли.
- Что верно, то верно, - буркнул декан, усаживаясь. - Не всякому выпадает шанс умереть от голода на унылом и бесплодном континенте за тысячи лет до собственного рождения. Нам ни в коем случае нельзя опозориться.
- Я имел в виду, что борьба со стихиями непременно пробудит в нас самые лучшие качества. В результате мы сплотимся в энергичный, не знающий преград коллектив, - пояснил Чудакулли.
Однако его оптимизм остался неразделенным.
- И ВСЕ-ТАКИ не может быть, чтобы здесь вообще не было еды, - бесцельно озираясь, пробормотал заведующий кафедрой беспредметных изысканий. - Обычно хоть что-то да найдется.
- В конце концов, для таких, как мы, никаких пределов не существует! - воскликнул Чудакулли.
- Это верно, - отозвался Думминг. - О боги, как это верно!
- И уж кто-кто, а волшебник всегда сумеет добыть огонь.
Глаза Думминга расширились. Он даже прыгнул, пытаясь остановить Чудакулли, но все еще пребывал в полете, когда аркканцлер швырнул маленький огненный шарик в груду прибитого к берегу плавняка. Думминг врезался Чудакулли в спину буквально за долю секунды до того, как шар угодил в бревна - так что, когда мир зашипел и взорвался, оба волшебника уже распростерлись на мокром песке.
Когда они наконец рискнули поднять головы, на месте бревен дымился обугленный кратер.
- Что ж, спасибо, - произнес откуда-то сзади декан. - Я обсох и чувствую себя прекрасно, а ресницы... Да что ресницы! Мне они никогда особо не нравились.
- Здесь очень высокая чароконцентрация, - тяжело дыша, произнес Думминг. - Как я и ПРЕДУПРЕЖДАЛ.
Чудакулли таращился на собственные руки.
- Но я лишь хотел разжечь трубку... - потрясенно вымолвил он, на всякий случай отодвигая руки подальше. - И это был всего-навсего десятый номер...
Выдирая из бороды горелые клочья, декан поднялся с песка.
- Теперь моя очередь, - сказал он и ткнул пальцем в небольшую скалу неподалеку.
- Нет, декан, не...
Скала раскололась напополам, и одну ее часть унесло шагов на пятьдесят. Вторая половина осталась шипеть в раскаленной докрасна луже.
- А можно мне попробовать? - произнес главный философ.
- Главный философ, честно говоря, я не...
- Отличная работа, главный философ, - одобрил декан, когда вторая скала разлетелась в мелкие кусочки.
- Клянусь богами, Тупс, а ведь ты прав, - с удивлением протянул Чудакулли. - Столь мощного магического поля я еще не видел!
- Именно, аркканцлер, и я считаю, нам не стоит этим злоупотреблять! - истерически взвизгнул Думминг.
- Мы волшебники, юноша. А волшебство - это умение пользоваться всякими магическими полями.
- Совсем напротив, аркканцлер! Настоящее волшебство - это умение таковыми полями не пользоваться!
Чудакулли задумался.
- Это ископаемая магия, - скороговоркой произнес Думминг. - Именно с ее помощью создали это место! Если мы не будем осторожны, то можем нанести миру колоссальный ущерб!
- Хорошо, хорошо, - уступил Чудакулли. - Эй, вы, никому не двигаться! Итак, господин Тупс... в чем ты хочешь нас убедить?
- У меня сложилось впечатление, аркканцлер, что это место не совсем... еще не совсем ЗАКОНЧЕНО. Кругом ни растений, ни животных. Разве это нормально?
- Чушь. Совсем недавно я собственными глазами видел верблюда.
- Да, аркканцлер, но этот верблюд прибыл с нами. А еще на берегу есть крабы и водоросли, и их тоже прибило волной. Но где деревья и кусты? Где, не побоюсь этого слова, трава?
- Интересно, - задумался Чудакулли. - Это место и впрямь голое, как попка младенца.
- Строительство еще не завершено. Бог ведь упоминал, что процесс ПРОДОЛЖАЕТСЯ.
- Невероятно, - поморщился Чудакулли. - Из ничего, из пустого места, создается целый континент?
- Именно, аркканцлер.
- В мир изливаются газиллионы чаров.
- Вернее не скажешь, аркканцлер.
- Там, где прежде не было ничего, теперь возносятся горы, протягиваются берега и простираются долины.
- Так оно и есть, аркканцлер.
- Первое, что приходит в голову: это чудо.
- Я бы тоже так подумал.
- На все это требуется магия в невообразимых объемах.
- В абсолютно поразительных объемах, аркканцлер.
- Так что, если недостанет чутка, никто и не заметит!
- ДА НЕТ ЖЕ! Все устроено вовсе не так, арк-канцлер! Если мы воспользуемся этой магией, то это будет... все равно что наступить на муравья! Это вам не то, что... найти в шкафу старый посох и воспользоваться оставшейся в нем магией. Здесь мы имеем дело с самой настоящей первичной энергией! ЛЮБОЕ действие чревато непредсказуемыми последствиями.
Декан похлопал его по плечу.
- Так, юноша, сложилась жизнь, что нас забросило на этот богами забытый континент. Мы в тысячах лет от дома. И что ты предлагаешь? Просто сидеть сложа руки и ждать? Надеяться, что через пару тысячелетий сюда занесет дружище Ринсвинда?
- Э-э, декан... - прервал его речь главный философ.
- Да?
- Ты стоишь за Тупсом тут или сидишь на камне там?
Декан посмотрел на самого себя, сидящего на камне.
- Проклятье, - пробормотал он сквозь зубы. - Опять эти временные провалы.
- Опять? - не понял Думминг.
- Когда-то у нас такое было, в аудитории 5Б, - объяснил главный философ. - Смех и грех. Перед дверью приходилось громко кашлять, чтобы предупредить себя, - а вдруг ты уже там? Но, кстати, уж кому-кому, а тебе не следовало бы удивляться, молодой человек. Большое количество магии всегда искажает физические зако...
Главный философ испарился, оставив после себя лишь кучку одежды.
- Ничего, это должно скоро пройти, - сказал Чудакулли. - А еще помню, однажды...
Внезапно его голос сделался очень-очень тоненьким. Резко повернувшись к нему, Думминг увидел лишь кучку одежды с венчающей ее остроконечной шляпой.
Тупс осторожно приподнял шляпу. На него смотрело обрамленное кудряшками розовое личико.
- Ну и ну! - пискнул Чудакулли. - Сколько мне, господин?

Предыдущая страница 27 Следующая страница


Последний континент 28

- Э-э... лет, наверное, шесть, аркканцлер, - ответил Думминг, ощупывая спину, которая почему-то стала очень болеть.
Крохотное встревоженное личико сморщилось.
- Где моя мама?! - Маленький носик шмыгнул. - Это я произнес?
- Э-э, да...
- С этим можно бороться, но нужно все время контролировать себя, - пропищал аркканцлер. - Постепенно временная шкала переустанавливается в начальное по... Хочу конфе-е-ету!.. В начальное положе... Конфе-е-е-ету, о-о, ну, погоди, придем домой, я себя так отшлепаю!.. И временные часы организма тоже переустана... А где мой паровозик?! Переустана... Хочухочухочухочу паровозик!.. Не обращай внимания, я уже почти взял себя в руки...
Еще один вопль, на сей раз раздавшийся сзади, заставил Думминга оглянуться. На тех местах, где раньше были волшебники, возвышались лишь кучки одежды. Он поднял шляпу декана как раз в тот самый момент, когда легкое «блуп» стало свидетельством того, что Наверн Чудакулли вновь обрел привычные годы.
- Это декан, Тупс?
- Может быть, аркканцлер... Э-э... А от некоторых вообще ничего не осталось!
Чудакулли это известие не слишком взволновало.
- Под воздействием высокоэнергетического магического поля временная железа начинает пошаливать, - сообщил он. - Наверное, ей кажется, что раз сейчас далекое прошлое, то нас здесь быть не должно. Ничего, скоро их организмы приспособятся и они вернутся...
У Думминга вдруг перехватило дыхание.
- И... хви-и.. думаете, это профессор современного руносложения... нуда... хви-и... конечно... хви-и... все младенцы... хви-и... на одно лицо...
Раздался еще один вопль - на этот раз он донесся из-под шляпы главного философа.
- Здесь прямо... хви-и... ясли какие-то, арк-канцлер, - прохрипел Думминг.
Когда он попытался выпрямиться, спина издала пронзительный скрип.
- Главное, их не кормить, и они обязательно вернутся, - заверил его Чудакулли. - А вот с тобой, сынок, - то есть с вами, ОТЕЦ, - будут проблемы.
Думминг поднес руки к лицу. Сквозь бледную кожу просвечивали вены. Еще чуть-чуть - и будут видны кости.
Груды одежды вокруг одна за другой вновь наполнялись содержимым - это опять входили в свой возраст волшебники.
- Насколько... хви-и... выгляжу? - тяжело дыша, вымолвил Думминг. - Хви-и... хотите сказать, что за толстую книжку... хви-и... мне сейчас лучше не браться?
- И за длинные предложения тоже, - кивнул, подхватывая его под локти, Чудакулли. - На сколько лет ты себя чувствуешь? Внутри?
- Хви-и... кажется... примерно на двадцать четыре, аркканцлер, - простонал Думминг. - Я чувствую себя... хвии... как двадцатичетырехлетний, который... хви-и... только что отпраздновал свое восьмидесятилетие.
- То есть тебе двадцать четыре. Твердо держись этой мысли. Ты должен внушить ее своей временной железе.
Думминг попытался сосредоточиться, но это было нелегко. Какая-то часть его личности хотела спать. А другая ворчливо бормотала себе под нос: «Ха, и это ты называешь временной дисфункцией? Посмотрел бы ты на временные дисфункции, с которыми мы имели дело во времена МОЕЙ молодости...» И еще одна часть весьма недвусмысленно намекала, что если прямо сейчас он не отыщет где-нибудь поблизости туалет, то она за себя не отвечает.
- Зато волосы у тебя прям как в молодости, - ободряюще произнес главный философ.
- А помнишь старика Барахляного Шпрунгеля? - с удивлением услышал Думминг собственный голос. - Вот у кого была... шевелюра... так шевелюра... - Он попытался взять себя в руки. - Но ведь Шпрунгель еще жив! - прохрипел он. - Ему столько же, сколько мне. О нет... я помню вчерашний день так, как будто он был... хвии... почти шестьдесят лет назад!
- С этим можно справиться, - сказал Чудакулли. - Все, что требуется, это упорно твердить себе, что тебя такой расклад не устраивает. И главное, не паниковать.
- А я паникую! - взвизгнул Думминг. - Просто... хви-и.. очень медленно! И у меня такое чувство... хви-и... будто я все время падаю вперед!
- О, это назвается «принятие собственной смертности», - ответил Чудакулли. - Рано или поздно нечто подобное переживают все.
- И еще... хви-и... кажется, моя память начала... хви-и...
- И почему тебе так кажется?
- Что значит «почему»? Вы что, издеваетесь... хви-и... надо...
В голове Думминга что-то взорвалось. Его оторвало от земли. На какое-то мгновение ему показалось, будто он с головой погрузился в ледяную воду.
А затем кровь вновь хлынула в сосуды.
- Прекрасно, юноша, - поздравил Чудакулли. - Седина уходит.
- О-о... - Думминг рухнул на колени. - Это было все равно что надеть свинцовый костюм! Не хотелось бы снова пережить ТАКОЕ!
- В таком случае лучше тебе покончить жизнь самоубийством, - пожал плечами Чудакулли.
- Вы хотите сказать, это ПОВТОРИТСЯ?
- Весьма вероятно. Один раз наверняка.
Когда Думминг поднялся на ноги, глаза у него блестели металлическим блеском.
- Давайте найдем тех, кто строит это место, и попросим их вернуть нас домой, - предложил он.
- Знаешь, они ведь могут и не внять нашей просьбе, - ответил Чудакулли. - Боги довольно сумасбродные типы.
Думминг решительно закатал рукава. На языке волшебников это было все равно что передернуть затвор пистолета.
- А мы настоим на своем, - заявил он.
- В самом деле, Тупс? А как насчет вреда, который мы можем нанести волшебной экологии?
Взглядом Думминга сейчас можно было прошибать стены.
Чудакулли недавно перевалило за семьдесят, однако в волшебной среде это даже за возраст не считалось (главное для волшебника - пережить первые полвека; потом волшебники живут еще два раза по столько, а то и больше). Назвать свой нынешний возраст Думминг затруднился бы, но он словно наяву слышал, как уже сейчас где-то точится лезвие, готовое вскоре вонзиться ему в спину. Одно дело - знать, что движешься из пункта А в пункт Б, и совсем другое - увидеть пункт назначения воочию.
- А не пошла бы она, - ответил Думминг <Хотелось бы, конечно, сказать, что случившееся многому научило Думминга и что в результате он стал гораздо снисходительнее к пожилым людям. Может, и так, но длилось это не больше пяти минут>.
- Правильно замечено, господин Тупс. Вижу, из тебя все-таки может получиться волшебник. А вот и декан... О...
Одежда декана вдруг начала раздуваться - но своего прежнего размера так и не достигла. Остроконечная шляпа держалась теперь на голове декана исключительно благодаря ушам, которые выглядели куда краснее и больше, чем это помнил Думминг.
Чудакулли приподнял шляпу.
- Руки прочь, дедуля, - рявкнул декан.
- Ага, - произнес аркканцлер. - Лет этак тринадцать. И это многое объясняет. Ну что, декан, ты с нами или как?
- Еще чего! - Подросток-декан громко хрустнул суставами пальцев. - Ха! Я опять молод, а все вы очень скоро двинете копыта. Тогда как у меня впереди вся жизнь!
- Во-первых, вся твоя жизнь пройдет здесь, а во-вторых, декан, тебе кажется, что нет ничего лучше, чем быть деканом, когда тебе тринадцать? Но через пару минут ты вообще забудешь, что когда-то занимал деканскую должность. Старушка временная железа придет в себя, и она не допустит, чтобы ты помнил что-то еще кроме того, что положено в тринадцать лет. Ты следишь за моей мыслью? Да ты уже начал забывать, иначе бы все это знал! В общем, придется тебе, декан, начинать все заново... А.
Скорее не мозг контролирует тело, а оно - мозг. Подростковый возраст не самое лучшее время жизни. Как и старость, если уж на то пошло, но, по крайней мере, в старости вас не беспокоят прыщи, да и некоторые другие железы поунялись, и можно себе позволить прикорнуть после обеда или беззастенчиво таращиться на юных красоток. Всеми прелестями пожилого возраста декан еще не успел насладиться, а вот каждый юношеский прыщ, все сопровождающие взросление моральные и физические муки твердо отпечатались в его морфогенетической памяти. Одного раза, решило его тело, более чем достаточно.
И декан стал расширяться. Особенно голова: она словно бы раздулась и теперь вполне соответствовала по размеру ушам.
Декан довольно потер лицо. Ни единого прыщика.
- Уж пять минут-то могли бы дать мне побыть молодым, - ворчливо произнес он. - Что это было?
- Временной провал, - объяснил Чудакулли. - Ты уже с ними сталкивался. О чем ты вообще думал?
- О сексе.
- Ну да, конечно... Глупо было спрашивать. - Чудакулли окинул взглядом пустынный берег. - Господин Тупс считает, что можно... - начал он, и осекся. - О боги! Там ЛЮДИ!
К ним двигалась молодая женщина. Покачивая бедрами.
- Ого-го, - сказал декан. - Это, случаем, не дикарка?
- Дикарки должны носить юбки из травы, - покачал головой Чудакулли. - А это... Что это такое, Тупс?
- Саронг.
- А мне так и саронга вполне достаточно, ха-ха! - оживился декан.
- Сразу хочется помолодеть лет этак на пятьдесят, - произнес заведующий кафедрой беспредметных изысканий.
- Мне хватило, - заявил декан. - Кстати, кто-нибудь заметил, как я удачно пошутил? Тупс сказал, мол, это саронг, а я...
- А в руках она что держит?
- ...Нет, послушайте, а я ему и говорю, мол, мне...
- Кажется... кокосы... - приставив к глазам руку козырьком, определил Думминг.
- Скорее нечто похожее на кокосы, - уточнил главный философ.
- ...Мне саронга вполне достаточно, типа...
- ОДИН кокос точно, - сказал Чудакулли. - Я, конечно, ничего не имею против, но эти дикарки - разве они обычно не черноволосые? Рыжие волосы - по-моему, это как-то не совсем типично.
- ... Мне все равно, юбка из травы или...
- Интересно, откуда она этот кокос взяла? - осведомился профессор современного руносложения. - Или он сюда приплыл, как и мы?
- ... Да послушайте же, когда Тупс сказал о саронге, я...
- Кого-то она мне напоминает. - Чудакулли задумчиво потер подбородок.
- Я как-то был в Музее Своеобычных Необычностей, - вступил в беседу главный философ. - Так там есть один прибор, называется коко... гм... мер. Да, кокомер. Весьма любопытной формы. Бьюсь об заклад, вы ни за что не догадаетесь, о ком я при виде его сразу подумал!
- Уж не о госпоже ли Герпес? - предположил Думминг.
- Гм, должен признать...
- Лично мне этот прибор показался лишь слегка забавным, - ехидно заметил декан.
- А ведь это она и есть, - сказал Чудакулли.
- ...Сначала я подумал о кокосе, ну а потом...
Главный философ внезапно осознал, что его никто не слушает. Он обернулся, посмотрел, выдавил: «Ммяяя...» - и рухнул на песок.
- Йа не совсем поняла, что произошьло с госьподином библиотекарем, - произнесла госпожа Герпес голосом, от которого главный философ даже в обмороке забился мелкой дрожью.
Кокос открыл глаза и воззрился на волшебников так, словно увидел нечто ужасное. Но такой взгляд для младенцев-орангутанов абсолютно нормален. Тем более если учитывать, что данный младенец-орангутан смотрел на декана.
- И-ик! - произнес он.
Чудакулли прокашлялся.
- Что ж, по крайней мере форма у него сейчас правильная, - сказал он. - Э-э, а вы, госпожа Герпес? Вы как себя чувствуете?
- Ммяяя, - подал голос главный философ.
- Замечательно, благодарю, - ответила госпожа Герпес. - Йа пребываю в юдивительной гармонии с окрюжающим миром. Не знаю, может быть, это от морской воды, но так прекьрасно йа себя не чувьствовала уже очень давьно. Но йа оглянюлась и вдрюг ювидела этю чюдеснюю человекообразнюю малюткю...
- Думминг, будь так любезен, брось главного философа на минутку в море, - попросил Чудакулли. - Туда, где не слишком глубоко. Если пойдет пар, не обращай внимания.
Он взял госпожу Герпес за свободную руку.
- Не хочу вас волновать, дорогая госпожа Герпес, - начал он, - но полагаю, шока все равно не избежать. Во-первых, и прошу вас, только не поймите меня неправильно, было бы неплохо, если бы вы надели что-нибудь посвободнее. - Он сглотнул. - Слегка.

***

Блуждая по влажным и пустым просторам, казначей также пережил некоторые возрастные изменения, однако для человека, способного провести полдня, представляя себя вазой с цветами, это были сущие пустяки.
А вот что действительно привлекло его внимание, так это огонь. Горел плавняк, вытащенный из моря. Оттого что топливо было перенасыщено солью, пламя имело синюю каемку.
Рядом с костром лежал мешок из шкуры животного.
Мокрая земля рядом с казначеем вдруг расступилась, и из трещины наружу вырвалось дерево. Оно росло так быстро, что капли дождя, падая на распускающиеся прямо на глазах листья, тут же превращались в пар. Но все это казначея не удивило. Его вообще почти ничто не удивляло. Кроме того, до этого момента он ни разу не видел, как растет дерево, поэтому и не мог знать, какая скорость его роста считается нормальной.
Затем земля неподалеку взорвалась еще несколькими деревьями. Одно росло так быстро, что прошло весь путь - от молодого деревца до полусгнившего пня - за несколько секунд.
И тут у казначея возникло ощущение, что он не один. Их, других, он не видел и не слышал, но что-то внутри его упорно твердило: они здесь. С другой стороны, казначей за долгие годы привык к присутствию людей, которых, кроме него, никто не видел и не слышал. Не один час провел он за приятной беседой с той или иной исторической личностью. Кстати, стены тоже были очень интересными собеседниками.
В целом казначей был (в зависимости, с какой стороны смотреть) либо самым подходящим, либо, наоборот, самым неподходящим человеком для личной встречи с божеством.
Из-за скалы показался старик. Он был на полпути к костру, когда его взгляд упал на волшебника.
Как и у Ринсвинда (который нормально относился ко всем, но не все почему-то нормально относились к нему), в душе у казначея не было места расизму. В качестве цвета кожи черный казался просто небесной лазурью по сравнению с некоторыми цветами, которые ему доводилось видеть. Хотя человека такой черноты, каким был этот, казначей видел впервые. Старик пристально смотрел на него. По крайней мере, казначею казалось, что старик смотрит. Глаза незнакомца были так глубоко посажены, что утверждать наверняка казначей не взялся бы.
Как человек воспитанный, казначей не мог не поприветствовать старика:
- Ура! Так это розовый куст?
Старик кивнул - с довольно озадаченным видом. Потом подошел к сухому дереву, отломил ветку и сунул ее в огонь. После чего уселся и стал наблюдать, как она горит, с таким видом, словно предавался самому увлекательному занятию на свете.
Казначей же уселся на камень напротив и стал ждать. Что касалось игры в терпение, эти игроки были достойны друг друга.
Время от времени старик поглядывал на него. Казначей время от времени улыбался. Пару раз он помахал старику рукой.
Наконец горящая ветка была извлечена из огня. Другой рукой старик подхватил мешок и двинулся между скал прочь. Казначей последовал за ним.
На невысоком склоне образовался козырек, защищавший от дождя участок гладкой вертикальной поверхности скалы. В Анк-Морпорке на этом пятачке уже давно не осталось бы пустого места от плакатов, листовок и граффити, и даже если кому-то пришло бы в голову снести скалу, культурный слой рекламы все равно устоял бы.
А здесь лишь нарисовали деревце. Таких простых изображений деревьев казначей не встречал с тех самых пор, как перестал читать книжки из одних только картинок. Но в то же время оно было - каким-то непостижимым образом - и самым точным. Оно было простое, потому что все сложности были сведены к минимуму, как будто кто-то решил нарисовать дерево и начал с обыкновенного в таких случаях зеленого облака на палке, затем усовершенствовал свой рисунок, а потом усовершенствовал еще, после чего пригляделся, уловил те самые изгибы, которые говорили «дерево», и обрисовал их. А потом обрисовывал их и обрисовывал, пока не осталась одна-единственная линия под названием «ДЕРЕВО».
И теперь, глядя на рисунок, вы слышали, как в ветвях поет ветер...
Пошарив по земле, старик поднял плоский камень с краем, вымазанным какой-то белой пастой. Нарисовал на скале еще одну линию, слегка напоминающую расплюснутую галочку, и мазнул по ней грязью.
И буквально сразу из рисунка выпорхнули крылья. Птичка пролетела совсем рядом, и казначей радостно рассмеялся.
Но вдруг он опять ощутил в воздухе нечто странное. Оно напомнило ему... ну да, точно, о старине Калошнике Домме, который, само собой, давно уже отбыл в мир иной, но остался в памяти многих своих современников как изобретатель Каллиграфической машины.
Казначей поступил в Университет в те времена, когда будущие волшебники начинали свой профессиональный путь достаточно рано - вскоре после того, как начинали ходить, но до того, как начать дергать девчонок за косички. И в те времена в школах было достаточно распространено следующее наказание: провинившегося заставляли по многу-многу раз писать какое-то одно предложение, будь то «Я больше не буду» или что-нибудь из учебника. Казначей был одним из тех, кто пытался привязывать к линейке несколько ручек, дабы сэкономить время и усилия. Но Калошник, который уже тогда подавал надежды, раздобыл несколько деревянных брусков, выдрал из матраса пружины и построил с их помощью машину, способную писать четыре, шестнадцать или даже тридцать две строки одновременно. Это изобретение пользовалось такой популярностью, что мальчишки сознательно нарушали правила, лишь бы получить шанс опробовать машину в деле. Удовольствие стоило три пенса за работу как таковую и пенни за помощь в заводке машины. Как это частенько бывает, на наладку и заводку машины тратилось куда больше времени, чем экономилось в результате ее использования, но такова уж цена Прогресса. Машине пришел трагический конец, когда однажды в очень неподходящий момент один учитель открыл дверь и - со всей пружинной силой экспериментальной версии двухсотпятидесятишестистрочника - был вышвырнут в окно четвертого этажа.
Вид руки, выводящей на камне бесконечно упрощенные линии, напомнил казначею именно о Калошнике Домме. Все было почти как тогда, только без пружинного визга. Сейчас на глазах у казначея творилось нечто крохотное, но именно благодаря этому крохотному вскоре должно было случиться нечто гигантское.
Устроившись поудобнее, казначей стал смотреть. Как он позднее вспоминал (в те редкие мгновения, когда мог хоть что-то вспомнить), то были самые счастливые часы его жизни.

***

Когда Ринсвинд наконец решился поднять голову, шлем стражника, тихонько бренча, вращался на земле.
К его изумлению, сами стражники все еще были неподалеку, хотя все до единого валялись в живописных позах и в бессознательном состоянии - либо настоящем, либо притворном (некоторые стражники не так уж и глупы и в критических ситуациях соображают быстро). Сундук в чем-то был похож на кошек: пнув объект несколько раз, он быстро утрачивал интерес, если враг не пытался дать сдачи.
Земля была усеяна не только стражниками, но и самыми разными туфлями. Сундук, прихрамывая, описал победный круг.
Ринсвинд со вздохом поднялся.
- Сними туфли, - посоветовал он. - Они тебе не идут.
Сундук постоял неподвижно, как будто раздумывая, после чего, резко вскинув ножки, швырнул оставшиеся туфли о ближайшую стену.
- И платье тоже, - продолжал Ринсвинд. - Что бы эти милые дамы подумали, если бы увидели, как ты наряжаешься?
Сундук послушно стряхнул с себя те немногие украшенные блестками лохмотья, что уцелели после битвы.
- Повернись-ка кругом, я хочу посмотреть на твои ручки. Нет, я сказал кругом. Повернись, ПОЖАЛУЙСТА, как следует. И не корчи из себя дурака... Я сказал КРУГОМ. Большое спасибо. Знаешь, эти сережки... они тебе не идут. - Он нагнулся чуть ниже. - А это что, гвоздик? Ты проколол себе крышку?
Сундук попятился. Всем своим видом он недвусмысленно давал понять, что да, туфли, платье и даже сережки - со всем этим он готов расстаться, но в вопросе пирсинга будет стоять до последнего.
- Ну что ж... ладно. А теперь дай мне чистое белье. Из того, что сейчас на мне, вполне можно делать книжные полки.
Сундук открыл крышку.
- Отличненько, сейчас я... И это мое белье? Мое НИЖНЕЕ белье? Скорее в этом меня будут хоронить. И, думаю, похоронят. Сразу, как только я его надену. МОЕ белье, будь любезен. На моем вышито «Ринсвинд», хотя ума не приложу, чего ради я когда-то заказал эту вышивку.
Крышка захлопнулась. Крышка открылась.
- Спасибо.
Ринсвинд предпочитал не думать, каким образом и, если уж на то пошло, почему белье всегда возвращается выстиранным и выглаженным.
Стражники благоразумно продолжали валяться без сознания, но Ринсвинд, чисто по привычке, отправился переодеваться за кипу старых коробок. Он относился к тому типу людей, которые даже на необитаемом острове будут переодеваться за каким-нибудь кустиком.
- А ты заметил одну странность в этом переулке? - вытягивая шею над ящиками, спросил Ринсвинд. - Здесь нет водосточных труб. И сточных канав тоже. Они тут слыхом не слыхали о дожде. Надеюсь, ты Сундук, а не какой-нибудь замаскированный кенгуру? Впрочем, кого я спрашиваю? О боги, до чего же приятно. Отлично, давай...
Крышка Сундука опять открылась. Теперь на Ринсвинда смотрела молодая девушка.
- Кто ты... А, ты тот самый слепой, - произнесла она.
- Прошу прощения?
- Извини... Дорогуша сказала, что ты, наверное, слепой. Вообще-то, она сказала, что ты слепой как крот. Подай, пожалуйста, руку.
До Ринсвинда наконец дошло, что в Сундуке сидит Найлетта, третья из команды Летиции, та самая, что в сравнении с остальными выглядела скромной и уж безусловно гораздо менее... шумной? Нет, не совсем то слово. Не такой всеобъемлющей - да, самое подходящее определение. Летиция и Дорогуша заполняли пространство вокруг себя до предела. Взять, к примеру, Дорогушу, которая прямо на глазах у Ринсвинда легко подняла за воротник здоровенного мужика, чтобы удобнее было дать ему в нос. Когда такая дама входит в комнату, ее появление никак не пройдет незамеченным.
Найлетта же была... обыкновенной. Стряхнув с платья соринки, она вздохнула.
- Я поняла, что вот-вот опять начнется драка, и почла за лучшее спрятаться в Сэнди.
- В Сэнди? - переспросил Ринсвинд.
У Сундука хватило приличия принять смущенное выражение крышки.
- Там, где Дорогуша, обязательно рано или поздно начинается драка, - объяснила Найлетта. - Ты поразишься, что она вытворяет своими туфлями на шпильках.
- Кое-что я имел счастье видеть, - кивнул Ринсвинд. - Об остальном предпочитаю не знать. Гм-м, чем могу тебе помочь? Только вот мы с Сэнди, - он пнул Сундук каблуком, - как раз собирались уходить. Верно, СЭНДИ!

Предыдущая страница 28 Следующая страница


29 Терри Пратчетт

- О, не пинай ее, она мне так помогла, - вступилась Найлетта.
- Неужели? - переспросил Ринсвинд.
Сундук медленно отвернулся, чтобы Ринсвинд не видел выражения его замка.
- О да! Летиции в той шахтерской таверне не поздоровилось бы, но вошла Сэнди и...
- Думаю, скорее влетела. И всем хорошенько влетело.
- Как ты догадался?
- О, Сэнди ведь моя девочка! Просто мы потеряли друг друга на некоторое время.
Найлетта принялась приводить в порядок прическу.
- Им хорошо, - сказала она. - Сменят парик - и все в порядке. Пиво, может, и неплохой шампунь, но все хорошо в меру, - со вздохом произнесла она. - Что ж, пожалуй, мне пора домой.
- А где ты живешь?
- В Воралоррасурфе. Это ближе к Пупу. - Она снова вздохнула. - Обратно на банановязальную фабрику. Прощай, шоу-бизнес!
Тут Найлетта разрыдалась и тяжело опустилась на Сундук.
Ринсвинд вытянул было руку, чтобы утешающе погладить девушку по спине, но передумал. Будь на месте Найлетты Дорогуша, он рисковал бы остаться без руки. Поэтому он издал то, что, как ему показалось, вполне сходило за утешительное мычание.
- Я знаю, я не так уж хорошо пою или там танцую, но ведь, честно говоря, Летиция и Дорогуша делают это ничуть не лучше меня. Когда Дорогуша распевает «Гарцующую королеву», у слушателей уши вянут. Я не говорю, что они злые, - даже в пароксизмах горя не забывая о вежливости, поспешила добавить Найлетта. - Но когда в тебя каждый вечер швыряются банками из-под пива, а потом и вовсе выставляют из города - это ведь как-то неправильно. Должно же быть в жизни что-то еще?
Ринсвинд почувствовал себя уже достаточно уверенно, чтобы пробормотать: «Ну, ничего, ничего». Но на похлопывание так и не решился.
- Я и ввязалась-то только потому, что от них ушла Ноэлин, - всхлипнула Найлетта. - А я примерно того же роста, а замены у Летиции не было, а мне нужны были деньги, и она сказала, все будет в порядке, вряд ли кто заметит, что у меня маленькие руки...
- А Ноэлин у нас?..
- Мой брат. А я ПРЕДУПРЕЖДАЛА его: бороться за звание чемпиона по серфингу - отлично, и за звание королевы бала - тоже, но то и другое несовместимо! Знаешь, как люди обычно выглядят, после того как их прокатит по кораллу? В общем, на следующее утро выяснилось, что Летиция организует гастроли, и я решила: а почему бы и нет?..
- Ноэлин... - задумчиво повторил Ринсвинд. - Довольно необычное имя для...
- Дорогуша предупреждала, что ты не поймешь, - пожала плечами Найлетта, глядя куда-то между собой и Ринсвинд ом. - Думаю, дело все в том, что мой брат слишком долго работал на фабрике, - задумчиво произнесла она. - Он всегда был таким впечатлительным. Ну вот и...
- О, я понял: он ИМПЕРСОНАТОР, исполняет роли ЖЕНЩИН! - догадался Ринсвинд. - Я про ТАКИХ слышал. Старая традиция. Пара надувных шаров, соломенный парик и сальные шуточки. Помню, когда я был еще студентом, на каждое страшдество Навозчик Возчик и Спусти Штанс на пару такое вытворяли...
Он ощутил на себе ее взгляд - один из столь хорошо ему знакомых долгих, внимательных взглядов.
- Слушай, - спросила она, - а ты вообще много путешествовал?
- Ты не поверишь, как много.
- И, наверное, знакомился с самыми разными людьми?
- По большей части с довольно мерзкими.
- В общем, я хотела сказать, что бывают мужчины... - Найлетта осеклась. - Спусти Штанс? Это что, ИМЯ!
- Вообще-то, не совсем. На самом деле его звали Рональд Штанс, но, разумеется, каждый, кто слышал его имя, сразу начинал...
- О, и все? - Найлетта встала и высморкалась. - Так или иначе, я их с самого начала предупредила, что сразу после Галы я ухожу, так что они на меня не обидятся. Быть... ИМПЕРСОНАТОРОМ женщин - неподходящая работа для девушки, каковой я, между прочем, являюсь на самом деле. Мне казалось, это очевидно, но для тебя я специально это подчеркиваю. Сэнди, ты поможешь нам отсюда выбраться?
Приблизившись к глухой стене тупика, Сундук принялся пинать ее, пока не образовалась приличного размера дыра. На обратном пути он оглоушил стражника, который имел неосторожность приподнять голову.
- Э-э, я называю его Сундуком, - безнадежно произнес Ринсвиндд.
- Да? А для нас она - Сэнди.
Дыра в стене вела в темную комнату. Вдоль стен теснились покрытые паутиной ящики.
- О, мы попали на старую пивоварню! - воскликнула Найлетта. - То есть на новую. Надо бы поискать дверь.
- Отличная идея, - одобрил Ринсвинд, разглядывая паутину. - А почему ты назвала эту пивоварню новой? На вид она довольно старая...
Найлетта потрясла ручку двери.
- Заперто, - сказала она. - Пошли дальше, поищем еще. Она потому новая, что ее построили взамен старой, которая раньше стояла за рекой. Но никакого «взамен» не получилось. Пиво начало киснуть и так далее. Потом пошли разговоры, якобы здесь водятся призраки. Одним словом, всем все понятно. И старую пивоварню снова запустили. Мой отец потерял на этом почти все свои деньги...
- Почему?
- Это была его пивоварня. У него чуть разрыв сердца не случился. Он отдал мне пивоварню в приданое, - Найлетта подергала еще одну дверь, - потому что с Ноэлином они никогда не ладили, из-за того, что... ну, ты понимаешь, хотя, скорее всего, вряд ли... Так или иначе, наше семейное дело рухнуло. А когда-то «Пиво Ру» считалось лучшим в округе.
- А продать это место нельзя? Я имею в виду, ну, под что-то другое?
- Продать? Место, где пиво скисает за пять секунд да к тому же водятся призраки? Такое добро и даром никому не нужно.
Ринсвинд окинул взглядом большие металлические цистерны.
- Может, раньше здесь было какое-то религиозное сооружение? - предположил он. - Тогда эти явления объяснимы. Помню, у нас построили рыбный ресторан на месте...
Найлетта погремела еще одной запертой дверью.
- Так все и думают, - кивнула она. - Но отец обошел все местные племена, и везде ему сказали, что ничего такого здесь никогда не было. То есть никакой святости. Совсем наоборот, это место было очень даже несвятое. Один вождь даже специально пришел в тюрьму к премьер-министру и сказал: «Друг, вы можете выкопать это место и вышвырнуть его за Край света, будь спок».
- А почему он пошел именно в тюрьму?
- Всех политиков сразу после выборов мы отправляем в тюрьму. А вы разве нет?
- Но зачем?
- Очень экономит время. - Найлетта безрезультатно подергала еще одну ручку. - Проклятье! А окна слишком высоко...
Земля задрожала. Из мрака раздался резкий металлический лязг. Пылинки двигались по странной траектории, образуя на полу мелкую рябь.
- О, только не ЭТО! - простонала Найлетта.
Теперь уже двигалась не только пыль. Крохотные существа прорывали в пыльной пустыне на полу бороздки, обтекали ноги Ринсвинда и скрывались под полом.
- Пауки уходят! - крикнула Найлетта.
- И отлично!
От следующего сотрясения треснула стена.
- Так сильно трясет впервые, - пробормотала девушка. - Нужна лестница: попробуем выбраться через окно.
Нависающая над ними лестница нехотя отделилась от стены и сложилась в металлическую головоломку на полу.
- Может, я выбрал не самый удачный момент для вопроса, - с подозрением промолвил Ринсвинд, - но ты случайно не кенгуру?
Высоко над ними громко треснул металл, потом раздался еще один скрежещущий звук, и вскоре звуки слились в протяжный стон неорганической боли. Подняв голову, Ринвинд увидел, что купол пивоварни элегантно превращается в сотни падающих стеклянных осколков.
И прямо на них, окутанный стеклянным дождем, озаряемый уцелевшими лампами, летел кенгуру «Пиво Ру».
- Сэнди! Откройся! - завопила Найлетта.
- Не... - начал Ринсвинд, но она уже схватила его и дернула в сторону Сундука, с готовностью распахнувшего крышку...
Мир поглотил мрак.
Под ним была деревянная поверхность. Очень осторожно Ринсвинд постучал по дереву. И по дереву спереди. И по де...
- Послушай, ты так хочешь выйти?
- Мы ВНУТРИ Сундука?
- И что тут такого? Точно таким же способом мы на прошлой неделе выбрались из Кангули! Знаешь, мне иногда кажется, что этот ящик ВОЛШЕБНЫЙ.
- А ты вообще ВИДЕЛА то, что у него внутри?
- Ну, Летиция в нем держала джин, это я точно знаю.
Ринсвинд осторожно вытянул руку вверх. Может, в Сундуке не одно «внутри», а несколько? С него станется. Может, он точь-в-точь как эти шкафчики с выдвижными ящиками, с которыми выступают заклинатели? Если положить в этот ящик монетку, он задвигается, а выдвигается уже без нее. В детстве Ринсвинду как-то подарили такой. Он извел чуть ли не два доллара, пока не выбросил дьявольскую штуковину на помойку...
Его пальцы нащупали то, что вполне могло быть крышкой, и он приподнял ее.
Они по-прежнему находились в пивоварне. Довольно приятный сюрприз, учитывая те места, в которых можно оказаться, забравшись в Сундук. Земля по-прежнему рокотала так, что внутри все переворачивалось, и периодически раздавался металлический грохот, словно какой-то свирепый великан швырял об пол очередную ржавую цистерну.
Большое изображение кенгуру со всех сторон лизал огонь.
В дыму, который поднимался от плаката, мелькали остроконечные шляпы.
То есть клубы дыма извивались вокруг дыр в воздухе таким образом, что образовывали что-то вроде трехмерного силуэта группы волшебников.
Ринсвинд выбрался из Сундука.
- Нет, нет, только не это! - пробормотал он. - Я здесь всего лишь пару месяцев. Я не виноват!
- Они похожи на призраков! - воскликнула Найлетта. - И ты их что, знаешь?
- Нет! Но они наверняка как-то связаны с этими вашими землятрясениями! И с тем, что вы тут называете Мокростью, что бы это ни значило!
- Так ведь это всего лишь старая легенда! Так или иначе, господин Волшебник, ты, наверное, не заметил, но скоро здесь можно будет задохнуться от дыма! Где та дыра, через которую мы вошли?
Ринсвинд в отчаянии огляделся... Дым застилал все вокруг.
- А тут есть погреб? - спросил он.
- Ага! Мы туда часто лазали с Ноэлином, еще в детстве, чтобы поиграть в «матери-матери». Где-то в полу должен быть люк!
Не прошло и трех минут, как древний деревянный люк, не выдержав ударов Сундука, громко хрустнул. Первыми в образовавшуюся щель нырнули несколько крыс, а следом - Ринсвинд с Найлеттой.
Когда они наконец выбрались наружу, никто не обратил на них никакого внимания. Над городом поднимался столб дыма. Стражники и горожане уже составили цепочку для доставки воды. Другие, действуя толстенным бревном как осадным орудием, долбили двери пивоварни.
- Уф-ф, - шумно выдохнул Ринсвинд. - Удрали. Ну и передряга...
- Эй, что происходит? Куда делась эта чертова вода?
Человек, который орудовал рукоятью насоса, испустил вопль отчаяния. Насос странно застонал, а рукоять бессильно опустилась. Стражник схватил человека за руку.
- В том дворе есть еще один! Поспеши, друг! Перебежав в соседний двор, они попытались пробудить к жизни насос. Тот издал свистящий звук, точно захлебываясь, выплюнул несколько капель воды вперемешку с мокрой ржавчиной и умолк навеки.
Ринсвинд сглотнул.
- По-моему, вода ушла, - бесстрастно констатировал он.
- Что значит - УШЛА? - возмутилась Найлетта. - Вода есть ВСЕГДА! Огромные, гигантские подземные моря!
- Да, но... они ведь не пополняются. Да и откуда? Такой штуки, как дождь, у вас никогда и не видели.
- Опять начина... - Она осеклась. - Ты что-то знаешь? У тебя какой-то очень подозрительный вид, господин Волшебник.
Ринсвинд уныло посмотрел на столб дыма. Среди густых клубов блестели искры. Волны жара то взметали их вверх, то дождем обрушивали на город. «Все тут прожарится до самых костей, - подумал он. - И здесь не бывает дождя. Не бывает... Постойте-ка... »
- А откуда ты вообще знаешь, что я волшебник? - спросил он.
- У тебя на шляпе написано. Неразборчиво, правда.
- И ты знаешь, что такое волшебник? Я спрашиваю совершенно серьезно и вовсе не пытаюсь вешать тебе на уши креветок.
- Всем известно, что такое волшебник! Наш университет под завязку набит этими бесполезными умниками!
- И ты можешь показать мне туда дорогу?
- Сам найдешь!
Найлетта двинулась прочь сквозь толпу. Он бросился вслед за ней.
- Пожалуйста, не уходи! Как раз такая, как ты, мне сейчас и нужна! В качестве переводчика!
- Как это? Мы ведь говорим на одном языке!
- Неужели? Я слышал, к примеру, что пивные банки здесь называют штанцами. Как приезжие отличают у вас пиво от штанов?
Найлетта улыбнулась.
- До первого раза - никак.
- Мне всего-то и надо, чтобы ты отвела меня в этот ваш университет, - продолжал Ринсвинд. - По-моему, я чувствую приближение Знаменитой Последней Схватки.
Откуда-то сверху раздался предсмертный вопль металла, и по улице пролетело громадное колесо ветряной мельницы.
- И думаю, лучше поторопиться, - добавил он. - Иначе вам придется полностью перейти на пиво.

***

Казначей рассмеялся: угольные точки встали на ножки, построились в стройную колонну и, спустившись с камня, двинулись по песку. На деревьях у него за спиной уже вовсю распевали птицы...
А в следующее мгновение, к превеликому сожалению казначея, оттуда же донеслись голоса волшебников.
Они опять о чем-то спорили. Волшебники сомневались, сомневаются и будут сомневаться в правильности устройства вселенной, но почему-то свои вопросы они неизменно адресуют другим волшебникам и при этом ничуть не интересуются ответами.
- ...Сначала здесь деревьев точно не было.
- А может, мы их не видели из-за дождя? А главный философ - из-за госпожи Герпес. Возьми себя в руки, декан! Ты опять молодеешь! На кого ты хочешь произвести впечатление?
- Просто я от природы моложавый, аркканцлер.
- Нашел чем гордиться... И пожалуйста, кто-нибудь, проследите, чтобы главный философ прекратил обниматься с самим собой... О, да тут кто-то, кажется, устроил пикник!
Художник настолько ушел в работу, что не обратил на волшебников абсолютно никакого внимания.
- Я отлично помню: казначей двигался именно в этом направлении...
Комком красной грязи художник раскрасил сложную кривую, и возникло - с таким видом, словно было тут всегда, - существо с телом гигантского кролика, хвостом ящерицы, а мордой и ее выражением весьма смахивающее на верблюда. Волшебники столпились у скалы как раз в тот момент, когда существо чесало за ухом.
- А это что такое?
- Может, крыса? - предположил заведующий кафедрой беспредметных изысканий.
- Слушайте, казначей, похоже, нашел кого-то из местных... - Оставляя в песке глубокие следы, декан приблизился к художнику. Тот смотрел на волшебников, разинув рот. - Доброе утро, дружище. Как это называется?
Художник проследил взглядом за указующим перстом.
- Кенгуру? - уточнил он. Шепотом, едва слышно, но земля при этом содрогнулась.
- А, кенгуру!
- Из сказанного вовсе не следует, что существо именно так и называется, - встрял Думминг. - Не исключено, что в переводе на наш язык это означает «Не знаю».
- А с чего бы ему не знать, как оно называется? - возразил декан. - С виду он вполне дикий. Очень загорелый. Испытывает недостаток штанов. Сразу понятно, такой просто обязан знать, как называются представители местного животного мира.
- Он его нарисовал, - подал голос казначей.
- Неужели? Некоторые из этих диких парней - отличные художники.
- А он случайно не Ринсвинд? - уточнил Чудаку лли, который редко утруждал себя запоминанием лиц. - Да, вижу, он несколько смугловат, но, с другой стороны, за несколько месяцев под таким солнцем кто угодно зажарится.
Остальные волшебники сразу сгрудились в кучку и принялись озираться по сторонам в поисках признаков мобильной четырехугольной штуковины.
- Но у него же нет шляпы, - указал Дум-минг.
Волшебники облегченно выдохнули и расслабились.
Некоторое время декан рассматривал каменную стену.
- Для наивного искусства очень неплохо, - похвалил он. - Весьма интересные... линии.
Казначей кивнул. С его точки зрения, рисунки были ЖИВЫМИ. Может, они и представляли собой так называемую «живопись кусочками цветной земли по камню», но это не мешало им быть столь же живыми, как только что ускакавший по своим делам кенгуру.
Теперь старик рисовал змею. Длинную изогнутую линию.
- Я как-то видел дворец из тех, что строили в своих джунглях тецуманы, - произнес, не отводя глаз от рисунка, декан. - Во всем здании ни грамма известки, а камни так подогнаны друг к другу, что даже ножик не
вставишь. Ха, наверное, эти камни - единственное место, куда тецуманы не совали свои ножи, - добавил он. - Странные все-таки были люди. Крупные специалисты в оптовых человеческих жертвоприношениях и какао. Довольно своеобразная, на мой взгляд, комбинация. Сначала угробить пятьдесят тысяч человек, а потом расслабиться за чашечкой горячего шоколада. Прошу прощения, что несколько отошел от темы, просто я когда-то увлекался Тецуманской империей...
Даже Чудакулли опешил, когда декан вдруг взял из руки художника растрепанную на конце веточку и осторожно несколько раз прикоснулся ею к вертикальной каменной поверхности.
- По точке на каждый глаз, - улыбнулся декан, возвращая «кисть».
Художник тоже ему улыбнулся. Точнее, показал зубы. Как и многих других обитателей всевозможных астральных миров, волшебники ставили его в тупик. Их ничем не прошибаемая самоуверенность не имела пределов. Самим своим видом они словно бы говорили: о, то, что мы здесь, это нормально, это правильно, но, пожалуйста, не надо так из-за нас суетиться, занимайтесь, чем занимались, а мы тут пока побродим... А еще у волшебников был такой вид, словно они вот-вот вытащат из кармана классные журналы и примутся расставлять оценки.
За спиной у декана змея, извиваясь, уползла прочь.
- Никто ничего странного не чувствует? - осведомился профессор современного руносложения. - У меня покалывает в пальцах. Где-то поблизости только что творилось волшебство.
Декан поднял с земли почерневшую от огня палочку и выцарапал на камне корявую линию. У художника от такой наглости даже челюсть отвисла.
- Мне кажется, он оскорбился, - произнес Думминг.
- Ерунда! Хороший художник всегда готов учиться у своих старших товарищей, - возразил декан. - Что любопытно: судя по всему, у местных жителей начисто отсутствует представление о перспективе...
«Потому что всякая перспектива - ложь, - подумал (или воспринял чью-то мысль) казначей. - Если я знаю, что пруд круглый, с какой стати мне рисовать овал? Я нарисую его круглым, потому что это правда. Разве моя кисть должна лгать тебе только потому, что мои глаза солгали мне?»

Предыдущая страница 29 Следующая страница


Последний континент 30

Мысль прозвучала довольно сердито.
- А что ты там рисуешь, декан? - поинтересовался главный философ.
- А ты что, сам не видишь? Птицу, разумеется.
«Но птица должна летать, - произнес голос в голове у казначея. - Где же крылья?»
- Эта птица стоит на земле. И крылья не видны, - произнес декан. И тут же осознал, что ответил на вопрос, который никто не задавал. - Проклятье! Знаете, рисовать на камне труднее, чем может показаться...
«А я ВСЕГДА вижу крылья», - произнес голос в голове у казначея. Казначей зашарил по карманам в поисках бутылочки с пилюлями из сушеных лягушек. Как правило, голоса не звучали так четко и уверенно.
- Какая ПЛОСКАЯ птица, - сказал Чудакулли. - Ну хватит, декан, у нашего нового друга не слишком-то довольный вид. Лучше пойдем и придумаем какое-нибудь хорошее корабельное заклинание...
- Как по мне, это больше похоже на дурностая, - сообщил главный философ. - И хвост какой-то неправильный.
- Палочка соскользнула.
- К тому же утка должна быть толще, - высказался заведующий кафедрой беспредметных изысканий. - И не пытайся пустить нам пыль в глаза, декан. Когда в последний раз ты видел утку не в обрамлении бобов?
- На прошлой неделе!
- Ну да, подавали жареную утку. В сливовом соусе. Дай-ка палочку...
- Ну вот, теперь у нее три ноги!
- Я ПОПРОСИЛ у тебя палочку! Вежливо! А ты ее у меня вырвал!
- А теперь послушайте-ка меня, - вмешался Чудакулли. - Я хорошо знаю, как выглядит утка, и то, что вы здесь изобразили, просто смехотворно. Дайте-ка мне сюда... СПАСИБО... Клюв рисуется вот так...
- Ты его нарисовал не на том конце, к тому же он чересчур большой!
- По-твоему, это клюв?
- Послушайте, из вас троих никто рисовать не умеет. Дайте сюда палочку...
- Художник тоже мне выискался! Ха! И ни к чему выхватывать...

***

Незримый Университет был построен из камня - настолько из камня, что трудно было сказать, где кончается дикая скала и начинается одомашненный, ручной камень.
Но, говоря в общем, из чего еще можно построить университет? Если бы Ринсвинду понадобилось составить список потенциальных строительных материалов, вряд ли ему бы пришло в голову включить туда гофрированные железные листы. И все же, словно бы повинуясь своего рода наследственной волшебной памяти, создатель университетского входа при помощи разнообразных кузнечных орудий очень постарался придать этим листам вид каменной арки. Над аркой, выжженная в железе, изгибалась фраза: «НУЛЛУС ТРЕВОГАС».
- Ну, почему я не удивлен? - спросил Ринсвинд. - Будь спок.
Ворота, также выполненные в технике прибивания гофрированных железных листов к кускам древесины здоровенными гнутыми гвоздями, были наглухо заперты. Собравшаяся возле университета толпа дубасила в ворота кулаками.
- Похоже, ты не одинок в своем желании посетить университет, - произнесла Найлетта.
- Должен быть еще вход, - ответил, отходя в сторонку, Ринсвинд. - Из какого-нибудь переулка... Ага, вот. Значит, так, каменных стен здесь нет, следовательно, вытащить несколько кирпичей не получится, а стало быть... - Он потыкал в железные листы, и один сместился. - Ну да. Разболтавшийся железный лист. Очень удобно пользоваться, когда ворота уже заперты.
- Откуда ты все это знаешь?
- Это же университет? Давай, пролезай.
Рядом с разболтавшимся листом мелком было нацарапано: «Нулли Чертовскус Шейла». Ринсвинд поскреб в затылке.
- Но тебя ведь не Шейлой зовут, так что к нам это не относится.
- Если это значит то, что я думаю, это значит, то это значит, что женщинам сюда нельзя, - возразила Найлетта. - Надо было тебе захватить Дорогушу.
- То есть?
- Так, ничего. Забудь.
К некоторому удивлению Ринсвинда, по другую сторону их ждал коротко подстриженный, очень приятный газон, озаренный светом из окон большого приземистого здания. Приземистыми здесь были все здания, и при этом крыши у всех были большими и широкими. В результате создавалось впечатление, как будто стоишь на поляне, усеянной множеством квадратных грибов. А если бы кому-нибудь пришло в голову их покрасить, это стало бы поистине историческим событием, стоящим где-то между Открытием Огня и Изобретением Колеса.
И, разумеется, была башня. Правда, высотой футов в двадцать.
- Не слишком-то похоже на университет, - усмехнулся Ринсвинд. Он позволил себе подпустить в голос толику самодовольства. - Башня в двадцать футов высотой? С такой только... - Он осекся. - ... Плевать хорошо. Гм, ну что ж...
Он двинулся к входной двери. В этот же самый миг падающий из здания свет вдруг ярко полыхнул и приобрел оттенок октарина, восьмого цвета, свойственного магии. Приоткрытая входная дверь с громкими стуком захлопнулась.
Ринсвинд заколотил в нее кулаком.
- Мои приветствия, братья! - прокричал он. - Я принес вам... Силы небесны...
Мир преобразился. Вот Ринсвинд стоял перед ржавеющей дверью, но в следующую секунду он уже оказался в центре круга из полдюжины волшебников.
Взмахнув руками, Ринсвинд обрел равновесие.
- Гм, пятерка за старание! - похвалил он. - Не хочу показаться несколько занудным, хотя некоторые утверждают, что Зануда - мое второе имя, но там, откуда я пришел, мы, как правило, ходим через двери. Так, знаете ли, много проще.
- Всех ворон наперекосяк, с каждым разом у нас получается все легче и легче! - воскликнул один из волшебников.
Перед ним были именно волшебники. В этом не возникало и тени сомнения. Как и полагается, они были в остроконечных шляпах - правда, столь широкие поля Ринсвинд встречал разве что в окрестностях Анк-Морпорка, и все они были заполнены капустой. Волшебные балахоны заканчивались где-то на уровне пояса, а далее следовали шорты, длинные серые носки и большие кожаные сандалии. Данная волшебная униформа несколько отличалась от той, к которой привык он, - и все же перед ним были волшебники. Все они как один смахивали на огромные надутые воздушные шарики, готовые вот-вот взлететь.
Один волшебник - судя по всему, главный - кивнул Ринсвинду.
- Добрый вечер, господин Зануда. Должен признать, ты прибыл сюда гораздо быстрее, чем мы предполагали.
«Так я ж за дверью стоял», - хотел было ответить Ринсвинд, но прикусил язык.
- Э-э, по пути мне немного помогли, - уклончиво пояснил он.
- Вид у него не слишком демонический, - заметил кто-то из волшебников. - А помните, кто явился в прошлый раз? Шесть глаз, три...
- Лучшие из них способны менять обличье, декан.
- В таком случае этот, наверное, из самых лучших. Просто гений маскировки.
- Большое спасибо, - буркнул Ринсвинд.
Аркканцлер кивнул в сторону Ринсвинда. Он был пожилым (впрочем, это само собой разумеется), с лицом словно бы выжатым, а потом снова разглаженным и короткой седеющей бородкой. И было в нем что-то неощутимое, странно ЗНАКОМОЕ.
- Мы вызвали тебя, Зануда, - произнес аркканцлер, - ибо хотим узнать, что случилось с водой.
- А она разве не пропала? - удивился Ринсвинд. - Мне казалось, она ушла.
- Она НЕ ХОДИТ, - пояснил декан. - - Потому что это ВОДА. И она есть всегда - надо только вырыть колодец поглубже.
- Но если мы еще немножко углубимся, слон под нами может испытать крайне неприятное потрясение, - добавил аркканцлер. - Поэтому мы...
Его реплика была прервана оглушительным лязгом - это грохнулись об пол университетские двери. Волшебники попятились.
- А это что за дьявольщина? - пробормотал кто-то.
- О, всего лишь мой Сундук, - пожал плечами Ринсвинд. - Он сделан из...
- Ящик? На ножках? А это... ЖЕНЩИНА?
- Лично я бы подобных вопросов ему не задавала, - посоветовала Найлетта, выступая из-за Сундука. - Он в данной теме не слишком-то хорошо ориентируется. И прошу прощения, но Сэнди надоело ждать, вот она и...
- Нога женщины не должна ступать в университет! - воскликнул декан. - На этих дамочек никакого шерри не напасешься!
- Декан, будь спок, - перебил его аркканцлер, раздраженно взмахнув рукой. - Так что сталось с водой, Зануда?
- Думаю, ее всю вычерпали, - ответил Ринсвинд.
- И где нам теперь брать воду?
- А почему вы у меня об этом спрашиваете? У вас что, нет заклинаний для вызова дождя?
- Опять это слово, - сказал декан. - Когда небо брызгается водой! Я поверю в это только тогда, когда увижу собственными глазами!
- Мы пробовали создать... как бишь его? Большой белый мешок с водой. Моряки иногда видят такие на небе.
- Облако?
- Совершенно верно. Но эти облака не держатся. На прошлой неделе мы запустили одно такое с башни, так оно угодило прямо в декана.
- Я никогда не верил в эти древние басни про облака, - пожал плечами декан. - И вам я, кстати, не верю. Вы наверняка поджидали, когда я пойду мимо.
- Но облака не нужно делать: они существуют сами по себе, - вмешался Ринсвинд. - Послушайте, я не знаю, как вызвать дождь. Мне казалось, любому хоть сколько-нибудь приличному волшебнику известно заклинание для вызова дождя, - добавил он тоном человека, который такого заклинания точно не знает.
- В самом деле? - несколько зловеще осведомился аркканцлер. - Так уж и любому?
- Я никого не хотел обидеть, - поспешно заявил Ринсвинд. - Уверен, это прекрасный университет. Разумеется, не НАСТОЯЩИЙ, но, принимая во внимание обстоятельства, вполне даже ничегошный.
- А чем тебе не нравится наш университет? - поинтересовался аркканцлер.
- Ну... башня у вас, к примеру, низковата. Даже по сравнению с окружающими зданиями. Нет, не то чтобы...
- По-моему, пришла пора продемонстрировать господину Зануде нашу башню, - сказал аркканцлер. - Он, по-видимому, не принимает нас всерьез.
- Я ее уже видел, - сказал Ринсвинд.
- Сверху?
- Нет, разумеется, не сверху...
- У нас нет на это времени, аркканцлер, - перебил его какой-то невысокого роста волшебник. - Давай отправим этого как-его-там обратно в преисподнюю и вызовем кого-нибудь поквалифицированнее .
- Прошу прощения?! - спросил Ринсвинд. - Преисподняя - это такое слишком теплое, преимущественно красного цвета место?
- Да!
- Ну надо же! Интересно, а как иксиане ее отличают? Там пиво теплее?
- Довольно препирательств, - прервал аркканцлер. - Мы осуществили ритуал призвания, и этот демон явился быстрее всех. Значит, он-то нам и нужен. Итак, Зануда, приступим. Не бойся, это будет быстро.

***

Думминг покачал головой и направился к костру. Госпожа Герпес скромно присела на камень. Прямо перед ней, постаравшись расположиться как можно ближе к огню, грелся библиотекарь. Он по-прежнему был чрезвычайно маленьким. «Может, его временной железе требуется больше времени, чтобы прийти в себя? » - подумал Думминг.
- Эй, госьпода, чем ви там заняты? - поинтересовалась госпожа Герпес.
Чтобы перекричать спорщиков, ей пришлось повысить голос, но даже если бы сейчас волшебники отбивались огненными шарами от всяких тварей, лезущих из Подземельных Измерений, госпожа Герпес все равно бы спросила нечто вроде: «Господа, что, возьникли какие-то затрюднения?» Она любила, чтобы ее информировали о таких вещах.
- Они встретили человека, который рисует настолько ЖИВЫЕ картинки, что ничего подобного я никогда не видел, - ответил Думминг. - И теперь, соответственно, преподают ему основы живописи. Всем кагалом. То есть комитетом.
- Госьпода проявляют интерес ко всемю, что их окрюжает, - заметила госпожа Герпес.
- Господа вечно суют свои носы в то, что их не касается, - возразил Думминг. - Не знаю, наверное, это у волшебников врожденное, но они не могут быть просто СТОРОННИМИ НАБЛЮДАТЕЛЯМИ. Сейчас, к примеру, они спорят, как правильно рисовать утку, но я слегка сомневаюсь, что у утки четыре лапы, а пока что они изобразили именно столько. И, откровенно говоря, госпожа Герпес, они ведут себя как котята на кухне, когда там ощипывают кур... А это что такое?
Библиотекарь обнаружил у костра мешок и теперь, подобно всем молодым млекопитающим в любой части света, пробовал на вкус его содержимое.
Сейчас он держал в лапках плоский и изогнутый деревянный предмет, раскрашенный многоцветными полосками - слишком многоцветными; в своей живописи старик пользовался куда меньшим количеством цветов. Думминга это насторожило. Библиотекарь проверил предмет на аппетитность, потом, думая о чем-то своем, постучал им по земле и, когда ничего не произошло, разочарованно отшвырнул прочь. После чего вытянул из мешка плоский деревянный овал на шнурке и попробовал на вкус шнурок.
- Это йо-йо? - полюбопытствовала госпожа Герпес.
- Когда я был маленьким, у нас такие штуковины назывались «ревунчиками», - сказал Дум - минг. - Вы раскручиваете «ревунчика» над головой, и он начинает забавно гудеть. - Думминг проиллюстрировал сказанное неопределенным взмахом руки.
- И-ик?
- О, ню разве он не прелесть? Посьмотрите, он повьторяет ваши движения!
Библиотекарь предпринял попытку раскрутить игрушку над головой. Шнурок сразу намотался ему на шею, а овалом малыша треснуло по затылку.
- О, бедняжька! Прошю вас, господин Тупс, распютайте его!
Пока Думминг высвобождал библиотекаря, малыш скалил клыки.
- Надеюсь, он скоро вернется в свой привычный облик, - сказал Думминг. - Иначе нашей библиотеке грозит нашествие картонных книжек про всяких кроликов и птичек...

***

Башня была ну слишком уж короткой. Фундамент в свое время сложили из камня, но потом строителям, судя по всему, надоело, и они прибегли к излюбленному методу: обиванию деревянного каркаса ржавой жестью. Витая расшатанная лестница вела вверх.
- Впечатляет, - вздохнул Ринсвинд.
- С крыши впечатляет еще больше. Поднимись наверх.
Пока Ринсвинд переползал со ступеньки на ступеньку, лестница угрожающе раскачивалась. Добравшись наконец до самого верха, он без сил распростерся на железной крыше. «Наверное, причиной всему пиво и волнение, - попытался успокоить себя Ринсвинд. - Не может быть, чтобы какая-то жалкая лестница так подействовала на меня».
- Отсюда разворачивается прекрасная панорама, не правда ли?
Аркканцлер приблизился к краю крыши и взмахом руки указал на город.
- Да уж, разворачивается, - подтвердил Ринсвинд, неуверенно ковыляя к гофрированным зубцам. - Видно аж до самого забо... Аргх!
Аркканцлер схватил его за воротник и оттянул от края.
- Это же... это... - Ринсвинд хватал ртом воздух.
- Хочешь спуститься обратно? Ринсвинд яростно глянул на аркканцлера и очень осторожно двинулся назад к лестнице. Готовый в любой момент отпрянуть, он посмотрел вниз и тщательно пересчитал ступени.
Затем бочком приблизился к парапету и рискнул бросить вниз еще один взгляд.
Весь Пугалоу был как на ладони: вон - огненное пятно пивоварни а вон - порт...
Ринсвинд перевел взгляд дальше.
Насколько хватало глаз, вдаль простиралась поблескивающая под лунным светом красная пустыня.
- Эта башня... - просипел он. - Какая у нее высота?
- Снаружи? Примерно полмили, - ответил аркканцлер.
- А изнутри?
- Ты же только что на нее поднимался. Два этажа.
- То есть, ты хочешь сказать, эта башня наверху выше, чем внизу?
- Здорово, правда? - довольно спросил аркканцлер.
- Очень... очень изобретательно, - выдавил Ринсвинд.
- О да, в нашей стране живут весьма изобретательные лю...
- Эй, Ринсвинд!
Голос донесся снизу. Ринсвинд очень осторожно взглянул на нижнюю ступеньку. Это был один из волшебников.
- Да? - отозвался он.
- При чем здесь ты! - рявкнул волшебник. - Я звал аркканцлера!
- Но Ринсвинд - это ведь я, - недоуменно произнес Ринсвинд.
Аркканцлер похлопал его по плечу.
- Совпадение, друг, - сказал он. - Меня тоже так зовут.

***

Думминг опасливо вернул «ревунчика» малышу-библиотекарю.
- На, на, бери, - сказал он. - Я отдаю его тебе, а ты перестаешь кусать меня за ногу - договорились?
Из-за скалы донесся урезонивающий голос:
- Господа, господа, нет никакой нужды драться. Предлагаю голосование: пусть поднимут руку все, кто считает, что у утки лапки перепончатые...
Библиотекарь еще несколько раз крутнул «ревунчика».
- Не самый удачный экземпляр, - прокомментировал Думминг. - Звук довольно слабый... Честно говоря, хотелось бы знать, когда они наконец угомонятся.
...Вввиимм...
- И-ик!
- Да, да, очень хорошо...
...Вввиимм... Вввиимм... вввИММММ...
Думминг поднял голову. В небе над побережьем образовался круг синего неба, откуда начал распространяться солнечный свет.
Дождь перестал.
- И-ик?

***

«А интересно, что этот старик тут делает? - вдруг подумал Думминг, хотя об этом следовало задуматься давным-давно. - Сидит на пустой равнине только что появившегося континента, рисует какие-то картинки...»
Внезапно на континент навалилась тьма.

Предыдущая страница 30 Следующая страница


31 Терри Пратчетт

Старик удовлетворенно улыбнулся и обозрел свое последнее творение. Последний выполненный им рисунок изображал множество фигурок в остроконечных шляпах. А затем фигурки слились с камнем...
Он радостно принялся рисовать всяких пауков и опоссумов, когда вдруг заметил, что на камне чего-то не хватает.
Очень странное и грустно выглядящее утконосистое создание тихонько скользнуло в текущую неподалеку речку.

***

- Наверное, мы какие-нибудь дальние кузены, - сказал аркканцлер. - Это имя не так уж и часто встречается. Выпей еще пива.
- Однажды я просматривал университетские документы, - мрачно отозвался Ринсвинд. - До меня в Университете Ринсвиндов не было. - Перевернув банку вверх дном, он одним большим глотком допил пиво. - Если уж на то пошло, у меня и этих, ну, как их, родственников-то никогда не было. То есть... некому было... присылать мне... всякие, эти, шарфы на стр'ш'д'ство...
- А какое у тебя имя? Меня, к примеру, Биллом зовут...
- Шикарное имя. Билл Ринсвинд. А у меня... и не припомню даже, было ли у меня когда-то имя...
- И как к тебе обычно обращаются, друг?
- Обычно? «Держи его!» Или типа того. - Ринсвинд открыл еще одну банку. - Это типа прозвище. А если официально: «Эй, не дайте этому паскуднику уйти!»
Прищурившись, он стал разглядывать банку.
- А это пиво г'раздо лучше, - произнес он. - Что тут написано? «Туннельный паук»? Забавное название для пива.
- Это ты читаешь перечень игредиентов, - сообщил Билл.
- В самом деле? - пробормотал Ринсвинд. - Так на чем я остановился?
- На остроконечных шляпах. И на том, как кончилась вода. И на говорящем кенгуру. И оживающих картинках.
- Совершенно верно, - подтвердил декан. - Если ты на трезвую голову такое плетешь, интересно будет тебя послушать, после того как ты выпьешь еще чуток пива.
- Видишь ли, когда встанет солнце, - сказал аркканцлер Билл, - я должен буду отправиться в тюрьму к премьер-министру и объяснить ему, куда делась вода. А мы этого не знаем. Так что, если ты нам хоть чем-нибудь поможешь, мы будем тебе крайне признательны. Дай ему еще баночку, декан. Кстати, ворота, похоже, вот-вот снесут - слышите, как колотят? Но то ли еще будет, когда и пиво закончится...
Ринсвинду казалось, что кругом все окутано теплой янтарной дымкой. Он среди старых добрых волшебников, потому что только волшебники постоянно ругаются друг с другом. А пиво... кстати, пиво очень помогает думать.
Через его плечо перегнулся волшебник и положил на стол раскрытую книгу.
- Это копия фрагмента наскальной живописи из Кангули, - сообщил он. - Но что за странные точки над головами у этих людей?
- Эт' дожжь, - с первого взгляда определил Ринсвинд.
- Ты уже не первый раз произносишь данное слово, - заметил Билл. - Дождь - это такие летучие капельки воды?
- Нелетучие, - поправил Ринсвинд. - Дожжь п'дает.
- Но когда тебя колотит водой, это, наверное, больно?
- Нисколечко.
- Вода ведь тяжелая. Как представлю большие белые мешки, доверху наполненные водой и висящие у меня над головой... Знаете, от этой мысли как-то не по себе становится.
Ринсвинду не довелось изучать метеорологию, в этой области он всегда был потребителем конечного продукта.
Он неопределенно поводил в воздухе руками.
- Обл'ка похожи на... пар, - сказал он и икнул. - Точно. Симпатичный такой п'шистый пар.
- Они еще и КИПЯТ?
- Да не... Откуда ж? Очень холодные, эти облака. А 'ногда они оп'скаются так низко, что аж землю задевают...
Волшебники переглянулись.
- Вы не замечали, последнее время пиво получается особо забористым? - спросил Билл.
- Как по мне, эти облака чертовски опасны, - ответил декан. - Они нам тут все дома посшибают.
- А-а, но. Но. Они ж МЯГКИЕ, понимаш?! Как дым.
- Да ты ведь только что сам утверждал, что они холодные!
Неожиданно Ринсвинду пришло в голову идеальное объяснение.
- Сушьте, вы когда-нибудь дышали на холодное зеркало? - радостно спросил он.
- Не то чтобы я постоянно это делал, но в принципе мы понимаем, о чем ты говоришь.
- Во! Эт' и есть облака! Мжно исчо пива? С ума с'ти, стока выпил, а ни в едином глазу... Зато думатся все лучш' и лучш'...
Аркканцлер Ринсвинд побарабанил пальцами по столу.
- Ты и вся эта канитель с дождем как-то взаимосвязаны? Как только у нас закончилась вода, тут же появился ты...
Ринсвинд рыгнул.
- У мня тут дела к'какие, - сказал он. - Остроконешные шляпы, ну и далее так...
- Где ты их видел в последний раз?
- В пи'варне. Без пива. Где вроде прив'дения водятся. Шляпные присраки, ха-ха-ха...
Билл вытаращился на него.
- Ну, ТОЧНО, - вдруг произнес он и окинул внимательным взглядом жалкую фигурку своего дальнего родственника, нагрянувшего с неожиданным визитом. - Идем туда.
Бросив на Ринсвинда еще один взгляд, аркканцлер словно бы на мгновение задумался.
- И прихватим с собой пиво, - добавил он.

***

Думминг Тупс пытался думать, но мысли словно бы едва ползли. Кругом стояла тьма хоть глаз выколи, он не мог пошевелиться, но почему-то не слишком от этого страдал. Состояние было примерно таким, какое бывает в блаженные предрассветные минуты, когда просыпаешься и понимаешь, что еще можно спать да спать.
Но поразительно, как быстро течет время.

***

Ведерная цепочка стала огромной: теперь она тянулась от гавани до самой пивоварни. Несмотря на запоминающийся, знаменитый дубовый привкус своего шар донне, иксиане были не из тех, кто разбрасывается своими пивоварнями. Это был вопрос принципа.
Сопровождаемые невнятным рокотом толпы и время от времени язвительными замечаниями, бросаемыми с самого заднего и безопасного ряда, волшебники прошествовали к пивоварне.
Из взломанных тараном ворот валил густой дым.

***

Аркканцлер Ринсвинд, таща за собой своего блаженно улыбающегося родственника, отважно шагнул в пивоварню.
На полу валялся тлеющий остов плаката с «Пивом Ру».
- Он все размахивал руками и твердил про остроконечные шляпы, - сообщила Найлетта.
- Проверь плакат на магию, декан, - приказал аркканцлер Ринсвинд.
Декан взмахнул рукой. Полетели искры.
- Ничего, - сообщил он. - Я говорил, мы... Вдруг на несколько секунд в воздухе возникли остроконечные шляпы и тут же растворились.
- Это не МАГИЯ, - заметил один из волшебников. - Это привидения.
- Всем известно, что в этом месте водятся привидения. Злые духи.
Найлетта указала на люк.
- Но он никуда не ведет, - пояснила она. - Оттуда есть дверца на улицу. Ну и там пара кладовых.
Волшебники заглянули в люк.
Оттуда на них воззрилась непроницаемая тьма. Что-то крохотное метнулось прочь; судя по звуку, ног у твари было куда больше четырех. Пахнуло очень старым, очень застоявшимся пивом.
- Будь спок! - Ринсвинд широко помахал банкой. - Я пойду первым.
Это было ВЕСЕЛО.
К люку тянулась ржавая лесенка, крепящаяся к стене болтами. Под весом Ринсвинда она судорожно заскрипела, а потом, когда до пола оставалась пара футов, и вовсе обвалилась. До оставшихся наверху волшебников донесся радостный хохот Ринсвинда.
- Эй, а кто-нибудь из вас знает Достабля? - окликнул Ринсвинд.
- Это который Честная Сделка? - уточнил Билл.
- Ага, его. Поскольку на улице сейчас толпа, он наверняка где-нибудь рядом крутится.
- Весьма вероятно.
- А может кто-нибудь сходить и купить у него суповик с двойной порцией кетчупа? Мне бы сейчас пирожок в самый раз.
Декан посмотрел на аркканцлера Ринсвинда.
- Сколько пива он выпил?
- Банки три-четыре. Бедняга, он, наверное, аллергик.
- Даже, пожалуй, двойную порцию! - донеслось снизу.
- ДВОЙНУЮ?
- Будь спок. Ни у кого факела не найдется? Здесь темно хоть глаз выколи.
- А тебе пироги деликатесные или обычные? - осведомился декан.
- Обычные вполне сойдут. Я их одной левой.
- Бедняга...
Покачав головой, Билл принялся отсчитывать мелочь.

***

В подвале действительно было темно, и все же через люк просачивалось достаточно света, чтобы Ринсвинд мог разглядеть тянущиеся сквозь мрак гигантские трубы.
Очевидно, некоторое время после закрытия пивоварни (но до опечатывания всех дверей) помещение использовалось всякими молодыми людьми, которым обрыдло жить в тесных комнатушках с родителями, тогда как мотоциклы, на которых можно было бы «убраться-из-этой-вонючей-дыры-ко-всем-чертям», на ИксИксИксИксе еще не изобрели.
Одним словом, стены были исписаны вдоль и поперек. В тусклом свете Ринсвинд пригляделся к надписям, которые сообщали всякую полезную информацию, типа «Б.Смот - Полная Поцца». Что такое «поцца», Ринсвинд понятия не имел, но почему-то не сомневался, что Б.Смот вряд ли был бы в восторге, узнав, что его причислили к племени поцц. И все-таки поразительно, как знакомо звучат все оскорбительные словечки, пусть даже написанные на неизвестном вам языке.
За спиной раздался глухой стук. Это на каменный пол приземлился Сундук.
- А, старушка Сэнди пожаловала! - поприветствовал Ринсвинд. - Будь спок!
Из люка спустили еще одну лестницу, по которой вниз осторожно слезли волшебники. Аркканцлер Ринсвинд сжимал в руке посох со светящимся набалдашником.
- Что-нибудь обнаружил? - осведомился он.
- Пожалуй, да. Например, человеку по имени Б.Смот лично я никогда руки не подам.
- Ну-ну. Наш декан не так уж и плох. Вот подожди, узнаешь его поближе... Что такое?
Ринсвинд указывал в дальний угол помещения.
Там, на двери, неведомой рукой были нарисованы остроконечные шляпы. Красные. В темноте они блестели.
- О боги, это кровь, - стуча зубами, вымолвил Ринсвинд.
Его родственник провел по изображению пальцем.
- Охра, - возразил он. - И глина...
Дверь вела в следующий подвал. Там обнаружились несколько пустых бочек, пара сломанных деревянных ящиков и все тот же затхлый мрак.
Шаги поднимали в воздух пылевые, перевернутые вверх ногами смерчики. Очень смахивающие на все те же остроконечные шляпы.
- Н-да, кругом стены, - произнес Билл. - Выбирай направление, друг.
Ринсвинд глотнул, закрыл глаза и ткнул пальцем наугад.
- Туда!
Сундук, чуть склонив крышку, ринулся вперед. В стороны полетели кирпичи, и волшебникам открылось темное пространство.
Ринсвинд сунул голову в пролом. Воздвигнутая строителями стена скрывала за собой подземную пещеру. Судя по консистенции воздуха, пещера была довольно большой.
Вслед за Ринсвиндом в проем пролезли Найлетта и волшебники.
- Когда строили пивоварню, этого здесь не было! - уверенно заявила Найлетта.
- Здоровенная какая пещерища, - заметил декан. - Интересно, откуда она взялась?
- Это все вода, - сказал Ринсвинд.
- О чем ты? Вода что, может точить камень?
- Еще как. Только не спрашивай, как она это делает... Что это было?
- Где?
- Вы что-нибудь слышали?
- Да. «Что это было?» - спросил ты.
Ринсвинд вздохнул. Холодный воздух подействовал на него отрезвляюще.
- Слушайте, вы ведь волшебники, да? - спросил он. - Самые настоящие, без подделок? Шляпы у вас скорее широкополые, чем остроконечные, и университет у вас жестяной, и башня крохотная - хотя, не стану отрицать, снаружи она куда выше - и все же вы самые настоящие волшебники, так что, будьте добры, ЗАТКНИТЕСЬ наконец все!
Из темноты донеслось едва слышное «бульк».
Ринсвинд уставился в глубину пещеры. Свет, источаемый посохами, только мешал, потому что предметы стали отбрасывать тени. Темнота - это не более чем темнота, но в ТЕНЯХ может скрываться что угодно.
- Эти пещеры наверняка исследовали, - сказал он, выражая не столько уверенность, сколько надежду.
Местная история была довольно ненадежной штукой.
- Я, к примеру, о них только что узнал, - ответил декан.
Они двинулись вперед.
- Смотрите, опять шляпы, - показал Билл.
- Всего лишь сталактиты со сталагмитами, - отозвался Ринсвинд. - Не знаю в деталях, откуда они берутся, но в общем и целом вода на что-то капает и получаются чего-то там наросты. Через тысячу-другую лет. Совершенно обычное явление.
- Ты говоришь о той же самой воде, которая плавает по небу в виде белых пушистых мешков и выдалбивает пещеры в скалах? - поинтересовался декан.
- Э-э... ну да... Разумеется, - ответил Ринсвинд.
- В таком случае нам крупно повезло. У нас здесь только вода, которую пьют и которой моются.
- Была, - поправил Ринсвинд.
Сзади послышался звук торопливых шагов. К собеседникам подбежал младший волшебник с тарелкой в руках.
- Успел купить последний! - воскликнул он. - ДЕЛИКАТЕСНЫЙ.
Волшебник снял с тарелки крышку. Ринсвинд посмотрел на пирог и судорожно сглотнул.
- Силы небесные...
- Что такое?
- А у нас пива не осталось? Кажется, я теряю... способность концентрироваться...
Билл Ринсвинд быстренько вскрыл очередную банку «Туннельного паука».
- Напролоум, прикрой пока пирог, чтобы не остыл. Держи, Ринсвинд.
Волшебники внимательно смотрели, как Ринсвинд в несколько больших глотков осушает банку.
- Зыкински, друг, - крякнул аркканцлер. - А теперь как насчет вкусного мясного пирога, политого протертым горохом и кетчупом?
Увидев, что лицо Ринсвинда изменилось в цвете, аркканцлер понимающе кивнул.
- Тебе нужна еще банка, - твердо сказал он.
Ринсвинд так же стремительно осушил вторую банку.
- Отлично, - некоторое время спустя произнес аркканцлер. - А теперь, Ринсвинд, как насчет шикарного плавучего пирога от Честной Сделки Достабля? Суповика в гороховой подливе и с кетчупом?
Лицо Ринсвинда слегка подергивалось - это пиво отключало защитные системы организма.
- Звучит... весьма соблазнительно, - отозвался он. - А кокосовой крошкой его посыпали?
Волшебники облегченно выдохнули.

Предыдущая страница 31 Следующая страница


Последний континент 32

- Кажется, мы вычислили нужную дозу, - объявил аркканцлер Ринсвинд. - Тут главное не переборщить. Тебя нужно поддерживать в состоянии достаточно пьяном, чтобы пироги Достабля казались тебе вкусными, но чуть-чуть перегнешь палку - и это может вызвать необратимые изменения головного мозга.
- В нашем распоряжении очень узкое поле для маневров, - заметил декан.
Подняв голову, Билл огляделся. Наверху, среди сталактитов (а может, сталагмитов?), плясали тени.
- Мы находимся под городом, - констатировал он. - Как получилось, что мы ничего про это место не знали?
- Хороший вопрос, - ответил декан. - Те, кто строил подвалы, наверняка были в курсе.
Ринсвинд честно попытался думать.
- Но тогда его исчо не было... - сказал он.
- Ты говорил, эти сталаг... Как бишь их?.. Требуется не меньше тысячи лет, чтобы они выросли?
- В пр'шлом месяце их исчо не было, но щас они зд'сь много тысяч лет, - кивнул Ринсвинд. Он икнул. - Эт' как с в'шей башней, - объяснил он. - Когда сн'ружи она выше.
- Правда?
- Н'верное, т'кие штуки пр'ходят т'лько здеся, - продолжал Ринсвинд. - Вы н'замечали? Чем б'лыне географии, тем м'ныпе истории. Б'ль-ше 'странства - м'ныне 'ремени. Бьюсь об заклад, штоб вот это усе стало тут тыщу лет, п'требовалась не б'льше с'кунды. Понимать? Здеся н'борот, снаружи усе м'ныне. М-м-м, ллогишно?
- По-моему, чтобы понять все это, нужно очень солидно принять пива, - задумчиво протянул декан.
Что-то ударило его под коленки, и, опустив глаза, он увидел Сундук. Сундук имел мерзкую привычку подкрадываться к людям сзади и пихать их под ноги, после чего принимать абсолютно невинный вид.
- А вот тут никакое пиво не поможет, - добавил декан.
Шагая за Ринсвиндом, волшебники постепенно притихли. За кем шагал сам Ринсвинд, оставалось загадкой - даже для него самого. Ну и что? Будь спок.
Вопреки всем традициям, чем глубже они заходили в пещеру, тем светлее становилось - хотя массовое размножение в подземных пещерах всяких светящихся грибков и светоотражающих кристаллов, при помощи которых опрометчиво бесфакельный главный герой должен видеть происходящее, есть феномен бесцеремоннейшего вторжения повествовательной причинности в физическую реальность. В данном случае светились камни - не каким-то там таинственным внутренним светом, а так, будто отражали восходящее над горизонтом солнце. В то время как ни горизонтов, ни солнца не наблюдалось.
Есть и другие аксиомы, принимаемые человеческим мозгом без каких-либо доказательств. Одна из них гласит: чем обширнее пространство, тем тише голос. В ней нашла свое отражение естественная человеческая склонность понижать голос при входе в огромное помещение.
- Ого, ну и громадина! - прошептал аркканцлер, снова крутя головой по сторонам.
- Эге-ге-ей! - проорал декан.
А вот и еще аксиома: в любой толпе найдется хоть один такой вот крикун.
Постепенно от сталактитов стало не протолкнуться, а один особенно гигантский сталактит в самом центре едва не касался своего зеркального отражения - сталагмита. Воздух был удушающе горячим.
- Это как-то неправильно... - начал Ринс-винд.
«Бульк».
В конце концов они выявили источник звука. Им оказалась тоненькая водяная струйка: стекая по боковой поверхности сталактита, она собиралась в капли, ну а те, пролетев несколько футов, падали на сталагмит.
Под общими взглядами медленно сформировалась еще одна капля и застыла.
Один из старших волшебников, вскарабкавшись на сухой пригорок, уставился на каплю.
- Она не движется, - произнес он. - Ручеек высыхает. Мне кажется, он... испаряется.
Аркканцлер повернулся к Ринсвинду.
- Ну что ж, друг, мы покорно следовали за тобой, - сказал он. - И что дальше?
- Признаться, мне не помешала бы еще одна ба...
- Пиво кончилось, друг.
Ринсвинд в отчаянии окинул взглядом пещеру, потом перевел взгляд на громоздящуюся прямо перед ним гигантскую полупросвечивающую массу известняка.
Известковая глыба была остроконечной. И располагалась в самом центре пещеры. Все это придавало ей какую-то НЕМИНУЕМОСТЬ.
Странно все-таки, что здесь могла образоваться такая вот штука - словно жемчужина в устрице. Земля вновь содрогнулась. Там, наверху, люди уже начинают страдать от жажды и клясть ветряные мельницы выражениями, которые известны только иксианам. Вода закончилась, и это очень плохо, но когда выйдет пиво, люди рассердятся ПО-НАСТОЯЩЕМУ ...
Волшебники ждали от него ПОСТУПКА.
Что ж, начнем непосредственно со скал. Что ему известно о скалах и пещерах в данной части страны?
В такие минуты приходит какая-то странная свобода. Что бы ты ни предпринял, все равно жди неприятностей, так почему бы и не рискнуть?
- Мне нужна краска, - нарушил молчание Ринсвинд.
- Зачем?
- Затем, что нужна.
- Молодой Салид! - сообразил декан. - Он типа местный умелец. Щас мигом к нему сгоняем.
- А заодно прихватите еще пива! - прокричал вслед Ринсвинд.
Найлетта прикоснулась к его плечу.
- Ты собираешься прибегнуть к какому-нибудь волшебству? - полюбопытствовала она.
- Не знаю, что у вас тут называется волшебством, - сказал Ринсвинд. - Но на всякий случай отойди подальше.
- Значит, это опасно?
- Нет, просто когда я убегаю, то несусь сломя голову, никого не вижу. Однако... камни здесь теплые. Ты заметила?
Она дотронулась до скалы.
- Да, верно...
- Я вот подумал... Что, если здесь находится кто-то, кого здесь быть не должно? Что тогда?
- Ну, можно сказать Страже, они его найдут и...
- Нет-нет, это вообще не человек. Как в таком случае поступит ЗЕМЛЯ? Пожалуй, надо еще выпить, так лучше думается...
Громко топоча, с противоположного края пещеры примчались волшебники.
- А вот и мы. Поживиться было особо нечем, вот баночка белил, немного красной краски и банка чего-то... Это либо черная краска, либо дегтярное масло - одно из двух. С кистями, однако, не так повезло: выбор был не очень большим.
Ринсвинд выбрал кисть - вид у нее был такой, как будто сначала ею побелили очень шершавую стену, а потом какое-то очень крупное существо - возможно, крокодил - использовало ее в качестве зубной щетки.
В искусстве Ринсвинд был полный ноль, а надо обладать поистине талантом, чтобы, пройдя весь круг образования, суметь добиться такого результата. Начальные навыки рисования и знакомство с оккультной каллиграфией входят во всякую обязательную волшебнообразовательную программу. Однако в пальцах Ринсвинда мелок рассыпался в пыль, а карандаши ломались. Вероятно, это объяснялось его глубинным неприятием идеи переноса вещей и явлений на бумагу, ведь, по его мнению, они прекрасно чувствовали себя на своих местах.
Найлетта протянула ему банку «Туннельного паука». Сделав долгий глоток, Ринсвинд окунул кисть в то, что вполне могло быть черной краской, и изобразил на стене несколько перевернутых галочек с кружками под ними, а внутри каждого кружка поставил по три точки и дружелюбной загогулине.
Еще раз хорошенько приложившись к пиву, он сразу понял, что сделал не так. Не имело смысла пытаться придерживаться правды жизни, главное было передать ВПЕЧАТЛЕНИЕ.
Что-то напевая под нос, он принялся покрывать скалу вдохновенными мазками.
- Кто-нибудь уже догадался, что я рисую? - бросил он через плечо.
- Признаться честно, я больше тяготею к классической живописи, - отозвался декан.
Но Ринсвинд уже вошел во вкус. Скопировать то, что видишь, может любой дурак - за исключением разве что самого Ринсвинда, - но в этом ли смысл? А смысл в том, чтобы написать картину, которая тронет до глубины души и в которой будет с предельной яркостью выражено...
В общем, яркость выражения - это немаловажно. А дальше надо лишь следовать туда, куда тебя ведут краска и цвет.
- Знаете, - нарушила молчание Найлетта, - судя по тому, как падает свет и тому подобное... Может быть, это несколько волшебников?
Ринсвинд прикрыл глаза. Может, эффект действительно объяснялся игрой света и тени, но... вроде бы получается. Даже отлично получается. Ринсвинд плеснул на «холст» еще краски.
- Они как будто вот-вот сойдут с камня, - произнес кто-то у него за спиной, но голос звучал словно бы приглушенно.
Вдруг Ринсвинду показалось, что он падает в дыру. Подобное ощущение он испытывал и раньше, но тогда он действительно падал в какую-нибудь дыру. Стены слились в туманное пятно, словно с гигантской скоростью проносились мимо. Земля сотрясалась.
- Мы движемся? - спросил он.
- Очень похоже, правда? - отозвался аркканц-лер Ринсвинд. - Но на самом деле мы стоим на месте!
- Двигаться, стоя на месте... - пробормотал Ринсвинд и хихикнул. - Ш'карное пыво! - Радостно прищурившись, он всмотрелся в этикетку. - И знашь, - продолжал он, - обышно б'льше пары круж'к в меня не влазит. Ну, т'го эля, шо у нас дают. А ваше 'дет как лимонад! Ну где этот п'рог!..
С грохотом раздавшегося под кроватью грома и нежностью столкнувшихся друг с другом зефирин прошлое врезалось в настоящее.
И то и другое содержали в себе множество людей.
- Что такое?
- Декан?
- Да?
- Ты не декан!
- Да как ты смеешь! Сам-то ты кто?!
- У-ук!
- Всех ворон наперекосяк, да это же ОБЕЗЬЯНА!
- Нет! Нет! Это не я сказал, это ОН!
- Аркканцлер!
- Да?
- Да?
- Что такое? Да сколько же вас тут?
Мрак обрел темно-багровый, отливающий фиолетом оттенок.
- ДА ЗАТКНЕТЕСЬ ВЫ ВСЕ! СЛУШАТЬ МЕНЯ!
К удивлению Ринсвинда, все голоса разом умолкли.
- Смотрите, стены сближаются! Это место хочет прекратить существовать!
Выполнив таким образом свой долг перед обществом, Ринсвинд повернулся, взял ноги в руки и помчался прочь по сотрясающемуся каменному полу.
Через пару секунд его опередил Сундук, а это был плохой знак.
Сзади опять донеслись голоса. Волшебники не знакомы с термином «явная и недвусмысленная угроза». Они считают, что любая угроза подлежит обсуждению. Правда, очень быстро приближающийся потолок способен убедить даже самых заядлых спорщиков.
- Я спасу вас, госпожа Герпес!
- Туда, в туннель!
- А как вам кажется, насколько быстро сближаются стены?
- Заткнись и беги!

***

Ринсвинда обогнало большое, рыжее и косматое кенгуру. Еще совсем недавно библиотекарь был рыжим сталактитом - для выживания во всякого рода пещерах форма весьма неплохая, - но потом случайный морфизм библиотекаря наконец сообразил, что в пещере, где рушится потолок, долго не просуществуешь, и мгновенно принял наиболее скоростное местное обличье.
Человек, Сундук и кенгуру, пролетев сквозь дыру в подвале, рухнули без сил у противоположной стены.
Вскоре раздалась возня, и с той же скоростью в подвал выпалило кучей волшебников и парочкой женщин. Кое-кто приземлился прямо на Ринсвинда. Гора за стеной стонала и скрипела, в позыве геологической рвоты исторгая из себя инородные тела.
Затем сквозь дыру пролетело что-то еще и с разгону врезалось Ринсвинду в ухо. Впрочем, это были сущие пустяки по сравнению с мясным пирогом, политым гороховым соусом и кетчупом, - залетев последним, суповик воткнулся Ринсвинду прямо в рот.
Хотя все было не так уж и плохо.

***

Способность задаваться вопросами типа: «Где я и что это за "я", который задает мне данный вопрос? » - одна из особенностей, отличающих человека от, скажем, каракатицы <Хотя отличие не столь уж и очевидно, учитывая множество сходных черт, к примеру абсолютно одинаковую манеру при малейшей опасности скрываться за большим чернильным облаком>.
Волшебники Незримого Университета, являясь если не интеллектуальными сливками своего поколения, то уж церебральным йогуртом точно, - так вот, стадию философских вопросов они преодолели за считанные минуты. Определенные идеи волшебники схватывают довольно быстро. Только что ты спорил о форме утиной головы, а уже через минуту тебе заявляют, что ты умудрился тысячи и тысячи лет просидеть в скале, потому что там, внутри, время шло медленнее. Но человеку, способному найти дорогу в уборную Незримого Университета <В ту самую, что на первом этаже, с крайне любопытной гравитационной аномалией>, разгадать подобную головоломку - раз плюнуть.
Однако сейчас, во время беседы за круглым столом в УП, на повестке дня стояли куда более важные вопросы.
- У вас тут вообще какая-нибудь еда имеется? - положил начало дискуссии Чудакулли.
- Сейчас ночь, аркканцлер.
- То есть мы что, пропустили УЖИН?
- Мы пропустили тысячелетия ужинов, аркканцлер.
- В самом деле? В таком случае надо немедленно начинать наверстывать упущенное, господин Тупс. И все же... приятное у вас здесь местечко... аркканцлер.
Чудакулли произнес это обращение так, чтобы не было никаких сомнений: оно всегда и во всех обстоятельствах пишется с маленькой буквы, и вообще, это очень маленькое, едва заметное слово. Аркканцлер Ринсвинд ответил братским кивком.
- Большое спасибо.
- То есть для колонии, разумеется. Но, по-моему, вы делаете все, что в ваших силах.
- Разумеется, Наверн. Буду счастлив продемонстрировать тебе нашу башню.
- На вид она довольно невысокая.
- Да, многим так кажется.
- Ринсвинд, Ринсвинд... Это имя мне смутно знакомо... - нахмурился Чудакулли.
- Мы как раз и явились сюда в поисках Ринсвинда, аркканцлер, - терпеливо подсказал Думминг.
- Так это он? Что ж, пребывание здесь пошло ему на пользу. Вижу, свежий воздух сотворил из него человека.
- Нет, аркканцлер. Наш Ринсвинд - костлявый, с нечесаной бородой и в поношенной шляпе. Помните? Вон тот!
Ринсвинд робко поднял руку.
- Э-э. То есть я, - представился он.
Чудакулли фыркнул.
- Понятно. А с чем это ты там играешься?
Ринсвинд поднял в воздух «ревунчика».
- Его выкинуло из пещеры вслед за нами, - ответил он. - А для чего эта штука нужна?
- О, всего лишь игрушка, ее нашел библиотекарь, - пояснил Думминг.
- Вот и разобрались, - заключил Чудакулли. - А пиво очень даже неплохое! Вполне выпивабельное. Уверен, мы многому можем друг у друга научиться, аркканцлер. Разумеется, скорее вы от нас, чем наоборот. Может, стоит наладить культурный обмен студентами?
- Идея вполне здравая.
- Меняю шестерых на приличную газонокосилку. Наша сломалась.
- Арк... НАШ аркканцлер пытается сказать, что вернуться домой нам будет достаточно сложно, - вмешался Думминг. - Наше присутствие в прошлом должно было многое изменить. Но вроде бы ничего подобного не произошло.
- Ваш Ринсвинд считал, что если мы вытащим вас сюда, то сразу пойдет дождь, - кивнул Билл. - Но этого тоже не случилось.
...Вумммм...
- Ринсвинд, перестань развлекаться с этой штуковиной! - приказал Чудакулли. - Что ж... Билл, думаю, мы кое-чем сможем помочь. Будучи более опытными волшебниками, мы, разумеется, знаем массу способов вызывать дождь. Нет проблем.
...Вумммм...
- Послушай, друг мой, выйди за дверь и там играйся!

***

Библиотекарь, прикрыв голову листочком, сидел на самой вершине жестяной башни.
- Странная штуковина, правда? - Ринсвинд взмахнул «ревунчиком». - Достаточно легкого, едва заметного движения руки, и он начинает вовсю крутиться.
- ... У-ук...
Библиотекарь чихнул.
- ... Ойк...
- Э-э... теперь ты какая-то очень большая птица... - констатировал Ринсвинд. - Да уж, как тебя крутит-то, а? Но не волнуйся, как только я назову им твое имя...
Библиотекарь стремительно поменял форму и словно по волшебству взмыл в воздух. За следующий весьма краткий промежуток времени произошло много чего.
- А, - спокойно промолвил Ринсвинд, когда все вроде бы закончилось. - Что ж, начнем перечислять, что нам известно. Лично мне известно, что я ничего не вижу. А ничего не вижу я потому, что на глаза мне свисает балахон. Из чего заключаем, что я перевернут вниз головой. И ты держишь меня за лодыжки. Поправочка: за одну лодыжку, но, так или иначе, вверх ногами. И мы на вершине башни. Из чего следует...
Ринсвинд умолк.
- Так, еще раз, - сказал он. - Начнем с того, что я никому не говорю, как тебя зовут.
Библиотекарь разжал лапы. Пролетев несколько дюймов, Ринсвинд ударился о жестяную крышу.
- Знаешь, с твоей стороны это была очень злая выходка, - сказал он.
- У-ук.

Предыдущая страница 32 Следующая страница


33 Терри Пратчетт

- Хорошо, хорошо, давай замнем.
Ринсвинд посмотрел вверх, на просторное, пустое небо. Почему не идет дождь? Он ведь сделал все, что от него требовалось. Но вместо дождя ИксИксИксИкс получил преподавательский состав НУ в полном составе. Теперь от волшебников не протолкнуться. А проку от них - с гулькин нос. Как и от ихних заклинаний. Ведь для того чтобы заклинание подействовало, нужно, чтобы где-нибудь неподалеку вертелся подходящий дождик. Более того, всякий предусмотрительный волшебник, прежде чем сотворить заклинание, обязательно удостоверится, что в направлении того места, где он находится, уже движутся тяжелые, желательно свинцовые с виду облака.
А раз дождь не идет, значит, те чудовищные морские течения, о которых ему рассказывали, по-прежнему крутятся где-нибудь неподалеку.
Нет, страна, конечно, не ПЛОХАЯ. И шляп здесь хватает. Больших шляп, на всех хватит. Можно поднакопить деньжат и купить хозяйство в каком-нибудь местном Гдетотамье, начать выращивать овец. В конце концов, куда как проще: кормятся овцы сами, а потом их вдруг становится больше. Остается лишь время от времени снимать с них урожай шерсти. А Сундук вполне сойдет за овчарку.
Разве что... вода вся кончилась. А значит, скоро не будет овец, да и хозяйств больше не будет. Безумный, и Крокодил Крокодил, и эти очень милые дамы, Дорогуша с Летицией, и Угрыз с его лошадьми, и все прочие люди, учившие его находить еду, от которой выворачивает не сразу, а быть может, немного погодя... Все они высохнут, а потом их унесет ветром... И его тоже.
- ЗДОРОВЕНЬКИ.
- У-ук?
- О НЕТ... - простонал Ринсвинд.
- ЧТО, ПЕРЕСОХЛО ГОРЛО?
- Послушай, я, конечно, очень обязан тебе за внимание, но...
- БУДЬ СПОК. У МЕНЯ В ЭТОМ ГОРОДЕ ОДНА ВСТРЕЧА НАЗНАЧЕНА, ВОТ Я И ЗАГЛЯНУЛ МИМОХОДОМ. ЛЮДИ ПОДРАЛИСЬ ИЗ-ЗА ПОСЛЕДНЕЙ БАНКИ ПИВА... ОДНАКО Я С ИНТЕРЕСОМ СЛЕЖУ ЗА ПЕРИПЕТИЯМИ ТВОЕЙ СУДЬБЫ И ВСЕГДА ГОТОВ УДЕЛИТЬ ТАКОЙ НЕЗАУРЯДНОЙ ЛИЧНОСТИ, КАК
ТЫ, ТОЛИКУ СВОЕГО ВНИМАНИЯ.
- Гм-м, спасибо. Когда я решу закончить жить, то непременно выберу тебя!
Смерть начал растворяться в воздухе.
- По-моему, это просто свинство с твоей стороны! Мы ведь еще не умерли! - прокричал Ринсвинд в пылающее небо. - И не стоит нас недооценивать! К примеру, можно добраться до Пупа, отрезать там айсберг побольше и притаранить его сюда. И пожалуйста, воды хоть залейся! Главное - добраться до Пупа... Но да будет тебе известно: где надежда, там и жизнь! Я сумею выкрутиться! Должен быть способ вызвать дождь!
Однако Смерть уже отбыл.
Ринсвинд угрожающе раскрутил над головой «ревунчик».
- И не вздумай возвращаться!
Внезапно библиотекарь вцепился Ринсвинду в руку и стал принюхиваться.
А потом Ринсвинд тоже ощутил запах.
Словарный запас Ринсвинда был довольно ограниченным, и в нем не было слова для «запаха, который бывает сразу после дождя». Всякая попытка описать данный запах повлекла бы за собой использование слов вроде «влажность», «духота», «испарения» и, в конце концов, «парообразование».
Тем не менее после дождя возникает довольно специфический запах. И в этих иссушенных краях он был подобен блеску драгоценной жемчужины.
Ринсвинд опять крутнул деревянную игрушку. Она громко заревела, куда громче, чем была бы должна, и опять появился странный запах.
Ринсвинд внимательно осмотрел «ревунчик». Самый обычный деревянный овал без каких-либо знаков или отметин.
Взявшись за самый конец шнурка, он крутнул «ревунчик» еще пару раз.
- Ты заметил, когда я... - начал было он.
«Ревунчик» не останаливался, и Ринсвинд не мог опустить руку.
- Э-э... По-моему, он хочет, чтобы его крутили.
- У-ук!
- Вот спасибо, помог. У-у-у-у...
Библиотекарь припал к крыше.
Ринсвинд закрутился волчком. И с каждым новым оборотом шнурок становился все длиннее и длиннее. Расплывчатый овал мелькал уже где-то вдалеке, и каждый следующий круг был намного больше предыдущего.
В воздухе повис угрюмый, монотонный гул.
Где-то на окраине города «ревунчик» вдруг взорвался, и громовой раскат прокатился по небу. Однако на конце шнурка все равно что-то крутилось - что-то похожее на плотное серебристое облачко. Оно летело, оставляя за собой след из белых частичек, из которых формировалась расширяющаяся на глазах спираль.
Библиотекарь продолжал лежать на крыше, прикрыв лапами голову.
Жаркий воздух обдувал башню, подкидывая к небесам пыль и волнистых попугайчиков. Балахон яростно хлопал у самого Ринсвиндова подбородка.
О том, чтобы отпустить шнурок, нечего было и думать. Судя по всему, подумал Ринсвинд, это можно будет сделать, только когда сам «ревунчик» того захочет.
Спираль, истончившая до прозрачной дымки, плыла по волнам раскаленного воздуха.
(...Над городом, потом над красной пустыней и равнодушными к небесным явлениям кенгуру, а когда дымка миновала берег и добралась до штормовой стены, воюющие друг с другом ураганы мигом прекратили свою битву и слились в одно целое... Облака прервали беспрерывное вращение вокруг последнего континента, в смятении закипели, превратились в грозовые и устремились вглубь гигантской окружности...)
И тут шнурок, больно ужалив пальцы, вырвался из руки Ринсвинд а. «Ревунчик» мигом растворился вдали, но где он упал, Ринсвинд не видел.
Возможно, потому, что сам он еще долго выписывал пируэты на жестяной крыше. В конце концов сила тяжести возобладала над инерцией, и Ринсвинд без сил рухнул на жесть.
- По-моему, у меня дымятся ноги, - пробормотал он.

***

Убийственный жар саваном покрывал землю. Клэнси-коневод тщательно вытер пот со лба и выжал тряпку в пустую банку из-под варенья. Еще немного - и банка будет полной. Бережно держа ее на вытянутых руках, Клэнси спустился с ветряной мельницы.
- Бур в порядке, босс, это проклятущая вода куда-то запропала, - сообщил он.
Угрыз покачал головой.
- Только глянь на этих бедолаг-лошадей, - сказал он. - Уж и на копытах не держатся. Разве так должно быть? Нет, Клэнси. Плохо это. Мы перемалывали и жирное, и тощее, но то, что происходит щас, уж чересчур жирно. Проще взять и перерезать им глотки - хоть мяса навялим...
Порыв ветра сорвал с него шляпу и прошелся облачком по увядшим кустам мульги. Один из коней вскинул морду.
Облака заполонили небо. Они накатывали одно на другое, подобно волнам в море, такие темные и насыщенные, что, когда вспыхивали молнии, в самой своей сердцевине казались чернильными.
- А это чо такое? - поднял брови Клэнси.
Конь с трудом поднялся и проковылял к ржавой лохани под мельницей. Там, где облака пролетали над землей, воздух поблескивал серебром.
Угрыза осенило.
Он посмотрел под ноги. Совсем рядом с башмаком что-то с громким «плюх» ударилось о красную землю и прорыло в ней крохотный кратер.
- Это ж ВОДА, Клэнси! - воскликнул он. - Чертова ВОДА каплет с чертова НЕБА!
Разинув рты, они уставились друг на друга. Гроза тем временем разразилась в полную силу. Животные зашевелились, красная земля превратилась в грязь, и буквально через минуту оба коневода были заляпаны по самый пояс.
И это был не обычный ливень. То была Мокрость.
Как чуть позже рассказывал Клэнси, это им первый раз ЧЕРТОВСКИ повезло. Второй раз им ЧЕРТОВСКИ повезло, когда поблизости обнаружился холм, на который можно было забраться.
А больше всего им ЧЕРТОВСКИ повезло, когда они отыскали свои чертовы шляпы. А все благодаря чертовым пробкам.

***

Стояла жуткая засуха, поэтому над ежегодной регатой в Приноситтераспивайтте нависла угроза срыва. Но традиция есть традиция. Многие люди приехали в городок специально ради регаты. Накануне вечером организаторы долго и горячо обсуждали этот вопрос в баре «Пастораль-отеля» и пришли к выводу, что, будь спок, если суждено, все будет зыкински.
Предусматривались гонки в нескольких категориях: для лодок, влекомых верблюдами; далее - для кораблей, чьей движущей силой являются паруса (да, да, были и такие оптимисты); ну и наконец, гвоздь программы - для яликов, движимых человеческой силой. Команда отталкивала судно от берега, хватала его за борта и бежала со всех ног. Последний забег пользовался наибольшей популярностью среди зрителей.
И как раз тогда, когда две команды трусили вверх по течению, борясь за место в полуфинале, зрители вдруг заметили черное облако, бурлящее над Семафорным холмом, словно варенье в тазу.
- Это кустарник горит, - предположил кто-то.
- Если б горел кустарник, дым был бы белым. Бежим гасить!
Огонь - такая штука. Увидел - беги гасить. Иначе пожар распространится, как... лесной пожар.
Но не успели добровольные пожарники сделать первый шаг, как со стороны сухого русла донесся крик.
Обе команды, голова к голове, вылетели из-за поворота Занудь-реки. Забросив лодки на плечи, моряки с рекордной скоростью преодолели последний подъем, достигли пристани, вскарабкались наверх и рухнули как подкошенные. Вверх взметнулись стоны и щепки.
- Остановите регату! - задыхаясь, простонал рулевой. - Река... Река...
Но к этому моменту уже все всё видели. Из-за излучины медленно - поскольку толкал перед собой гору кустов, повозок, камней и деревьев, - но неотвратимо надвигался бурный поток.
Переносную дамбу он отшвырнул в сторону, будто игрушку, и пенистая вода наполнила реку от берега до берега.
Регату, разумеется, отменили. Подумайте сами, какая регата, когда река полным-полна воды?!

***

Толпа наконец снесла университетские ворота. Ворвавшись на территорию университета, разъяренные люди колотили по дверям и стенам.
Волшебники тем временем лихорадочно листали книги.
- А хотя бы Впечатляющий Сепаратор Максвелла у вас имеется? - осведомился Чудакулли.
- А что он делает? - поинтересовался аркканцлер Ринсвинд.
- Разделяет две среды, к примеру... сахар и песок. При помощи специальных няне-бесенят.
- Аркканцлер, вы хотели сказать нано-бесенят, - устало поправил Думминг.
- А-а, это навроде Зашибенного Решета Бонзы Чарли? Как же, есть у нас такое.
- Параллельная эволюция, значит? Понятно. Ну что ж, в таком случае засучивайте рукава, сейчас мы тут кое-что устроим.
Аркканцлер Ринсвинд кивнул одному из волшебников и вдруг понимающе улыбнулся.
- Кажется, я догадываюсь, - пробормотал он. - Думаешь, с солью этот фокус тоже прокатит?
- Именно! Одно заклинание, одно ведро морской воды - и никаких проблем...
- Э-э, это не СОВСЕМ так, - вмешался Думминг Тупс.
- А по-моему, звучит замечательно!
- Это заклинание требует массу магии. А выработка бесов - примерно пинта в две недели.
- Ну да. Существенное замечание, господин Тупс. Спасибо.
- Не за что, аркканцлер.
- Но мысль все-таки чертовски хороша, пусть даже она не сработает!.. И что это они, право, так разорались?
Крики снаружи неожиданно умолкли.
- По-моему, аркканцлер, вас испугались, - заметил Думминг.
«Дон».
«Дон, дон...»
- Они что, чем-то швыряются по крыше? - поинтересовался аркканцлер Ринсвинд.
- Нет, скорее всего, это просто дождь, - отмахнулся Чудакулли. - Гм-м, а если попробовать испарять...
Он понял, что его никто не слушает. Все, задрав головы, таращились вверх.
К этому времени отдельные удары слились в ровный непрерывный стук. Снаружи донеслись безумные радостные вопли.
Волшебники разом бросились к выходу и образовали там небольшую пробку, но после краткой борьбы все вырвались наружу, где на них обрушился водяной поток: вода ровным полотнищем падала с крыши, и там, где поток достигал земли, уже образовалась приличных размеров канава.
Аркканцлер Ринсвинд резко затормозил и осторожно, как человек, пробующий температуру плит, потянулся к луже.
- Вода? С неба? - неверяще произнес он.
Пробившись сквозь жидкий занавес, он выскочил на улицу, где стащил с головы шляпу и, перевернув ее, подставил дождю.
Толпа заполонила университетскую территорию и прилегающие улицы. Все лица были обращены вверх.
- А эти темные штуки? - выкрикнул аркканцлер Ринсвинд.
- Это и ЕСТЬ облака, аркканцлер.
- Их чертовски много!
Их и в самом деле было много. Они громоздились над башней гигантским, истекающим чернотой грозовым фронтом.
Кто-то ненадолго отвел глаза от неба и увидел промокших волшебников. Из толпы донеслись приветственные крики. И вдруг все людское внимание обратилось на них: волшебников мигом расхватали и, подняв на руки, торжествующе понесли по улицам.
- Они думают, это мы вызвали дождь! - воскликнул аркканцлер Ринсвинд.
- А кто сказал, что это не так? - прокричал в ответ Чудакулли, заговорщицки постукивая себя по носу.
- Э-э... - начал было кто-то.
Чудакулли даже не стал оглядываться.
- Господин Тупс, ты лучше закрой рот, - велел он.
- Уже, аркканцлер.
- Слышите гром? - спросил Чудакулли, когда город содрогнулся. - Пожалуй, стоило бы найти укрытие...
Облака над башней нагромождались друг на друга, как сдерживаемая дамбой вода. Думминг впоследствии утверждал, что причиной этого явления мог служить тот факт, что башня УП была одновременно и низеньким зданьицем, и высоченной громадой, поэтому гроза и обтекала башню, и переваливала через нее, и проходила сквозь - все разом.
У самого горизонта в облаках вдруг образовался просвет. Он медленно расширялся, пока не превратился в светящийся дымоход с голубой дымкой электрических разрядов внутри...
...А потом как рвануло! Один ярко-синий разряд угодил прямо в башню, охватив ее снизу доверху, что было технически невозможно. Деревянные обломки и клочья гофрированного металла с ревом взлетели в воздух и дождем обрушились на город.
После чего остались лишь шипение да шорох дождя.

***

Опасаясь продолжения, люди подниматься не торопились, но фейерверк на этом закончился.
- Итак, все вы стали свидетелями явления, у нас называемого молнией, - провозгласил Чудакулли.
Он, поднявшись, попробовал величественно смахнуть с балахона грязь, но после нескольких попыток понял, что это невозможно.
- Хотя обычно молнии не такие мощные, - добавил Чудакулли.
- Правда? Это хорошо.
В недрах курящегося паром завала, возвышающегося на том самом месте, где до недавних пор стояла башня, что-то громко стукнуло, а потом один из жестяных листов поднялся и отлетел в сторону. Медленно-медленно, предприняв не один фальстарт, из груды обломков поднялись две поддерживающие друг друга почерневшие фигуры. У одного из погорельцев на голове была шляпа, все еще дымящаяся, хотя дождь быстренько прибил язычки пламени.
Опираясь друг на друга и раскачиваясь из стороны в сторону, фигуры двинулись на волшебников.
Затем одна фигура произнесла очень тихое «У-ук» и упала мордой вниз.
Другая же мутным взглядом обвела двух аркканцлеров и отдала честь. И поморщилась, когда с пальцев сорвалась искра и угодила фигуре прямо в ухо.
- Э-э. Рядовой Ринсвинд прибыл, - доложилась тлеющая шляпа.
- И где, хотелось бы знать, был ты, пока мы тут спасали мир? - осведомился Чудакулли.
Ринсвинд очень медленно осмотрелся по сторонам.
По его бороде время от времени пробегали потрескивающие синие искорки.
- Что ж, все прошло более чем неплохо. Принимая во внимание обстоятельства, - сказал он и рухнул в лужу.

***

Дождь лил. И лил. А потом снова лил. Облака толпились вокруг континента, точно чартерные рейсы, у которых разом позаканчивалось топливо. Они проскальзывали без очереди и выплескивали всю содержащуюся внутри воду на иссушенную землю. В общем, воды было хоть залейся.
Самые настоящие водопады сходили с горных склонов и вычищали древние заросшие речные русла. Крошечные креветки особого подвида, чей миниатюрный мирок уже много тысяч лет ограничивался ямкой под камнем, целыми семействами переезжали в озера, которые расширялись буквально на глазах. Сначала переселенцев было чуть меньше тысячи. На следующий день их число существенно увеличилось. Но даже если бы креветки умели считать, им все равно было некогда заниматься подобной ерундой.
Очутившись на новых территориях, неожиданно столь богатых всякими вкусностями и полезностями, некоторые рыбы решили испробовать бессолевую диету. Мангровые деревья приступили к берегоукрепляющему завоеванию новых грязевых угодий.
А дождь все лил.
И лил.
А потом снова лил.

***

Прошло несколько дней.
Корабль мягко покачивался у доков. Взбаламученная вода была красной от еще не осевшей глины, время от времени на поверхность всплывал то листик, то прутик.
- Неделя-две до Фиглифьорда - и мы практически дома, - произнес Чудакулли.
- Во всяком случае, на нужном континенте, - уточнил декан.
- Весьма интересный отпуск у нас получился. И к тому же довольно долгий, - заметил профессор современного руносложения.
- Наверное, самый долгий из всех, которые были, - добавил Думминг. - Госпоже Герпес понравилась каюта?
- Лично я готов обосноваться в трюме, - преданно заявил главный философ.
- Скорее у самого днища, - уточнил Думминг. - Трюм как таковой забит до отказа. Опалами, пивом, овцами, шерстью и бананами.
- А где библиотекарь? - полюбопытствовал Чудакулли.

Предыдущая страница 33 Следующая страница


Последний континент 34

- В трюме, аркканцлер.
- Н-да, пожалуй, глупо с моей стороны было спрашивать. И все же приятно видеть его в старом, знакомом облике.
- Может, это молния поспособствовала? Он сейчас такой живчик стал...
А Ринсвинд сидел в доке на верном Сундуке.
Было такое ощущение, будто что-то еще обязательно должно произойти. Когда ничего не происходит - хуже этого нет, потому что потом все ка-ак навалится! Непонятно почему, но так уж устроена жизнь.
Через месяц или около того можно было бы вновь очутиться в Университете, в библиотеке, чтобы - о блаженство! - день за днем тупо и монотонно, прерываясь лишь на краткие периоды скуки, перекладывать книги с одной полки на другую. Он жаждал этого, мечтал об этом. Каждая не потраченная тобой минута - это зря потраченная тобой минута. Яркие переживания? Пусть они случаются с кем-нибудь еще.
Ринсвинд наблюдал, как купцы нагружают корабль товарами. Судно уже изрядно осело: мир с нетерпением ждал, когда в него хлынут иксиан-ские товары. Вернется судно, разумеется, налегке: трудно, черт возьми, представить себе товар, который, черт возьми, стоило бы сюда импортировать, потому что он, черт возьми, якобы лучше того, что, черт возьми, производится на ИксИксИксИксе.
А еще на причале толпились пассажиры, которым не терпелось увидеть остальный мир, - по большей части это была молодежь.
- Эй, а ты, случаем, не из этих, не из иностранных волшебников?
Говорящий оказался юношей с большим рюкзаком за плечами. Сверху к рюкзаку был примотан свернутый матрас. И похоже, этот юноша был стихийным лидером группки столь же перегруженных вещами людей с открытыми широкими лицами и слегка обеспокоенными глазами.
- А что, заметно? - отозвался Ринсвинд. - Э-э... Тебе что-то надо?
- Ты не в курсе, в Фиглифьорде какую телегу купить можно будет?
- Думаю, без проблем.
- Просто я, Клив, Ширл и Герлин хотели купить телегу и намылиться прямиком в... - Он оглянулся.
- В Анк-Морпорк, - подсказала Ширл.
- Во-во, а там мы ее загоним, отыщем какую работенку, понимаш, осмотримся... ну, понимаш? Каково тебе, а?
Ринсвинд окинул взглядом компанию. С тех пор как изобрели навозного жука (а это, по сути дела, произошло не так уж и давно), ни одно живое существо не могло поднять такой же по отношению к собственному весу груз. Но сегодня навозный жук был раз и навсегда посрамлен.
- Зыкински, - кивнул он. - Первый раз слышу такой клевый план.
- Будь спок!
- Вот только... э-э...
- Шо такое, друг?
- Не мог бы ты перестать насвистывать эту песенку? Это была всего лишь овца, и кроме того, я ее совсем не крал...
Кто-то тронул его за плечо. Найлетта. Рядом, улыбаясь, стояли Летиция и Дорогуша. Было десять утра, но все девушки до одной надели усыпанные блестками вечерние платья.
- Не унывай, - сказала Найлетта, усаживаясь рядом. - Мы вот подумали... Одним словом, пришли сказать тебе спасибо и все такое. Летиция и Дорогуша входят в долю, и скоро мы заново откроем пивоварню.
Ринсвинд посмотрел на девушку.
- В меня столько швырялись пивом, поневоле начнешь в нем разбираться, - улыбнулась Летиция. - Хотя мне кажется, что стоит придать ему более привлекательный цвет. А то он... - Она раздраженно взмахнула большой рукой. Кольца зазвенели. - ...Агрессивно МУЖСКОЙ.
- Розовый отлично подошел бы, - предложил Ринсвинд. - И можно добавить маринованый лук на палочке.
- Чертовски блестящая идея! - В восторге Дорогуша с такой силой хлопнула его по спине, что шляпа свалилась Ринсвинду на самые глаза.
- А может, тебе остаться? - предложила Найлетта. - У тебя столько отличных идей.
Обдумав это соблазнительное предложение, Ринсвинд покачал головой.
- Спасибо, конечно, но, пожалуй, лучше держаться того, что у меня лучше всего получается.
- Но все говорят, что в магии ты ни бум-бум! - воскликнула Найлетта.
- Э-э... Совершенно верно, быть ни бум-бум в магии - это как раз то, что у меня получается лучше всего, - согласился Ринсвинд. - Но все равно спасибо.
- Что ж, в таком случае дай поцеловать тебя крепким, сочным прощальным поцелуем.
Дорогуша обхватила его за плечи. Краем глаза Ринсвинд заметил носок Найлеттиной туфельки - им раздраженно постукивали по земле.
- Ну хорошо, хорошо. - Дорогуша разомкнула объятия. - У меня и в мыслях не было его склеить, милочка!
Найлетта поцеловала Ринсвинда в щеку.
- Что ж, когда будешь в наших краях, ты заглядывай, - сказала она.
- Обязательно! Буду специально искать трактиры с фиолетовыми зонтиками рядом!
Найлетта махнула ему рукой, а Дорогуша сделала забавный жест. Уходя, они едва не столкнулись с группой мужчин в белом.
- Эй, да вона же он! - воскликнул один из них. - Звиняйте, мамзельки...
- А, это ты, Чарли... Привет, Рон... Привет всем, - кивнул Ринсвинд обступившим его поварам.
- Слыхал, вы, волшебники, сваливаете, - сказал Рон. - Чарли сказал, нельзя, шоб ты без прощевания уезжал. Ну, давай пять!
- Персиковая Нелли пользуется огромным успехом, - сообщил, улыбаясь во весь рот, Чарли.
- Рад слышать, - отозвался Ринсвинд. - И рад видеть тебя в хорошем настроении.
- О, дела просто покатились! - воскликнул Рон. - Появилось новое сопрано, и у нее, друг, зуб даю, большое будущее, так что... Не, Чарли, ты скажи ему, как ее зовут.
- Жермена Трюфель, - произнес Чарли. Попытайся он улыбнуться еще хоть немного шире, верхняя часть его головы просто-напросто отвалилась бы.
- Очень рад за тебя, - сказал Ринсвинд. - Начинай взбивать крем прямо сейчас, понял?
Рон похлопал его по плечу.
- Лишний мужик на кухне нам всегда впору придется, - сказал он. - Главное, свисти, друг.
- Что ж, спасибо за предложение. Когда буду вынимать из коробки очерёдную салфетку, сразу буду вспоминать вашу Оперу, парни, но...
- Да вона он, вона!
По набережной бегом приближались тюремный караульный с капитаном местной Стражи. Караульный радостно размахивал руками.
- Эй, эй, будь спок, не надо никуда бежать! - прокричал он. - Мы ж те помилование несем!
- Помилование? - переспросил Ринсвинд.
- Точняк! - Караульный, тяжело дыша, остановился. - Подписанное... премьер-министром, - едва выговорил он. - Здеся сказано, что ты... хороший мужик, друг, а потому не надо... тебя вешать... - Он выпрямился. - Да мы ж теперь и не стали бы тебя вешать. Как можно! Самый зыкинский побег со времен Луженого Неда!
Ринсвинд пробежал взглядом строчки, выведенные на листке из разлинованного тюремного блокнота.
- О! Это очень приятно, - слабым голосом сказал он. - Хоть кто-то считает, что я не воровал эту проклятую овцу.
- Да не, все ж знают, что это ты ее стырил, - радостно сообщил караульный. - Но после побега, после тако-о-о-ого побега... А погоня? Синяк вот говорит, в жизни не видел, штоб кто-нибудь так драпал! Факт!
Стражник игриво ущипнул Ринсвинда за руку.
- Зыкински, друг, - ухмыляясь, сказал он. - Но в следующий раз тебе не удрать!
Ринсвинд пустым взглядом воззрился на указ о помиловании.
- То есть как? Меня помиловали за спортивные достижения?
- Будь спок! - воскликнул караульный. - И уже целая очередь из фермеров выстроилась. Каждый хочет, штоб в следующий раз ты стырил овцу именно у него. На что угодно пойдут, лишь бы про них тоже в балладе написали.
Ринсвинд наконец сдался.
- Ну что я могу на это сказать? - произнес он. - У тебя одна из лучших тюремных камер для приговоренных к смертной казни. А уж я их повидал. - Заметив восхищенное сияние их глаз, он решил: раз удача повернулась к нему лицом, то и он должен сделать кому-нибудь хоть что-нибудь хорошее. - Э-э... И одна маленькая просьба. Личного характера. Не красьте эту камеру. Никогда. Ради меня.
- Будь спок. А, да, чуть не забыл. Тебе на память. - С этими словами карауальный вручил ему маленький сверток в подарочной обертке. - Нам же она теперь не нужна, точняк?
Развернув бумагу, Ринсвинд обнаружил конопляную веревку.
- У меня нет слов, - признался он. - Как трогательно с вашей стороны было об этом подумать. Я обязательно найду ей массу применений. А это что... БУТЕРБРОДЫ!
- Узнаешь эту коричневую липкую хрень? Это ж ты изобрел! Короче, все парни ее попробовали, чуть сначала не блеванули, а потом за добавкой прибежали. Ну, мы и попробовали сварганить что-то подобное сами, - восторженно поделился караульный. - Я подумываю, не открыть ли собственное дело. Ты не против?
- Будь спок. Чувствуй себя как дома.
- Зыкински!
Пока Ринсвинд смотрел уходящим стражникам вслед, на причале появился еще один провожающий.
- Я слышал, вы отправляетесь домой, - сказал Билл Ринсвинд. - А может, останешься здесь? Я перемолвился словечком с твоим деканом. Он чертовски хорошо о тебе отзывался.
- Да? И что же он сказал?
- Что, если ты у меня будешь работать, мне крупно повезет.
Ринсвинд окинул взглядом блестящий, умытый дождем город.
- Предложение почетное, - признал он. - И все же... Не знаю... Все это - солнце, море, прилив и песок - не мой климат. Но все равно спасибо.
- Ты уверен?
- Ага.
Билл Ринсвинд протянул ему руку.
- Будь спок, - сказал он. - На праздник я пошлю тебе открытку и что-нибудь из одежды, которая мне все равно мала. А теперь пора в университет. Весь персонал на крыше: заделывает течи...
Так все и закончилось.
Еще какое-то время Ринсвинд сидел, наблюдая за тем, как на борт взбираются последние пассажиры. В последний раз он посмотрел на набухшую от дождя гавань. Потом поднялся.
- Ну, идем, - позвал он.
Сундук следом за ним двинулся по мосткам. И уже очень скоро они плыли домой.

***

Шел дождь.
Вода бурлила в древних речных руслах, а переполняя их, растекалась кружевом канавок и ручейков.
А потом опять шел дождь.
Почти в самом центре последнего континента стояла гигантская прокаленная десятитысячелетним жаром красная гора. Ныне она исходила паром, и со склонов ее низвергались водопады. А не-подалеку от этой горы росло дерево, и в его ветвях сидел маленький голый мальчик. Компанию ему составляли три медведя, несколько
опоссумов, а также бесчисленное количество попугаев и один верблюд.
Если не считать горы, мир состоял в основном из моря.
И кто-то шел по этому морю вброд. Старик, несущий за плечами кожаный мешок.
По пояс в бурлящей воде, он остановился и поднял голову к небу.
Что-то приближалось. Облака вращались, скручиваясь, образовывая нечто вроде дымохода с серебристыми стенками, ведущего к синему небу. И был еще звук - как будто взяли громовой раскат и размазали его по очень большой территории.
Появилась точка. Эта точка росла. Старик вскинул костлявую руку, и в ладонь ему с легким шлепком влетел деревянный овал на кожаном шнурке.
Дождь вдруг перестал.
Последние капли выбили мелодию, словно бы говоря: «Теперь мы знаем, где ты, и мы еще вернемся...»
Мальчик рассмеялся.
Старик обернулся на смех, увидел мальчика и тоже улыбнулся. Затолкав «ревунчика» за обмотанную вокруг пояса веревочку, он достал из мешка бумеранг. Мальчик разинул рот: столь разноцветную штуковину он видел впервые.
Поглядывая краешком глаза в его сторону, дабы удостовериться, что зрители зачарованно затаили дыхание, старик пару раз подбросил и поймал бумеранг, а потом с силой метнул его.
Взлетев в небо, бумеранг стал набирать высоту - и набирал ее очень-очень долго. Любой его собрат уже давно упал бы без сил на землю. К тому же бумеранг увеличивался в размерах. Облака послушно расступались перед ним. И вдруг бумеранг замер, как будто его пришпилили к небу.
Подобно овцам, которые, стоит их выгнать на пастбище, сразу начинают разбредаться кто куда, облака помедлили чуть и двинулись в разные стороны. Дневной свет рассек неподвижные воды. Бумеранг висел в небе, и мальчик подумал: надо бы изобрести название для этих необыкновенных переливчатых полос.
Потом он перевел взгляд на воду и произнес некое слово, которому научил его дедушка, который узнал это слово от СВОЕГО дедушки. Слово передавали из поколения в поколение, берегли тысячи лет до того самого момента, пока оно не понадобится.
И означало оно «запах после дождя».
Да, подумал мальчик, этого ждать стоило.

Предыдущая страница 34


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Терри Пратчетт

Последний континент

Цикл: "Плоский мир"

С.Увбарх под ред. А.Жикаренцева

 Читать книгу

Аннотация

Бывает, не везет людям. А бывает - целым континентам. Он создавался в последнюю очередь. Даже имя ему выпало какое-то несуразное - ИксиксИкс. Зато много-много лет спустя на него выпал Ринсвинд, самый невезучий и трусливый волшебник на Плоском мире. И именно на Ринсвинда возложена великая миссия - спасти этот несчастный континент. Правда, чтобы эту миссию возложить, надо сначала Ринсвинда догнать...
Плоский мир - это мир в себе, и зеркало других миров.
Поэтому Австралия тут совсем ни при чем. Скорее в этой книге рассказывается о совершенно ином месте, которое лишь в отдельных случаях становится немножко... австралийским.
Хотя... Будь спок, договорились?

Биография автора

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Терри Пратчетт - Биография

Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru