Терри Пратчетт - Пирамиды

1 Терри Пратчетт

КНИГА I

КНИГА ДВИЖЕНИЯ ВПЕРЁД

Звезды усеяли беспросветную тьму - словно Создатель, разбив ветровое стекло своего автомобиля, не позаботился остановиться и убрать осколки.
Это - пропасть между вселенными, холодные расселины пространства, где не встретишь ничего, кроме шальной молекулы, заблудших комет и...
...Но кольцо тьмы потихоньку сдвигается, глаз вновь ощущает перспективу, и то, что раньше казалось внушающей благоговейный трепет звездной бездной, превращается в лежащий под покровом тьмы мир, а звезды - в огни того, что с большой натяжкой можно назвать цивилизацией.
Ибо неспешно скользящий куда-то вниз мир есть не что иное, как Диск, ровный, круглый, который плывет сквозь пространство на спинах четырех слонов, что стоят на панцире Великого А'Туина, единственной черепахи, фигурирующей в диаграмме Хертшппрунга-Рассела, на панцире длиной в десять тысяч миль, запорошенном ледяным крошевом погибших комет и покрытом вмятинами от метеоритов. Никто не знает изначальной причины этого явления - быть может, потому, что причинам этим несть числа.
В мире, покоящемся на спине такой черепахи, может происходить много загадочного и странного.
Собственно, уже происходит.
Звезды внизу - это разведенные на привалах в пустыне костры и огоньки далеких деревень в покрытых лесом горах. Маленькие городки напоминают расплывчатые туманности, города побольше - обширные скопления звезд; огромный, рас - кинувшийся во все стороны двуединый город Анк-Морпорк сияет ослепительно, подобно столпотворению галактик.
Вдалеке от крупных населенных центров, там, где волны Круглого моря взбегают на берег пустыни, протянулась узкая полоса холодного синего огня. От языков пламени, что с ревом рвутся в небо, веет адской стужей. Призрачные огоньки вспыхивают то тут, то там в пустынных просторах.
В древней долине Джеля вспыхивают среди ночи могучие пирамиды.
Энергия, источаемая их остроконечными, уходящими в космос вершинами, в нижеследующих главах прольет свет на многие чудеса, а в частности: почему черепахи ненавидят философию, почему козам вредно чересчур увлекаться религией и чем на самом деле занимаются наложницы.
Кроме того, этот свет обязательно прояснит, что бы подумали наши предки, доживи они до сегодняшнего дня. Почему-то нас всегда волнуют наши предки. Пришлось бы им по вкусу современное общество? Изумились бы они сегодняшним достижениям? Но во всех этих вопросах отсутствует фундаментальность. "Почему здесь так темно?" - вот о чем в первую очередь подумали бы наши предки, доживи они до сегодняшнего дня.
Над прохладой речной долины забрезжила заря, и верховный жрец Диос открыл глаза. Многие ночи он провел, бодрствуя, даже не мог вспомнить, когда спал в последний раз. Сон был слишком похож на то, иное состояние. Диосу было достаточно просто лежать - по крайней мере, лежать здесь. Яд усталости, подобно всему прочему, утратил свою силу. На какое-то время.
Впрочем, "какое-то время" все длилось и длилось.
Диос спустил ноги с плиты, служившей кроватью в его тесном обиталище. Почти машинально, следуя приказу рассудка, он правой рукой схватил обвитый двумя змеями посох - атрибут верховного жреца. Сделал на стене еще одну зарубку, затем облачился в свои одежды и побрел по коридору, меж тем как слова молитвы, обращенной к Новому Солнцу, сами собой складывались в уме. Ночь была позабыта, впереди его ждал долгий день. Предстояло дать людям немало заботливых советов и наставлений - для Диоса вся жизнь заключалась в служении.
Нельзя сказать, чтобы его спальня была самой необычной на свете. Самым необычным было то, что из нее навстречу заре выходил живой человек.
Солнце тяжело катилось по небосводу.
Люди постоянно ломают головы над тем, как и почему оно движется. Некоторые полагают что светило катит перед собой огромный навозный жук. Конечно, этому объяснению не хватает технической точности и обоснованности, однако как в дальнейшем покажут обстоятельства, в качестве гипотезы его принять можно. Проделав свой путь без особых неприятностей <Таких, как быть закопанным в песок, куда потом откладывают яйца те самые навозные жуки>., светило стало опускаться за горизонт, и один из его гаснущих лучей, проникнув в окно некоего дома в Анк-Морпорке, вспыхнул, отразившись в зеркале.
Зеркало было высокое, в человеческий рост. Все убийцы непременно обзаводятся такими, потому что нет более страшного оскорбления для человека, чем убить его, не будучи безукоризненно одетым.
Теппик окинул себя критическим взглядом. За экипировку пришлось выложить все до последнего пенни. Тяжелые складки черного шелка мягко шуршали при каждом движении. Красота!
По крайней мере, голова хоть не так болит, как утром. На протяжении всего дня каждое усилие давалось ему с невероятным трудом, и он боялся, что придется приступать к делу, а пурпурные точки будут все так же мелькать перед глазами.
Теппик со вздохом открыл черную шкатулку и, достав перстни, нанизал их на пальцы. В другом ларце хранился набор ножей с воронеными лезвиями из клатчской стали. Вытаскивая из бархатных мешочков сложные, хитроумные приспособления, Теппик рассовывал их по карманам. В специальные ножны в сапогах он вставил две метательные тлинги с длинными лезвиями. Опоясался поверх кольчуги тонким шелковым шнуром, к которому был привязан абордажный крюк. Духовую трубку на кожаной перевязи он закинул за спину, под плащ, затем сунул в карман изящную латунную коробочку с набором всевозможных дротиков: острые концы прикрыты пробковыми колпачками, на рукоятках выгравированы специальные знаки, чтобы в темноте легко можно было найти нужный дротик.
Нахмурившись, Теппик проверил острие своей рапиры и перекинул ремень ножен через правое плечо: с левого свисал ягдташ с пращами и свинцовыми шариками. После некоторого раздумья он выдвинул ящик платяного шкафа и достал оттуда арбалет, фляжку с маслом, связку отмычек и, подумав еще чуть-чуть, добавил к арсеналу стилет, сумку с несколькими мотками колючей проволоки и медный кастет.
Проверил подкладку шляпы: там был спрятан моток провода. Лихо, надвинув шляпу на лоб, Теппик последний раз удовлетворенно посмотрел на себя в зеркало и резко повернулся на каблуках.
Лето было в самом разгаре. Впрочем, в разгаре - это еще мягко сказано. В Анк-Морпорке пахло паленым.
Великая река превратилась в ручеек вулканической лавы, разделивший почтенный Анк и лежащий на противоположном берегу Морпорк. В отличие от Анка, Морпорк считался местом крайне малопочтенным. Едва ли можно было добавить хоть еще одну ложку в эту бочку дегтя.
Даже прямое попадание метеорита пошло бы Морпорку только на пользу.
Большая часть речного русла, выстланная засохшей, потрескавшейся грязью, напоминала пчелиные соты. Солнце казалось огромным медным гонгом, намертво приколоченным к небу. Неумолимый жар, иссушивший реку, раскалил город добела - согнул древние стропила зданий и обратил привычную жидкую грязцу улиц в летучие вихри охристой пыли.
Анк-Морпорку такая погода совершенно несвойственна. По природе своей это город туманов и моросящих дождей, вечно скользящих и простуженных прохожих. Теперь же, раскинувшись посреди выжженной, испепеленной равнины, он походил на одышливую жабу, взгромоздившуюся на раскаленный кирпич. И даже сейчас, когда время близилось к полуночи, удушливый жар не спадал, окутывая улицы горячим бархатным ворсом, сжигая бездыханный воздух.
Издалека, оттуда, где высился северный фасад Гильдии Убийц, донесся легкий щелчок - словно распахнулась оконная рама.
Итак, вот она.
Вот она - та самая ночь.
Если на экзамене попадешь к старику Мерисету, говорили все, шансов у тебя один против ста - можешь сразу делать себе харакири.
В спальнях не стихали слухи о Мерисете - о числе совершенных им убийств, о поразительных технических приемах... В свое время он побил все рекорды. Поговаривали даже, что это он убил патриция Анк-Морпорка. Нет, не нынешнего. Одного из покойных.
По четвергам Мерисет вел у Теппика теорию стратегии и ядов, и отношения ученика и преподавателя, мягко говоря, не сложились.
Но экзаменатором мог оказаться и Найвор - жизнерадостный толстяк, любитель поесть, читавший, тоже по четвергам, искусство расставления ловушек и капканов. По части ловушек Теппик был большой мастер, и с Найвором они ладили. Или это мог быть Грав де Йойо, который преподавал современные языки и музыку. Ни в одном из этих предметов Теппик не блистал, но Грав был тонким педагогом, зодчим человеческих душ и симпатизировал юношам, разделяющим его страсть, - часами висеть над городскими улицами, уцепившись одной рукой за карниз.
Теппик перекинул ногу через подоконник, отмотал кусок бечевы с крюком на конце и, зацепившись за водосток двумя этажами выше, скользнул вниз.
Ни один уважающий себя убийца ни за что на свете не воспользуется лифтом.
Дабы рассказ наш не утратил связности, пора упомянуть, что в этот же самый момент величайший математик за всю историю Плоского мира безмятежно возлежал за ужином.
Небезынтересно также отметить, что, благодаря некоим особым личностным качествам, математик за ужином ел то, что подавалось к обеду.
Звуки гонгов, разнесшиеся над неуклюжей громадой Анк-Морпорка, возвестили полночь. Теппик карабкался вдоль украшенного резьбой парапета, что на четвертом этаже одного из зданий по Филигранной улице, и сердце его гулко билось в груди.
Неподалеку, в последних отблесках заката, он различил четкие очертания человеческой фигуры. Притаившись за самой омерзительной на вид горгульей, украшающей водосток, Теппик задумался.
Авторитетные слухи, ходившие по классу, утверждали, что если он устроит погребение экзаменатору до испытания, то экзамен будет зачтен автоматически. Теппик вытащил метательный нож номер три и задумчиво взвесил его на ладони. Разумеется, неудачное покушение, любой неверный ход незамедлительно обернутся провалом и полной утратой привилегий <И прежде всего - привилегии дышать>.
Фигура в отдалении не шевелилась. Взгляд Теппика скользил по бесконечным дымовым и вентиляторным трубам, горгульям на водостоках, висячим мостикам и лестницам, составляющим декорации верхней сцены города.
"Ну конечно, - подумал Теппик. - Наверняка это уловка, манекен. Провокация, чтобы я напал, а значит, Мерисет притаился где-то рядом.
Неужели мне удастся перехитрить его? Маловероятно.
С другой стороны, может, он и рассчитывает на то, что я решу, будто это манекен? Если, конечно, и этот ход им не просчитан..."
Теппик заметил, что непроизвольно барабанит пальцами по макушке горгульи, и мгновенно внутренне собрался. Какие действия логичнее всего предпринять в данном положении?
Далеко внизу в пятне фонарного света мелькнула какая-то загулявшая компания.
Теппик вложил оружие в ножны и выпрямился.
- Сэр, - сказал он, - студент явился для прохождения экзамена.
- Отлично, - довольно невнятно произнес бесстрастный голос.
Теппик устремил взгляд вперед. Смахивая пыль с впалых щек, перед ним возник Мерисет. Вынув изо рта кусок трубы, он отшвырнул его в сторону и достал из-за пазухи небольшую дощечку. Даже в такую жару он был укутан с ног до головы. Мерисет относился к числу людей, способных замерзнуть в кратере вулкана.
- Так-так, - произнес он голосом, в котором звучало нескрываемое неодобрение. - Неплохо, господин Теппик, неплохо.
- Чудесная ночь, сэр, - сказал Теппик.
Экзаменатор холодно взглянул на него, давая понять, что следующее замечание насчет погоды неминуемо обойдется в минус балл, и что-то отметил на доске.
- Для начала - несколько вопросов.
- Как вам угодно, сэр.
- Чему равна максимальная длина метательного ножа? - проскрипел Мерисет.
Теппик закрыл глаза. Всю последнюю неделю он читал исключительно "Основы ножеметания" и теперь испытывал танталовы муки: страница, смутная и недосягаемая, плавала где-то рядом - преподаватели никогда не спрашивают про длину и вес ножей, со знающим видом утверждали студенты постарше, они думают, что длину, вес и траекторию ты знаешь наизусть, а потому никогда...
Панический ужас раскалил мозговые извилины и заставил шестеренки памяти крутиться с бешеной скоростью. Наконец страница попала в фокус.
- Максимальная длина метательного ножа может равняться десяти пальцам при нормальной и двенадцати при повышенной влажности, - без запинки отчеканил он. - Расстояние, на которое производится метание...
- Назовите три яда, которые применяются путем внутриушного вливания.
Подул ветерок, но прохладнее не стало, жар всколыхнулся и вновь неподвижно застыл.
- M-м... Осиный воск, сэр, ахорийский пурпур и мастика, сэр, - отбарабанил Теппик.
- А как же спайс? - прошипел Мерисет, словно змея, готовая к броску.
Теппик застыл, раскрыв рот. Несколько мгновений он лихорадочно пытался вспомнить ответ, одновременно стараясь избежать буравящего взгляда мучителя.
- Н-но... спайс - это не яд, сэр, - наконец выдавил он. - Это крайне редкое противоядие против яда некоторых змей, которое добывается... - Он перевел дыхание и продолжил несколько более уверенно (не зря же он корпел все эти дни над старыми словарями):
- ...Которое добывается из печени мангусты, обитающей...
- Что означает этот знак? - перебил Мерисет.
- ...Обитающей... - растягивая слоги, повторил Теппик.
Он мельком взглянул на замысловатую руну, которая изображалась на карточке в руке Мерисета, затем вновь устремил взгляд вперед, за спину экзаменатора.
- Не имею ни малейшего представления, сэр, - сказал он, краешком уха уловив чуть слышное довольное ворчание. - Однако, сэр, если ее перевернуть, - продолжал он, - то получится воровской знак, предупреждающий о том, что в доме злая собака.
На миг воцарилась абсолютная тишина. Затем, где-то в районе его плеча, вновь раздался голос старого убийцы:
- Каким категориям разрешено пользоваться удавкой?
- Но, сэр, по правилам положено только три вопроса, - запротестовал Теппик.
- Это можно считать вашим ответом?
- Нет, нет, сэр. Просто так, мысли вслух. Сэр, ответ, которого вы ждете, таков: носить при себе удавку могут все, но только убийцам третьего разряда позволено использовать ее как одно из трех возможных решений.
- Вы уверены?
- Да, сэр.
- Подумайте хорошенько, - голос экзаменатора стал таким масляным, что, казалось, им можно смазать целый железнодорожный состав.
- Мой ответ правильный, сэр.
- Что ж, прекрасно...
Теппик облегченно вздохнул. Холодная, мокрая рубашка неприятно липла к спине.
- Теперь отправляйтесь на Счетоводную улицу, - произнес Мерисет ровным голосом, - следуя всем знакам и прочему. Я буду ждать вас в комнате под башней на перекрестке с Аудиторской аллеей. И еще... соблаговолите взять вот это.
Он протянул Теппику небольшой конверт.
Теппик, в свою очередь, вручил ему расписку. Отступив в густую тень, которую отбрасывала дымовая труба, Мерисет бесследно растворился.
Итак, церемония завершилась.
Теппик несколько раз глубоко вздохнул и извлек содержимое конверта. Вексель Гильдии на десять тысяч анк-морпоркских долларов, выписанный на предъявителя. Внушительного вида бумага, украшенная печатью Гильдии - двойным крестом и кинжалом на фоне плаща.
Теперь пути назад нет. Он взял деньги. Либо он останется в живых и позднее, как предписывает традиция, передаст их в дар благотворительному фонду Гильдии, оказывающему покровительство вдовам и сиротам, либо их обнаружат на его бездыханном теле. Чек выглядел несколько потрепанным, однако следов крови на нем Теппик не разглядел.
Проверив ножи и поправив перевязь рапиры, он оглянулся по сторонам и неторопливым прогулочным шагом двинулся в указанном направлении.
Студенческая молва гласила, что во время экзамена используются не более полудюжины маршрутов и в летние ночи то тут, то там можно было видеть студентов, карабкающихся по скатам крыш, карнизам и городским башням. Домолазание по праву считалось крайне профессиональным и рискованным видом спорта, однако это была одна из немногих дисциплин, в которых Теппик чувствовал себя вполне уверенно - он был капитаном команды, одержавшей верх над "Скорпионами" в финале Настенных игр. А уж этот маршрут был едва ли не самым простым. Хоть здесь чуточку повезло.
Одним легким прыжком Теппик перелетел на самый край крыши, пробежал над спящим зданием, перепрыгнув узкий пролет, приземлился на черепичной крыше спортивного зала, принадлежащего Молодежной Ассоциации Реформистов - Поклонников Ихор-Бел-Шамгарота, мягко съехал по серому скату, не сбиваясь с темпа, вскарабкался по двенадцатифутовой стене и перемахнул на широкую, плоскую крышу Храма Слепого Ио.
Взошла полная, оранжевая, как апельсин, луна. Наверху дул ветерок, легкий, но освежающий после уличного пекла не хуже холодного душа. Теппик ускорил шаг, наслаждаясь веющей в лицо прохладой, и спрыгнул с крыши точнехонько на узкий дощатый мост, ведущий через аллею Латунных Шлемов.
На мост, который некто, вопреки всякой вероятности, умудрился разобрать.
В такие минуты вся жизнь успевает мелькнуть перед глазами...
Тетушка рыдала - несколько театрально, как отметил про себя Теппик, - поскольку в целом старая леди была не чувствительнее гиппопотама. Отец держался с суровым достоинством, хотя перед его внутренним взором продолжали стоять влекущие образы скал и бьющейся в клюве рыбы. Слуги выстроились двумя шеренгами по всей длине залы до самой главной лестницы: служанки по одну сторону, евнухи и дворецкие - по другую. Когда он проходил мимо, женщины приседали в реверансе, образуя плавную синусоиду, красоту которой мог по достоинству оценить только величайший математик Плоского мира, если бы в данный момент его не лупил розгами маленький человечек, одетый в нечто наподобие ночной рубахи.
- Однако, - тетушка громко высморкалась, - это какое-никакое, а все же ремесло. Отец ласково погладил ее руку.
- Не плачь, цвет пустыни, - сказал он, - это не самая плохая профессия.
- Ну да... - всхлипнула сестра. Старик тяжело вздохнул:
- Деньги приличные... Кроме того, мальчику будет полезно повидать мир, получше узнать людей - пусть пооботрется, ну и, наконец, он постоянно будет при деле, а это убережет его от ненужных ошибок.
- Но... убийство... ведь он еще так молод, и у него никогда не было ни малейшей склонности... Она снова поднесла платок к глазам.
- Это не по наглей линии, - добавила она осуждающе. - Все твой шурин...
- А, дядя Вирт...
- Подумать только - разъезжать по миру и убивать людей!
- Полагаю, это слово в их среде не употребляется, - сказал отец. - Скорей всего, используются другие, скажем, прикончить или ликвидировать. Или предать земле, устроить погребение, кажется, так.
- Предать земле?
- Именно. Или сначала воде. А уж затем - земле.
- Ужасно! - неодобрительно фыркнула тетушка. - Впрочем, я слышала от леди Нуни, что только один мальчик из пятнадцати выдерживает выпускной экзамен. Может, лучше, чтобы его отчислили?
Царь Теппицимон XXVII мрачно кивнул и отправился самолично попрощаться с сыном. Он не разделял мнение сестры о том, что убийство - такое уж неприятное занятие. На протяжении долгих лет он с большой неохотой занимался политикой и всегда считал, что, возможно, убийство в чем-то хуже парламентских дебатов, но наверняка лучше войны. Хотя некоторые склонны были думать, что это одно и то же с той лишь разницей, что война - несколько более шумное дело. Кроме того, он прекрасно помнил, что в молодости у Вирта всегда было полно денег и он никогда не возвращался во дворец без дорогих подарков, экзотического загара и волнующих рассказов об интересных людях, с которыми ему удалось свести на чужбине пусть мимолетное, но столь захватывающее знакомство...
Да, жаль, что Вирта нет рядом - он мог бы дать полезный совет... Его величеству тоже приходилось слышать, что только один студент из пятнадцати действительно становится убийцей. Что происходит с остальными четырнадцатью кандидатами, царь не знал, но был совершенно уверен, что если в школу для убийц попадает студент из бедной семьи, то ему достаются не только безвредные мелки в спину и школьные ужины для такого паренька обретают еще одно измерение - измерение неуверенности в том, что ты поглощаешь.
Однако все без исключения признавали, что школа убийц дает лучшее, самое разностороннее образование в мире. Высококвалифицированный убийца чувствует себя как дома в любой компании и умеет играть по крайней мере на одном музыкальном инструменте. Всякий погребенный кем-либо из воспитанников Гильдии мог вкушать вечный покой в полной уверенности, что пал от руки приличного человека с хорошим вкусом.
Да и в конце концов - что ожидает мальчика, останься он дома? Царство шириной в две и длиной в полтораста миль, почти полностью уходящее под воду в период дождей, - царство, которому отовсюду грозят более сильные соседи, терпящие его существование лишь постольку, поскольку постоянно воюют с кем-нибудь, включая того же Теппицимона...
О, куда ушли те времена, когда Джелибейби <Дословно: "Дитя Джеля"> действительно был велик, когда выскочки вроде Цорта и Эфеба были всего-навсего презренной кучкой кочевников, обмотавших себе голову полотенцами! Все, что осталось от тех великих незабвенных дней, - дворец, содержание которого в конце концов его разорит, несколько занесенных песком руин в пустыне и - тут фараон глубоко вздохнул - пирамиды. Вечно эти пирамиды.
Предки истово им поклонялись. Фараон, увы, нет. Пирамиды привели страну к банкротству, иссушили, как реку. И потомки могли с полным правом и от всего сердца послать эти пирамиды подальше.
В приятное расположение духа Теппицимона приводили только маленькие пирамидки, воздвигавшиеся в дальнем конце сада всякий раз после кончины очередной кошки.
Он обещал это жене.
И вообще - фараон тосковал по Артеле. Весть о том, что он собирается взять жену не из местных, вызвала страшный шум, и действительно чужеземные привычки Артели иногда приводили в недоумение и забавляли даже его самого. Быть может, именно из-за нее он проникся этой странной нелюбовью к пирамидам - хотя в Джелибейби это было все равно что невзлюбить самый воздух, которым ты дышишь. Но он дал слово, что Теппик будет воспитываться за границей. Артела на этом особенно настаивала. "Здесь человек никогда ничему не научится, - любила повторять она. - Здесь умеют только чтить память".
Ах, ну почему она позабыла его наказ - никогда не купаться в реке!..
Царь взглянул на двух слуг, грузивших сундук с вещами Теппика на повозку, и первый раз за всю свою жизнь по-отечески положил руку на плечо сына.
На самом деле он абсолютно не знал, что сказать. "Мы так и не успели получше узнать друг друга, - подумал он. - А ведь я столькому мог его научить. Пожалуй, пара хороших порок была бы не лишней".
- M-м, - начал он. - Итак, мой мальчик...
- Да, папа, - откликнулся Теппик.
- Это, ну, сегодня ты первый раз самостоятельно едешь куда-то...
- Нет, папа. Прошлое лето я провел вместе с господином Фемптахеном. Помнишь?
- Разве?
Фараону припомнилось, что во дворце и вправду на какое-то время стало тише. Надо приказать выткать этот сюжет на новых коврах.
- Все равно, - сказал он, - ты уже почти юноша, тебе скоро тринадцать и...
- Двенадцать, - терпеливо поправил Теппик.
- Ты уверен?
- Месяц назад отмечали мой день рождения, папа. Ты еще подарил мне сковородку.
- Правда? Как странно. И что я при этом сказал?
- Ничего, папа, - ответил Теппик, глядя на добродушное, озадаченное лицо отца. - Сковородка была просто замечательная. Она мне страшно понравилась, - заверил он.
- Ах так. Ну что ж, хорошо... - Его величество вновь коснулся сыновнего плеча, задумчиво, как человек, барабанящий пальцами по столу в надежде поймать ускользающую мысль. Наконец его как будто осенило.
Слуги привязали сундук, возница терпеливо держал распахнутую дверцу.
- Когда молодой человек отправляется в мир, - начал его величество довольно неуверенным тоном, - крайне важно, чтобы он не забывал... Дело в том, что мир велик, и в нем множество... И уж конечно, в большом городе, где помимо прочего...
Он умолк, сделав рукой неопределенный жест.
Теппик ласково поглядел на отца.
- Хорошо, хорошо, папа, - сказал он. - Верховный жрец Диос объяснил мне, что главное - не забывать регулярно принимать ванну и смотреть, куда идешь.
Теппицимон, прищурившись, посмотрел на сына.
- Надеюсь, у тебя со зрением все в порядке?
- В полном порядке, папа.
- Что же, прекрасно, - сказал царь. - Прекрасно, прекрасно. Искренне рад.
- Наверное, мне пора ехать, папа. Иначе я пропущу прилив.
Его величество кивнул и порылся в карманах.
- Тут у меня было кое-что, - пробормотал он, вывернул карман наизнанку, и в ладони у Теппика оказался маленький кожаный мешочек.
Теппик опустил подарок в карман. Его величество уже привычным жестом потрепал сына по плечу.
- Это тебе на дорогу. - Он понизил голос:
- Только тетушке не говори. Впрочем, она уже отправилась отдыхать. Переживания подточили ее силы.
Теперь Теппику оставалось только принести в жертву цыпленка у подножия статуи Куфта, основателя Джелибейби, дабы мудрая рука предка направляла его стопы в этом мире. И хотя это был всего лишь маленький, тощий цыпленок, когда Куфт вполне насытился им, цыпленка подали царю к обеду.
На самом деле Джелибейби был небольшим царством, целиком погруженным в свои интересы. Даже обрушивавшиеся на него бедствия были какими-то ненастоящими. Любое мало-мальски уважающее себя речное королевство постоянно страдает от страшных, сверхъестественных бедствий, тогда как Древнее Царство Джелибейби за последнюю сотню лет удостоилось лишь Нашествия Жабы <Хотя жаба действительно была большая. Прячась в воздуховодах, она целую неделю не давала людям спать>.
Тем же вечером, когда корабль был уже далеко от дельты Джеля и держал курс через Круглое море на Анк-Морпорк, Теппик вспомнил о мешочке и решил исследовать его содержимое. С чисто отеческой любовью, но не чураясь при этом практических соображений, его величество благословил сына в долгий путь винной пробкой, жестянкой с супом из седла барашка, бронзовой монеткой неопределенного достоинства и банкой сардин, которые годились Теппику в дедушки.
Хорошо известно, что, когда человек лицом к лицу сталкивается со смертью, чувства его моментально обостряются до чрезвычайности. Всегда считалось, что это помогает человеку найти нетривиальный выход из затруднительной ситуации. Это не так. Данное явление - классический пример эмоционального замещения. Чувства сосредоточиваются на чем угодно, кроме самой проблемы (в случае Теппика проблема представляла собой широкое, вымощенное булыжником пространство, протянувшееся примерно восьмьюдесятью футами ниже), в надежде, что трудности разрешатся сами собой.
Беда в том, что порой они разрешаются не лучшим для вас образом.
Как бы там ни было, Теппик вдруг со страшной отчетливостью и остротой ощутил окружающий мир. Лунный свет, сияющий на коньках крыш... Запах горячего хлеба, доносящийся из расположенной неподалеку пекарни... Жук, с мягким гудением пронесшийся куда-то вверх... Далекий детский плач и лай собаки. Нежно скользящий, почти неосязаемый воздух и абсолютное отсутствие какой-либо опоры под ногами...
В тот год поступающих в Гильдию набралось больше семидесяти. Будущим убийцам предстоял сравнительно легкий вступительный экзамен; поступить в школу несложно, несложно и закончить ее (весь фокус заключается в том, чтобы не выйти из нее ногами вперед). Мальчишек, заполнивших двор Гильдии, роднили между собой по крайней мере две общие черты: у каждого был большой, намного больше его самого, сундук и на каждом неуклюже сидел большой, намного больше его самого, приобретенный на вырост костюм. Некоторые горячие головы даже прихватили с собой оружие, которое, впрочем, было конфисковано и отправлено домой в течение ближайших недель.
Теппик внимательно разглядывал толпу. Бесспорно, он обладал явным преимуществом - единственный ребенок родителей, слишком занятых собственными делами, чтобы чересчур опекать его или хотя бы время от времени вспоминать о его существовании.
Мать Теппика была приятной в обращении дамой, сосредоточенной на себе, как гироскоп. А еще она любила кошек. Не только поклонялась им, как и всякий житель царства, но искренне любила их. Теппик знал, что в речных царствах с симпатией относятся к кошкам, но, согласно его понятиям, животные эти должны напоминать скорее грациозные статуэтки, тогда как кошки матери были маленькими, брызжущими слюной, плоскомордыми желтоглазыми фуриями.
Отец Теппика уделял много времени государственным заботам и периодически объявлял себя чайкой. Возможно, это происходило по причине общей рассеянности монарха. Теппик не раз ломал голову над тем, как родители вообще умудрились его зачать, ведь они буквально никогда не совпадали по фазе - в смысле взаимоотношений, не говоря уж о настроении.
Однако что было, то было - таковое явно имело место. Ну а после рождения Теппику предоставили воспитываться самому методом проб и ошибок, с помощью ненавязчивых увещеваний и периодических подбадриваний сменявших друг друга наставников. Отец нанимал ему лучших учителей, и однажды - славное то было время - целую зиму в наставниках у Теппика пробыл преклонных лет браконьер, охотник на ибисов, который на самом деле забрел в царский сад в поисках случайно залетевшей туда стрелы.
Теппику вспомнились шумные охоты в сопровождении гвардии, прогулки при лунном свете по мертвым аллеям некрополя, но лучше всего были поездки на шаланде-пиле - хитроумном, устрашающего вида сооружении, способном, не без риска для рулевых, превратить кишащую невинными утками заводь в море плавающего паштета.
Наведывался он и в библиотеку, к запертым полкам - браконьер обладал еще несколькими навыками, обеспечивавшими ему неплохой заработок в ненастную погоду, - и часами предавался безмятежному чтению. В особенности Теппику нравилось сочинение, озаглавленное "Сквозь дворцовые ставни" - раритетное издание, перевод с халийского г-на X., с раскрашенными от руки иллюстрациями для особых любителей. Это было местами смущавшее Теппика, но крайне назидательное чтение, так что, когда томный юный наставник, присланный жрецами, предложил принцу познакомиться с некоторыми "борцовскими" приемами, пользовавшимися особой любовью у классических псевдополитанцев, Теппик, подумав над предложением, хорошенько огрел пылкого юношу шляпной вешалкой.
Образованием Теппика никто специально не занимался. Оно снизошло на него само собой, подобно тому как образуется перхоть.
В мире, окружающем мир его мыслей, пошел дождь. Еще одно новое впечатление. Теппик, разумеется, слышал о дожде, о том, как вода падает с неба маленькими капельками. Он просто не ожидал, что воды будет так много. В Джелибейби никогда не шел дождь.
Учителя сновали в толпе мальчиков, похожие на вымокших, слегка потрепанных дроздов, но Теппик смотрел не на них - его взгляд завороженно следил за группой старших студентов, которые, приняв небрежные позы, стояли возле украшенного колоннами входа в школу. Они, как и учителя, были с ног до головы в традиционных цветах - их платья переливались всеми восемью оттенками черного.
То были цвета с примесью серого, цвета, лежащие по ту сторону черноты, цвета, которые можно получить, если расщепить беспримесный черный в восьмигранной призме. Людям, лишенным чувства волшебного, описать эти цвета практически невозможно, но если уж и попытаться, то сначала нужно предложить слушателю покурить чего-нибудь запретного или взглянуть на крыло вороны.
Критическим оком старшеклассники разглядывали новоприбывших.
Теппик следил за ними не отрывая глаз. Костюмы их были скроены по последней моде, которая отдавала предпочтение приталенным камзолам с накладными плечами и остроносым башмакам. В целом, модники слегка смахивали на длинные разодетые гвозди.
"Я стану таким же, как они", - подумал Теппик.
И добавил: "Разве что оденусь получше".
Ему припомнился дядюшка Вирт, сидящий на ступенях дворца и задумчиво оглядывающий Джель. "О сатине и коже забудь, - говорил он. - И о всяких дорогих побрякушках тоже. На тебе не должно быть ничего яркого, ничего, что могло бы скрипнуть или звякнуть. Лучше всего плотный шелк или бархат. В конечном счете не важно, в скольких погребениях ты будешь участвовать. Важно, чтобы никто из потенциальных погребенных не поучаствовал в твоем".
Теппик двигался слишком быстро и необдуманно. Это его чуть не погубило, но это же помогло ему. Уже летя над безлюдной аллеей, он автоматически извернулся в воздухе, выбросил руки вперед и кончиками пальцев зацепился за выступ здания. Затормозив падение, он вонзил ногти в осыпающуюся кирпичную кладку и заскользил по отвесной стене вниз...
- Эй, паренек!
Теппик оглянулся. Рядом с ним стоял взрослый убийца с пурпурной учительской лентой через плечо. Первый убийца, которого ему довелось увидеть вблизи, не считая Вирта. Внешность у учителя была достаточно располагающая. Его легко можно было принять за доброго колбасника.
- Это ты мне? - спросил Теппик.
- Когда разговариваешь с учителем, надо вставать, - намекнул розоволицый.
- Что? - изумленно переспросил Теппик.
Нельзя сказать, что до сих пор дисциплина в его жизни играла важную роль. Большинство наставников бывали настолько обескуражены при виде фараона-чайки, усевшегося, подобно птице, на дверном косяке, что опрометью пробегали очередную тему и поспешно запирались в своих комнатах.
- Что, сэр, - назидательно произнес учитель. Потом сверился с листком, который держал в руках.
- Как тебя зовут, мальчик?
- Принц Птеппик из Древнего Царства - Царства Солнца, - беззаботно ответил Теппик. - Я понимаю, ты несведущ в этикете, но вовсе не обязательно называть меня сэр. При обращении ко мне можно просто опуститься на колени и коснуться лбом земли.
- Как ты сказал - Патеппик? - переспросил учитель.
- Теппик.
- Ах, Теппик, - сказал учитель и поставил в списке галочку против одного из имен. Потом одарил Теппика широкой, великодушной улыбкой.
- Итак, ваше величество, - продолжал он, - меня зовут Грюнверт Найвор, и я - заведующий твоим отделением. Оно называется Змеиным. Насколько мне известно, на всем Диске существует по меньшей мере одиннадцать Царств Солнца, и к концу недели ты представишь мне краткий отчет о географическом местоположении каждого, политическом устройстве, столице или городе, в котором живет правительство, а также маршрут, ведущий в спальню одного из глав государств по твоему усмотрению. И учти, что во всем мире только одно Змеиное отделение. Всего доброго, мальчик.
Он отвернулся и заботливо обратился к другому, съежившемуся от холода и непривычки ученику.
- Он мужик ничего, - произнес кто-то за спиной у Теппика. - В библиотеке полно его книг. Я тебе покажу, если хочешь. Меня зовут Чиддер.
Теппик обернулся. Перед ним предстал мальчик примерно одних с ним лет и роста, в черном костюме - просто черном, для первогодков, - выглядевшем так, словно ткань по кусочкам нанизывали на тощего, как гвоздь, Чиддера. Мальчик протянул руку. Теппик ответил ему учтивым взглядом.
- Да?
- Тебя-то как зовут, парень? Теппик привстал. Подобное обращение начинало выводить его из себя.
- Парень? Видно, придется показать тебе, что в моих жилах течет кровь фараонов!
Собеседник смотрел на него, ничуть не смущаясь, склонив голову набок. На лице его играла слабая улыбка.
- Всем показывать - крови не хватит, - сказал он.
Пекарня фасадом выходила на аллею, и несколько работников вышли подышать относительно прохладным предрассветным воздухом, перекурить и хоть ненадолго отдохнуть от своих огнедышащих печей. Обрывки их разговора, завитками дыма поднимаясь вверх, долетали до скрытого тенью Теппика, цепляющегося за чудесным образом подвернувшийся подоконник, в то время как ноги отчаянно выискивали в кирпичной кладке хоть какую-нибудь выемку или выступ.
Что ж, неплохо, сказал он себе. Случалось влипать и похуже. Вспомнить хотя бы один из фасадов дворца патриция прошлой зимой, когда все водосточные желоба извергали потоки воды, а стены были сплошь покрыты наледью. А сейчас - три балла сложности, в лучшем случае три целых две десятых. Вам со стариной Чидди привычнее карабкаться по стенам, чем прогуливаться по городским улицам, ведь в конечном счете все зависит от угла зрения, от перспективы.
Хорошенькая перспектива. Он бросил быстрый взгляд вниз, в семидесятифутовую бездну. Держись, парень, возьми себя в руки. Глядеть только на стену. Правой ногой он нащупал выемку, образовавшуюся на месте раскрошившейся известки, и, повинуясь внутреннему голосу (сам голос наблюдал за происходящим с безопасного расстояния), зацепился кончиком башмака.
Теппик перевел дыхание, напрягся, пошарил рукой у пояса, вытащил кинжал и, прежде чем сила тяготения успела заявить о себе, воткнул его между кирпичей. Помедлил, задыхаясь и выжидая, пока сила тяготения вновь утратит к нему интерес, после чего постарался проделать то же самое со вторым кинжалом.
Один из стоявших внизу пекарей, похоже, отпустил шутку и выковырял из уха кусочек известки. Пока его коллеги смеялись, Теппик стоял в лунном свете на двух тонких, как лучина, клатчских клинках, осторожно пробираясь ладонями к защелке окна, чей подоконник так выручил его.

1 Следующая страница


Пирамиды 2

Окно было заперто. Разумеется, его можно было бы распахнуть сильным ударом, но тот же удар отбросит Теппика назад, в пустоту. Он вздохнул и, двигаясь с точностью часовщика, вытащил из чехла алмазный циркуль. Теппик медленно вычертил на пыльном стекле круг...
- Ты должен нести его сам, - сказал Чиддер. - Такие здесь правила.
Теппик взглянул на свой сундук. Интригующее начало.
- Дома у нас есть специальные люди, - ответил он. - Евнухи, ну и так далее.
- Надо было прихватить хотя бы одного из них с собой.
- Они плохо переносят путешествия, - объяснил Теппик.
На самом деле он непреклонно отвергал все предложения взять с собой маленькую свиту - Диос несколько дней даже дулся на него. Не подобает человеку, в чьих жилах течет царская кровь, отправляться в мир словно простолюдину. Но Теппик стоял на своем. Он был абсолютно уверен, что, когда убийца выходит на дело, его не сопровождает толпа служанок и дворецких. Однако теперь Теппик несколько поколебался в своих воззрениях. В виде эксперимента он рывком попытался приподнять сундук, и в конце концов ему удалось пристроить багаж на плече.
- Похоже, люди у вас живут богато, - заметил Чиддер, неторопливо шагая рядом.
- Не так чтобы очень, - после некоторого раздумья ответил Теппик. - Большинство выращивают дыни, чеснок и всякое такое прочее. А еще стоят на улицах и кричат ура.
- И твои родители тоже? - озадаченно переспросил Чиддер.
- Они? Нет. Мой отец - фараон. А мать, кажется, была наложницей.
- Я-то считал, что наложница - это такой овощ.
- Вряд ли. Хотя мы никогда серьезно не говорили на эту тему. В общем, она умерла, когда я был еще маленький.
- Ужас какой, - весело заметил Чиддер.
- Однажды лунной ночью она решила поплавать верхом на бревне, а потом оказалось, что это крокодил.
Из вежливости Теппик сделал вид, что не обратил внимания на реакцию собеседника.
- А мой отец - по торговой части, - поделился Чиддер, когда они проходили под аркой.
- Это, должно быть, интересно, - уважительно произнес Теппик. Он почувствовал, что совершенно изнемогает под грузом новых впечатлений, и добавил:
- Сам я никогда этим не занимался, но мне кажется, что торговцы - очень славные люди.
На протяжении следующих двух часов или около того Чиддер, который своей легкой, изящной походкой шел по жизни так, словно все в ней было ему давным-давно известно, посвящал Теппика в тайны жилых бараков, классных комнат и водопровода. Водопровод он приберег напоследок - тому были все причины.
- Как, вообще нет?
- Ну, есть всякие ведра, бадьи, - уклончиво ответил Теппик, - и много-много слуг.
- Какое-то оно устаревшее, ваше царство. Теппик кивнул.
- Все из-за пирамид, - сказал он. - На них ушли последние деньги.
- Дорогая, должно быть, штука.
- Не особенно, - вздохнул Теппик. - Они ведь из простого камня. А камней у нас предостаточно. Камней и песка. Песка и камней. Тут нам нет равных. Если тебе когда-нибудь понадобятся камни или песок - обращайся к нам. А вот внутренние покои действительно дорого обходятся. Мы до сих пор не можем расплатиться за дедушкину пирамиду, а она еще не самая большая. Всего три зала.
Теппик повернулся и выглянул в окно; они уже вновь успели вернуться в барак.
- Все царство в долгах, - спокойно продолжал он. - Даже наши долги по уши в долгах. Вот почему я здесь. Надо хоть кому-то в семье немного подзаработать. Наследный принц не должен слоняться без дела и глазеть в потолок. Нужно отправляться в люди и приносить хоть какую-то пользу обществу.
Чиддер облокотился на подоконник.
- Неужели нельзя позаимствовать кое-что из ваших пирамид, если там столько всякой всячины? - спросил он.
- Не говори глупостей.
- Извини.
Теппик мрачно разглядывал толпу внизу.
- Много же здесь людей, - сказал он, чтобы сменить тему. - Никогда не думал, что мир такой большой. И холодный, - добавил он, зябко передернув плечами.
- Ученики исчезают один за другим, - пожал плечами Чиддер. - Не выдерживают. Главное, знать, кто есть кто и что есть что. Видишь вон того парня?
Чиддер указал на одного из старших студентов, которые по-прежнему лениво толпились возле колонн перед входом.
- Того длинного? С физиономией, как нос твоего башмака?
- Это Пролет. Будь с ним осторожен. Если он пригласит тебя перекусить в своем кабинете, не ходи.
- А вон тот, маленький, с кудряшками, кто? - спросил Теппик, указывая на невысокого подростка, над которым склонилась болезненного вида дама.
Слюнявя носовой платок, она вытирала грязные разводы на щеках паренька. Закончив с этой процедурой, она заботливо поправила ему узел галстука.
Чиддер высунулся, чтобы получше его разглядеть.
- Это новенький, - ответил он. - Зовут Артур. Все еще хватается за мамочкину юбку, как я погляжу. Он долго не продержится.
- Не знаю, не знаю, - покачал головой Теппик. - Про нас то же самое говорят, а мы вон уже сколько тысяч лет держимся.
Стеклянный круг провалился вовнутрь и со звоном разбился на полу, после чего на несколько секунд все замерло. Потом стало слышно, как тихо капает с масленки масло. Лежащая на подоконнике, рядом с трупиками васильков, тень оказалась рукой, которая с растительной медлительностью двигалась к оконной защелке.
Раздался металлический скрежет защелки - и рама распахнулась совершенно бесшумно, как в потустороннем мире, где отсутствует трение.
Теппик спрыгнул на пол и растворился во тьме.
Минуту-другую в запыленном помещении стояла напряженная тишина, какая обычно возникает, когда кто-то осторожно крадется в потемках. Снова прожурчало масло, и задвижка люка ведущего на крышу, с тихим металлическим звуком отъехала в сторону.
Теппик замер, переводя дыхание, и в этот самый миг до него донесся легкий шум. Шум звучал на частоте, едва уловимой человеческим слухом, однако сомнений быть не могло. Кто то ожидал его по ту сторону люка, и этот кто-то при жал рукой листок трепещущей на ветру бумаги.
Теппик отвел руку от задвижки. Скользну, обратно по грязному, липкому полу и, касаясь рукой грубой деревянной стены, добрался до двери. На сей раз шансов у него было немного, но он все же открыл масленку и выдавил несколько бесшумных капель на дверные петли.
Через мгновение он был уже снаружи. Крыса, лениво прогуливавшаяся по коридору, изумленно застыла на месте, когда мимо нее проплыла смутная, как привидение, тень Теппика.
Еще одна дверь, путаный лабиринт затхлых кладовок, лестница. По всем расчетам, Теппик находился сейчас примерно ярдах в тридцати от люка. Дымохода нигде не было видно. Крыша наверняка вся простреливается.
Встав на четвереньки, Теппик достал комплект ножей, бархатный чехол продолговатым пятном чернел в потемках. Он остановил выбор на ноже номер пять - это игрушка не для всякого, только для того, кто знает к ней подход.
Затем высунулся и оглядел крышу, держа за спиной правую руку, в любой момент готовую распрямиться и, слив в едином движении усилия всего тела, послать несколько унций смертоносной стали в стремительный полет сквозь ночную мглу.
Возле люка сидел Мерисет и разглядывал свою дощечку. Глаза Теппика скользнули по продолговатым очертаниям мостика, аккуратно прислоненного к парапету несколькими футами ниже.
Он был абсолютно уверен, что не выдал себя ни единим звуком. Значит, экзаменатор услышал его взгляд.
Старик поднял плешивую голову.
- Благодарю, господин Теппик, - сказал он. - Можете продолжать.
Теппик почувствовал, что весь покрылся холодной испариной. Он посмотрел на дощечку в руках экзаменатора, потом на него самого, потом на свой нож.
- Да, сэр, - ответил он. И поскольку в сложившейся ситуации этого было явно недостаточно, добавил:
- Спасибо, сэр.
Первая ночь запомнилась Теппику навсегда. Спальня оказалась достаточно большой, чтобы вместить восемнадцать мальчиков, определенных в Змеиное отделение, и достаточно высокой для двух огромных дверей, из-под которых постоянно тянуло сквозняком. Злодей-дизайнер, может, и помышлял о комфорте, но разве только в том смысле, чтобы уничтожить даже малейший намек на него: ему удалось спланировать помещение так, что в нем всегда было холоднее, чем на улице.
- Я думал, у каждого будет своя комната, - сказал Теппик.
Чиддер, который сразу заявил права на самую теплую кровать во всем леднике, кивнул:
- Потом будет.
Он прилег и нахмурился.
- Слушай, как думаешь, пружины специально натачивают?
Теппик ничего не ответил. На самом деле пансионная кровать была гораздо удобнее того ложа, на котором ему приходилось спать дома. Его родители, люди знатные и родовитые, стремились к тому, чтобы их отпрыск жил в максимально естественных условиях, зная, что ему всегда может быть отказано в родительском благословении.
Растянувшись на тощем матрасе, Теппик одно за другим вспоминал события прошедшего дня. Его записали в ряды убийц - пусть как простого ученика, - но за целых семь часов ни разу не дали притронуться к ножу. Конечно, завтра все будет по-другому...
Чиддер наклонился к нему.
- А где же наш Артур? - спросил он.
Теппик взглянул на соседнюю кровать. На самой ее середине трогательно лежал маленький узелок с одеждой, но не было и следа предполагаемого хозяина пожитков.
- Думаешь, сбежал? - поинтересовался Теппик, оглядывая полутемную спальню.
- Может, и сбежал, - ответил Чиддер. - Здесь такое частенько случается. Эти маменькины сынки, когда им приходится первый раз уехать из дома...
Дверь в конце комнаты медленно приоткрылась, и в проеме показалась спина Артура, который тянул за собой большого, изо всех сил упирающегося козла. Не расставаясь со своей добычей, Артур двигался по проходу между кроватями, каждый шаг давался ему с величайшим трудом.
В течение нескольких минут мальчики, не проронив ни слова, наблюдали за тем, как он привязал животное к изголовью своей кровати, после чего высыпал на одеяло содержимое узелка - несколько черных свечей, пучок каких-то трав, связку черепов и кусок мела. Взяв мел, весь светясь и разрумянившись, как человек, задумавший свершить некое справедливое деяние, не важно какое, Артур дважды очертил свою кровать кругом, а затем, встав на полные, круглые колени, разложил перед собой самую отталкивающую на вид коллекцию оккультных символов, какую Теппику когда-либо приходилось видеть. Потом Артур водрузил на почетное место свечи и зажег их; свечи шипели и издавали странный запах, учуяв который, вы вряд ли захотели бы узнать, из чего они сделаны.
Достав из кучи сваленных на постели пожитков короткий нож с красной рукоятью, Артур двинулся на козла...
В затылок ему мягко шмякнулась подушка.
- Чтоб ты сдох, набожный зануда! Артур выронил нож и заныкал. Разгневанный Чиддер привстал на кровати.
- Это ты сделал, Сыроправ! - заорал он. - Я тебя видел!
Сыроправ, тощий, кожа да кости, рыжеволосый юнец с лицом, слившимся в одну большую веснушку, без труда выдержал его взгляд.
- Согласись, это чересчур, - примирительно сказал он. - Не дают человеку заснуть всякой своей религиозной мутью. Только сосунки молятся, перед тем как лечь в постельку, а мы пришли сюда, чтобы стать настоящими убийцами...
- Заткнулся бы ты лучше, а? - крикнул Чиддер. - Если бы люди почаще молились, жить было бы значительно легче. Я, по крайней мере, частенько отлынивал, но...
Удар подушки прервал его на полуслове. Чиддер выскочил из постели и, размахивая кулаками, набросился на рыжеволосого.
Пока вся спальня толклась вокруг дерущихся, Теппик выскользнул из-под одеяла и, шлепая по полу босыми ногами, подошел к Артуру, который сидел на краешке своей кровати и тихонько всхлипывал.
Теппик нерешительно погладил его по плечу, полагая, что подобные вещи способны утешить и приободрить человека.
- Эй, парень, чего плакать из-за какой-то ерунды? - выдавил он грубоватым баском.
- Но... я нарушил порядок рун, - прохныкал Артур. - И теперь уже ничего не исправишь! А значит, ночью придет Великий Ервь и намотает мои внутренности на свой жезл!
- Правда?
- И вырвет мои глаза. Так мама говорит!
- Черт возьми! - восхищенно воскликнул Теппик. - Правда?
Он страшно обрадовался, что кровать Артура стоит напротив и ему предстоит стать свидетелем столь неслыханного зрелища.
- Что же это за религия такая?
- Мы - строго авторизованные ервиане, - пояснил Артур и звучно высморкался. - А ты вроде не молишься... - заметил он. - Неужели у тебя нет своего бога?
- Конечно есть, - неуверенно произнес Теппик, - можешь не сомневаться.
- Ты не очень-то стремишься с ним поговорить.
- Не могу, - покачал головой Теппик, - здесь не могу. Видишь ли, он меня не услышит.
- Мой бог слышит меня везде! - с жаром ответил Артур.
- А вот мой - вряд ли, даже если и нахожусь с ним в одной комнате, - сказал Теппик. - Мученье, да и только.
- Ты случайно не оффлианин? - спросил Артур.
Оффлер был безухим Богом-Крокодилом.
- Нет.
- Так какому же богу ты тогда поклоняешься?
- Не то чтобы поклоняюсь... - протянул Теппик, испытывая некоторую неловкость. - "Поклоняюсь" не то слово. Если уж об этом зашла речь, бог приходится мне отцом.
Веки Артура, обведенные розовой каемкой, широко раскрылись.
- Выходит, ты - Сын Божий? - прошептал он.
- Там, откуда я родом, божественность входит в непременные атрибуты царя, - торопливо разъяснил Теппик. - Дел у него не слишком-то много. Жрецы - вот кто правит страной. А царь только следит за тем, чтобы река каждый год вовремя разливалась, и прислуживает Великой Небесной Корове. Точнее прислуживал...
- Великой...
- Ну да, моей матери то есть, - пояснил Теппик. - Все это довольно сложно.
- А он карает людей?
- Не знаю. Он никогда не говорил.
Артур потянулся к изголовью кровати. Козел, пользуясь всеобщим смятением, перегрыз веревку и рысцой выбежал в приоткрытую дверь, давая громогласные обещания отныне и навсегда порвать со всеми религиозными культами.
- Меня ждут страшные неприятности, - поделился Артур. - Ты не мог бы попросить отца объяснить Великому Ервю, как все произошло?
- Пожалуй, он сможет, - с сомнением в голосе произнес Теппик. - Так или иначе, я все равно собирался завтра писать домой.
- Великого Ервя чаще всего можно найти в одной из Нижних Преисподних, - сказал Артур, - оттуда он следит за всем, что мы делаем. По крайней мере, за всем, что делаю я. Теперь из его почитателей мы с мамой остались одни, и хлопот у него не слишком много.
- Да, да, я обязательно напишу отцу.
- Как думаешь, Великий Ервь придет сегодня ночью?
- Вряд ли. Я попрошу отца, чтобы он ему все объяснил.
В другом конце спальни Чиддер, упершись коленом в спину Сыроправа, методично бил его лбом о стену.
- Повтори еще раз, - командовал он. - "Нет ничего дурного в том..."
- "Нет ничего дурного в том, чтобы мальчик как настоящий мужчина..." Будь ты проклят, Чиддер...
- Не слышу, Сыроправ, - заявил Чиддер.
- "...как настоящий мужчина молился в присутствии других мальчиков". Сволочь ты!
- Вот так-то лучше. И запомни это хорошенько.
Наконец погасили свет. Лежа на спине в своей кровати, Теппик размышлял о религии. Предмет, надо сказать, довольно запутанный.
В долине Джеля обитали собственные боги, не имеющие никакого отношения к остальному миру. Джельцы этим очень гордились. Мудрые и справедливые боги умело и дальновидно направляли жизни людей - тут сомнений быть не могло. Однако оставалось и немало загадочного.
Так, скажем, Теппик знал, что по велению его отца каждый день восходит солнце, каждый год разливается река и так далее. Это была основа основ, этим фараоны занимались со времен Куфта, и спорить тут, в общем-то, было не о чем. Одно смущало Теппика: благодаря отцу солнце поднимается только над долиной или же надо всем миром? Более резонно было предположить, что только над долиной - так легче, поскольку отец с годами не становился моложе, - но трудно было представить, что светило когда-нибудь может взойти повсюду, кроме долины. Сие приводило к удручающей мысли, что солнце все равно встанет, даже если отец позабудет ему приказать, и эта мысль весьма походила на правду. Теппик вынужден был признать, что особых хлопот с восходом нет. По крайней мере, кряхтеть от натуги отцу не приходилось. Царь всегда вставал прямо к завтраку. Вслед за ним появлялось и солнце.
Теппик уснул не сразу. Вопреки уверениям Чиддера, постель была слишком мягкой, воздух в спальне слишком холодным, но хуже всего было то, что небо за высокими окнами было черным-черно. Дома, по крайней мере, в нем полыхали зарницы над некрополем - их безмолвное, жутковатое пламя было привычным и успокаивающим, словно говорило: предки с небес взирают на долину и ее жителей. Теппик не любил темноты... На следующую ночь мальчик из дальнего приморского королевства робко пытался запихнуть своего соседа в плетеную корзину, которую сделал на уроке труда, и поджечь, а еще через день Сноксолл, чья кровать стояла у самых дверей, выходец из какой-то маленькой, затерянной в лесах страны, вымазался зеленой краской и попытался найти добровольцев, которые разрешили бы обмотать свои кишки вокруг дерева. В четверг разыгралось небольшое сражение между теми, кто поклонялся Богине-Матери в образе Луны, и теми, кто боготворил ее в виде толстой бабищи с преогромными ягодицами. Тогда-то и вмешались учителя, которые объяснили, что, поскольку религия - дело тонкое, не следует воспринимать ее слишком всерьез.
В глубине души Теппик подозревал, что пунктуальность - это обязательная черта всякого приличного человека. Но Мерисет наверняка окажется в башне раньше его. А ведь Теппик двигался по прямой. Чтобы старикан опередил его? Невозможно! "Лучше-ка вспомни, что и у моста через аллею он тоже не мог оказаться первым... Наверное, Мерисет убрал мост еще до того, как встретиться со мной, а потом, пока я карабкался по стене, поднялся на крышу..." - рассуждал Теппик, сам не веря ни единому слову из своих рассуждений.
Он осторожно пробежал по самому краю крыши, стараясь не ступать на расшатавшиеся черепицы. Благодаря возбужденной фантазии в каждой тени ему мерещился соглядатай.
Очертания башни смутно маячили впереди. Теппик остановился и внимательно посмотрел на нее. Он видел эту башню сто раз и не единожды забирался на нее - хотя за это восхождение можно было получить максимум одну целую восемь десятых балла, карабкаться по медному куполу было интересно. Знакомое место... И от этого еще более подозрительное - приземистая башня тяжело, угрожающе нависала в серых утренних сумерках.
Теппик замедлил шаг, приближаясь к зданию по дуге. Ему вспомнилось, что на куполе остались его инициалы, вместе с инициалами Чиддера и сотен других молодых убийц, и что эти инициалы останутся на века, даже если сегодня ночью ему суждено погибнуть. Это некоторым образом успокаивало. Хотя и не очень.
Он отвязал конец веревки с крюком и легким движением забросил ее на широкий парапет, опоясывающий башню под самым куполом. Потом потянул на себя - в ответ раздался негромкий лязг металла о камень.
Затем рванул как можно сильнее, упершись одной ногой в дымовую трубу.
Резко и совершенно бесшумно кусок парапета откололся и рухнул вниз.
Камень свалился на крышу под башней и скатился по черепице. Пауза - и, словно точка в конце фразы, глухой удар, донесшийся с улицы. Залаяла собака.
Мир крыш застыл. Легкий ветерок всколыхнул светлеющий воздух.
Через несколько минут Теппик выступил из тени, падающей от дымохода, и улыбнулся странной, страшной улыбкой.
Экзаменатор всегда прав - таков основной принцип. Клиенты убийц достаточно богатые люди и могут обеспечить себе самую хитроумную защиту, вплоть до найма собственных убийц <Существует мнение, что жизнь в Анк-Морпорке не стоит и гроша. Разумеется, это в корне ошибочная точка зрения. Жизнь здесь влетает в копеечку, а вот смерть распространяется даром>.
Мерисет вовсе не пытался убить Теппика; он просто делал все, чтобы Теппик убил себя сам.
Теппик подобрался к основанию башни и нашел водосточную трубу. К его немалому удивлению, труба не была вымазана скользкой слизью, однако, осторожно ощупывая ее, он наткнулся на отравленные черные иглы. Одну из них Теппик выдернул пинцетом.
Дистиллированная вытяжка из рыбы-шара, яд шаробум. Недешевое снадобье с молниеносным действием. Отцепив от пояса стеклянный пузырек, Теппик собрал в него как можно больше иголок и, надев бронерукавицы, медленно, как ленивец, стал карабкаться вверх по трубе.
- Итак, вполне может случиться, что, шагая по городу по своим законным делам, вы вдруг встретитесь с кем-то из бывших товарищей и выясните, что он работает на другую сторону. Причем это, возможно, окажется господин, с которым вы раньше сидели на одной скамье. Все это вполне естественно и чем это вы там занимаетесь господин Чиддер нет ничего не желаю слушать подойдете ко мне позже справедливо. Каждый человек имеет право защищаться любым доступным способом. Тем не менее есть враги, которые могут следить за вами и которым сейчас ни один из вас не способен дать отпор кто же они господин Сыроправ?
Подобно стервятнику, заслышавшему предсмертные хрипы своей жертвы, Мерисет развернулся у доски и ткнул мелом в Сыроправа, который при этом поперхнулся.
- Гильдия Воров, - полувопросительно пролепетал Сыроправ.
- Подойди сюда, мальчик.
По спальням ходили смутные, наводящие ужас слухи о том, как Мерисет расправляется с нерадивыми учениками. Класс расслабленно затих. Как правило, Мерисет сначала гипнотизировал жертву - начинающим убийцам оставалось теперь только глядеть во все глаза и наслаждаться зрелищем. Побагровев до ушей, Сыроправ встал и поплелся по проходу между партами.
Наставник изучающе глядел на него.
- Итак, - произнес он, - представим себе господина Сыроправа крадущимся по шаткой кровле. Обратите внимание на полное решимости лицо. Посмотрите на нисколечки не дрожащие колени.
Класс послушно захихикал. Сыроправ с косой, идиотской ухмылкой взглянул на товарищей и снова потупился.
- Но что за зловещие тени крадутся за ним след в след, ну-ка? Если вам так весело господин Теппик то может вы будете так добры и подскажете господину Сыроправу?
Смех ледяным комком застрял у Теппика в горле.
Мерисет буравил его своим взором. Точь-в-точь Диос, верховный жрец, подумал Теппик. Даже отец боялся Диоса.
Теппик знал, чего от него ждут, но, черт побери, он не поддастся. От него ждали, что он испугается.
- Недостаточная подготовленность, - ответил он. - Безответственность. Разгильдяйство. Небрежное обращение с инструментом. А также самоуверенность, сэр.
Какое-то время Мерисет не сводил с него глаз, но у Теппика была богатая практика - дворцовые кошки.
По лицу преподавателя скользнула улыбка, менее всего свидетельствующая о веселости нрава.
- Господин Теппик совершенно прав. Особенно насчет самоуверенности, - признал он, подбрасывая мел и ловя его в воздухе.
Кромка крыши вела прямо к гостеприимно распахнутому окну. Черепица поблескивала от разлитого масла, и, прежде чем ступить на нее, Теппик потратил несколько минут, вворачивая в трещины короткие металлические шипы.
Легко зацепившись за раму, он отстегнул от пояса несколько коротких стальных штырей. Их можно было соединять друг с другом, и через пару минут лихорадочной работы Теппик держал в руках нечто наподобие удилища длиной в три фута, на конце которого крепилось небольшое зеркальце.
Но зеркальце отразило лишь ровную тьму открытого проема. Теппик снял зеркальце и предпринял новую попытку, на этот раз надев на конец штыря свой капюшон, куда положил свернутые перчатки. Все вместе должно было произвести впечатление осторожно высовывающейся головы. Он был уверен, что мишень тут же будет поражена арбалетной стрелой или дротиком, однако предполагаемой атаки не последовало.
Несмотря на ночную духоту, Теппика знобило. Черный бархат хорошо смотрится - вот, пожалуй, и все, что можно сказать в его пользу. От возбуждения и затраченных усилий Теппику казалось, что за шиворот ему вылили пару пинт холодной липкой жидкости.
Он продолжил свои манипуляции.
Вдоль подоконника была натянута тонкая черная проволока, соединенная с зазубренным лезвием, угрожающе нависающим сверху. Заклинить его штырями и перерезать проволоку было минутным делом. Теппик злорадно усмехнулся во тьме.
Пошарив удилищем по комнате, он обнаружил, что под окном никаких препятствий нет. Однако на уровне груди была натянута еще одна проволока. Теппик прикрепил к удилищу небольшой крючок, зацепил проволоку и дернул.
Арбалетная стрела с глухим стуком вонзилась в старую штукатурку.
Осторожно поводив по полу комком глины, прилепленным к концу удилища, Теппик наткнулся на несколько капканов. Выловив их один за другим, Теппик не без любопытства разглядел ловушки поближе. Все они были медными. Магнитом, которым, как правило, все пользовались, такие капканы не обнаружишь.
Теппик задумался. В сумке у него лежала пара "санитаров". Передвигаться в них чертовски неудобно, но Теппик на всякий случай все лее надел их. ("Санитары" представляли собой нечто наподобие армированных галош. Сокращенно СНТ, или "спасите наши туши", как в шутку называли их будущие убийцы.) В конце концов, Мерисет - специалист по ядам. Яд шаробум! Если бы Мерисет покрыл капканы тем же ядом, что и иголки на трубе, Теппика просто размазало бы по стенам. Его даже не пришлось бы хоронить - достаточно сделать в комнате легкий ремонт <Глубоководная рыба-шар, Singularis minutia gigantica, защищается от врагов, моментально раздуваясь и становясь во много раз больше своей обычной величины. Если яд шаробум, который добывается из этой рыбы, попадает внутрь человеческого организма, каждая его клетка мгновенно увеличивается в 2000 раз. Это неизбежно влечет летальный исход - причем очень громкий>.
Правила. Мерисет обязан соблюдать правила. Он не может убить его без предупреждения. Он должен подстроить все так, чтобы Теппик сам погубил себя своей безответственностью и самоуверенностью.
Юный убийца легко соскочил на пол и подождал, пока глаза привыкнут к темноте. Поводил удилищем вокруг, но проволок больше не было; капкан тихо хрустнул под обутой в "санитары" ногой.
- А вы вовремя, господин Теппик.
Мерисет стоял в углу комнаты. Теппик услышал тихий шорох его карандаша. Изо всех сил он старался не думать об этом человеке. Просто думай о чем-нибудь другом...
На кровати виднелись очертания человеческой фигуры с головой, укрытой одеялом.
Вот она, развязка. В этой комнате все и решится. Про это испытание студенты, прошедшие его, никогда не рассказывали. Ну а провалившиеся уже не могли ничего рассказать.
Варианты поведения, один за другим, мелькали в голове у Теппика. В такие минуты, подумалось ему, необходимо наитие свыше. Где ты, папа?
Он всегда завидовал сокурсникам, верящим в богов, которых нельзя коснуться и потрогать, которые обитают где-то далеко-далеко, на вершине горы. В таких богов действительно можно верить. Но, о боги, как все-таки нелегко поверить в божественность человека, с которым каждое утро завтракаешь за одним столом!
Теппик достал разобранный на части, весь в смазке, арбалет и собрал его. Это оружие не очень подходило к ситуации, но он уже израсходовал весь запас ножей, а губы слишком пересохли, чтобы воспользоваться духовой трубкой.
Из угла донеслось пощелкивание. Мерисет беззаботно постукивал карандашом о зубы.
На кровати мог лежать манекен. Как узнать? Нет, это должен быть живой человек. Вспомни, что говорили. Или ткнуть его удилищем?..
Теппик покачал головой, поднял арбалет и тщательно прицелился.
- Прошу вас, господин Теппик.
Так вот что это такое.
Так вот где проверяют, можешь ли ты убить. Так вот отчего ему так не по себе.
Он знал, что не сможет.

***

Во второй половине октедельника они, согласно расписанию, отправлялись в политэкспедицию, ведомые леди Т'малией - одной из немногих женщин, занимающих высокую должность в Гильдии. Среди обитателей земель, прилегавших к Круглому морю, бытовало мнение, что единственный способ прожить долго - это никогда не делить трапезу с леди Т'малией. В перстнях на ее руке хватило бы яда, чтобы устроить погребение небольшому городку. Леди Т'малия была ослепительно красива - но какой-то холодной, расчетливой красотой, над которой трудилась целая команда искушенных в своем ремесле художников, маникюрщиц, гримерш, корсетников и портных - три часа ежеутренней напряженной работы. Китовый ус корсета слегка поскрипывал при ходьбе.
Т'малия говорила, все внимание следовало обратить на ее пальцы.
- Итак, - сказала леди Т'малия, - рассмотрим ситуацию в том виде, в каком она сложилась к моменту основания Гильдии. В этом городе, как, впрочем, и во многих, других местах, рост и прогресс цивилизации обеспечивались динамическим взаимодействием интересов множества крупных и мощных картелей. В дни до основания Гильдии борьба за первенство между консорциумами неизбежно приводила к плачевным разногласиям, которые разрешались на основе самых дремучих предрассудков и суеверий. Последние пагубным образом сказывались на общих интересах города. Обращаю ваше особое внимание на то, что там, где царит дисгармония, коммерция приходит в упадок.
- Так было. - Леди Т'малия сделала многозначительную паузу и сложила руки на груди. Раздался такой скрип, словно застонала обшивка галеона, борющегося со стихией. - Само собой, разумеется, возникла необходимость в крайних и одновременно действенных средствах примирения непримиримых противоречий, - продолжала леди Т'малия, - и это подготовило почву для создания Гильдии. Какое наслаждение, - неожиданный всплеск ее голоса заставил виновато вздрогнуть несколько дюжин молодых людей, погрузившихся было в мечты сугубо личного характера, - какое наслаждение было жить в те, первые дни, когда люди прочных моральных устоев взялись выковать беспрецедентное политическое орудие, готовое к бою. И сколь счастливыми должны вы чувствовать себя сейчас, обучаясь в гильдии, требующей от человека безупречного воспитания, физической закалки, умения владеть эзотерическими навыками и одновременно дающей ему власть, которая раньше была прерогативой только богов. Воистину, мир - это раковина, скрывающая...
Во время обеденного перерыва Чиддер растолковывал речи Т'малии собравшимся за зданием конюшен товарищам.
- А я знаю, что значит "разрешать на основе дремучих суеверий", - важно произнес Сыроправ. - Это значит - топором.
- Ничего подобного, - возразил Чиддер.
- А ты откуда знаешь?
- Моя семья много лет занимается коммерцией.
- Ха, коммерцией! - фыркнул Сыроправ.
Чиддер никогда не вдавался в подробности относительно того, что это за коммерция. Каким-то образом она была связана с решением некоторых вопросов и удовлетворением неких нужд, но что это за вопросы и о каких нуждах шла речь - всегда оставалось неясным.
Влепив Сыроправу оплеуху, он подробно объяснил, что "разрешать на основе дремучих суеверий" означает не просто устроить жертве погребение, предпочтительно в строгом соответствии с ритуалом, но и непосредственно вовлечь в дело компаньонов и служащих, офисы и конторы, а также большинство жителей близлежащих районов, так, чтобы каждый из вовлеченных понял, что покойный совершил непростительную глупость, поссорившись с людьми, способными сильно рассердиться и начать действовать безо всяких церемоний.
- Ого! - восхитился Артур.
- Это еще что, - продолжал Чиддер, - однажды, в Ночь Всех Пустых, мой дедушка вместе со всем счетоводческим отделом устроил деловую конференцию на высшем уровне с людьми из Пупземелья. Пятнадцать человек после этого пропали без вести. Скверное дело. Вредит деловому сообществу.
- Всему деловому сообществу или только той его части, которую потом вылавливают из реки? - уточнил Теппик.
- Именно. Уж лучше бы все кончалось так, - Чиддер показал головой. - Понимаешь, чисто. Поэтому-то отец и посоветовал мне поступить в Гильдию. Сегодня, когда надо заниматься делом, нельзя тратить столько времени на устранение связанной общественности.

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

***

Кончик арбалетной стрелы дрожал.
Ему нравилось в школе все: карабкаться по крышам и водостокам, заниматься музыкой, получать широкое, разностороннее образование. Однако его постоянно мучила мысль о том, что все это заканчивается убийством. Он никогда никого не убивал.
"Вот в чем дело - сказал он про себя. - Здесь каждый, в том числе и ты, проверяет, способен ли он на это." <Такова цена диплома в Гильдии. Гильдия тщательно следит за тем, чтобы среди ее выпускников не было людей безответственных, малодушных и, если можно так выразиться, убийственно недееспособных. Тех, кто проваливался на испытании, больше никто никогда не видел>. Если я сейчас совершу ошибку - я покойник". Мерисет в своем углу начал вполголоса напевать легкомысленный мотивчик.
А провалы случались. И человек просто исчезал. Может быть, сейчас под одеялом лежит один из них. А может даже, это Чиддер, или Сноксолл, или кто еще из ребят. Все они отправились на дело сегодня вечером. Может, если он провалится, в следующий раз там будет лежать именно его тело...
Теппик снова взял на прицел неподвижную фигуру на кровати.
Экзаменатор откашлялся. Во рту у Теппика пересохло. Паника одолела его, как икота - пьяницу.
Он сжал зубы, чтобы те не стучали. Мурашки бегали по хребту, одежда казалась кучей мокрых лохмотьев. Время замедлило бег.
Нет. Он этого не сделает. Внезапное решение поразило его, как удар в спину на темной безлюдной улице. Дело было не в том, что он возненавидел Гильдию или как-то особо невзлюбил Мерисета. Просто нельзя так испытывать людей. Сама идея подобного испытания ошибочна. Что ж, провал так провал, решил он. Разве не этого добивался старик?
Проваливаться - так уж с музыкой. Теппик взглянул на него, отвел арбалет вправо и не целясь нажал на спуск.
Металлически прозвенела спущенная тетива.
Звякнув, стрела срикошетила от гвоздя в подоконнике. Мерисет пригнулся, когда она жужжа пролетела над самой его головой. Потом, ударившись о факельное кольцо в стене, с истошным визгом бешеной кошки мелькнула перед белым, как мел, лицом Теппика.
И, наконец, глухо вонзилась в укрытое одеялом тело. Все стихло.
- Спасибо, господин Теппик. Если можете, задержитесь на минутку.
Старый убийца склонился над своей дощечкой, губы его шевелились.
Он взял карандаш, привязанный обрывком старой тетивы, и сделал несколько пометок на клочке розовой бумаги.
- Я не настаиваю, чтобы ты брал это из моих рук, - сказал он. - Оставлю все на столе у двери.
Улыбку Мерисета нельзя было назвать особенно приятной: из этой сухо змеящейся на губах ухмылки все человеческое тепло давно испарилось. Так улыбаются трупы, пролежавшие несколько лет под палящим солнцем пустыни. Но, по крайней мере, чувствовалось, что Мерисет старается.
Теппик застыл на месте.
- Так я прошел? - спросил он.
- В свое время ты все узнаешь.
- Но...
- Как тебе должно быть известно, нам не разрешается обсуждать результаты экзаменов с учениками. Единственно хочу сказать, что лично я не одобряю всей этой новомодной показухи. С добрым утром.
И Мерисет крадучись вышел.
Теппик неверной походкой доковылял до пыльного стола у двери и с ужасом заглянул в оставленный там клочок. По привычке он достал пинцет и ухватил бумажку.
В подлинности документа сомневаться не приходилось. Печать Гильдии и похожая на краба раскоряченная загогулина - подпись самого Мерисета. Теппику довольно часто приходилось видеть ее, преимущественно на зачетных листках, под комментариями типа: "3/10. Загляните ко мне". Теппик приблизился к кровати и отдернул одеяло.

***

Было около часа. Ночь в Анк-Морпорке только начиналась.
Над крышами, в воздушном, эфирном мире воров и убийц, стояла тьма. Но на улицах города жизнь бурлила, как вода в половодье.
Теппик в каком-то оцепенении брел сквозь толпу. Отстраненный вид, тупое лицо - вылитый турист, но, поскольку на Теппике был черный костюм убийцы, толпа безропотно расступалась и тут же смыкалась вслед за ним. Даже карманников как ветром сдуло. Никогда не знаешь, что за сюрприз ждет тебя в кармане убийцы. Не отдавая отчета, он прошел в сводчатые ворота Гильдии и упал на черную мраморную скамью, подперев голову руками.
Все, жизнь кончена. Он далее не думал о том, что будет дальше. Будет ли это дальше - вот вопрос.
Кто-то хлопнул его по плечу. Обернувшись, он увидел Чиддера, который тут же сел рядом и продемонстрировал Теппику клочок розовой бумаги.
- Привет, - сказал он.
- Ну как, сдал? - спросил Теппик.
- Нет проблем, - ухмыльнулся Чиддер. - Найвор принимал. Нет проблем. Хотя и заставил понервничать с аварийным трапом. Ну а у тебя что?
- M-м. У меня? Да так... - Теппик постарался взять себя в руки. - Ничего особенного.
- Про других не слышал?
- Нет.
Чиддер откинулся на спинку скамьи.
- Сыроправ точно сдаст, - важно произнес он, - и малыш Артур. Остальные, думаю, нет. Дадим им еще двадцать минут, ладно?
Теппик повернул к нему искаженное мукой лицо.
- Чидди, я...
- Что?
- Ну, когда дошло до этого, я...
- Что ты?
- Ничего, - ответил Теппик, опустив глаза и разглядывая булыжники.
- Тебе повезло - прогулялся с ветерком по крышам. А мне достались канализация и склад в Галантерейной башне. Когда вернулся, пришлось переодеваться с ног до головы.
- У тебя была кукла? - спросил Теппик.
- Увы, а у тебя разве нет?
- Но нас заставляют думать, что все это по-настоящему, - простонал Теппик.
- Так ведь кукла и выглядела по-настоящему.
- В том-то и дело!
- Ну и прекрасно. Ты ведь сдал. Значит, нет проблем.
- Неужели ты ни на секунду не задумался, кто лежит там, под одеялом, кто это и почему...
- Да, я действительно подумал о том, что, быть может, поступаю не совсем правильно, - допустил Чиддер. - Но потом решил, что меня это не касается.
- А я... - Теппик запнулся. Что говорить? Попробовать все объяснить? Эта идея не вызвала - у него особого энтузиазма. Чиддер дружески похлопал его по спине.
- Не переживай! Главное, мы своего добились!
И Чиддер поднял большой палец правой руки, прижав к указательному и среднему - таков был древний знак приветствия у убийц.
Большой палец, прижатый к указательному и среднему, - ив этот момент тощая фигура главного наставника, доктора Проблема, словно из-под земли выросла перед опешившими мальчиками.
- Мы не убиваем, - сказал он своим мягким голосом.
Доктор Проблем никогда не повышал тон, но умел придать голосу такое звучание, что его можно было расслышать даже сквозь рев урагана.
- Мы не казним. Не устраиваем резню. Мы никогда, можете быть совершенно уверены, не прибегаем к пыткам. В нашей работе нет ничего общего с преступлениями, которые совершаются по любовным мотивам, из ненависти или ради пустой выгоды. Мы занимаемся ею не потому, что погребение само по себе доставляет нам удовольствие, не ради удовлетворения каких-то тайных душевных потребностей, не для того, чтобы преуспеть, не во имя какого-либо дела или веры; повторяю вам, господа, что все эти мотивы в высшей степени подозрительны. Вглядитесь в лицо религиозного фанатика, который вознамерился вас убить, и вы ощутите омерзительное духовное зловоние. Вслушайтесь в речи проповедника священной войны, и, уверяю вас, вы услышите, что устами его глаголет само зло - безобразный монстр, уродующий чистоту родного языка своим чудовищным хвостом.
Нет, мы делаем это за деньги.
Но кому, как не нам, ведома цена человеческой жизни? Так что мы делаем это за большие деньги.
Нет мотивов более чистых, лишенных всякой претенциозности.
Помните: "Nil mortifi, sine lucre". Всякое убийство должно быть оплачено.
И всегда давайте расписку, - сказал он, выдержав недолгую паузу.
- В общем, все прекрасно, - сказал Чиддер. Теппик мрачно кивнул. Вот что так привлекало его в Чиддере. Этой способности никогда не задумываться над своими поступками можно было только позавидовать.
Кто-то крадучись вошел в открытые ворота <Ворота Гильдии Убийц никогда не запираются. Поговаривают, это потому, что Смерть всегда открыта для предложений, однако истинная причина состоит в том, что петли ворот заржавели еще много веков назад и никому не хочется брать на себя труд смазать их>. Светлые курчавые волосы блеснули в свете факела, горящего над каморкой привратника.
- Похоже, вас обоих тоже можно поздравить, - сказал Артур, небрежно помахивая розовой бумажкой.
За семь лет он очень изменился. Неудачные попытки Великого Ервя отомстить ему за отсутствие набожного рвения отучили Артура от привычки то и дело прятать голову под плащ. Маленький рост давал ему естественное преимущество там, где необходимо было проникнуть сквозь какой-нибудь узкий лаз. А его врожденная склонность к мотивированному насилию дала о себе знать в тот самый день, когда Пролет с дружками решили позабавиться и устроить кому-нибудь из новичков "темную". Для этой затеи они облюбовали Артура. Десять секунд спустя совместными усилиями всей спальни Артура едва удалось отцепить от Пролета и вырвать из рук мальчика обломки стула. Затем каким-то образом стало известно, что он сын покойного Йогана Людорума, одного из самых знаменитых убийц за всю историю Гильдии. Осиротевшие дети убийц всегда получали бесплатное образование. Гильдия радеет о своих работниках.
В том, что Артур сдаст экзамен, никто не сомневался. Его дополнительно опекали и позволяли пользоваться сложными ядами. Вероятнее всего, в будущем его ждала аспирантура.
Мальчики дождались, пока гонги над городом не пробьют два. В Анк-Морпорке часовое дело не относилось к точным технологиям, и в каждой из городских общин существовали с. кои представления о том, сколько может длиться час, поэтому грохот гонгов звучал над крышами минут пять.
Когда стало очевидно, что консенсус достигнут и горожане единогласно признали начало третьего, друзья притихли, молча уставившись на носки своих ботинок.
- Что ж, значит так... - сказал Чиддер.
- Бедный старина Сыроправ, - откликнулся Артур. - Настоящая трагедия, если вдуматься.
- Он был должен мне четыре пенса, - согласился Чиддер. - Пойдемте, я кое-что для вас приготовил.

***

Царь Теппицимон XXVII приподнялся на постели и зажал уши руками, чтобы не слышать шума прибоя. Море сегодня ночью разбушевалось.
Когда он чувствовал себя неважно, шум волн многократно усиливался. Надо было как-то отвлечься. Например, послать за Птраси, любимой служанкой. Она была особенной. Пение ее всегда помогало монарху взбодриться. Когда Птраси заканчивала петь, жизнь сразу становилась намного радостнее.
Или восход. Он тоже действовал на Теппицимона успокаивающе. Приятно сидеть, закутавшись в одеяло, на самой высокой крыше дворца, глядя, как солнце встает над рекой и затопляет землю, словно потоки текучего золота. И душу переполняет теплое чувство удовлетворения будто от хорошо сделанной работы. Пусть даже ты понятия не имеешь, как тебе это удается...
Царь встал, нашарил ногами войлочные шлепанцы и вышел в широкий коридор, упирающийся в каменную винтовую лестницу, которая вела на крышу. Первые, слабые лучи светила озаряли статуи местных богов, бросающих на стену причудливые тени - песьеголовые, с туловищем рыбы или паучьими лапами. Фараону они были знакомы с детства. Ни один юношеский кошмар не обходился без них.
И еще море. Он видел его только однажды, мальчиком. Запомнилось ему немного - что оно очень большое. И шумное. И эти чайки...
Они неотвязно стояли перед его внутренним взором. Они казались ему почти совершенством. Вот бы вернуться к морю в облике одной из этих птиц, но, разумеется, фараону такое не пристало. К тому же фараоны никогда не возвращаются. Потому что никогда не уходят.

***

- Ну и что это? - спросил Теппик.
- Попробуй, - предложил Чиддер, - просто возьми и попробуй. Больше такой возможности тебе не представится.
- Жалко портить, - поделился Артур, пристально разглядывая изысканный узор на своей тарелке. - А что это за красные штучки?
- Всего-навсего редиска, - снисходительно пояснил Чиддер. - Суть не в ней. Ну, смелее.
Теппик взял маленькую деревянную вилку и покосился на тонкий, как папиросная бумага, белый кусок рыбы. Шеф-повар, ответственный за сквиши, глядел на него внимательно и умиленно, как на младенца, совершающего первые, робкие шаги. Остальные посетители ресторана - тоже.
Теппик осторожно положил в рот кусочек, рыба была солоноватой и на вкус отдавала резиной с легким запахом канализации.
- Нравится? - заботливо спросил Чиддер. Сидящие за соседним столом зааплодировали.
- Специфическое, - согласился Теппик, продолжая жевать. - Что это?
- Глубоководная рыба-шар, - гордо промолвил Чиддер.
- Не бойся, - поспешно добавил он, видя, что Теппик с многозначительным видом отложил вилку - Это совершенно безопасно. Желудок, печень и пищеварительный тракт удалены, вот почему это блюдо столько стоит, оно по силам только первоклассному повару, это лучшее, самое дорогое блюдо и мире, люди посвящают ему поэмы...
- От одного вкуса можно взорваться, - пробормотал Теппик, стараясь держать себя в руках.
Однако рыба, видимо, и впрямь была правильно приготовлена - в противном случае Теппик уже превратился бы в рисунок на обоях. Он осторожно потыкал вилкой мелко нарезанные корешки, изображающие гарнир.
- А после них что бывает?
- Ну, если их не правильно приготовить, то через шесть недель они вступают в реакцию с желудочным соком. Исход - летальный, - сообщил Чиддер. - Ты уж извини. Отмечать так отмечать, вот я и решил заказать все самое дорогое.
- Вижу, вижу, - кивнул Теппик. - Рыба и чипсы для настоящих мужчин.
- А уксус здесь есть? - спросил Артур с набитым ртом. - И немного горохового пюре для полного удовольствия.
Зато вино было хорошее. Не какое-то там невероятное, нет. Не знаменитого коллекционного разлива. Зато теперь стало понятно, почему у Теппика весь день болела голова.
Вино было беспохмельное. На первый взгляд, его друг заказал четыре бутылки самого обыкновенного белого вина. Но стоило оно так дорого потому, что виноград, из которого оно было сделано, еще не успели посадить <Виноград, из которого делают подобное вино, принадлежит к обратнолетнему классу флоры, произрастающей исключительно на волшебных высокогорных полях. Обычное растение сначала нужно посадить - с обратнолетним все происходит наоборот. Хотя обранолетние вино вызывает такое же опьянение, как и любое другое, воздействие его молекул на пищеварительную систему дает необычный эффект, смещающий момент похмелья назад во времени, за несколько часов до того, как вино выпито. Отсюда и поговорка: "Хмель хмелем вышибают">.

***

Свет в Плоском мире движется медленно, неспешно. Он никуда не торопится. Да и куда торопиться? При скорости света все точки в пространстве равны.
Царь Теппицимон XXVII следил, как золотой диск плывет над Краем мира. Журавлиный клин протянулся в тумане над рекой.
"В чем-чем, а в пренебрежении своими обязанностями меня упрекнуть нельзя", - подумал царь. Никто никогда не объяснял ему, как заставлять солнце всходить, реку - разливаться, пшеницу - расти. Да и кто мог объяснить ему это? В конце концов, это ведь он - бог. Так Теппицимон и жил, отчаянно надеясь, что все в окружающем мире будет происходить само собой. На первый взгляд казалось, что фокус удался. Однако основная беда заключалась в том, что, если все вдруг перестанет происходить, он не сможет ответить, почему так случилось. Его непрестанно посещал один и тот же кошмар: верховный жрец Диос будит его, трясет за плечо - пора вставать, утро, но никакого утра нет, повсюду во дворце горят огни, а разгневанная толпа ропщет под беззвездным небосводом и люди выжидательно глядят на него...
- Извините, - вот и все, что он мог бы им ответить.
Ужасное зрелище. Ему ясно виделось, как реку затягивает льдом, стволы и листья пальм покрываются вечным инеем, холодный порывистый ветер срывает листья, которые, упав на землю, превращаются в грязное морозное крошево, и птицы, закоченев на лету, мертвые падают на землю...
Огромная тень набежала на дворец. Царь поднял затуманенные слезами глаза к серому пустому горизонту, гримаса ужаса появилась на лице.
Он встал, отшвырнул одеяло и умоляюще воздел руки к небу. Однако солнце исчезло. Он был богом, это была его работа, его единственное призвание, но он подвел свой народ.
В воображении его раздался грозный ропот толпы, гулкий рев, ритм которого постепенно становился все настойчивее и знакомее, пока наконец Теппицимон не доверился могучим звукам, последовав за ними в простор над соленой синей пустыней, где всегда светит солнце и существа с влажно блестящим оперением описывают в небе причудливые круги.
Фараон привстал на цыпочки, откинул голову назад, расправил крылья - и прыгнул.
Паря в небе, он вдруг с удивлением услышал позади глухой звук удара. Солнце показалось из-за туч.
Позднее фараон с крайним смущением вспоминал об этом происшествии.

***

Трое новоиспеченных убийц медленно, пошатываясь, брели по улице, едва не падая, но каждый раз в последний момент удерживаясь на ногах, и дружно распевали, что "на волшебном посохе - нехилый набалдашник". Отдельные звуки почти напоминали мелодию.
- ...Большой такой, огромный... - выводил Чиддер. - Черт побери, на что это я наступил?
- Кто-нибудь знает, куда мы забрели? - спросил Артур.
- Вообще-то... вообще-то мы шли в Гильдию, - откликнулся Теппик, - но только, должно быть, заблудились, потому что впереди река. Чую по запаху.
Осторожность в Артуре возобладала над хмелем.
- Т-тчно, - он старался говорить отчетливо, - в это время там может быть опасно... Опасные люди...
- Верно, мы и есть опасные, - с явным удовлетворением произнес Чиддер. - Могу показать бумажку. Зачтено и принято. Хотел бы я посмотреть, кто посмеет нас...
- Ага, - согласился Теппик, почти падая на него, - в клочья порвем.
- Ура-а-а!
Неверной походкой троица взошла на Медный мост.
В предрассветных сумерках действительно бродили опасные люди, и как раз сейчас они шли шагах в двадцати позади приятелей.
Сложная сеть преступных Гильдий отнюдь не сделала жизнь в Анк-Морпорке более спокойной, но, по крайней мере, упорядочила все грозившие горожанам опасности, сведя их в строго рациональную, поддающуюся учету и контролю систему. Главные Гильдии блюли в городе порядок, какой и не снился стражникам былых дней, и каждый чересчур своевольный вор-одиночка без лицензии скоро оказывался в надлежащем месте, где подвергался допросу с пристрастием, причем колени ему намертво сколачивали гвоздями <Когда, в год Обаятельного Ленивца, Гильдия Воров объявила всеобщую забастовку, уровень преступности в городе возрос вдвое>. Тем не менее, всегда находятся свободолюбивые натуры, которые предпочитают рисковую жизнь вне закона, и пятеро из этого вольнолюбивого племени сейчас подкрадывались к веселому трио, дабы угостить его участников фирменным блюдом этой недели: перерезанная глотка, обобранный труп и похороны по первому разряду в речном иле.
Как правило, люди сторонятся убийц, инстинктивно чувствуя, что убийство за деньги неугодно богам (которые предпочитают, чтобы убийство совершалось вообще бесплатно) и ведет к гордыне, которая, как известно, еще менее симпатична небожителям. Боги - известные сторонники справедливости (по крайней мере, в том, что касается людей) и всегда вершат ее с таким энтузиазмом, что жители целой округи могут за раз обратиться в соляные столпы.
Однако черные одежды способны испугать не всякого, а в некоторых слоях общества отправить на тот свет убийцу вообще считается особым шиком. Что-то вроде того чтобы выбить десять из десяти.
Чиддер, заглядевшийся на одного из геральдических деревянных гиппопотамов <Одна из двух легенд об основании Анк-Морпорка повествует о том, что город был основан братьями-сиротами, которых подобрала и вскормила самка гиппопотама (буквально "ориджепль", хотя некоторые историки полагают, что это испорченное "ореджапль" - разновидность стеклянного бара). Восемь геральдических гиппопотамов, развернутых в сторону моря, обрамляют мост. Молва утверждает, что, если городу будет грозить опасность, животные сразу сделают ноги.
Другая легенда, о которой горожане обычно предпочитают умалчивать, рассказывают о том, что в незапамятные времена нескольким мудрецам удалось спастись от потопа - кары богов - в огромном ковчеге, куда они прихватили по паре представителей каждой из пород животных, обитавших тогда на Диске. Через несколько недель под грузом помета бесчисленных тварей ковчег осел слишком низко, и мудрецам, как гласит легенда, пришлось вывалить все дерьмо за борт. это место они назвали Анк-Морпорк>, что стояли цепочкой вдоль обращенной к морю стороны моста, вдруг сильно покачнулся и припал к парапету.
- Похоже, сейчас блевану, - возвестил он.
- Ты не стесняйся, - мгновенно отреагировал Артур. - Река-то на что?
Теппик вздохнул. Он привык к рекам, и ему всегда казалось, что они предназначены исключительно для кувшинок и крокодилов. Анк действовал на него удручающе: стоило опустить туда кувшинку, и она тут же растворилась бы. На всем своем протяжении, от самых Овцепикских гор, Анк питался источниками илистых равнин, и там, где он протекал через Анк-Морпорк (числ. нас. - 1 млн. чел.), воду в его берегах можно было назвать жидкостью только потому, что она двигалась чуть быстрее окружающих земель. Так что, если бы вас и вытошнило в реку, прибрежные воды стали бы, пожалуй, только чище.
Теппик взглянул на вьющуюся между центральных опор моста чахлую струйку, затем перевел взгляд на пасмурное небо над горизонтом.
- Солнце поднимается, - сообщил он.
- Что-то поднимается, но точно не солнце. Я такого вчера не ел, - слабо пробормотал Чиддер.
Теппик отпрянул: нож со свистом пролетел у него перед носом и по самую рукоятку вонзился в огромный зад ближайшего гиппопотама.
Пять человек выступили из густого тумана. Приятели инстинктивно придвинулись друг к другу.
- Ближе не подходи - пожалеешь, - простонал Чиддер, схватившись обеими руками за живот. - Счет за прачечную сведет тебя с ума!
- Ну и что мы тут имеем? - вопросил главарь. В подобных ситуациях всегда говорится нечто вроде этого.
- Гильдия Воров, если не ошибаюсь? - поинтересовался Артур.
- Ошибаешься, - ответил главарь, - мы - представители непредставительного меньшинства, которое все пытаются оклеветать. Пожалуйста, сдайте нам ценные вещи и оружие. Хотя, как вы понимаете, на конечный исход дела это не повлияет. Просто грабить трупы не очень приятно и совсем неэстетично.
- Можно навалиться на них разом, - предложил Теппик, впрочем, не слишком уверенно.
- Что ты на меня вылупился? - ответил Артур. - Я сейчас свою задницу даже с географической картой не найду.
- Вы действительно пожалеете, если меня стошнит, - предупредил Чиддер.
Теппик вспомнил о метательных ножах, спрятанных в рукаве, но тут же подумал, что шансы достать и метнуть их стремятся к нулю.
В такие минуты наилучшим утешением служит религия. Теппик повернулся и взглянул на солнце, медленно выплывающее из-за гряды рассветных облаков.
Посреди солнца виднелось маленькое пятнышко.

***

Покойный царь Теппицимон XXVII открыл глаза.
- Я летал, - еле слышно шепнул он. - Помню, как упруго несли меня крылья. Но что я делаю здесь?
Он попытался встать. Чувство навалившейся сверху тяжести внезапно отпустило, и он легко, почти без усилий поднялся на ноги. Потом взглянул вниз - посмотреть, в чем дело.
- Ого!
Культура речного царства многое могла поведать о смерти и о том, что случается после. И наоборот, о жизни она мало что могла сказать, рассматривая ее как неуклюжую и обременительную прелюдию к главному событию, как вступление, которое надо преодолеть побыстрее и со всей возможной учтивостью. Одним словом, фараон быстро пришел к выводу, что в данную минуту он мертв. Немалую роль в этом решении сыграл вид его искалеченного тела, валяющегося на песке внизу.
Все вокруг подернулось серой пеленой. Пейзаж выглядел призрачно - так, словно сквозь него можно было пройти. "Разумеется, - подумал Теппицимон, - скорее всего, я это смогу".
Он потер свои теперь уже потусторонние ладони. Так вот оно. Вот где начинается самое интересное; вот где начало настоящей жизни.
- ДОБРОЕ УТРО, - произнес голос у него за спиной.
Царь обернулся.
- Приветствую, - сказал он. - Ты, наверное...
- СМЕРТЬ, - ответил Смерть.
- А я-то думал, что Смерть является в образе огромного трехглавого скарабея, - удивился царь.
- ЧТО Ж, ТЕПЕРЬ ТЫ ЗНАЕШЬ, ЧТО ЭТО НЕ ТАК, - пожал плечами Смерть.
- А что это у тебя в руке?
- ЭТО? ЭТО КОСА.
- Странная штука, верно? Я думал, у Смерти с собой Цеп Милосердия и Серп Справедливости. Смерть задумался.
- И ГДЕ ОН ЭТО ТАСКАЕТ? - спросил он наконец.
- Кто таскает?
- МЫ ДО СИХ ПОР ГОВОРИМ ОБ ОГРОМНОМ ЖУКЕ?
- Ах да. В зубах, полагаю. Но мне кажется, что на одной из фресок во дворце у него есть руки, - неуверенно сказал царь. - Действительно, звучит несколько глупо, если кому-нибудь рассказать. Огромный жук, да еще с руками. И с головой ибиса, насколько помнится.
Смерть вздохнул. Он не был творением Времени, и потому прошлое и будущее для него не существовали, однако раньше он пытался представать в том виде, в каком его желал видеть клиент. Что было весьма обременительно, поскольку клиент, как правило, никогда не знал, чего хочет. И тогда Смерть решил: так как никто заранее не планирует свою, вернее своего, Смерть, ему вполне можно являться в старом черном балахоне с капюшоном, в таком привычном и удобном, который везде охотно принимают, как кредитную карточку лучшего банка.
- Как бы там ни было, - сказал фараон, - думаю, нам пора.
- КУДА НАПРАВИМСЯ?
- А разве ты не знаешь?
- Я ЗДЕСЬ ЛИШЬ ДЛЯ ТОГО, ЧТОБЫ ПРОСЛЕДИТЬ, УМЕР ЛИ ТЫ В ПОЛОЖЕННЫЙ СРОК. ОСТАЛЬНОЕ ЗАВИСИТ ОТ ТЕБЯ.
- Что ж... - царь по привычке поскреб подбородок. - Полагаю, мне придется побыть здесь, пока мои слуги не закончат все приготовления и все прочее. То есть пока меня не мумифицируют. И пока не построят еще одну проклятую пирамиду. Хм. И стоит мне болтаться здесь столько времени?
- ПОЛАГАЮ, ДА.
Смерть щелкнул пальцами. Великолепная белая лошадь, мирно пощипывавшая траву в садовой оранжерее, оторвалась от своего занятия и рысцой подбежала к хозяину.
- Что ж, хорошо. Но, думаю, мне лучше не смотреть. Знаешь, ведь сначала из меня вытащат все внутренности.
Тень беспокойства скользнула по лицу царя. То, что при жизни могло показаться весьма разумным, теперь, когда он умер, вызывало некоторые сомнения.
- Так надо, чтобы сохранить тело и оно могло начать новую жизнь в Загробном мире, - добавил он несколько растерянно. - А еще меня обмотают бинтами. По крайней мере, это не лишено логики.
Теппицимон почесал переносицу.
- Зато потом вместе со мной в пирамиду положат кучу еды и питья. Чудаки, правда?
- А ГДЕ В ЭТО ВРЕМЯ НАХОДЯТСЯ ВНУТРЕННИЕ ОРГАНЫ?
- В соседней комнате, в специальном сосуде. Забавно, не так ли? - сказал царь с сомнением в голосе. - А в папину пирамиду мы засунули преогромную модель колесницы.
Лоб его прорезала глубокая морщина.
- Дерево было прочное, как железо, - сообщил он вполголоса, как бы делясь сам с собой сокровенными воспоминаниями. - И все обшито сусальным золотом. Четыре деревянных вола тянули ее. В конце концов мы завалили вход огромным камнем...
Он попытался думать, и это оказалось на удивление легко. Новые мысли, прохладные, родниково - прозрачные, вереницей текли в голове. Он думал об игре света на скалах, о том, как глубока синь небес, каких бесконечных возможностей полон лежащий вокруг мир. Теперь, когда тело перестало докучать ему беспрестанными просьбами, мир, казалось, сплошь состоит из удивительных сюрпризов, однако, к сожалению, главный сюрприз заключался в том, что все на первый взгляд прочное и надежное было не более надежно и прочно, чем болотные огоньки. Мучительно было и то, что теперь, когда он приготовился в полной мере насладиться мирскими радостями, ему предстояло быть погребенным внутри пирамиды.
Первое, чего вы лишаетесь, умерев, - это ваша жизнь. Второе - ваши иллюзии.
- ВИЖУ, ТЕБЕ ЕСТЬ НАД ЧЕМ ПОРАЗМЫСЛИТЬ, - заметил Смерть, садясь на своего скакуна. - НУ А ТЕПЕРЬ ПРОШУ МЕНЯ ИЗВИНИТЬ...
- Подожди минутку...
- СЛУШАЮ.
- Когда я... упал. Могу поклясться, что перед этим я летал.
- ЕСТЕСТВЕННО. ЭТО ЛЕТАЛА БОЖЕСТВЕННАЯ ЧАСТЬ ТВОЕЙ НАТУРЫ. ТЕПЕРЬ ЖЕ ТЫ СМЕРТЕН С НОГ ДО ГОЛОВЫ.
- Смертен?
- ПОВЕРЬ МНЕ. Я В ЭТИХ ДЕЛАХ РАЗБИРАЮСЬ.
- Послушай, у меня всего несколько вопросов, я хотел только спросить...
- ВОПРОСЫ У ВСЕХ ЕСТЬ. ИЗВИНИ. Смерть пришпорил свою лошадь и скрылся.
Царь стоял не шелохнувшись, глядя, как несколько слуг торопливо приближаются к дворцовой стене и, постепенно замедляя шаг, подходят к его телу.

Предыдущая страница 3 Следущая страница


Пирамиды 4

- С вами все в порядке, о несравненный и ослепительный повелитель солнца? - наконец осмелился спросить один из них.
- Нет, не все! - раздраженно прервал его царь, чувствуя, что некоторые из его основных представлений о вселенной в корне поколебались, а после этого редко кому удается сохранить хорошее настроение. - Я некоторым образом только что умер. Как это ни смешно, - не без горечи добавил он.
- Слышишь ли ты нас, о божественный вестник утра? - вопросил другой слуга, на цыпочках приближаясь к распростертому телу.
- А как ты думаешь, если я только что упал вниз головой с высоты в тысячу футов?! - выкрикнул царь.
- Кажется, он не слышит нас, Яхмет, - сказал первый слуга.
- Послушайте, - произнес Теппицимон, чье стремление высказаться можно было сравнить только с абсолютной неспособностью слуг услышать хотя бы слово из того, что он говорит, - разыщите сына и скажите, чтобы он выбросил из головы все эти пирамиды, пока я сам хорошенько все не обдумаю. Есть несколько взаимоисключающих моментов в том, что касается загробного существования, и...
- Может, крикнуть погромче? - предложил Яхмет.
- Теперь уж кричи не кричи - все одно. Похоже, он умер.
Яхмет взглянул на быстро коченеющее тело.
- Черт побери, - пробормотал он наконец. - Ну и придется теперь попотеть.

***

Солнце, даже не подозревая о том, что дает прощальное представление, продолжало плавно скользить над Краем Плоского мира. И, словно отделившись от него, двигаясь быстрее, чем любая птица, одинокая чайка описала пологий круг над Анк-Морпорком, над Медным мостом, над восемью застывшими фигурами, одна из которых не сводила с нее глаз...
Для жителей Анк-Морпорка чайки были не в диковинку. Но эта птица, не переставая кружить над застывшими на мосту людьми, издала такой истошно протяжный, гортанный крик, что трое из воров выронили ножи. Ни одно пернатое не могло так кричать. Крик этот надрывал душу.
Описав узкий круг, птица опустилась на ближайшего гиппопотама и, впившись когтями в дерево, взглянула на людей сумасшедшими, налитыми кровью глазами.
Главаря воров, завороженно смотревшего на птицу, вывел из оцепенения мягкий, учтивый голос Артура:
- Вот это метательный нож номер два. Процент попаданий у меня девяносто шесть из ста. Кто из вас хочет лишиться глаза?
Главарь уставился на паренька. Что касается двух других юных убийц, то один по-прежнему пристально смотрел на чайку, второго же, перегнувшегося через парапет, отчаянно тошнило.
- Ты один, - обратился главарь к Артуру. - А нас пятеро.
- Скоро будет четверо, - откликнулся Артур.
Медленным, сомнамбулическим движением Теппик протянул руку к чайке. Будь это обычная чайка, подобная дерзость стоила бы ему, по крайней мере, пальца, но удивительное создание прыгнуло Теппику на руку с самодовольным видом хозяина, вернувшегося на свою плантацию.
Воры выказывали все растущее беспокойство. Улыбка Артура лишь усугубляла его.
- Какая милая птичка! - поделился своим мнением главарь с напускной беззаботностью человека, которому здорово не по себе.
Теппик с сонным видом продолжал поглаживать птицу по остроклювой голове.
- Думаю, будет лучше, если вы уберетесь подобру-поздорову, - посоветовал Артур, глядя, как чайка беспокойно переминается на запястье Теппика.
Крепко ухватившись за руку перепончатыми лапами, перебирая крыльями, чтобы сохранить равновесие, она могла бы показаться комичной, но в ней чувствовалась скрытая сила, словно в обличье чайки на руке у Теппика сидел орел. Когда она открывала клюв, показывая забавный пурпурный язычок, невольно возникало предположение, что чайки способны не только таскать у зазевавшихся пляжников бутерброды с помидорами.
- Она что, волшебная? - встрял было один из воров, но на него тут же цыкнули.
- Ладно, ладно, мы уходим, - сказал главарь, - извините за недоразумение...
Теппик улыбнулся ему теплой незрячей улыбкой.
И вдруг все услышали негромкий, но достаточно настойчивый звук. Шесть пар глаз отчаянно закрутились по своим орбитам, и только взгляд Чиддера был устремлен куда надо.
Внизу текущие по обезвоженной грязи темные воды Анка стремительно прибывали.

***

Диос - первый министр и самый верховный из всех верховных жрецов - по природе своей не был религиозным. Непременное качество для верховного жреца, помогает вашей беспристрастности, и вы всегда действуете благоразумно и обдуманно. Когда человек начинает верить, все предприятие неизбежно превращается в фарс.
Дело не в том, что Диос был принципиальным противником веры. Вера в богов нужна людям хотя бы потому, что верить в людей слишком трудно. Существование богов - простая необходимость. И Диос готов был мириться с богами, лишь бы они стояли в сторонке и не путались под ногами.
Во всяком случае, благодатью Диоса боги не обошли. Если в ваших генах заложены высокий рост, обширная лысина и нос, которым можно рыть землю, то, скорее всего, у богов имелась на то какая-то своя, скрытая цель.
Диос инстинктивно не доверял людям, которые слишком легко приходили к религии. Он считал, что любой крайне религиозный человек психически неуравновешен, склонен блуждать в пустыне и ловить откровения, если, конечно, боги снисходят до этого. Такие люди никогда ничего не доводят до конца. Им приходят в голову странные мысли о том, что всякие обряды - это ерунда. И еще более странные мысли о том, что с богами можно беседовать напрямую. С несомненной уверенностью, при помощи которой, имея точку опоры, можно перевернуть мир, - именно с этой уверенностью Диос знал, что богам Джелибейби, как и всем прочим, нравятся обряды. В конце концов, боги, выступающие против обрядов, - то же самое, что рыба, голосующая против воды.
Сейчас он сидел на ступенях трона и, положив на колени свой посох, просматривал царские указы. Тот факт, что указы эти никогда никем не издавались, его не пугал. Диос сам не помнил, сколько лет он носит титул верховного жреца, однако прекрасно знал, какие указы может издать разумный, хороший монарх, и сам издавал их.
Как бы то ни было, на престоле сейчас восседал Лик Солнца - вот что было действительно важно. Лик Солнца представлял собой тяжелую, закрывавшую все лицо золотую маску, которую правитель обязан был надевать на все общественные мероприятия. Выражение ее, несколько кощунственное, напоминало выражение лица добродушного человека, страдающего хроническим запором. На протяжении тысячелетий этот лик служил в Джелибейби символом царской власти. Вот почему все цари в стране были на одно лицо.
Последнее тоже крайне символично - хотя никто не мог припомнить, что именно оно символизирует.
В Древнем Царстве такое случалось частенько. Взять хотя бы лежащий у жреца на коленях посох с символическими змеями, символически обвившимися вокруг аллегорического верблюжьего стрекала. Народ верил, что этот посох дарует верховному жрецу власть над богами и царством мертвых, но, скорей всего, это была метафора или, попросту говоря, ложь.
- Вы препроводили царя в Зал Перехода? - спросил Диос, слегка изменив позу.
- Бальзамировщик Диль обслуживает его сейчас, о Диос, - дружно кивнули выстроившиеся полукругом младшие верховные жрецы.
- Прекрасно. А строителю пирамид уже даны указания?
Уф Куми, верховный жрец Кефина, Двуликого Бога Врат, выступил вперед.
- Я позволил себе лично присутствовать при этом, о Диос, - мягко сказал он.
Диос постучал пальцами по посоху.
- Конечно, конечно. Я и не сомневался, что ты за всем проследишь.
Среди жрецов многие полагали, что именно Куми станет преемником Диоса в случае смерти последнего, однако слоняться без дела в ожидании, пока Диос наконец умрет, было занятием неблагодарным. Сам Диос, будь у него друзья, возможно, по секрету подсказал бы им, что именно могло бы ускорить его кончину, к примеру: явление голубых лун, летающих свиней и видение самого Диоса в преисподней. И еще, пожалуй, добавил бы, что единственная разница между Куми и священным крокодилом состоит в исконной честности и открытости намерений крокодила.
- Прекрасно, - повторил Диос.
- Осмелюсь напомнить вашей светлости? - сказал Куми.
Лица остальных жрецов приняли ничего не выражающее выражение. Диос сверкнул глазами.
- Что, Куми?
- Принц, о Диос. Его известили?
- Нет.
- Тогда как он узнает?
- Узнает, - твердо ответил Диос.
- Но как?
- Я сказал, узнает. А теперь все свободны. Ступайте. Приглядывайте за своими богами!
Жрецы неслышно выскользнули из зала, оставив Диоса сидеть на ступенях перед троном. Это было его привычное место, и за долгие годы жрец просидел в камне две до блеска отполированные впадины - точно по размеру.
Конечно, принц узнает. Это ясно и в порядке вещей. Но по глубоким, глухим лабиринтам сознания, источенного мыслью за долгие годы свершения бесчисленных обрядов и ревностного служения, бродило легкое беспокойство. Впервые оказалось в незнакомом месте, вот и заплутало. Тревоги, волнения - все это присуще другим людям, но не Диосу. Диос не достиг бы поста верховного жреца, позволяй он себе сомнения. Однако сейчас его продолжала преследовать крохотная, назойливая, юркая мыслишка - тень уверенности в том, что с новым царем придется нелегко.
Ничего. Мальчик скоро научится. Все учатся.
Диос снова изменил позу и нахмурился. Головная боль и ломота в пояснице снова дали о себе знать. Они мешали ему исполнять долг, а долг его был священен.
Надо будет навестить некрополь. Сегодня ночью.

***

- Он же не в себе. Что, не видишь?
- А в ком он тогда? - спросил Чиддер.
Приятели шлепали по лужам, однако походка их уже не была пьяной, скорее в ней сквозила неуклюжесть, всегда заметная в движениях двух людей, пытающихся вести третьего. Теппик послушно переставлял ноги, но нельзя было сказать, что он это делает сознательно.
Двери на улицу распахивались одна за другой, кто-то клял весь свет на чем свет стоит, с грохотом волокли по лестнице мебель.
- Адская, наверно, была буря в горах, - пробормотал Артур. - Такого потопа даже весной не припомню.
- Может, дать ему понюхать жженых перьев? - предложил Чиддер.
- Хорошо бы повыдергать их у той проклятой чайки, - проворчал Арутр.
- Какой чайки?
- Будто ты не видел.
- Ну и что чайка?
- Так ты видел ее или нет? - в темных глазах Артура мелькнула искорка неуверенности. Чайка исчезла в самый разгар событий.
- Я тогда как раз отвлекся, - с некоторой робостью возразил Чиддер. - Наверное, это все из-за тех мятных вафель, которые подавали к кофе. Что-то в них было...
- Настоящая ведьма, эта чайка, - сказал Артур. - Слушай, давай положим его где-нибудь, я хоть вылью воду из ботинок.
В этот момент они проходили мимо пекарни - за открытой дверью виднелись противни со свежими караваями, остывающими в утренней прохладе. Друзья аккуратно прислонили Теппика к стене.
- Вид у него будто пыльным мешком огрели, - нахмурился Чиддер. - Его точно не били?
Артур отрицательно покачал головой. Застывшие черты Теппика дышали благородством. Взгляд его был сосредоточен на чем-то лежащем за пределами привычных измерений.
- Надо дотащить его обратно до Гильдии, и пусть его положат в изо...
Внезапно Артур умолк. Сзади послышался странный, шероховатый звук. Караваи тихо покачивались на противнях. Два или три из них беспокойно вертелись на полу, словно перевернутые на спину жуки.
Но вот корка их треснула, как яичная скорлупа, и караваи выбросили сотни зеленых побегов.
Через несколько секунд на противнях вовсю колыхалась молодая пшеница, колоски уже набухли и клонились книзу. Чиддер и Артур с каменными лицами игроков в покер, крепко зажав между собой Теппика, преодолели это необычное поле небрежным прогулочным шагом.
- Неужели это все из-за него?
- Мне кажется, что...
Артур прервался, оглянулся посмотреть, не появился ли кто-нибудь из рассерженных пекарей, заметивший столь необычную, пышным цветом расцветшую продукцию, и остановился так резко, что приятели, продолжая двигаться по инерции вперед, едва не свалили его с ног.
Все трое глубокомысленно взирали на оживающую улицу.
- Не каждый день такое увидишь... - сказал наконец Чидер.
- Ты это о том, что трава растет там, где он ступает?
- Ну да.
Взгляды их встретились. Потом приятели одновременно посмотрели вниз, на то место, где стоял Теппик. Зеленая поросль уже достигла его щиколоток, со скрежетом раздвигая вековые булыжники в своем стремительном, безостановочном росте.
Ни слова не говоря, они схватили Теппика под локти и подняли его.
- В изо... - начал Артур.
- В изолятор, - согласно закончил Чиддер. Однако друзья уже тогда поняли, что горячими припарками тут не обойтись.

***

Доктор откинулся в кресле.
- Начистоту и без обиняков, - сказал он, что-то быстро про себя соображая. - Типичный случай mortis portalis tackulatum с осложнениями.
- Что это такое? - удивился Чиддер.
- Выражаясь непрофессионально, - хмыкнул доктор, - он мертв, как дверной гвоздь.
- А что за осложнения?
Доктор бросил на него быстрый проницательный взгляд:
- Во-первых, он еще дышит. Во-вторых, можете убедиться сами, пульс у него бьется, как молот, а температура такая, что, пожалуй, можно жарить яичницу.
Доктор замолчал, усомнившись, не слишком ли начистоту и без обиняков он выражается. Медицина была еще новой наукой на Плоском мире, но медикам уже не нравилось, когда люди понимали их с полуслова.
- Пирацеребральный нервный кулиндром, - сообщил он, подумав.
- Хорошо, и что ты можешь сделать? - спросил Артур.
- Ничего. Он умер. И медицинское обследование это подтвердило. В общем, м-м... похороните его в сухом и прохладном месте и передайте, чтобы зашел ко мне на будущей недельке. Желательно днем.
- Но он ведь дышит!
- Рефлекторная деятельность, которая часто вводит в заблуждение профанов, - с легкостью парировал доктор.
Чиддер вздохнул. Он не без основания полагал, что Гильдия, имеющая непревзойденный опыт по части острых предметов и сложных органических соединений, могла бы с большим успехом поставить диагноз в такой элементарной ситуации. Да, Гильдия тоже занимается убийством людей, но, по крайней мере, не требует от них благодарности.
Теппик открыл глаза.
- Я должен вернуться домой, - сказал он.
- Мертв, говоришь? - спросил Чиддер. Доктор почувствовал себя уязвленным в своем профессиональном самолюбии.
- Случается, что мертвое тело издает необычные звуки, - промолвил он, отважно принимая вызов, - звуки, которые нервируют родственников и...
Теппик приподнялся и сел.
- Мускульный спазм при окоченении... - начал было доктор, но смешался. Вдруг его осенило.
- Это редкий загадочный недуг, который встречается сейчас повсеместно, - продолжил он, - и вызван, э-э... такими маленькими-маленькими... которые никак невозможно увидеть, - закончил он с торжествующей улыбкой.
Неплохо сказано. Надо запомнить.
- Большое спасибо, - кивнул Чиддер, открывая дверь и пропуская доктора. - Следующий раз, когда будем себя хорошо чувствовать, непременно к тебе обратимся.
- Вполне вероятно, это хрипп, - убеждал доктор, в то время как Чиддер мягко, но решительно выталкивал его из комнаты. - подцепил где-нибудь на улице...
Дверь с шумом захлопнулась перед его носом.
- Мне надо вернуться домой, - повторил Теппик, спустив ноги с кровати и обхватив голову руками.
- Зачем? - поинтересовался Артур.
- Не знаю. Но я там нужен.
- Насколько помню, к тебе там не очень-то хорошо относились... - начал было Артур. Теппик умоляюще замахал на него.
- Послушай, - сказал он, - я не хочу, чтобы кто бы то ни было давил на мои больные места. И не надо говорить, что мне нужен покой. Все это ерунда. Я немедленно возвращаюсь домой. Понимаешь, дело не в том, что кто-то меня заставляет. Но я должен, и я вернусь. А ты, Чидди, мне поможешь.
- Как?
- У твоего отца есть быстроходное судно, на котором он перевозит контрабанду, - произнес Теппик голосом, не терпящим возражений. - Пускай одолжит его мне, а я ему потом обеспечу режим благоприятствования. Если выедем не позже чем через час, будем на месте как раз вовремя.
- Мой отец - честный коммерсант!
- Ага, а семьдесят процентов прибыли за прошлый год ему принесла беспошлинная торговля следующими товарами... - Взгляд Теппика стал отсутствующим. - Итак: незаконный ввоз гусин и белокровок - девять процентов.
- Ночные перевозки... согласился Чиддер, - а это меньше, чем у остальных. По-божески. Честный бизнес. Лучше скажи, откуда тебе это известно. Ну говори, говори...
- Не знаю... - пожал плечами Теппик. - Дело в том, что пока я... спал, я, такое впечатление, узнал все на свете. Все обо всем. Наверное, отец умер.
- Черт возьми. Прости, я не знал.
- Да ничего. Я не о том. Он сам этого хотел. Я даже думаю, он это предвидел. У нас люди начинают жить по-настоящему, только когда умирают. Надеюсь, он живет сейчас полной жизнью.

***

На самом деле Теппицимон XXVII в этот момент сидел, примостясь на плите в зале подготовительных церемоний, и наблюдал, как его внутренности осторожно изымают из тела и аккуратно раскладывают по специальным сосудам.
Такое не часто увидишь - не говоря уже о том, чтобы проявлять к подобной процедуре искренний интерес.
Фараону было грустно. Хотя он официально уже покинул свое тело, их все же продолжала соединять какая-то тайная связь, а согласитесь, нелегко сохранять веселость при виде того, как двое молодцев по локоть запускают руки в твое нутро.
Тут уж не до шуток. Совсем не смешно быть отданным на растерзание.
- Глядите, учитель Диль, - сказал Джерн, толстенький, краснощекий молодой человек, в котором царь узнал нового ученика бальзамировщика, - глядите... вот здесь, здесь... на легких - ваше имя... Видите? Ваше имя на легких!
- Положи их в кувшин, приятель, - устало ответил Диль. - Когда я занят делом, то предпочитаю не отвлекаться на всякую ерунду. Гадание по внутренностям требует вдумчивого подхода.
- Простите, учитель.
- И передай мне крючок для мозгов номер три, он у тебя под рукой.
- Так и есть, учитель.
- И не дергай меня. Мозги - работа тонкая.
- Это точно. Царь вытянул шею.
Джерн вновь стал сосредоточенно копаться в своем углу и вдруг тихо присвистнул.
- Вы только посмотрите, какой цвет! - воскликнул он. - Кто бы мог подумать, а? Наверное, ел что-то нехорошее...
- Положи в кувшин, - вздохнул Диль.
- Хорошо, учитель. Учитель?
- Что тебе?
- А где та часть, в которой у него бог? Диль, стараясь сосредоточиться, скосил глаза на царские ноздри.
- Это вынимают еще до того, как он поступает сюда, - терпеливо объяснил он.
- Вот и я так подумал, - не унимался Джерн, - специального кувшина-то нет.
- Нет, Джерн. Нет и быть не может. Уж больно странный понадобился бы кувшин.
- Значит, - с некоторым разочарованием в голосе сказал Джерн, - он обычный человек, так выходит?
- В строго материальном смысле, - приглушенно промолвил Диль.
- Моя мама говорит, он был отличный царь. А вы что думаете?
Диль, глядя на кувшин в руке, помедлил с ответом и, похоже, первый раз за всю беседу ответил серьезно:
- Почему-то начинаешь задумываться об этом, только когда человек попадает к тебе в руки. Знаешь, он получше многих. Чудесные легкие. Чистые почки. Большие лобные пазухи - лично я прежде всего это ценю.
Взглянув на лежащее перед ним тело, он вынес профессиональное суждение:
- Честное слово, приятно работать.
- Мама говорит, сердце у него было на месте, - поделился Джерн.
Уныло притулившийся в углу царь мрачно кивнул. Угу, подумал он. Верхняя полка, кувшин номер три.
Вытерев руки тряпкой, Диль шумно выдохнул. Почти тридцать пять лет в похоронном деле не только придали уверенность его рукам, развили философский взгляд на вещи и пробудили серьезный интерес к вегетарианству, но и до крайности обострили слух. Сейчас он мог поклясться, что кто-то справа от него тоже вздохнул.
Царь устремил печальный взор на противоположный конец зала, на подготовительную ванну, полную мутной жидкости.
Забавно. При жизни все это было таким разумным, таким само собой разумеющимся. А теперь, после смерти, - пустая трата сил, не боле.
Ему церемония уже прискучила. Между тем Диль с подручным совершили омовение, сожгли несколько палочек благовоний, подняли царя - вернее его останки, - уважительно перенесли через зал и мягко опустили в маслянистые объятия консерванта.
Теппицимон XXVII бросил быстрый взгляд в мутную глубину, где его тело печально и одиноко лежало на дне, словно последний недоеденный огурец в банке.
Наконец оторвавшись от этого зрелища, он посмотрел на сваленные в углу мешки, полные соломы. Ему не надо было рассказывать, для чего предназначена эта солома.

***

Нет, лодка вовсе не скользила по глади вод. Она вспарывала воду, танцевала на кончиках двенадцати весел, оставляла за собой лоснистые разводы, парила на волнах, точно птица. Обшивка ее была матово-черной, а очертания корпуса напоминали акулу.
Гребцы действовали так слаженно, что отбивать ритм было лишним. Лодка казалась невесомой, хотя Теппик вез с собой всю экипировку.
Он сидел между рядами безмолвных гребцов в узком проходе, где обычно размещался груз. О том, что это за груз, Теппик предпочитал не думать. Лодка была предназначена для того, чтобы очень быстро перевозить очень небольшие объемы, так чтобы этого никто не заметил, и Теппик сомневался в том, что даже Гильдии Контрабандистов известно о существовании суденышка. Коммерция оказалась гораздо более интересным делом, чем он думал.
С подозрительной легкостью они вошли в дельту ("Сколько раз, - гадал Теппик, - эта свистящая тень скользила вверх по реке?"), и сквозь пропитавшие суденышко экзотические ароматы грузов он различил родные запахи. Запах крокодильего кала. Тростниковой пыльцы. Цветущих кувшинок. Запах, производимый отсутствием канализации. Зловонное дыхание львов и смрад гиппопотамов.
Начальник гребцов почтительно похлопал Теппика по плечу и помог перебраться через борт. Теппик ступил в воду, доходящую почти до пояса. Когда же он добрел до берега и обернулся, вдали на реке виднелось лишь размытое пятнышко, которое легко было принять за мираж.
Будучи по природе любопытным, Теппик задумался над тем, где лодка может находиться днем, ведь она явно предназначена для того, чтобы совершать свои плавания исключительно под покровом тьмы. В конце концов юноша счел, что, скорее всего, она стоит притаившись где-нибудь в густых зарослях тростника на болотах дельты.
И так как он теперь стал царем, то про себя решил, что отныне следует организовать регулярное патрулирование болот. Царь обязан быть всегда в курсе.
Погрузившись по щиколотку в речной ил, Теппик вспоминал.
Артур лепетал что-то невнятное о чайках, реке, пшенице, растущей из хлебных буханок, - видимо, просто перебрал. Теппик помнил лишь, что проснулся с ужасным чувством утраты, и память его мало-помалу теряла, не в силах удержать, новообретенные сокровища. Это было нечто вроде тех поразительных озарений, что посещают нас во сне и рассеиваются, стоит нам проснуться. Он узнал все, но, как только попробовал припомнить это самое все, знание вытекло, будто вода из дырявой бадьи.
Однако что-то осталось - новое, доселе неизведанное ощущение. Прежде жизнь его, гонимая обстоятельствами, плыла по течению. Теперь она стремительно неслась по сияющим целеустремленным рельсам. Пусть внутренне ему так и не удалось превратиться в убийцу, зато он понял, что царь из него выйдет неплохой.
Он ступил на твердую землю. Лодка высадила его ниже по течению, недалеко от дворца, и пирамиды на дальнем берегу, синеватые в лунном свете, полнили ночь знакомым сиянием.
Пристанища счастливой смерти являлись взору, огромные и совсем небольшие, впрочем строго неизменные по форме. Они сгрудились рядом с городом, как компания мертвецов.
Даже самые старые пирамиды пребывали в целости и сохранности. Никто не украл ни единого камня, чтобы построить дом или проложить дорогу. Теппик почувствовал смутную гордость за свой народ. Никто не сорвал печати с дверей, чтобы побродить по залам в поисках старых сокровищ, которые уже не нужны мертвым. И каждый день в маленьких передних залах неизменно оставлялась еда. Душеприказчики покойных занимали значительную часть дворца.
Случалось, еда исчезала, случалось - нет. Жрецы, однако, по этому вопросу придерживались четкой и единодушной позиции. Независимо от того, остаются блюда нетронутыми или нет, мертвый вкусил пищи. Предположительно, еда мертвецам приходилась по вкусу; во всяком случае, они никогда не жаловались.
Заботьтесь о мертвых, и мертвые позаботятся о вас, говорили жрецы. В конце концов, усопших на этом свете подавляющее большинство.
Теппик раздвинул тростники, поправил одежду, стер грязь с рукава и направился в сторону дворца.
Перед ним, темнея на фоне отсветов пирамид, стояло огромное изваяние Куфта. Семь тысяч лет назад Куфт вывел свой народ из... Теппик не помнил, откуда именно, но откуда-то, где народу по вполне очевидным причинам очень не хотелось быть; в такие минуты Теппик жалел, что плохо знает историю. Куфт молился в пустыне, и местные боги указали ему, где должно быть расположено Древнее Царство. И он вступил в эти земли и овладел ими, дабы его потомки могли жить там. По крайней мере, что-то вроде того. Конечно, было много маловеров, с одной стороны, и рассказов о молочных реках и кисельных берегах, с другой. Но вид этого патриархального лица, этой вытянутой руки, выщербленного каменного подбородка, величественно торчащих в отсветах пирамид, подсказали Теппику нечто, что он уже и сам знал.
Он вернулся в родной дом и больше никогда его не покинет.
Всходило солнце.
Величайший математик из всех, живущих на Диске, последний из оставшихся в Древнем Царстве, вытянулся в своем стойле и пересчитал соломинки подстилки, на которой лежал. Потом прикинул, сколько гвоздей в стене. Затем потратил несколько минут на доказательство того, что аутоморфное резонансное поле состоит из полубесконечного числа неразрешимых исходных идеалов. И наконец, чтобы как-то скоротать время, снова съел свой завтрак.

КНИГА II

КНИГА МЕРТВЫХ

Прошло 2 недели. Обряды и церемонии, свершаемые в должное время, хранили мир под небесами и не давали звездам сойти с орбит. Поистине удивительно, на что способны обряды и церемонии.
Внимательно оглядев себя в зеркале, новый царь нахмурился.
- Из чего оно сделано, что оно такое мутное? - спросил он.
- Из бронзы, ваше величество. Из полированной бронзы, - пояснил Диос, передавая царю Цеп Милосердия.
- В Анк-Морпорке у нас были стеклянные, посеребренные сзади. Отличные зеркала.
- Да, ваше величество. А у нас бронзовые, ваше величество.
- Неужели мне и вправду придется надевать эту золотую маску?
- Лик Солнца, ваше величество. Она передается из столетия в столетие. Да, на все общественные мероприятия, ваше величество.

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

Теппик посмотрел в отверстия для глаз. Красивое лицо. На губах - слабая улыбка. Ему вспомнилось, как однажды отец, перед тем как зайти в детскую, забыл снять Лик Солнца. На крики Теппика сбежался весь дворец.
- Тяжелая.
- Это груз столетий, - ответил Диос, протягивая царю обсидиановый Серп Справедливости.
- И давно ты жрец, Диос?
- Давно, ваше величество. До того как стал евнухом и после. А теперь...
- Отец говорил, ты был верховным жрецом еще при дедушке. Сколько же тебе лет?
- Много, ваше величество. Просто хорошо сохранился. Боги добры ко мне, - ответил Диос, смиряясь перед неоспоримым фактом. - А теперь, ваше величество, не могли бы вы взять еще и это...
- Что это?
- Соты Преуспеяния, ваше величество. Очень важный символ.
Теппик исхитрился пристроить и соты.
- Наверное, ты видел много перемен, - сказал он вежливо.
Лицо старого жреца исказилось болью, но только на мгновенье - он слишком спешил.
- Нет, ваше величество, - мягко промолвил он. - Судьба была благосклонна ко мне.
- О, а это что?
- Сноп Изобилия, ваше величество. Исключительно валено, крайне символично.
- Если можешь, запихни его мне под мышку... Диос, ты когда-нибудь слышал о канализации?
Жрец щелкнул пальцами, подзывая одного из слуг.
- Нет, ваше величество, - покачал головой он, наклоняясь к царю. - А вот это Змея Мудрости. Я подложу ее сюда, хорошо?
- Похожа на ночной горшок. Только тот не так... пахнет.
- Запах, ваше величество, предохраняет от сглаза, такова народная мудрость. А это, ваше величество, Тыквенная Бутыль для Небесных Вод. Подбородок чуть-чуть выше, пожалуйста...
- И все это совершенно необходимо? - спросил Теппик придушенно.
- Такова традиция, ваше величество. Давайте немножко подправим, вот так... а теперь Трезубец Вод Земных. Возьмите вот этим пальчиком. Надо будет подумать о нашей свадьбе, ваше количество.
- Мне кажется, мы не очень подходим друг другу, Диос.
На губах верховного жреца мелькнула усмешка.
- Изволите шутить, ванте величество, - склонился он почтительно. - Вы обязательно должны жениться, это совершенно необходимо.
- Боюсь, все мои увлечения остались в Анк-Морпорке, - небрежно произнес Теппик, сам прекрасно понимая, что за этим многозначительным высказыванием кроются только госпожа Воротничокк, которая в шестом классе стелила ему постель, и молодая служанка, чистившая ему ботинки и не скупившаяся на подливку в столовой.
(Но - сердце его забилось при этом воспоминании - были еще ежегодные балы, поскольку молодым убийцам прививали навыки свободного обращения в обществе и умение танцевать, а так как их ладно скроенные черные шелковые камзолы и длинные ноги привлекали определенный тип стареющих женщин, то юноши ночи напролет кружились в гальярдах и чинно выступали в павонах, пока воздух не становился спертым от испарений мускуса и страсти. Чиддер с его открытым, добродушным лицом и легкостью манер всегда выходил победителем, возвращался в спальню только поздно днем, а на уроках клевал носом...)
- Не подобает вам говорить такое, ваше величество. Мы созовем совет из сведущих людей. Само собой разумеется, главная претендентка - ваша тетушка.
За сим последовал оглушительный грохот. Диос вздохнул и знаком приказал слугам подобрать священные предметы.
- Начнем сначала, ваше величество? Итак, Кочан Растительного Изобилия...
- Прости, - нахмурился Теппик, - мне показалось, ты сказал, что я должен жениться на своей тетке?
- Да, ваше величество. Внутрисемейные браки - славная традиция нашего рода.
- Да, но она - моя тетушка.
Диос закатил глаза. Он не раз советовал покойному царю позаботиться о воспитании сына, но упрямый был человек, упрямый каких мало. Теперь все придется делать впопыхах. Похоже, боги хотят испытать его. На то, чтобы сделать из человека монарха, нужны десятилетия, а у него в распоряжении - всего несколько недель.
- Да, ваше величество, - промолвил он терпеливо. - Разумеется. Но помимо этого она еще и ваш дядюшка, ваш двоюродный брат и ваш отец.
- Постой-ка. Мой отец...
Жрец успокаивающе поднял руки.
- Чистая формальность. Однажды, когда этого потребовала политическая ситуация, ваша прабабушка объявила себя королем, и, насколько мне известно, эдикт остается в силе.
- Но она была женщиной!
- О нет, ваше величество, - вид у Диоса был ошеломленный. - Она была мужчиной. Она сама объявила об этом.
- Но, послушай, жениться на собственной тетке!..
- Именно, ваше величество. Я все прекрасно понимаю.
- Что ж, и на том спасибо, - кивнул Теппик.
- Как жаль, что у нас нет сестер.
- Сестер?!
- Не подобает разбавлять божественную кровь, ваше величество. Солнцу это может не понравиться. А это, ваше величество, Наплечники Чистоплотности. Куда бы их приспособить?

***

Царь Теппицимон XXVII наблюдал за тем, как из его тела делают чучело. Слава богам, последние дни мысли о еде его не тревожили. Но после сегодняшнего зрелища вряд ли ему когда-нибудь захотелось бы отведать фаршированного цыпленка.
- Красивые у вас стежки получаются, учитель.
- Убери руки, Джерн.
- Матушка моя тоже любительница вышивать, такой на днях вышила передничек - загляденье, - не унимался словоохотливый Джерн.
- Убери руки, я сказал.
- Вот я и говорю, вышила на нем всяких курочек, уточек, - Джерна несло.
Диль сосредоточился на работе. Да, он - истинный мастер и готов был признать это без ложной скромности. Гильдия Бальзамировщиков и Прилегающих Ремесел удостоила его нескольких медалей.
- Вы должны гордиться собой, - сообщил Джерн.
- Что?
- Матушка говорит, что царь продолжает жить, ну как бы жить, даже после того как его набьют и заштопают. То есть будет жить в Загробном Мире. И на нем будет ваше шитье.
Несколько мешков соломы и пара ведер смолы, печально подумала тень царя. Плюс обертка от завтрака Джерна, хотя парня он не винил - по рассеянности, бывает. Целая вечность с промасленной бумагой вместо жизненно важных органов. И половинкой сосиски.
Царь успел привязаться к Дилю и даже к Джерну. Связь со своим телом была по-прежнему ощутима - во всяком случае, он чувствовал некоторое беспокойство, стоило отойти дальше чем на несколько сот шагов, а потому за последние несколько дней царь узнал много разного об учителе и ученике.
Действительно забавно. Столько лет он прожил, общаясь лишь с несколькими жрецами. Абстрактно он знал, что кругом существуют и другие люди - слуги, садовники и так далее, - но в его жизни они не значили ничего. На вершине восседал он сам, чуть ниже располагались члены его семьи, духовенство и, разумеется, знать, а дальше шли сплошные ноли. Да, замечательные, самые замечательные ноли в мире, скопление верных и преданных нолей, о котором любой правитель может только мечтать, но так или иначе это были ноли.
Однако теперь он был посвящен в мельчайшие подробности робких надежд Диля на продвижение в Гильдии, в историю неуклюжего ухаживания Джерна за Глюэндой - дочерью жившего неподалеку крестьянина, выращивавшего чеснок. С любопытством и почти восхищением он следил за тем, как у него на глазах созидается мир, полный не менее сложных оттенков и иерархий, чем тот, который он покинул. Ужасна была мысль о том, что он может никогда не узнать, удалось ли Джерну уломать отца и добиться руки своей избранницы, поможет ли Дилю эта работа, работа над ним, получить заветное звание Высокочтимого Обладателя Девяноста Степеней Свободы Натронской Ложи Гильдии Бальзамировщиков и Прилегающих Ремесел.
Оказалось, что смерть - это нечто вроде удивительного оптического приспособления, позволяющего в капле воды увидеть сложное, запутанное, как клубок, переплетение множества жизней.
Царь ощущал неодолимое желание дать Дилю несколько элементарных советов из области политики, растолковать Джерну преимущества личной гигиены и респектабельной манеры держаться. Несколько раз он даже предпринимал подобные попытки. Они чувствовали его присутствие, в этом сомнений не было. Но относили все на счет кишечных газов.
Покопавшись на большом столе, где были разложены бинты, Диль вернулся, задумчиво вертя в руках широкий лоскут и мысленно примеряя его к тому, в чем даже сам царь уже привык видеть собственный труп.
- Думаю, лучше всего пойдет лен, - заявил он наконец. - Как раз его цвет.
- А по-моему, - Джерн склонил голову набок, - он будет лучше смотреться в холсте. Или даже в ситце.
- Только не в ситце. Определенно не в ситце. Ситец на нем будет виснуть.
- Ничего. Как говорится, пообносится.
- Пообносится? - фыркнул Диль. - Как ты сказал - пообносится? И слышать не хочу ни про какой ситец. Ты только подумай: вдруг кто-нибудь лет, скажем, через тыщу захочет обворовать гробницу, а он там в ситце?! Ну догонит он грабителя, ну придушит, а ситец-то весь и расползется, понятно? На локтях в момент протрется, я такого не переживу.
- Но вы ж к тому времени сами умрете, учитель!
- Умру? А при чем здесь умру? Диль снова порылся в образцах.
- Нет, пусть уж будет холст. Он и вид имеет, и носится хорошо. В нем можно хоть бегом бегать.
Царь вздохнул. Он бы предпочел что-нибудь легкое, вроде тафты.
- И закрой дверь, - добавил Диль. - Сквозит.

***

- Настало время, - заявил верховный жрец, позволив себе слегка улыбнуться, - отправиться взглянуть на нашего покойного отца. Уверен, он ждет не дождется этого.
Теппик задумался. Положа руку на сердце, он не мог сказать, что сам ждет не дождется этой встречи, но, по крайней мере, это отвлечет Диоса от вопроса о женитьбе. Он нагнулся, чтобы царственным жестом погладить одну из дворцовых кошек. Тварь зашипела, скосила глаза, словно раздумывая, и цапнула Теппика за палец.
- Кошки - священные существа, - пояснил Диос, скорее всего шокированный словами, вырвавшимися у Теппика при виде подобного коварства.
- Длинноногие кошки с серебристой шерстью - еще может быть, - ответил Теппик, дуя на палец, - а вот насчет этих - не уверен. Зато могу точно сказать, что священные кошки дохлых ибисов под кроватью не прячут. И священные кошки, вокруг которых столько песка, не станут забираться в дом, чтобы сделать это в царские сандалии.
- Кошки есть кошки, - уклончиво заметил Диос и добавил:
- Не соблаговолите ли проследовать за нами...
Он жестом указал Теппику на арку в другом конце зала.
Теппик медленно двинулся за ним. Он уже целую вечность как вернулся домой, но к очень многому еще не мог заново привыкнуть. Воздух слишком сухой. Платье сидит неловко. Жара ужасная. Даже в зданиях было что-то раздражающе чужое. Взять, к примеру, колонны. В Гильдии колонны изящные и стройные, как флейта, с капителями в виде виноградных гроздьев. Здесь же они напоминают массивные каменные груши, тяжелыми глыбами подпирающие дворцовые своды.
С полдюжины слуг цепочкой следовали за Теппиком, неся царские регалии.
Он попробовал было имитировать походку Диоса, и, странно, между их движениями словно установилась некая связь. Вот так надо поворачивать корпус, вот так - голову, руки держи под углом сорок пять градусов по отношению к телу, ладонями вниз, и перемещайся исключительно в такой позе.
Посох верховного жреца гулко ударял в каменные плиты пола. Слепой мог бы босиком пройти по дворцу и не заблудиться, нащупывая выбоинки, оставленные концом посоха.
- Боюсь, отец наш несколько изменился с того дня, когда мы виделись в последний раз, - небрежно обронил Диос, когда они, ритмично покачиваясь, проходили мимо фрески, изображающей царицу Кафут, принимающую подношения владык Плоского мира.
- Наверное, - кивнул Теппик, несколько смущенный небрежностью тона. - Он ведь умер?
- И это тоже, - сказал Диос. Теппик понял, что жрец имеет в виду нечто большее, чем состояние здоровья царя.
Восхищение, смешанное с ужасом, переполняло его. И причина заключалась не в том, что Диос был как-то особенно жесток, дело было в том, что смерть представала просто как хлопотное нарушение извечного, устоявшегося порядка бытия. Факт смерти причинял неудобство - словно человек, которого вы зовете, куда-то вышел.
"Странный мир, - подумал Теппик. - Вечно снующие тени, и никаких перемен. И я - часть этого мира".
- Кто это? - спросил он, указывая на выделяющуюся своими размерами фреску, на которой был изображен высокорослый мужчина в головном уборе, напоминающем дымовую трубу, и с бородой, скрученной наподобие каната; мужчина ехал на колеснице над множеством скопившихся внизу человеческих фигурок.
- Его имя указано на табличке внизу, - нахмурился Диос.
- Что?
- Вот в этом маленьком овале, ваше величество, - ткнул Диос.
Теппик наклонился и стал вчитываться в плотную вязь иероглифов.
- Орел, глаз, волнистая линия, человек с палкой, сидящая птица, волнистая линия, - прочел он.
Диос поморщился.
- Полагаю, нам следует уделять больше внимания изучению современных языков, - произнес он с небольшой запинкой. - Имя его Птакаба. Он царь империи Джель, простирающейся от берегов Круглого моря до Края океана, и почти половина континента - наши данники.
Теппик вдруг понял, чем так поражает слух речь жреца. В каждой фразе Диос старательно избегал употреблять прошедшее время. Он указал на соседнюю фреску.
- А это что за женщина?
- Царица Хатлеонрапта, - ответил Диос. - Хитростью одерживает верх над Очудноземским царством. Эта история относится ко времени Второй Империи.
- Но ведь она умерла?
- Полагаю, да, - согласился Диос после небольшой паузы.
Прошедшее время явно было не по вкусу верховному жрецу.
- Я владею семью языками, - сообщил Теппик, абсолютно уверенный, что оценки, полученные по трем из них, навсегда останутся погребены в архивах Гильдии.
- В самом деле, ваше величество?
- Да, конечно. Морпоркским, ванглийским, эфебским, лаотасьонским и... и еще несколькими, - перечислил Теппик.
- О! - с улыбкой кивнул Диос и продолжил путь по коридору, слегка прихрамывая, но по-прежнему отбивая своим посохом ритм столетий. - Варварские страны.
Теппик взглянул на отца. Бальзамировщики потрудились на славу и теперь стояли рядом в ожидании, что новый фараон похвалит их работу.
Та часть Теппика, которая по-прежнему пребывала в Анк-Морпорке, рассуждала про себя примерно следующим образом: "Перед тобой мертвое тело, завернутое в материю; неужели они и вправду считают, что этим сделают ему лучше? В Анке, когда ты умираешь, тебя закапывают в землю, сжигают или отдают воронам. Здесь же смерть означает, что ты как бы немного отстал от остальных и о тебе нужно заботиться, кормить отборными яствами. Нелепая мысль - править царством в таком положении! Похоже, мертвый для них все равно что глухой, с которым просто нужно говорить немного погромче".
Но тут же прозвучал другой, более взрослый голос: "Мы правим царством вот уже семь тысяч лет. Самый низкородный крестьянин, продающий дыни, обладает родословной, по сравнению с которой родословные всяких королей могут показаться не длиннее жизней мотыльков-однодневок. Мы привыкли распоряжаться континентом, прежде чем нам пришлось продать его в уплату за пирамиды. Мы просто не замечаем существования стран, которым меньше трех тысяч лет. И этот механизм по-прежнему действует".
- Привет, папа, - поздоровался Теппик. Тень Теппицимона XXVII, пристально наблюдавшая за сыном, метнулась к нему через зал.
- Хорошо выглядишь! - воскликнул он. - Рад тебя видеть! Послушай, это важно. Пожалуйста, обрати внимание, это касается смерти...
- Он говорит, что очень рад вас видеть, - перевел Диос.
- Ты его слышишь? - удивился Теппик. - Я не услышал ни слова.
- Естественно. Мертвые говорят устами жрецов, - пояснил верховный жрец. - Таков обычай, ваше величество.
- А он меня слышит?
- Разумеется.
- Я много думал обо всей этой затее с пирамидами, и мне кажется, то есть я не совсем уверен...
Теппик наклонился поближе.
- Тетушка передает тебе нежный привет, - прокричал он и добавил:
- Я имею в виду свою тетушку.
- Ты слышал, что я сказал? Слышал?
- Он посылает вам свое приветствие из скрытого завесой мира, - изрек Диос.
- Да, да, посылаю, но ПОСЛУШАЙ, я не хочу, чтобы у тебя были лишние хлопоты и чтобы ты начал строить...
- Мы построим тебе замечательную пирамиду, отец. Тебе понравится, вот увидишь. Специальные люди будут заботиться о тебе и все делать. - Теппик бросил на Диоса быстрый взгляд, ища поддержки:
- Ему ведь понравится, правда?
- Не хочу никаких пирамид! - возопил царь. - В мире уйма интересного, хватит на целую вечность, а я еще ничего не успел увидеть. Запрещаю класть меня в пирамиду!
- Он говорит, что это будет вполне подобающий шаг и что вы очень заботливый сын, - изрек Диос.
- Неужели ты меня не видишь? Смотри, я поднял вверх три пальца. Думаешь, весело провести остаток смерти под кучей камней, наблюдая, как мало-помалу рассыпаешься на кусочки? Значит, вот каков твой идеал?
- Ваше величество, здесь дует, - заметил Диос. - Пожалуй, нам лучше уйти.
- Ты ведь все равно не сможешь оплатить ее!
- Мы поместим туда твои любимые фрески и статуи. Тебе понравится, - в отчаянии повторил Теппик. - Представляешь, все любимое будет рядом с тобой!
- Ему ведь понравится? - еще раз спросил он у Диоса по дороге в тронный зал. - Почему-то мне кажется, что папа вовсе не хочет в пирамиду.
- Уверяю вас, ваше величество, - ответил Диос. - У него не может быть иных желаний.
А в бальзамировочной царь Теппицимон XXVII попробовал похлопать Джерна по плечу, но без особого успеха. Окончательно сломленный царь присел возле собственных останков.
- Не делай этого, дружок, - с горечью произнес он. - Никогда не обзаводись потомством.
И вот перед ним возвышалась сама Великая Пирамида.
Гулко ступая по мраморным плитам, Теппик со всех сторон рассматривал макет. Он с трудом представлял, чем может заниматься человек внутри подобной штуки. Однако царям нередко приходилось оказываться в таком положении, и всегда при них была старая, добрая компания, так что, согласно общему мнению, скучать им не приходится.
- Так, так, - протянул Теппик. - И давно ты проектируешь пирамиды?
Птаклюсп, архитектор и практикующий строитель пирамид для знати, низко поклонился:
- Всю жизнь, о солнце полудня.
- Должно быть, интересное дело, - промолвил Теппик.
Птаклюсп взглянул на верховного жреца - тот молча кивнул.
- В каждом деле есть свои хитрости, о источник вод, - осмелился заметить Птаклюсп.
Он не привык к тому, чтобы цари разговаривали с ним просто как с человеком, и в глубине души считал, что это не правильно.
- Ага, - неопределенно выразился Теппик, делая знак в сторону стоящего на возвышении макета. - Ладно. Хорошо. Четыре стены и остроконечная верхушка. Замечательно. Высший класс. Выразительно и лаконично.
Настороженное молчание по-прежнему обступало его со всех сторон. Теппик решил прорываться.
- Отличное шоу, - продолжил он. - Я хочу сказать, комар носа не подточит. Пирамида... Да еще какая! Ого-го...
Однако и этого было недостаточно. Теппик призадумался.
- Пройдут века, и, глядя на нее, потомки скажут: вот это пирамида так пирамида. М-да. Он кашлянул.
- Стены особенно красиво смотрятся... - хрипло пробормотал он, словно ученик, проваливающийся на экзамене.
- Но... - предпринял он еще ОДНУ Попытку. Две пары глаз ели его поедом.
- Хм, - выразился он.
Диос поднял бровь:
- Ваше величество?
- Помню, отец как-то сказал, что хочет, чтобы его похоронили в море.
Ожидаемого взрыва возмущения не последовало.
- Наверное, он имел в виду дельту, - догадался Птаклюсп. - Там очень мягкий грунт. На один только фундамент и опоры уйдет много месяцев. К тому же есть риск, что постройка осядет. Не говоря о влажности. Если внутри пирамиды слишком большая влажность, это плохо.
- Нет, - помотал головой Теппик, чувствуя, как под взглядом Диоса на лбу у него выступает испарина. - По-моему, он имел в виду, как бы это получше выразиться, непосредственно в море.
Птаклюсп нахмурился.
- Оригинальное, остроумное решение, - глубокомысленно заметил он. - Думаю, в принципе можно построить небольшую пирамидку, миллион тонн, не больше, и поставить ее на понтоны или...
- Нет, - перебил Теппик, с трудом сдерживая смех. - Скорее всего, он хотел, чтобы его похоронили без подобных...
- Теппицимон XXVH желает, чтобы его похоронили безотлагательно, - провозгласил Диос тусклым и скользким, как засаленный шелк, голосом. - И нет сомнений, он заслуживает наилучшего, что способен создать твой талант зодчего.
- Да нет же! - возмутился Теппик. - Ты не правильно его понял.
Лицо Диоса застыло. Птаклюсп моментально сделал вид, что он здесь совершенно посторонний. Опустив глаза, он принялся внимательнейшим образом изучать узоры на полу - так, словно от этого зависела его жизнь.
- Не правильно? - переспросил Диос.
- Не обижайся. Я уверен, ты действовал исключительно из благих побуждений, - утешил его Теппик. - Просто видишь ли, дело в том, что отец действительно очень хотел...
- Из благих побуждений? - произнес Диос, смакуя каждое слово, как кислый виноград.
Птаклюсп прокашлялся. Закончив изучать пол, он перевел взгляд на потолок.
- Ваше величество, - сказал Диос, набрав полную грудь воздуха, - мы всегда были строителями пирамид. Все наши цари погребены в пирамидах. Так заведено, ваше величество. И это имеет глубокий смысл.
- Да, но...
- Споры здесь неуместны, - ответствовал Диос. - Кто может желать лучшей участи? Быть искусно и надежно предохраненным от тлетворного влияния Времени... - Теперь уже металл звенел в его голосе, презрительном и разящем, как острие копья. - До скончания времен быть огражденным от оскорбительных перемен!
Теппик взглянул на побелевшие костяшки рук верховного жреца - казалось, от ярости кость стремится прорвать кожу.
Скользнув по серому рукаву, взгляд его остановился на лице Диоса. "О боги, - подумал Теппик, - прямо мореный дуб, по нему и вправду можно сказать, что все кругом только и ждут его смерти". Взгляды их скрестились, лязгнув, как клинки.
Теппик почувствовал, что плоть его обрывает с костей, словно ветром. На мгновение он ощутил себя маленькой мошкой. Ну да, мошкой необходимой, к которой относятся с подобающим уважением, но все же - маленьким, жалким насекомым, со всеми вытекающими отсюда последствиями. Перед яростью жреческого взгляда он был беспомощен, как клочок папируса перед дуновением урагана.
- Царская воля - быть погребенным в пирамиде, - изрек Диос. Наверное, именно таким голосом Создатель некогда приказал явиться звездам и луне.
- Э-э... - выдавил Теппик.
- В прекраснейшей из пирамид, - продолжал Диос.
Теппик прекратил сопротивление.
- О да. В хорошей, замечательной, прекрасной. В наилучшей из всех возможных.
Птаклюсп облегченно вздохнул, лицо его озарилось улыбкой. Он вытащил восковую табличку к извлек стило из дебрей своего парика. Он хороню усвоил, что главное - это вовремя взять быка за рога. Позволь себе в подобной ситуации хоть малейшую оплошность - и рискуешь остаться с оплаченными вперед двумя миллионами тонн известняка.
- Итак, типовая модель, о оазис в пустыне?
Теппик взглянул на Диоса, устремившего сверкающий взгляд в никуда, одной лишь силой воли смиряющего бешеных псов Энтропии.
- Только, наверное, немного побольше, - пролепетал он уже без всякой надежды.
- Воля заказчика, - кивнул Птаклюсп. - Это будет нечто грандиозное, о основание вечной колонны. Простоит века. Можем предложить некоторые усовершенствования - паракосмические элементы, встроенные, поэтому входящие в общую стоимость.
Он выжидающе посмотрел на Теппика.
- Да, да. Замечательно, - согласился Теппик.
- Царю потребуется нечто большее, - глубоко вздыхая, провозгласил Диос.
- Неужели? - с сомнением в голосе произнес Теппик.
- Да, ваше величество, - мягко сказал Диос. - Я понимаю ваше искреннее желание соорудить для отца величайший из монументов.
Вызов был брошен в открытую, и Теппик это понял, но он не знал правил игры и должен был проиграть.
- Правда? О, конечно. Действительно так.
- Ты построишь величайшую пирамиду, которую когда-либо видел Джель, - продолжал Диос. - Таково веление царя. И это единственно правильное и подобающее решение.
- Да, да. Что-то вроде этой. Только раза в два больше, - в отчаянии подхватил Теппик и с удовлетворением отметил мгновенное замешательство, отразившееся на лице Диоса.
- Ваше величество? - переспросил жрец.
- Это единственно правильное и подобающее решение, - заявил Теппик.
Диос открыл было рот, собираясь протестовать, но, увидев выражение лица Теппика, смолчал.

Предыдущая страница 5 Следущая страница


Пирамиды 6

Птаклюсп деловито строчил, кадык его нервно ходил вверх-вниз. Такой шанс предоставляется только раз в жизни.
- Могу предложить прекрасную облицовку из черного мрамора по фасаду, - выпалил он, не отрывая глаз от таблички. - Запасы у нас преобширные. О повелитель светил... - торопливо добавил он.
- Отлично, - тут же согласился Теппик. Птаклюсп взял новую табличку.
- На внутренние покои можно пустить, скажем, электрон. Это обойдется дешевле, чем сначала делать в серебре, а потом покрывать золотом, ну, чтобы вы потом не говорили: "Эх, жаль я..."
- Электрон? Разумеется.
- А вспомогательные кабинеты из чего будем делать?
- Что?
- Я имею в виду погребальный и внешний залы. Рекомендую отборный земфисский камень, его можно использовать и для огромной сокровищницы, чрезвычайно удобной для всех тех безделушек, которые человеку так жаль оставлять в этом мире.
Птаклюсп перевернул дощечку и продолжил писать на другой стороне.
- Ну и, конечно, такой же комплект для царицы? Записываю, записываю. О царь, который будет жить вечно...
- Да, да. Я тоже так думаю, - Теппик бросил быстрый взгляд в сторону Диоса. - Вижу, ты действительно большой знаток.
- Теперь лабиринты, - вкрадчиво промолвил Птаклюсп, стараясь унять дрожь в голосе. - Очень популярны сегодня. Лабиринт - и никакие грабители вам не страшны. Рискую показаться старомодным, но я просто балдею от этих запутанных коридоров. Как говорят в народе, кого-ток увяз - всей птичке пропасть. С лабиринтом будет стоить несколько дороже, но что такое деньги в наше время? О повелитель вод...
"То, чего у нас нет", - предостерегающе произнес чей-то голос сзади. Но Теппик проигнорировал его, решив целиком доверится судьбе.
- Да, - сказал он. - Два лабиринта. Птаклюсп еще что-то черкнул на своей табличке.
- Для каждого из супругов, о камень камней! - хрипло простонал он. - Чрезвычайно удобно. Плюс патентованные ловушки. Предлагаем широкий выбор капканов, волчьих ям, самострелов...
- Да, да, - закивал Теппик. - Обязательно. Давайте все. Весь список. Архитектор перевел дух.
- Конечно, никак не обойтись без стелл, аллей, церемониальных сфинксов... - начал он.
- Чем больше, тем лучше, - ответил Теппик. - Полностью предоставляем это на твое усмотрение.
Птаклюсп вытер лоб.
- Чудесно, - выдавил он и высморкался. - Замечательно. Осмелюсь сказать, ваш батюшка, о великий сеятель, должен быть чрезвычайно счастлив, имея такого заботливого сына. Хотелось бы добавить...
- Можешь идти, - раздался голос Диоса. - Мы надеемся, что работы начнутся незамедлительно.
- Со дня на день, уверяю вас, - пообещал Птаклюсп.
Чувствовалось, что его мучит некое неразрешимое философское сомнение.
- Да? - холодно вопросил Диос.
- Я, э-э... Дело в том, что, э-э... Я вовсе не имею в виду, что, э-э... Само собой разумеется, старейший клиент, высокочтимый заказчик, но дело в том, э-э... Абсолютно не сомневаясь в вашей кредитоспособности, э-э... Только, прошу вас, не подумайте ничего такого, э-э...
Диос бросил на архитектора взгляд, который заставил бы моргнуть и потупиться самого сфинкса.
- Ты что-то хочешь сказать? - спросил он. - Время его величества крайне ограничено.
Птаклюсп безмолвно шевелил губами, не в силах издать ни звука. Сами боги превратились бы в блеющее стадо, столкнись они сейчас лицом к лицу с Диосом. Казалось, даже змеи посоха устремили свой взгляд на несчастного архитектора.
- Нет, нет, э-э... Извините. Просто мысли вслух. С вашего разрешения удаляюсь. Столько работы, э-э...
Он низко поклонился.
- Окончание работ через три месяца, - добавил Диос, когда Птаклюсп был уже на полпути к арке. - К поре Наводнения <Подобно культурам большинства речных царств, в Джелибейби понятия не имеют о таких банальных временах года, как лето, весна и зима. Здешний календарь исходит из могучего ритма Джеля. Поэтому сезонов было всего три: пора Сева, пора Наводнения и пора Сырости. Членение удобное, практичное и простое, нашедшее единственных оппонентов в лице квартетов джельских цирюльников (Действительно, невольно почувствуешь себя идиотом, распевая: "То было в Сырости пору...")>.
- Что?
- Ты обращаешься к одна тысяча триста девяносто восьмому монарху этой страны, - ледяным тоном произнес Диос.
Птаклюсп шумно проглотил слюну.
- Извиняюсь, - пробормотал он. - Я только спросил, что? О великий царь. Хочу обратить внимание, что на одну только доставку плит уйдет, э-э...
Губы архитектора дрожали, он перебирал в уме один повод за другим, мысленно бросая их в лицо Диосу.
- Цорт не в один день строился... - выдавил он.
- Не будем оговаривать работу в подробностях, - обратился Диос к Птаклюспу, одаривая его улыбкой, страшнее которой не было ничего на свете. За исключением той же улыбки Диоса.
- Сверхурочные, разумеется, будут оплачены, - добавил он.
- Но вы никогда не пла... - начал было Птаклюсп и осекся.
- А кара за срыв намеченных сроков будет ужасной, - предупредил Диос. - В соответствии со всеобщим законодательством.
Нервы и доводы Птаклюспа истощились.
- Разумеется, - выдавил он обреченно. - Почту за честь. Надеюсь, ваши высочества извинят меня. До захода солнца еще целых два часа.
Теппик кивнул.
- Благодарю, - ответил архитектор. - Да будут плодотворны ваши чресла. Мое почтение, великий Диос.
Было слышно, как он торопливо сбегает по лестнице.
- Она будет великолепна. Немного великовата... но великолепна! - сказал Диос.
Стоя между колоннами, он вглядывался в раскинувшуюся на другом берегу Джеля панораму некрополя.
- Великолепна, - повторил он и снова нахмурился, почувствовав резкий укол боли в ноге.
Да, сегодня же ночью надо съездить на тот берег. И зря он так долго тянул. Глупо. Но он же не мог отвлечься от праведного служения царству...
- Диос, что-то случилось? - спросил Диос.
- Ваше величество?
- Мне показалось, ты побледнел.
Выражение панического ужаса на мгновение исказило морщинистые черты Диоса. Он выпрямился.
- Уверяю вас, ваше величество, я прекрасно себя чувствую. Прекрасно!
- Тебе не кажется, что ты несколько перетрудился?
Нескрываемый страх отразился на лице верховного жреца.
- В каком смысле, ваше величество?
- Ты слишком много хлопочешь, Диос. Встаешь с петухами, ложишься за полночь. Относись к жизни проще.
- Вся моя жизнь есть служение, ваше величество, - стоял на своем Диос. - В нем - весь смысл моего существования.
Теппик вышел вслед за ним на балкон. Лучи понемногу клонящегося к закату солнца вспыхивали на вершинах рукотворной зубчатой гряды. Но это был только центральный массив; пирамиды выстроились по всей дельте, до самого второго водопада, где Джель терялся в горах. Мало того, пирамиды занимали лучшие земли, ближе всего расположенные к реке. Но даже самый забитый крестьянин посчитал бы кощунством предложить иное решение.
Среди пирамид попадались сравнительно невысокие экземпляры, сложенные из грубо обтесанных плит. Со стороны они выглядели даже старше гор, укрывавших долину от пустыни. Хотя в конечном счете горы были здесь всегда. К ним были неприменимы такие слова, как "молодой" или "старый". Но эти первые пирамиды построили человеческие существа - бурдючки с мыслящей влагой, ненадолго задержавшейся в хрупком образовании кальция, - существа, которые распиливали скалы на куски, чтобы затем с превеликим трудом снова сложить их в гармоничную постройку. Эти пирамиды действительно были старыми.
На протяжении тысячелетий архитектурная мода менялась. Пирамиды поновее были сложены из более гладких плит, с более острыми граня-I ми, попадались и довольно приземистые, облицованные слюдой. Однако даже самые отвесные из них, непроизвольно размышлял Теппик, не превышали единицы по любой домолазательной шкале, хотя некоторые стеллы и храмы, сгрудившиеся у подножия пирамид, как буксиры, окружившие дредноуты вечности, заслуживали внимания.
Дредноуты вечности, подумал он, они плывут, тяжело рассекая туманы Времени, и их единственные пассажиры всегда путешествуют первым классом...
На небо высыпали первые звезды. Теппик поднял голову. Возможно, подумал он, где-то там есть жизнь. Где-то там, на этих звездах. Ведь если правда, что вселенные миллиардами теснятся одна за другой, отделенные друг от друга лишь мгновением мысли, значит, люди должны быть повсюду...
"Но где бы они ни были, как бы ни старались, какие бы сверхъестественные усилия ни прилагали, им наверняка не удалось стать такими потрясающе глупыми, как мы. В этом смысле мы потрудились на славу. Вначале нам было дано лишь зернышко глупости, но за многие тысячи лет мы взрастили громадное древо".
Теппик обернулся к Диосу, чувствуя, что должен хоть как-то искупить нанесенный жрецу моральный ущерб.
- Ты тоже ощущаешь исходящее от них дуновение столетий? - спросил он по возможности непринужденным тоном.
- Простите, ваше величество?
- Я о пирамидах, Диос. Они такие древние...
- Правда? - удивился Диос, устремляя неопределенный взгляд на другую сторону реки. - Да, наверное, вы правы.
- Хочешь одну для себя?
- Пирамиду? У меня уже есть, ваше величество. Один из ваших предшественников снизошел до того, чтобы позаботиться обо мне.
- Должно быть, это великая честь, - сказал Теппик.
Диос благодарно кивнул. Парадные покои вечности обычно бронировались только для особ царской крови.
- Конечно, она очень маленькая. Невысокая. Но по моим скромным запросам этого вполне достаточно.
- Да? - зевнул Теппик. - Ну и прекрасно. А теперь, если не возражаешь, я пойду отдохну. Такой длинный день.
Диос поклонился, сложившись пополам, как на шарнирах. Теппик обратил внимание, что у Диоса было по меньшей мере с полсотни тщательно отточенных поклонов, передающих тончайшие смысловые оттенки. Этот был похож на номер три: "Ваш покорный слуга".
- И такой хороший, осмелюсь добавить, ваше величество. Теппик не сразу нашелся, что ответить.
- Думаешь?
- Облака на заре играли всеми красками радуги.
- Неужели? Устроить что-нибудь во время заката?
- Изволите шутить, ваше величество? Закаты случаются сами. Ха-ха.
- Ха-ха, - эхом отозвался Теппик.
- Вся хитрость в восходе, - поделился Диос, хрустнув пальцами.

***

Рассыпающиеся в пыль свитки Узла утверждают, что огромный солнечный апельсин каждый вечер пожирает небесная богиня Чо, оставляя маленький кусочек, чтобы к следующему утру вырастить новое солнце. И Диос знал, что это так.
"Книга Ямы" гласит, что солнце - это Око Йея, который каждый день пытается разглядеть с небесных высот обрезки ногтей с пальцев своих ног <Дословно "Дарреткармон" или "обрезание ногтей". Однако некоторые специалисты склонны читать это как "Дарреткермун" или "маникюрная машинка с подогревом"..> И Диос знал, что это так.
Участники тайных обрядов Дымящегося Неркала полагают, что на самом деле солнце - это круглое отверстие в водовороте синей мыльной пены богини Неш, за которым открывается истинный бушующий мир, а звезды - это дырочки, через которые льется дождь. Диос знал, что и это - правда.
Народное же предание рассказывает, что солнце есть огненный шар, который каждый день совершает оборот вокруг мира, а сам мир несет на своей спине через безбрежную пустоту огромная черепаха. И Диос знал, что и это так, хотя данная версия вызывала у него некоторое беспокойство.
А еще Диос знал, что Верховное Божество - это Сеть, хотя и Фон тоже Верховное Божество, как и Хает, Веет, Бин, Сот, Ио, Дек и Птуи; что миром мертвых правят Синкопи, Силур, Кото-рыбоглавый Бог, и Орексиз-Нупт.
Диос занимал максимально высокий пост в жреческой иерархии национальной религии, которая, бродя и пенясь, разрасталась на протяжении семи тысяч лет и никогда попусту не бросалась богами, если они могли пригодиться. Ему было известно, что великое множество на первый взгляд противоречивых вещей - истинны. Допустить, что это не так, значило признать, что вера и обряды ничего не стоят, а если они ничего не стоят, то и само существование мира утрачивает смысл. Как следствие подобного образа мыслей жрецы Джеля допускали правильность столь огромного числа разнородных идей и представлений, что квантовая механика, познакомившись с ними, тут же подняла бы лапки и сдала оружие.
Стук посоха гулко разносился под каменными сводами. Верховный жрец, прихрамывая, одиноко брел в темноте по безлюдным переходам, пока не вышел к маленькой пристани. Отвязав лодку, Диос не без труда забрался в нее, вставил весла в уключины и, оттолкнувшись, пустился в плавание по темным бурным водам Джеля.
Руки и ноги у него окоченели. Глупо, как глупо. Надо было сделать это раньше.
Лодка, прыгая, медленно сместилась к фарватеру. Над долиной стояла глубокая ночь. Пирамиды на дальнем берегу, в соответствии с древними законами, осветили небо.
В конторе "Ассоциация Птаклюспа, Строители Династических Некрополей" свет горел всю ночь. Отец и двое его сыновей - близнецов горячо спорили, склонившись над большой, покрытой носком чертежной доской.
- Здесь не деньги важны, - говорил Птаклюсп 2-а. - То есть я хочу сказать, дело не в том, смогут ли они заплатить. Они, похоже, вообще не понимают, что придется платить. По крайней мере, такие династии, как Цорт, расплачивались по сотне лет. Почему ты...
- Вот уже три тысячи лет мы строим пирамиды, - сухо ответил Птаклюсп-старший, - и еще никогда не были в убытке. А все потому, что другие царства брали пример с Джеля: вот, говорили они, семья, которая действительно знает толк в пирамидах, значит, и нам, если у нас есть голова на плечах, нужны такие же гробницы, и не хуже, как бы там ни было, царственные особы Джелибейби, - добавил он, - не чета всем другим, которые сегодня здесь, завтра там. Это же полубоги! А настоящая царственная особа никогда не заплатит просто так. Безденежье - безошибочный признак царственной особы.
- В таком случае ты мало чем от них отличаешься, - заявил 2-а. - Что до безденежья, то мы действительно царственные особы!
- Ты ничего не понимаешь в делах, мой мальчик. У тебя все только дебет да кредит. А суть не в том.
- Суть в массе. И в роли весового коэффициента.
Отец и старший сын одновременно взглянули на Птаклюспа 2-б, который сидел, уставясь в чертежи. Он не переставая вертел стило, и дрожь его рук выдавала скрытое волнение.
- Для нижних скатов надо использовать гранит, - продолжал он, словно обращаясь к самому себе, - известняк не выдержит. С учетом всех деформаций - тем более. А деформации будут - ух! Не об иголках толкуем. Тут и стальной брус хрустнет.
Птаклюсп-старший закатил глаза. От горшка два вершка, а уже хлопот не оберешься. Один сын - прирожденный бухгалтер, другой с ума сходит по новомодной космической инженерии. Когда он был в их возрасте - ничего подобного, никаких завихрений: традиционная архитектура. Рисуй себе чертежи, а для остального - десять тысяч подручных, и всегда развеселый уик-энд. Никакого тебе космизма.
Отпрыски, потомки! Боги посчитали нужным наградить его двумя: один выговаривал за каждое лишнее слово (пустая трата энергии!), а другой бредил геометрией и ночи напролет чертил акведуки. Кряхти и жмись, чтобы отдать их в лучшую школу, и вот тебе в награду - образованьице!
- О чем это ты? - оборвал он сына.
2-б достал счеты и принялся быстро щелкать глиняными костяшками.
- Один только разряд... Допустим, мы возьмем высоту, вдвое превышающую высоту экспериментальной модели, при этом масса будет равна... плюс закладываем тайные размеры оккультного значения... всего каких-нибудь сто лет назад мы и представить себе не могли такое, при том примитивном техническом уровне...
Его указательный палец был весь в глине.
Птаклюсп 2-а фыркнул и вытащил свои счеты.
- Известняк по два таланта за тонну, - начал он. - Плюс-минус инструменты... расходы на каменщиков... плата за сверхурочное хранение... поломки и аварии... о-хо-хо!.. непредвиденные расходы... черный мрамор можно достать со скидкой...
Птаклюсп вздохнул. Целыми днями щелкают счеты: одни рассчитывают, как изменить лик мира, другие оплакивают убытки и потери. Раньше все было куда проще. Наконец щелкнула последняя костяшка.
- Это будет настоящий квантовый прыжок и пирамидологии! - вскричал 2-б с мессианской улыбкой на лице.
- Ква... чего? - переспросил брат.
- Квантовый, - смакуя каждый звук, повторил 2-б.
- С этими ква-ква мы точно окажемся в болоте, - заявил 2-а.
- Мы будем первыми, примером всем.
- Конечно-конечно, когда дело дойдет до банкротства, мы уж точно покажем всем пример, - язвительно произнес 2-а.
- От этой пирамиды исходит чистое сияние! Пройдут века, и люди скажут: "Взгляните, этот Птаклюсп понимал толк в пирамидах".
- Чистое безумие - вот что они скажут! Братья стояли друг против друга, едва не касаясь носами.
- Беда в том, братец, что ты всему знаешь цену, но ничего не смыслишь в ценностях!
- Нет, беда в том, что это ты... это ты ничего не смыслишь!
- Человечество должно стремиться к высотам!
- Да, но на здравой финансовой основе, клянусь Куфтом!
- Поиски знания...
- Надежность - вот...
Отвернувшись от спорщиков, Птаклюсп стал глядеть во двор, где при свете факелов служащие лихорадочно переучитывали товар и проверяли инвентарь.
Отец оставил ему небольшое дело: двор, заваленный плитами и уставленный сфинксами, шпилями, стеллами и прочим товаром, а также толстую пачку неоплаченных счетов, большая часть которых была адресована во дворец. В них указывалось, что "девятьсот лет назад вашему величеству был представлен подробный отчет, который, по всей видимости, затерялся в дворцовой канцелярии, по каковой причине нижайше просим вас уладить сие досадное недоразумение".
Тогда это казалось ему забавным. И людей было нанято немного: он сам, пять тысяч работников да госпожа Птаклюсп, которая вела приходно-расходные книги.
"Ты должен строить пирамиды, - сказал отец. - Конечно, масштабы, маленькие фамильные склепы, мемориальные шпили и обычные некрополи для простого люда приносят больше выгоды, но, если не будешь строить пирамиды, ничего не добьешься. Даже распоследний крестьянин, все хозяйство которого - грядка чеснока, мечтая о чем-то чистом и вечном, возможно, с вкраплением зеленого мрамора, но, разумеется, в разумных пределах, пойдет не к кому-нибудь, а только к человеку с именем, к человеку, который строит пирамиды".
И надо сказать, пирамиды он строил неплохие - не то что нынче, когда даже число сторон умудряются путать, а сквозь щели в стене можно просунуть ногу. Как бы то ни было, дело крепло и расширялось.
Построить величайшую пирамиду, которую когда-либо...
За три месяца...
И страшная кара, если работа не будет сдана н срок. Диос не уточнил, насколько страшная, но Птаклюсп знал жрецов: дело пахло крокодилами, и страшнее ничего не придумаешь...
Птаклюсп оглядел освещенный неровным светом факелов длинный ряд скульптур, среди которых был кровожадный Шляп, Ястребоглавый Бог Нежданных Гостей, проданный много лет назад, но возвращенный клиентом по причине того, что неуемный Шляп во все совал свой клюв. С тех пор его не удавалось сбыть даже со скидкой.
Величайшая пирамида на свете...
А потом, когда минуют все тяготы и ты еще раз докажешь, что знатные люди имеют неоспоримое право на пропуск в вечность, разве кто-нибудь позволит тебе применить это умение в домашнем хозяйстве, то есть построить пирамидку - загляденьице для себя и для госпожи Птаклюсп, чтобы обеспечить благополучную доставку в Загробный Мир? Конечно нет. Даже отцу разрешили поставить только мастабу, хотя, надо признаться, одну из лучших на всей реке: из мрамора с красными прожилками, который везли аж из самого Очудноземья. Многие потом просили сделать такую же, это пошло на пользу делу, то-то отец порадовался бы...
Величайшая пирамида, которую когда-либо...
И никто никогда не вспомнит, кто лежит в ней.
Пусть Птаклюспа называют гением, пусть называют безумцем. Все равно это будет пирамида Птаклюспа.
Покинув тихую заводь своих мыслей, он прислушался к неутихающему спору сыновей.
А если уж говорить о потомстве, он предпочел бы шестьсот тон известняка. Так оно спокойнее.
- Заткнитесь вы оба! - рявкнул он. Близнецы замолчали и уселись друг против друга, все еще ворча и пофыркивая.
- Я принял решение, - сказал Птаклюсп. Птаклюсп 2-б стал нервно крутить стило. Птаклюсп 2-а защелкал костяшками счетов.
- Мы берем заказ, - заявил Птаклюсп-старший и медленно вышел из комнаты, добавив на ходу, не оборачиваясь:
- А дурной сын, которому это не по нраву, да будет ввержен во мрак, где только вопль, и стон, и скрежет зубовный.
Оставшись наедине, братья еще долго смотрели друг на друга горящими глазами. Наконец Птаклюсп 2-а спросил:
- Так что же такое этот квант?
- Просто плюс ноль, - пожал плечами Птаклюсп 2-б.
- И всего-то?

***

Вдоль всей долины Джеля пирамиды разливали по ночному небу безмолвное сияние, отдавая накопленную за день энергию.
Из их вершин беззвучно вырывались огромные протуберанцы - извилистые, как молнии, голодные, как лед.
Разбросанные на сотни миль по пустыне, мерцали кучки некросозвездий, воплощающих собой зарю древности. Но в долине Джеля огни сливались в сплошную полосу.
Нечто лежало на полу, с подушкой в изголовье. Стало быть, это кровать.
Однако, ворочаясь с боку на бок, Теппик понял, что сильно сомневается в этом, так как не смог обнаружить и малейшего следа матраса. "Глупо, - подумал он, - ведь мальчишкой я спал именно на таких кроватях. А подушки вытесывались из камня. Я родился в этом дворце, он перешел ко мне по наследству, я должен быть готов ко всему...
Первым делом поутру закажу в Анке нормальную кровать. Я - царь, и такова моя воля".
Он повернулся, и голова его глухо стукнулась о каменную подушку.
И канализация. Все-таки все гениальное просто! Подумать только, сколько проблем решает обычная дырка в земле!
Да, канализация. И двери, боги их забери. Теппик не был готов к тому, что множество слуг постоянно и неотлучно ожидают его повелений, в результате свершать утренние омовения оказалось крайне неловко. И конечно, народ. Он вознамерился получше узнать свой народ. Нельзя же все время отсиживаться во дворце.
И черт побери, как тут заснешь, если небо над рекой полыхает, словно при пожаре?
Но, наконец, усталость взяла верх, сознание погрузилось в полусон-полуявь, и странные образы безумной чередой замелькали под закрытыми веками.
Стыд, какой позор перед предками, когда археологи будущего прочтут надписи под еще не созданными фресками времен его царствования: "Завиток, нахохлившийся орел, волнистая линия, брюхо гиппопотама, завиток" ("В год цикла Цефнета солнцеподобный и богоравный Теппик построил канализацию и отверг подушки своих предшественников").
Потом ему приснился Куфт - огромный, бородатый, глаголющий в раскатах грома и вспышках молнии, призывающий гнев небес на головы недостойных потомков, предавших благородное прошлое.
Вот проплыл призрачный Диос, объясняя на лоту, что в соответствии с неким эдиктом, принятым несколько тысячелетий назад, он, Теппик, обязательно должен жениться на кошке.
Боги с головами разных животных взывали к нему, в мельчайших подробностях толкуя суть божественного, в то время как заглушаемый ими некий далекий голос призывал Теппика, вопия о том, что не желает быть погребенным под грудой камня. Но не успел юноша сосредоточиться на этом призыве, как перед ним предстали семь коров тучных и семь тощих, одна из которых дула в тромбон.
Впрочем, то был старый сон, который снился ему почти каждую ночь...
Потом Теппик увидел мужчину, яростно выпускающего стрелу за стрелой в панцирь черепахи...
Потом, бредя по пустыне, он узрел маленькую, всего несколько футов высотой, пирамиду. Поднявшийся ветер нес песок, но только это был уже не ветер, это пирамида росла, и песчаные Наносы поднимались вокруг ее блистающих граней....
Она становилась все больше и больше, перерастая Диск, так что в конце концов весь мир превратился в маленькое темное пятнышко в ее центре.
И там, в самой сердцевине пирамиды, происходило нечто крайне странное.
Но вдруг пирамида начала уменьшаться, а с нею - и мир, пока все не исчезло...
Вот так вот. Если ты фараон, сны твои не по зубам даже самому искусному толкователю.
Монаршей милостью снова настал рассвет. Сам же монарх спал, скрючившись на своем ложе, подложив под голову вместо подушки свернутую одежду. Вокруг каменного лабиринта дворца понемногу просыпались подданные.

***

Лодка Диоса, легко скользнув по воде, ткнулась носом в причал. Ступив на сушу, Диос торопливо направился к дворцу, прыгая через три ступеньки сразу и потирая руки при мысли о новом, полном забот дне, о стройном распорядке обрядов и церемоний. Столько организационной работы, о стольком надо позаботиться...
Главный скульптор и мастер по саркофагам сложил свой метр.
- Хорошая работа, мастер Диль, - похвалил он.
Диль кивнул. Среди искусных ремесленников ложная скромность была не в моде.
- Классная команда, а? - хмыкнул скульптор, шутливо толкая его в бок. - Ты маринуешь, я закатываю.
Диль снова кивнул, на этот раз не так уверенно. Скульптор взглянул на овальный восковой слепок, который держал в руках.
- А вот посмертная маска могла бы быть получше, - заметил он.
Джерн, которому впервые позволили выполнить столь ответственную работу и который сейчас, примостясь на углу плиты, трудился над одной из усопших кошек царицы, с ужасом посмотрел на него.
- Я очень старался, - обиженно мрачно сказал он.
- В том-то все и дело, - ответил скульптор.
- Знаю, - печально произнес Диль, - нос, конечно, не того.
- Скорее подбородок.
- Подбородок тоже.
- Да уж, ничего не попишешь.
- Ага.
В мрачном молчании все уставились на восковое лицо фараона. В том числе и сам фараон.
- Подбородок как подбородок.
- Можно прилепить бороду, - наконец предложил Диль. - Борода все закроет.
- А с носом что делать?
- Снять дюйма полтора. И подправить скулы.
- Можно...
- Вы говорите о лице покойного царя, - в ужасе пролепетал Джерн. - Вы не имеете права! Люди все равно заметят и... - Он вдруг засомневался. - Они ведь заметят?
Мастера переглянулись.
- Конечно заметят, - терпеливо подтвердил Диль. - Но никто ничего не скажет. Наоборот, люди хотят, чтобы мы... делали их лучше.
- Не боись, - жизнерадостно успокоил главный скульптор. - Вряд ли кто встанет и скажет: "Ерунда это все, на самом деле он смахивал на близорукого цыпленка".

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

- Вот спасибо. Просто огромное спасибо.
Фараон отошел и присел рядом с кошкой. Очевидно, люди уважают покойных, только когда думают, что те их слышат.
- Думается мне, - несколько неуверенно произнес подмастерье, - при жизни он был чуточку не такой, как на фресках.
- В этом-то вся и суть, - многозначительно изрек Диль.
Выражение большого честного прыщеватого лица Джерна менялось крайне медленно - словно тени облаков проплывали над изрытым кратерами пейзажем. Его вдруг осенила мысль, что таким образом мастера хотят посвятить его в таинства древнего искусства.
- Вы хотите сказать, что художники тоже меняют... - начал было он. Диль нахмурился:
- Мы этого не говорили.
Джерн постарался придать своим чертам выражение приличествующей случаю серьезности.
- О да, - кивнул он. - Понимаю, учитель.
- Светлая ты голова, Джерн, - сказал скульптор, хлопая его по спине. - Схватываешь налету. Сам представь, сколько людей всю жизнь страдают от своего уродства. А потом представь, насколько ужаснее быть уродом в Загробном Мире.
Царь Теппицимон XXVII покачал головой. "Мало того, что при жизни все мы должны выглядеть одинаково, так они еще хотят, чтобы мы даже после смерти были на одно лицо. Что за царство, что за народ!" Он посмотрел вниз: душа покойной кошки умывалась. Раньше царь терпеть не мог подобных вещей, но теперь он даже почувствовал к твари некоторое расположение - ему захотелось пообщаться. Не без робости он погладил кошку по плоской голове. Кошка замурлыкала, но вдруг извернулась и проехалась когтями по его руке. Отдубасить бы скотину, да нечем и не по чему...
С нарастающим ужасом он понял, что троица теперь обсуждает пирамиду. Его пирамиду. Предполагалось, что она будет самой большой из всех существующих. Предполагалось также, что ее построят на участке плодородной земли, на самом почетном месте некрополя. А там даже самая большая пирамида будет выглядеть не больше кулича, слепленного малышом в песочнице. Вокруг, говорят, возведут мраморные сады и поставят гранитные обелиски. Судя по всему, это будет самый большой мемориал, который сынок когда-либо отбабахивал своему папаше.
Царь глухо застонал.

***

Птаклюсп глухо застонал.
При его батюшке было куда проще. Уйма бревенчатых катков и двадцать лет работы, что тоже немаловажно, поскольку избавляет от лишних хлопот в пору Наводнения, когда все поля заливает водой. А сегодня нужен лишь парень со светлой головой, кусочком мела в руке и набором магических формул.
Хотя, что ни говори, прогресс впечатляет, если, конечно, вам нравятся подобные штуки.
Птаклюсп 2-б ходил вокруг огромной каменной плиты - тут подчищая какое-то уравнение, там вычерчивая нечто молниевидное и в высшей степени непонятное. Взглянув на отца, он слегка кивнул.
Птаклюсп поспешил обратно, навстречу царю, который в окружении свиты, стоя на вершине скалы, озирал карьер. Маска на царственном лице сверкала в лучах солнца. Визит царя превыше всего...
- Мы готовы, если вам угодно, о свод небес, - сказал он, обливаясь потом, отчаянно надеясь, что...
О боги. Очевидно, царь снова был расположен к Непринужденной Беседе.
Птаклюсп умоляюще взглянул на верховного жреца, который одним движением бровей дал понять, что иного выхода не видит. Это было уже чересчур, и не он один был против: только вчера Диля - бальзамировщика заставили полтора часа рассказывать о своей семье, нет, это никуда не годится, предполагается, что царь никогда не покидает свой дворец, это ни в какие ворота не лезет...
Между тем царь легкой, непринужденной походкой приблизился к архитектору, словно к старому другу. "О нет, - подумал Птаклюсп, - неужели он вспомнит мое имя?"
- Должен сказать, ты здорово продвинулся за девять недель. Отличное начало. M-м... Его ведь зовут Птаклюсп, не так ли? - уточнил царь.
Птаклюсп шумно проглотил слюну. Ждать помощи было неоткуда.
- Да, о десница вод, - забормотал он. - О источник...
- Вполне сойдет "ваше величество" или просто "сир", - перебил Теппик.
Запаниковав, Птаклюсп бросил боязливый взгляд на Диоса. Тот нахмурился, но снова ограничился обычным кивком.
- Царю угодно, чтобы ты обращался к нему, - гримаса боли на мгновение исказила черты верховного жреца, - неформально. Таков нынче обычай в варва... в зарубежных странах.
- Ты, должно быть, счастливый человек. Судьба одарила тебя столь работящими и талантливыми сыновьями, - заметил Теппик, глядя вниз, на оживленную панораму карьера.
- О сир... Я... Сию же минуту... - пробормотал Птаклюсп, истолковав слова Теппика как приказ.
И почему цари не могут обращаться с людьми, как в старые добрые времена? Раньше каждый знал свое место, тебя не пытались обворожить, не пытались обращаться с тобой как с равным, словно ты тоже можешь поднимать солнце из-за Края мира.
- Должно быть, увлекательное ремесло, - продолжал Теппик.
- Как вам угодно, сир, - сказал Птаклюсп. - Достаточно одного вашего слова, ваше величество...
- А как строится вся эта штука?
- Что, ваше величество? - в ужасе переспросил Птаклюсп.
- Разве плиты сами летают по воздуху?
- Нет, о нет, сир.
- Очень интересно. Так как же тебе это удается?
Птаклюсп едва не прокусил губу. Выдать тайны ремесла? Его охватил неподдельный ужас. Вопреки всем ожиданиям, на этот раз Птаклюспа выручил Диос.
- Строительство осуществляется с помощью определенных тайных знаков и заклинаний, - объяснил он, - в происхождение которых не следует вдаваться. Это есть мудрость, - он помедлил, - современных веков.
- И получается, как я вижу, быстрее, чем таскать вручную, - заметил Теппик.
- Старые методы тоже были неплохи, ваше величество, - ответил Диос. - А теперь, может, мы начнем?
- Да, конечно. В любом случае - так держать.
Птаклюсп вытер со лба пот и, подбежав к краю карьера, замахал платком.
Все на свете в плену у своих имен. Измените имя - и вы измените то, что стоит за ним. Конечно, на практике все намного сложнее, однако с паракосмической точки зрения суть именно в этом...
Птаклюсп 2-б коснулся камня концом посоха.
Жаркое марево вокруг всколыхнулось, взвихрился песок, и плита, плавно проплыв несколько футов над землей, опустилась на крепежные канаты.
Только и всего. Теппик ждал, что грянет гром, полыхнут языки пламени, но работники уже сгрудились вокруг очередной плиты, а несколько человек тянули первую к месту закладки.
- Весьма, весьма впечатляюще, - печально произнес Теппик.
- Совершенно согласен, ваше величество, - признал Диос. - А теперь нам пора возвращаться во дворец. Близится Церемония Третьего Часа..
- Да, разумеется, - оборвал его Теппик. - Отличная работа, Птаклюсп. Желаю успеха.
Птаклюсп принялся кланяться, вне себя от радостного волнения.
- Хорошо, ваше величество, - сказал он и решился приступить к главному:
- Осмелюсь предложить вашему величеству взглянуть на последние чертежи.
- Царь уже одобрил чертежи, - вмешался Диос. - И если я не ошибаюсь, пирамида полным ходом сооружается?
- Да, да, конечно, - согласился Птаклюсп, - но мы подумали, что на этой аллее, вот здесь, видите, перед входом, можно было бы поставить статую, ну скажем, Шляпа, Ястребоглавого Бога Нежданных Гостей, отдают по себестоимости...
Диос бросил взгляд на чертежи.
- А это у него что - крылья?
- Даже не по номиналу, не по номиналу... - в отчаянии повторил Птаклюсп.
- А это - нос?
- Скорее клюв, скорее клюв... Выслушай меня, о жрец, как насчет того, чтобы...
- Вряд ли, - ответил Диос. - Нет, определенно нет.
Он поискал взглядом Теппика, обозрел карьер, громко застонал и, сунув кипу чертежей архитектору, бросился бежать.
Теппик шагал по тропинке к ожидающим неподалеку колесницам, с тоской поглядывая на суетящуюся вокруг свиту, но решил задержаться возле работников, обтесывающих угловой камень. Почувствовав на себе взгляд царя, они застыли робко и покорно, как стадо овец.
- Так, так, - произнес Теппик, внимательно рассматривая плиту, хотя все, что он знал об искусстве отделки камня, можно было бы высечь на песчинке. - Экая глыбища!
- Ты ведь каменотес? - спросил он, обращаясь к ближайшему из работников, у которого при виде царя отвисла челюсть. - Интересная, должно быть, работа?
Бедняга вытаращил глаза и уронил зубило.
- M-м, - с трудом выдавил он.
Диос уже мчался к месту происшествия, его одежды грозно развевались. Он подхватил расшитые полы и пустился в галоп, сандалии шлепали, едва не сваливаясь на бегу.
- Как тебя зовут? - спросил Теппик.
- А-а-аргл, - в ужасе захлебнулся работник;.
- Что ж, рад познакомиться, - сказал Теппик и, взяв безвольную руку, энергично потряс ее.
- Ваше величество! - проревел Диос. - Нет!
Вырвав руку, каменщик запрыгал, завертелся на месте, схватившись за правое запястье, корчась и вопя, как от боли...
Крепко ухватившись за подлокотники трона, Теппик бросил на верховного жреца испепеляющий взгляд.
- Это всего лишь дружеское рукопожатие. Там, откуда я приехал...
- Неважно откуда - важно, что вы приехали сюда - прогремел Диос.
- Но отрубать руку? Какая жестокость! Диос приблизился к трону. Голос его снова звучал масляно:
- Жестокость, ваше величество? Но все будет сделано чисто и аккуратно, даже с обезболиванием. Можно не сомневаться, пациент останется жив.
- Но зачем?
- Я уже объяснял, ваше величество, теперь каждое его прикосновение будет кощунством. Каменотес - человек набожный и сам прекрасно осознает это. Видите ли, ваше величество, вы - бог.
- Но ты же можешь ко мне прикасаться. И слуги могут!
- Я жрец, ваше величество, - мягко ответил Диос. - А слугам этот грех отпускается особо.
Теппик прикусил губу:
- Какое варварство!
На лице Диоса не дрогнул ни единый мускул.
- Этого нельзя допустить, - заявил Теппик. - Я - царь, и я запрещаю рубить ему руку, ты меня понимаешь?
Диос поклонился. Теппик узнал поклон номер сорок девять - "Презрительный Ужас".
- Ваша воля будет исполнена, о источник мудрости. Но должен предупредить, что в таком случае этот человек возьмет дело в свои руки, простите невольную игру слов...
- Что ты имеешь в виду? - прервал его Теппик.
- Его коллеги, ваше величество, едва остановили его, когда он пытался сделать это сам. Зубилом, насколько мне известно.
"Да, я чужой в собственной стране", - подумал Теппик, пристально посмотрев на жреца.
- Понимаю, - кивнул он наконец. Потом, немного подумав, добавил:
- Тогда я хотел бы, чтобы операция была сделана как можно более аккуратно и чтобы этому человеку назначили пенсию.
- Как вам будет угодно, ваше величество.
- Хорошую пенсию.
- Разумеется, ваше величество. Золотую кисть для рукопожатий, - бесстрастно произнес Диос.
- И, может, подыскать ему какую-нибудь несложную работу при дворце?
- Работу для однорукого каменщика? - левая бровь Диоса взметнулась вверх.
- Любую, Диос.
- Непременно, ваше величество. Как вам будет угодно. Я лично проверю, где у нас не хватает рук.
Теппик сверкнул на него глазами.
- Повторяю, я - царь. И ты это знаешь, - резко сказал он.
- Это первое, о чем я думаю каждое утро, наше величество.
- Диос! - окликнул его Теппик, увидев, что жрец собирается уходить.
- Ваше величество?
- Несколько недель назад я приказал доставить из Анк-Морпорка пуховую перину и подушку. Тебе случаем не известна их судьба?
Диос выразительно взмахнул руками:
- Да, ваше величество, припоминаю. Но за последнее время у Халийского побережья появилось столько пиратов, столько пиратов...
- Наверное, те же пираты повинны и в исчезновении эксперта Гильдии Ассенизаторов и ныряльщиков? <Ныряльщик - человек, отвечающий за выгребные ямы. Профессия хлопотная, но одновременно пользующаяся большим уважением - особенно в Анк-Морпорке, где водораздел находится практически на уровне земли. Ныряльщики в Анк-Морпорке столь уважаемы, что им уступает дорогу все и вся>. - язвительно спросил Теппик.
- Да, ваше величество. Или разбойники.
- Или их унесла огромная двуглавая птица, - добавил Теппик.
- Все возможно, ваше величество, - лицо верховного жреца лучилось учтивостью.
- Ступай, Диос.
- Осмелюсь напомнить вашему величеству, что посланники Цорта и Эфеба будут ждать ваше величество в пятом часу.
- Да, да. Ступай.
Теппик остался в одиночестве, по крайней мере в таком одиночестве, которое подразумевало постоянное присутствие двух слуг с опахалами, дворецкого, двух стражников-великанов из Очудноземья, торчавших в дверях, и двух служанок.
Ах да. Служанки. Теппик так и не привык к служанкам. Скорее всего, их подбирал все тот же Диос, и, надо признать, жрец проявил отменный вкус: гладкая оливковая кожа, точеные груди, длинные ноги. Прикрывающей их наготу одеждой едва ли можно было накрыть маленькую соусницу. И вот что странно - эффект получился прямо противоположный. Служанки выглядели ничуть не привлекательнее, чем дворцовая мебель, такими же бесполыми, как колонны. Теппик со вздохом вспомнил женщин из Анк-Морпорка, которые, даже от подбородка до лодыжек закутанные в парчу, умудрялись вогнать в краску весь класс поголовно.
Он потянулся к блюду с фруктами. Одна из девушек молниеносным движением перехватила его руку, мягко отвела ее в сторону и сама взяла кисть винограда.
- Только, пожалуйста, чистить не надо, - попросил Теппик. - Кожура - самое ценное. В ней множество витаминов и минералов. Хотя, скорее всего, ты про это даже не слышала, их открыли совсем недавно. - И больше для себя добавил:
- То есть шесть-семь тысяч лет назад, не позже.
В голосе его прозвучала горечь.
"Сколько времени утекает даром, - мрачно подумал он. - Сколько всего происходит повсюду - повсюду, но только не здесь. Здесь же время заносит, засыпает тебя, как снег. Словно пирамиды тянут нас ко дну, не дают двинуться с места, как те штуки в лодке - как же они называются? - ах да, морские якоря. В этой стране завтра - подогретое к обеду вчера".
Пока секунды-снежинки медленно оседали и воздухе, служанка все же успела очистить виноград.

***

Тяжелые каменные плиты плыли по воздуху к месту закладки Великой Пирамиды, словно кто-то прокручивал назад пленку, заснявшую взрыв. Беззвучный поток тек от карьера к стройплощадке, сопровождаемый скользящими по земле густыми прямоугольными тенями.
- Передам дело тебе, - сказал Птаклюсп сыну, стоящему рядом на наблюдательной вышке - Просто поразительно. Когда-нибудь люди будут ломать головы, как нам это удалось.
- Все эти катки и надсмотрщики с хлыстали - вчерашний день, - ответил Птаклюсп 2-6. - Выкинь их из головы.
Юный архитектор улыбнулся, но снова в его улыбке мелькнуло нечто маниакальное.
Зрелище и вправду поразительное. Поразительнее, чем следует. Он никак не мог отделаться от ощущения, что пирамида...
Он мысленно встряхнулся. Стыдно даже думать такое. На этой работе, если распустишься, того и гляди станешь суеверным.
Все вещества в своем естественном состоянии образуют пирамиды - ну, во всяком случае конусы. Сегодня утром он провел несколько экспериментов. С зерном, солью, песком, водой... нет, здесь, видимо, вкралась какая-то ошибка. Но так или иначе пирамида - это конус в чистом виде, конус, который очистился от всего наносного.
Правда, быть может, он чуточку перестарался с паракосмическими замерками?
Отец хлопнул его по спине.
- Отличная работа, - повторил он. - Знаешь, такое впечатление, что она строится сама собой!
Птаклюсп 2-б всхлипнул и закусил запястье - детская привычка, он всегда так делал, когда нервничал. Птаклюсп не обратил внимания на сына, потому что в этот момент увидел десятника, который бежал к башне, размахивая церемониальным замеряющим жезлом.
- Что случилось? - крикнул Птаклюсп, перегнувшись через ограждение.
- О учитель, идем скорее!
То, что происходило примерно посередине пирамиды, где вовсю шла отделка внутренних покоев, уже никак нельзя было назвать "впечатляющим". Скорее это внушало ужас.
Плиты со слоновьей грацией медленно кружили взад и вперед, словно в некоем завороженном танце, в то время как погонщики пронзительно кричали друг на друга, а злосчастные регулировщики, мечущиеся у самого подножия пирамиды, выкрикивали указания, стараясь перекрыть общий гвалт.
Птаклюсп протиснулся между сгрудившимися в центре работниками. Здесь, по крайней мере, стояла тишина. Мертвая тишина...
- Так, так, - сказал он. - Ну-ка, что тут... О боги!
Птаклюсп 2-б заглянул через плечо отца и снова впился в запястье.
Это было морщинистое. И древнее. Хотя когда-то оно было живым. Оно лежало на плите, похожее на совершенно неприличного вида сливу.
- Мой бывший завтрак, - поделился старший штукатур. - Черт побери. А я только нацелился на то яблоко.
- Но еще ведь не время, - прошептал Птаклюсп 2-б. - Пирамида еще не может образовывать временные узлы - откуда ей знать, что она будет пирамидой?!
- Я дотронулся до него, - жалобным голосом продолжал старший штукатур, - и почувствовал... в общем, почувствовал что-то очень неприятное.
- К тому же это отрицательный узел, - нее так же, шепотом, добавил Птаклюсп 2-б. - А их совсем не должно быть.
- И что нам теперь делать? - спросил Птаклюсп. - Говори живей!
- Надо быстрее класть плиты, - ответил его сын, дико озираясь. - Понимаешь, как только центр тяжести изменится, все узлы исчезнут сами собой.
Птаклюсп потряс юношу за плечо.
- Что ты несешь? - прохрипел <Из-за особо засушливого климата в пустынях, как правило, хрипят, а ее шипят> он.
- Надо накрыть эту штуку колпаком, - пробормотал 2б. - Разорвать временною ловушку. Это решит все проблемы...
- Каким колпаком, черт побери?! Пирамида еще не закончена, - схватился за голову Птаклюсп - старший. - Ты что натворил?! Пирамиды начинают аккумулировать энергию, только когда они закончены. Когда они уже пирамиды, понимаешь? Пирамидальная энергия! Поэтому она так и называется. Пирамидальная энергия пирамид.
- Надо что-то предпринять с массой и... - лихорадочно соображал архитектор. - И со скоростью постройки. Время попалось в ловушку. Видишь ли, теоретически появление небольших узлов в период строительства возможно, но они должны быть слабыми и практически неощутимыми. Если ты задержишься в одном из них, то, может, станешь на несколько часов моложе или старше или... - он окончательно перешел на нечленораздельное бормотание.
- Помню, когда мы строили усыпальницу Хенета XIV, художник сказал, что работал над фресками в зале царицы всего два часа, но все мы были свидетелями, что отсутствовал он три дня, и поэтому его оштрафовали, - задумчиво проговорил Птаклюсп. - Страшный, помнится, был шум в Гильдии.
- Видишь, ты же сам говоришь.
- Что говорю?
- Насчет художника и фресок. Только что.
- Ничего я не говорил. Да ты и не слушал.
- Могу поклясться. Как бы там ни было, мы попали в переплет посерьезнее. И в любой момент может возникнуть еще один узел.
- Так плохо?
- Да, - сказал 2-б. - У нас не должны были возникнуть отрицательные узлы, но, похоже, это все-таки случилось. Теперь можно ожидать быстрых и обратных потоков и далее коротких петель. Боюсь, нам предстоит столкнуться со всеми видами временных аномалий. Надо убирать людей.
- А ты случайно не можешь придумать, как сделать так, чтобы они работали быстро, а мы платили им медленнее? - спросил Птаклюсп. - Вот это мысль. Надо будет подкинуть ее твоему брату.
- Нет! Выводи людей! Сначала мы уложим плиты и накроем все колпаком.
- Хорошо, хорошо. Это я просто так. Как будто у нас и без того мало проблем...

***

Птаклюсп протиснулся между сгрудившимися в центре работниками. Здесь, по крайней мере, стояла тишина. Мертвая тишина...
- Так, так, - сказал он. - Ну-ка, что тут... О боги!
Это было морщинистое. И древнее. Хотя когда-то оно было живым. Оно лежало на плите, похожее на совершенно неприличного вида сливу.
- Мой бывший завтрак, - поделился старший штукатур. - Черт побери. А я только нацелился на то яблоко.
Птаклюсп почувствовал, что голова у него идет кругом. Все это казалось ужасно знакомым. Он уже переживал это прежде. Поразительное ощущение reja vu <Здесь: Уже виденное>.
Сын в ужасе глядел на него. Медленно, боясь даже подумать о том, что могут увидеть, они обернулись.
Сзади стояли они сами и спорили о чем-то: Птаклюсп II-б клялся, что отец только что что-то сказал.
"Значит, это я стою там, - со страхом подумал Птаклюсп. - Со стороны меня и не узнать. Но ведь я и здесь тоже. Здесь и там.
Вот что такое петля. Вроде маленького водоворота в реке, только река эта - время. И я дважды описал петлю".
Другой Птаклюсп встретился с ним взглядом.
Время судорожно напряглось, напряжение длилось, пока наконец что-то не хлопнуло, словно шар из жевательной резинки. Петля порвалась, и Птаклюсп номер два растаял в воздухе.
- Я знаю, в чем причина, - тихо пробормотал Птаклюсп 2-б, по-прежнему не выпуская руку изо рта. - Знаю, что пирамида не закончена, но она будет закончена, поэтому и выходит нечто вроде обратного эха, папа, мы немедленно должны остановить работу, она слишком большая, я ошибся.
Дословно: "Я вернусь сюда вновь".
- Заткнись. Ты можешь определить, где будут образовываться узлы? - перебил Птаклюсп. - И давай-ка иди, а то все ребята на нас уставились. Соберись, сынок.
Птаклюсп 2-б инстинктивно схватился за счеты, которые болтались у него на поясе.
- Да, наверное, - кивнул он, - все дело в функции распределения массы и...
- Верно, - решительно произнес строитель. - Вот и давай потихоньку. И скажи всем десятникам, чтобы подошли ко мне.
Глаза Птаклюспа вспыхнули тусклым, слюдяным блеском. Нижняя челюсть стала чеканно каменной. "Может быть, это пирамида заставляет меня думать так быстро", - пронеслось у него в голове.
- И брату скажи, пусть подойдет.
"Вот он - эффект пирамиды. Я вспоминаю мысль, которая только придет ко мне на ум.
Хотя в подробности лучше не вдаваться. Будь практичнее".
Он снова бросил взгляд на законченную наполовину постройку. "Боги знали, что нам не успеть в срок, - сказал он про себя. - Что ж, теперь это не важно. Мы можем работать столько, сколько захотим!"
- Что с тобой? - окликнул 2-б. - Папа, что с тобой?
- Значит, это была одна из твоих временных петель? - спросил Птаклюсп с видом сомнамбулы.
Блестящая мысль! Больше никто не смелеет попрекнуть их сорванным контрактом, премиальные посыплются дождем, а сроки - ну их к демонам!
- Нет, папа! Мы должны...
- Ты уверен, что сможешь распознать, где образуются эти петли?
- Да, надеюсь, но...
- Отлично.
От волнения Птаклюсп аж трясся. Может, придется платить людям больше, но оно того стоит. Еще надо заставить Птаклюспа 2-а составить что-то вроде графика - финансовая сказка, что и говорить! Ребятам придется согласиться. А то, вишь, жаловались, что приходится работать вместе с вольнонаемными или очудноземцами, - им, вишь, подавай в напарники членов Гильдии, которые на окладе! Ничего, теперь придется поработать с самими собой - тут уж не пожалуешься.
Птаклюсп 2-б попятился и на всякий случай покрепче сжал счеты.

Предыдущая страница 7 Следущая страница


Пирамиды 8

- Папа, - осторожно осведомился он, - о чем ты думаешь?
Отец взглянул на него с лучезарной улыбкой.
- О двойниках, - сказал он.

***

Политика оказалась интересным делом. Теппик чувствовал, что это именно то поприще, на котором он сможет внести свой вклад.
Джелибейби - старое, почтенное государство. Но, увы, с точки зрения боевой единицы слишком маленькое, что на сегодняшний день являлось едва ли не самым главным. Однако Диос рассказывал о том, что так было не всегда. Некогда Джелибейби правил миром исключительно благодаря силе своей знати, и двадцатипятитысячная регулярная армия в те славные дни использовалась крайне редко.
Ныне Джелибейби довольствовался остатками былой власти - узкая полоска земли между двумя могучими империями, Цортом и Эфебом, каждая из которых одновременно представляла угрозу и служила щитом. Уже более тысячи лет цари Джеля с помощью дипломатических ухищрений, изысканных манер и суетливой деятельности, какая и не снилась накачанной адреналином сороконожке, поддерживали мирные отношения со всей теневой частью континента. При правильном использовании уже один тот факт, что ты существуешь на свете семь тысяч лет, может стать грозным оружием.
- Значит, ты хочешь сказать, что мы - нейтральная территория? - уточнил Теппик.
- Цорт, как и мы, представляет собой цивилизацию, возросшую в пустыне, - пояснил Диос, сцепив пальцы. - Мы долгие годы помогали им развиваться. Что касается Эфеба, - он фыркнул, - в этой стране довольно странные верования.
- А именно?
- Они верят, что миром правит геометрия, ваше величество. Все представляется им в виде линий, углов, чисел. Подобный образ мыслей, ваше величество, - Диос нахмурился, - может привести к весьма нездоровым идеям.
- Вот как... - пробормотал Теппик, про себя решив не откладывая узнать как можно больше об этих нездоровых идеях. - Стало быть, втайне мы на стороне Цорта?
- Нет. Важно, чтобы Эфеб оставался достаточно сильным.
- Но у нас больше общего с Цортом?
- Мы хотим, чтобы они так думали, ваше величество.
- Но ведь Цорт - пустынная цивилизация?
- К сожалению, над нашими пирамидами они смеются, ваше величество, - улыбнулся Диос.
Теппик на минуту задумался.
- Так на чьей же мы все-таки стороне?
- На собственной, ваше величество. Всегда есть третий путь. И, ваше величество, никогда не забывайте, что, когда ваш род насчитывал уже третью династию, наши соседи только-только научились правильно делать детей.
По всему было видно, что посланники Цорта тщательно, даже яростно штудировали джельскую культуру. Но несомненно было и то, что они так ничего в ней и не поняли - просто взяли по кусочку все, что казалось им полезным, и составили не совсем складную мозаику. К примеру, посланники старались передвигаться Трехсложной Походкой, изображения которой сохранились на дворцовых фризах и к которой джельских придворные прибегали крайне редко. Лица цорийцев корчились в муках, поскольку позвоночник яростно противился этикету.
Они носили Утренние Курпускулы и браслеты Перехода, кильты Но и наголенники - неудивительно, что даже служанки с опахалами едва сумели скрыть улыбку! <Здесь необходимо некоторое пояснение. Если иностранный посол (исключительно из пижонских соображений) появится при королевском дворе в котелке, при палаше, который носят шотландские горцы, в кирасирском нагруднике, древнесаксонских панталонах и стриженный под якобинца - впечатление будет точно такое же>.
Даже Теппик слегка поперхнулся. "По крайней мере, - подумал он, - они старались. Совсем как дети".
За этой мыслью моментально последовала другая: "А ведь эти детишки в любую минуту могут стереть нас с лица Диска".
И на хвост двум первым тут же села третья: "О боги, это всего лишь одежда, не надо воспринимать все слишком серьезно".
Эфебы были облачены в куда более скромные белые тоги. В облике всех посланников было нечто неуловимо похожее, словно где-то в их стране стоял небольшой станок, чеканящий маленьких лысых человечков с курчавыми седыми бородами.
Обе группы почтительно застыли перед троном, потом поклонились.
- Привет, - поздоровался Теппик.
- Его величество царь Теппицимон XXVIII, Повелитель Небес, Возничий Колесницы Солнца, Кормчий Солнечной Ладьи, Хранитель Тайного Знания, Цеп Милосердия, Направляющий Стези, Высокородный и Бессмертный Царь приветствует вас и повелевает испить с ним кубок вина, - произнес Диос и хлопнул в ладоши, подзывая дворецкого.
- Да, да, - кивнул Теппик. - Прошу садиться.
- Его величество царь Теппицимон XXVIII, Повелитель Небес, Возничий Колесницы Солнца, Кормчий Солнечной Ладьи, Хранитель Тайного Знания, Цеп Милосердия, Направляющий Стези, Высокородный и Бессмертный Царь повелевает вам садиться, - эхом откликнулся Диос.
Теппик напрягся, готовясь произнести подобающую речь. Речей в Анк-Морпорке он наслушался предостаточно. А может, во всем мире речи произносятся на один манер?
- Уверен, что мы продолжим...
- Его величество царь Теппицимон XXVIII, Повелитель Небес, Возничий Колесницы Солнца, Кормчий Солнечной Ладьи, Хранитель Тайного Знания, Цеп Милосердия, Направляющий Стези, Высокородный и Бессмертный Царь повелевает внимательно выслушать его! - пророкотал Диос.
- ...давние традиции дружбы...
- Внемлите мудрости его величества царя Теппицимона XXVIII, Повелителя Небес, Возничего Колесницы Солнца, Кормчего Солнечной Ладьи, Хранителя Тайного Знания, Цепа Милосердия, Направляющего Стези, Высокородного и Бессмертного Царя!
Эхо его слов замерло в дальних покоях.
- Диос, можно тебя на минутку? Верховный жрец наклонился к трону.
- Все это так необходимо? - прохрипел Теппик.
Орлиные черты Диоса застыли, как у человека, который сталкивается с представителем враждебной идеологии.
- Безусловно, ваше величество. Таков обычай, - сказал он наконец.
- Я думал, от меня требуется поговорить с этими людьми. Ну там о границах, о торговле и тому подобном. Я много размышлял над этим, и у меня появились кое-какие соображения. Но мне будет непросто высказать их, если ты не перестанешь орать.
- Не беспокойтесь, ваше величество, - вежливо улыбнулся Диос. - Все уже выяснено, ваше количество. Я встречался с ними сегодня утром.
- Что же тогда требуется от меня? Диос повел рукой:
- Все, что вам угодно, ваше величество. Обычно принято несколько раз улыбнуться и предоставить гостей самим себе.
- И все?!
- Ваше величество может спросить, нравится ли им быть посланцами, - предложил Диос, отразив сверкнувший взгляд Теппика безжизненными, как зеркало, глазами.
- Я - царь! - вспылил Теппик.
- Конечно, конечно, ваше величество. И не пристало вам марать ваше звание, рассуждая о всякой рутине. Завтра, ваше величество, вам предстоит председательствовать в верховном суде. Вот это вполне подобающее занятие для монарха.
- Что ж. Хорошо.
Дело попалось запутанное. Теппик внимательно выслушал показания сторон о предполагаемой краже скота, случившейся из-за напоминающего капустный кочан джельского земельного законодательства. "Так вот, значит, зачем я здесь, - подумал он. - Никто не смог разобраться, кому все-таки принадлежал этот проклятый бык, поэтому решили вызвать царя. Итак, пять лет назад вот он продал быка вот ему, но, как выяснилось..."
Он перевел взгляд с одного нервно переминающегося крестьянина на другого. Оба стояли, судорожно прижимая к груди свои рваные соломенные шляпы, и на лицах обоих застыло потерянное выражение простого человека, который, ввязавшись в сугубо семейную распрю, вдруг очутился на мраморном полу в огромном зале пред ликом восседающего на троне живого божества. Теппик не сомневался, что каждый из бедолаг с радостью уступил бы свои права на быка другому, лишь бы оказаться где-нибудь за много-много миль отсюда.
"Ладно, еще раз, - подумал он, - что мы имеем? Матерый бык, которому самое время на бойню... Далее если он принадлежал этому, долгие годы бык пасся на земле соседа, значит, получается каждому поровну, и пусть запомнят царский суд..."
Он поднял Серп Справедливости.
- Его величество царь Теппицимон XXVIII, Повелитель Небес, Возничий Колесницы Солнца, Кормчий Солнечной Ладьи, Хранитель Тайного Знания, Цеп Милосердия, Направляющий Стези, Высокородный и Бессмертный Царь готов высказать свой приговор! Трепещите перед справедливостью его величества царя Теп... Теппик прервал Диоса на полуслове.
- Выслушав обе стороны, - твердо произнес он (голос из-под маски звучал глуше и внушительнее), - и находясь под глубоким впечатлением от доводов и контрдоводов, мы полагаем, что единственно справедливым будет немедленно отвести вышеупомянутое животное на бойню, а затем разделить по справедливости между истцом и ответчиком.
Он сел. "Теперь меня назовут Теппиком Справедливым. Простым людям такие вещи нравятся".
Оба крестьянина посмотрели на него долгим бессмысленным взглядом. Потом оба, словно по команде, развернулись к Диосу, как обычно сидящему на ступенях перед троном в окружении младших жрецов.
Диос встал, разгладил складки на своей подчеркнуто непритязательной одежде и поднял посох.
- Внемлите толкованию мудрости его величества царя Теппицимона XXVIII, Повелителя Небес, Возничего Колесницы Солнца, Кормчего Солнечной Ладьи, Хранителя Тайного Знания, Цепа Милосердия, Направляющего Стези, Высокородного и Бессмертного Царя, - провозгласил он. - Данной нам свыше божественной властью повелеваем: вышеупомянутое животное является собственностью Румушпута. Повелеваем также, чтобы животное было принесено на алтарь Сонма Богов в благодарность за проявленное нами Божественное Вмешательство. Далее повелеваем, чтобы Румушпут и Ктоффл, каждый, отработали по три дня на царских полях, дабы оплатить разбирательство их тяжбы.
Диос поднял голову и посмотрел из-под угрожающе сдвинутых бровей на скрытое маской лицо Теппика. Потом воздел руки:
- О, сколь велика и славна мудрость его величества царя Теппицимона XXVIII, Повелителя Небес, Возничего Колесницы Солнца, Кормчего Солнечной Ладьи, Хранителя Тайного Знания, Цепа Милосердия, Направляющего Стези, Высокородного и Бессмертного Царя!
В порыве благодарности, смешанной с благоговейным ужасом, крестьяне, кланяясь, как болванчики, попятились к надежно обрамленному стражниками выходу.
- Диос, - окликнул Теппик, не повышая голоса.
- Да, ваше величество?
- Выслушай меня, пожалуйста.
- Ваше величество?
Фигура Диоса, словно из воздуха, возникла перед царем.
- Диос, извини, если я не прав, но никак не могу отделаться от впечатления, что ты, кажется, несколько приукрасил свой перевод.
- Никоим образом, ваше величество, - вид у верховного жреца был неподдельно изумленный. - Я слово в слово передал ваше решение, позволив себе чуть облагородить некоторые детали в согласии с традицией и обычаем.
- Как это понимать? Ведь на самом деле этот проклятый бык принадлежит обоим!
- Однако, ваше величество, Румушпут известен своей ревностной набожностью, он не упускает случая вознести хвалу богам, в то время как Ктоффл славен своими вздорными суждениями.
- И как это должно повлиять на наш суд?
- Непосредственно, ваше величество, - мягко ответил Диос.
- Но теперь бык не достанется никому!
- Совершенно верно, ваше величество. Только Ктоффл не получит его потому, что не заслуживает, тогда как Румушпут, благодаря своей жертве, еще больше упрочит свое положение в Загробном Мире.
- А у тебя на ужин будут говяжьи отбивные, - съязвил Теппик.
Да, это был удар. С тем же успехом Теппик мог схватить трон и огреть им жреца. Ошеломленный Диос отступил на шаг, глаза его на мгновение превратились в два сгустка боли.
- Ваше величество, я не ем мяса, - заговорил он хриплым, срывающимся голосом. - Потребление мяса ослабляет дух и растлевает душу. Могу ли я приступить к изложению очередного дела, ваше величество?
- Приступай, - кивнул Теппик.
Следующая тяжба касалась аренды ста квадратных ярдов прибрежной земли. Теппик слушал очень внимательно. Плодородная земля в Джеле ценится высоко, поскольку пирамиды занимают большую ее часть. Дело было серьезное.
И особую серьезность ему придавало то, что арендатор, согласно общему мнению, был человеком работящим и совестливым, а землевладелец - богачом, известным своим предосудительным поведением <Молодые убийцы, обычно живущие в крайней нищете, имеют совершенно определенные понятия о нравственной природе богатства. Это продолжается до тех пор, пока они не становятся старыми убийцами, живущими в полном достатке и считающими, что у несправедливости тоже есть свои положительные стороны>.
К сожалению, хотя арендатор мог привести в свое оправдание множество фактов, землевладелец тоже был отчасти прав.
Теппик глубоко задумался, скосил глаза на Диоса. Жрец кивнул.
- Я полагаю... - начал Теппик скороговоркой, но все же недостаточно быстро.
- Внемлите суду его величества царя Теппицимона XXVIII, Повелителя Небес, Возничего Колесницы Солнца, Кормчего Солнечной Ладьи, Хранителя Тайного Знания, Цепа Милосердия, Направляющего Стези, Высокородного и Бессмертного Царя!
- Я... то есть мы полагаем, - продолжил он, - что, принимая во внимание все обстоятельства и отбросив все субъективные пристрастия, истинно правильным и справедливым решением по этому вопросу...
Он запнулся. Богоподобный царь так говорить не может.
- Землевладелец был взвешен на весах справедливости и признан слишком легким, - гулко изрек он сквозь прорезь для рта. - Мы выносим решение в пользу арендатора.
Присутствующие в судебной зале все как один обернулись к Диосу, который пошептался с остальными жрецами и встал.
- Слушайте толкование слов его величества царя Теппицимона XXVIII, Повелителя Небес, Возничего Колесницы Солнца, Кормчего Солнечной Ладьи, Хранителя Тайного Знания, Цепа Милосердия, Направляющего Стези, Высокородного и Бессмертного Царя! Арендатор Пторн должен немедленно уплатить восемнадцать тун ренты князю Имтебосу! Князь Имтебос должен немедленно пожертвовать тринадцать тун храму речных богов! Да здравствует наш царь! Переходим к следующему делу!
Теппик снова кивком подозвал Диоса.
- Слушай, мое присутствие здесь необходимо? - спросил он жарким хрипом.
- Пожалуйста, ваше величество, успокойтесь. Если бы вас здесь не было, то как бы люди узнали, что мы вершим правый суд?
- Но ты перевираешь все мои слова!
- Отнюдь, ваше величество. Вы, ваше величество, судите как человек. Я же толкую решения царя.
- Понятно, - мрачно сказал Теппик. - Что же, отныне и впредь...
За дверями зала раздался взволнованный шум. Видимо, там находился узник, который вовсе не был так уж уверен в непогрешимой справедливости царя, и царь его не винил. Ему самому приходилось несладко.
Узник оказался темноволосой девушкой, которая с чисто женским азартом колошматила и пинала стражников, державших ее с двух сторон. Впрочем, для узницы она была одета несколько странно. Подобный наряд скорее сошел бы для того, чтобы, лежа у царских ног, чистить виноград.
Увидев Теппика, она бросила на него взгляд, исполненный беспримесной ненависти. Проведя полдня в роли умственно отсталого истукана, юный царь весьма обрадовался, что хоть кто-то проявил к нему интерес.
Он не знал, что именно сделала девушка, но, судя по оплеухам, которые она отвешивала стражникам, сделала она это от души.
- Ее зовут Птраси, - сообщил Диос, пригибаясь к ушному отверстию маски. - Служанка вашего отца. Отказалась выпить отвар.
- Какой отвар? - удивился Теппик.
- Обычай требует, чтобы покойный царь, уходя в Загробный Мир, брал с собой своих слуг, ваше величество.
Теппик мрачно кивнул. Это была ревностно охраняемая привилегия - единственный способ для человека без гроша за душой добыть себе бессмертие. Теппик вспомнил похороны деда, припомнил негромкий ропот и пересуды среди старых слуг. Несколько дней после этого отец пребывал в глубокой депрессии.
- Но ведь сия привилегия не может быть навязана, - вспомнил он.
- Никакого принуждения, ваше величество.
- У отца полно слуг.
- Мне кажется, эта была его любимицей, ваше величество.
- Что же дурного она сделала! Диос вздохнул так, словно в тысячный раз объяснял урок крайне непонятливому ребенку.
- Ваше величество, она отказалась выпить отвар.
- Извини, Диос, но мне послышалось, ты сказал, что к этому никого не принуждают.
- Да, ваше величество. То есть нет. Все совершенно добровольно. Акт свободного волеизъявления. А она отказалась.
- M-м, одна из тех самых ситуаций... - пробормотал Теппик.
Вся жизнь Джелибейби была основана на таких ситуациях. Пытаясь в них разобраться, можно было сойти с ума. Если кто-то из ваших предков издавал указ о том, что день - это ночь, люди среди бела дня ходили по улицам на ощупь.
- Госпожа, можете подойти, - пригласил Теппик, наклоняясь.
Девушка взглянула на Диоса.
- Его величество царь Теппицимон XXVIII...
- Это что, обязательно повторять все сначала?
- Да, ваше величество... Повелитель Небес, Возничий Колесницы Солнца, Кормчий Солнечной Ладьи, Хранитель Тайного Знания, Направляющий Стези, Цеп Милосердия, Высокородный и Бессмертный Царь повелевает тебе огласить свою вину!
Девушка вырвалась из рук стражников и, дрожа от ужаса, повернулась к Теппику.
- Он сказал мне, что не хочет быть погребенным в пирамиде. Сказал, что при одной мысли о том, что на него будет навалено столько камней, его начинают мучить кошмары. А я еще не хочу умирать!
- То есть ты ослушалась и отказалась принять яд? - спросил Диос.
- Да!
- Но, дитя мое, - промолвил Диос, - царь все равно приговорит тебя к смерти. Лучше уйти самой и с честью, чтобы продолжить достойную жизнь в Загробном Мире. Разве не так?
- Я не хочу быть служанкой в Загробном Мире!
Среди жрецов пробежал испуганный ропот. Диос кивнул.
- Тогда тебя заберет Пожиратель Душ, - подвел итог он. - Ваше величество, мы ждем приговора.
Теппик с трудом оторвал взгляд от лица девушки. В этом лице сквозило что-то неуловимо, навязчиво знакомое.
- Отпустите ее, - велел он.
- Его величество царь Теппицимон XXVIII, Повелитель Небес, Возничий Колесницы Солнца, Кормчий Солнечной Ладьи, Хранитель Тайного Знания, Цеп Милосердия, Высокородный и Бессмертный Царь изрек свою волю! Завтра на рассвете ты будешь брошена в реку на съедение крокодилам. Сколь велика царская мудрость!
Птраси обернулась к Теппику. Глаза ее сверкнули. Но Теппик промолчал. Он вообще боялся что-либо говорить.
Птраси спокойно двинулась к выходу. Смотреть на это было куда страшнее, чем если бы она рыдала или драла глотку.
- Это последнее дело, ваше величество, - сообщил Диос.
- Я удаляюсь в свои покои, - холодно ответил Теппик. - Мне о многом надо подумать.
- Тогда я распоряжусь, чтобы вам принесли обед, - кивнул жрец. - Сегодня у нас жареный цыпленок.
- Терпеть не могу цыплят.
- О нет, ваше величество, - улыбнулся Диос. - По средам царь всегда вкушает жареную курицу.

***

Пирамиды сияли в ночи. Отбрасываемый ими свет был странно приглушенным, зернистым, почти серым, но вырывающиеся из вершин молнии словно раскалывали небо.
Слабый звук - точно сталь звякнула о камень - донесся до Птраси и вывел ее из неуютной дремы. Девушка вся обратилась в слух. Осторожно, стараясь не шуметь, она подобралась к окну.
В отличие от окон обычных камер, больших и светлых, за исключением маленького, но необходимого недоразумения в виде толстых железных решеток, окно камеры, где находилась Птраси, представляло собой щель высотой не более шести дюймов. Семитысячелетний опыт научил царей Джеля строить надежные камеры. Через такое окно можно было выбраться только по кусочкам.
- Эй! - окликнул неведомый голос.
Чья-то тень возникла в фоне света, идущего от пирамид.
Птраси приникла к стене и постаралась дотянуться до щели.
- Кто ты?
- Я здесь, чтобы помочь тебе. Черт побери! И это они называют окном? Смотри внимательней, я спускаю веревку.
Толстый шелковый шнур, через равные промежутки завязанный узлами, коснулся ее плеча. Подумав секунду-другую, девушка сбросила свои туфельки с загнутыми носками и взобралась по шнуру.
Лицо за щелью было наполовину скрыто капюшоном, однако Птраси подметила написанное на нем волнение.
- Не отчаивайся, - произнес голос.
- Я и не отчаиваюсь. Просто пыталась немножко вздремнуть.
- Извини. Как думаешь, наверное, мне лучше уйти?
- В таком случае, проснувшись утром, я точно приду в отчаяние. На чем ты стоишь, о демон?
- Ты когда-нибудь слышала об альпинистских шипах?
- Нет.
- Так вот, на них я и стою. Оба молча изучали друг друга.
- Ладно, - решила наконец тень. - Я обойду кругом и войду через дверь. Подожди немного.
И с этими словами тень уплыла наверх.
Птраси соскользнула на холодные плиты пола. Войдет в дверь! Интересно, как это у него получится? Дверь сначала нужно открыть.
Она забилась в угол и уставилась на маленький деревянный прямоугольник.
Мучительно тянулись минуты. Но вот до нее донесся тихий звук, похожий на учащенное дыхание.
Послышалось слабое, едва уловимое слухом звяканье металла.
Много времени успело отмотать веретено вечности, прежде чем тишина за дверью камеры, вызванная отсутствием звуков, понемногу превратилась в тишину, создаваемую кем-то, кто двигался абсолютно бесшумно.
"Он прямо за дверью", - подумала Птраси.
Наступила пауза: Теппик смазывал засовы и петли - так что, поддавшись последнему усилию, дверь распахнулась с пугающей беззвучностью.
- Слушай... - произнес голос из темноты. Птраси еще дальше забилась в угол.
- Я пришел спасти тебя.
Очертания тени в падающем сквозь щель свете стали более отчетливыми. Тень ступила вперед гораздо более нерешительно, чем, согласно представлениям Птраси, ступил бы демон.
- Так ты идешь или нет? - спросил тень. - Я отключил стражников, хотя они не виноваты, просто делали свое дело, но времени у нас в обрез.
- Утром меня должны бросить крокодилам, - прошептала Птраси. - Так повелел царь.
- А вдруг он ошибся?
Глаза Птраси расширились от ужаса:
- Меня заберет Пожиратель Душ!
- Неужели тебе этого хочется? Птраси заколебалась.
- Ну а тогда... - сказал тень и взял ее безвольную руку. Потом вывел из камеры.
Выходя, Птраси чуть не споткнулась о лежащего на полу стражника.
- А кто в других камерах? - спросил тень, указывая на двери, цепочкой протянувшиеся вдоль коридора.
- Не знаю, - ответила Птраси.
- Пойдем, разведаем.
Фигура в капюшоне коснулась носиком масленки засовов и петель следующей двери и толчком распахнула ее. Льющийся сквозь узкое оконце свет озарил мужчину средних лет, который сидел на полу, скрестив ноги.
- Я пришел спасти тебя, - промолвил демон.
Мужчина впился в него взглядом:
- Спасти?
- Да. За что ты здесь?
- Богохульствовал против царя, - пояснил мужчина, понурив голову.
- Как это случилось?
- Уронил камень на ногу. Теперь мне вырвут язык.
Фигура в капюшоне сочувственно кивнула:
- И тебя услышал какой-то жрец...
- Я сам признался. Такие вещи не должны оставаться безнаказанными, - растолковал добродетельный узник.
"Да уж, этого у нас не отнимешь, - подумал Теппик. - Даже животное никогда не поведет себя так. Истинно глупым может быть только человек".
- Наверное, нам лучше поговорить об этом снаружи, - произнес он вслух. - Хочешь, пойдем со мной?
Мужчина откинулся и сверкнул глазами:
- Ты хочешь, чтобы я убежал?
- Неплохая мысль, как по-твоему?
Мужчина сверлил взглядом Теппика, губы его беззвучно шевелились. Наконец, он принял решение.
- Стража! - завопил он.
Эхо его вопля раскатилось по покоям спящего дворца. Предполагаемый спаситель уставился на узника, не веря своим глазам.
- Сумасшедший, - буркнул Теппик. - Все вы здесь сумасшедшие.
Выскочив из камеры, он схватил Птраси за руку и побежал по сумрачным коридорам. Узник, видимо решив напоследок всласть попользоваться языком, осыпал их градом проклятий.

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

- Куда ты меня тащишь? - поинтересовалась Птраси, пока они осторожно крались по обнесенному колоннами внутреннему двору.
Теппик ответил не сразу. Об этом он как-то не подумал.
- И зачем только здесь запирают двери? - риторически вопросил он, оглядывая колонны. - Хотелось бы знать, как это ты не вернулась в свою камеру, пока меня не было?
- Я... я не хочу умирать, - невозмутимо сообщила девушка.
- Что ж, понимаю.
- Ты не должен так говорить! Не хотеть умирать это плохо!
Теппик окинул взглядом крыши и отстегнул крюк.
- По-моему, я должна вернуться в камеру, - заявила Птраси, впрочем не предпринимая в этом направлении ни прямых, ни переносных шагов. - Не повиноваться царю - ужасный проступок.
- Так что же с тобой случилось?
- Кое-что нехорошее, - уклонилась от ответа девушка.
- Неужели это заслуживает того, чтобы тебя растерзали крокодилы или забрал Пожиратель Душ? - спросил Теппик, почувствовав, что крюк прочно зацепился за невидимый на плоской крыше водосток.
- Интересная мысль, - задумалась Птраси, и про себя Теппик удостоил ее премии Теппика за здравое суждение.
- По-твоему выходит, что если тебя так или иначе ожидает самое худшее, то можно особо не волноваться? - уточнила Птраси. - Если Пожиратель Душ все равно заберет тебя, можно хотя бы попробовать не попасть на обед к крокодилам, верно?
- Лезь первой, - перебил Теппик. - Кажется, кто-то идет.
- Но кто ты такой?
Теппик порылся в своей сумке. Прошла целая вечность с тех пор, как он вернулся в Джель в том самом платье, в котором был сейчас, но именно в этом платье он сдавал выпускной экзамен. Юноша взвесил на ладони метательный нож номер два; сталь блеснула в разлитом вокруг свете. Вполне вероятно, это было единственное изделие из стали во всей стране. Дело не в том, что в Джелибейби не слышали о железе, но здесь судили так: если ваш пра-пра-пра-прадед мог обходиться медью, то и вы можете довольствоваться ею же.
Нет, стражники не заслуживают смерти. Н конце концов, они не сделали ничего плохого.
Рука Теппика нащупала маленький плетеный мешочек с шипами. Каждый шип был не больше дюйма длиной. Такими никого не убьешь, они могут лишь задержать противника. Парочка стальных заноз делает человека чрезвычайно медлительным и осторожным, если, конечно, он не пламенный энтузиаст.
Разбросав несколько шипов у выхода из тюремного коридора, Теппик быстро вернулся и в несколько приемов вскарабкался по веревке на крышу. Это произошло одновременно с тем, как первые стражники появились во дворе. Теппик прислушался - снизу донеслись проклятья, - вернул веревку и поспешил вслед за девушкой.
- Нас все равно поймают, - пожаловалась Птраси.
- Не думаю.
- И тогда царь велит бросить нас крокодилам.
- Вряд ли...
Теппик помедлил. Привлекательная идея.
- Хотя может быть. Трудно быть уверенным в чем бы то ни было, - высказался он.
- Ну и что мы теперь будем делать?
Теппик взглянул за реку, где полыхали пирамиды. Работы на ярко высвеченной Великой Пирамиде не прекращались; крохотные плиты роились над ее вершиной. Работоспособность Птаклюспа не могла не поражать.
"Да, ну и света от нее будет... - подумал Теппик. - До самого Анка достанет".
- Какие они ужасные, правда? - раздался голос стоявшей сзади Птраси.
- Тебе так кажется?
- Просто мурашки по коже. Знаешь, старый царь терпеть их не мог. Говорил, они приковывают царство к прошлому.
- Почему?
- Не знаю. Просто терпеть их не мог. Он был славный. Мальчишка, хоть и старый. И очень добрый. Не то что этот, новенький.
Она высморкалась и привычным движением спрятала платок в как будто специально созданное для этого место в усыпанном блестками лифчике.
- M-м, а что ты, делала? Я имею в виду как служанка? - поинтересовался Теппик, усердно разглядывая панораму крыш, чтобы скрыть волнение.
Девушка прыснула.
- Ты что, не здешний?
- Не совсем.
- Ну, чаще говорила. Или слушала. Он умел рассказывать, но всегда жаловался, что его никто не слушает.
- О да! - с чувством произнес Теппик. - И все?
Птраси внимательно посмотрела на него и снова хихикнула.
- Ах, ты про это? Нет, он был слишком добрым. Я была бы не против, сам понимаешь, у меня хорошая школа. Даже немного обидно, правда. Женщины из моей семьи прислуживали царям много веков подряд...
- Да ну? - выдавил Теппик.
- Не знаю, попадалась ли тебе такая книжка - "Сквозь...
- ...дворцовые ставни", - машинально закончил Теппик.
- Видимо, каждый настоящий мужчина слышал о ней, - сказала Птраси, подталкивая его локтем. - Это вроде учебника. Моя пра-пра-прабабка позировала для ее картинок. Давно, - пояснила девушка, - и умерла она всего в двадцать пять. Все говорят, я на нее очень похожа.
- Гм-м, - согласился Теппик.
- Она была знаменитая - умела пятками достать затылок. И я могу. Мне присвоили Третью Степень.
- Гм-м?
- Старый царь как-то сказал: боги дали людям чувство юмора, чтобы искупить свою вину за то, что разделили их на два пола. Мне тогда показалось, он чем-то немного расстроен.
- Гм-м, - теперь только белки Теппика ярко светились в темноте.
- Не очень-то ты разговорчивый. Ночной ветерок доносил до него запах духов Птраси. Оглушительный запах.
- Надо придумать, куда тебя спрятать, - сказал Теппик, стараясь не потерять нить своей мысли. - У тебя есть родители или родственники?
Он пытался не обращать внимания на то, что тело девушки словно светится, - но у него ничего не получалось.
- Да, моя мать работает где-то во дворце, - кивнула Птраси, - только вряд ли она мне обрадуется.
- Ты должна уехать! - с жаром воскликнул Теппик. - Если тебе удастся спрятаться и переждать немного, я украду лошадей, или лодку, или еще что-нибудь. Тогда ты сможешь бежать в Цорт, Эфеб или куда-то еще.
- То есть за границу? Не очень-то хочется.
- Лучше заграница, чем Загробный Мир.
- Ладно. Ты прав. - Девушка взяла Теппика за руку. - Почему ты решил меня спасти?
- M-м. Потому что быть живым лучше, чем мертвым. Во всяком случае, я так считаю.
- Я добралась до позы номер сорок шесть - "Пять Благовествующих Муравьев", - поделилась Птраси. - Если бы у нас было немного йогурта, мы могли бы...
- Нет! Не здесь и не сейчас! Нас, наверное, ищут. И потом, скоро рассветет.
- Ну чего ты так волнуешься! Я просто хотела за добро отплатить добром.
- Да. Отлично. Спасибо.
Теппик в отчаянии перегнулся через парапет и заглянул в один из многочисленных дворцовых колодцев.
- Вот этот ведет в мастерскую бальзамировщиков, - узнал он. - Там наверняка масса мест, где можно спрятаться.
Он снова размотал веревку.
В разные стороны разбегались несколько коридоров. Теппик выбрал уставленную скамьями комнату с усыпанным стружками полом; в глубине ее за приоткрытой дверью виднелась ещё одна зала, где было свалено множество саркофагов с золотыми кукольными масками на каждом, масками, которые теперь он так хорошо знал и от всей души ненавидел. Теппик подмял крышку ближайшего саркофага.
- Хозяев нет, - сообщил он. - Здесь ты сможешь хорошенько отдохнуть. Я оставлю крышку приоткрытой, чтобы можно было дышать.
- А здесь не опасно? Вдруг ты не вернешься?
- Я вернусь ночью, - успокоил Теппик, - и постараюсь прихватить еды и питья.
Птраси привстала на цыпочки, звон браслетов на ее лодыжках бередил либидо Теппика. Непроизвольно опустив взгляд, он заметил, что ногти на ее ногах накрашены. Ему вспомнилось, как однажды после завтрака Сыроправ рассказывал ему за конюшнями, что девушки, которые красят ногти на ногах... впрочем, он тогда ему не поверил, да и сейчас в это не совсем верилось.
- Какой он жесткий... - протянула Птраси.
- Кто?
- Если уж мне придется лежать здесь, неплохо бы подложить подушку.
- Я насыплю стружек, - заверил Теппик. - Только поторопись, пожалуйста!
- Хорошо, хорошо. А ты точно вернешься? Обещаешь?
- Конечно обещаю!
Опустив крышку саркофага, Теппик подложил деревянный клин, чтобы оставалось отверстие для воздуха, и выбежал из комнаты.
Тень царя проводила его взглядом.

***

Солнце показалось над горизонтом. Золотой свет разливался по плодородной долине Джеля, и сияние пирамид поблекло, лишь редкие сполохи продолжали свою призрачную пляску в светлеющем небе. Теперь к ним присоединился странный шум. Он звучал с самого начала, но на слишком высоких, недоступных человеческому слуху частотах, и вот отдельные звуки, приземляясь, покидали запредельные ультразвуковые чертоги...
ХХХхххиии...
Вопль несся с небес, тонкая звуковая оболочка, словно безумный скрипач водил смычком по обнаженные мозговым извилинам.
...хххххиииииии...
Некоторые уверяют, что такое же ощущение возникает, если провести ногтем по голому нерву. По этому звуку можно было бы ставить часы, если бы хоть кто-нибудь знал, что это такое.
...хиии...
Звук становился все глубже и приглушеннее - уже не кошачий визг, но собачье рычание. Солнечный прибой бился о каменные плиты.
...UU...UU...UU...
Огни пирамид погасли...ой.
- Прекрасное утро, ваше величество. Надеюсь, вы хорошо отдохнули?
Теппик ничего не ответил - только помахал Диосу рукой. Брадобрей уже приступил к Обряду Бритья.
Мастера била крупная дрожь. Еще совсем недавно он был безработным одноруким камнетесом. Но вот в один прекрасный день страшный верховный жрец призвал его и велел быть царским брадобреем, и, хотя это означало, что придется прикасаться к царской персоне, жрецы уже нее обсудили и бояться было нечего. В общем, это оказалось даже лучше, чем он ожидал, и уж конечно, ему предоставили великую честь: хотя бы одной рукой отвечать за состояние царского подбородка.
- Ночью вас не беспокоили? - осведомился верховный жрец.
Глаза его подозрительно шарили по комнате; казалось, взгляд жреца вот-вот прожжет насквозь каменные стены.
- Нее...
- Умоляю вас сидеть спокойнее, о бессмертный, - взмолился брадобрей голосом человека, которому крошечный порез может обойтись в увлекательное путешествие по крокодильему кишечнику.
- Никаких странных звуков не слышали, ваше величество? - настаивал Диос.
Сделав резкий шаг назад, он заглянул за расшитую золотыми павлинами ширму, отделяющую другую половину комнаты.
- Ннн...
- Сегодня ваше величество выглядит несколько утомленным, - заметил Диос.
Он присел на скамью, по краям которой были вырезаны изображения гепардов. В принципе, сидеть в присутствии царя, за исключением официальных церемоний, не разрешалось. Однако со скамьи можно было заглянуть под кровать Теппика.
Диос был явно смущен. Тогда как Теппик, несмотря на бессонную ночь и боли во всем теле, пребывал в прекрасном расположении духа. Он потер подбородок.
- Это кровать, - махнул он рукой. - Я, кажется, уже рассказывал тебе о ней. Да, и перины. Они набиты перьями. Если хочешь знать, зачем они, можешь расспросить халийских пиратов. Наверное, уже добрая половина из них спит на подобных перинах.
- Изволите шутить, ваше величество. Теппик понимал, что лучше сменить тему, но соблазн был слишком велик.
- Что-то случилось? - справился он.
- Какой-то негодяй пробрался ночью во дворец. Девушка по имени Птраси исчезла.
- Очень неприятно.
- Да, ваше величество.
- Наверное, какой-нибудь поклонник, ухажер.
- Вполне вероятно, ваше величество.
На лице Диоса не дрогнул ни единый мускул.
- Что ж, значит, священные крокодилы останутся сегодня без завтрака.
"Впрочем, они не отощают, - подумал Теппик. - Ступите на любой из маленьких прибрежных причалов, пусть ваша тень упадет на воду, и мгновенно грязно-желтая жижа, словно по волшебству, обратится в грузные, грязно-желтые тела, похожие на большие разбухшие бревна - с той лишь разницей, что бревна не имеют обыкновения разевать пасть и пытаться отхватить вам ногу". Священные крокодилы Джеля исполняли роль царских мусорщиков, речных патрульных, а случалось, и морга.
Сказать, что они были большими, - не сказать ничего. Если матерому самцу вдруг приходило в голову улечься поперек течения, он перегораживал реку не хуже любой плотины.
Брадобрей на цыпочках вышел. На смену ему - на цыпочках - вошли двое слуг.
- Я предвидел реакцию вашего величества, - продолжал Диос, голос которого звучал размеренно, как сталактитовая капель в глубине известковых пещер.
- Прекрасно, прекрасно, - ответил Теппик, внимательно разглядывая разложенную перед ним одежду. - И какую же?
- Необходимо обыскать весь дворец, комнату за комнатой.
- Совершенно верно. Займись этим, Диос. "Мое лицо сейчас не скрыто маской, - добавил про себя Теппик. - Но знаю, я не выдал себя.
Пусть попробует прочесть мои мысли, как надпись на стекле. В гляделки я его пересмотрю".
- Спасибо, ваше величество.
- Думаю, они сейчас уже далеко, - промолвил Теппик. - Кто бы они ни были. Ведь она была простой служанкой, не так ли?
- Даже помыслить нельзя, чтобы кто-нибудь посмел ослушаться ваших приказов! Во всем царстве не сыщется такого! Вечное проклятие падет на них! Они будут пойманы, ваше величество! Пойманы и уничтожены!
Слуги робко жались за спиной Теппика. Это был не просто гнев. Это была ярость, неистовая ярость тысячелетней выдержки. Но за полнолунием всегда следует ущерб.
- Тебе плохо, Диос?
Диос отвернулся и устремил взгляд на другой берег реки. Великая Пирамида была почти закончена. Вид ее несколько успокоил жреца - по крайней мере, позволил обрести равновесие на новых духовных высотах.
- Да, ваше величество, - глубоко вздохнул он. - Благодарю вас. Завтра вы станете свидетелем того, как будет уложен последний камень. Торжественный момент. Разумеется, работы по отделке внутренних покоев еще продлятся, но...
- Замечательно. А сегодня утром я, пожалуй, навещу отца.
- Уверен, покойный царь будет рад вам, ваше величество. Надеюсь, вам угодно, чтобы я вас сопровождал?
- О да.
Нет факта более неоспоримого чем то, что хороших великих визирей в природе не существует. Склонность к закулисным интригам составляет неотъемлемую часть их профессиональных навыков.
Казалось бы, к подобной категории можно отнести и верховных жрецов. Никто не станет отрицать, что стоит им добиться своего поста, как они тут же начинают издавать один за другим довольно странные приказы, как то: прикопить принцессу к скале на прокорм прожорливым морским чудовищам, побросать младенцев и морскую пучину ну и так далее.
Но все это самая черная клевета. За всю историю Плоского мира большинство великих жрецов были серьезными, набожными и в высшей степени совестливыми людьми, которые прилагали все усилия, чтобы как можно лучше истолковать волю богов, даже если для этого приходилось заживо содрать шкуры с сотни-другой людей.
Гроб царя Теппицимона XXVII был выставлен для торжественного прощания. Снаружи он был отделан смарагдом, изнутри - инкрустирован розовой яшмой и весь пропитан запахом благовоннейших благовоний и редких смол...
"Впечатляет, весьма впечатляет, - решил царь, - но умирать ради этого вряд ли стоит". Он поднялся и прошелся по двору.
В драме его смерти появился новый персонаж.
Гринджер - изготовитель муляжей.
Муляжи всегда интересовали царя. Даже самый безвестный крестьянин лелеял надежду, что его похоронят вместе с набором жизненно необходимых вещей, которые каким-то непостижимым образом вновь станут настоящими в Загробном Мире. Многие, очень многие способны приказать зажарить быка в этом мире, чтобы в мире ином обзавестись племенным стадом. Вельможи и цари получали полный набор, включая муляжи колесниц, домов, ладей - словом, всего того, что из-за размеров никак не влезает в гробницу. Едва оказавшись по ту сторону, все это снова обретало реальность.
Царь нахмурился. При жизни он верил, что это правда. Ни тени сомнения...
От старания Гринджер даже высунул кончик языка, пинцетом прилаживая крошечное весло к речной триреме, выполненной в 1/80 от настоящей величины. Каждая пядь пола в отведенном ему углу мастерской была уставлена муляжами животных и всяческих предметов; некоторые из наиболее впечатляющих образцов свисали из-под потолка на веревочках.
Царь краем уха уже слышал, что Гринджеру двадцать шесть, что его замучили прыщи и чирьи и что живет он вместе с матерью. Там же вечерами он мастерил свои муляжи. В глухих, байковых закоулках души Гринджер таил надежду, что однажды встретит красивую девушку, которая поймет, какую вселенскую важность имеет каждая деталь шестиколесной церемониальной колесницы, запряженной волами. Эта девушка будет подавать горшочек с клеем, она всегда в нужный момент и в нужном месте крепко надавит пальцем и будет держать, пока клей не засохнет.
Он слышал вокруг звуки труб и всеобщего возбуждения. Слышал, но не прислушивался. В такие дни всегда много шума и суеты. И, с его точки зрения, люди вечно беспокоятся по всяким пустякам. Просто у них нарушена система ценностей. Лично он однажды целых два месяца ждал, пока ему пришлют несколько укций камеди, а все делали вид, что ничего не происходит. Поправив глазную лупу, Гринджер целую минуту не дышал, устанавливая рулевое весло.
Вдруг он почувствовал, что рядом кто-то стоит. Что ж, пусть хоть чем-то помогут...
- Ты не мог бы подержать вот здесь, - попросил он, не оборачиваясь. - Всего минутку, пока клей не схватится.
Неожиданно словно повеяло холодом. Оторвавшись от работы, Гринджер поднял глаза и увидел улыбающуюся золотую маску. Над другим его плечом маячило бледное лицо Диоса. Наметанный глаз Гринджера сразу определил - "Бледно-Телесный, № 13" и "Пурпурно-Закатный, Глянец, № 37".
- О! - выразился он.
- Здорово, - заметил Теппик. - А что это такое?
Глядя на него, Гранджер заморгал и, все так же моргая, перевел взгляд на ладью.
- Восьмидесятифунтовая халийская речная трирема с кормой в виде рыбьего хвоста и тараном на носу, - без запинки ответил он.
Но от него явно ждали чего-то еще. Гринджер оглянулся в поисках чего-нибудь подходящего.
- В ней больше пятисот деталей, - добавил он. - Каждая дощечка на палубе выточена вручную.
- Изумительно, - признал Теппик. - Не буду тебя отрывать. Продолжай трудиться.
- А парус распускается как настоящий, - продолжал Гранджер. - Вот видите - ниточка. Если за нее потянуть...
Маска исчезла. На ее месте возник Диос. Он бросил на Гринджера короткий выразительный взгляд, дававший понять, что о подробностях речь пойдет позже, и поспешил вслед за царем. Тень Теппицимона XXVII замыкала процессию.
Между тем скрытый под маской Теппик озирался по сторонам. Дверь в комнату, где лежали саркофаги, была приоткрыта. Он даже заметил тот, в котором пряталась Птраси; деревянный клин по-прежнему торчал из-под крышки.
- Наш отец здесь, ваше величество, - сказал Диос, появляясь неслышно, как тень.
- Ах да...
После некоторого колебания Теппик решительно пересек комнату и подошел к стоящему на деревянных козлах большому ящику. Постоял, глядя на него. Золотая маска на крышке выглядела точь-в-точь как остальные.
- Поразительное сходство, ваше величество, - шепнул Диос.
- Ага-а... - протянул Теппик. - По-моему тоже. Он определенно выглядит счастливее, чем был царь.
Он знал, что никто не услышит его, но все же от этого жеста ему стало чуточку легче. Все лучше, чем говорить с самим собой. Для этого времени у него будет предостаточно.
- Мне кажется, маска передает его лучшие черты, о повелитель небес, - высказался главный скульптор.
- Вид у меня точно как у тужащейся куклы.
- Пожалуй, - неопределенно ответил Теппик, склонив голову набок. - Да. M-м. Хорошая работа.
Он полуобернулся к открытой двери.
Диос сделал знак стражникам, дежурящим в другом конце коридора.
- С вашего позволения, ваше величество... - учтиво произнес он.
- Что?
- Стража продолжит поиски.
- О да. Конечно.
Диос соколом ринулся к саркофагу Птраси, окруженному стражами. Ухватившись за крышку, он одним движением отшвырнул ее и воскликнул:
- Смотрите все! Смотрите! Диль и Джерн подошли к саркофагу и заглянули внутрь.
- Опилки, - сказал Диль.
- А запах, запах-то какой! - хмыкнул Джерн.
Диос забарабанил пальцами по крышке. Ни когда еще Теппику не приходилось видеть его в такой рассеянности. Диос тем временем стал обстукивать весь саркофаг, очевидно в поисках двойного дна.
Потом он аккуратно положил крышку на место и невидящими глазами взглянул на Теппика который впервые порадовался, что маска скрывает истинное выражение его лица.
- Её здесь нет, - сказал старый царь - Она вышла, повинуясь зову природы, когда эти двое отправились обедать.
"Стало быть она как то выбралась, подумал Теппик. И - И где же она теперь?"
Диос обыскал всю комнату и остановился, медленно покачиваясь взад вперед как стрелка компаса. Взгляд его был прикован к царскому саркофагу. Большой, вместительный саркофаг. Во всем его внешнем виде сквозило нечто роковое.
Несколькими шагами Диос пресек комнату и откинул крышку.
- Можно не стучать - проворчал царь - я и не собирался никуда отлучаться.
Теппик не без страха заглянул внутрь. Мумия царя пребывала на положенном месте в совершенном одиночестве.
- Диос, ты уверен что с тобой все в порядке - спросил он.
- Да. Ваше Величество. Излишняя осторожность не повредит, Ваше Величество.
- По моему тебе лучше выйти на свежий воздух, - предложил Теппик, не в силах совладать с соблазном.
Растерянный, Диос производил зловещее впечатление, способное смутить кого угодно: Вас вдруг охватывало инстинктивное ощущение нереальности бытия.
- Да, Ваше Величество. Спасибо Ваше Величество.
- Присядь, а я пока попрошу кого-нибудь принести воды. Потом пойдем проведаем пирамиду.
Диос сел.
Раздался негромкий, но поистине ужасный хруст.
- Он сил на трирему. - прокомментировал царь. - Первая его шутка за все время нашего знакомства.

***

Применительно к пирамиде слова "массивный" обретало новый смысл. Она нависала над окружающим пейзажем, подавляя его. Теппику казалось, что сам ее вес, искажает пропорции предметов, расплющивая царство как свинцовый шарик.
Впрочем он понимал что это нелепо. Какой бы огромной пирамида не была, по сравнению скажем, с горами, она смотрелась крошечной.
Но по сравнению со всем остальным она действительно была гигантской. Но горы и предполагались большими, таковы была их идея, заложенная в системе мироздания. Пирамида же была рукотворной, размерами своими, превышая все отпущенные рукотворному границы.
А еще она была очень холодной. На черном мраморе граней белоснежный иней сверкал в лучах полуденного солнца. Теппик по глупости дотронулся до него пальцем и сразу отдернул руку - лоскуток кожи прилип к ледяной поверхности.
- Ну и холодная!
- Она уже накапливает энергию, о дуновение реки, - пояснил Птаклюсп, активно потея. - Иными словами - пограничный эффект.
- Я заметил, что ты остановил работы над погребальными покоями, - произнес Диос.

Предыдущая страница 9 Следущая страница


Пирамиды 10

- Люди... температура... пограничные эффекты... слишком рискованно, - пробормотал Птаклюсп.
Теппик переводил взгляд с одного на другого.
- В чем дело? - спросил он. - Есть проблемы?
- M-м, - промычал Птаклюсп.
- Вы немного опережаете график. Блестящая работа, - признал Теппик. - Ты вложил в эту постройку столько труда...
- M-м. Да. Столько. Кругом было тихо, если не считать отдаленных голосов перекликающихся работников да тихого свиста ветра, рассекаемого острыми каменными гранями.
- Как только установим вершину, все будет в порядке, - наконец выдавил из себя строитель пирамид. - Когда она засветится - никаких проблем.
Он ткнул пальцем в навершие из сплава золота с серебром. Лежащий на козлах камень был на удивление небольшим - примерно фут или около того в диаметре.
- Хотим поставить завтра, - сказал Птаклюсп. - Надеюсь, ваше величество, вы почтите церемонию своим присутствием? - Не в силах скрыть волнение, он судорожно мял полы своей одежды. - Будут напитки, - запинаясь пообещал он. - И серебряный мастерок, который вы сможете взять на память. Все будут кричать ура и бросать шапки в воздух.
- Безусловно, - вмешался Диос. - Это большая честь.
- Для нас тоже, ваше величество, - заявил Птаклюсп с самым, что ни на есть верноподданным видом.
- Я и имел в виду тебя, - ответил жрец, поворачиваясь к широкому берегу, лежащему между основанием пирамиды и рекой, в два ряда уставленному изваяниями и стелами, которые отражали деяния царя Теппицимона <Тут ваятелям пришлось приложить максимум фантазии. Покойный царь обладал множеством прекрасных качеств, но способность творить великие деяния, увы, не входила в их число. Общий итог таков: число врагов, поверженных в прах его колесницей, = 0; количество тронов, сокрушенных его сандалиями, = 0; число случаев, когда он заставлял мир содрогаться, как колосса на глиняных ногах, = 0. Однако с другой стороны: периодов террора - 0; случаев, когда его собственный трон страдал от чужих сандалий, - 0; гонений на бедняков - 0, дорогостоящих военных походов - 0. Таким образом, жизнь его можно рассматривать как победу с ничейным результатом>.
- Да, еще, вот это - убрать, - добавил он, указав пальцем.
Птаклюсп взглянул на него с видом оскорбленной добродетели.
- Вот эту статую, - пояснил Диос.
- Ах эту... Понимаете, мы подумали, что, когда вы увидите ее на месте, при правильном освещении... Это Шляп, Бог Нежданных...
- Убрать, - повторил Диос.
- Вы, как всегда, правы, ваше преподобие, - униженно сказал Птаклюсп.
В данный момент судьба Шляпа мало его волновала, но вкупе с прочими проблемами архитектору уже начинало казаться, что изваяние буквально преследует его.
- Не появлялась ли здесь молодая женщина? - спросил Диос, наклоняясь поближе.
- На стройке нет женщин, мой повелитель, - удивился Птаклюсп. - Дурная примета.
- Такая, ну, вызывающе одетая... - описал Диос.
- Нет, нет, никаких женщин.
- Дворец недалеко. А здесь есть где спрятаться, - не унимался Диос.
Птаклюсп шумно проглотил слюну. Он и сам прекрасно это знал. Но как бы ему ни хотелось угодить Диосу...
- Уверяю вас, ваше преподобие... - пробормотал он.
Диос бросил на него гневный взгляд и повернулся посмотреть, где Теппик.
- Пожалуйста, попросите его ни с кем не здороваться за руку, - крикнул строитель вдогонку Диосу, поспешившему вслед за мелькнувшей вдали золотой маской.
Царь все еще никак не мог уразуметь, что люди меньше всего хотят, чтобы с ними обращались как с ровней. Работники, не успевшие вовремя смотаться, прятали руки за спину.
Оставшись один и обмахиваясь веером, Птаклюсп нетвердой походкой двинулся в тень под навес.
Здесь его уже поджидали Птаклюсп 2-а, Птаклюсп 2-а, Птаклюсп 2-а и Птаклюсп 2-а. Птаклюсп и без того чувствовал себя неуютно в присутствии бухгалтеров, но четверо счетоводов - это совсем чересчур, особенно если все они - одно и то же лицо. Трое Птаклюспов 2-б тоже были тут; еще двое - хотя теперь уже трое - остались на стройплощадке.
Птаклюсп примиряюще помахал рукой.
- Ладно, ладно, - промолвил он. - Какие проблемы сегодня?
Один из Птаклюспов 2-а сунул ему стопку вощеных табличек.
- Знаешь ли ты, папа, - начал он тем режущим, как лезвие бритвы, голосом, каким счетоводы всегда предваряют сообщения о непредвиденных и крупных расходах, - что такое калькуляция?
- Вот ты мне и расскажи, - ответил Птаклюсп, плюхаясь на стул.
- Это такая штука, которую я выдумал, чтобы разбираться с ведомостями на оплату, - встрял второй Птаклюсп 2-а.
- А я думал, это имеет отношение к алгебре, - удивился Птаклюсп.
- От алгебры мы отказались еще на прошлой неделе, - заявил третий Птаклюсп 2-а. - Сейчас речь о калькуляции. Мне пришлось расчетвериться, чтобы управиться с ней, и еще трое нас работают над... - он мельком взглянул на своих братьев, - квантовой бухгалтерией.
- А это зачем? - устало спросил отец.
- Для будущей недели. - Главный бухгалтер посмотрел на верхнюю плиту. - Вот, например, - промолвил он. - Ты ведь знаешь Ртура, мастера по фрескам?
- Ну и?
- Он, вернее они, представили счет на оплату двухгодичной работы.
- Уф!
- Они сказали, что сделали ее в четверг. В соответствии с астрономическим временем, сказали они.
- Так и сказали? - уточнил Птаклюсп.
- Просто поразительно - умнеют на глазах, - хмыкнул один из бухгалтеров, глядя на паракосмических архитекторов.
- И сколько их там сейчас? - нерешительно поинтересовался Птаклюсп.
- Откуда нам знать? Было пятьдесят три. Во всяком случае, попадается на глаза он чересчур часто.
Двое Птаклюспов 2-а сели, сцепив пальцы, - дурной знак у людей, имеющих дело с деньгами.
- Суть в том, - продолжал один из них, - что, когда первый порыв энтузиазма прошел, многие стали размножаться без официального на то разрешения и теперь могут сами сидеть дома, а двойников посылать на работу.
- Что за чушь, - слабо запротестовал Птаклюсп. - Как ни крути, а это все равно один человек.
- Сей факт никого не смущает, - махнул рукой 2-а. - Много ли двадцатилетних бросили пить только ради того, чтобы спасти какого-то незнакомца, который в сорок умирает от цирроза печени?
- Незнакомца?.. - растерянно переспросил Птаклюсп.
- Я имею в виду себя самого, только на много лет старше, - оборвал его 2-а. - Впрочем, это вопрос философский.
- Вчера какой-то каменщик избил своего двойника, - мрачно произнес один из Птаклюспов 2-б. - Подрались из-за жены. Теперь он сходит с ума, потому что не знает, была ли то его ранняя версия или некто, кем он еще не успел стать. Боится собственной мести. Но знаешь, папа, есть вещи и похуже. Мы платим сорока тысячам работников, в то время как на самом деле их всего две тысячи.
- Если все так - мы банкроты, - понурился Птаклюсп. - Да, это моя вина. Я всего лишь хотел, чтобы ты не сидел без дела. Просто представить не мог, что все так обернется. Вначале все казалось куда проще.
Один из 2-а откашлялся.
- В общем... м-м... все не так уж и плохо, - успокоил он.
- Что ты хочешь сказать? Бухгалтер выложил на стол двенадцать медных монет.
- Понимаешь, мне пришло в голову, что, раз уж творится такая чехарда со временем, через петли можно пропускать не только людей, но и, понимаешь... Вот, взгляни на эти монеты.
Одна из монеток вдруг исчезла.
- Это все одна и та же монета? - поразился кто-то из братьев.
- Да, - кивнул Птаклюс 2-а. Он чувствовал себя несколько неуютно. Вмешательство в божественный кругооборот денег было противно его религии. - Одна и та же, с пятиминутным интервалом.
- И ты пользуешься этим фокусом, расплачиваясь с людьми? - уныло спросил Птаклюсп.
- Это не фокус! Я даю им настоящие деньги, - резко ответил 2-а. - Что с ними потом происходит - уже не моя забота.
- Не нравится мне все это... - протянул отец.
- Не переживай, в конце концов все сходится, - вмешался один из Птаклюспов 2-а. - Каждый получает то, что ему причитается.
- Этого-то я и боюсь, - буркнул Птаклюсп-старший.
- Таким образом, твои деньги работают на тебя, - укорил еще один сын. - Возможно, это тоже заслуга квантовой механики.
- Ладно, ладно, - слабо согласился Птаклюсп.
- Не волнуйся, сегодня ночью мы положим последнюю плиту, - сказал один из 2-б. - Как только она начнет отдавать энергию, все само собой уладится.
- Но я сообщил царю, что мы кладем последнюю плиту завтра!
Все Птаклюспы 2-б разом побледнели. Несмотря на жару, в палатке стало заметно холоднее.
- Сегодня ночью, отец, - проблеял один из них. - Ты оговорился - сегодня ночью.
- Завтра, - твердо повторил Птаклюсп. - Я заказал большой навес, и люди будут бросать в царя цветы лотоса. Приглашен оркестр. Цимбалы, колокола и трубы. После речей - чай и закуски. Мы всегда так делали. Это привлекает новых заказчиков. Им нравится все осматривать.
- Отец, но ты же сам видел, как она впитывает... видел иней...
- Ну и пусть впитывает. Для нас, Птаклюспов, завершить пирамиду - не то что поставить садовую ограду. Такие вещи ночью не делаются. Люди ждут торжественной церемонии.
- Но...
- И слушать не желаю. Я и так уже вдоволь наслушался всей этой новомодной чепухи. Завтра значит завтра. Я заказал бронзовую табличку, бархатное покрывало и много чего еще.
Один из 2-а пожал плечами.
- Что проку спорить с ним? Я из будущего - из того, что случится через три часа. И я помню этот разговор. Нам так и не удалось переубедить его.
- А я из двухчасового будущего, - высказался один из двойников. - И я помню, что ты говорил то же самое.
За стенами палатки пирамида шипела, исходя накопленным временем.

***

В сверхъестественных свойствах пирамид нет ничего сверхъестественного.
Пирамиды - это плотины в потоке времени. Выверенный и сориентированный в соответствии с паракосмическими измерениями временной потенциал огромной массы камня может на небольшой площади ускорять или обращать время вспять, подобно тому как гидравлический насос способен гнать воду против течения.
Первые строители - древние, а потому мудрые - прекрасно это знали, и вся суть правильно построенной пирамиды заключается в том, чтобы достичь в центральном покое абсолютного временного нуля - так, чтобы лежащий в этой тесной келье покойный царь мог жить вечно или, по крайней мере, никогда не умирать до конца. Время, протекающее там, откладывается во всем огромном теле пирамиды и позволяет ей ярко вспыхивать каждые двадцать четыре часа.
Однако утекла не одна вечность, люди позабыли об этом и решили, что того же эффекта можно добиться: а) с помощью особого обряда; б) консервируя людей и в) храня их внутренности в специальных сосудах.
Это редко срабатывает.
И вот искусство настройки пирамид было утрачено, и великое знание обратилось в горстку переиначенных правил и смутных воспоминаний. Древние были достаточно мудры и слишком больших пирамид не строили. Ведь иначе могли начаться странные вещи, по сравнению с которыми временные отклонения - незначительная ерунда. Кстати, вопреки распространенному мнению, никакие бритвенные лезвия пирамиды не затачивают. Пирамиды лишь переносят их назад, в тот момент времени, когда те еще были острыми. Возможно, дело и тут не обошлось без квантовой механики.
Теппик возлежал на горе перин и подушек, внимательно вслушиваясь в ночную тишину.
Два стражника стояли за дверями спальни, еще двое - снаружи, на балконе, и один - тут Теппик не мог не подивиться предусмотрительности Диоса - на крыше.
Он даже не мог толком воспротивиться. Если злоумышленники стали пробираться во дворец, то, само собой разумеется, царю требуется усиленная охрана. Что можно возразить на это?
Теппик выскользнул из-под толстой перины. В спальне было полутемно. Он на цыпочках проследовал в угол, к статуе Баста, Кошачьего Бога, оглянулся и достал спрятанный там костюм убийцы. Наскоро одевшись, проклиная отсутствие зеркал, он мягкими шагами вновь пересек комнату и притаился за колонной.
Главная трудность заключалась в том, чтобы ненароком не засмеяться. Быть солдатом в Джелибейби отнюдь не считалось рисковым занятием. Внутренним мятежом и не пахло, а поскольку любой из двоих соседей за считанные минуты мог раздавить царство силой оружия, то не было и особой нужды подбирать отважных, умудренных в своем ремесле воинов. Но меньше всего жрецы хотели видеть в солдатах пламенных энтузиастов. У солдата-энтузиаста, сидящего без дела, скоро появляются опасные мысли: а почему бы самому не попробовать поуправлять страной.
Вместо настоящих вояк на службу брали крупных, солидных мужчин, способных часами стоять навытяжку по стойке смирно и при этом не скучать, - мужчин, грузных, как волы, и мысливших соответственно. Желательно, чтобы и с мочевым пузырем у них был полный порядок.
Теппик осторожно ступил на балкон.
Еще в Гильдии он выучился не передвигаться крадучись. За миллионы лет, на протяжении которых людей пожирали существа, передвигавшиеся исключительно крадучись, люди научились распознавать крадущуюся походку. Перемещаться бесшумно тоже вряд ли имело резон, поскольку краткие, двигающиеся мимо тебя паузы тишины всегда вызывают подозрение. Весь фокус заключался в том, чтобы скользить сквозь ночь спокойно и уверенно, как ветер.
Обойдя стоящего за дверью стражника, Теппик осторожно вскарабкался по стене. Стена была украшена пышным барельефом, изображающим триумфы монархов прошлого, так что волей-неволей Теппику пришлось воспользоваться родственной помощью.
Он перебросил ноги через парапет и бесшумно пошел по крыше, еще обжигающей босые ступни. Легкий ветерок дул со стороны пустыни. Пахло кухней и специями.
Странное это было чувство - пробираться по крыше собственного дворца, прятаться от собственных стражников, затевать дело, прямо противоречащее собственному же указу, и осознавать, что если тебя поймают, то в соответствии с этим же указом ты будешь брошен на растерзание крокодилам. Во всяком случае, он лично отдал инструкции - не проявлять к себе никакого снисхождения, если его вдруг поймают.
Так или иначе, это придавало ощущениям дополнительную остроту.
Здесь, на крыше, можно держаться свободно - единственная свобода, доступная царям долины. Теппику не раз приходило в голову, что даже безземельные крестьяне дельты пользуются большей свободой, чем он, хотя мятежная, отнюдь не царственная сторона его натуры возражала: да, конечно, у них есть свобода умереть по своему выбору от любой болезни, а также свобода голодать вволю и в конце скончаться от какой-нибудь болотной лихорадки. Но и такая свобода - свобода.
Слабый звук, донесшийся в великом молчании ночи, привлек его внимание. Джель медленно катил свои воды в лунном свете, широкая поверхность воды маслянисто блестела.
Посередине реки он увидел лодку, она плыла со стороны некрополя. Ошибиться в том, кто сидел на веслах, было невозможно. Отсветы пирамид играли на лысой голове.
"Как-нибудь, - подумал Теппик, - я прослежу на ним. Надо узнать, чем он там занимается".
Только, конечно, днем.
При дневном свете некрополь выглядел просто мрачно, словно в один из тех дней, когда магазины и вся вселенная закрываются раньше времени. Теппик пару раз исследовал некрополь, бродя по улицам и аллеям, безжизненным и пыльным, какая бы погода ни стояла на другом, живом берегу. Перехватывало дыхание, и, казалось, лучше не задумываться над всяческими несоответствиями. Убийцы предпочитали ночь - по общим соображениям, - но ночь в некрополе совсем иное дело. Или, скорее, это все та же ночь, только ночь вдвойне. И кроме всего прочего, некрополь - единственный город на всем Плоском мире, где убийца вряд ли может рассчитывать на работу.
Теппик подобрался к световому колодцу мастерской бальзамировщиков и заглянул вниз. Спустя мгновение он легко приземлился на пол и проскользнул в комнату, где стояли заготовки для саркофагов.
- Здорово, приятель.
Теппик открыл крышку. Саркофаг был по-прежнему пуст.
- Поищи в одном из тех, сзади, - указал царь. - Она всегда плохо ориентировалась на местности.
Дворец был поистине огромен. Даже днем Теппику с трудом удавалось не заблудиться. Он прикинул, каковы его шансы отыскать что-либо в такой колодезной тьме.
- Знаешь, это семейная черта. Твой дед вообще писал на сандалиях "правая" и "левая". Тебе еще повезло, что в этом смысле ты пошел в мать.
Странно. Она не говорила - она болтала. Даже самую простую мысль не могла обдумывать более десяти секунд. Мозг ее накоротко замыкался на язык, и стоило хоть одной мысли появиться у нее в голове, как она тут же произносила ее вслух. По сравнению с дамами, с которыми он встречался на званых вечерах в Анке и которые находили особую усладу в том, чтобы развлекать молодых убийц, угощать их дорогими, изысканными деликатесами, разговаривать с ними о высоких и деликатных материях, глаза горят, как карборундовые сверла, а губы влажно блестят и переливаются... гм, так вот, по сравнению с ними она была пустой, как... как пустышка. И все же ему отчаянно хотелось разыскать ее. Ее прямота и нетребовательность действовали на него, как приворотное зелье. О ее груди он вообще старался не вспоминать.
- Я рад, что ты вернулся за ней, - неопределенно выразился царь. - Она тебе, знаешь, как сестра. Наполовину. Помнится, я хотел жениться на ее матери, но, увы, она была не царских кровей. Яркая женщина.
Теппик напряг слух. Да, вот опять: слабый звук, словно кто-то дышит, слышный только потому, что так глубоко молчание ночи. Огибая ящики, юноша прошел в глубину комнаты, снова прислушался и открыл крышку.
На дне, свернувшись клубочком, лежала Птраси и спала, подложив руку под голову.
Теппик осторожно прислонил крышку к стене и дотронулся до волос девушки. Она пробормотала что-то во сне и повернулась поудобнее.
- Эй, - шепнул Теппик, - пожалуй, пора просыпаться.
Птраси снова перевернулась и пробормотала что-то вроде: "Встфлгл".
Теппик не знал, что делать. Ни Диос, ни его наставники не готовили его к такого рода ситуации. Он знал по меньшей мере семьдесят способов убить спящего человека, но ни одного - как разбудить его перед этим.
Теппик осторожно дотронулся пальцем до самой нейтральной части ее тела. Птраси открыла глаза.
- А, это ты, - зевнула она.
- Я пришел забрать тебя отсюда, - прошептал Теппик. - Ты проспала весь день.
- Я слышала, как кто-то разговаривает, - промолвила девушка, потягиваясь так, что Теппик поспешил отвернуться. - Это был все тот же жрец, ну, похожий на лысого орла. Жуткий человек!
- Правда? Ты так думаешь? - Теппик облегченно вздохнул, услышав это непредвзятое мнение.
- Да. Я и затаилась. А еще царь приходил. Новый.
- О, и он здесь был? - слабо спросил Теппик. Тон, которым она произнесла слово "новый", стилетом пронзил его сердце.
- Все девушки говорят, что он со странностями, - добавила Птраси, пока Теппик помогал ей выбраться из ящика. - Знаешь, вообще-то до меня можно дотрагиваться, я не фарфоровая.
Он поддержал ее руку, чувствуя, что больше всего на свете ему сейчас хочется принять холодную ванну и хорошенько проветриться, пробежавшись по крышам.
- А ты убийца, да? - продолжала Птраси. - Я про это вспомнила, когда ты уже ушел. Убийца, откуда-то из-за границы. Смотри-ка, весь в черном. Ты что, хочешь убить царя?
- Я бы не против, - ответил Теппик. - Он начинает действовать мне на нервы. Слушай, ты не могла бы снять свои браслеты?
- Зачем?
- От них такой шум, когда ты идешь... Даже серьги в ушах Птраси, казалось, вызванивали часы, когда она поворачивала голову.
- Не хочу, - топнула ножкой Птраси. - Без них я буду как голая.
- Ты и в них почти голая, - прошипел Теппик. - Пожалуйста!
- Она умеет играть на цимбалах, - произнесла тень Теппицимона XXVII, не зная, какое еще умение в ней отметить. - Правда, не то чтобы очень. Разучила до пятой страницы "Маленькие пьесы, для развития беглости пальцев".
Теппик ползком пробрался к выходу из комнаты бальзамировщиков, периодически подолгу прислушиваясь. Во дворце стояла тишина, прерываемая только тяжелым дыханием и доносящимся сзади звоном: это Птраси снимала с себя украшения. Теппик по-пластунски вернулся обратно.
- Пожалуйста, поторопись, - взмолился он, - времени у нас... Птраси плакала.
- Ну, - промямлил Теппик. - Ну...
- Некоторые мне подарила еще бабушка, - всхлипнула Птраси. - И старый царь тоже делал мне подарки. А вот эти серьги хранились у нас дома много-много лет. Поставь себя на мое место!
- Видишь ли, она эти драгоценности не просто носит, - пояснила тень Теппицимона XXVII. - Они как бы часть ее самой.
"До чего же проницательным я стал, - добавил он уже сам для себя. - И почему мы после смерти вдруг резко умнеем?"
- Да, но я не ношу украшений, - ответил Теппик.
- А все эти твои кинжалы и прочие штучки?
- Они нужны мне для работы.
- Что ж, ладно.
- Послушай, можешь не выбрасывать их, вот, положи в мою сумку, - добавил Теппик. - Но нам надо идти, и как можно скорее. Пожалуйста!
- До свидания, - печально изрекла тень, глядя, как молодые люди выскользнули во двор.
Потом, плавно проплыв по комнате, вернулась к своим останкам - не лучшая компания.
Ветер на крыше был еще суше и жарче. За рекой одна из старых пирамид уже светилась, но отсветы казались слабее - что-то было не так.
- У меня кожа как будто зудит, - заметила Птраси. - Что-то случилось?
- Словно мы попали в грозу... - задумчиво пробормотал Теппик, глядя через реку на Великую Пирамиду.
Сейчас она была похожа на черный треугольный провал в ночи. Люди метались вокруг ее основания, как психи, наблюдающие пожар родного дурдома.
- А что такое гроза?
- Очень трудно объяснить, - озабоченно ответил Теппик. - Ты случайно не видишь, что они там делают?
Птраси взглянула за реку.
- Похоже, очень заняты.
- По-моему, это больше смахивает на панику.
Зажглись еще несколько пирамид, но обычно отвесные, рычащие языки пламени неровно вспыхивали и раскачивались взад-вперед, словно под неощутимыми порывами ветра.
Теппик встряхнулся.
- Надо поскорее увести тебя отсюда, - заявил он.

***

- Я же говорил, нужно было закончить ее сегодня же вечером! - прокричал Птаклюсп 2-б, стараясь перекрыть издаваемый пирамидой скрежет. - Теперь до нее не добраться, там, наверху, должно быть, кошмарный вихрь!
Дневная корка льда, покрывавшего черный мрамор, растопилась, а до самого камня с трудом можно было дотронуться. Птаклюсп 2-б рассеянно взглянул на навершие, потом на брата, который прибежал как был - в ночной рубашке.
- Где отец? - спросил он.
- Я послал одного из нас разбудить его, - ответил Птаклюсп 2-а.
- Кого?
- Вернее, одного из тебя.
- А... - и Птаклюсп 2-б снова уставился на навершие. - Не такое уж оно и тяжелое. Мы вдвоем могли бы на руках поднять его туда.
Он испытующе взглянул на брата.
- С ума сошел. Пошли кого-нибудь из людей.
- Все разбежались...
Вниз по реке еще одна из пирамид попыталась засветиться - раздался треск и шипение, и воющий, рваный язык пламени по дуге прочертил небо, вонзившись в землю у самого подножия Великой Пирамиды.
- Она начинает взаимодействовать с другими! - воскликнул 2-б. - Давай. Надо зажечь ее немедленно - это единственное спасение!
Неподалеку от одной из граней пирамиды синий зигзаг взметнулся в небо и ударил в каменное изваяние сфинкса. Воздух зашипел.
Братья взяли камень с двух сторон и кряхтя стали тянуть его вверх по лесам. Пыль, клубящаяся вокруг, принимала странные очертания.
- Слышишь? - нахмурился 2-б, когда они поднялись на первую площадку.
- Хочешь сказать, что мы столкнулись с утечкой времени и пространства?
Во взгляде, который архитектор бросил на брата, сквозило неподдельное изумление. Не каждый день услышишь такое верное определение от какого-то там бухгалтера. Но вскоре изумление вновь сменилось ужасом.
- Я не о том, - едва вымолвил он.
- Воздух стонет, будто его пытают!
- И не это, - с досадой ответил 2-б. - Я имею в виду скрип.
Разряд прогрохотал еще над тремя пирамидами и, пронзив роящиеся облака, ушел в черную мраморную вершину.
- Нет, скрипа не слышу, - признался 2-а.
- По-моему, он идет изнутри самой пирамиды.
- Что ж, можешь приложить ухо и послушать, но я этого делать не собираюсь!
Порывы ветра раскачивали леса. Еле удерживая тяжелый камень, братья с трудом перебрались на другую лестницу.
- Я же сказал, у нас ничего не получится, - пробормотал бухгалтер, когда камень нежно опустился прямо ему на ногу. - Не надо было браться за эту стройку.
- Заткнись и тащи.
Братья Птаклюспы, переходя с одной шаткой лестницы на другую, прокладывали свой путь к вершине Великой Пирамиды, а между тем протянувшиеся по берегам Джеля пирамиды поменьше вспыхивали одна за другой и шипящие зигзаги времени перечеркивали небо.

***

Примерно в то же время величайший математик в мире, лежа в стойле и прислушиваясь к уютному бурчанию собственного брюха, вдруг перестал жевать свою жвачку, почувствовав, что происходит какая-то свистопляска с числами. Со всеми числами сразу.
Скосив глаза вдоль носа, верблюд взглянул на Теппика. По выражению их можно было легко догадаться, что из всех всадников в мире стоящий перед ним человек возглавляет список самых антипатичных. Впрочем, верблюды смотрят так на всякого. Их подход к роду человеческому отличается крайним демократизмом. Верблюды ненавидят каждого из его представителей, независимо от положения в обществе и вероисповедания.
"Мыло он, что ли, жует?" - с досадой подумал Теппик.
Царь окинул рассеянным взглядом полутемные конюшни, где некогда насчитывалось не меньше сотни верблюдов. Сейчас он готов был отдать весь мир за одного коня и средних размеров континент за пони. Но вокруг валялись только обломки нескольких боевых колесниц - остатки былого могущества, - да застыл в своем углу пожилой слон, чье присутствие было необъяснимым. Плюс еще этот верблюд. Сразу было видно, что от этой твари многого ожидать не приходится. На коленях у животного виднелись большие проплешины.
- Такие вот дела, - повернулся Теппик к Птраси. - Переправляться через реку ночью я не рискну. Зато могу попробовать переправить тебя через границу.
- А это что - седло? - спросила девушка. - Ужасно забавное.

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

- Это потому, что находится оно на ужасно странной твари, - ответил Теппик. - Как нам туда забраться?
- Я как-то видела погонщиков за делом, - откликнулась Птраси. - По-моему, надо просто лупануть верблюда большой палкой.
Верблюд преклонил колени и презрительно взглянул на молодую даму.
Теппик пожал плечами, распахнул внешние ворота и столкнулся лицом к лицу с пятью стражниками.
Он сделал шаг назад. Стражи сделали шаг вперед. Трое из них были вооружены тяжелыми джельскими луками, пущенная из такого лука стрела может пронзить дверь или, скажем, превратить гиппопотама в три тонны шустрого люля-кебаба. Стражникам еще никогда не приводилось вести огонь по своим собратьям, но было похоже, что они не прочь попробовать.
- Поди и оповести верховного жреца, - приказал начальник стражи, хлопнув одного из своих подчиненных по плечу.
Потом сверкнул глазами на Теппика.
- Брось оружие!
- Что - все?
- Ты плохо слышишь?
- Боюсь, это займет слишком много времени, - осторожно ответил Теппик.
- И держи руки так, чтобы я мог их видеть, - добавил начальник.
- Так, пожалуй, мы ни до чего не договоримся, - рискнул Теппик.
Он переводил взгляд с одного стража на другого. Теппик знал много методов самообороны без оружия, но ни один из них не предполагал, что противник при первом же твоем движении может выпустить стрелу прямо тебе в глотку. Правда, можно увернуться, используя в качестве прикрытия верблюжье стойло...
Но тогда он подставит под удар Птраси. К тому же ему не улыбалось сражаться с собственной стражей. Такое поведение недостойно царя.
Стражники расступились, и Диос явился, безмолвный и неотвратимый, как лунное затмение. Он высоко держал зажженный факел, отблески которого дико плясали на его лысине.
- Ага, - произнес жрец. - Итак, злодеи схвачены. Прекрасно. - Он кивнул начальнику:
- Бросьте их крокодилам.
- Диос? - опешил Теппик, видя, как два стражника, опустив луки, решительно устремились в их с Птраси сторону.
- Ты что-то сказал?
- Не дури, приятель. Ты ведь знаешь, кто я такой.
Верховный жрец поднял факел.
- Образно говоря, ты пользуешься мной, мальчик, - покачал головой он.
- Это не смешно, - рявкнул Теппик. - Приказываю тебе сказать им, кто я есть.
- Как тебе будет угодно. Этот негодяй, - сообщил Диос голосом разящим, словно тепловой луч, - убил царя.
- Проклятье, но я и есть царь! - вскричал Теппик. - Как я мог убить самого себя?
- Нас не так-то легко провести, - возразил Диос. - Этому человеку прекрасно известно, что царь не шатается ночью по дворцу и не вступает в преступный сговор с осужденными злодеями. Нам остается только выяснить, куда ты дел тело.
Диос не отрываясь глядел Теппику прямо в глаза, и Теппик понял, что верховный жрец действительно, на самом деле сумасшедший. Это был редкий вид безумия: человек настолько долго был самим собой, что привычка к здравомыслию наложила пагубный и неизгладимый отпечаток на его мозг. Интересно, сколько же ему лет?
- Эти убийцы хитры, - сказал Диос. - Не спускайте с них глаз.
За спиной жреца раздался скрежет. Птраси метнула в него верблюжье стрекало, но промахнулась.
Когда все вновь обернулись к Теппику, его уже не было. Стражники, стеная, корчились от боли на полу.
Диос улыбнулся.
- Взять ее! - отчеканил он, и начальник стражи, стрелой метнувшись вперед, сгреб Птраси в охапку.
Девушка не тронулась с места. Диос нагнулся и поднял стрекало.
- Снаружи дворец окружен, - предупредил он. - Надеюсь, ты это понимаешь. Выйти к нам в твоих же интересах.
- Это почему? - спросил Теппик, стоя под прикрытием тени и лихорадочно пытаясь нашарить на поясе духовую трубку.
- Тогда, по повелению царя, тебя бросят священным крокодилам, - пожал плечами Диос.
- Неплохая перспектива, верно? - хмыкнул Теппик, дрожащими руками собирая разобранную на части трубку.
- Не хуже прочих, - ответил Диос.
В темноте Теппик ощупывал знаки на маленьких шишечках дротиков. Большинство действительно эффектных ядов испарились или изменили состав и стали безвредными, но оставалось еще немало других снадобий, предназначенных обеспечить клиенту мирный непродолжительный сон. Таким образом, убийца мог подобраться к цели, минуя многочисленных неусыпных телохранителей. Вовлекать их в погребение считалось невежливым.
- Ты мог бы отпустить нас, - тянул время Теппик. - Подозреваю, что именно этого тебе и хочется. Чтобы я ушел и никогда не вернулся. И меня это тоже вполне устраивает.
Диос заколебался.
- Ты забыл сказать: "И отпустите эту девушку", - произнес он наконец.
- Да, конечно. И ее тоже. Отпустите, - исправился Теппик.
- Нет. Я не изменю своему долгу перед царем! - вскричал Диос.
- О боги, Диос! Ты ведь прекрасно знаешь, что царь - это я!
- Я не раз видел настоящего царя, - сказал Диос. Ты - не царь.
Теппик окинул взглядом ясли, где лежал верблюд. Верблюд, обернувшись, взглянул через плечо.
И тут мир разом свихнулся.

***

Мир и раньше был с приветом, но сейчас он тронулся окончательно и бесповоротно.
Все пирамиды ярко пылали, озаряя небо коричневым, как копоть, светом. Братья Птаклюспы из последних сил волокли камень на главную рабочую площадку.
Птаклюсп 2-а упал на дощатые подмости, сопя и свистя, точно прохудившиеся мехи. Несколькими футами выше пирамида раскалилась так, что до нее уже нельзя было дотронуться, и не оставалось никаких сомнений, что это именно она скрипит, подобно паруснику, застигнутому штормом. Птаклюсп 2-а всегда уделял вопросам механики неизмеримо меньше внимания, чем стоимости постройки, но он был совершенно уверен, что пирамида не может издавать такой звук. Это как дважды два не может равняться пяти.
Птаклюсп 2-б протянул руку к камню, но тут же отдернул ее: мелкие искры вспыхнули на кончиках пальцев.
- Тепло ощущается на ощупь, - выдохнул он. - Это удивительно!
- Почему?
- Для того чтобы раскалить такую массу, я имею в виду столько тонн...
- Не нравится мне все это, Два-бэ, - дрожащим голосом произнес 2-а. - Давай бросим камень здесь, и все. Уверен, так будет правильнее всего, а утром пошлем сюда народ, они точно знают, что...
Слова его перекрыл рев. В пятидесяти футах над их головами еще один язык пламени пляшущей колонной вознесся к небу. Птаклюсп 2-а вцепился в помост.
- Будь все проклято! Я больше не могу...
- Потерпи еще минутку, - перебил Птаклюсп 2-б. - Что же все-таки скрипит? Камень скрипеть не может.
- Не будь идиотом, весь этот чертов помост сейчас рухнет! - Птаклюсп 2-а, выпучив глаза, уставился на брата. - Ну скажи, скажи, что это он так скрипит!
- Нет, на этот раз я абсолютно уверен. Скрипит изнутри.
Братья уставились друг на друга, затем одновременно взглянули на шаткую лестницу, уходящую к вершине - или туда, где она должна была быть.
- Давай! - скомандовал Птаклюсп 2-б. - Она никак не может зажечься, нужен разряд...

***

В этот момент словно взревели все континенты разом.
Теппик ощутил все на собственной шкуре. Кожа его съежилась. Будто кто-то схватил его за уши и пытается свернуть ему шею.
Он увидел, как начальник стражи, упав на колени, пытается сдернуть с головы шлем, - и запрыгнул в стойло.
Вернее попытался запрыгнуть. Все кругом перекосилось, и он грузно рухнул на пол, который сейчас, похоже, сомневался: а не превратиться ли ему в стену? Теппик с трудом встал на ноги, но его бросало из стороны в сторону, и он, пытаясь сохранить равновесие, выделывал какой-то нелепый танец.
Очертания конюшни исказились, как в кривом зеркале. Когда-то, еще в Анке, Теппик видел одно такое зеркало: он и его друзья скинулись по монетке, чтобы заглянуть в "Бродячее Душераздирающее Заведение д-ра Инкогнито". Но тогда ты знал, что это всего лишь изогнутое стекло, в котором голова твоя вытягивается сосиской, а ноги расплющиваются, словно футбольные мячи. Жаль, все творящееся вокруг не могло получить такого же невинного объяснения. Возможно, чтобы вернуть окружающему нормальный вид, сейчас потребовалось бы как раз кривое зеркало.
На ватных ногах он бросился туда, где находились Птраси и верховный жрец. Перекрученный, сплюснутый, изогнутый мир колыхался вокруг него, но он все же успел от души порадоваться, увидев, как Птраси, старающаяся вырваться из объятий Диоса, влепила жрецу звучную оплеуху.
Теппик двигался как во сне, расстояния то уменьшались, то не правдоподобно увеличивались, будто реальность стала растяжимой. Еще один шаг - и он налетел на Птраси и Диоса. Схватив девушку за руку, Теппик потянул ее назад, к стойлу. Лежащее там животное по-прежнему жевало свою жвачку, наблюдая за происходящим с легким верблюжьим интересом. Теппик схватил ездовую тварь за уздечку.
Стражники потеряли к ним всякий интерес, и никто не попытался остановить беглецов, когда те бросились через открытую дверь в беснующуюся ночную тьму.
- Попробуй закрыть глаза, - посоветовала Птраси.
Теппик попробовал. Сработало. Прыгавший и мелькавший двор, чьи четырехугольные очертания дрожали, как натянутая тетива лука, превратился во вполне устойчивую под ногами землю.
- Какая ты умница, - похвалил Теппик. - И как только ты до этого додумалась?
- Когда мне страшно, я всегда закрываю глаза, - пожала плечами Птраси.
- Неплохая идея.
- Но что происходит?
- Не знаю и знать не хочу. Мне кажется, лучше убираться отсюда куда-нибудь подальше. Ты что-то говорила о том, как верблюда можно заставить опуститься на колени... У меня с собой куча острых предметов.
Верблюд, живо схватывающий человеческую речь, когда речь идет о разного рода угрозах, грациозно преклонил колени. Теппик с Птраси уселись верхом, но стоило животному подняться на ноги, как мир вокруг опять зашатался, готовый вот-вот рухнуть.
Верблюд прекрасно понимал что происходит. Если у вас три желудка и пищеварительный длиной в фабричный трубопровод, всегда есть время посидеть и подумать.
Не случайно все открытия в области высшей математики совершаются в жарких странах. Тому своим физиологическим строением способствуют все верблюды: взять хотя бы презрительное выражение их морд и знаменитый изгиб. губ - естественный результат их способности к извлечению квадратного корня.
Как правило, врожденную способность верблюда к высшей математике, особенно к баллистике, склонны недооценивать. В процессе борьбы за существование баллистическое чутье у верблюда развилось так же, как координация руки и глаза у человека, мимикрия у хамелеона и известная способность дельфинов к спасению утопающих - спасать утопающих куда лучше, чем перекусывать их пополам, ведь это может быть превратно истолковано другими людьми.
То, что верблюды гораздо умнее дельфинов, - научный факт <Никогда не доверяйте существам, которые постоянно презрительно усмехаются. За этим всегда что-то стоит>.
Верблюды очень, очень сообразительны. Они быстро поняли: наиболее благоразумный выход для неглупого животного, если оно не хочет, чтобы его потомки проводили чересчур много времени на лабораторном столе с вживленными в мозг электродами, приклеивали мины к днищам кораблей или попадали под опеку немилосердных зоологов, - это держать свою сообразительность... "...Составит шесть и три десятых в периоде. Преобразуем. Сокращаем. Итого... ого!.. 314 секунд..."
Верблюдок несколько раз, наподобие перископа, повернул свою длинную шею. Его большие мохнатые брови осуждающе изогнулись, сузившиеся желтые глаза пристально уставились на верховного жреца, и, ненадолго оставив в стороне заинтересовавшую его проблему, верблюд стал припоминать те издревле знакомые ему расчеты, которые его порода за много веков успела довести до совершенства.
"Предположим расстояние равным сорока одному футу. Скорость ветра - два. Вектор - одна восьмая, чав. Вязкость равна семи..."
Теппик достал метательный нож.
Диос набрал в грудь побольше воздуха. "Сейчас он прикажет стрелять по нам, - подумал Теппик. - Меня застрелят моим же собственным именем в моем же собственном царстве".
"...Угол равен двум пятым. Чав. Огонь".
Залп был достоин восхищения. Ком жвачки, пущенный в соответствии с рассчитанной согласно всем законам баллистики траекторией, шмякнулся Диосу в лицо с таким звуком, какой может издать только полфунта полупереваренной травы, и более ничто на свете.
Последовавшая тишина была чем-то сродни стоячей овации.
И снова все вокруг принялось медленно искажаться. Нет, затевать потасовку здесь определенно не стоит. Верблюдок взглянул вниз, на свои передние ноги.
"Предположим количество ног равным четырем..."
И он побежал. Совершенно очевидно, что ног у верблюдов гораздо больше, чем у всех прочих тварей, и Верблюдок напоминал сейчас пароходную машину с ее сложно движущейся системой шатунов и клапанов. Движение сопровождалось оглушительным шумом, издаваемым кишечником, тоже работавшим на полную мощь.
- Чертов тупица, - пробормотала Птраси, когда они наконец-то удалились на достаточное расстояние от дворца, - но, кажется, он все-таки понял, чего от него хотят.
"...Повторение инвариантного масштаба равно трем с половиной зет. О чем это она? Насколько помню, Чертов Тупица живет где-то в Цорте..."
Хотя воздух казался липким и тягучим, как резина, Верблюдок уже успел покрыть немалое расстояние, и копыта его мягко шлепали по утрамбованной земле спящих улиц города.
- Кажется, опять начинается, - сказала Птраси. - Пора закрывать глаза.
Теппик кивнул. Раскаленные колышущиеся стены домов снова пустились в пляс, а дорога то взмывала, то опадала, на что приличная твердая земля не имеет никакого права.
- Это вроде моря, - заметил Теппик.
- Никогда не была там, - покачала головой Птраси.
- Море - это... понимаешь, океан, волны...
- Мне рассказывали. За нами гонятся? Теппик повернулся в седле.
- Не могу разобрать, - пробормотал он. - По-моему...
Отсюда ему были видны приземистая тяжелая громада дворца и Великая Пирамида на другом берегу реки. Пирамиду почти скрывали облака темного дыма, и все-таки то, что сумел различить Теппик, было невероятно. Он точно знал, что у пирамиды четыре стороны, теперь же он видел все восемь.
Казалось, Великая Пирамида то попадает в фокус, то выходит из него, и Теппик инстинктивно почувствовал, что это крайне небезопасно, когда речь идет о нескольких миллионах тонн камня. Он ощутил сильное желание оказаться как можно дальше отсюда. Похоже, даже такая тупая тварь, как верблюд, испытывала тот же позыв.
"Дельта в квадрате, - продолжал рассуждать Верблюдок. - Таким образом, давление размером k будет равно девяностоградусной трансформации в хи (шестнадцать делить на х, делить на ри), умножить на t для всех трех постоянных величин. Или четыре минуты плюс-минус десять секунд..."
Верблюд взглянул на свои большие копыта.
"Примем скорость равной галопу".
- Как ты его заставила двигаться? - только и успел спросить Теппик.
- Никого я не заставляла! Он сам. Держись!
Это было непросто. Надевая на верблюда седло, Теппик напрочь позабыл об остальной упряжи. Птраси вцепилась в несколько клочков шерсти на загривке. Теппику ничего не осталось делать, кроме как вцепиться в руки Птраси. Как он ни старался, его пальцы везде натыкались на теплую, податливую плоть. За весь долгий курс обучения Теппик не столкнулся ни с одним правилом или исключением относительно таких ситуаций, в то время как образование Птраси, казалось, было построено исключительно на подобных случаях. Ее длинные волосы хлестали его по лицу, издавая пьянящий аромат редких духов <Секрет их изготовления состоит в том, что смешиваются семенные вытяжки некоей разновидности малого древесного медведя, китовая отрыжка и розовые лепестки. Вряд ли Теппику стало бы легче, узнай он об этом>.
- Ты в порядке? - крикнул он. Слова унесло ветром.
- Вишу на коленях!
- Должно быть, непросто!
- Специально проходили! Особенность верблюжьего галопа состоит в том, что, выбрасывая ноги как можно дальше, животное потом старается догнать их. Коленные чашечки Верблюдка щелкали, точно кастаньеты, а ноги его мелькали подобно крыльям ветряных мельниц. Промчавшись вверх по ведущей из долины дороге, он ринулся в узкое, с обеих сторон окруженное отвесными известковыми скалами ущелье, что выходило в бескрайнюю пустыню.
А позади, попав в тенета геометрических ловушек, мучительно пытаясь сбросить с себя ношу Времени, пронзительно выла Великая Пирамида. Оторвавшись от основания, становясь под прямым углом к земле, она безостановочно раскачивалась в воздухе и творила со временем и пространством нечто несусветное.
Верблюдок несся по ущелью, изо всех сил вытянув свою длинную шею; могучие ноздри его извергали пламя, подобно соплам реактивного самолета.
- Ему страшно! - взвизгнула Птраси. - Животные всегда чувствуют такие штуки!
- Какие?
- Ну там, лесные пожары и прочее!
- Здесь нет ни одного деревца!
- Ну, наводнения и... и всякие такие вещи! У них как бы природный инстинкт!
"...Фи равно тысяче семистам (и делить на v). Латеральное е делить на v. Равно промежутку от семи до двенадцати..."
Звук настиг их. Он был беззвучным, словно звон колокола из одуванчиков, бьющего полночь. Однако этот звук подавлял. Он прокатился над ними - бархатно удушающий, тошнотворный, как прогнивший сервелат.
И понесся дальше.
Верблюдок перешел на шаг - непростая процедура, требующая, чтобы каждая нога строго подчинялась отдельной инструкции.
Все вздохнули с облегчением.
Верблюдок остановился. В предрассветных сумерках он заметил несколько чахлых кустиков, растущих в расселине скалы.
"...Левый угол. X равен тридцати семи. Y равен девятнадцати. Z равен сорока трем. Ням-ням..."
Мир снизошел на укрывшуюся в ущелье троицу беглецов. Царящее вокруг безмолвие нарушали только бурчанье верблюжьего желудка да отдаленный крик пустынной совы.
Птраси неловко спрыгнула на землю.
- Да, - произнесла она, обращаясь к раскинувшейся перед нею пустыне, - задница у меня теперь - сплошной синяк.
Теппик спрыгнул вслед за ней, торопливо вскарабкался на тянущуюся вдоль дороги каменную насыпь и перелез через несколько известковых плит: отсюда было хорошо видно долину.
Вот только самой долины не было.

***

Было еще темно, когда старший бальзамировщик Диль внезапно проснулся: все тело дергалось и зудело от предчувствия чего-то нехорошего. Выбравшись из постели, он торопливо оделся и откинул заменяющую дверь занавеску.
Ночной воздух был мягким, бархатистым. Сквозь стрекотание насекомых пробивался другой, еле слышный, но пугающий звук, похожий на шипение.
Именно он и разбудил бальзамировщика.
Дул несильный, теплый и влажный ветер. Туман курился над рекой, и...
Все пирамиды стояли погруженные во тьму.
Диль вырос в этом доме, в доме, принадлежащем семье старших бальзамировщиков уже не одну тысячу лет, и Диль видел свечение пирамид так часто, что обращал на него внимания не больше, чем на собственное дыхание. Но теперь пирамиды стояли темные и безмолвные, и безмолвие это казалось воплем, а темнота - пылала.
Но не это было самое худшее. Подняв расширенные от ужаса глаза к небесам над некрополем, Диль увидел звезды - звезды и то, к чему они лепятся.
Старший бальзамировщик пришел в ужас. Чуть позже, обдумав случившееся, он устыдился. "В конце концов, - подумал он, - меня предупреждали. Все правильно. Просто я впервые увидел все так, как оно есть.
Но стало ли мне от этого лучше? Нет.
Шлепая сандалиями, он бросился бежать по улице, пока не добрался до дома, где жили Джерн и его многочисленная семья. Он стащил упирающегося подмастерье с общей спальной циновки, вытолкал на улицу, указал на небо и прошептал:
- Ну-ка, что ты там видишь? Джерн скосил глаза вверх.
- Вижу звезды, учитель.
- А как они там держатся, парень?
- Ну это несложно, учитель, - с некоторым облегчением ответил Джерн. - Всем известно, что звезды лепятся к телу богини Непт, которая изгибается... вот черт!
- Значит, ты ее тоже видишь?
- Мамочки, - прошептал Джерн и опустился на колени.
Диль кивнул. Он был человеком верующим. Как хорошо и спокойно знать, что боги есть. И как страшно понять, что они уже здесь.
Женское тело аркой изгибалось в небе, в переливах голубоватых теней, в водянистом свете звезд.
Оно было огромным, размеры его - межпланетными. Между грудями - двумя галактиками - тенью пролегла туманность, облако светящегося газа очертило плавную линию живота, в раскаленном, пульсирующем пупке рождались новые звезды. Нет, она не держала на себе небо. Она сама была небом.
Ее большое печальное лицо над горизонтом было обращено к Дилю. И Диля медленно пронзало неотвратимое осознание: немногое способно так поколебать веру, как то, когда мы отчетливо и ясно видим предмет наших верований. Вопреки расхожей мудрости, видение не есть вера. Как раз на видении вера и заканчивается - потому что больше в ней нет нужды.
- О-о-о! - простонал Джерн.
- Прекрати! - Диль ударил его по руке. - Прекрати и пойдем со мной.
- О учитель, что же нам теперь делать?
Диль оглянулся на спящий город. У него не было ни малейшего представления о том, что теперь делать.
- Мы пойдем во дворец, - решительно произнес он. - Может быть, все это козни, козни... козни темных сил. Так или иначе солнце должно взойти.
Диль двинулся вперед. Сейчас ему очень хотелось оказаться на месте Джерна, зубы которого громко стучали от ужаса. Подмастерье вприпрыжку, на четвереньках последовал за ним.
- Я вижу тени вокруг звезд, учитель! Вон там, видите? Там, у Края света, учитель!
- Это просто туман, мальчик, - заверил его Диль, не отрываясь глядя вперед и сохраняя осанку, подобающую Привратнику Левых Врат Натронской Ложи и кавалеру нескольких наград за заслуги в области шитья по телу.
- Смотри, Джерн, - указал он. - Смотри, солнце встает!
Оба застыли, глядя вдаль.
Джерн тихонько поскуливал.
Над горизонтом медленно, очень медленно поднимался пылающий шар. Его катил перед собой громадный навозный жук.

КНИГА - III

КНИГА НОВОГО СОЛНЦА

Солнце вставало - только это было не прежнее священное светило, а просто сгусток раскаленного газа. Фиолетовая ночь пустыни поблекла в жарких лучах этого гигантского паяльника. Ящерицы попрятались по расселинам скал. Сидя в скудной тени того, что осталось от пустынных колючек, и высокомерно озирая окрестность, Верблюдок вновь принялся за жвачку, попутно извлекая квадратные корни из логарифма при основании семь.
Теппик и Птраси в конце концов пристроились в тени, падающей от невысокой скалы, и молча, мрачно разглядывали колышущееся над скалами марево.
- Не понимаю, - сказала Птраси. - Ты хорошо посмотрел?
- Это же целая страна! Ведь не может она взять и провалиться сквозь землю!
- Тогда куда она подевалась? - спросила Птраси голосом прилежной ученицы.
Теппик что-то проворчал в ответ. Жар отдавался в висках ударами молота, но юноша вновь обшаривал взглядом близлежащие скалы, словно триста квадратных миль земли могли спрятаться где-нибудь под булыжником или за кустом.
Дорога, со всей несомненностью, шла вниз между скалами, но почти сразу же вновь поднималась, теряясь в дюнах, где уже совершенно очевидно начиналась территория Цорта. Теппик узнал изъеденного ветрами сфинкса, который служил пограничной вехой; молва гласила, что некогда в час страшной опасности, грозившей отечеству, он защитил границу, хотя неизвестно зачем и почему.
Теппик знал, что они доскакали до границ Эфеба. Перед ним сейчас должна была расстилаться плодородная, усеянная пирамидами долина Джеля, разделяющая две страны.
И вот уже более часа он не мог найти ее. Это было необъяснимо. От этого веяло жутью. Это не укладывалось в голове.
Прикрыв глаза ладонью, он в тысячный раз оглядел безмолвную раскаленную окрестность. Повернул голову - и увидел Джелибейби.
Видение мелькнуло и скрылось. Теппик резко перевел взгляд и снова увидел его - расплывчатое красочное облачко, растаявшее, прежде чем он успел сосредоточиться.
Немного погодя Птраси высунулась из тени и увидела Теппика стоящим на четвереньках. Когда он опять двинулся к скалам, она решила, что, пожалуй, юноша слишком долго находится на солнце.
Теппик нетерпеливо сбросил ее руку с плеча.
- Нашел!
Он вытащил из сапога нож и принялся ковырять камень.
- Где?
- Здесь!
Птраси потрогала его лоб.
- Да, - сказала она. - Все понятно. Ладно. Думаю, лучше тебе посидеть в тени.
- Да нет, я серьезно! Смотри! Чтобы не спорить с ним, Птраси присела на корточки и уставилась на скалу.
- Похоже на трещину, - неуверенно произнесла она.
- Смотри внимательнее. Поверни голову, вот так, и попробуй взглянуть краешком глаза.
Лезвие кинжала вонзилось в трещину, едва различимую на поверхности камня.
- Да, длинная, - констатировала Птраси, не отрывая взгляд от раскаленной поверхности.
- От самого Второго Водопада до Дельты, - ответил Теппик. - Прикрой глаза ладонью. Попробуй, ну пожалуйста!
Птраси осторожно поставила руку козырьком и послушно скосила глаза.

Предыдущая страница 11 Следущая страница


Пирамиды 12

- Не получается, я ничего не... - заныла она и вдруг:
- Вижу-у-у...
На мгновенье она застыла, потом резко качнулась к краю скалы. Теппик отшвырнул кинжал и подполз к ней.
- Я была на самом краю! - простонала девушка.
- Видела? - с надеждой спросил Теппик. Птраси кивнула, осторожно, с опаской поднялась на ноги и побрела обратно.
- Тебе не показалось, что глаза у тебя как бы смотрят вовнутрь? - поинтересовался Теппик.
- Показалось, - холодно ответила Птраси. - Пожалуйста, отдай мне мои браслеты.
- Что?
- Мои браслеты. Ты забирал их. А теперь верни, пожалуйста.
Теппик пожал плечами и пошарил в своей сумке. Браслеты были медные, с редкими вкраплениями поддельной эмали. Было видно, что трудившийся над ними ремесленник старался - впрочем, без особого успеха - сделать хоть что-нибудь интересное из крученой проволоки и кусочков цветного стекла. Птраси взяла браслеты и надела их.
- Они имеют какой-то оккультный смысл? - уточнил Теппик.
- Оккультный? - уклончиво переспросила Птраси.
- Ну да. Иначе зачем они тебе?
- Я уже говорила. Без них я чувствую какой-то беспорядок в одежде.
Теппик пожал плечами и снова принялся тыкать ножом в трещину.
- Что ты делаешь? - удивилась Птраси. Теппик остановился и задумался.
- Не знаю, - признался он. - Но ты ведь видела долину?
- Да.
- И что?
- Что - что? Теппик закатил глаза.
- Тебе не кажется, все это немножко, ну скажем, странно? Целая страна и вдруг - ничего. Проклятье, такое не каждый день увидишь!
- Откуда мне знать? Я никогда не выезжала из долины. Я понятия не имею, как она выглядит со стороны. И не кощунствуй!
- Пожалуй, я действительно пойду прилягу в тенечке, - покачал головой Теппик. - Если от него что-то осталось, - добавил он. В отливающих медью лучах тень неумолимо таяла.
Оступаясь, он взобрался на верх скалы и оттуда взглянул на Птраси.
- Целая долина словно схлопнулась, - наконец промолвил он. - И все люди вместе с нею...
- Я видела огни в очагах, - сказала Птраси, тяжело опускаясь на камень рядом с ним.
- Это как-то связано с пирамидой, - догадался Теппик. - Я уже давно заприметил что-то странное, очень странное. То ли это волшебство, то ли геометрия - одно из двух. И как нам теперь вернуться?
- Лично я возвращаться не хочу. Что я там забыла? Крокодилы ждут не дождутся меня. Но даже ради них я не хочу возвращаться.
- Хм. Может быть, я тебя прощу, или еще что придумаем... - протянул Теппик.
- Ах да, - Птраси сосредоточенно разглядывала свои ногти. - Ты же говорил, что ты царь.
- Я есть царь! А это - мое царство, отсюда, - он подумал, в какую бы сторону ему указать, - отсюда... и до куда-нибудь. И я - его царь.
- Что-то ты не очень похож на царя, - заметила Птраси.
- Это почему?
- А где твоя золотая маска?
- Но это был я!
- Значит, это ты приказал бросить меня крокодилам?
- Да! То есть нет! - Теппик растерялся. - Я хочу сказать, приказал царь, а вовсе не я, ты не думай. Я же тебя спас! - добавил он галантно.
- В общем, ты - это не ты. Хорошо, допустим, ты - царь. Значит, ты - бог. А на бога ты сейчас совсем не похож.
- Да? М-м...
Теппик снова почувствовал себя совершенно растерянным. Птраси понимала все буквально, и даже самые невинные вещи приходилось говорить с величайшей осторожностью.
- Видишь ли, я - бог, только когда заставляю вставать солнце. Ну и разливы рек... Нужно тебе, чтобы река разлилась? Я тот самый человек, который этим занимается. Вернее, бог.
Теппик внезапно умолк, словно осененный какой-то неожиданной мыслью.
- Как же они там без меня? - задумчиво произнес он.
Птраси поднялась на ноги и стала спускаться в ущелье.
- Ты куда? Девушка обернулась.
- Послушай, господин царь, или Бог, или убийца, или как тебя там, ты воду сотворить можешь?
- Прямо здесь?
- Я хочу пить. Может быть, в этой трещине и спрятана река, но нам до нее все равно не добраться. Значит, надо пойти поискать воду - пока мы еще можем ходить. По-моему, это настолько элементарно, что даже любой царь поймет.
Теппик поспешил вслед за ней вниз по насыпи, туда, где, распластавшись на земле, лежал Верблюдок и, обмахиваясь ушами, лениво пытался применить теорию переменных интегралов Сволочной Твари к последовательности цисоидных чисел. Птраси раздраженно пнула его.
- И ты знаешь, где нам найти воду? - спросил Теппик.
"...е делить на двадцать семь. Одиннадцать миль..."
Птраси бросила на Теппика испепеляющий взгляд подведенных яркой краской глаз.
- А ты, выходит, не знаешь? Затащил меня в пустыню и еще спрашивает, где вода!
- Да, наверное, надо было прихватить немножко с собой!
- Ты об этом далее не подумал!
- Слушай, не смей со мной так разговаривать! Я как-никак царь! - Теппик запнулся.
- Ты совершенно права, - признал он. - Как раз о воде-то я и не подумал. Там, откуда я приехал, почти каждый день идет дождь. Извини.
Птраси нахмурилась.
- Кто идет? - спросила она.
- Дождь. Понимаешь, с неба падают такие маленькие капельки...
- Глупость какая. А откуда ты приехал? На Теппика было жалко смотреть.
- Из Анк-Морпорка. А уехал отсюда. Теппик отвернулся. Что теперь это "отсюда" - еле заметная трещина на скале? Она взбегала но сейчас у него мелькнула мысль о том, что лучше всего мужчина и женщина уживаются, когда каждый говорит о своем, не слушая собеседника. У верблюдов все намного проще.
Теппик сосредоточенно глядел на протянувшуюся по скале трещину. Геометрия. Да, вот в чем дело.
- Надо ехать в Эфеб, - заключил он. - Они знают о геометрии все; кроме того, у них распространены некоторые нездоровые идеи. Нездоровые идеи - именно то, что мне сейчас нужно.
- Зачем тебе все эти ножи? Только правду.
- Извини, не понял.
- Ну, эти ножи... Зачем? Теппик задумался.
- Без них я ощущаю некоторый беспорядок в одежде, - выкрутился он.
- М-м...
Птраси старательно подыскивала новую тему для беседы. Вовремя предложить тему для приятной беседы - это умение входит в обязанности служанки. Но Птраси не могла похвастаться хорошими отметками по этому предмету. Другие девушки имели наготове поразительно богатый ассортимент бесед: от способов спаривания крокодилов до рассуждений о жизни в Загробном Мире. В данной ситуации разговор о погоде был явно неуместен.
- Ну-у... - протянула она. - И скольких же человек ты убил?
- Что-о?..
- Когда был убийцей. Тебе ведь платили за то, что ты убиваешь людей? Много людей ты убил? И расслабь мышцы на спине.
- Вряд ли стоит об этом... - поморщился Теппик.
- Но я должна знать. Если нам суждено вместе пробираться через пустыню, и вообще... Больше ста?
- О боги, нет.
- Хорошо - меньше пятидесяти? Теппик перевернулся на спину.
- Послушай, даже самым знаменитым убийцам за всю свою жизнь не удавалось убить больше тридцати человек.
- Значит, меньше двадцати?
- Да.
- Меньше десяти?
- Думаю, - ответил Теппик, - точнее всего будет сформулировать так: от ноля до десяти.
- То есть ровно столько, сколько я могу сосчитать. Знаешь, как это важно!
Они вернулись туда, где лежал Верблюдок. Однако теперь вид у Теппика был крайне задумчивый.
- А все эти положения...
- Позы, - поправила Птраси.
- Да... хм... сколько человек у тебя было - больше пятидесяти?
- Подобных женщин называют иначе, - ответила Птраси, впрочем не слишком разгневанно.
- Извини. Меньше десяти?
- Сформулируем так, - сказала Птраси, - от ноля до десяти.
Верблюдок плюнул. Овод, вившийся в двадцати футах от них, был сбит и приклеился к скале.
- Поразительно, а? - удивился Теппик. - И как это у них получается? Вот что значит животный инстинкт.
Из-под своих ресниц-метелок Верблюдок кинул на него горделивый взгляд и подумал:
"Предположим, z = eiO, чав-чав-чав. Таким образом, dz = iedO = izdO, либо dO = dz/iz..."

***

Птаклюсп, по-прежнему облаченный в ночную рубашку, бесцельно бродил среди обломков у основания пирамиды.
Вокруг раздавалось мощное гудение, словно где-то рядом работала турбина. Птаклюсп не знал отчего, не представлял, какая сила могла исказить пропорции на девяносто градусов и поддерживать их при чудовищном давлении. По крайней мере, прекратились неприятные временные смещения. Сыновей стало заметно меньше; сказать по правде, ему удалось отыскать всего одного-двух.
Первое, на что он наткнулся, была вершина пирамиды, облицовка из электрона почти вся ободралась. Падая, камень задел изваяние Шляпа, Ястребиноглавого Бога и погнул его, придав злосчастному Шляпу робко-удивленное выражение.
Слабый стон донесся до Птаклюспа из-под рухнувшей палатки. Разорвав грубую материю, он откопал Патклюспа 2-б, который, моргая, уставился на него в серых предрассветных сумерках.
- Пап, не получилось! - жалобно проговорил Птаклюсп-младший. - Мы почти затащили его наверх, когда все вокруг как скрутит...
Строитель пирамид приподнял и отщвырн; брус, придавивший ноги сына.
- Кости целы? - деловито осведомился он.
- Да, отделался синяками. Юный архитектор привстал, морщась боли, и, вытянув шею, стал оглядываться.
- А где Два-а? Он добрался почти до сам" вершины.
- Я уже нашел его, - сказал Птаклюсп.
Как правило, архитекторы не склонны вслушиваться в интонационные нюансы, однако ясно услышал, как в голосе отца прозвенела сталь.
- Он жив? - шепотом спросил 2-б.
- Думаю, да. Впрочем, не уверен. Жив, но он двигается... ходит, как... Ладно, лучше пойдем, сам увидишь. Похоже, с ним опять како то квант приключился.

***

Верблюдок плелся со скоростью одна цел двести сорок семь тысячных метра в секунду чтобы развеять одолевающую скуку, обдумывая систему сопряженных координат. Песок скрипел под его большими, как тарелки, мохнатыми копытами.
Отсутствие пальцев было еще одним мощным фактором развития верблюжьего интеллекта Развитие математических способностей человек всегда тормозилось подсознательной склонностью каждого, кто сталкивается с такими действительно сложными вещами, как трехчленный полином или параметрические дифференциал прибегать к счету на пальцах. Верблюды же начали с того, что стали считать числа.
Пустыня тоже сыграла немаловажную роль. Развлечений здесь маловато. Что касается верблюдов, то путь к накоплению интеллектуальной мощи открыли перед ними возможность ничего не делать и невозможность сделать хоть что-нибудь.
Взобравшись на дюну, Верблюдок одобрительно взглянул на расстилающиеся впереди песчаные холмы и стал мыслить логарифмами.
- А как там, в Эфебе? - спросила Птраси.
- Никогда там не был. Ясно одно: там обязательно правит какой-нибудь тиран.
- Надеюсь, мы с ним не встретимся. Теппик покачал головой.
- Вот это навряд ли. Новый тиран появляется у них каждые пять лет. Они что-то такое делают и... - Теппик подумал. - Кажется, они его эле... эле... электируют, - нерешительно закончил он.
- Это вроде того, что делают с котами и бычками, да?
- Ну...
- Чтобы они не дрались и были совсем ручные.
Теппик поморщился.
- Честно сказать, не уверен. Но думаю, что нет. У них есть такая специальная штука - домкратия, то есть каждый житель страны имеет право назвать нового тирана. То есть каждому по... - Он запнулся. Уроки политической истории остались в далеком прошлом, кроме того на них говорили о таких понятиях, о которых ни в Анк-Морпорке, ни в Джелибейби слыхом не слыхивали. Хотя в свое время Теппик получил зачет по этому предмету. - Каждому по голосу, от каждого по тирану.
- Это нужно для электорации? Теппик пожал плечами. Может, так, а может, нет.
- Суть в том, что называть тирана может каждый. И жители очень этим гордятся. У каждого есть... - Он снова замялся, чувствуя, что слова его окончательно подводят. - ...Голос. Исключая, разумеется, женщин, детей, преступников, рабов, инородцев, ненормальных и людей, по той или иной причине, м-м, сомнительных. А также многих других. Все остальные могут называть. Очень развитая цивилизация.
Птраси задумалась.
- Это и есть домкратия?
- Да, ее придумали в Эфебе, - ответил Теппик, инстинктивно чувствуя, что почему-то должен отстаивать идеалы данной политики.
- Готова поспорить, им будет нелегко экспортировать ее, - решительно произнесла Птраси.

***

Солнце уже не было пылающим навозным шаром, который катит по небу огромный жук. Оно было еще и кораблем. Все зависело от точки зрения.
Со светом творилось что-то неладное. Он был пресный, как вода, несколько недель простоявшая r графине. И такой же безрадостный. Он освещал землю, но как-то безжизненно, скорее напоминая яркий свет луны.
Но Птаклюспа гораздо больше заботило то, что произошло с его сыном.
- Хоть ты понимаешь, что с ним такое? - спросил он.
Второй близнец молча покусывал тростинку, вид у него был жалкий. Болела рука: он попробовал дотронуться до брата, но раздался сухой треск, как при электрическом разряде, и пальцы обожгло.
- Попробую разобраться, - пообещал он неуверенно.
- Сможешь вылечить?
- Сомневаюсь.
- Эк его...
- Видишь ли, папа, когда мы были там, наверху... ну, когда она никак не могла зажечься... я думаю, все перевернулось... понимаешь, время - это совсем другое измерение...
Птаклюсп закатил глаза.
- Хватит с меня архитектурных разговоров, мой мальчик. Я тебя джельским языком спрашиваю: что с ним такое?
- Мне кажется, папа, он пространственно смещен. Время и пространство у него перепутались. Вот почему он все время ходит вокруг да около.
Птаклюсп 2-б попытался выдавить из себя бодрую улыбку.
- Он всегда ходил вокруг да около, - заметил Птаклюсп.
- Да, папа, - со вздохом ответил сын. - Но это было нормально. Все бухгалтеры такие. Однако теперь его постоянно заносит, потому что он перемещается не в пространстве, а во времени.
Птаклюсп нахмурился. Пусть заносит, в конце концов, это его проблемы. Но Птаклюсп 2-а к тому же стал плоским. Не как фотокарточка, у которой есть лицевая и оборотная сторона, края, а плоским со всех сторон.
- Точь-в-точь как на фреске, - нахмурился он. - Куда же подевался его объем, или как там это у вас называется?
- Я думаю, все дело во Времени... - безнадежно произнес Птаклюсп 2-б.
Птаклюсп обошел вокруг сына, но плоскость так и осталась плоскостью. Он поскреб подбородок.
- Значит, он может перемещаться во времени? - задумчиво спросил он.
- Вполне вероятно.
- А как тебе кажется, может, попросить его вернуться на несколько месяцев назад и попробовать уговорить нас, чтобы мы отказались строить эту чертову пирамиду?
- Вряд ли мы сможем до него докричаться, пап.
- Хоть здесь он не изменился.
Птаклюсп сел на камень, обхватив голову руками. Вот ведь до чего дошло. Один сын - нормальный, но дурак, а другой - плоский, что твоя тень. Какая ж будет жизнь у этого плоского бедолаги? На что он теперь годится - дома грабить, вытирать снег с ветрового стекла да спать за бесплатно в гостиницах на прищепках для брюк? <Перевод, разумеется, вольный. Откуда Птаклюспу знать такие слова, как "снег", "ветровое стекло"? Любопытно, однако, что в дословном переводе "закорючка, орел, орел, чаша, волнистая линия, утка" означает "зажим для распространенного у варваров покрытия ног">. Прямо скажем, умение пробираться под закрытые двери и читать книги, не открывая, - недостаточная компенсация за такой недостаток.
Птаклюсп 2-а плавно дрейфовал из стороны в сторону - плоский контур на фоне окружающего пейзажа.
- Можно сделать хоть что-нибудь? - спросил Птаклюсп. - Свернуть его аккуратненько, что ли...
2-б пожал плечами:
- Можно поставить перед ним какую-нибудь преграду. Кстати, неплохая идея. Это помешает тому, чтобы с ним случилось что-нибудь похуже. Он не сможет двигаться, значит, и время привстанет. Я думаю так.
Отец с сыном передвинули согбенное изваяние Шляпа, Ястребиноглавого Бога, так что оно перегородило дорогу приплюснутому Птаклюспу 2-а. Через пару минут тот, плавно колыхаясь, въехал в статую. Сноп синих искр частично оплавил бога, но движение прекратилось.
- А искры откуда? - удивился Птаклюсп.
- Наверное, просто световая вспышка. Птаклюсп подумал, что до сегодняшнего дня... нет, поправил он сам себя, - до вчерашней ночи он из всякой, даже из самой не правдоподобной ситуации умудрялся извлекать выгоду.
- Ну что ж, по крайней мере сэкономит на одежде, - произнес он задумчиво. - Будем время от времени перекрашивать его, и все.
- Пап, мне кажется, ты не до конца все понял... - устало перебил Птаклюсп 2-б.
Усевшись рядом с отцом, он стал разглядывать видневшийся на другом берегу дворец.
- Что-то там случилось, - констатировал Птаклюсп. - Думаешь, они заметили, что произошло с пирамидой?
- Не удивлюсь, если так. Она раскачивалась, как колокол.
Птаклюсп оглянулся и медленно кивнул.
- Забавно, - промолвил он. - Я бы сказал, имела место некоторая структурная нестабильность.
- Папа, это же пирамида! Мы должны были зажечь ее! Я ведь тебе говорил! Возникшие силы были слишком...
Тень упала на беседующих. Птаклюспы обернулись. Потом одновременно задрали головы.
- О-о, - сказал Птаклюсп. - Это же Шляп, Ястребиноглавый Бог...

***

Эфеб лежал перед ними - классической поэмой в белом мраморе, лениво раскинувшись на скалах, на берегу сияющего небесной лазурью...
- Что это? - спросила Птраси, окидывая открывшееся перед ней зрелище критическим взглядом.
- Это море, - ответил Теппик. - Помнишь, я рассказывал. Про волны и всякое такое.
- Ты говорил, что оно зеленое и бурное.
- Иногда.
- Хм.
По ее тону можно было предположить, что море ей не очень понравилось, однако, прежде чем она успела объяснить почему, до них с Теппиком донеслись разгневанные голоса. Они раздавались где-то совсем поблизости, за дюной.
На самой дюне было размещено объявление.
"Станция аксиомных испытаний" - гласил текст на нескольких языках.
Чуть пониже, более мелкими буквами было приписано: "Опасно - нерешенные постулаты".
Пока они читали объявление, по крайней мере пока Теппик делал это, из-за дюны донесся звенящий звук спущенной тетивы, и через мгновение над их головами со свистом пронеслась стрела. Верблюдок проследил ее взглядом, потом повернулся и уставился на ничем не примечательную точку песчаной поверхности.
Стрела вонзилась именно в нее.
Верблюдок определил вес своей ноги и произвел небольшое вычисление, результат которого показал, что двое сидевших на его спине людей куда-то исчезли. Дальнейшее сложение подтвердило, что вес их приплюсовался к весу дюны.
- Зачем ты это сделал? - вопросила Птраси, сплевывая песок.
- Но в нас кто-то стрелял!
- Мне так не показалось. Они ведь не знают, где мы. Зачем ты меня так пихнул?!
Теппик довольно неохотно согласился, что был не прав, и принялся осторожно подниматься по осыпающемуся песчаному склону. Снова раздались запальчивые голоса:
- Ну что, сдаешься?
- Просто мы взяли не правильные параметры.
- Знаю я, что мы сделали не правильно.
- Ну и что же?
- Мы взяли слишком мало черепах, вот что.
Теппик высунул голову из-за дюны.
Перед ним открылась большая расчищенная площадь, размеченная сложным сочетанием больших и маленьких флажков и флагов. На площади высилась пара построек, по большей части состоящих из клеток и нескольких хитроумных конструкций, назначение которых было Теппику непонятно. Посередине стояли двое мужчин - один маленький, толстый, пышущий здоровьем, другой высокий, держащийся очень прямо, с написанным на лице выражением непререкаемого авторитета. На обоих были белые длиннополые одежды, похожие на простыни. Вокруг сгрудились не обремененные одеждой рабы. Один из спорящих держал в руках лук.
Часть рабов была вооружена шестами, на концах которых шевелились черепахи, смахивающие на черепашьи леденцы.
- И все-таки это жестоко, - заявил высокий. - Бедные малышки. Они так жалостливо перебирают лапками.

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

- Рассуждая логически, стрела не может поразить их! - Толстяк вскинул руки. - Это просто не может произойти! Ты принес не тех черепах, - добавил он осуждающе. - Мы должны попробовать еще раз, с черепахами побыстрее.
- А может, стрелы взять помедленнее?
- Возможно, возможно.
Теппик почувствовал, что нижняя челюсть его дрожит от еле сдерживаемого смеха. Тут он заметил сзади маленькую, стремительно убегающую от кого-то черепашку. На панцире виднелись несколько глубоких царапин.
- Последняя попытка, - сказал толстяк и, обернувшись к рабам, добавил:
- Бросьте жребий, кому идти искать черепаху.
Маленькая рептилия устремила на Теппика взгляд, полный мольбы и надежды. Он внимательно посмотрел на черепашку, осторожно поднял ее и спрятал за камень.
Потом скатился вниз к Птраси.
- Там творится что-то очень-очень странное, - пояснил он. - Они стреляют по черепахам.
- Зачем?
- Спроси что-нибудь полегче. Похоже, считают, что черепаха может убежать.
- От стрелы?
- Нет, правда. Ужасно странно. Побудь здесь. Если там не опасно, я свистну.
- А если опасно?
- Заору.
Теппик вновь вскарабкался по песчаному склону, отряхнулся как мог и, выпрямившись в полный рост, замахал шапкой маленькому сборищу. Стрела тут же выбила шапку у него из рук.
- Уф! - произнес толстяк. - Извините!
Он поспешно бросился по утоптанному песку к тому месту, где стоял Теппик, разглядывая оцарапанную руку.
- Просто держал... - объяснил толстяк, задыхаясь. - Не знал, что заряжен. Тысячу извинений. Представляю, что вы обо мне подумали...
Теппик глубоко вдохнул.
- Меня зовут Зенон, - толстяк никак не мог отдышаться. - Ты не ранен? Там должны быть предупредительные знаки, я уверен. Ты пришел из пустыни? Наверное, пить хочешь? Тебя мучит жажда? А кто ты такой? Ты не видел там, наверху, черепаху? До чего же шустрые, носятся, как молнии, просто не углядишь за негодницами!
Теппик выдохнул.
- Черепахи? - переспросил он. - Ты имеешь в виду этих, ну, похожих на камни с лапками?
- Именно, именно, - поспешно ответил Зенон. - Только отвлечешься и - вжик!
- Вжик? - снова переспросил Теппик.
Он знал черепах. В Древнем Царстве их было предостаточно. Называть их можно было по-всякому: вегетарианками, символами долготерпения, мудрости и даже изворотливыми и неуемными сексуальными маньячками. Но шустрыми, быстроногими - никогда! Слово "быстрый" ассоциировалось с черепахой именно потому, что кем-кем, но такой она точно не была.
- Ты уверен? - уточнил Теппик.
- Самое быстроногое животное на всем белом свете - обыкновенная черепаха, - заявил Зенон, но тут же смилостивился, и на лице его мелькнула улыбка. - С точки зрения логики, - добавил он <Отвлекаясь от логических построений, можно с уверенностью сказать, что самое быстроногое животное Плоского мира - это исключительно нервозная пузума двусмысленная, которая передвигается столь быстро, что в магическом поле Плоского мира может достигать околосветовых скоростей. Это означает, что если вы видите пузуму, то на самом деле ее там нет. Большинство пузум самцов умирают молодыми от острой лодыжечной недостаточности, поскольку с такой стремительностью гоняются за мнимоприсутствующими самками, что в соответствии с теорией относительности неизбежно достигают самоубийственно большой массы. Другая часть погибает от Гейзенберговского Принципа Неопределенности - так как пузумы не в состоянии понять, кто они и где находятся в данный момент, а также ввиду утраты способности к концентрации внимания, животные эти достигают чувства самотождественности, лишь пребывая в состоянии покоя, обычно погребенные под пятидесятифутовым слоем каменных обломков, оставшихся на месте горы, в которую они врезаются на околосветовой скорости. По слухам, пузумы достигают размеров леопарда и имеют шкуру уникальной, черно-белой в клеточку, расцветки, однако, судя по образцам, которые удалось добыть мудрецам и философам Плоского мира, в своем естественном состоянии пузума расплющенна и мертва.
Самым быстрым насекомым является книжный червь калибра 303. Он зародился в волшебных библиотеках, где пожирать бумагу нужно с чрезвычайной скоростью, дабы не подвергнуться воздействию чудотворной радиации. Взрослый книжный червь калибра 303 способен проесть книжную полку с такой скоростью, что под конец рикошетит от стены>.
Высокий кивнул Теппику.
- Не обращай на него внимания, мальчик, - хмыкнул он. - Мой друг еще не поправился после несчастного случая, который произошел с ним на прошлой неделе.
- Но черепаха все-таки обогнала зайца, - рявкнул Зенон, набычившись.
- Заяц был мертвый, Зенон, - терпеливо промолвил высокий. - Ты же сам подстрелил его.
- Я целился в черепаху. Понимаешь, приходится проводить два эксперимента одновременно, экономить крайне драгоценное время исследователя, пользуемся любой возможностью...
Разглагольствуя, Зенон во все стороны размахивал луком, на котором лежала новая стрела.
- Прости, - перебил его Теппик. - Ты не мог бы на минутку опустить лук? Я и мой друг проделали слишком долгий путь, чтобы в конце концов нас просто подстрелили.
"Эта парочка кажется безобидной", - подумал он и даже сам поверил в это.
Теппик свистнул. Птраси появилась из-за дюны, ведя за собой Верблюдка. Теппик сильно сомневался, чтобы ее костюм предполагал наличие хоть каких-то карманов, однако ей каким-то образом удалось подправить макияж, подвести глаза и расчесаться. Она шла, волнообразно раскачиваясь, как змея пред броском, словно решила поразить чужестранцев всей силой своего обаяния. В свободной руке она что-то несла.
- Она нашла черепаху! - воскликнул Зенон. - Прекрасно!
Рептилия молниеносно спряталась в панцирь. Птраси бросила на Зенона испепеляющий взгляд.
Во всем мире у нее, пожалуй, только и было, что она сама, и поэтому ей вовсе не хотелось, чтобы ее приветствовали исключительно как бесплатное приложение к черепахообразным.
- Знаешь что, Зенон, - со вздохом промолвил высокий, - мне все-таки кажется, ты здорово прогадал с этой своей затеей, с этими стрелами, черепахами...
Толстячок сверкнул глазами.
- А твоя главная беда, Ибид, - фыркнул он, - в том, что ты, черт побери, считаешь себя главным авторитетом во всем.

***

Боги Древнего Царства пробуждались.
Вера - это сила. Разумеется, довольно слабая сила по сравнению с силой тяжести - когда дело доходит до передвижения гор, последняя неизменно одерживает верх. Но все же вера имеет силу, и ныне, когда Древнее Царство замкнулось на самом себе и свободно парило в отрыве от остальной вселенной, все больше удаляясь от того общепризнанного порядка вещей, который несколько помпезно зовется реальностью, сила веры дала о себе знать.
Ибо народ Джелибейби верил в своих богов целых семь тысяч лет.
Сегодня боги существовали въяве. Полный набор богов.
И мало-помалу обитатели Древнего Царства стали понимать, что, к примеру, Ват, Песьеглавый Бог Сумерек, куда симпатичнее, когда он изображен на глиняном горшке, чем когда, выпрямившись во весь свой семидесятифутовый рост, грозно порыкивая и смердя, бредет по улицам неверной походкой.
Диос сидел в тронном зале с золотой маской на коленях и пристально глядел в сумрачное никуда. Столпившаяся у двери кучка младших жрецов наконец набралась мужества и приблизилась к нему - так трепеща приближаются к рычащему льву. Пожалуй, увидев любимых богов во плоти, жрецы встревожились больше, чем кто-либо; отчасти это напоминало неожиданное явление ревизора.
Один лишь Куми держался чуть в стороне от прочих. Он напряженно думал. Странные, необычные мысли теснились на еще не проторенных мозговых извилинах, двигаясь в совершенно немыслимых направлениях. Куми хотел поглядеть, куда они его заведут.
- О Диос, - пробормотал верховный жрец Кета, Ибисоглавого Бога Справедливости, - каковы же веления царя? Боги бродят по стране, затевают драки и разрушают жилища, о Диос. Где же царь? Чего он от нас хочет?
- Ага, - подтвердил верховный жрец Скарабея, Движителя Солнечного Шара. Но, почувствовав, что этого явно недостаточно, добавил:
- Ваше преосвященство, должно быть, наметили, что ход светила утратил плавность, поскольку все Боги Солнца борются за него, и, - он расшаркался, - благословенный Скарабей предпринял стратегическое отступление, совершив, м-м, незапланированную посадку в городе Хорт. Несколько зданий пострадало.
- Воистину так, - произнес верховный жрец Тпру, Возничего Солнца. - Ибо все мы знаем, что мой повелитель - это подлинный бог...
Голос его вдруг пресекся.
Диос дрожал всем телом, медленно раскачиваясь и глядя перед собой невидящим бессмысленным взором. Он с такой силой вцепился в маску, что отпечатки его пальцев остались на золотой поверхности; губы беззвучно произносили слова Обряда Второго Часа, который свершался в это время на протяжении вот уже многих тысяч лет.
- Похоже на шок, - заметил один из жрецов. - Он всегда был человеком твердых правил.
Остальные поспешили продемонстрировать, что, по крайней мере могут хотя бы посоветовать что-то.
- Поднесите ему стакан воды.
- Наденьте на голову бумажный колпак.
- Принесите в жертву цыпленка так, чтоб он учуял.
Внезапно послышались пронзительный свистящий звук, отдаленный грохот взрыва и протяжное шипение. Клубы дыма ворвались в зал.
Оставив Диоса в полубесчувственном состоянии, жрецы бросились на балкон и увидели окружившую дворец толпу народа, задравшего головы к небу.
- Кажется, - произнес верховный жрец Сефута, Бога Ножевых Изделий, почувствовав, что ситуация предрасполагает к некоторой раскованности, - Тпру упустил солнце и упал от неожиданной подножки со стороны Джета, Лодочника Дневного Светила.
Издалека донеслось жужжанье, словно несколько миллиардов трупных мух в панике поднялись в воздух, и что-то темное, массивное промелькнуло в небе над дворцом.
- Но, - продолжал жрец Сефута, - ему на помощь спешит Скарабей... да, он набирает высоту... Джет, который пока его не видит, уверенно движется по меридиану... а вот и Сесси-фет, Богиня Полудня! Вот так сюрприз, настоящий сюрприз! Юной богине еще предстоит показать себя, но, помяните мое слово, какое многообещающее начало, еще одна попытка, евнухи и господа, и... Да! Скарабей упускает его!
Гигантские тени метались по камням балкона.
- Но что же мы видим? Старшие боги, я не подберу иного выражения, кооперируются против дерзких новичков! Отважная юная Сессифет уже в гуще событий, иногда сила женщины - в ее слабости, о да, она уже там, она толкает его, толкает все дальше, Джил и Скарабей, кажется, собираются устроить потасовку, а между тем Сессифет врывается в свободную зону... и... да, да, да!.. Какая кульминация, какая потрясающая кульминация!
Жрец умолк, почувствовав, что кругом стало очень тихо и все как один не отрываясь смотрят на него.
- Чего шумим? - наконец вымолвил кто-то.
- Извините, сам не знаю, что на меня нашло.
- А если кто-нибудь из них его уронит? - с презрительной ухмылкой фыркнула жрица Богини Пещер, Сардук.
- Но... но... - Жрец Сефута судорожно проглотил слюну. - Разве такое возможно? Наверное, мы все чем-то отравились, или перегрелись на солнце, или... Каждый знает, боги не... То есть я хочу сказать, что солнце - это огромный сгусток раскаленного газа, который каждый день обходит вокруг Диска, а боги... нет, нет, поймите меня правильно, мы действительно нуждаемся в том, чтобы люди верили...
Куми, даже несмотря на то что голова его буквально распухла от вероломных мыслей, и тут оказался расторопнее своих коллег.
- Хватай его, ребята! - воскликнул он.
Четверо жрецов сгребли злополучного ножепоклонника за руки за ноги, стремительно подбежали к противоположному краю балкона и перекинули тело через парапет, в мутно-желтые воды Джеля.
Жрец Сефута довольно скоро всплыл, отплевываясь.
- За что вы так со мной? - крикнул он. - Вы же знаете, что я прав. На самом деле никто из вас...
Воды Джеля лениво разинули зубастую пасть, и жрец исчез как раз в тот самый момент, когда грузный скарабей, раскинув крылья и угрожающе жужжа, пронесся на бреющем полете над дворцом и взял курс на горы.
Куми потер лоб.
- Чистая работа, - заключил он.
Все согласно кивнули, глядя на расходящуюся по воде рябь. Искреннее сомнение вдруг стало совершенно невозможным в Джелибейби. Это самое искреннее сомнение могло стать причиной серьезных телесных повреждений.
- M-м, - высказался один из жрецов, - и все-таки Сефут, пожалуй, немного расстроится.
- Славься, славься, Сефут, - произнесли все хором.
Так, на всякий случай.
- Нашли кого славить, - проворчал стоящий в задних рядах старый жрец. - Этого фокусника с его ножами да вилками.
Старика схватили и, несмотря на протестующие крики, тоже бросили в реку.
- Славим тебя... А чьим жрецом он был, не помните?
- Буну, Козьеглавого Козьего Бога.
- Славим тебя, Буну, да будет так, - хором провозгласили все.
Священные крокодилы ушли на дно, подобно флотилии субмарин.
Куми умоляюще воздел руки. Принято считать, что минута может возвеличить человека. Куми был из тех, на чью долю выпадают в основном несчастливые минуты, и в его лысом черепе неожиданно зашевелились постепенно обретающие отчетливость мысли, словно освобождающиеся от многолетнего заключения в каменной темнице. Пока он еще не был уверен, что в точности они означают, но они самым непосредственным образом касались проблемы богов, нового века, твердой руки и, возможно, планов, как спровадить Диоса в утробу первого попавшегося голодного крокодила. Подобные перспективы навевали сладостный, запретный трепет.
- Братия! - воскликнул Куми.
- Прошу прощения! - возмутилась жрица Сардук.
- И сестрия!
- Благодарю.
- ...Возрадуемся же!
Толпа жрецов застыла в полном молчании. Столь радикальный подход был для них внове. Куми же, глядя на обращенные к нему снизу лица, испытывал дрожь такого счастья, которого доселе не знал. Все они ополоумели от страха и ждали, когда он - он! - подскажет им, что делать.
- Да! - продолжал он. - Воистину час богов...
- И богинь...
- ...Да, и богинь, пробил! М-м...
Что же дальше? Что именно, когда дойдет до дела, он им присоветует? "Неважно, - подумал Куми. - Думаю, я внушаю им доверие. Старик Диос силком пытался тянуть их куда-то и никогда не пробовал стать настоящим лидером. Без него они как овцы без пастыря".
- Итак, братия и, разумеется, сестрия, мы должны задаться вопросом, задаться вопросом, м-м, да. Да, мы должны задаться вопросом, - голос его вновь исполнился уверенности, - почему боги спустились на Диск? Нет ни малейшего сомнения, случилось это потому, что мы недостаточно ревностно поклонялись им, потому, что мы, м-м, что мы вожделели мертвых идолов.
Жрецы обменялись недоуменными взглядами. Неужели? Как он себе это представляет?
- Да, вспомните хотя бы жертвоприношения. В былые времена жертвоприношение действительно было жертвоприношением, а не унылой возней с курами и цветочками.
Среди публики послышалось вежливое покашливание.
- Ты имеешь в виду, что стоит перейти на дев? - нерешительно произнес один из жрецов.
- Кхе-кхе.
- Ну и, конечно, на невинных юношей тоже, - поторопился добавить он.
Сардук была одной из старших богинь, чьи почитательницы явно не к добру собирались в священных рощах. При одной мысли о том, что сейчас Сардук бродит где-то поблизости, с руками по локоть в крови, глаза начинали слезиться.
Сердце Куми глухо забилось.
- А почему бы и нет? - вопросил он. - В былые дни дела шли гораздо лучше.
- Но я думал, что с подобными вещами покончено. С распущенностью нравов и так далее.
Со стороны реки донесся оглушительный всплеск. Цут, Змееглавый Бог Верхнего Джеля, высунулся из воды и величественным взором окинул сборище жрецов. Фее, Крокодилоглавый Бог Нижнего Джеля, вынырнул вслед за ним и попытался одним лихим наскоком отхватить ему голову. Оба скрылись под водой, подняв столб брызг и маленькое цунами, которое перехлестнуло через балконную ограду.
- А может, причиной распущенности нравов как раз и стало то, что мы перестали приносить в жертву девственниц... и девственников, разумеется? - поспешно добавил Куми. - Вам никогда не приходило в голову взглянуть на дело с такой точки зрения?
Жрецы задумались Потом задумались снова.
- Не думаю, что царь одобрит... - осторожно высказался один из них.
- Царь? - воскликнул Куми. - А где царь? Покажите мне царя! Пусть Диос скажет, где царь!
Что-то с глухим стуком упало к его ногам. Куми в ужасе проводил взглядом золотую маску, которая, подпрыгивая, выкатилась на середину зала. Кучка жрецов рассыпалась, как кегли, сбитые удачным шаром.
Из тени выступил Диос. Солнце, которое еще недавно было яблоком раздора, осветило серый от ярости лик верховного жреца.
- Царь мертв, - произнес он. Выдержав первую, самую страшную волну гнева, Куми решил ретироваться с достоинством.
- Тогда его преемник... - начал он.
- Преемников нет, - ответил Диос.
И устремил взгляд ввысь. Мало кто может прямо смотреть на солнце, но столько яда было во взоре Диоса, что само светило не выдержало и отвело взгляд. Диос скосил глаза - два дальномера - на кончик своего страшного носа.
- Являются сюда, как к себе домой, - сказал Диос, ни к кому в отдельности не обращаясь. - Да как они смеют.
У Куми отвисла челюсть. Он пытался было возражать, но взгляд мощностью в несколько киловатт заставил его умолкнуть.
Куми обернулся, ища поддержки у жрецов, которые тут же принялись деловито разглядывать ногти или просто отводить глаза. Все ясно. Выпутывайся как хочешь. Хотя, выиграй он эту битву, все дружно станут заверять, что все время были на его стороне.
- Все же наше царство принадлежит им... - промямлил он.
- Что?
- Это место принадлежит им, Диос, - повторил Куми. Теперь он просто не мог не дать выход скопившимся чувствам. - Они ведь боги!
- Боги должны служить нам, - прошипел Диос, - а не мы - им. Это мои боги, и я заставлю их исполнять мои веления!
Куми решил отказаться от лобовой атаки. Не стоило затевать игру в гляделки с этими сапфировыми глазами, страшен был вид похожего на боевой топор носа, но главное, никто не смог бы пробить броню безупречной правоты верховного жреца.
- Но... - начал было Куми. Жестом дрожащей руки Диос заставил его замолчать.
- Они не имеют права! - возопил он. - Я таких распоряжений не отдавал! Они не имеют права!
- И что же ты намерен предпринять? - злорадно поинтересовался Куми.
Диос судорожно развел руками. Он чувствовал себя, как почувствовал бы себя роялист - добрый роялист, вырезающий для альбома картинки с изображениями царственных персон; роялист, который не желает слышать о царях ни единого дурного слова, ведь они трудились на славу и не могут ответить обидчикам, - если бы члены царственной фамилии вдруг объявились в его гостиной и принялись переставлять там мебель. Диос мечтал о некрополе, о прохладе и безмолвном обществе старых друзей, о недолгом, но крепком сне, после которого мысли становятся такими ясными...
Сердце Куми учащенно билось. Растерянность Диоса означала, что броня дала трещину и, если проявить выдержку и терпение, трещину эту можно будет расширить. Только не следует прибегать к помощи молотка. Будучи в хорошей форме, Диос один мог противостоять всему миру.
Старика снова охватила дрожь.
- Я не собираюсь учить их управлять Загробным Миром, - заявил он. - Но пусть и они не учат меня управлять моим царством.
Куми запомнил крамольные слова - и всем своим видом постарался выразить одобрение.
- Разумеется, ты прав, - кивнул он.
- Прав? - недоверчиво переспросил Диос, вращая глазами.
- Уверен, что как первый министр царя ты обязательно найдешь выход. Все мы на твоей стороне, о Диос.
Куми дирижерским жестом поднял руку, и хор жрецов выразил дружное и чистосердечное согласие. Если цари и боги еще могут подвести, то на старика Диоса всегда можно положиться. Среди жрецов не было ни одного, кто предпочел бы туманный гнев богов прямому укору Диоса. Диос наводил вполне понятный, чисто человеческий ужас - сверхъестественным существам такое не под силу. Диос всем богам давал сто очков форы.
- И, разумеется, нам не следует прислушиваться к этим безумных слухам об исчезновении царя. Вряд ли они на чем-то основаны, так, очередной плод необузданной фантазии, - высказался Куми.
Жрецы закивали, в то время как пресловутые слухи уже начали свою зловредную работу, порождая змей сомнения.
- Какие такие слухи? - уточнил Диос, почти не разжимая губ.
- Так просвети же нас, учитель, - продолжал Куми. - Скажи, какой дорогой нам теперь следует идти.
Диос всплеснул руками.
Он не знал, что делать. В таких обстоятельствах ему еще не приходилось действовать. Это было Нечто Новое.
Единственное, о чем он мог сейчас думать, что заполонило все его мысли, были слова Обряда Третьего Часа, которые он повторял каждый день в это время уже много, ох как много лет подряд... Ему давно следовало бы удалиться на покой, но время всегда было неподходящим, вокруг не было ни одного мало-мальски способного человека, без него, Диоса, все пропадут, царство рухнет, он всех подведет... И тогда он снова отправлялся за реку. Каждый раз Диос давал себе клятву, что этот раз уж точно будет последним, и каждый раз, когда члены его начинали холодеть, нарушал ее, а годы... годы становились все длиннее. И вот теперь, когда царство так нуждалось в нем, слова Обряда вытеснили из его головы все мысли, парализовали саму способность думать.
- Э-э... - протянул он.

***

Верблюдок жевал и был счастлив. Теппик привязал его слишком близко к оливе, и животное на свой лад подрезало ветви деревца. Время от времени верблюд останавливался, бросал быстрый взгляд на кружащих над Эфебом чаек и со снайперской меткостью обстреливал их оливковыми косточками.
Про себя же он обдумывал новую любопытную концепцию тау-пространственной физики, объединяющей время, пространство, магнетизм, силу земного притяжения и почему-то спаржевую капусту. Периодически он издавал звуки, напоминающие взрывы в далеком карьере, которые, впрочем, свидетельствовали лишь о том, что верблюжий желудок функционирует идеально.
Птраси сидела под деревом и кормила черепашку виноградными листьями.
Хотя белые стены таверны потрескались от жары, Теп пику не давала покоя мысль о том, что здесь все другое, все так не похоже на Древнее Царство. В Древнем Царстве далее жара была древней; воздух, затхлый и безжизненный, давил, как грех, в нем слышалась отрыжка столетий. Здесь же с моря задувал прохладный ветерок, острый, пропитанный кристалликами соли. Он доносил пьянящие намеки на запах вина - впрочем, не только намеки, потому что Зенон уже приступил ко второй амфоре. Это было место, где мир только начинался, засучивал рукава.
- Честно говоря, я так и не разобрался в твоих черепахах, - пожаловался Теппик, с трудом ворочая языком.
Он только что впервые хлебнул эфебского вина, и глотка у него словно покрылась клейким лаком.
- Все очень просто, - махнул рукой Зенон. - Скажем, вот эта оливковая косточка у нас стрела, а эта, эта... - Он пошарил кругом. - А эта подбитая чайка - черепаха, так? Ты стреляешь, и стрела проделывает путь отсюда до чай... до черепахи, верно?
- Верно, но...
- Но чайк... то есть черепаха успела чуть-чуть сместиться вперед. Успела? Правильно?
- Правильно, - беспомощно повторил Теппик.
Зенон торжествующе взглянул на него:
- Значит, стреле нужно лететь чуточку дальше, верно? Дотуда, где сейчас черепаха. А между тем черепаха еще немножечко ушла вперед, совсем немножко. Верно? И вот стрела все движется и движется, но когда она оказывается там, где черепаха сейчас, черепахи на прежнем месте уже нет. Так что, если черепаха не остановится, стрела никогда ее не догонит. Она будет подлетать все ближе, но никогда не достанет черепаху. Что и требовалось доказать.
- Это действительно так? - машинально спросил Теппик.
- Нет, - холодно ответил Ибид. - Из убитых черепах вышла бы добрая дюжина шашлыков, поэтому не стоит воспринимать его слова всерьез. Беда моего друга в том, что он не видит разницы между постулатом и метафорой человеческого существования. Или дыркой в земле.
- Вчера получилось, - огрызнулся Зенон.
- Ага, я видел. Ты едва-едва натянул тетиву. Я все видел собственными глазами.
Друзья снова принялись спорить. Теппик уставился в дно винной кружки. Эти двое - философы, думал он. По крайней мере, они так представились. Значит, им нипочем самые заковыристые задачки, которые простому человеку с ходу не решить. Например, по пути в таверну Зенон объяснял ему, почему, с точки зрения логики, человек не может упасть с дерева.
Теппик рассказал Зенону и его приятелю историю исчезнувшего царства, но ни словом не упомянул о своей роли в происходящем. Он был совсем неопытным в таких делах, однако чутье подсказывало ему, что цари, лишившиеся царства, вряд ли очень популярны в соседних странах. Одного или двух таких он помнил еще по Анк-Морпорку - низложенных монархов, которые бежали в гостеприимный Анк из своих внезапно ставших небезопасными царств, успев прихватить только одежду, в которой их застало несчастье, да пару вагонов с драгоценностями. Город, разумеется, радушно приветствовал каждого, независимо от цвета кожи, класса и вероисповедания - лишь бы деньги тратил, - однако погребение остаточных монархов служило для членов Гильдии Убийц постоянным источником заработка. Дома у королей и царей всегда оставался кто-то, кто предпочитал, чтобы низложенных правителей постигала именно такая судьба. Особую заботу проявляли престолонаследники.
- Думаю, все дело тут в геометрии, - с надеждой произнес Теппик. - Я слышал, вы в ней очень сильны... - добавил он.
- Геометрия не мой конек, - покачал головой Ибид. - Возможно, тебе об этом известно.
- К сожалению, нет.
- А разве ты не читал мои "Принципы идеального государства"?
- Боюсь, что нет.
- Или мою речь "Об исторической неизбежности"?
- Увы.
- О! - сокрушенно произнёс Ибид.
- Ибид известный авторитет во всех областях, - пояснил Зенон. - Кроме геометрии, интерьерного дизайна и элементарной логики.
Ибид сверкнул на него глазами.
- А ты? - спросил Теппик.
- Я больше по части проверки аксиом на прочность, - ответил Зенон, допивая вино. - Птагонал - вот кто тебе нужен. Чрезвычайно остроумен во всем, что касается острых углов.
Его прервало цоканье копыт. Несколько всадников галопом пронеслись мимо таверны вверх по извилистой, мощенной булыжником улочке. Казалось, они чем-то крайне взволнованы.
Ибид подобрал чайку, плюхнувшуюся в его чашу с вином, и положил на стол. Вид у него был задумчивый.
- Если Древнее Царство действительно исчезло... - начал он.
- Да, - решительно произнес Теппик. - Уж в этом можешь не сомневаться.
- Отсюда следует, что теперь мы граничим непосредственно с Цортом, - многозначительно сказал Ибид.
- Ну и что? - пожал плечами Теппик.
- Нас теперь ничто не разделяет, - объяснил философ. - Ах, дорогой мой. Это означает, что войны не избежать.
- С другой стороны, - продолжил Ибид, - война мешает отрешенному размышлению.
- Верно, - согласился Зенон. - Особенно когда ты убит.
Воцарилось неловкое молчание, нарушаемое только пением Птраси да вскриками подстреленных чаек.
- Какой сегодня день? - спросил Ибид.
- Вторник, - ответил Теппик.
- По-моему, - сказал Ибид, - тебе стоит появиться на сегодняшнем симпозиуме. Мы проводим их каждый вторник. Величайшие умы Эфеба соберутся там. Следует все обдумать.
Он взглянул на Птраси.
- Однако твоя юная подруга присутствовать там не сможет, - предупредил он. - Вход женщинам категорически воспрещен. В головы им вечно приходят какие-то горячечные идеи.

Предыдущая страница 13 Следущая страница


Пирамиды 14

***

Царь Теппицимон XXVII открыл глаза. "Ну и темнотища", - подумал он.
И вдруг понял, что слышит стук собственного сердца, хотя и приглушенный, доносящийся как бы издалека.
И тут он вспомнил.
Он жив. Снова жив. Только разложен по полочкам.
Раньше он считал, что в Загробном Мире разобранный на куски человек снова должен собираться в единое целое.
"Возьми себя в руки", - подумал он.
"Теперь все зависит только от тебя".
"Итак, - подумал он, - было, по крайней мере, шесть сосудов. Значит, мои глаза в одном из них. Впрочем, сначала нужно снять крышку, а там будет видно.
Для этого понадобятся ноги, руки и пальцы.
Да, как все непросто..."
С трудом двигая негнущимися членами, он нашарил сверху что-то тяжелое. Оно слегка подалось, он вытянул вторую руку и неуклюже толкнул.
Что-то с глухим стуком упало, и царь почувствовал над собой открытое пространство. Скрипя, он приподнялся.
Стенки церемониального саркофага все еще давили на него с боков, но, к своему удивлению, медленным движением рук он раздвинул их, как картонки. "Не зря, значит, шпиговали, - подумал он. - Вот силушка и пригодилась".
Добравшись до края плиты, царь тяжело опустил ноги на землю и, с присвистом сопя, сделал несколько первых, неуверенных шагов нововоскресшего.
Как трудно, оказывается, идти, когда ноги твои набиты соломой, а мозги, которые должны контролировать движения, лежат в горшке в десяти футах от тебя, но царь все же добрался до стены и двинулся вдоль нее, пока не наткнулся на полки с сосудами. Он сбил крышку с первого и осторожно запустил руку внутрь.
"Должно быть, это мозг, - подумал он с безумным смешком, - на манную кашу это мало похоже. Вот они, мои мысли, ха-ха".
Он проверил еще несколько кувшинов, пока - по вспышке света - не определил, что наткнулся на сосуд с глазами. Забинтованная рука опустилась в жидкость, и царь осторожно извлек наружу органы зрения.
"Пока это самое главное, - подумал он. - Остальное подождет. Может, когда проголодаюсь..."
Обернувшись, он вдруг почувствовал, что не один. Диль и Джерн давно наблюдали за ним. Еще дальше втиснуться в угол им мешало только то, что спины у них не были треугольными.
- Привет вам, добрые люди, - произнес царь, сознавая, что голос его звучит несколько загробно. - Я столько о вас узнал, и мне хотелось бы пожать вам руки. - Опустив глаза, он добавил:
- Правда, сейчас мои руки несколько заняты...
- Д-д-д-д... - только и мог выдавить Джерн.
- Ты не мог бы помочь мне немножко восстановиться? - попросил царь, оборачиваясь к Дилю. - Кстати, твои швы очень прочные. Прекрасная работа.
Профессиональная гордость Диля пересилила ужас.
- Так вы живы? - спросил он.
- Вообще говоря, да, - ответил царь. - Разве не заметно?
Диль кивнул. Царь, безусловно, был жив. Диль всегда верил, что это должно случиться, но никак не ожидал, что это произойдет на самом деле. Однако все случилось как случилось, и первые слова, ну почти первые, были похвалой его искусству. Диль горделиво выпятил грудь. Еще не один человек в Гильдии не удостаивался похвалы лично от клиента.
- Послушай, там, - обратился царь к Джерну, который едва не пробуравил лопатками стену. - Ты слышал, что я сказал твоему учителю?
Царь умолк. У него вдруг забрезжила мысль, что кругом творится что-то неладное. Конечно, Загробный Мир очень похож на этот, только лучше, и там тоже должно быть много слуг и так далее, но слишком уж он походит на мир настоящий...Царь был совершенно уверен, что Диль и Джерн еще не успели перебраться вниз. Тем не менее он всегда понимал, что у простых людей свой Загробный Мир, где они могут общаться с себе подобными и чувствовать себя легко и непринужденно, в социальном плане не испытывая никакой неловкости.
- Дело в том, что я какое-то время отсутствовал, - продолжал он. - Скажите, вы случаем не умерли?
Диль помедлил с ответом. Кое-что из увиденного за последние дни мешало ему с полной определенностью ответить на этот вопрос. Однако в конце концов он вынужден был признать, что жив.
- Так что же происходит? - спросил царь.
- Мы не знаем, о царь, - ответил Диль. - Действительно не знаем. Все сбылось, о источник вод!
- Что же именно?
- Все!
- Как все?
- Солнце, о повелитель. И боги! О, эти боги! Они повсюду, о владыка небес!
- Мы пробрались с черного хода, - признался Джерн, упав на колени. - Прости нас, о справедливый, тот, кто явился, дабы произнести мудрое слово. Мне страшно жаль, что у нас с Глюэндой все так случилось, просто затмение нашло, безумная страсть, мы были не властны над собой. И это я...
Диль замахал на него руками, призывая к благоговейному молчанию.
- Извините, - сказал он, обращаясь к царской мумии, - но не могли бы мы поговорить наедине, так, чтобы этот парень не слышал? Как мужчина с...
- ...С мужским трупом, - подсказал царь, стараясь помочь бедняге Дилю. - Да, конечно. Они перешли в другой конец зала.
- Дело в том, о милосердный царь... - начал Диль заговорщицким шепотом.
- Думаю, можно обойтись без титулов... - перебил его царь, поморщившись. - Мертвым церемонии ни к чему. Просто "царь" вполне достаточно.
- Значит, дело в том... царь, - вновь начал Диль, испытывая легкий трепет от подобного панибратства, - что молодой Джерн думает, будто все произошло именно по его вине. Я твердил ему, что боги не стали бы впутываться в такую передрягу только потому, что одному здоровому балбесу приперло - понимаете, куда я клоню? - Он помолчал и уточнил:
- Ведь не стали бы?
- Ни минуты не сомневаюсь, - отрывисто ответил царь. - Иначе заявились бы намного раньше.
- Вот и я о том же, - кивнул Диль с неимоверным облегчением. - Ваше величество, он хороший парень, только мамаша у него немножко тронутая насчет религии. Я был бы очень благодарен, если бы вы, ваше величество, перемолвились с ним, ну, успокоили бы маленько...
- Буду рад, - учтиво согласился царь. Диль подсел поближе:
- Дело в том, ваше величество, что эти боги, ваше величество, какие-то не такие. Мы сами видели, ваше величество. По крайней мере я. Специально залез на крышу. Джерн, тот сидел под скамейкой. Какие-то они не такие, ваше величество!
- Так что же в них не такого?
- Понимаете, ваше величество, что они - здесь! А ведь это не правильно! То есть не правильно, что они - и вдруг здесь! Бродят повсюду, дерутся друг с дружкой, на людей орут...
Диль оглянулся по сторонам и продолжил:
- Только между нами, ваше величество, придурковатые они какие-то. Царь кивнул:
- А что жрецы?
- Бросают друг друга в речку, ваше величество.
Царь снова кивнул.
- Вот это похоже на правду, - признал он. - Наконец-то пришли в чувство.
- Знаете, что я думаю, ваше величество? - решился Диль на откровенность. - Все, во что мы верили, сбывается. И вот что я еще слышал, ваше величество. Этим утром, если вообще можно говорить об утре, ведь солнце сейчас то там, то тут, ваше величество, с солнцем тоже что-то случилось, так вот этим утром несколько солдат пытались удрать по эфебской дороге, ваше величество, и как вы думаете, что с ними приключилось?
- И что же?
- Дорога, которая раньше вела туда, ваше величество, теперь ведет обратно!
Диль сделал шаг назад, чтобы наглядно продемонстрировать всю серьезность происходящего.
- Словом, забрались они на скалы, и вдруг - на тебе! Оказывается, что идут они уже по дороге из Цорта, то есть обратно. Получается все как петли перекрученные. Заперло нас, ваше величество. Заперло вместе с богами нашими.
"А я заперт в своем теле, - подумал царь. - Значит, все, во что мы верили, сбылось? А то, во что мы верим, совсем не то, во что, как нам кажется, мы верим.
Нам кажется, мы верим, что боги мудрые, могучие и справедливые, а на самом деле верим, что они - вроде отца, когда тот возвращается домой после тяжелого дня. И мы думаем, что верим, будто Загробный Мир - это что-то вроде рая, а на самом деле верим, что Загробный Мир - здесь и попадаем мы туда в собственном теле, вот и я - в нем, никуда мне отсюда не деться. Никуда и никогда".
- А что говорит о случившемся мой сын? - спросил он.
Диль зловеще откашлялся. Испанцы, как бы предупреждая, что сейчас вы услышите вопрос, ставят перевернутый вопросительный знак в конце предложения. Так и кашель Диля предупреждал о том, что сейчас вам предстоит услышать нечто прискорбное.
- Прямо не знаю, как и сказать, ваше величество, - произнес он.
- Давай напрямую.
- Говорят, он умер, ваше величество. Покончил с собой и скрылся.
- Покончил с собой?
- Мне очень жаль, ваше величество.
- И скрылся?
- Да, говорят, на верблюде.
- Активную жизнь после смерти ведет наше семейство... - сухо заметил царь.
- Прошу прощения, ваше величество?
- Я хочу сказать, что это два взаимоисключающихся утверждения.
Лицо Диля изобразило исключительную понятливость.
- Иными словами, одно из них - не правда, - поспешил прийти к нему на помощь царь.
- Угу.
- Да, но я - особый случай, - брюзгливо промолвил царь. - В этом царстве верят, что жизнь после смерти ты обретешь, только если тебя муми...
Он запнулся.
Даже подумать о таком ужасно... Тем не менее какое-то время он думал.
- Мы должны что-то предпринять, - решил он наконец.
- Насчет вашего сына, ваше величество? - спросил Диль.
- О моем сыне можешь не беспокоиться, он жив, иначе бы я знал, - оборвал его царь. - Мой сын сам о себе позаботится. А вот предки мои меня тревожат.
- Но они же умерли... - начал было Диль.
Несколько выше уже упоминалось, что Диль не мог похвастаться богатым воображением. При его работе чем беднее воображение, тем лучше. Но его духовному взору вдруг представилась вся панорама пирамид, вытянувшихся вдоль реки, а его духовный слух проник за прочные двери, взломать которые было не по силам ни одному вору.
И он услышал, как кто-то за этими дверьми царапается и скребется.
И услышал тяжелый топот.
И глухие восклицанья.
Перебинтованной рукой царь обнял бальзамировщика за трясущиеся плечи.
- С иголкой ты мастер управляться, - сказал он. - А как насчет кувалды?

***

Кополимер, величайший рассказчик за всю мировую историю, сидел откинувшись и, лучась радушием, озирал величайшие умы мира, собравшиеся за обеденным столом.
Теппику удалось прибавить еще крупицу к своему багажу знаний. Оказалось, что "симпозиум" - это нечто вроде фуршета.
- Итак... - начал Кополимер и принялся излагать историю цортских войн.
- А вышло, значит, так: он увез ее к себе, а отец ее - нет, не старый царь, а тот, что был до него, который еще женился на девушке откуда-то из Эльгариба, косоглазой, как же ее звали - то ли на "Пэ", то ли на "Эл"? В общем, на одну из этих букв начиналось ее имя. Так вот, ее отцу принадлежал остров в заливе - Папилос, кажется. Нет, вру, Криникс. Так, в общем, царь, тот, другой, собрал войско, и они... А, Элеонора, вот как ее звали. Она еще косила. Но, говорят, прехорошенькая была. И вот они поженились - поженились, говорю. Неофициально. М-да. Как бы там ни было, когда они забрались в этого деревянного коня... Что, разве я забыл рассказать про коня? Да, это был конь! Поверьте моему слову, это был конь. А впрочем, может, и не конь. О боги, скоро забуду, как себя зовут! Прекрасная мысль пришла в голову одному, который еще прихрамывал. Хромоножке, словом. Я разве про него не говорил? И вот началась битва. Нет, это я про другую.
Да. В общем, чертовски хитро было придумано с этой деревянной свиньей. Из чего же они ее сделали? Так и вертится на языке. Да, из дерева. Но это было уже потом. Итак, битва! Чуть не забыл. Страшная битва. Шуму было, крику! Броня блистала, как блистает только броня. Разве с этим блеском другой сравнится?! Был там еще один, нет, не хромоножка, а скорее такой, рыженький. Ну вы знаете. Высокий такой парень, все шепелявил, словно каша во рту. Нет, сейчас припоминаю, он был с другого острова. Я про хромоножку. Он все не хотел идти, говорил, что сумасшедший. Определенно сумасшедший, сразу видно. Деревянная корова - вот, вспомнил! И тогда царь, не этот, другой, сказал, когда увидел эту козу: "Боюсь эфебцев, особенно когда они такие сумасшедшие, что оставляют прямо у нас под носом этакую деревянную бандуру - действуют на нервы, что они думают, мы - дети малые, сжечь ее!" Ну, и, конечно, они повылезали сзади и всех перерезали, прямо смешно. Помните, я еще говорил, что она немножко косила? Рассказывают, правда, что она была хорошенькая, но это без разницы. Да. Так это случилось. А потом, конечно, этот хромой - Меликаний, кажется, его звали - решил вернуться домой, а пробыли они там долго, ну и понятно, с годами моложе не становишься. Вот почему ему и приснился сон про эту деревянную штуковину. Да. Нет, опять переврал, то был Лавеллий, хромой. А какая битва, какая битва была!
Кополимер умолк, чрезвычайно довольный собой.
- Какая битва... - пробормотал он слабеющим языком и с кроткой улыбкой на губах погрузился в сон.
Только тут Теппик заметил, что все это время слушал Кополимера с открытым ртом, и поспешил закрыть его. Часть сидевших за столом всхлипывали и утирали слезы.
- Волшебно! - воскликнул Зенон. - Маг и кудесник. Каждое слово - перл на канве Времени.
- Такое впечатление, он помнит все до мельчайших подробностей. Какое отточенное мастерство! - пробормотал Ибид.
Теппик оглядел стол и слегка подтолкнул сидевшего рядом Зенона.
- Кто здесь кто? - поинтересовался он.
- Ну, с Ибидом ты уже знаком. С Кополимером тоже. Вон там сидит Езоп, величайший в мире баснописец. А это Антифон - величайший комический драматург.
- А где же Птагонал? - спросил Теппик.
Зенон указал на сидящего за дальним концом стола мрачного, с испитым лицом человека, который пытался измерить угол между двумя хлебными катышками.
- Чуть позже я вас представлю друг другу, - пообещал Зенон.
Лысые головы и длинные белоснежные бороды вдруг показались Теппику неким знаком цеховой принадлежности. Как бы само собой предполагалось, что все обладатели лысых голов и длинных белоснежных бород - кладези мудрости. Единственным исключением был Антифон, розовый и лоснящийся, как ветчина.
"Да, вот они, великие умы, - сказал про себя Теппик. - Вот люди, которые пытаются выяснить, как устроен мир, не с помощью магии и не с помощью религии, а просто ища зацепку в любой, самой маленькой трещине и стараясь ее углубить".
Ибид постучал по столу, прося тишины.
- Тиран призвал к войне с Цортом, - начал он. - Давайте же выясним, какое место занимает война в идеальной республике. Нам потребуется...
- Прости, ты не мог бы передать сельдерей, - попросил Езоп. - Благодарю.
- ...Итак, как я уже сказал, идеальная республика основана на фундаментальных законах, которые...
- И соль. Она у тебя под рукой.
- ...На фундаментальных законах, которые управляют всеми людьми. Не подлежит ни малейшему Сомнению, что война... перестань, пожалуйста.
- Но это же простой сельдерей, - возмутился Езоп, жизнерадостно хрупая. - Сельдерей и война - две совершенно разные вещи.
Зенон подозрительно уставился на нечто, лежащее у него на тарелке.
- Послушайте, это же кальмар, - заявил он. - Я не просил кальмара. Кто заказывал кальмара?
- ...Вне всякого сомнения, - повторил Ибид, повышая голос, - вне всякого сомнения, война...
- А я думал, это бараний кускус, - удивился Антифон.
- Выходит, кальмар твой?
- Нет, я просил макрель и барабульку.
- А я заказывал баранину. Передай мне ее, пожалуйста, будь любезен.
- Не припоминаю, чтобы кто-нибудь заказывал столько чесночных гренок... - нахмурился Зенон.
- Послушай, кое-кто здесь пытается развить философскую концепцию, - саркастически заметил Ибид. - Ты прости, что мы тебе мешаем, ладно?
Кто-то бросил в Зенона хлебной коркой.
Теппик пригляделся к тому, что лежало у него на тарелке. В Древнем Царстве дары моря редко употребляли в пищу, и то, что лежало перед Теппиком, вызывало подозрение чрезмерным количеством клапанов и присосок. Он очень осторожно приподнял виноградный лист - Теппик мог поклясться, что кто-то шустро юркнул за маслину.
Да, это, пожалуй, тоже следует запомнить. Эфебцы делают вино из всего, что можно положить в ведро, и едят все, что не может само из него выбраться.
От толкнул пальцем то, что лежало у него на тарелке. Часть содержимого дала ему сдачи.
Философы совершенно не слушали друг друга, твердя каждый о своем. Возможно, это и есть домкратия в действии.
Очередной хлебный шарик пролетел совсем рядом. Стало быть, пришло время дебатов.
Внезапно Теппик обратил внимание на невысокого тощего - кожа да кости - человека, сидящего напротив, который с чопорным видом жевал нечто щупальчатое. Не считая Птагонала, который мрачно вычислял радиус своей тарелки, человек этот был единственным, кто не пытался утвердить собственную правоту за счет своей глотки. Время от времени он что-то помечал на клочках пергамента и прятал их в свою тогу.
Теппик наклонился к нему через стол. Чуть дальше Езоп, подбадриваемый оливковыми косточками и хлебными шариками, начал рассказывать длинную басню о лисе, индюке, гусе и волке, которые побились об заклад, кто из них дольше пробудет под водой с привязанным к лапам тяжелым грузом.
- Я прошу прощения, - повысил голос Теппик, стараясь перекричать шумное сборище, - но нас не представили...
Человечек робко поглядел не него. У него были огромные уши. При определенном освещении его по ошибке можно было принять за узкогорлый кувшин.
- Я - Эндос, - ответил он.
- А почему ты не философствуешь? Эндос продолжал препарировать непонятного моллюска.
- Дело в том, что я не философ, - объяснил он.
- Тогда, наверное, ты автор комедий или чего-нибудь еще? - предположил Теппик.
- Боюсь тебя разочаровать. Я - слушатель. Эндос-слушатель, тем и известен.
- Любопытно, - пробормотал Теппик, ровным счетом ничего не понимая. - И что же ты делаешь?
- Слушаю.
- И все?
- Именно за это мне и платят, - признался Эндос. - Иногда я киваю. Или улыбаюсь. Или киваю и улыбаюсь одновременно. Ободряюще. Им это нравится.
Теппик почувствовал, что собеседник нуждается в небольшом комментарии.
- Вот это да! - выразился он.
Эндос ободряюще кивнул ему и улыбнулся улыбкой, которая недвусмысленно давала понять, что из всех занятий в мире в данный момент для него нет ничего более привлекательного, чем внимать Теппику. С его ушами что-то произошло. Они стали похожи на две большие раковины с черными отверстиями, жаждущими слов. Теппик почувствовал непреодолимое стремление рассказать Эндосу всю свою жизнь, все сны и мечты...
- Держу пари, тебе платят кучу денег, - произнес он.
Эндос улыбнулся согревающей сердце улыбкой.
- Тебе, наверное, уже не раз приходилось слушать, как Кополимер рассказывает свою историю?
Эндос кивнул и улыбнулся, хотя во взгляде его на мгновение мелькнула глубоко затаившаяся боль.
- Думаю, что со временем твои уши должны покрыться защитной роговой оболочкой, - хмыкнул Теппик.
Эндос кивнул.
- Да, да, продолжай.
Теппик бросил взгляд на Птагонала, который задумчиво делил свой салат на прямые углы.
- Мне бы хотелось остаться и целый день слушать, как ты меня слушаешь, - сказал Теппик. - Но вон там сидит человек, с которым я должен поговорить.
- Очень интересно, - согласился Эндос, сделав какую-то пометку на своем пергаменте и устремив все внимание на спор, разгоревшийся на другом конце стола.
Философы выдвинули тезис, что, хотя истинное всегда прекрасно, прекрасное не всегда истинно. Назревала драка. Эндос весь обратился в слух <Роль слушателей всегда недооценивали. Тем не менее хорошо известно, что большинство людей слушать не умеют. Пока собеседник говорит, они пользуются этим временем, чтобы обдумать собственный ответ. В странах изустной культуры к истинным слушателям всегда относились с почтением и очень ценили этот столь редкий дар. Поэтов и бардов - хоть пруд пруди, но хорошего слушателя найти непросто, тем более человека, который согласится выслушать вас еще раз>.
Теппик прошел вдоль стола туда, где с совершенно несчастным видом сидел Птагонал, время от времени подозрительно заглядывая под корочку пирога.
Теппик заглянул ему через плечо.
- Мне показалось, там что-то шевелится, - сказал он.
- А... - произнес геометр, зубами вытаскивая пробку из амфоры. - Загадочный юноша в черном из затерянного царства.
- Надеюсь, ты поможешь мне найти дорогу обратно? - спросил Теппик. - Я слышал, у вас в Эфебе в ходу самые невероятные идеи.
- Это должно было случиться, - неопределенно выразился Птагонал.
Вытащив из складок одежды циркуль, он принялся сосредоточенно снимать мерки с пирога.
- Как думаешь, это константа? Удручающая концепция.
- Что? - переспросил Теппик.
- Как тебе, наверное, известно, существует отношение длины окружности к диаметру. Оно должно быть равно трем. Ты ведь тоже так считаешь? Но так ли это на самом деле? Нет. Три целых, один, четыре, один и так далее и так далее. И все один и четыре, один и четыре. От такого можно в стельку напиться.
- Похоже, ты прав, - вежливо согласился Теппик.
- Верно. Из вышесказанного я сделал вывод, что Создатель использовал не правильные круги. Иначе откуда такие дурацкие числа?! Одно дело, скажем, три и пять. Или три и три. И совсем другое дело... - Он неприязненно уставился на пирог.
- Прости, но мне показалось, ты сказал, что-то должно было случиться?
- Что? - переспросил Птагонал, погрузившийся было в мрачное молчание. - Пирог, нот что!
- Что-то должно было случиться... - подсказал Теппик.
- С геометрией шутки плохи, приятель. Пирамиды? Опасная штука. Только и жди беды. - Птагонал неверной рукой дотянулся до кружки. - Я хочу сказать, сколько еще эти люди собирались строить их? Энергия же не бесконечна. То есть, - он икнул, - ты же там был, верно? Заметил, как там все замедлилось?
- О да, конечно, - энергично произнес Теппик.
- А все потому, что они всасывают время. Пирамиды всасывают. Поэтому они и дают разряд. Вспышки, как это у них называется. Люди думают, это красиво! А сами сжигают свое время!
- Я только знаю, что воздух над пирамидами буквально кипит, как в чайнике, - пожал плечами Теппик. - И ничего не меняется, даже перемены не происходят.
- Верно, - ответил Птагонал. - Дело в том, что время там уже прошедшее. А они используют его снова и снова. Все новое время вбирают пирамиды. И если пирамиде не дать разрядиться, то вся энергия... - Птагонал умолк. - Полагаю, - продолжал он, - что вся она уйдет в пространство.
- Я был там, перед тем как царство... исчезло, - сказал Теппик. - По-моему, я видел, как большая пирамида движется.
- А я что говорю? Она могла сместить все параметры на девяносто градусов, - заявил Птагонал с пьяной уверенностью.
- Значит, длина стала высотой, а высота - шириной?
- Не-не-не, - Птагонал покрутил пальцем. - Длина стала высотой, высота - глубиной, глубина - шириной, а ширина... - он рыгнул, - временем. Новое измерение, ясно? Еще одна сволочь - время. А остальные все - на девяносто. Градусов. Только... такого в этом мире быть не может, поэтому все царство должно было - хлоп и... ясно? Иначе люди у вас стали бы ходить наискось и стареть от этого. - Птагонал печально заглянул в кружку. - И каждый год вы становились бы старше на одну милю. Теппик ошеломленно взглянул не него.
- Вот тебе время и пространство, - продолжал Птагонал. - Ma-аленькая оплошность, и они сразу путаются. Три целых, один, четыре, один. Как бы ты назвал это число?
- Кошмар какой-то, - пробормотал Теппик.
- Правильно, черт побери. Кто-то, - Птагонал начал раскачиваться взад-вперед, - кто-то где-то когда-то создал вселенную любо-дорого посмотреть, как на... - Птагонал туманным взором обвел стол, - как на пирог. Не то что это чертово число, которое никогда не кончается, три целых, один, четыре, один...
- Значит, люди с каждым шагом будут стариться?
- Не знаю... Ты сможешь прогуляться назад в свои восемнадцать лет или отправиться поглазеть, во что ты превратишься, когда тебе стукнет семьдесят. Настоящее перемещение в ширину...
Бессмысленная улыбка появилась на лице Птагонала, и он медленно рухнул лицом прямо в свой обед, часть которого, правда, успела слинять <Птагонал ошибался. Природа не терпит пространственных аномалий и тщательно прячет их от людей, чтобы те не слишком расстраивались. Вообще, природа много чего не терпит, например: пустоты, кораблей под названием "Мария Челеста" и электродрелей>.
Теппик заметил, что философская шумиха вокруг несколько поутихла. Он поискал глазами Ибида.
- Никакого проку, - покачал головой Ибид. - Тиран и слушать нас не станет. Народ тоже. И тем не менее, - он бросил взгляд в сторону Антифона, - часть из нас остается при своем мнении.
- Этих чертовых цортцев надо проучить, - рявкнул Антифон. - Две сверхдержавы не могут существовать на одном континенте. И главное, все это дрянное дело затеялось только из-за того, что мы похитили их царицу. Конечно, я понимаю: молодость, возвышенные чувства, кипение крови, любовь...
Кополимер проснулся.
- Ты ошибаешься, - мягко заметил он. - Великая война случилась потому, что это они похитили нашу царицу. Одним взглядом она могла свалить тысячу верблюдов, как же ее звали - то ли на "А", то ли на "Тэ"?..
- Похитили нашу царицу? - воскликнул Антифон. - Гады!
- Я в этом совершенно уверен, - подтвердил Кополимер.
Теппику прискучил их спор, и он повернулся к Эндосу-слушателю. Тот по-прежнему ел, пережевывая пищу с видом человека, который более всего не свете обеспокоен своим пищеварением.

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

- Эндос?
Слушатель аккуратно положил нож и вилку рядом с тарелкой.
- Да?
- Они что, действительно сумасшедшие? - устало спросил Теппик.
- Чрезвычайно любопытно, - ответил Эндос. - Ну же, продолжай.
Он смущенно достал из глубин тоги клочок пергамента и тихонько положил его перед Теппиком.
- Что это?
- Счет, - пояснил Эндос. - За пять минут Внимательного Слушания. Большинство этих господ расплачиваются со мной в конце месяца, но ты, насколько мне известно, завтра отбываешь.
Теппику ничего не оставалось, кроме как отступить. Поднявшись из-за стола, он вышел в холодный сад, окружавший крепость Эфеба. Беломраморные статуи древних эфебцев, занятых тем или иным героическим деянием и совершенно нагих, выступали из зелени, и повсюду виднелись статуи эфебских богов. Отличить одних от других было весьма непросто. Теппик знал, что Диос сурово порицал эфебцев за то, что их боги слишком похожи на людей. Если бога не отличить от простого прохожего, любил повторять он, то как же люди узнают его?
Теппику была близка такая точка зрения. Согласно преданию, боги Эфеба действительно были похожи на людей; свою божественность они проявляли, лишь когда требовалось совершить нечто такое, на что простые смертные не осмеливались. Любимой проделкой эфебских богов, вспоминал Теппик, было превращаться в разных животных, чтобы в таком виде добиваться снисходительности высокопоставленных эфебских дам. Молва утверждала, что один из богов, преследуя свою суженую, даже превратился в золотой дождь. Все это наталкивало на интересные размышления о том, что же творится по ночам в хитроумном Эфебе.
Когда Теппик вернулся, Птраси сидела на траве под тополем и кормила черепашку. Теппик подозрительно пригляделся - уж не бог ли это, тайком добивающийся своего. Но черепашка никак не походила на бога. Если же это и был бог, то преисполненный самых благих намерений.
Черепашка неторопливо жевала салатный лист.
- Милая, маленькая черепашка, - просюсюкала Птраси и только тут заметила Теппика. - А это пты, - произнесла она довольно холодно.
- Ты немного потеряла, что не побывала там, - ответил Теппик, присаживаясь на траву. - Шайка маньяков. Когда я уходил, они били тарелки.
- Птрадиционное завершение эфебских птрапез, - кивнула Птраси.
- А почему не начало? - удивился Теппик, подумав.
- Потом они, наверное, будут плясать под звуки борзуки, - добавила Птраси. - По-моему, это птакая порода собак.
Теппик положил голову на руки.
- Надо признаться, ты уже неплохо говоришь по-эфебски, - сказал он.
- Спасибо.
- Правда, с легким акцентом.
- Языки - это часть программы, - заявила Птраси. - Кроме птого, моя бабушка говорила, что легкий птакцент - это очаровательно.
- Нас учили одному и тому же, - пожал плечами Теппик. - Убийца, где бы он ни был, всегда должен казаться немного чужим. В этом я преуспел, - горько добавил он.
Птраси стала массировать ему шею.
- Я ходила на птристань, - сказала она. - Там птакие штуки, вроде огромных плотов, ну знаешь, караваны моря...
- Корабли, - догадался Теппик.
- Они плавают повсюду. Мы могли бы отправиться на них куда угодно. Если захотим, весь мир раскроет перед нами свои сокровища.
Теппик рассказал ей о теории Птагонала. Птраси ничуть не удивилась.
- Это нечто вроде застоявшегося пруда, - заметила она. - Все птолько и знают, что ходить кругами вокруг старой лужи. Птак и живешь в уже прожитом времени. Все равно что моешься в птой же воде, где до птебя уже птысяча людей перемылась.
- Я хочу вернуться.
Пальцы, умело разминавшие затекшие мышцы, прервали свою работу.
- Мы могли бы поехать куда угодно, - повторила Птраси. - Стать, к примеру, пторговцами и продать верблюда. Пты мог бы показать мне Анк-Морпорк. Звучит завлекательно.
Теппик попытался представить, какое впечатление произведет Анк-Морпорк на девушку. Потом - какое впечатление она произведет на этот город. Птраси определенно расцвела. В Древнем Царстве у нее вряд ли появлялись самостоятельные мысли - разве что какую виноградину почистить следующей, но со времени побега она изменилась. Не то чтобы у нее изменился, скажем, подбородок, он по-прежнему был маленьким и, Теппик не мог не признать этого, очень красивым. Но что-то волевое появилось в его очертаниях. Раньше при разговоре она все время опускала глаза. И теперь, беседуя с Теппиком, она тоже отводила взгляд, но уже потому, что думала о чем-то своем.
Теппик ощущал, что ему давно хочется вежливо, без всякого нажима, напомнить ей о том, что он - царь. Но предчувствие говорило, что она, скорее всего, пропустит это замечание мимо ушей или попросит повторить. А если она к тому же пристально посмотрит ему в глаза, он никогда не сможет еще раз напомнить ей об этом.
- Можешь ехать, - промолвил Теппик. - Беспокоиться не о чем. Я дам тебе несколько адресов и пару рекомендательных писем.
- А пты что будешь делать?
- Мне даже страшно подумать о том, что творится сейчас дома. Я должен что-то предпринять.
- Пты не можешь. Да и зачем? Даже если пты не хочешь быть убийцей, кругом столько разных занятий. Потом, помнишь, пты сам сказал, что, по словам итого человека, в царство уже нельзя вернуться. Ненавижу пирамиды.
- Но там ведь наверняка остались люди, которые тебе дороги.
Птраси пожала плечами:
- Если они умерли, я ничего не смогу для них сделать. И даже если живы - птоже. Я остаюсь здесь.
Теппик поглядел на нее с ужасом и изумлением. Итог был подведен изящно и лаконично. Вот только Теппик никак не мог с ней согласиться. Правда, его самого целых семь лет не было в Древнем Царстве, но до него там многие тысячелетия жили люди, чья кровь теперь течет в его жилах. Конечно, ему бы очень хотелось, чтобы все осталось позади, но в том-то и суть: даже если бы он покинул царство до конца дней своих, все равно оно осталось бы для него чем-то вроде надежного якоря.
- Я чувствую себя таким несчастным, - повторил Теппик. - Прости. Для меня это царство слишком много значит. Мне нужно вернуться туда хотя бы на пять минут, чтобы сказать, что я не вернусь никогда. И только. Наверное, я сам во всем виноват.
- Но обратного пути нет! Пты будешь бродить по окрестностям как потерянный, как пте низложенные цари, про которых пты мне рассказывал. Бродить в штопаной - перештопанной одежде и в изысканных выражениях выпрашивать себе на хлеб. Сам же говорил, нет никого более никчемного, чем царь без царства. Советую подумать.
Они пошли по залитым вечерним солнцем улицам в сторону порта. Все городские улицы вели в порт.
Уже зажигали свет на маяке - самом седьмом из всех семи чудес света, построенном по чертежам Птагонала в соответствии с золотым сечением и пятью принципами эстетики. К сожалению, маяк поставили не на том месте, потому что в противном случае он портил бы вид на гавань, но все моряки сходились на том, что это замечательно красивый маяк и теперь есть на что поглазеть, пока твое судно отшвартовывается от скал.
Корабли стояли в гавани тесно, борт к борту. Теппик и Птраси, пробираясь между упаковочных клетей и тюков, добрались наконец до длинного, изогнутого дугой волнореза: с одной стороны расстилались тихие воды гавани, с другой - бились о камень сердитые волны. Высоко над головами ярко светился маяк.
Судам этим предстояло отплыть в страны, о которых Теппик знал только понаслышке. Купцы Эфеба торговали со всем миром. Теппик мог вернуться в Анк, получить диплом, и тогда мир действительно распахнулся бы перед ним, как створки ракушки, хранящей несметные сокровища.
Птраси тихо взяла его за руку.
И не будет никаких проблем из-за женитьбы на родственнице. Месяцы, проведенные в Джелибейби, уже казались Теппику сном, одним из тех бесконечно повторяющихся снов, от которых никак не отделаться и по сравнению с которыми бессонница кажется весьма привлекательной перспективой. А здесь будущее разворачивалось перед ним многоцветным ковром.
В подобные минуты любому молодому человеку требуется некий знак, нечто вроде мудрого наставления. Беда в том, что в жизни нельзя попрактиковаться, перед тем как взяться за нее всерьез. Вы можете только...
- Вот это да! Теппик, дружище, ты ли это?
Голос доносился откуда-то снизу. Но вот над краем пирса показалась голова, а затем и все остальное. Все остальное было исключительно богато одетым, и было ясно, что тут не поскупились на перстни, меха, шелка и кружева, причем псе детали до единой были черного цвета. Перед Теппиком стоял Чиддер.

***

- А что он теперь делает? - спросил Птаклюсп.
Сын его осторожно высунулся из-за колонны и посмотрел на Шляпа, Ястребиноглавого Бога.
- Ходит, вынюхивает что-то, - сообщил Птаклюсп-младший.
- Похоже, ему нравится статуя. Скажи честно, пап, зачем она тебе понадобилась?
- Она была в списке, - ответил Птаклюсп. - Я хотел внести народный колорит.
- Для кого?
- Ну, ему же нравится.
Птаклюсп 2-б рискнул еще раз высунуться, чтобы взглянуть на угловатое чудовище, неуклюже подпрыгивающее среди развалин.
- Скажи ему, что может забрать ее, если уберется прочь, - предложил Птаклюсп 2-б. - скажи, пусть забирает по себестоимости.
- Со скидкой, - нахмурился Птаклюсп. - Особая уценка для сверхъестественных покупателей. Он взглянул на небо. С того места, где они с сыном прятались среди развалин строительного лагеря, под несмолкаемое гудение Великой Пирамиды, похожее на шум от электростанции, отрывался превосходный вид на сцену прибытия богов. Поначалу Птаклюсп взирал на происходящее достаточно хладнокровно. Боги, рассуждал он, будут хорошими заказчиками, им всегда нужны храмы и статуи, к тому же он сможет общаться с ними напрямую, без посредников.
Но потом ему пришло в голову, что бог, недовольный качеством продукции - а мало ли что может случиться: то штукатурка осыплется, то угол храма осядет из-за неожиданного плавуна, - так вот, в данной ситуации бог не ограничится криками и угрозами в адрес подрядчика. Какое! Бог всегда точно знает, где ты, и вряд ли станет церемониться с тобой. Кроме того, боги не любят платить в срок. Люди, конечно, тоже, но никто из людей не станет ждать твоей смерти, чтобы рассчитаться окончательно.
Взглянув на второго сына - раскрашенный силуэт на фоне статуи, губы, от изумления округлившиеся как буква "О", - Птаклюсп принял решение.
- Вот до чего довели нас эти пирамиды, - сказал он. - Попомни мое слово, сынок. Если выберемся отсюда - никаких пирамид. Мы пойдем другим путем. Пора расширять дело.
- Да я уже тысячу лет об этом твержу, папа! - воскликнул Птаклюсп 2-б. - Я говорил, что несколько небольших акведуков откроют перед нами...
- Да, да, помню, - согласился архитектор. - Акведуки. С такими арочками. Красиво. Только вот не припомню, куда там ставится гроб....
- Папа.
- Не обращай взимания, сынок. Кажется, я схожу с ума.
Не может этого быть, но вот идет мумия, а с ней еще двое с кувалдами...

***

Да, это действительно был Чиддер.
И у Чиддера было свое судно.
Теппик слышал, что дальше по побережью сериф Аль Хали жил в сказочном дворце Рокси, который, как утверждала молва, выстроил ему за одну ночь некий гений и который прославился в мифах и легендах своей пышностью <Поэтому в просторечии его называют Джиннов дворец>. "Безымянный", корабль Чиддера, можно было бы назвать плавучим Рокси, но безмерно превосходящим образец роскошью и блеском. Строитель судна явно питал слабость к позолоте - он буквально всюду всунул любимую золотую краску, витые колонны и дорогие драпировки, отчего корабль больше походил на будуар и одновременно на некую крайне подозрительную бутафорию.
Но надо было обладать наметанным взглядом убийцы, чтобы подметить, что невинная безвкусица скрывает стремительный, обтекаемый корпус и, даже если учесть общую площадь кают и подсобных помещений, на судне остается еще немало неучтенного пространства. Вода вокруг того, что Птраси назвала "острым концом", дрожала странной рябью, однако было бы совершенно нелепо заподозрить, что простой купец оборудовал свое судно скрытым подводным тараном и что пяти минут работы топором достаточно для того, чтобы превратить этот покачивающийся на волнах алькасар в нечто, способное ускользнуть от любой погони и заставить горько раскаяться любого преследователя.
- Впечатляет, - похвалил Теппик.
- На самом деле все показуха, - махнул рукой Чиддер.
- Да, я заметил.
- Мы просто бедные купцы. Теппик кивнул:
- Обычно принято добавлять "бедные, но честные".
- Добавим, что за вопрос, - Чиддер улыбнулся как опытный купец. - Но, черт побери, ты-то как здесь оказался? Последнее, что мы о тебе слышали, - это что ты отправился царствовать в какое-то богами забытое место. А кто эта милая молодая леди?
- Ее зо... - начал было Теппик.
- Птраси, - оборвала его Птраси.
- Она слу... - заикнулся Теппик.
- Она наверняка принцесса царских кровей, - нежно пропел Чиддер. - И мне доставит громадное удовольствие, если она, то есть вы, отужинаете у меня нынче вечером. Скромная моряцкая трапеза, но главное - не унывать.
- Кухня, надеюсь, не эфебская? - спросил Теппик.
- Галеты, солонина и все в этом роде, - ответил Чиддер, не сводя глаз с Птраси.
Он не спускал с нее взгляда, пока она не поднялась на борт. А затем рассмеялся. Старым, знакомым смехом, не лишенным веселости, но ощутимо контролируемым всеми важнейшими мозговыми центрами.
- Какое удивительное совпадение, - заметил Чиддер. - А мы собирались отплывать на рассвете... Могу я предложить вам переодеться? Долгие странствия некоторым образом наложили на вас отпечаток.
- В простую моряцкую одежду, как я полагаю? - уточнил Теппик.
- Как то и подобает скромному коммерсанту, или я не прав?
Теппика провели в небольшую каюту, обставленную с такой изысканной роскошью, что она скорее напоминала вышедшее из рук ювелира, инкрустированное драгоценностями яйцо. На кровати был разложен полный ассортимент платья, представляющий все страны Круглого моря. Правду сказать, все оно оказалось бывшим в употреблении, но тщательно выстиранным и искусно заштопанным, так что не было заметно ни одного следа сабельных ударов. Теппик задумчиво оглядел крючья на стенах и еле заметные пятна на деревянной обшивке, наводящие на мысль о том, что там когда-то висели некоторые вещи, которые недавно были поспешно сняты.
Теппик вышел в узкий коридор и столкнулся с Птраси. Она выбрала красное платье придворной дамы, какие были в моде в Анк-Морпорке лет десять назад, - с пышными рукавами, кринолином и плотным кружевным воротником размером с мельничный жернов.
Это неожиданно открыло Теппику глаза на то, что привлекательная женщина в прозрачной газовой накидке и легком шелковом одеянии может выглядеть куда более желанной, когда она закутана с ног до головы. В порядке эксперимента Птраси попыталась сделать реверанс.
- Там столько таких платьев! - воскликнула она. - Значит, вот как одеваются женщины в Анк-Морпорке? Не платье, а целый дом. Прямо вся вспотела.
- Будь поосторожнее с Чиддером, - поспешно предупредил Теппик. - Он, конечно, хороший парень и всякое такое, но...
- Он очень добрый, правда? - согласилась Птраси.
- Да, конечно, добрый, - с сомнением в голосе, но не видя другого выхода, произнес Теппик. - Он... он мой старый друг.
- Вот и прекрасно.
В конце коридора, словно из воздуха, возник еще один член команды и поклоном пригласил Теппика и Птраси проследовать в кают-компанию. Прежний род его занятий выдавали разве что крестообразные шрамы на лице и черепе и татуировки, по сравнению с которыми картинки труда "Сквозь дворцовые ставни" выглядели иллюстрация и из учебника для приготовишек. Перекатывая бицепсы, он вытворял с татуировками такое, что часами способно было приковывать внимание завсегдатаев портовой таверны, при этом у него был вид человека, глядящего в будущее с бескрайним пессимизмом.
- Рад, очень рад, - проговорил Чиддер, наливая вина. - Альфонс, можешь подавать суп, - добавил он, обращаясь к татуированному.
- Послушай, Чидди, ты что, теперь пират, да? - спросил Теппик, уже не надеясь услышать отрицательный ответ.
- Так вот что тебя волнует... - лениво ухмыльнулся Чиддер.
Теппика волновало не только это, но именно этот вопрос стремительно выдвигался в число лидеров. Теппик кивнул.
- О нет, нет. Просто мы стремимся по возможности избегать всякой писанины. Понимаешь, нам не нравятся люди, которые так и норовят сунуть нос в наши дела.
- Но эта одежда...
- А, пустое. Дело в том, что сами пираты без конца нападают на нас. Поэтому отец и построил "Безымянный". От него пираты не ожидают никаких сюрпризов. К тому же в этом нет ничего аморального. Мы забираем их корабли, добычу и пленников, которых они еще не успели отправить по домам на конкурсной основе.
- А что вы делаете с самими пиратами? Чиддер мельком взглянул на Альфонса.
- Это зависит от их планов трудоустройства на будущее. Отец любит повторять, что, если от человека отвернулась удача, ему всегда следует протянуть руку помощи. На определенных условиях, разумеется. Ну а как престольный бизнес?
Теппик вкратце рассказал о случившемся. Чиддер слушал внимательно, поплескивая вином в бокале.
- Понятно, - кивнул он наконец. - Мы слышали, что начинается заварушка. Поэтому и отплываем так скоро.
- Я тебя не виню, - пожал плечами Теппик.
- Нет, просто хотим организовать торговлю. С обеими сторонами, естественно, поскольку придерживаемся строгого нейтралитета. В этой стране производят потрясающее оружие. Аж в дрожь бросает. Поплыли с нами. Ты для нас совершенно бесценный человек.
- Никогда не чувствовал себя бесценным, - уныло произнес Теппик.
Чиддер с любопытством взглянул на него.
- Но ты же царь! - воскликнул он.
- Да, конечно, но...
- Царь страны, которая фактически существует, но на данный момент недоступна ни одному смертному?
- Увы.
- И ты можешь принимать законы, ну скажем, о валюте и пошлинах?
- Полагаю, что да, но...
- Вот поэтому тебе цены нет! Черт побери, Теп, наши бухгалтеры сломали себе головы... нет, у меня просто руки чешутся, как подумаю об этом. Думаю, отец первым делом переведет в твое царство нашу главную контору...
- Чиддер, я уже объяснял. Никто, понимаешь, никто не может туда проникнуть, - перебил Теппик.
- Это не важно.
- Как не важно?
- Не важно, и все. Мы разместим в Анке свой основной филиал, а пошлину будем платить у тебя. Единственное, что нужно, это какой-нибудь официальный адрес, ну, скажем, Пирамидная авеню или что-то в этом роде. Учти все, что я тебе сказал, и ни на что не соглашайся, пока отец не предоставит тебе место в совете. Как-никак ты особа царской крови, это впечатляет...
Чиддер продолжал без умолку болтать. Одежда на Теппике взмокла.
"Вот оно как все обернулось. Ты потерял царство - и к лучшему, теперь это место, где никто по станет поднимать шум из-за пошлины, а тебе точно светит место в совете, назовем его так..."
Обстановку разрядила Птраси, схватив за руку Альфонса, который как раз подавал фазана.
- Поза "Милая собачка и два маленьких бисквита"! - воскликнула она, разглядывая замысловатую татуировку. - Такое сегодня редко увидишь. Прекрасная работа, правда? Даже йогурт можно разглядеть.
Альфонс замер, потом медленно покраснел до самых ушей. Румянец разливался по его покрытому шрамами лицу, как рассвет над горами.
- А что у тебя на другой руке?
Альфонс, который выглядел так, будто долго бился головой о стену, пробормотал что-то нечленораздельное и с робким, пристыженным видом показал предплечье.
- Молодым дамам не пристало глядеть на такое, - произнес он еле слышно.
Птраси серьезно, как вдумчивый естествоиспытатель, раздвинула жесткие волосы. Чиддер наблюдал за нею, разинув рот.
- А, эту я знаю, - снисходительно констатировала она. - Это из "130 дней Псевдополиса". Физически невозможно.
Опустив руку Альфонса, она вновь принялась за еду. Но тут же взглянула на Теппика и Чиддера.
- Не обращайте на меня внимания, - сказала она с жизнерадостной улыбкой. - Ешьте, ешьте.
- Альфонс, пожалуйста, пойди и надень рубашку поприличнее, - довольно резко произнес Чиддер.
Альфонс попятился к выходу, все еще глядя на свою руку.
- Да, так о чем бишь я? - продолжал Чиддер. - Извините. Потерял нить. Н-да. Еще вина, Теп?
Птраси не удовольствовалась потерей нити. Она устроила настоящее побоище, взрывая пути и сжигая мосты. Между тем незаметно настал черед пирога с говядиной, свежих персиков, засахаренных морских ежей и полубессвязного ностальгического разговора о добрых старых деньках, проведенных в Гильдии. Они покинули ее три месяца назад, а казалось, что прошла целая жизнь. Впрочем, три месяца в Древнем Царстве действительно приравнивались к целой жизни.
Через какое-то время Птраси раззевалась и отправилась в свою каюту, оставив приятелей наедине с только что початой бутылкой вина. Чиддер проводил ее благоговейным взглядом.
- И много у вас таких? - спросил он.
- Не знаю, - неопределенно ответил Теппик. - Может быть. Обычно они лежат вокруг и чистят виноград или обмахивают тебя опахалом.
- Она забавная. Анк будет у ее ног. С такой фигурой и с таким умом... Чиддер помедлил.
- А она?.. Я хочу сказать - вы?..
- Нет, - возразил Теппик.
- Весьма привлекательная.
- Да, - согласился Теппик.
- Нечто среднее между жрицей-танцовщицей и рыбой-пилой.
Прихватив стаканы, приятели поднялись на палубу. Редкие огни города затмевал ослепительный блеск звезд. Слабо колыхалась ровная маслянистая гладь воды.
Голова у Теппика потихоньку начала кружиться. Знойное солнце пустыни, причуды эфебе - кой кухни, о которых то и дело напоминал желудок, и выпитая за ужином бутылка вина - все это вкупе обрушилось на его здоровую наследственность.
- Должен сказать, - с трудом проговорил он, облокотившись на поручень, - ты хорошо устроился.
- Все оукей, - кивнул Чиддер. - Коммерция - интересное дело. Мы открываем рынки. Контролируем конкуренцию в каперском секторе. Поплыли с нами. Отец говорит, за коммерцией будущее. Не за царями и волшебниками, а за предприимчивыми людьми, которым по карману держать их на откупе. Не обижайся, ладно?
- Мы двое - это все, что осталось, - сказал Теппик, обращаясь больше к своему стакану. - Всего двое от целого царства. Она, я и верблюд, пыли в котором как в старом ковре. А древнее царство - пропало.
- Хорошее было царство, но уже не новое, - отозвался Чиддер. - Люди, наверное, попросту подустали.
- Ты не понимаешь... - проговорил Теппик. - Это вроде великой пирамиды. Только вверх ногами, представляешь? Вся история, предки, все люди, что были и что есть, - все это вливается в меня через эту пирамиду, как через воронку.
Чиддер передал ему бутылку. Теппик тяжело опустился на свернутый бухтой канат и пробормотал:
- Над этим стоит призадуматься, верно? Сколько их, пропавших городов и царств? Вроде тех, что в Великом Нефе. Целые страны пропали без следа. И где они сейчас? Может, люди там поголовно ударились в геометрию, а?
Теппик захрапел.
Размахнувшись, Чиддер швырнул пустую бутылку в море - она плюхнулась в воду, и еще какое-то время на ровной поверхности булькали пузырьки, - а затем, пошатываясь, отправился спать.
Теппику снился сон.
Ему снилось, что он стоит где-то на неимоверной высоте, с трудом удерживая равновесие, на плечах своих родителей, а те стоят на плечах стариков, под которыми - сотни, тысячи, миллионы людей, огромная пирамида человечества, основание которой теряется в облаках.
Снизу до Теппика долетали повелительные крики и наставления.
- Если ты ничего не сделаешь, мы исчезнем, словно нас никогда не было.
- Это всего лишь сон, - вслух сказал он сам себе и, сделав шаг, очутился во дворце.
Маленький смуглолицый человек в набедренной повязке, сидя на каменной скамье, грыз фиги.
- Конечно, это сон, - подтвердил он. - Мир - это сон Создателя. Все мы - сны, только разные. Почему-то считается, что они имеют смысл. Ну, например: не ешьте омара на ночь. И прочая чепуха. Тебе когда-нибудь снился сон про семь коров?
- Да, - признался Теппик, оглядываясь. Сон его отличался архитектурным изяществом. - Одна из них играла на тромбоне.
- В мое время она курила сигару. Старый, наследственный сон.
- А что он означает?
Человечек выковырял пальцем застрявшую между зубов косточку.
- Спроси чего полегче, - ответил он. - Я сам отдал бы правую руку, чтобы узнать. Кстати, мы не успели познакомиться. Куфт. Основатель этого царства. Тебе снятся хорошие фиги.
- Ты мне тоже снишься?
- Верно, черт побери. Мой словарь состоял из восьмисот слов. Неужели ты думаешь, я действительно мог бы так говорить? Если рассчитываешь на совет предка - и думать забудь. Это сон. Я не могу сказать тебе ничего, чего бы ты сам уже не знал.
- Так, значит, ты основатель!
- Именно.
- Мне казалось... ты выглядишь несколько иначе, - промолвил Теппик.
- Как именно? ...
- Ну... как та статуя...
Куфт раздраженно махнул рукой.
- Это все работа на публику, - сказал он. - Погляди на меня хорошенько. Разве я похож на патриарха?
Теппик окинул человечка критическим взором.
- В этой повязке, пожалуй, не очень, - согласился он. - К тому же она немного поистрепалась.
- Следы прожитых лет, - пояснил Куфт.
- Наверное, это единственное, что ты успел захватить с собой, спасаясь от преследования, - заметил Теппик, изо всех сил стараясь показать свою эрудицию.
Куфт взял еще фигу и искоса взглянул на Теппика:
- Ну-ка повтори.
- Тебя преследовали, - повторил Теппик. - Поэтому тебе пришлось бежать в пустыню.
- Да, верно. Верно, черт побери. Меня преследовали за мою веру.
- Это ужасно, - покачал головой Теппик. Куфт сплюнул:
- Точно, черт побери. Я искренне верил, что никто не заметит, что я продаю верблюдов со вставными зубами, а значит, я успею смыться.
Последнее заявление несколько ошарашило Теппика, но сознание все-таки поглотило его, как зыбучие пески - бетонную плиту.
- Выходит, ты преступник! - спросил Теппик.
- Преступник - грязное слово, - произнес его маленький предок. - Предпочитаю - предприниматель. Моя беда состоит в том, что я обогнал свое время.
- И ты бежал? - слабым голосом уточнил Теппик.

Предыдущая страница 15 Следущая страница


Пирамиды 16

- Сидеть на месте и ждать было не слишком-то умно, - пожал плечами Куфт.
- "И когда Куфт, погонщик верблюдов, заблудился в пустыне, перед ним, как Дар Богов, открылась Долина, по которой протекала молочная река в кисельных берегах", - процитировал Теппик загробным голосом и добавил:
- Я всегда считал, что берега такой речки, должно быть, очень липкие.
- И вот когда я помирал от жажды, а верблюды орали как сумасшедшие и просили воды - хлоп! Преогромная долина, река, тростники, гиппопотамы и всякие такие штуки. Из ниоткуда, из ничего. Я струхнул так, что чуть было не сбежал.
- Нет! - возразил Теппик. - Все было не так! Боги долины смилостивились над тобой и указали тебе путь!
Он умолк, с удивлением услышав умоляющие нотки в своем голосе.
- Неужто? - усмехнулся Куфт. - Значит, мне просто повезло. Я вдруг наткнулся на тысячемильную реку, которую никто до меня не замечал. Речная долина в тысячу миль посреди пустыни - ну кто ж ее заметит? Я, конечно, дареному верблюду в зубы смотреть не стал, сам понимаешь, вернулся и скоро привел туда свою семью и остальных людишек. Не колебался ни секунды.
- Она действительно хлоп - и возникла? - спросил Теппик.
- Вроде того. Хотя верится с трудом.
- Нет, - смутился Теппик, - отчего же... Куфт ткнул в его сторону морщинистым пальцем.
- Честно говоря, по-моему, тут не обошлось без верблюдов, - заявил он. - Я всегда считал, что именно они отыскали это место, то есть оно как бы с самого начала было там, только нужно было еще одно маленькое усилие, чтобы появить его на самом деле. Хитрые бестии, эти верблюды.
- Знаю.
- Страннее, чем сами боги. Что-то случилось?
- Прошу прощения, - извинился Теппик, - все, что я узнал... для меня это небольшой шок. Я-то думал, что мы действительно цари. То есть мы не такие, как прочие.
Куфт выковырял фиговое зернышко, застрявшее между двух почерневших обломков, которые могли называться зубами только потому, что торчали во рту. Потом сплюнул.
- Твое время истекло, - хмыкнул он и исчез.
Теппик брел по некрополю, пирамиды зубчатым горизонтом протянулись на фоне ночного неба. Женское тело выгнулось над ним аркой небосвода, и боги стояли кругом на Краю Диска. Они были не похожи на тех богов, которых тысячелетиями изображали на фресках. Они выглядели хуже. Они выглядели старше, чем само Время. Впрочем, боги редко когда вмешивались и людские дела. Хватало других желающих.
- Что я могу? Я всего лишь человек, - громко простонал Теппик.
- Только отчасти, - ответил кто-то.
Теппика разбудили пронзительные крики чаек.
Альфонс в рубашке с длинным рукавом и с видом человека, который теперь не снимет ее до конца дней своих, помогал нескольким матронам ставить паруса "Безымянного". Он взглянул на Теппика, так и уснувшего на свернутом канате, и кивнул ему.
Корабль двигался. Теппик привстал и увидел доки Эфеба, безмолвно уходящие вдаль в серых рассветных сумерках.
Пошатываясь, он поднялся на ноги, со стоном сжал голову руками и, разбежавшись, прыгнул за борт.
Хеме Крона, владелец платных верблюжьих конюшен "Верблюды и Мы", бурча себе под нос, медленно ходил вокруг Верблюдка. Нагнувшись, он внимательно оглядел колени животного. Потом в виде эксперимента пнул его по ноге. Неуловимым движением, застав Верблюдка врасплох, он раскрыл ему рот, осмотрел крупные желтые зубы и быстро отпрыгнул.
Вытащив из кучи сваленных в углу деревянных дощечек одну, Хеме Крона окунул кисть в горшочек с черной краской и аккуратно вывел: "Одноличная собственность".
После минутного раздумья он добавил: "Обратите внимание на длинный пробег!"
Хеме уже начал писать "Сверхскарасной", когда в дверях, пошатываясь, появился Теппик и, тяжело переводя дыхание, привалился к косяку. С него текло, и у ног быстро образовались две лужицы.
- Я пришел за верблюдом, - объяснил Теппик. Крона вздохнул.
- Вчера вечером ты обещал вернуться через час, - напомнил он. - Так что придется взять с тебя за целый день простоя. Плюс я его почистил и сделал ему педикюр - полное обслуживание. Всего пять церков, оукей, эмир?
Теппик хлопнул себя по карману.
- Видишь ли, мне пришлось покидать родной дом в спешке, и я забыл прихватить наличность.
- Ценю твою искренность, эмир. - Крона вновь вернулся к неоконченной надписи. - Кстати, как правильно пишется: "гарантия" или "горантия"?
- Слушай, я непременно вышлю тебе деньги, - пообещал Теппик.
Крона одарил его уничижающей улыбкой человека, который перевидал на своем веку все: ослов с перекрашенной шкурой, слонов с гипсовыми бивнями, верблюдов с накладными горбами на клею, - и знает, как позорно и низко способен пасть человек, когда речь заходит о бизнесе.
- За дурака меня держишь, раджа? Теппик порылся в недрах своей туники:
- Могу отдать нож. Ценная вещь.
Крона мельком взглянул на нож и хмыкнул:
- Звиняюсь, эмир. Сначала деньги, потом нерблюд.
- Можешь сам попробовать, какой он острый, - в отчаянии произнес Теппик, памятуя о том, что малейшая угроза невинному человеку грозит исключением из Гильдии.
Кроме того, он понимал, что как угроза нож не очень впечатляет. В программу Гильдии угрозы не входили.
Между тем двое здоровяков, сидевшие на охапках соломы в глубине конюшни, начали проявлять интерес к происходящему. Оба сильно смахивали на старших братьев Альфонца.
В каждом гараже или авторемонтной мастерской, в каком бы отдаленном уголке вселенной те ни находились, водятся подобные типы. Это не конюхи, не механики, не клиенты и не члены персонала. На их долю всегда выпадает самая черная работа. Они постоянно как будто тайком жуют травинку или курят сигарету. Если под рукой оказывается что-либо вроде газеты, они читают или, по крайней мере, разглядывают картинки.
Оба пристально уставились на Теппика. Один, подобрав пару кирпичей, стал непринужденно ими жонглировать.
- Ты еще так молод, эмир, - отеческим тоном промолвил Крона. - У тебя вся жизнь впереди. К чему тебе неприятности?
Он сделал шаг по направлению к Теппику.
Повернув большую лохматую голову, Верблюдок взглянул на Крону. В мозгу у него снова заплясали колонки циферок.
- Слушай, ты меня извини, но мне очень нужно забрать своего верблюда, - сказал Теппик. - Это вопрос жизни и смерти!
Крона подал знак двум "случайным посетителям".
В этот момент Верблюдок лягнул его. У Верблюдка было совершенно определенное представление о людях, которые лезут руками вам в рот. Кроме того, он успел заметить кирпичи, а каждый верблюд прекрасно знает, чем заканчивается история о верблюде и двух кирпичах. Удар получился на славу - мощный и нарочито медлительный. Крона взлетел в воздух и угодил прямехонько в дымящуюся кучу того, чем, некогда столь славились авгиевы конюшни.
Теппик стремительно схватил висевшую на стене пыльную попону Верблюдка, подпрыгнул и тяжело опустился на шею животного.
- Ты извини, - произнес он, обращаясь к торчащей наружу голове Кроны. - Но обещаю, как только у меня появятся деньги, я тут же вышлю.
Тем временем вальсирующий Верблюдок щедро раздавал пинки. Друзья Кроны разлетелись по сторонам, получив каждый дополнительный заряд вращательного движения.
- Едем домой, - шепнул Теппик, наклонившись к бешено дергающемуся верблюжьему уху.

***

Первую пирамиду они выбрали наугад. Царь взглянул на прикрепленную к двери табличку.
- Да будет благословенна царица Фаррепта, - почтительно прочел Диль, - Правительница Неба, Госпожа Джеля, Повелительница...
- Баба Пуни, - заключил царь. - Подойдет. Он посмотрел на ошарашенные лица своих спутников.
- Я ее так называл, когда был маленький. Никак не мог выговорить "Фаррепта". Ну, приступайте. Хватит глазеть. Ломайте дверь.
Джери нерешительно приподнял молот.
- Но, учитель, это же пирамида, - воззвал он к Дилю. - А пирамиды взламывать не положено.
- Что ты предлагаешь, парень? - фыркнул царь. - Тут столовым ножом не обойдешься.
- Давай, Джерн, - поощрил Диль. - Все в порядке.
Джерн пожал плечами, поплевал на ладони, которые, правду сказать, и так были мокрые от ужаса, размахнулся и ударил.
- Еще, - велел царь.
Огромная плита отозвалась глухим звуком, но это был гранит, и он выдержал. Сверху посыпалась штукатурка, и эхо, перекликаясь, разнеслось по мертвым аллеям некрополя.
- Еще.
Бицепсы Джерна напоминали черепах, вымазавшихся в смазке.
На этот раз ответный гул донесся из чрева пирамиды, словно где-то в ее глубинах упала на землю тяжелая крышка.
Троица застыла в молчании, прислушиваясь к шарканью внутри гробницы.
- Еще, ваше величество? Спросил Джерн.
Диль и царь замахали на него.
Шаркающие шаги приближались.
И вот плита сдвинулась. Медленными, неуверенными толчками она двигалась в сторону, пока наконец не открылся зияющий чернотой проем. На фоне гробовой тьмы Диль различил черную тень.
- Что вам угодно? - вопросила тень.
- Бабуль, это я - откликнулся царь.
Тень застыла неподвижно.
- Маленький Путль? - недоверчиво уточнила она.
Царь старался не смотреть на Диля:
- Да, бабуля. Мы хотим тебя выпустить.
- Кто эти люди? - недовольно осведомилась тень. - У меня ничего нет, молодой человек, - обратилась она к Джерну. Денег в пирамиде я не держу, и можешь убрать свое оружие, мне ничуточки не страшно.
- Это слуги, бабуля, - объяснил царь.
- У них есть удостоверения? - прошамкала старая дама.
- Я ручаюсь за них, бабуля. Мы пришли тебя выпустить.
- Я стучалась целыми часам, - сказала покойная царица, выступая из тени. Она выглядела точно так же как царь, только повязки на ней были серые от пыли. - потом выбилась из сил, пошла и легла. Никто о тебе не позаботится, когда ты умер. Куда мы направляемся?
- Освободить остальных, - ответил царь.
- Чертовски неглупая мысль, - и старая царица заковыляла вслед за ним.
- Так вот он, значит, какой Загробный мир... - Не вижу значительных улучшений. - Она бросила на Джерна пронзительный взгляд исподлобья. - А ты, юноша, тоже покойник?
- Нет госпожа, - проблеял Джерн дрожащим, наигранно бодрым голосом человека, идущего по канату над пропастью безумия.
- Умирать не стоит. Запомни это.
- Да госпожа.
Царь прошаркал по древним плитам к следующей пирамиде.
- Эту я знаю, нахмурилась царица. - Она была здесь еще в мои дни. Царь Ашкурментеп. Третья империя. Послушай, юноша, а зачем тебе молот?
- Извините, госпожа, но я должен стукнуть в дверь, - признался Джерн.
- Незачем стучать. Он всегда дома.
- Мой помощник имеет в виду, что надо сбить печати, - вступил в беседу Диль, изо всех сил стараясь угодить.
- Мое имя Диль, о царица. Я бальзамировщик.
- Неужели? У меня тут как раз в нескольких местах расползлось по шву.
- Эта будет великая честь, о царица, - поклонился Диль.
- Да, несомненно, - ответила царица, со скрипом поворачиваясь к Джерну. - Юноша, убери наконец этот молот!
От неожиданности Джерн взмахнул молотом, который, как вспугнутая куропатка, описал крутую траекторию и, едва не задев Диля по носу, вдребезги разбил печать.
Нечто, возникшее в облаках оседающей пыли, было одето явно не по последнему слову моды. Повязки от времени побурели, и опытным взглядом профессионала Диль отметил, что они здорово протерлись на локтях. Раздался невыразимый голос - с таким звуком открывается крышка старого гроба.
- Я воссталъ, - поведало нечто. - Из тьмы кромешной. Се есть Загробный Миръ?
- Похоже, что нет, - пожала плечами царица.
- Нетъ?!
- Да уж, вряд ли стоило столько мучиться и умирать, - сказала царица.
Старец осторожно кивнул, словно боясь, что у него отвалится голова.
- Должно что-то содеять. Он взглянул на Великую Пирамиду и указал на нее тем, что некогда было рукой.
- Кто опочилъ тамъ? - осведомился он.
- На данный момент я, - признался Теппицимон, выступая вперед. - Кажется, мы не встречались, дело в том, что я еще не погребен, а пирамиду построил мой сын. Поверь, вся эта затея была целиком против моей воли.
- Мерзость, - изрек старец. - Я чувствовалъ, какъ ее строятъ. Даже во смертномъ сне я чувствовалъ сие. В ней можно упокоить весь миръ.
- Я хотел, чтобы меня похоронили в море, - сообщил Теппицимон. - Ненавижу пирамиды.
- Не можно, - гаркнул Ашкурментеп.
- Ты, конечно, извини, но я действительно терпеть их не могу, - вежливо ответил царь.
- Врядъ ли. Ныне ты чувствуешь лишь легкое неудобство, - произнес старик. - Надобно тысячу лет пролежать тамъ, дабы познать истую ненависть.
Теппицимон передернул плечами.
- Море - вот самое подходящее место, - поведал он. - Растворяешься без следа...
И вся компания направилась к следующей пирамиде. Возглавлял шествие Джерн. Лицо его выражало смесь самых различных чувств, словно картина, написанная глубокой ночью художником, кистью которого водила белая горячка. Следом за ним, гордо выпятив грудь, шел Диль. Он всегда верил, что сможет проторить в жизни свою дорогу, и вот он шел рядом с царями.
Не шел, конечно, - ковылял.

***

И снова в пустыне стояла чэдная погода. Погода в пустыне всегда чэдная, если под чэдной иметь в виду жар, который пышет, как из духовки, и песок, на котором жарят каштаны.
Верблюдок мчался во весь опор, главным образом чтобы как молено реже касаться земли. На одно мгновение, когда они пробирались через засаженный оливами, возделанный и вспаханный оазис, окружающий Эфеб, Теппику показалось, что он видит "Безымянный" - крохотное пятнышко на бескрайней морской лазури. А может, просто зарябило в глазах.
По ту сторону бархана начинался другой мир, сплошь раскрашенный желтой умброй. Несколько чахлых деревьев еще противились пустыне, но пески брали верх и победно раскатывались бесконечными волнами барханов.
Вокруг царил не только испепеляющий жар, но и полное безмолвие. Здесь было не слышно птиц, не слышно тех незаметных шумов, которые издают деловитые живые существа. По ночам здесь, может, и раздавалось иногда жалобное жужжание насекомых, но днем они прятались глубоко под слоем песка, а желтые небеса и желтые пески сомкнулись в лишенную эха полость, в которой слышалось только могучее дыхание Верблюдка, похожее на шум паровой машины.
Теппик много чего узнал с тех пор, как покинул Древнее Царство, и продолжал пополнять запас своих знаний. Только что ему открылась еще одна истина: пересекая пустыню, неплохо иметь при себе шляпу.
Верблюдок перешел на расхлябанную рысцу: призер верблюжьих скачек может бежать так много часов кряду.
Через пару миль Теппик увидел стоящее над ближайшим барханом облако пыли. Наконец перед ним появилась головная колонна эфебской армии, мерно марширующая рядом с полудюжиной боевых слонов; плюмажи на шлемах развевались в порывах раскаленного ветра. Поравнявшись, стороны приветствовали друг друга.
Боевые слоны! Теппик тихо застонал. Цорт тоже вел на битву боевых слонов. Последнее время боевые слоны пользовались популярностью. Правда, больше всего они склонны были, неизбежно впадая в панику, топтать собственных солдат - наверное, именно поэтому военные умы со всей ответственностью отнеслись к выращиванию как можно более крупных животных. Да, слоны впечатляли.
По непонятной причине многие слоны тянули за собой огромные повозки с балками и бревнами.
Солнце поднималось все выше, и странные синие и лиловые точки стаей мошек зароились над горизонтом.
Теппику вдруг показалось, что верблюд не бежит, а плывет по воздуху. Видимо, это было как-то связано с назойливым звоном в ушах.
Остановиться? Но тогда верблюд может упасть...
Было уже далеко за полдень, когда Верблюдок, пошатываясь, вошел в жаркую тень от обломка скалы, некогда отмечавшего край долины, и медленно рухнул на песок. Теппик без чувств скатился с его шеи.
Отряд эфебцев и примерно такой же по численности отряд цортцев, разделенные узкой полоской песка, застыли друг против друга. Чтобы хоть как-то сгладить нелепое положение, один из воинов замахал копьем.
Открыв глаза, Теппик увидел склонившиеся над ним устрашающего вида бронзовые маски, закрывающие лица эфебских солдат. Металлические губы застыли в гримасе бесконечного презрения. Горящие на солнце брови были искривлены смертельным гневом.
- Эй, сержант, он вроде оклемался, - произнес кто-то.
Металлический лик, выражающий первобытный ужас, приблизился, закрыв Теппику всю видимость.
- А где же наша шляпа, сынок? - спросил бодрый голос, звучащий непривычно глухо из-за металлической скорлупы. - Дома забыл, так спешил схватиться с противником?
Небо по-прежнему кружилось у Теппика перед глазами, но пронизавшая кипящий мозг мысль волевым усилием приказала голосовым связкам действовать.
- Верблюд! - прохрипел Теппик.
- Нехорошо так обращаться с бедной скотинкой, - погрозил ему пальцем сержант. - Прямо не верится, до чего можно довести животное.
- Не давайте ему пить!
Резко выпрямившись, Теппик сел. В раскаленном, как кузница, черепе оглушительно звонили колокола. Люди в шлемах переглянулись.
- О боги, у него и в самом деле зуб на верблюдов, - хмыкнул один из солдат.
Теппик встал и неверной походкой, загребая песок, направился в сторону Верблюдка, пытающегося составить сложное уравнение, которое помогло бы ему подняться на ноги. Язык его свесился на сторону, и выглядел он, мягко говоря, неважно.
Верблюд в депрессии - отнюдь не робкое создание. Он не шатается по барам, одиноко нянча в руках стакан с выпивкой. Он не звонит старым друзьям, чтобы поплакаться в жилетку. Не хнычет и не сочиняет длинные прочувствованные поэмы о Жизни и о том, как она ужасна, когда глядишь на нее с тахты в собственной гостиной. Он не знает, что такое сплин.
Все, что есть у верблюда, - это пара легких, которые вполне можно было бы использовать в тяжелой промышленности, и голос, похожий на рев осла, которого перепиливают циркульной пилой.
Теппик медленно приближался к нему сквозь ослепительное марево. Запрокинув голову, Верблюдок стал вертеть ею, выписывая треугольную траекторию. Глаза его бешено вращались, и, прибегнув к обычной верблюжьей уловке, он сделал вид, что смотрит на Теппика ноздрями.
А потом плюнул.
Вернее попытался плюнуть.
Теппик схватил уздечку.
- Ну, ублюдок, давай, - прошипел он. - Где-то здесь вода. Ты можешь ее учуять. Все, что от тебя нужно, - это чтобы ты придумал, как нам отсюда выбраться!
Потом он повернулся к столпившимся солдатам. Они глядели на него с любопытством - кроме, разумеется, тех воинов, кто не снял шлемы и по-прежнему таращился на Теппика с бронзово-свирепым выражением.
Выхватив у одного бурдюк с водой, Теппик выдернул пробку и вылил воду на землю прямо перед судорожно подергивающимся верблюжьим носом.
- Здесь где-то река, - снова прошипел он сквозь стиснутые зубы. - Ты знаешь, где она, так давай же - вперед!
Солдаты принялись нервно озираться. Их примеру последовали несколько цортцев, присоединившихся, чтобы посмотреть, что происходит.
Верблюдок поднялся - колени его дрожали - и стал медленно вращаться на месте. Теппик ухватился за него.
"...примем d равным 4, - в отчаянии размышлял Верблюдок. - Пусть a.d равно 90. Пусть d отрицательное равно 45..."
- Дайте палку! - крикнул Теппик, когда перед ним на мгновенье мелькнул сержант. - Пока их хорошенько не огреешь, они ничего не понимают, такова уж верблюжья грамота!
- Меч сойдет?
- Нет!
Сержант помедлил, потом протянул Теппику копье.
С трудом удержав равновесие, Теппик ухватился за острие и нежно огрел верблюда по боку, подняв облако пыли и шерсти.
Верблюдок остановился. Уши его вращались, как радары. Вытаращив глаза, он уставился на скалу. И когда Теппик, ухватившись за клочковатую шерсть, прыгнул ему на шею, он неторопливой рысцой тронулся с места.
"...Дроби получаются..."
- Эй, смотри не врежься... - начал было сержант.
Ответом ему было долгое молчание.
Сержант неловко повернулся, посмотрел в сторону цортцев и встретился взглядом с их предводителем. Они без слов поняли друг друга - это умение повсеместно присуще центурионам и старшим сержантам. Двинувшись вдоль скалы, они остановились у отчетливо виднеющейся в ней трещины.
Сержант-цортец провел по ней рукой.
- Похоже на верблюжью шерсть, - констатировал он.
- И на кровь, - откликнулся эфебец.
- Сдается мне, это одно из тех самых необъяснимых явлений.
- Тогда все в порядке.
Несколько минут оба пристально разглядывали камень.
- Вроде миража, - подсказал цортец.
- В общем, одна из этих штучек.
- Мне еще послышалось, будто чайки кричат.
- Рехнуться можно. Теперь их оттуда не вытащишь.
Цортец вежливо кашлянул и оглянулся на своих людей.
- Надеюсь, ваши скоро будут здесь, - сказал он, делая шаг по направлению к своему собеседнику.
Эфебец тоже придвинулся на шаг.
- Это точно, - процедил он сквозь зубы, не отрывая глаз от подозрительной скалы. - Я вижу, ваши тоже не медлят.
- Да. Боюсь, вам придется несладко, если наши поспеют первыми.
- Взаимно. Что же, иначе и быть не может.
- Такова жизнь, - согласился цортец. Эфебец кивнул:
- Забавная штука, этот наш старый мир, если призадуматься.
- Не в бровь, а в глаз. - Цортец расстегнул нагрудник, наслаждаясь прохладой. - С пайками у вас как? - спросил он.
- Да как сказать. Не жалуемся.
- И мы тоже.
- Начнешь жаловаться - только хуже будет.
- Точно. Фиги у вас выдают? Я бы сейчас от фиги не отказался.
- Что?
- Фиги, говорю, есть?
- У нас фиников навалом, если, конечно, устроят.
- Спасибо, с финиками у нас порядок.
- Вот и ладно.
Собеседники умолкли, погрузившись каждый в свои мысли. Но вот эфебец снова нахлобучил свой шлем, а цортец подтянул ремни.
- Ну что, порядок?
- Порядок.
Распрямив плечи и гордо выпятив подбородки, они разошлись. Отойдя немного, оба одновременно обернулись и, обменявшись едва заметными недоуменными улыбками, продолжили путь каждый к своей позиции.

КНИГА IV

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

КНИГА О 101 ПРОДЕЛКЕ НА КОТОРУЮ СПОСОБЕН МАЛЬЧИШКА

Теппик ожидал - но чего именно?
Быть может, смачного удара о скалу. Может, - это было верхом ожиданий, - что перед ним, как раньше бывало, вновь откроется вид на Древнее Царство.
Зато холодного, сырого тумана он никак не ожидал.
Сегодняшняя наука доказала, что существует гораздо больше измерений, чем традиционно признанные четыре. Ученые утверждают, что миру это ничем не грозит, так как сверхизмерения очень малы и замкнуты сами на себе, а поскольку реальность носит фрактальный характер, большая часть ее тоже надежно укрыта внутри самой себя. Это означает одно из двух: либо во вселенной куда больше чудес, чем мы способны постичь; либо ученым просто нравится придумывать разные штучки. Последнее наиболее вероятно.
Однако множественная вселенная полна маленьких, уютных измереньиц - игровых площадок творения, где вымышленные существа могут резвиться вволю, не боясь окриков суровой действительности. Иногда, если им случается сквозь прорехи измерений попасть в нашу с вами реальность, они оказывают воздействие на вселенную, давая повод к возникновению мифов, легенд или высказываний типа "надо ж было так напиться" или "немедленно прекратите хулиганить".
И вот в одно из таких измерений, вследствие самой банальной ошибки в расчетах, забрел Верблюдок.
Легенда почти не врет. Вдоль границ царства действительно бродит Сфинкс. Единственное, легенда не совсем точно сообщает, о каких именно границах идет речь.
Сфинкс - сверхъестественное создание. И существует он исключительно благодаря нашей фантазии. Хорошо известно, что все плоды нашей фантазии обязательно существуют - если не здесь, то где-то в бесконечных просторах вселенной. Но поскольку многие из этих плодов никак не вписываются в строгие пространственно-временные рамки, они оказываются вытесненными в смежные измерения. Это отчасти объясняет хроническое дурное настроение Сфинкса. Впрочем, любое существо с телом льва, женской грудью и орлиными крыльями сталкивается с серьезной проблемой самоидентификации, и нужно совсем немного, чтобы вывести его из себя.
Поэтому Сфинкс и придумал свою Загадку.
Доступность многих измерений не давала Сфинксу скучать, впрочем и голодать тоже.
Теппик всего этого не знал. Он отважно продвигался сквозь клубящийся туман, ведя за собой Верблюдка, но хруст костей под ногами давал ему повод для раздумья.
По всей видимости, здесь погибло немало народу. И было резонно предположить, что те, кто наткнулся на останки своих предшественников, в дальнейшем старались вести себя осторожно. Но это не помогло.
Итак, смысла передвигаться ползком не было. Кроме того, некоторые из скал, маячивших в тумане, имели до крайности отталкивающий вид. Вот эта, например, была страшно похожа на...
- Стоять, - приказал Сфинкс.
Кругом было тихо, только Верблюдок периодически издавал сосущий звук, стараясь втянуть в себя сочащуюся сквозь туман изморось.
- Ты - сфинкс, - узнал Теппик.
- С большой буквы, - поправил его Сфинкс.
- Ерунда. У меня дома таких статуй завались. - Теппик взглянул вверх, потом задрал голову еще выше. - А я думал, ты ниже ростом, - добавил он.
- Трепещи, смертный, - велел Сфинкс. - Ибо ты - пред ликом мудрого и ужасного. - Он моргнул. - А что, ничего статуи?
- Несколько идеализированные, - честно признался Теппик.
- Правда? Люди все время неверно изображают нос, - сказал Сфинкс. - В профиль я симпатичнее справа, тысячу раз говорил...
Тут Сфинкс осекся, заметив, что разговор уходит в сторону.
- Прежде чем ты сможешь проследовать дальше, о смертный, - промолвил он, сурово откашлявшись, - ты должен разгадать мою загадку.
- Зачем? - удивился Теппик.
- Что?
Сфинкс снова захлопал глазами. Он не привык к таким вещам.
- Зачем?.. В общем... В общем потому, что я откушу тебе голову, если ты не ответишь. Да, кажется, так.
- Ладно, - кивнул Теппик. - Давай. Сфинкс шумно прочистил горло - с таким звуком пустая вагонетка падает в карьер.
- Что ходит на четырех ногах утром, на двух днем и на трех вечером? - спросил он с нескрываемым самодовольством.
Теппик задумался.
- Сложная загадка, - промычал он наконец.
- Сложнее не бывает, - подтвердил Сфинкс.
- Хм...
- И не пытайся.
- Ага.
- И, пожалуйста, пока думаешь, сними одежду. А то нитки застревают в зубах - страшно неприятно.
- Наверное, речь идет о каком-то животном, у которого ноги отрастают после того, как...
- Ты на ложном пути, - предупредил Сфинкс, выпуская когти.
- О...
- Итак, больше вариантов нет?
- Дай еще немного подумать, - взмолился Теппик.
- Не стоит и пробовать.
- Сейчас, сейчас...
Теппик уставился на когти. Нет, это животное для драки не создано, попытался он подбодриться, слишком уж оно смышленое. И потом, если не мозги, то грудь точно будет мешать.
- Ответ: "Человек", - произнес Сфинкс. - Только, пожалуйста, не надо сопротивляться, при борьбе в крови вырабатываются вредные вещества.
Теппик отпрянул, уклоняясь от резко выброшенной вперед лапы.
- Погоди, погоди, - запротестовал он. - Что ты имеешь в виду под человеком?
- Ну, это просто, - ответил Сфинкс. - Утром ребенок ползает на четвереньках, днем становится на ноги, а к вечеру старик ходит опираясь на палку. Хорошая загадка, верно?
Теппик закусил губу.
- Так речь идет об одном дне? - уточнил он с сомнением в голосе.
Ответом было долгое недоуменное молчание.
- Это образное выражение, фигура речи, - рявкнул Сфинкс раздраженно, делая новый выпад.
- Нет, нет, погоди минутку, - остановил его Теппик. - Я только хочу уточнить все до конца. Чтобы все было по справедливости.
- Не придирайся к моей загадке, - сказал Сфинкс. - Замечательная загадка. Я ее придумал пятьдесят лет назад, когда был еще ребенком.
Сфинкс погрузился в воспоминания.
- Прекрасная загадка, - успокаивающе произнес Теппик. - Глубокая. Трогательная. Все бытие человеческое отразилось в ней, как в капле воды. Но, согласись, подобное превращение не может произойти с человеком за один день.
- Допустим, - уступил Сфинкс. - Но это очевидно из контекста. Элемент драматической аналогии присущ всем загадкам.
Последнее он произнес с таким видом, будто где-то услышал эту фразу и она ему понравилась, что, впрочем, не смогло предотвратить трагической участи ее автора.
- Да, но... - перебил Теппик, становясь на четвереньки и расчищая сырой песок руками. - Разве эта метафора не лишена внутренней логики? Предположим, к примеру, что средняя продолжительность жизни равна семидесяти годам, так?
- Так, - неуверенно ответил Сфинкс тоном человека, имевшего неосторожность пустить в квартиру агента и теперь удрученно созерцающего неизбежную перспективу приобретения страхового полиса.
- Вот и отлично. Итак, полдень - это тридцать пять лет, верно? Значит, исходя из того, что большинство детей начинают самостоятельно ходить в возрасте года, упоминание о четырех ногах кажется не вполне уместным, согласен? То есть я хочу сказать, что большую часть утра человек проводит на двух конечностях. Следуя твоей же аналогии, - Теппик помолчал, потом с помощью подвернувшейся под руку берцовой кости записал на песке еще несколько цифр, - на четырех ногах от проводит только около двадцати минут непосредственно после ноля часов. Ну что, я прав? Скажи честно.
- Допустим... - качнул головой Сфинкс.
- Те же расчеты доказывают, что в шесть часов вечера палка ему не понадобится, потому что в это время ему будет, м-м, пятьдесят два, - продолжал Теппик, отчаянно строча. - И действительно, какая-либо помощь в передвижении потребуется ему не раньше половины десятого, так я думаю... И это исходя из предположения, что весь жизненный отрезок равен одному дню, что, как я уже указывал, совершенно нелепо. Прости, но, хотя в целом загадка отличная, от жизни она далека.
- Да, но, - в голосе Сфинкса послышались раздраженные нотки, - я ничего не могу поделать. Больше загадок у меня нет - всегда хватало этой.
- Нужно только изменить ее чуть-чуть, вот и все.
- Как изменить?
- Сделать чуточку более реалистичной.
- Хм-м...
Сфинкс почесал лапой свою гриву.
- Ну ладно, - произнес он нерешительно. - Допустим, я спрошу так: "Что ходит на четырех ногах..."
- Образно выражаясь, - перебил его Теппик.
- "...На четырех ногах, образно выражаясь, - согласился Сфинкс, - примерно..."
- Минут двадцать, мы ведь договорились?
- Прекрасно. "...Образно выражаясь, приблизительно минут двадцать утром, на двух ногах..."
- Думаю, что, говоря "утром", мы несколько сужаем действительное значение, - вмешался Теппик. - Скорее непосредственно после полуночи. Я хочу сказать, что формально это уже утро, но на самом деле это еще глубокая ночь. Тебе так не кажется?
На лице Сфинкса мелькнуло выражение легкой паники.
- А как тебе кажется? - выдавил он.
- Давай посмотрим, что у нас уже получилось, ладно? Итак: "Что, образно выражаясь, ходит на четырех ногах сразу же после полуночи, на двух ногах - большую часть дня..."
- ...Без учета несчастных случаев, - услужливо добавил Сфинкс, горя желанием внести свою лепту.
- Ладно, "...на двух ногах, без учета несчастных случаев, по крайней мере до ужина, и на трех ногах..."
- Я видел людей и с двумя костылями, - подсказал Сфинкс.
- Хорошо. Скажем так: "...после которого оно продолжает ходить на двух ногах или с использованием любых искусственных протезов по своему усмотрению".
Сфинкс задумался.
- Да-а... - прорычал он весомо. - Кажется, это охватывает все случаи?
- Ну? - спросил Теппик.
- Что ну?
- И какой же ответ?
Сфинкс устремил на него каменно-неподвижный взгляд и выпустил когти.
- Э нет, - фыркнул он. - Тебе меня не провести. Думаешь, я совсем глупый? Это ты должен сказать мне ответ.
- О, какой коварный удар, - пожаловался небу Теппик.
- Рассчитывал поймать меня? - осведомился Сфинкс.
- Ничего подобного.
- Думал меня запутать, приятель? - усмехнулся Сфинкс.
- А почему бы и нет?
- Ладно, я тебя прощаю. Так какой же все - таки ответ?
Теппик почесал переносицу.
- Ключа я так и не нашел, - признался он. - И все же рискну. Это Человек. Сфинкс сверкнул на него глазами.
- Ты уже бывал здесь? - спросил он тоном общественного обвинителя.
- Нет.
- Значит, подсказал кто-нибудь?
- Кто мог подсказать? Разве хоть одному человеку удалось разгадать загадку?
- Нет!
- Вот видишь. Кто же тогда мог подсказать? Сфинкс принялся раздраженно царапать когтями камень.
- Иди-ка ты свой дорогой, - проворчал он.
- Спасибо, - поблагодарил Теппик.
- Буду признателен, если ты никому не расскажешь о том, что здесь случилось, - холодно произнес Сфинкс. - Не хочу отравлять людям удовольствие.
Встав на камень, Теппик запрыгнул на шею Верблюдка.
- Насчет этого можешь не беспокоиться, - ответил Теппик, пришпоривая верблюда.
Краем глаза он заметил, что губы Сфинкса безмолвно шевелятся, словно он с трудом пытается поймать какую-то мысль.
Не успел Верблюдок проковылять и двадцати ярдов, как сзади послышался оглушительный разгневанный рев. Мигом позабыв про этикет, а именно про то, что сначала должен последовать удар палкой, Верблюдок всеми четырьмя ногами оттолкнулся от земли.
И на этот раз не промахнулся.

***

Жрецы окончательно сбились с толку.
И не потому, что боги не слушались их, а потому, что боги их попросту игнорировали.
Боги никогда не отличались послушанием. Требовалось немалое умение, чтобы убедить кого-нибудь из богов Джелибейби послушаться вас, и жрецам приходилось крутиться, как белка в колесе. Так, например, столкнув камень с вершины скалы, вы можете быстренько обратиться к богам с просьбой, чтобы он упал вниз, - и эта просьба будет непременно удовлетворена. Точно так же на богов можно положиться во всем, что касается солнца и звезд. Удовлетворить просьбу о том, чтобы пальма корнями уходила в землю, а кроной - в небо, боги тоже с легкостью соглашаются. В целом, всякий жрец, который уделяет подобным вещам достаточно внимания, может гарантировать практически стопроцентный успех.
Тем не менее одно дело, когда вас игнорируют далекие и незримые боги, и совсем другое - когда же боги разгуливают у всех на виду. Волей неволей почувствуешь себя преглупо.
Почему они не слушаются? - вопрошал верховный жрец Тега, Конеглавого Бога Сельского Хозяйства.
Слезы текли по его лицу. Последний раз видели, как Тег сидел в поле, рвал колоски и тихонько хихикал.
Прочие верховные жрецы чувствовали себя ненамного лучше. Воздух двора стал синим от дыма ритуальных благовоний, а провизии скопилось столько, что можно было накормить несколько голодных островов, но боги продолжали вести себя по-хозяйски, обращаясь с людьми как с букашками.
Скопившиеся под стенами дворца толпы не собирались расходиться. Религия правила Древним Царством почти семь тысяч лет. И каждый жрец с необычайной отчетливостью представлял, что произойдет, если людям хотя бы на минуту придет в голову мысль, что правителя больше нет.
- Итак, Диос, - сказал Куми, - мы обращаемся к тебе. Каково твое слово? Диос сидел на ступенях трона, мрачно уставясь в пол. Боги оказались ослушниками. Он это знал. Он слышал об этом. Но раньше это ровным счетом ничего не значило. Требовалось лишь свершать установленные обряды и давать своевременные ответы. Важны были не боги, а обряды. Ну а боги выступали в роли громкоговорителя - иначе кого слушались бы люди?
Пока он старался сосредоточиться, руки его невольно проделывали движения, предписанные Обрядом Седьмого Часа, следуя приказам нервной системы, неукоснительным и неизменным, как грани кристалла.
- Вы все испробовали? - спросил он.
- Все, что ты нам советовал, о Диос, - ответил Куми.
Он подождал, пока остальные жрецы обратят на них внимание, и уже громче продолжил:
- Будь царь здесь, он вступился бы за нас.
Куми перехватил взгляд жрицы Сардук. Он не обсуждал с ней сложившееся положение - да и что, собственно, обсуждать? Но у него было ощущение, что она ему сочувствует. Она сильно недолюбливала Диоса, однако не испытывала перед ним такого благоговейного трепета, как все прочие.
- Я уже говорил, царь мертв, - произнес Диос.
- Да, мы слышали. Однако тело так и не найдено, о Диос. И все же мы верим твоим словам, ибо их изрек великий Диос, и нам нет дела до злокозненных сплетен.
Жрецы примолкли. Ах, теперь еще и злокозненные сплетни. А ведь совсем недавно кто-то говорил всего лишь о слухах. Нет, определенно что-то тут нечисто.
- В прошлом не раз случалось подобное, - раздался голос жрицы. - Когда царству грозила опасность или река не разливалась вовремя, царь выступал посредником. Точнее говоря, его отправляли посредничать.
То, как она просмаковала последнюю фразу, недвусмысленно давало понять, что речь шла о путешествии в один конец.
Куми замер от сладкого ужаса. О да. Золотые были денечки. В некоторых странах, правда давным-давно, экспериментировали в области царственных жертвоприношений. Погулял, посидел па троне - дай теперь и другим развлечься.
- В критическую минуту, - говорила между тем жрица, - место царя на жертвенном алтаре может занять какой-нибудь высокородный государственный сановник.
Диос поднял искаженное мучительной судорогой лицо.
- Понимаю, - кивнул он. - Но кто тогда займет место верховного жреца?
- Выбор за богами, - пожал плечами Куми.
- Вряд ли, - поморщился Диос. - Сомневаюсь, что у них хватит мудрости сделать выбор.
- Оказавшись в Загробном Мире, покойник может сам обратиться к богам, - вмешалась жрица.
- Но боги все здесь, - возразил Диос, борясь с дрожью в коленях, не в силах отделаться от видения, в котором жрецы сопровождают его по центральному коридору, чтобы свершить Поднебесный Обряд.
Плоть его жаждала умиротворенного покоя там, за рекой. Оказаться там и больше никогда, никогда не возвращаться... Но сколько раз он обещал себе это.
- В отсутствие царя его обязанности исполняет верховный жрец, не так ли, Диос? - уточнил Куми.
Да. Именно так и записано. А записанное однажды заново не перепишешь. Он сам вывел эти слова на папирусе. Очень-очень давно.
Диос понурил голову. Это куда хуже, чем водопровод, хуже и быть не может. И все же, все же... там, за рекой...
- Что ж, хорошо, - кивнул он. - Но у меня есть одна, последняя просьба.
- Да? - звучно вопросил Куми, в его голосе уже зазвучали новые, верховножреческие нотки.
- Я бы хотел быть похороненным... - начал Диос, но ропот, поднявшийся среди жрецов, которым был виден другой берег реки, прервал его.
Все взоры разом обратились к далекому, чернильно-черному берегу.
Легионы царей Джелибейби двигались по нему походным маршем.
Несмотря на ковыляющую походку, они двигались довольно быстро. Взводы, батальоны шли один за другим. Молот Джерна был уже не нужен.
- Неплохая разминка, - заметил царь, глядя, как с полдюжины предков срывают высохшими руками печать со входа. - Ну-ка, навались.
Некоторые из наиболее древних приходили в совершенное неистовство и бросались в атаку на пирамиды, раскидывая в стороны плиты. Царь не винил их. Как ужасно умереть и, зная, что ты мертв, быть отрезанным от мира, запертым в кромешной тьме!
"Они никогда не запихнут меня в эту штуковину ", - поклялся он себе.
И вот, как приливная волна, они докатились до следующей пирамиды. Это было маленькое, приземистое, полузанесенное песком сооружение, и плиты, из которых оно было сложено, вряд ли можно было назвать шедевром каменного искусства; скорее они представляли собой грубо обтесанные валуны. Совершенно очевидно, что пирамида была построена задолго до того, как царство помешалось на пирамидах. И все же это была не просто груда камней.
Над дверью виднелись глубоко вырезанные, угловатые иероглифы царства Ур: "МЕНЯ ПОСТРОИЛ КУФТ. НОМЕР ОДИН".
Предки обступили пирамиду.
- О боги, - произнес царь. - Пожалуй, так мы зайдем слишком далеко...
- Номер один, - прошептал Диль. - Первая пирамида во всем царстве. До нее здесь были одни гиппопотамы и крокодилы. Из глубины этой пирамиды семьдесят столетий глядят на нас. Она древнее, чем все древности мира...
- Да, да, все так, - согласился Теппицимон. - Но не надо слишком уж увлекаться. Он был обычным человеком, как любой из нас.
- "И тогда Куфт, погонщик верблюдов, взглянул на долину..." - начал Диль.
- Черезъ семь тысячъ летъ опять, небось, возжелаетъ взглянуть, - заявил Ашкурментеп со стариковской прямотой.
- Но даже в таком случае, - возразил царь, - не кажется ли вам, что это слишком...
- Все мертвые равны, - изрек Ашкурментеп. - Эй ты, юноша. Кликни-ка его.
- Кто, я? - спросил Джерн. - Но он же был Пер...
- Все улажено, - успокоил Теппицимон. - Действуй. Публика уже нервничает. Он, полагаю, тоже.
Зажмурившись, Джерн размахнулся. Но не успел молот обрушиться на дверную печать, как Диль метнулся вперед, и Джерн с превеликим трудом, едва удержавшись на ногах, сумел избежать того, чтобы молот не размозжил череп его учителя.
- Дверь не заперта! - воскликнул Диль. - Глядите - печать болтается!
Теппицимон проковылял к двери и дернул. Дверь легко распахнулась. Тогда царь внимательно оглядел каменный приступок. Он едва виднелся, занесенный песком, но все же было заметно, что кто-то постоянно и аккуратно расчищает ведущую к пирамиде дорожку. И сам камень был стерт чьими-то ступнями.
Исходя из самой природы вещей, для пирамиды это было нечто ненормальное. Вся суть заключалась в том, что, раз попав внутрь, вы уже не можете выйти наружу.
Разглядывая стертый приступок, мумии поскрипывали, обмениваясь удивленными восклицаниями. Одна из самых древних, буквально разваливающихся на куски, издала победный звук, каким жук-точильщик приветствует падение подточенного им дерева.
- Что он там проскрипел? - спросил Теппицимон.
- Онъ сказалъ, зашибись, молъ, - перевел Ашкурментеп.
Покойный царь кивнул:
- Хочу взглянуть. Вы, живые, пойдете со мной.
Диль как-то сразу спал с лица.
- Ну давай, давай, приятель. - Теппицимон толкнул дверь. - Смотри, я же не боюсь. Волю в кулак! Всем немного не по себе.
- Надо чем-то посветить, - запротестовал Диль.
Стоявшие в первых рядах мумии резко попятились, увидев, как Джерн несмело достает из кармана огниво.
- Но ведь надо еще что-то пожечь, - не сдавался Диль.
Мумии, взволнованно ропща, отступили еще на шаг.
- Внутри есть факелы, - севшим голосом напомнил Теппицимон. - Только держи их подальше от меня.
Это была маленькая пирамида, без лабиринта и без ловушек. Каменный коридор вел вверх. Дрожа, каждый момент ожидая появления безумных чудовищ, бальзамировщики последовали за царем в маленькую квадратную комнатку, где пахло песком. Потолок был черным от копоти.
В комнате не было никакого саркофага, никакого футляра для мумии, никаких безымянных или имеющих прозвища чудищ. В центре лежала высокая каменная плита, а на ней подушка и одеяло.
И то и другое выглядели вполне новыми. Обескураживающее зрелище.
Джерн огляделся.
- А ничего... - протянул он. - Уютненько.
- О нет, - простонал Диль.
- Эй, хозяин-царь, взгляни-ка сюда! - воскликнул Джерн, подходя к одной из стен. - Похоже, кто-то тут что-то царапал. Видите черточки?
- И на этой стене тоже, - указал царь. - И на полу. Кто-то вел счет. Видишь, каждые десять палочек перечеркнуты? Кто-то что-то считал. Долго считал.
- А что считал? - спросил Джерн, выглядывая из-за царского плеча.
- Странно, очень странно, - пробормотал царь, наклоняясь. - Тут внизу какие-то надписи.
- Сможете их прочесть? - поинтересовался Джерн, выказывая совершенно неуместный, с точки зрения Диля, энтузиазм.
- Нет. Какой-то очень древний диалект. Не разберу ни единого иероглифа, - признался Теппицимон. - Вряд ли сегодня найдется кто-нибудь, кто сможет это прочесть.
- Стыдно, - укорил Джерн.
- Согласен, - вздохнул царь. Все трое застыли в мрачном молчании.
- Может, попросить кого-нибудь из мертвяков? - предложил Джерн.
- M-м, Джерн... - промямлил Диль, потихоньку пятясь.
Царь хлопнул подмастерье по спине, так что тот пошатнулся.
- Чертовски умная вещь! - воскликнул он. - Сейчас приведем кого-нибудь из дальних предков. Но... - Вид у царя стал разочарованным. - Нет, не годится. Никто же их не поймет...

Предыдущая страница 17 Следущая страница


Пирамиды 18

- Ничего страшного, царь, - ответил Джерн, наслаждаясь непривычной свободой мысли, - разумное существо всегда поймет другого, надо только найти общий язык.
- Джерн! - окликнул Диль, вытаращив глаза.
- Светлая голова. Молодчина! - произнес царь.
- Джерн!
Подмастерье и царь удивленно посмотрели на Диля.
- Учитель, с вами все в порядке? - осведомился Джерн. - Вы прямо побелели весь.
- Ф... - только и смог произнести охваченный ужасом Диль.
- Ф - что, учитель?
- Ф... посмотри на ф...
- Ему надо прилечь, - озаботился царь. - Знаю я эти тонкие аристократические натуры. Комок нервов.
Диль перевел дыхание.
- Чертов факел, Джерн - заорал он. Взгляды всех троих устремились на факел. Беззвучно, превращая алую головню в солому, факел горел в обратную сторону.

***

И вновь Древнее Царство раскинулось перед Теппиком - совершенно нереальное зрелище.
Теппик посмотрел на верблюда, который, погрузив морду в придорожный источник, издавал звук соломинки, втягивающей последнюю каплю со дна стакана с молочным коктейлем <Ну, вы знаете, соломинки, которая отчаянно пытается втянуть в себя самое вкусное>.
Верблюдок выглядел вполне реально. Пожалуй, вряд ли найдется более весомый и зримый символ реальности, чем верблюд. Но все окружающее казалось непрочным, шатким, словно не могло решить вопрос, быть ему или не быть.
Все - за исключением Великой Пирамиды. Она тяжело припала к земле, непреложная, как булавка, которой энтомолог пришпиливает бабочку к картонке. Лишь у нее одной был исключительно весомый, осязаемый вид, словно она впитала в себя всю весомость и осязаемость окружающего.
Можно ли убить пирамиду? И что произойдет, если тебе это удастся? "А не встанет ли все разом на свои места? - подумал Теппик. - Может, тогда вернется Древнее Царство с его замкнутым круговоротом времени?"
Пару минут он наблюдал за богами, размышляя, какого черта они здесь делают и насколько это его сейчас не волнует. Боги выглядели не более реальными, чем земля, по которой они бродили, занимаясь какими-то своими, непостижимыми для человека делами. Теппик почувствовал, что уже не в силах удивляться. Появись перед ним семь тучных коров, он вряд ли удостоил бы их взгляда.
Снова забравшись на Верблюдка, он медленно тронулся по ведшей под уклон дороге. Поля по обе стороны были вытоптаны и опустошены. Солнце почти скрылось за горизонтом; ночные и вечерние боги одерживали верх над богами дневными, но это была долгая борьба. Когда же человек невольно задумывался над всем, что ожидает теперь светило - прожорливая богиня, долгий путь на кораблях по подземному царству, - то казалось, что шансов увидеть солнце снова крайне мало.
По дороге к конюшням им тоже никто не встретился. Верблюдок расслабленным шагом проследовал в свое стойло и нежно ухватил губами охапку сена. В данную минуту его занимала любопытная проблема бивариантных дистрибуций.
Теппик похлопал его по боку, подняв новое облако пыли, и стал подниматься по широким ступеням, которые вели во дворец. Ни стражников, ни слуг. Ни души.
Крадучись, как вор, он добрался наконец до мастерской Диля. Мастерская была пуста и выглядела так, словно здесь совсем недавно орудовал грабитель с весьма прихотливым вкусом. В тронном зале пахло кухней; сами же "повара" разбежались.
В углу валялась слегка помятая золотая маска царей Джелибейби. Теппик поднял ее и, подозрительно оглядев, царапнул поверхность ножом. Под слоем золота тускло сверкнуло что-то серебристо-серое.
Так он и знал. Чистого золота просто не хватило бы. Не случайно маска всегда казалась свинцово тяжелой. Теппик задумался: а вообще была ли она золотой, кто из предков додумался до такого и сколько пирамид было построено на сэкономленное золото? Маска явно что-то символизировала. А может, была просто символом, и только.
Под троном сидела одна из священных кошек. Теппик протянул руку погладить ее, но кошка прижала уши и зашипела. Хоть это не изменилось.
И по-прежнему никого. Выйдя на балкон, Теппик подошел к ограде.
Тут-то он и увидел народ - застывшую в безмолвии огромную толпу, освещаемую меркнущим, тускло-свинцовым светом, устремившую взгляды за реку. От берега отплывала целая флотилия лодок и паромов.
"Надо было строить мосты, - подумал Теппик. - Но все говорили, что мосты перегородят течение, будут только мешать".
Легко перемахнув через балюстраду, Теппик спрыгнул на утоптанную землю и направился к толпе.
Слитая воедино сила веры, исходящая от нее, кинжалом пронзила Теппика.
Обитатели Джелибейби могли спорить о своих богах, но вера в царей оставалась непоколебимой на протяжении тысячелетий. Словно винные пары окутали Теппика. Он чувствовал, как сила эта вливается в него, покалывая кончики пальцев, поднимается все выше, проникая в мозг и одаривая если не всемогуществом, то ощущением всемогущества - необычайно отчетливым чувством, что пусть он сейчас еще не знает всего на свете, но скоро непременно узнает и уже знал однажды.
Это было как тогда, в Анке, когда на него впервые снизошла божественность. Но то был краткий миг. Теперь же Теппик чувствовал за собой осязаемую силу реальной веры.
Он услышал шелестящий звук и, опустив глаза, увидел зеленые ростки, пробивающиеся сквозь сухой песок у него под ногами.
"Черт побери, - подумал он. - А ведь я действительно бог".
Это было чревато серьезными осложнениями.
Плечом прокладывая себе дорогу, Теппик протиснулся сквозь толпу и остановился на берегу, между тем как пшеница густо колосилась вокруг него. Толпа наконец заметила чудо, и стоявшие ближе всех пали на колени, а за ними в благоговейном страхе стали приникать к земле и остальные, распространяя во все стороны круги почтения.
"Но я этого никогда не хотел, - мелькнуло у Теппика. - Просто пытался помочь людям зажить лучше, провести водопровод. Хотел перестроить старые кварталы. Хотел, чтобы люди чувствовали себя свободно и я мог бы расспрашивать их о жизни. Я думал, что неплохо бы устроить школы, чтобы человек не падал ниц перед любым встречным только потому, что из-под ног у того растет зелень.
И хотел провести кое-какие архитектурные реформы..."
Свет сочился с неба, как застывающая сталь, и в свете этом пирамида казалась еще больше. Если бы вам потребовалось наглядно передать впечатление массы, пирамида была Самое То. Ее окружала толпа людей, слабо различимых в тусклом свете.
Оглядев распростертую толпу, Теппик заметил человека в форме дворцового стражника.
- Встань, - приказал он. Со страхом взглянув на Теппика, мужчина покорно поднялся.
- Что здесь происходит?
- О царь, повелитель...
- У нас мало времени, - перебил Теппик. - Кто я такой, я и сам знаю. А мне хотелось бы знать, что происходит.
- О царь, мы видели шествие мертвых! Жрецы отправились поговорить с ними.
- Шествие мертвых?
- Да, о царь.
- То есть ты хочешь сказать неживых?
- Да, о царь.
- Что ж, спасибо. Весьма лаконично. Не слишком содержательно, но лаконично. Лодка тут найдется?
- Жрецы забрали все лодки, о царь.
Убедиться в том, что так оно и есть, было несложно. У пристаней возле дворца всегда стояло множество лодок, сейчас же не осталось ни одной. Взглянув на воду, Теппик заметил два глаза и длинную морду, сразу напомнившую ему о том, что перебраться через Джель вплавь не проще, чем приколотить к стене клок тумана.
Теппик окинул взглядом толпу. Все смотрели на него с надеждой, ожидая, что он знает, как в таком случае поступать.
Обернувшись к реке, Теппик простер перед собой руки, потом медленно развел их.
С влажным, хлюпающим звуком воды Джеля расступились перед ним. Над толпой пронесся вздох, но каково же было удивление дюжины крокодилов, которые неожиданно оказались плавающими в воздухе в десяти футах над землей!
Спустившись с берега, Теппик побежал по густой грязи, петляя и уворачиваясь от хвостов, которыми бешено размахивали тяжело падающие на речное дно рептилии.
Джель двумя мутно-зелеными стенами зыбко колыхался по бокам, словно Теппик бежал по влажной тенистой аллее. Повсюду валялись полуистлевшие кости, ржавые щиты, сломанные копья, обломки кораблей. Теппик мчался вперед, не замечая этого мусора столетий.
Прямо над его головой огромный матерый крокодил сонно выплыл из водной стены, отчаянно замахал в воздухе лапами и тяжело плюхнулся в ил. Наступив ему на морду, Теппик стремительно понесся дальше.
При виде ошарашенных, застывших от удивления крокодилов кое-кто из наиболее расторопных горожан стал оглядываться в поисках камней. С незапамятных времен крокодилы были бесспорными повелителями реки, но раз уж представился шанс устроить им пусть недолгую, но все же разборку, этой возможностью следовало воспользоваться.
Звуки, которые издавали речные чудовища, отправляясь в мир портфелей и дамских сумочек, настигли Теппика в тот момент, когда он карабкался по другому берегу реки.

***

Цепочка мумий протянулась по темному коридору до самого выхода из пирамиды. Негромкий шепот кочевал из конца в конец - сухой, как шелест потревоженных ветром страниц старой книги. Джерн энергично махал тряпкой над лежащим на песке Дилем.
- Что... они... делают? - еле слышно пробормотал Диль.
- Читают надпись, - ответил Джерн. - Вы бы только видели, учитель! Тому, который читает, почти...
- Да, да, конечно, - закивал Диль, с трудом приподнимаясь.
- Ему почти шесть тысяч лет! Он передает, что разобрал, своему внуку, а тот - своему, а тот - сво...
- Да, да, ко...
"И - Тогда - Куфт - Спросил - Первого: „Что - Можем - Мы - Дать - Тебе, - О - Тот, - Который - Наставил - Нас - На - Пути - Праведные"", - сказал Теппицимон, замыкающий цепочку <Разумеется, не сразу, потому что при передаче действовал принцип испорченного телефона: далеко не у всех предков дикция была на высоте; остальные же, стараясь помочь общему делу, добавляли, как им казалось, пропущенные слова. Таким образом, в первоначальном варианте дошедшее до Теппицимона начиналось: "В итоге, уф, он бросил мертвого стреноженным...">
- "И - Первый - Изрек, - И - Вот - Каковы - Были - Его - Слова: „Постройте - Мне - Пирамиду, - Дабы - Я - Мог - Опочить - В - Ней, - И - Пусть - Размеры - Ее - Будут - Таковы, Ибо - Это - Хорошо". - Так - И - Посчитали, - Имя - Же - Первого - Было - ..."
Но имени не последовало. Вместо этого послышались нарастающий лепет спорящих голосов, древние проклятия, стремительно распространяющиеся по цепочке сухих, как трут, предков, подобно искре, бегущей по рассыпанному пороху. Наконец искра достигла Теппицимона, и он... взорвался.

***

Сержант-эфебец, мирно потевший в тени, вдруг заметил то, чего он отчасти ожидал, отчасти боялся. Со стороны противника на горизонте показалось облако пыли.
Похоже, главные цортские силы подоспели первыми.
Сержант встал, понимающе кивнул другу-сопернику и окинул взглядом горстку своих подчиненных.
- Мне нужен посланник, чтобы... м-м... отнести послание в город! - крикнул он.
Мгновенно поднялся целый лес рук. Сержант вздохнул и после минутного колебания остановил выбор на юном Автокле, который, как ему было известно, очень скучал по маме.
- Мчись, как ветер. Хотя, полагаю, этого можно было не говорить. И... и...
Губы сержанта безмолвно шевелились. Палящее солнце жгло скалы узкого ущелья, несколько жуков гудели над чахлым кустарником. К сожалению, Знаменитым Напутствиям сержант не обучался.
- Ступай и скажи жителям Эфеба... - начал он, обратившись в сторону дома. Солдаты замерли в ожидании.
- Что сказать-то? - переспросил Автокл. - Ступать и сказать что?..
Сержант выдохнул глубоко, с присвистом, как мяч, выпускающий воздух.
- Ступай и скажи им... куда ты уставился?
Со стороны Эфеба тоже надвигалось облако пыли.
Вот это другое дело. Если уж будет море крови, то с обеих сторон.

***

Перед Теппиком лежал город мертвых. После Анк-Морпорка, который почти по всем статьям был полной противоположностью некрополя (в Анке даже здания казались живыми), это был, наверное, самый крупный город Плоского мира; его отличала непревзойденная красота улиц, величественная, внушающая благоговейный трепет архитектура.
По числу обитателей некрополь изрядно обошел прочие города Древнего Царства, но жители его были в большинстве своем домоседами, и в субботу по вечерам развлечений здесь было маловато.
До сих пор.
Сегодня некрополь бурлил.
С вершины обточенного ветром обелиска Теппик следил, как внизу по улицам некрополя движутся серо-бурые, с зеленоватыми вкраплениями полчища усопших. Цари оказались по природе своей демократами. После того как в пирамидах никого не осталось, толпы царствовавших некогда особ бросились к более скромным усыпальницам, и теперь среди них шествовали представители купечества, знати и даже ремесленники. Хотя, по правде сказать, отличить одних от других было сложно.
Все они двигались в сторону Великой Пирамиды. Как огромная опухоль, вздулась она среди маленьких, старых построек. Усопшие казались чем-то крайне рассерженными.
Теппик легко спрыгнул на плоскую широкую крышу мастабы, подобрался к краю, где высился украшающий мастабу сфинкс - неприятное воспоминание шевельнулось в Теппике, но это чудище не подавало признаков жизни. А отсюда было совсем несложно закинуть крюк на одну из нижних ступеней стоящей рядом пирамиды.
Солнце, которое на время оставили в покое, разметало длинные копья своих лучей по долине. Теппик, петляя, перепрыгивал с монумента на монумент над головами шаркающих внизу толп.
Там, куда он ступал, пробивались сквозь древний камень зеленые ростки, но тут же вяли, не успевая выбросить колосья.
"Вот к чему ты столько лет готовился, - твердила упрямо стучащая в висках кровь. - Даже Мерисет не смог бы теперь к тебе придраться". Теппик стремительно несся в сгущающихся сумерках над безмолвным городом теней, карабкаясь, как кошка, отыскивая выемки, где не смог бы укрыться даже геккон.
Теппик вознамерился устроить погребение миллиардам тонн камня, хотя до сих пор самым серьезным клиентом Гильдии считался Патрицио, деспот Щеботанский, чей вес составлял около ста пятидесяти килограммов.
Барельефы монументального шпиля напоминали о деяниях, свершенных четыре тысячи лет тому назад царем, чье имя уместно было бы упомянуть, если бы ветер не стер его с камня. Сам шпиль представлял собой удобную лестницу. И вот уже брошенный с его вершины крюк зацепился за вытянутые пальцы позабытого монарха, и канат длинной, плавной дугой протянулся на крышу ближайшей гробницы.
Перебежка, прыжок, отвесная стена, шипы, торопливо вколоченные в камень мемориала, - Теппик неумолимо двигался вперед.
Огоньки среди скал обозначили в темноте позиции двух противостоящих армий. Хотя вражда между соседями была глубокой и успела вылиться в законченные, совершенные формы, обе империи придерживались древней традиции, согласно которой военные действия не должны были вестись ночью, во время сбора урожая и в сырую погоду. Важно было экономить силы для особого случая. Как известно, поспешишь - людей насмешишь, а война - это вам не фарс.
В сумерках с обеих сторон доносился деловитый звук молотков, свидетельствующий о том, что плотницкие работы в самом разгаре.

***

Говорят, генералы всегда мечтают переиграть события последней войны. Последняя война между Цортом и Эфебом произошла много тысяч лет назад, но у генералов долгая память, и сейчас они были готовы начать все с начала.
С обеих сторон замаячили силуэты деревянных коней.
- Ушел! - возвестил Птаклюсп 2-б, соскакивая на груду камней.
- И вовремя, - ответил Птаклюсп-старший. - Помоги-ка мне развернуть братца. Ты уверен, что с ним ничего не случилось?
- Если мы будем осторожны, он не сможет перемещаться во времени. А значит, просто не будет времени на то, чтобы что-нибудь случилось.
Птаклюсп вспомнил старые деньки, когда от строителей пирамид требовалось только класть плиту на плиту, не забывая при этом, что к вершине они должны становиться меньше. Сегодня лее приходилось действовать так, чтобы случайно не помять собственного сына.
- Ладно, - вздохнул он с сомнением. - Тогда пошли.
Забравшись по груде обломков, он высунул голову и увидел, как из-за угла ближайшей пирамиды показался авангард колонны мертвецов.
"Жаловаться идут", - была его первая мысль.
А уж он ли не старался! Ох как нелегко было порой свести концы с концами. Быть может, не все перемычки соответствовали чертежам, возможно, встречались отдельные недочеты в отделочных работах, но...
Нет, не могут же все они идти с жалобами. Что-то их многовато.
Рядом, с открытым ртом, высунулась голова Птаклюспа 2-б.
- Откуда они взялись? - спросил он.
- Ты у нас специалист. Вот и объясни.
- Они что - мертвые?
Птаклюсп изучающе взглянул на приближающуюся колонну:
- Если и нет, то некоторым явно нездоровится.
- Бежим!
- Куда? Наверх?
За их спинами высилась громада Великой Пирамиды, вибрация ее сообщалась воздуху. Птаклюсп взглянул на пирамиду.
- Сегодня ночью опять что-то намечается?
- Ты о чем?
- Ну, она опять будет делать это?
- Не знаю.
- Так узнай.
- Не могу, остается только ждать. Понятия не имею, что с ней сейчас происходит.
- Думаешь, приятных сюрпризов не будет?
- Думаю, нет, папа. О боги!
- Что еще?
- Посмотри туда.
Следом за Куми, как хвост за кометой навстречу мертвецам шли жрецы.

***

Внутри коня было жарко, тесно и темно. Все в поту, они ждали.
- Ну и что теперь, сержант? - заикаясь, поинтересовался юный Автокл.
Сержант осторожно вытянул затекшую ногу. Здесь даже селедке, привыкшей к тесноте бочки, был гарантирован острый приступ клаустрофобии.
- Теперь, сынок, они нас заметят и так поразятся, что притащат в свой город, и тогда в темноте мы выскочим и всех их поразим насмерть. Чтоб не слишком поражались. Приблизительно так. А потом разграбим город, подожжем стены и посыплем землю солью. Помнишь, сынок, я тебе еще в пятницу рассказывал.
- Помню...
Пот стекал по лбам. Несколько человек трудились, составляя прощальные письма домой и подцепляя стилом готовый растаять воск.
- А дальше что, сержант?
- Дальше, сынок, мы вернемся домой героями.
- М-м...
Ветераны сидели, флегматично привалившись к деревянным стенам. Автокл беспокойно заерзал, что-то еще не давало ему покоя.
- Мама сказала, чтобы я возвращался со щитом или на щите.
- Отлично, сынок, отлично. Вот что значит настоящий боевой дух.
Сержант уставился в смрадную тьму.
Спустя еще немного кто-то заиграл на губной гармошке.

***

Птаклюсп на мгновение отвлекся от происходящего внизу, и вдруг над ухом у него раздался голос:
- Это ты, строитель пирамид?
В бункере появился еще кто-то, с ног до головы в черном, двигающийся так бесшумно, что по сравнению с его шагами кошачья походка звучала бы оглушительно, как человек-оркестр.
Лишившись дара речи, Птаклюсп только кивнул. Слишком много потрясений за один день.
- Выключи ее. Выключи немедленно.
- Ты кто? - осведомился Птаклюсп 2-б.
- Меня зовут Теппик.
- Как царя?
- Да. Как царя. А теперь давай, гаси ее.
- Но это же пирамида! Ее нельзя погасить! - вскричал Птаклюсп 2-б.
- Ладно, тогда зажги.
- Мы уже пробовали. Прошлой ночью. - 2-б указал на расколотое навершие. - Пап, разверни Два-а.
Теппик взглянул на плоского близнеца.
- Это вроде плаката на стену? - спросил он наконец.
Птаклюсп 2-б опустил глаза. Теппик проследил за его взглядом и увидел, что стоит почти по колено в зеленой поросли.
- Извините, - буркнул он. - Забыл отряхнуться.
- Ужасная штука, - заметил 2-б, приходя в состояние крайнего возбуждения. - Знаю, у меня тоже были бородавки, ничем их не выведешь...
Теппик присел на треснувший камень.
- Для чего это? - удивился он. - То есть зачем оно покрыто металлом?
- Чтобы пирамида горела, надо, чтобы навершие было остроконечным, - растолковал П-б.
- И все? А это золото?
- Это электрон - сплав золота и серебра. Навершия всегда делаются из электрона. Теппик счистил фольгу.
- Похоже, тут не все из металла, - сказал он с мягким упреком.
- Да... м-м... - замялся Птаклюсп. - Мы решили, что фольга будет не хуже.
- А вы не могли бы использовать что-нибудь подешевле? Например, сталь?
Птаклюсп криво усмехнулся. Неудачный выпал день, душевное равновесие превратилось в далекое воспоминание, но в некоторых фактах он был фактически уверен.
- Сталь выдержала бы год-два от силы, - пояснил он. - Учитывая влажность и прочее. Пирамиды осталась бы без навершия. На двести-триста раз хватило бы, не больше.
Теппик приложил ухо к пирамиде. Она была холодной и гудела. Ему показалось, что за основным шумом он слышит слабый, но растущий звук.
Пирамида громоздилась над ним. На это Птаклюсп 2-б мог бы сказать, что причина здесь в том, что стены наклонены под углом точно в 56 градусов и это создает определенный эффект, из-за которого пирамида кажется больше, чем есть на самом деле. вероятно, он употребил бы такие слова, как "перспектива" и "виртуальная высота".
Черный мрамор был гладким, как стекло. Каменотесы потрудились на славу. В зазор между переливающимися, поблескивающими плитами едва можно было просунуть кончик ножа. Но все-таки можно было.
- Ну что, попробовать разок? - риторически вопросил Теппик

***

Куми рассеянно грыз ногти.
- Огонь, - изрек он. - Вот что их остановит. Они легковоспламеняющиеся. Или вода. Может, они растворятся.
- Они разрушили несколько пирамид, - напомнил верховный жрец Джафа, Коброглавого Бога Папируса.
- Люди всегда воскресают в дурном настроении, - заметил другой жрец.
С растущим изумлением Куми следил за приближающимся воинством.
- Где Диос? - наконец спросил он. Бывшего верховного жреца вытолкали из толпы.
- Что мне им сказать? - вопросил Куми повелительно.
Было бы неточностью заявить, что Диос улыбнулся. К улыбкам ему не часто случалось прибегать. Но углы губ его искривились, глаза наполовину скрылись под бровями.
- Скажи им, что новое время требует новых людей. Или что пора дать дорогу молодежи со свежими идеями. Или что они вышли из моды, устарели. Или все сразу.
- Меня же убьют на месте!
- Сомневаюсь, чтобы они мечтали видеть тебя в качестве вечного компаньона.
- Но ты еще верховный жрец!
- Почему ты не хочешь поговорить с ними? Не забудь сказать, что все они будут ввергнуты в Век Кобры или как там его, где только вопль и скрежет зубовный.
Диос вручил Куми посох.
Куми почувствовал, как взгляды всех братии и сестрий устремились к нему. Он прокашлялся, поправил на себе одеяние и повернулся к мумиям.
Они пели, произносили нараспев одно и то же слово, повторяя его вновь и вновь. Куми не мог разобрать его, но казалось, что именно оно приводит их в такой гнев.
Он поднял посох. В плоских сумерках резные деревянные змеи выглядели совсем как живые.

***

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

Богов Плоского мира - речь идет о великих, общепризнанных богах, которые действительно обитают в Дунманифестине, местном эквиваленте Валгаллы, на вершине самой высокой горы, где проводят время, наблюдая за мелкими причудами смертных и сочиняя жалобы по поводу того, что наплыв Ледяных Великанов отрицательно сказывается на стоимости небесных владений, - так вот, богов Плоского мира всегда восхищала человеческая способность говорить самые неподходящие вещи в самый неподходящий момент.
Дело даже не в явных ошибках типа надписей "Совершенно безопасно" или "Рычит, но не кусает", а в тех самых незатейливых на вид фразах, которые в деликатных ситуациях могут произвести эффект стального бруска, попавшего и лопасти шестисотшестидесятимегаваттной турбины, что вращается со скоростью 3000 оборотов в минуту.
И знатоки присущей всему человечеству тенденции думать задним местом там, где следовало бы подумать головой, согласятся, что, когда конверты членов жюри будут вскрыты, реплика "Прочь отсюда, мерзостные призраки!" в элегантном исполнении Уфа Куми окажется претендентом номер один на самое идиотское приветствие всех времен и народов.
Первый ряд предков остановился, но потом еще подвинулся вперед под напором наседавших сзади.
Царь Теппицимон XXVII, который с общего согласия остальных двадцати шести Теппицимонов был избран спикером, отделился от толпы и, ковыляющей походкой приблизившись к Куми, схватил его за трясущиеся руки.
- Что ты сказал?
Казалось, глаза Куми вот-вот выскочат из орбит. Губы его шевелились, но голос мудро решил не подчиняться.
Теппицимон вплотную придвинул свое перебинтованное лицо к острому носу жреца.
- Помню я тебя, - хрипло произнес он. - Подлый льстец. Мерзавец, каких свет не видывал. Точно, именно так я всегда и думал.
Теппицимон полыхнул взглядом на сгрудившихся за спиной Куми жрецов.
- Жрецы, значит? Извиняться пришли? Где Диос!
Предки надвинулись ропща. Проведя в могиле несколько тысячелетий, вы вряд ли будете испытывать симпатию к людям, которые уверяли, что вас ждет приятное времяпрепровождение. В гуще толпы произошло движение: коллеги помоложе старались удержать царя Псамнутха, который целых пять тысяч лет созерцал изнутри крышку собственного саркофага.
Теппицимон вновь переключил внимание на Куми, который словно прирос к земле.
- Ну-ка повтори! Мерзостные призраки, да?!
- М-м...
- Оставьте его, - Диос мягко взял посох из безвольных рук Куми. - Я - верховный жрец Диос. Зачем вы здесь?
Абсолютно невозмутимый, рассудительный голос небеспристрастного, но непререкаемого авторитета. Интонации этого голоса фараоны Джелибейби слышали на протяжении тысячелетий: он диктовал распорядок дня, предписывал обряды, делил время на тщательно выверенные отрезки, толковал волю богов. Это был властный глас, пробудивший в мертвецах давно уснувшие воспоминания; вид у них стал смущенный, ноги беспокойно зашаркали.
Кто-то из фараонов помоложе выступил вперед.
- Подлец, - прокаркал он. - Ты сводил нас в могилу одного за другим, а самому хоть бы хны. Цари сменяют друг друга, но в действительности правил нами ты. Сколько тебе лет, Диос?
Наступила мертвая тишина. Никто не шевелился. Ветер легко прошуршал в песке.
Диос вздохнул.
- Я не хотел, - сказал он. - Слишком много было разных забот. Времени не хватало. Поверьте, я не понимал, - что происходит. Я ни о чем не догадывался, всего лишь следил за обрядами, забывая, как быстро летят годы.
- Ты случайно не из семьи долгожителей? - язвительно спросил Теппицимон.
Диос впился в царя глазами, губы его беззвучно шевелились.
- Семья? - наконец переспросил он голосом куда более мягким, непохожим на обычный отрывистый лай. - Семья. Да. Должно быть, у меня была семья, но, знаете, я не могу вспомнить. Память уходит первой. Как ни странно, пирамиды не помогают ее сохранить.
- Неужели это говорит Диос, летописец нашей истории? - хмыкнул Теппицимон.
- Истории... - Верховный жрец улыбнулся. - В голове всего не удержать. Но история всегда под рукой. В свитках, книгах.
- Речь идет об истории нашего царства!
- Да. И о моей памяти.
Царь несколько успокоился. Изумление, смешанное с ужасом, постепенно одолевало гнев.
- Так сколько же тебе лет?
- Тысяч семь. Но иногда кажется - много больше.
- Семь тысяч лет? В самом деле?
- Да, - ответил Диос.
- Но разве человек на такое способен? Диос пожал плечами.
- Для вечности семь тысяч лет - что день.
Болезненно поморщившись, он медленно опустился на колено и дрожащей рукой воздел посох.
- О цари! - воскликнул он. - Я существовал только ради моего служения. Наступила долгая, мучительная пауза.
- Мы хотим разрушить пирамиды, - сообщила Фаррепта, выступая вперед.
- Этим вы разрушите царство, - покачал головой Диос. - Я не позволю.
- Ты не позволишь!
- Да. Что наше царство без пирамид?
- Я говорю от лица всех мертвых, - предупредила Фаррепта. - Мы добьемся свободы.
- Но тогда царство превратится в обычную небольшую страну, - сказал Диос, и цари с ужасом заметили в его глазах слезы. - Все, чем мы так дорожили, вы хотите отдать на произвол времени. Неопределенность. Смута. Перемены.
- Что ж, рискнем, - решился Теппицимон. - Ну-ка, Диос, посторонись.
Диос поднял посох. Обвившиеся вокруг него змеи ожили и грозно зашипели на царей.
- Ни с места! - рявкнул Диос.
Зигзаг черной молнии расколол толпу покойников. Диос удивленно посмотрел на посох - такого раньше не случалось. Но целых семь тысяч лет жрецы в глубине души верили, что посох Диоса правит обоими мирами.
В неожиданно наступившей тишине где-то наверху слабо звякнула сталь - нож вонзился между черных мраморных плит.
Пирамида пульсировала, ходила ходуном; мрамор был скользким, как лед. Карабкаться по наклонной плоскости оказалось не проще, чем по отвесной стене.
Главное, смотреть прямо перед собой, на черную мраморную поверхность, деля немыслимую высоту на доступные отрезки. Как время. Ведь только так мы можем одолеть вечность, убить время, дробя его на маленькие кусочки.
Теппик услышал доносившиеся снизу крики и бросил через плечо быстрый взгляд. Позади осталась всего лишь треть пути, но отсюда были видны толпы на другом берегу - серая масса, испещренная бледными пятнами обращенных вверх лиц. А внизу, под ним, бледное воинство мертвецов противостояло серой кучке жрецов, возглавляемых Диосом. Похоже, между ними разгорелся нешуточный спор.
Солнце коснулось горизонта.

***

Теппик подтянулся, нащупал следующий зазор, ухватился...
Заметив высовывающуюся из-за груды щебня голову Птаклюспа, Диос отправил двух жрецов привести строителя. 2-б следовал за отцом, неся под мышкой аккуратно свернутого брата.
- Чем там занимается этот мальчишка? - повелительно вопросил Диос.
- О Диос, он сказал, что хочет зажечь пирамиду, - ответил Птаклюсп.
- И как же он собирается это сделать?
- О повелитель, он сказал, что попытается установить навершие до захода солнца.
- Это возможно? - обратился к архитектору Диос.
- Может быть... - нерешительно протянул Птаклюсп 2-б.
- И что произойдет тогда? Мы вернемся во внешний мир?
- Ну, это зависит от того, будет ли пространственный эффект стабильным, как раньше, или, наоборот, пирамида поведет себя, как кусок резины под давлением...
Голос 2-б задрожал и прервался - слишком пристальным был устремленный на юного Птаклюспа взгляд верховного жреца.
- Я не знаю, - сознался он.
- Обратно во внешний мир... - повторил Диос. - Чужой мир. Наш мир здесь, в долине. В нашем мире царит порядок. Людям необходим порядок.
Он поднял посох.
- Это же мой сын! - крикнул Теппицимон. - Не смей! Это ведь царь!
Ряды предков поколебались, но никто не мог разрушить чары жреца.
- Послушай, Диос... - начал было Куми. Диос обернулся к нему, высоко взметнув брови:
- Ты что-то сказал?
- Дело в том, что это царь, и я... то есть мы думаем, что лучше бы тебе не трогать его. Неплохая мысль, как считаешь?
Посох взметнулся, и словно холодные ремни опутали жрецов по рукам и ногам.
- Во имя царства я пожертвовал своей жизнью, - изрек верховный жрец. - Я жертвовал ею во имя его тысячу раз. Все здесь создано мною. И просто так я не сдамся.
Но тут он увидел богов.
Теппик продвинулся еще на несколько футов и осторожно опустил руку, чтобы вытащить нож. Однако нож не поддавался. С помощью ножей удобно преодолевать короткие расстояния, но и в таком случае к использованию ножей относились неодобрительно - это значило, что ты выбрал неверный маршрут. Здесь же ножи не годились вовсе, даже если бы у Теппика их было неограниченное количество.
Он снова оглянулся. Странные, смутные тени мелькнули на поверхности пирамиды.
Боги возвращались со стороны заката - оттуда, где они вели свои вечные божественные склоки.
Неровной поступью брели они через поля и тростниковые заросли, направляясь к пирамиде.
И хотя на всех богов приходилась одна извилина, они понимали, что происходит. Возможно, даже догадывались, что именно вознамерился сделать Теппик. Выражение их звериных морд трудно было расшифровать, но все они казались очень рассерженными.
- Им ты тоже будешь указывать, Диос? - спросил царь. - Неужели ты посмеешь сказать им, что мир не должен меняться?
Диос взглянул на существ, которые, отталкивая друг друга, переходили реку вброд. Оскаленные пасти, невнятица звуков. На ходу от богов отваливались человеческие части тел: Львиноголовый Бог Справедливости Пут, размахивая своими весами, как цепом, колошматил кого-то из речных богов. Чефет, Песьеголовый Бог Ювелирных Дел, рычал и замахивался на своих спутников молоточком. "А ведь его, Чефета, - вспоминал Диос, - я создал как образец, следуя которому, люди научились бы обрабатывать металл, обучились мастерству филиграни и тому, как создавать маленькие, но прекрасные безделушки".
Собрав некогда отребье пустыни, он показал им то, что помнил из искусств былой цивилизации, рассказал о тайнах пирамид. Тогда ему нужны были боги.
Но беда заключалась в том, что, когда люди начинали верить в богов, боги обретали плоть. А реальность всегда отличается от первоначального замысла.
"Чефет, Чефет, - думал Диос, - мастер колец и перстней, в руках которого металл податливее воска. Только теперь он существует вне нас, и вот руки его превращаются в когтистые лапы... Не таким я его воображал".
- Стойте! - скомандовал Диос. - Приказываю вам остановиться! Вы будете повиноваться мне. Я создал вас!
Но боги никогда не отличались благодарностью.
Едва Диос переключил внимание на внутрихрамовые дела, царь Теппицимон почувствовал, что наваждение проходит. Он увидел посередине пирамиды крохотную фигурку, увидел, как она оступилась.
Остальные предки тоже заметили это и сразу поняли, что надо делать. Диос может подождать.
Вот что значит семья.
Теппик услышал под собой хруст рукояти, соскользнул и повис на одной руке. Выше был вколочен еще один нож, но... теперь бесполезно. Не дотянуться. Обессилевшие руки не помогут. Разве что распластаться, когда он соскользнет вниз по гладкой стене, и, быть может, удастся хотя бы немного задержать падение...
Он взглянул вниз и увидел карабкающиеся по направлению к нему фигуры, набегающей волной устремившиеся к верху пирамиды.
Предки поднимались молча, сосредоточенно; каждый новый ряд опирался на плечи старшего поколения, в свою очередь служа опорой более молодым. Добравшись до Теппика, волна домолазов расступилась, огибая его; костлявые руки обхватили юношу со всех сторон и повлекли вслед за собой наверх. Скрипучие, как старые саркофаги, голоса, подбадривающие крики раздавались в ушах.
- Отлично, мой мальчик, - хрипло проговорила одна из мумий, крепко хлопая его по плечу. - Вылитый я в молодости. Принимай, сынок.
- Принял! - крикнул мертвец из верхнего ряда, легко поднимая Теппика одной рукой. - В здоровой семье здоровый дух, парень. Привет тебе от твоего пра-пра-пра-прадядюшки, хотя сильно сомневаюсь, что ты меня помнишь. Вверх.
Остальные предки карабкались вслед за Теппиком, которого бережно передавали из рук в руки. Пальцы мумий смыкались стальным захватом, вздымая его все выше.
Пирамида становилась ощутимо уже.
Стоя внизу, Птаклюсп задумчиво наблюдал за происходящим.
- Вот это работники, - восхитился он. - Ты посмотри, те, кто внизу, держат весь вес!
- Папа, - сказал 2-б. - Надо делать ноги. Боги уже близко.
- Как думаешь, попробуем их использовать? - пробормотал Птаклюсп, игнорируя реплику сына. - Мертвому большая зарплата ни к чему и...
- Пап!
- ...Нечто вроде самостроящейся пирамиды...
- Папа, ты же сказал, что завязал с пирамидами. И никогда не будешь их строить. Это твои слова. Ну давай же, пошли!
Поддерживаемый двумя последними предками, Теппик вскарабкался на вершину пирамиды. Один из них был Теппицимон.
- По-моему, ты не знаком со своей пра-пра-бабкой, - сказал он, указывая на невысокую перебинтованную фигуру, которая учтиво кивнула Теппику.
Теппик широко раскрыл глаза.
- Впрочем, сейчас не время, - промолвила прапрабабка. - Ты все делаешь правильно.
Теппик мельком взглянул на солнце, которое - вот что значит настоящий профессионал - воспользовалось удобным моментом, чтобы скрыться за горизонтом. Толкаясь и отпихивая друг друга и тем замедляя свое продвижение, боги перебрались через реку и вразвалочку брели среди строений некрополя. Небольшая толпа их собралась на том месте, где только что стоял Диос.
Предки покатились вниз с той же скоростью, с какой совсем недавно карабкались к вершине, оставив Теппика одного на площадке размером в несколько квадратных футов.
В небе появились первые звезды.
Теппик увидел белесые тени внизу - предки спешили по каким-то своим, личным делам, с поразительной скоростью ковыляя в направлении широкой ленты реки.
Боги утратили интерес к Диосу, этому странному человеку с палкой и надтреснутым голосом. Крокодилоголовый Бог переваливаясь вышел на небольшую площадь перед пирамидой, бросил косой взгляд на Теппика и потянулся к нему. Теппик лихорадочно стал шарить в поисках ножа, попутно соображая, какой именно номер больше подходит для бога...
А по всему Джелю вспыхнули пирамиды, истощая и без того скудный запас времени.
Жрецы и предки бежали. Земля шаталась. Такое впечатление, что даже боги удивились и растерялись.
2-б схватил отца за руку и потащил за собой.
- Идем! - срывающимся голосом крикнул он ему в ухо. - Нельзя здесь оставаться, когда она сработает! Иначе тебе тоже придется спать на вешалке!
Еще несколько пирамид загорелись слабым, колеблющимся светом, едва различимым на фоне последних отблесков заката.
- Папа! Я сказал, идти надо!
Птаклюсп пятился, не в силах оторвать глаз от громоздящейся в темном небе Великой Пирамиды.
- Смотри, там еще кто-то остался, - удивился он, указывая на одинокую фигуру, застывшую на площади перед пирамидой.
2-б присмотрелся.
- Да это всего лишь Диос, верховный жрец. Он вроде что-то замышляет. В дела жрецов лучше не вмешиваться. Пошли.
Бог вертел крокодильей головой, стараясь сфокусировать взгляд на Теппике, не прибегая к помощи бинокулярного зрения. Вблизи тело его просвечивало, словно кто-то набросал контур, а потом занятие ему наскучило, и до штриховки дело так и не дошло. Небольшая гробница хрустнула под его пятой.
Рука бога - растопыренные когтистые каноэ - взметнулась над Теппиком. Камень под ногами стал темным, пирамида дрожала, но никаких признаков, что она вот-вот вспыхнет...
Рука угрожающе надвигалась. В отчаянии упав на колено, Теппик высоко занес нож над головой, схватив его обеими руками.
Яркий свет блеснул на острие, и наконец Великая Пирамида вспыхнула.
Она вспыхнула, послав в небо остроконечный язык нестерпимо яркого пламени, превратившего все царство в исчерченную черно-белыми тенями шахматную доску, пламени, при виде которого любой, кем бы он ни был, превратился бы не просто в соляной столб, а в целый набор специй. Она вспыхнула, как раскрывается колокольчик, беззвучная, как звездный свет, всесжигающая, как сверхновая.
И лишь несколько секунд спустя после того, как немыслимое сияние разлилось над некрополем, раздался звук - из тех, что пробирают до костей, проникают во все поры, стараясь, не без успеха, вывернуть наизнанку каждую клетку. Он был слишком громким, чтобы назвать его простым шумом. Есть звуки, которые отключают ваш слух. Именно таким был этот.
Наконец, снизойдя до земных мерок, он стал просто самым громким из всех когда-либо слышанных шумов.
Но вдруг он смолк, словно с мрачным металлическим лязгом захлопнулась огромная пасть. Свет погас, разметав по ночи синие и пурпурные сполохи. Однако тишина и темнота не были окончательными, то была пауза, подобная мгновению равновесия, когда подброшенный вверх шар, исчерпав ускорение, еще не подвластен силе тяжести - на какой-то краткий миг ему кажется, что худшее уже позади, а потом...
На этот раз предвестьем стал оглушительный визг, будто огромное сверло буравило ночной небосвод. Затем последовала вспышка пламени, язык которого с шипением вонзился в черную мраморную громаду. Изломанные пальцы молний впились в гробницы поменьше, и змеи белого огня заметались от пирамиды к пирамиде по всему некрополю. В воздухе повисло зловоние обожженного камня.
В самом эпицентре огненной бури Великая Пирамида приподнялась на раскаленном добела луче и перевернулась на девяносто градусов. Это был тот особый вид оптических иллюзий, которые не нуждаются в зрителе.
После чего, с обманчивой медлительностью и чувством собственного достоинства, пирамида взорвалась.
Впрочем, "взорвалась" - слишком глубокое и вульгарное слово. На самом деле произошло вот что: пирамида величественно разлетелась на куски величиной с дом, которые, плавно скользя в воздухе, поплыли над некрополем в разные стороны. Некоторые лениво, нехотя задевали по пути другие пирамиды, руша их и калеча, пока наконец беззвучно не врезались в землю за горой сваленных грудой камней.
И только тогда грянул гром. Его отголоски долго бродили по округе.
Облако серой пыли клубилось над царством.
Птаклюсп поднялся на ноги и осторожно двинулся вперед, пока не столкнулся с кем-то. Он вздрогнул, вспомнив тех "людей", что еще недавно бродили по округе. Воспоминания возвращались не без труда, потому что - так показалось Птаклюспу - кто-то или что-то только что ударило его по голове...
- Это ты? - несмело спросил он.
- А это ты, пап?
- Я, - ответил Птаклюсп.
- И это я, папа.
- Рад, что это ты, сынок.
- Ты что-нибудь видишь?
- Нет. Все как в тумане.
- Слава богам. Я думал, это я...
- Но ведь ты и есть ты. Ты сам сказал.
- Да, папа.
- Как брат, в порядке?
- Я вовремя спрятал его в карман, папа.
- Хорошо. Пока ему везет. Они прошли еще немного, спотыкаясь о каменные обломки, едва различимые во мгле.
- Что-то взорвалось, папа, - запинаясь произнес 2-б. - Кажется, пирамида.
Птаклюсп потер макушку, в миллиметре от которой пролетел двухтонный обломок, едва не превратив его в обитателя одной из собственных пирамид.
- Наверное, все дело в том хитром цементе, который мы купили у Меркона, эфебца...
- Вряд ли это перемычка треснула, - возразил 2-б. - Здесь дело гораздо серьезнее.
- Как-то все вдруг закрутилось, завертелось...
- Пожалуй, тебе лучше присесть, папа, - сказал 2-б как можно мягче. - Вот Два-а. Пригляди за ним.
Успокоив отца, он стал карабкаться по обломку плиты, подозрительно похожему на черный мрамор. Надо найти какого-нибудь жреца, решил он про себя. Для чего-то они были созданы, и, кажется, наступил момент, когда жрец может понадобиться. Чтобы сказать доброе слово, утешить или, нашептывал ему внутренний голос, размозжить им обоим головы.
Но вместо жреца он увидел какого-то человека, который стоял на четвереньках и кашлял. 2-б помог ему. Это определенно был живой человек, хотя на мгновение 2-б испугался, что это очередной обитатель пирамид. Птаклюсп 2-б усадил спасенного на валяющийся поблизости обломок - на этот раз сомнений быть не могло - черного мрамора.
- Ты жрец? - спросил Птаклюсп 2-б, роясь в беспорядочной груде камней.
- Я Диль. Главный бальзамировщик, - пробормотал незнакомец.
- Птаклюсп Два-б, паракосмический архи... - начал было 2-б, но, сообразив, что архитекторы, скорее всего, еще долго не будут популярны в здешних краях, быстро исправился:
- Просто инженер. С тобой все в порядке?
- Не знаю. Что случилось?
- Кажется, пирамида взорвалась, - охотно поделился 2-б своей гипотезой.
- Значит, мы все мертвы?
- Вряд ли. Ты ведь ходишь, разговариваешь. Диля передернуло:
- Это еще ничего не доказывает. А что такое инженер?
- M-м... Строитель акведуков, - быстро сориентировался 2-б. - Новая область. Слегка пошатываясь, Диль поднялся.
- Я, - изрек он, - хочу пить. Надо найти реку.
Однако сначала они нашли Теппика.
Он лежал в обнимку с косо срезанным обломком пирамиды, проделавшим на месте своего приземления воронку средних размеров.
- А я его знаю, - заметил 2-б. - Это тот парень, который добрался до вершины пирамиды. Просто не верится, что он выжил!
- А почему вокруг него растет пшеница? - поинтересовался Диль.
- Думаю, это следствие эффекта, который возникает в эпицентре вспышки, - пояснил 2-б, размышляя вслух. - Нечто вроде зоны покоя, как в середине водоворота... - Он непроизвольно достал восковую дощечку, но тут же поспешил ее спрятать. Незнакомцу ни в коем случае не следовало знать, какую роль он сыграл во всей этой истории. - Он мертв?
- Эй, эй, не гляди на меня так... - попросил Диль, отодвигаясь.
Он перебирал в уме возможные варианты новых профессий. Обивочные работы - звучит неплохо. По крайней мере, кресла после перетяжки за тобой следом не ходят.
2-б склонился над телом.
- Смотри, что у него в руке, - удивился он, осторожно разжимая пальцы Теппика. - Кусок оплавленного металла. Зачем он ему понадобился?

***

...Теппику снился сон.
Он видел семь тучных коров и семь тощих, одна из которых ехала на велосипеде.
Он видел верблюдов, распевающих песню, от которой разглаживались морщины на челе жизни.
Он видел палец, выводящий на стене пирамиды: "Идти вперед легко. Чтобы идти назад (см. следующую стену)..."
Обойдя пирамиду, Теппик узрел продолжение надписи: "...требуется усилие воли, потому что это намного труднее. Спасибо за внимание".
Теппик задумался над этими словами и вдруг понял, что есть такая штука, которую он никогда не делал. Просто не умел, но теперь Теппик отчетливо видел, что все дело в сочетании цифр, в особом их порядке. То, что прежде казалось волшебством, есть лишь способ описания действительности. Главное, описать все так, чтобы никто не смог от тебя отмахнуться.
Теппик напрягся.
Что-то сдвинулось.
Диль и Птаклюсп 2-б растерянно озирались по сторонам. Снопы яркого света, прорвавшись сквозь завесу пыли и тумана, вызолотили окрестность.
И взошло солнце.

***

Сержант осторожно приоткрыл дверцу в брюхе коня. Ожидавшегося дождя стрел и копий не последовало, и он приказал Автоклу спустить веревочную лестницу. Оказавшись внизу, он окинул зорким взглядом холодную утреннюю пустыню.
Спустившийся вслед за ним доброволец зябко притопывал на месте, постукивая сандалией о сандалию: раскаленный днем песок к утру промерзал насквозь.
- Вон, видишь их позиции? - спросил сержант, указывая в сторону цортского лагеря.
- Сдается мне, там деревянные кони, сержант, - заметил Автокл. - И последний в ряду - конек-качалка.
- Это для офицеров. Хм. Они нас что, совсем простаками считают?
Сержант размял ноги, несколько раз глубоко вздохнул и пошел обратно к лестнице.
- Давай за мной, парень.

Предыдущая страница 19 Следущая страница


Пирамиды 20

- Что, опять туда?
Поставив ногу на конец лестницы, сержант чуть помедлил с ответом.
- Рассуди сам, сынок. Неужели они придут за нашими конями, если увидят, как мы тут болтаемся? Пораскинь-ка мозгами.
- А вы уверены, что тогда они точно придут? - осведомился Автокл. Сержант нахмурился.
- Послушай, солдат, - рявкнул он, - уж если найдется идиот, который решит, что мы потащим всех этих коней с вражескими солдатами в свой город, то он наверняка рехнулся настолько, что потащит наших в свой. Что и требовалось доказать.
- А что требовалось доказать, сержант?
- Чтобы ты лез обратно по этой чертовой лестнице, парень.
Автокл отдал честь:
- Прошу прощения, сержант.
- За что?
- Извините, сержант, - с отчаянием в голосе произнес Автокл. - Но там в коне столько народу, понимаете?..
- Если хочешь служить в коннице, надо развивать в себе силу воли, мальчик. Слышал об этом?
- Да, сержант, - жалобно сказал Автокл.
- Даю одну минуту.
Как только дверца закрылась, Автокл присел на одно из массивных копыт, явно собираясь использовать его не по назначению.
И вот когда он, в прострации глядя перед собой, погрузился в состояние сродни медитации, обычное в подобных ситуациях, в воздухе послышался легкий хлопок, и речная долина во всю ширь раскинулась перед ними.
Скверно, когда подобные вещи происходят с человеком в состоянии задумчивости. Потом приходится долго отстирывать свой мундир.
Морской ветер задувал над царством, не намекая, а раскатисто утверждая в воздухе запахи соли, моллюсков и пропеченных солнцем пляжей. Несколько морских птиц растерянно кружили над некрополем, где ветер носился над опрокинутыми обелисками, заносил песком мемориалы древних царей, и белые отметины, оставленные пташками на камне, выглядели куда убедительнее, чем все речи Озимандия.
Ветер нес с собой непривычную, приятную прохладу. И люди, покинувшие свои жилища, чтобы поправить ущерб, нанесенный богами, охотно подставляли ему лица, как рыбы в пруду, почуявшие приток свежей, чистой воды.
В некрополе не было видно ни души. Большинство пирамид - со снесенными верхушками - стояли, курясь, как недавно потухшие вулканы. Повсюду виднелись вкрапления черного мрамора. Один из обломков едва не обезглавил прекрасную статую Ястребиноглавого Шляпа.
Предки исчезли, и никто особо не стремился их разыскивать.

***

Около полудня в Джель под полными парусами вошло судно. Внешний вид его был обманчив. На первый взгляд оно покачивалось на волнах, словно толстый, беззащитный гиппопотам, но, приглядевшись, вы могли заметить, что движется оно с поистине поразительной скоростью. Судно бросило якорь недалеко от дворца.
Через некоторое время с него спустили шлюпку.
Сидя на троне, Теппик наблюдал за преображением царства: так сложенные вместе осколки разбитого зеркала по-новому отражают мир.
Никто не мог точно сказать, на каком основании именно Теппик занял трон, но никто особо и не претендовал на престол; кроме того, было так легко и приятно слышать приказы, отдаваемые звучным и уверенным голосом. Удивительно, на что способны люди, если ими командует звучный, уверенный голос, а в Древнем Царстве к звучным и уверенным голосам давно привыкли.
Отдавая приказы, Теппик мог больше ничего не делать - например, он мог не думать. Во всяком случае, о том, что будет дальше. По крайней мере, боги вновь ушли в небытие, отчего верить в них стало намного проще, и пшеница уже не росла из-под его ног.
"Может быть, - размышлял Теппик, - мне удастся снова воссоединить царство? Но что мне с ним делать? Если бы только удалось разыскать Диоса... Он всегда знал, что делать - пожалуй, это была его главная отличительная черта".
Дворцовый стражник с трудом протиснулся сквозь бурлящую толпу жрецов и сановников.
- Извините, ваше величество, - поклонился он. - Вас хочет видеть какой-то торговец. Говорит, по срочному делу.
- Только не сейчас. Скоро у меня встреча с военачальниками Цорта и Эфеба, а до этого еще масса дел. Я не могу встречаться с любым проплывающим мимо моряком. Кстати, чем он торгует?
- Коврами, ваше величество.
- Коврами?
В дверях, улыбаясь широкой, как арбузный ломоть, улыбкой стоял Чиддер в сопровождении нескольких человек из команды. Он пересек зал, по пути разглядывая фрески и занавес. Скорее всего, он мысленно прикидывал, сколько они могут стоить, - ведь, в конце концов, это был Чиддер! Когда он подошел к трону, в голове у него уже значился, под двойной чертой, окончательный итог.
- Красивое место, - заметил он, в двух словах резюмируя архитектурную историю тысячелетий. - Не представляешь, что случилось: плывем мы себе вдоль берега, и вдруг - река. Минуту назад сплошные скалы, и вдруг, откуда ни возьмись, река! Забавно. Готов поспорить, подумал я, старина Теппик где-то рядом.
- А где Птраси?
- Помню, ты жаловался, что дома у тебя не очень-то уютно - мы привезли тебе этот ковер.
- Я спрашиваю, где Птраси?
Команда расступилась, оставив посередине ухмыляющегося Альфонца, который разрезал перевязывающую ковер веревку.
Ковер мягко раскатился по полу, подняв облако из катышков пыли и перепуганной моли. Завернутая в него Птраси по инерции продолжала катиться, пока не уткнулась головой в ногу Теппика.
Он помог ей подняться и, пока она какое-то время покачиваясь стояла на месте, постарался вытащить запутавшиеся в волосах ворсинки. Не обращая на Теппика никакого внимания, Птраси, вся красная от гнева, обернулась к Чиддеру и выпалила:
- Я там чуть не умерла! Такая вонь - не знаю, что вы раньше в него заворачивали! А жарища!
- Ты же сказала, что этот ковер принадлежал еще царице, как ее, Ромджемхурма или как-то так, - пожал плечами Чиддер. - Ну, не сердись, дома я подарил бы тебе ожерелье или колье.
- Спорю, как раз у нее был приличный ковер, - оборвала его Птраси. - А не такой, который вытряхивают раз в полгода.
- Тебе повезло, что у нас нашелся хотя бы этот, - мягко сказал Чиддер. - И потом, это была твоя идея.
- Уф! - наконец перевела дыхание Птраси и повернулась к Теппику:
- Привет. Мы хотели сделать тебе сногсшибательный сюрприз.
- Да, - с жаром сказал Теппик. - И сделали.

***

Чиддер сидел, развалясь в шезлонге, на широкой дворцовой веранде. Трое служанок посменно чистили ему виноград. Кувшин с пивом прохлаждался в углу. Чиддер дружелюбно ухмыльнулся.
Рядом, на простыне, в крайнем замешательстве лежал ничком Альфонс. Заведующая женской половиной обнаружила, что помимо татуировок на руках на спине у него наглядно представлены все виды экзотических услад, и пригласила девушек, чтобы они несколько расширили свой кругозор. Всякий раз, когда указательный палец касался особо пикантного места, несчастный моряк вздрагивал и, чтобы не слышать смешков, затыкал пальцами свои большие, покрытые шрамами и рубцами уши.
В дальнем конце веранды, уединившись по негласному соглашению, сидели Теппик и Птраси. Дела обстояли неважно.
- Все изменилось, - сказал Теппик. - А я по-прежнему не хочу быть царем.
- Но ты - царь, - ответила Птраси. - И этого не изменишь.
- Изменишь. Я могу отречься. Очень даже просто. И, перестав быть царем, я могу ехать куда мне вздумается. Царское слово последнее, и я могу отречься. Если мы способны указом свыше менять пол, то что уж говорить про общественное положение. А на мое место найдется кто-нибудь из родственников. У меня их с лихвой.
- На твое место? Помнится, ты упоминал только тетушку.
Теппик нахмурился. По здравом рассуждении тетушка Клефптаре была не тем монархом, в котором нуждалось царство, собирающееся начать все сначала. Она придерживалась вполне определенных, устоявшихся взглядов на жизнь: так, например, всем была хорошо известна ее привычка сдирать кожу живьем с не приглянувшихся ей людей. Главным образом с тех, кому еще не минуло тридцати пяти.
- Ну, не только она... - протянул Теппик. - Это несложно, знати у нас всегда было больше, чем надо. Нужно лишь найти человека, которому снится сон про коров.
- А, про семь тучных и семь тощих? - догадалась Птраси.
- Да, наследственный сон.
- Не занудствуй. Сама знаю. Одна всегда подмигивает и играет на ванглийском рожке.
- Мне всегда казалось, что это тромбон, - удивился Теппик.
- Если приглядеться хорошенько, это церемониальный ванглийский рожок.
- Что ж, каждый видит по-своему. В конце концов, это неважно.
Теппик со вздохом отвернулся и стал глядеть, как разгружается "Безымянный". Привез он не только пуховые перины. Несколько человек размеренно, как сомнамбулы, спускались и поднимались по сходням, таская ящики с инструментами и куски труб.
- Думаю, найти такого будет непросто, - задумалась Птраси. - Ведь нельзя приказать: эй, все, кому снятся коровы, - шаг вперед. Так только дело испортишь.
- Но не могу же я ждать, пока кто-нибудь сам признается. Ну подумай. Много ли найдется людей, которые за здорово живешь скажут: "Слушайте, ребята, какой забавный сон про коров я вчера видел!"? Ты, конечно, исключение.
Теппик и Птраси уставились друг на друга.
- Значит, она - моя сестра? - переспросил Теппик.
Жрецы закивали. Облечь это неожиданное известие в слова было поручено Куми. Он и заведующая женской половиной только-только закончили просматривать картотеки.
- Ее мать была, м-м, ныне покойной фавориткой вашего отца, - пояснил Куми. - Как вам известно, он принимал большое участие в ее воспитании, и, м-м, может статься, что... да. Разумеется, она может быть и вашей тетей. Сожительницы небрежно относятся к бумагам. Однако, вероятнее всего, она ваша сестра.
В глазах Птраси стояли слезы.
- Но это ведь ничего не меняет, правда? - шепнула она.
Теппик уставился в пол.
- Да, - пробормотал он. - Хотя, конечно меняет.
Он поднял голову и посмотрел на Птраси.
- Ты можешь быть царицей, - добавил он, угрожающе глянув на жрецов. - Я прав? - спросил голосом, не допускающим возражений.
Верховные жрецы переглянулись. Потом смотрели на Птраси, которая стояла в сторон. Плечи ее вздрагивали. Маленькая, совсем девочка, дворцовое воспитание, привычка беспрекословно повиноваться приказам... Жрецы глянули на Куми.
- Идеальная кандидатура, - кивнул Куми. Среди жрецов послышался ропот одобрения.
- Вот ты и царица, - утешающе промолвил Теппик. Птраси сверкнула на него глазами. Теппик пятился.
- А я на какое-то время отлучусь, - добавил. - Вещей у меня немного, складывать нечего.
- Ах, значит, так? - нахмурилась Птраси - И это все? И ты ничего не хочешь сказать мне на прощанье?
Теппик помедлил, остановившись на полпути двери. "Ты мог бы остаться, - шепнул ему внутренний голос. - Хотя ничего хорошего не будет. Начнется страшный беспорядок, и царство расколется. Так что судьба не всегда права, когда сводит двух людей вместе. В любом случае ты вел себя правильно".
- Верблюды нужнее пирамид, - произнес он с расстановкой. - Об этом никогда не следует забывать.
И побежал к выходу, пока Птраси искала, чем бы в него запустить.
Солнце, прекрасно обойдясь без помощи жуков, успешно достигло зенита. Куми важно, точно Ястребиноглавый Шляп, расхаживал перед троном.
- Не угодно ли вашему величеству утвердить мое назначение верховным жрецом? - спросил он.
- Что? - Птраси сидела, опершись подбородком на руку. - Да, да. Конечно, все в порядке.
- Увы, до сих пор не можем разыскать Диоса. Он был очень близко от Великой Пирамиды, когда она... вспыхнула.
- Вот и будешь за него, - промолвила Птраси, глядя в пространство.
Куми гордо поднял голову, охорашиваясь.
- На то, чтобы организовать коронацию, потребуется некоторое время, - предупредил он, беря в руки золотую маску. - Тем не менее, если вашей милости будет угодно, вы можете примерить маску верховной власти прямо сейчас, потому что надо уладить кое-какие формальности.
Птраси взглянула на маску.
- Я масок не ношу, - безразличным тоном ответила она.
- Думаю, вашему величеству будет приятно надеть маску верховной власти, - с улыбкой произнес Куми.
- Нет, - отрезала Птраси.
Улыбка Куми слегка покривилась. Нелегко мириться с новым подходом. Вряд ли Диосу приходилось сталкиваться с подобным сопротивлением.
Тогда Куми решил пойти в обход. Обходные маневры не раз выручали его, и он не собирался от них отказываться. Почтительно и осторожно положил маску на сиденье.
- В этот Первый Час, - изрек он, - вашему величеству надлежит свершить Обряд Ябиса, а затем дать всемилостивейшую аудиенцию военачальникам Цорта и Эфеба. Обе стороны просят разрешения пересечь территорию царства. Вашему величеству следует запретить ям это. Затем последует Второй Час, когда...
Птраси барабанила пальцами по ручкам трона.
- Я хочу принять ванну, - заявила она наконец, вставая.
Куми слегка пошатнулся.
- В Первый Час, - повторил он, не в состоянии придумать ничего другого, - вашему величеству надлежит свершить...
- Куми!
- Да, о высокородная царица?
- Заткнись.
- ...Обряд Ибиса, - простонал Куми.
- Не сомневаюсь, с этим ты и сам справишься. Ты вообще похож на человека, который все делает сам, - язвительно добавила Птраси.
- Главнокомандующие Цорта...
- Скажи им... - начала было Птраси и, помедлив, продолжила:
- Что они могут пронести свои армии через наше царство. И тот, и другой. Оба. Понятно.
- Но, - Куми наконец удалось осмыслить то, что он услышал, - тогда они опять окажутся друг против друга.
- Вот и хорошо. А потом вели купить несколько верблюдов. В Эфебе есть торговец, у которого хороший товар. Но первым делом проверь зубы. Ах да, и еще попроси капитана "Безымянного" заглянуть ко мне. Он недорассказал мне, что такое "независимый порт".
- Пригласить его к вам в ванну, о царица? - слабым голосом проговорил Куми.
Он не мог не заметить, как буквально с каждой фразой интонации Птраси менялись: наследственность каленым железом выжигала наносное воспитание.
- В этом нет ничего страшного, - оборвала его Птраси. - И проследи насчет водопровода. Главное - трубы.
- Для ослиного молока? - спросил Куми. Это был поистине глас вопиющего в пустыне <В менее засушливых странах Диска используется выражение "глас вопиющего в море">.
- Куми, заткнись, а?
- Слушаюсь, о королева, - произнес Куми. Вид у него был прежалкий.
Да, он хотел перемен. Но не меньше ему теперь хотелось, чтобы все оставалось по-прежнему.
Солнце совершенно самостоятельно опустилось за горизонт.

***

Красный свет осветил трех представителей династии Птаклюспов, склонившихся над чертежами...
- Мост. Это называется мост, - пояснил Птаклюсп 2-б.
- Что-то вроде акведука? - спросил Птаклюсп-старший.
- Только наоборот, - ответил 2-б. - Вода - внизу, люди - сверху.
- Ну, тогда царю, то есть царице, это не понравится, - заявил Птаклюсп. - Царская семья всегда была против того, чтобы перегораживать священную реку всякими там плотинами и запрудами. 2-б торжественно взглянул на отца.
- Она сама предложила, - сообщил он. - И милостиво добавила, чтобы мы обязательно предусмотрели место, откуда люди будут бросаться камнями в крокодилов.
- Так и сказала?
- Большими острыми камнями.
- Ну и ну, - только и нашелся ответить Птаклюсп. А потом повернулся к другому сыну. - Ты хорошо себя чувствуешь? - поинтересовался он.
- Отлично, папа, - сказал 2-а.
- Ну... - Птаклюсп поискал нужное слово. - Может, голова болит или кружится?
- Никогда не чувствовал себя лучше, - успокоил 2-а.
- Вот только насчет цены ты не спросил, - озаботился Птаклюсп. - Я подумал, может, ты еще чувствуешь себя пл... больным.
- Царица пожелала, чтобы я ознакомился с состоянием финансов, - поделился II-а. - От жрецов, сказала она, помощи не жди.
Пережитое не наложило на него болезненного отпечатка, разве что в нем появилась весьма полезная склонность идти напрямик. Улыбка не сходила с лица Птаклюспа 2-а, в то время как про себя он обдумывал новые тарифные сетки, взимание платы за стоянку в порту и сложную систему дополнительных пошлин, которая в самом скором времени должна будет нанести чувствительный удар проходимцам из Анк-Морпорка.
А Птаклюспу-старшему представлялся растянувшийся на сотни миль, девственный - без единого моста - Джель. Кругом сколько обработанного камня - сотни тонн ценнейшего материала... И кто знает, может, на одном из этих мостов найдется местечко для пары статуй? Одна у него уже есть на примете.
- Ну, ребята, - гордо произнес он, обнимая сыновей за плечи, - вот вам и квант!
Заходящее солнце не забыло осветить и Диля с Джерном, хотя на них лучи падали сквозь окна в крыше дворцовых кухонь. Учитель и ученик забрели сюда без всякой особой причины. Уж слишком пустой казалась бальзамировочная. Это действовало угнетающе.
Повара и поварята крутились вокруг, с уважением поглядывая на непроницаемо мрачных бальзамировщиков. Даже в лучшие времена представители этой профессии не отличались общительностью и с трудом заводили знакомства. К тому же поварам надо было готовиться к коронационным торжествам...
Диль и Джерн сидели среди всеобщей суеты и гомона за кувшином пива и размышляли о будущем.
- Думаю, - сказал Джерн, - теперь Глюэнде не составит труда переговорить с отцом.
- Верно, мальчик, - устало ответил Диль. - Вот где дорога в будущее. Чеснок всегда будет пользоваться популярностью.
- У, чертово семя этот чеснок, - с неожиданной свирепостью проговорил Джерн. - Ковыряйся с утра до вечера в земле. Что мне нравилось в старой работе, так это контакт с людьми, все время новые лица.
- Все, пирамид больше не будет, - сердито проворчал Диль. - Так сказала сама царица. Хорошо ты поработал, мастер Диль, сказала она, но я эту страну, хочешь не хочешь, за уши затащу в Столетие Летучей Мыши.
- Кобры, - поправил его Джерн.
- Что?
- Столетие Кобры.
- Подумаешь, разница... - буркнул Диль и, окончательно поникнув, уставился в кружку.
"Вот вам еще одна напасть, - подумал он. - Сиди теперь, вспоминай, какой сегодня век".
Он посмотрел на поднос, где лежали канапе. Мода, новинки... Сплошные бездельники вокруг...
Он взял с блюда оливку и стал машинально вертеть ее в пальцах.
- Не скажу, что так уж тоскую по старой работе, - произнес Джерн, попивая пиво, - но вам-то есть чем гордиться, учи... Диль. Когда все ваши клиенты... да, было на что посмотреть.
Не отрывая глаз от оливки, Диль сонно порылся среди заткнутых за пояс ножей и вытащил самый маленький, для тонкой работы.
- Так что вам-то, конечно, жаль, что все кончилось, - продолжал Джерн.
Диль повернулся к свету и тяжело, сосредоточенно засопел.
- Ничего, перемелется, - успокоил Джерн. - Главное, камень с души снять...
- Положи куда-нибудь косточку, - велел Диль.
- Что?
- Положи куда-нибудь эту косточку, - повторил Диль.
Джерн пожал плечами и взял у него косточку.
- Так, так... - сказал Диль, внезапно воодушевляясь. - А теперь подай-ка мне кусочек красного перца...
Солнце озарило и дельту - бескрайний мирок тростниковых зарослей и топких берегов, вдоль которых Джель откладывал ил, собранный со всего континента. Болотные птицы плавали и ныряли в густой чаще стеблей, и мириады мошек роились над покрытой рябью водой. Здесь, по крайней мере, время текло непрестанно, поскольку дважды в день в дельту врывалась холодная, свежая вода прилива.
Пенистый бурун прокладывал себе дорогу сквозь гущу тростников.
Разбросанные по воде намокшие древние повязки, словно доисторические змеи, извивались и таяли без следа.

***

- ПЕРВЫЙ РАЗ СТАЛКИВАЮСЬ С ПОДОБНЫМ.
- Извините, это не наша вина.
- И МНОГО ВАС ТАМ?
- Боюсь, около полутора тысяч.
- ОЧЕНЬ ХОРОШО. ПОЖАЛУЙСТА, ВСТАНЬТЕ ВСЕ В ОДНУ ОЧЕРЕДЬ.

***

Верблюдок лежал, уставясь на пустые ясли.
Это означало уменьшение основного понятия "сено", содержащее произвольные величины в интервале от ноля до К.
Итак, сено в яслях отсутствовало. Это можно было рассматривать как его отрицательное наличие, но разница между понятиями "ноль сена" и "минус сено" не представляет особого интереса для пустого желудка.
Верблюдок пытался подойти к проблеме и так и этак, но ответ получался неизменно один. Классическое простое уравнение. В нем крылись своеобразная прозрачность и изящество. Но в данный момент Верблюдок не мог оценить это уравнение по достоинству.
Он чувствовал себя вконец измученным и выдохшимся. Впрочем, ничего необычного в этом не было, поскольку таково нормальное состояние всех верблюдов. Скорбно и терпеливо он опустился на колени, пока Теппик упаковывал дорожную суму.
- В Эфеб мы не поедем, - сообщил он, обращаясь к верблюду, потому что других собеседников рядом не было. - Переправимся через Круглое море, заглянем в Щеботан, а может, махнем через Овцепики. На Диске столько разных стран. Возможно, нам даже удастся заглянуть в затерянные города. Думаю, тебе это понравится.
Пытаться подбодрить верблюда - пустое дело. С таким же успехом можно швырять меренги в черную дыру.
Дверь в дальнем конце конюшни распахнулась, и появился жрец. Вид у него был встрепанный. Сегодня жрецам пришлось исполнить множество самых непривычных поручений.
- M-м... - начал он. - Ее величество приказала вам не покидать царство. Жрец кашлянул.
- Каков будет ответ?
- Ответа не будет, - покачал головой Теппик, немного поразмыслив.
- Могу ли я передать, что позднее вы посетите ее? - с надеждой в голосе спросил жрец.
- Нет.
- Вот сам бы ей так и сказал, - угрюмо буркнул жрец и бесшумно выскользнул.
Немного погодя появился Куми, щеки его пылали.
- Ее величество просит вас не покидать царство, - известил он.
Теппик взобрался на Верблюдка и легонько тронул его стрекалом.
- Она очень просит, - взмолился Куми.
- Не сомневаюсь.
- Но она может бросить вас священным крокодилам.
- Кстати, как они? Что-то их давно не видно, - и Теппик снова кольнул верблюда.
Он выехал из конюшен. Дневной свет резал глаза, как бритва, утрамбованная земля со временем стала тверже камня. Улицы были полны народа. И никто не обращал на Теппика ни малейшего внимания.
Упоительное чувство.
Не спеша выехав за черту города, Теппик остановился только у ведущего наверх склона - долина во всю ширь раскинулась за ним. Жаркий ветер, налетающий из пустыни, трепал кусты колючки. Теппик привязал Верблюдка в тени и, взобравшись на скалу, оглянулся на мир, который покидал навсегда.
Долина и в самом деле была древней, такой древней, что, казалось, существовала еще до начала времен, лишь затем мир понемногу стал складываться вокруг нее. Теппик лег, заложив руки за голову.
Разумеется, долина сама виновата, что состарилась. Тысячелетие за тысячелетием она мягко, но решительно отгораживалась от будущего. Столкновение ее с переменами было чревато тем же, чем чревато столкновение яйца с землей.
Жизнь оказалась более многомерной, чем предполагали люди. И время - тоже. И люди оказались сложнее, хотя уж они-то могли быть более предсказуемыми.

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

Теппик увидел облако пыли над дворцовыми воротами. Оно пронеслось над городом. Пересекло узкую полосу возделанных земель, на мгновение скрылось за цепочкой пальм и, наконец, вновь появилось у подножия склона. С самого начала Теппик знал, что в облаке кроется колесница.
Съехав со скалы, он сел на корточки у обочины и принялся терпеливо ждать. Наконец раздался грохот колес. Колесница остановилась неподалеку, неловко развернулась на узкой дороге и, попятившись, подъехала к нему.
- И что ты намерен делать? - крикнула Птраси, перегибаясь через борт. Теппик низко поклонился.
- Только, пожалуйста, без этих штучек, - резко приказала Птраси.
- Тебе что, не нравится быть царицей?
- Нравится, но... - неуверенно произнесла Птраси.
- Вот видишь, - сказал Теппик. - Это голос крови. В старину люди как тигры сражались за трон. Братья против сестер, племянники против дядюшек и тетушек. Ужасно.
- Но зачем тебе уезжать? Ты мне нужен!
- У тебя теперь много советников, - мягко напомнил Теппик.
- Я не про это, - оборвала его Птраси. - К тому же советник только один - Куми, а какой от него прок?..
- Тебе повезло. При мне был Диос, а уж от него было столько проку! Куми лучше, и ты сможешь многому научиться, если будешь поменьше к нему прислушиваться. С неумелыми советчиками можно далеко пойти. Да и Чиддер не откажется помочь. Он всегда был полон идей.
Птраси покраснела.
- Да, мы немного продвинулись, когда были на корабле...
- Ну вот. Я сразу понял, что, когда вы вместе, это вроде пожара. Огонь, вопли, все спасаются бегством...
- А ты, значит, снова пойдешь в убийцы? - усмехнулась Птраси.
- Вряд ли. Я устроил славное погребение пирамиде, пантеону и всему древнему царству. Больше такого случая не предвидится. Кстати, ты не замечала, чтобы там, где ты ступаешь, появлялись маленькие зеленые побеги?
- Нет. Еще чего!
Теппик с облегчением вздохнул. Стало быть, все действительно позади.
- Не позволяй траве расти у тебя под ногами, это очень важно, - предупредил он. - А чаек ты случаем не видела?
- Их сейчас много. Или ты не заметил?
- Заметил. Думаю, это к добру.
Верблюдок еще некоторое время прислушивался к этой несвязной, сбивчивой беседе, которую обычно ведут между собой мужчина и женщина, когда на уме у них совсем другое. У верблюдов все куда проще: самке требуется лишь удостовериться в правильности методологии своего избранника.
Наконец они поцеловались - целомудренно, робко, насколько может судить верблюд. Решение было достигнуто.
После чего Верблюдок утратил к происходящему всякий интерес и решил вновь вернуться к съеденному завтраку.

***

В НАЧАЛЕ БЫЛО...
В долине стояла тишь да гладь. Река лениво несла свои воды мимо еще не обжитых берегов, сквозь густые заросли тростника и папируса. По мелководью бродили ибисы. Гиппопотамы всплывали на поверхность и вновь медленно уходили на глубину, словно яйца в маринад.
Влажную тишину нарушали только случайно выпрыгивающие из воды рыбы да шипенье крокодилов.
Какое-то время Диос лежал погруженный в ил. Он не мог сказать, почему часть одежды на нем свисает клочьями, а часть обгорела. Ему смутно припомнился громкий шум и ощущение немыслимо стремительного полета, хотя при этом он не двигался с места. Сейчас ему не хотелось ни о чем думать. Вопросы предполагали ответы, а ответы до добра не доводят. Ответы только отравляют жизнь. Ему было приятно прохладное прикосновение ила, и больше он ни о чем не хотел знать.
Солнце закатилось. Вышедшие на охоту ночные твари бродили вокруг Диоса, но животный инстинкт подсказывал им, что попытка откусить ему ногу чревата самыми непредсказуемыми последствиями.
И вновь солнце показалось над горизонтом. Послышались крики цапель. Курившийся над заводями туман таял, между тем как синева небосвода превращалась в ослепительно блестящую бронзу.
Время разворачивалось перед Диосом во всей своей восхитительной бессобытийности, пока некий посторонний шум не вторгся в тишину, разрезая ее на мелкие кусочки ржавым хлебным ножом.
По правде сказать, шум этот напоминал рев осла, которого перепиливают пополам. Звуки стали затихать - словно удаляющаяся гонка на звание чемпиона мира по мотокроссу. И тем не менее, когда к ним присоединились голоса, похожие и непохожие одновременно, срывающиеся и дисгармоничные, общий эффект оказался не лишен своеобразной прелести. Он влек. Манил. Затягивал.
Шум достиг плато, замер на чистой ноте, состоящей из последовательных диссонансов, и через долю секунды голоса разлетелись, каждый в своем направлении...
Лишь ветер колыхал тростники, солнечная рябь дрожала на воде.
На вершине далекого холма показалась дюжина тощих, запыленных верблюдов. Верблюды бежали к реке. Вспугнутые птицы поднялись над тростниками. Потревоженные ящеры неслышно соскользнули в воду с песчаных отмелей. И вот уже, меся прибрежную грязь, припадая на мосластые колени, верблюды жадно хлебают воду, глубоко погрузив в нее свои морды.
Диос поднялся и увидел валяющийся рядом посох. Он немного обуглился, но был цел, и Диос заметил то, чего раньше не замечал. Раньше? А было ли оно, это раньше? Нет, прошлое было сном, чем-то вроде сна...
Обе змеи свернулись кольцом, прикусив собственные хвосты.
Вслед за верблюдами, вниз по склону, в сопровождении своей оборванной семьи поспешал невысокий смуглый человечек, размахивая стрекалом. Вид у него был смятенный.
Казалось, этот человечек крайне нуждается в добром совете и мудром наставлении.
Диос посмотрел на посох. Он знал, что посох - символ чего-то чрезвычайно важного. Но чего - он никак не мог вспомнить. Помнил только, что посох очень тяжелый и расстаться с ним трудно. Очень трудно. Лучше вообще не брать, подумал Диос.
Или взять ненадолго и пойти рассказать этим людям о богах и о том, отчего пирамиды так важны. После этого можно будет избавиться от подозрительного посоха.
Тяжело вздыхая, Диос поправил остатки одеяний и, опираясь на посох, чтобы не упасть, двинулся вперед.

Предыдущая страница 21


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • КНИГА I (Страница 1)
  • КНИГА ДВИЖЕНИЯ ВПЕРЁД (Страница 1)
    Звезды усеяли беспросветную тьму - словно Создатель, разбив ветровое стекло своего автомобиля, не позаботился остановиться и убрать осколки.
    • *** (Страница 2)
      Во второй половине октедельника они, согласно расписанию, отправлялись в политэкспедицию, ведомые леди Т'малией - одной из немногих женщин, занимающих высокую должность в Гильдии.
    • *** (Страница 3)
      Кончик арбалетной стрелы дрожал.
    • *** (Страница 3)
      Было около часа.
    • *** (Страница 3)
      Царь Теппицимон XXVII приподнялся на постели и зажал уши руками, чтобы не слышать шума прибоя.
    • *** (Страница 3)
      - Ну и что это? - спросил Теппик.
    • *** (Страница 3)
      Свет в Плоском мире движется медленно, неспешно.
    • *** (Страница 3)
      Трое новоиспеченных убийц медленно, пошатываясь, брели по улице, едва не падая, но каждый раз в последний момент удерживаясь на ногах, и дружно распевали, что "на волшебном посохе - нехилый набалдашник".
    • *** (Страница 3)
      Покойный царь Теппицимон XXVII открыл глаза.
    • *** (Страница 4)
      Солнце, даже не подозревая о том, что дает прощальное представление, продолжало плавно скользить над Краем Плоского мира.
    • *** (Страница 4)
      Диос - первый министр и самый верховный из всех верховных жрецов - по природе своей не был религиозным.
    • *** (Страница 4)
      - Он же не в себе.
    • *** (Страница 4)
      Доктор откинулся в кресле.
    • *** (Страница 4)
      На самом деле Теппицимон XXVII в этот момент сидел, примостясь на плите в зале подготовительных церемоний, и наблюдал, как его внутренности осторожно изымают из тела и аккуратно раскладывают по специальным сосудам.
    • *** (Страница 4)
      Нет, лодка вовсе не скользила по глади вод.
  • КНИГА II (Страница 4)
  • КНИГА МЕРТВЫХ (Страница 4)
    Прошло 2 недели.
    • *** (Страница 5)
      Царь Теппицимон XXVII наблюдал за тем, как из его тела делают чучело.
    • *** (Страница 5)
      - Настало время, - заявил верховный жрец, позволив себе слегка улыбнуться, - отправиться взглянуть на нашего покойного отца.
    • *** (Страница 6)
      Рассыпающиеся в пыль свитки Узла утверждают, что огромный солнечный апельсин каждый вечер пожирает небесная богиня Чо, оставляя маленький кусочек, чтобы к следующему утру вырастить новое солнце.
    • *** (Страница 6)
      Вдоль всей долины Джеля пирамиды разливали по ночному небу безмолвное сияние, отдавая накопленную за день энергию.
    • *** (Страница 6)
      Лодка Диоса, легко скользнув по воде, ткнулась носом в причал.
    • *** (Страница 7)
      Птаклюсп глухо застонал.
    • *** (Страница 7)
      Тяжелые каменные плиты плыли по воздуху к месту закладки Великой Пирамиды, словно кто-то прокручивал назад пленку, заснявшую взрыв.
    • *** (Страница 7)
      Птаклюсп протиснулся между сгрудившимися в центре работниками.
    • *** (Страница 8)
      Политика оказалась интересным делом.
    • *** (Страница 8)
      Пирамиды сияли в ночи.
    • *** (Страница 9)
      Солнце показалось над горизонтом.
    • *** (Страница 9)
      Применительно к пирамиде слова "массивный" обретало новый смысл.
    • *** (Страница 10)
      В сверхъестественных свойствах пирамид нет ничего сверхъестественного.
    • *** (Страница 10)
      - Я же говорил, нужно было закончить ее сегодня же вечером! - прокричал Птаклюсп 2-б, стараясь перекрыть издаваемый пирамидой скрежет.
    • *** (Страница 10)
      Примерно в то же время величайший математик в мире, лежа в стойле и прислушиваясь к уютному бурчанию собственного брюха, вдруг перестал жевать свою жвачку, почувствовав, что происходит какая-то свистопляска с числами.
    • *** (Страница 11)
      Мир и раньше был с приветом, но сейчас он тронулся окончательно и бесповоротно.
    • *** (Страница 11)
      В этот момент словно взревели все континенты разом.
    • *** (Страница 11)
      Было еще темно, когда старший бальзамировщик Диль внезапно проснулся: все тело дергалось и зудело от предчувствия чего-то нехорошего.
  • КНИГА - III (Страница 11)
  • КНИГА НОВОГО СОЛНЦА (Страница 11)
    Солнце вставало - только это было не прежнее священное светило, а просто сгусток раскаленного газа.
    • *** (Страница 12)
      Птаклюсп, по-прежнему облаченный в ночную рубашку, бесцельно бродил среди обломков у основания пирамиды.
    • *** (Страница 12)
      Верблюдок плелся со скоростью одна цел двести сорок семь тысячных метра в секунду чтобы развеять одолевающую скуку, обдумывая систему сопряженных координат.
    • *** (Страница 12)
      Солнце уже не было пылающим навозным шаром, который катит по небу огромный жук.
    • *** (Страница 12)
      Эфеб лежал перед ними - классической поэмой в белом мраморе, лениво раскинувшись на скалах, на берегу сияющего небесной лазурью.
    • *** (Страница 13)
      Боги Древнего Царства пробуждались.
    • *** (Страница 13)
      Верблюдок жевал и был счастлив.
    • *** (Страница 14)
      Царь Теппицимон XXVII открыл глаза.
    • *** (Страница 14)
      Кополимер, величайший рассказчик за всю мировую историю, сидел откинувшись и, лучась радушием, озирал величайшие умы мира, собравшиеся за обеденным столом.
    • *** (Страница 15)
      - А что он теперь делает? - спросил Птаклюсп.
    • *** (Страница 15)
      Да, это действительно был Чиддер.
    • *** (Страница 16)
      Первую пирамиду они выбрали наугад.
    • *** (Страница 16)
      И снова в пустыне стояла чэдная погода.
  • КНИГА IV (Страница 16)
  • КНИГА О 101 ПРОДЕЛКЕ НА КОТОРУЮ СПОСОБЕН МАЛЬЧИШКА (Страница 17)
    Теппик ожидал - но чего именно? Быть может, смачного удара о скалу.
    • *** (Страница 17)
      Жрецы окончательно сбились с толку.
    • *** (Страница 18)
      И вновь Древнее Царство раскинулось перед Теппиком - совершенно нереальное зрелище.
    • *** (Страница 18)
      Цепочка мумий протянулась по темному коридору до самого выхода из пирамиды.
    • *** (Страница 18)
      Сержант-эфебец, мирно потевший в тени, вдруг заметил то, чего он отчасти ожидал, отчасти боялся.
    • *** (Страница 18)
      Перед Теппиком лежал город мертвых.
    • *** (Страница 18)
      Говорят, генералы всегда мечтают переиграть события последней войны.
    • *** (Страница 18)
      Внутри коня было жарко, тесно и темно.
    • *** (Страница 18)
      Птаклюсп на мгновение отвлекся от происходящего внизу, и вдруг над ухом у него раздался голос: - Это ты, строитель пирамид? В бункере появился еще кто-то, с ног до головы в черном, двигающийся так бесшумно, что по сравнению с его шагами кошачья походка звучала бы оглушительно, как человек-оркестр.
    • *** (Страница 18)
      Куми рассеянно грыз ногти.
    • *** (Страница 18)
      Богов Плоского мира - речь идет о великих, общепризнанных богах, которые действительно обитают в Дунманифестине, местном эквиваленте Валгаллы, на вершине самой высокой горы, где проводят время, наблюдая за мелкими причудами смертных и сочиняя жалобы по поводу того, что наплыв Ледяных Великанов отрицательно сказывается на стоимости небесных владений, - так вот, богов Плоского мира всегда восхищала человеческая способность говорить самые неподходящие вещи в самый неподходящий момент.
    • *** (Страница 19)
      Теппик подтянулся, нащупал следующий зазор, ухватился.
    • *** (Страница 19)
      .
    • *** (Страница 19)
      Сержант осторожно приоткрыл дверцу в брюхе коня.
    • *** (Страница 20)
      Около полудня в Джель под полными парусами вошло судно.
    • *** (Страница 20)
      Чиддер сидел, развалясь в шезлонге, на широкой дворцовой веранде.
    • *** (Страница 20)
      Красный свет осветил трех представителей династии Птаклюспов, склонившихся над чертежами.
    • *** (Страница 20)
      - ПЕРВЫЙ РАЗ СТАЛКИВАЮСЬ С ПОДОБНЫМ.
    • *** (Страница 20)
      Верблюдок лежал, уставясь на пустые ясли.
    • *** (Страница 21)
      В НАЧАЛЕ БЫЛО.


Терри Пратчетт

Пирамиды

Цикл: "Плоский Мир"

Читать книгу

Анонс

Твой отец - фараон (вообще-то он хотел быть чайкой, но не в этом суть). А ты - сын фараона, отправленный учиться в знаменитый Анк-Морпорк. Но какая профессия больше всего подойдет будущему царю? Именно та, которая подразумевает тонкую работу с людьми, постоянное разрешение сложных вопросов и устранение ненужных проблем. То есть профессия наемного убийцы. Самый плоский мир во всей множественной Вселенной возвращается во всем великолепии (в комплект входят: слоны - четыре штуки, Великий А`Туин, вселенская черепаха, - одна штука, безумные обитатели Диска - численность постоянно растет).

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru