Терри Пратчетт - Патриот

1 Терри Пратчетт

Ночь выдалась безлунная и для целей Дубины Джексона это было самое оно.
Джексон ловил любопытных кальмаров, прозванных так за любопытство, которое было присуще им ровно в той же мере, что и кальмарность. То есть их любопытство и было в них самым любопытным.
Не успевали кальмары толком полюбопытствовать по поводу ламы, вывешенной Дубиной за кормой, как их любопытство получало новую подпитку: сородичи-кальмары один за другим и во все возрастающих количествах с регулярным всплеском принимались исчезать в вышине.
Кое-кто из исчезнувших кальмаров, перед тем как унестись ввысь, с интересом разглядывал очень любопытную остро-колючую палку, стремительно приближающуюся сквозь воду...
Любопытный кальмар чрезвычайно любопытен. К сожалению, способность связывать события и делать выводы развита у него не настолько.
Плыть досюда было далековато, но, как правило, оно того стоило. Любопытные кальмары были абсолютно безвредными мелкими морскими тварями - и, согласно заявлениям самых авторитетных гурманов, невероятно мерзкими на вкус. Именно поэтому данный вид кальмаров пользовался огромным спросом в ресторанах со специфическим уклоном, где шеф-повар способен сотворить истинное чудо: приготовить блюдо из кальмара, которое по вкусу точь-в-точь та же курица.
Так вот, сегодняшняя ночь была безлунной, таинственной и как будто созданной для метания икры - в подобные ночи любопытные кальмары особо любопытны ко всем и вся. В общем, как уже говорилось, самое оно. И в то же время море выглядело так, словно бы тут уже поработал какой-то заезжий шеф-повар.
Ни одного любопытного глаза. Да и рыб что-то не видно. Впрочем, нет - вот плывет одна! Рыбешка мелькнула под лодкой и стремительно умчалась в темноту, как будто от кого-то удирая.
Отложив трезубец, Дубина Джексон перебрался на корму, где таращился в воду его сын Лес. На темной поверхности колебалось световое пятно от факела.
- Полчаса - и ни единого кальмара! - покачал головой Дубина.
- А мы точно куда надо приплыли, па?
Прищурившись, Дубина окинул взглядом горизонт. Над Клатчским побережьем небо слабо светилось. Там располагался город Аль-Хали. Дубина повернулся на сто восемьдесят градусов. В противоположной стороне горизонт тоже горел, но уже над Анк-Морпорком. Лодка тихо покачивалась точно посередине между двумя мегаполисами.
- Ясно, куда надо, - буркнул он, но прозвучало это не слишком убедительно.
Он вдруг осознал, что море абсолютно застыло, стало ненормально неподвижным. Да, лодка продолжала слегка покачиваться, но причиной тому были беспокойные пассажиры, а вовсе не волны.
Как будто перед штормом... Однако звезды в небе, не затмеваемые ни единым облачком, мирно поблескивали.
Те же звездные огоньки мерцали и на поверхности моря. А вот такое Дубина видел впервые.
- Пожалуй, надо бы валить отсюда, - решил он.
Лес жестом указал на обвисший парус.
- А дуть чем будем, пап?
И тут они услышали плеск весел.
Напряженно вглядевшись во мрак, Дубина различил силуэт другой лодки, направляющейся прямо к ним. Он схватился за багор.
- Ага, так я и знал, что это все ты, вороватый заграничный гад! - заорал Дубина.
Плеск весел прекратился.
- Да поедят тебя тысяча бесов, проклятый ворюга! - раздался ответный вопль.
Чужеземная лодка продолжала плыть по инерции. Вскоре стало видно, что на носу у нее нарисованы глаза.
- Ну что, всех переловил? - крикнул Дубина. - Плыви, плыви ближе! Я проткну тебя трезубцем, придонная гниль!
- Прежде мой изогнутый меч рассечет твою шею, нечистый сын развратной собаки!
Лес прищурился. На морской поверхности забулькали странные пузырьки.
- Па?
- Жирный Ариф собственной персоной! - не успокаивался Дубина. - Как я сразу не догадался?! О, я давно знаю эту лживую сволочь: он таскается сюда годами, ворует НАШИХ кальмаров!..
- Па, тут...
- Ты берись за весла, а я вышибу его паршивые гнилые зубы!
Из другой лодки до Леса донеслось:
- ...Посмотри, сынок, на этого поганого рыбного вора!
- Греби! - проревел у самого его уха отец.
- За весла! - отозвались с другой лодки.
- Чьих кальмаров он ворует? - удивился Лес.
- Наших, сынок, наших!
- Они что, стали нашими еще до того, как мы их поймали?
- Рассуждать будешь потом, а сейчас греби!
- Но лодка не двигается, пап, мы на чем-то крепко сидим!
- Под нами сто морских саженей, сынок, - на чем мы можем сидеть?!
Лес предпринял еще одну попытку высвободить весло, застрявшее в странном предмете, который неторопливо поднимался из водоворота пены и пузырей.
- Похоже, пап, мы сидим на... курице!
Из морских глубин донесся звук. Как будто там, внизу, ударили в гигантский колокол или гонг.
- Куры не плавают!
- Она железная, па!
Дубина попятился в хвост лодки.
Это и в самом деле оказалась курица. Железная. Обросшая водорослями и облепленная ракушками, капая водой, она продолжала свое величественное вознесение к звездам.
Восседая на насесте в форме креста.
На каждой перекладине которого было выбито по букве.
Дубина посветил факелом.
- Что за...
Рывком высвободив весло, он брякнулся подле сына.
- Греби что есть сил, Лес!
- Но что тут происходит, пап?
- Закрой рот и греби! Надо поскорее уносить ноги отсюда!
- Это какое-нибудь морское чудовище, па?
- Хуже, сынок! - прокричал Дубина, изо всех сил работая веслами.
К этому времени курица успела вознестись довольно высоко, и выяснилось, что опорой ей служит сооружение, весьма похожее на башню...
- Да что же это такое, па?! Что это?
- Флюгер, чтоб ему пусто было!

***

С геологической точки зрения ничего особенного не произошло. Континенты периодически уходят под воду, и, как правило, это сопровождается извержениями вулканов, землетрясениями и массовым исходом суденышек с носителями подлинной оккультной мудрости на борту. Добравшись до ближайшего берега, эти самые носители тут же начинают воздвигать на новой земле всякие пирамиды и мистические круги из камней - не иначе как с целью привлечения внимания девушек. А вот поднятие континента вызвало разве что легкую рябь. Он прокрался на свое место, будто кот, загулявший на пару дней и точно знающий, что хозяин волнуется.
Да, некоторые комментарии вызвала большая волна, обрушившаяся на берега Круглого моря (впрочем, достигнув побережья, она уже не превышала в высоту пяти-шести футов). Ну и в болотистых низинах вода затопила пару-тройку деревушек, до которых все равно никому не было никакого дела. В смысле же сугубо геологическом не изменилось почти ничего.
Но это в сугубо геологическом.

***

- Па, да это ведь город! Смотри, вон окна, вон...
- Тебе сколько раз повторять? Закрой рот и греби!
По улицам, бурля и пенясь, неслась вода, а по обеим сторонам от лодки из этой самой пены неторопливо поднимались гигантские, поросшие водорослями здания.
Отец с сыном выбивались из сил, сражаясь с увлекающим суденышко потоком. Однако правило номер один в искусстве гребли гласит: чтобы куда-либо уплыть, грести нужно спиной вперед. Разумеется, они не заметили вторую лодку...
- Чокнутый!
- Дурак!
- Не лапай шпиль! Этот город принадлежит Анк-Морпорку!
Лодки закружились, временно объединенные общим водоворотом.
- От имени серифа Аль-Хали заявляю права на эту землю!
- Мы первыми ее увидели! Лес, скажи, мы первыми ее увидели?!
- Это мы первыми ее увидели, еще до того как первыми увидели ее вы!
- Лес, ты свидетель, он пытался ударить меня веслом!
- Но, па, ты ведь замахнулся на него трезубцем...
- Видишь, Акхан, как вероломны эти чужеземцы?!
А затем обе лодки одновременно заскрежетали обо что-то килем и, застряв в тине, начали крениться набок.
- Отец, глянь, какая интересная статуя...
- Он ступил на клатчскую землю! Кальмарный ворюга!
- О, ПАПА...
Противники внезапно умолкли, главным образом чтобы перевести дух. Крабы бросились врассыпную. Вода на глазах отступала, пробуривая в серой тине меж покрытыми водорослями островками извилистые каналы.
- Отец, ты только посмотри, кое-где даже цветная черепица сохранилась...
- Это мое!
- Нет, мое!
На краткое мгновение взгляды Акхана и Леса встретились. Несмотря на мимолетность мига, юноши успели обменяться друг с другом весьма приличным объемом информации, начиная с галактического размера неловкости за то, что ты не сирота, ну и далее по списку.
- Па, но зачем... - начал было Лес.
- А ты закрой рот! Я ведь о твоем будущем думаю, сынок...
- Понятно, но какой смысл спорить, кто что первым увидел, а, па? Мы за сто миль от дома, и они тоже! Я к тому, все равно никто ничего не узнает!
Ловцы кальмаров обменялись взглядами.
Над их головами вздымались, капая водой, дома. Зияющие дыры вполне могли быть некогда дверьми, а небольшие прямоугольники без стекол - окнами, но сейчас эти здания населяла лишь тьма. Время от времени Лесу казалось, что он слышит, как внутри что-то скользит и шлепает.
Дубина Джексон прочистил горло.
- А ведь парень прав, - пробормотал он. - Что толку спорить? Кроме нас четверых, здесь никого нет.
- И то правда, - согласился Ариф.
Сверля друг друга взглядами, бывшие противники попятились. И почти одновременно раздались сразу два вопля:
- Хватай лодку!
После некоторой суматохи обе лодки, несомые на вытянутых руках, запрыгали над утопающими в грязи улицами.
А потом развернулись и запрыгали обратно. Под гневные вопли: «Так ты еще и детей воруешь, да?!» - хозяева лодок обменялись отпрысками.
Как хорошо известно всякому человеку, когда-либо изучавшему историю открытий, награда достается вовсе не тому, чья нога первой ступит на девственную почву новой земли, но тому, кто первым вернется домой. С ногой или без оной. Наличие всех конечностей - это уже дополнительный приз.

***

Флюгеры Анк-Морпорка поскрипывали на ветру.
Как ни странно, лишь очень немногие из них принадлежали к виду петуха домашнего, обыкновенного. Предпочтение отдавалось всяким драконам, рыбам и различным диким зверям. Однако были и исключения. На крыше здания Гильдии Убийц зловещий силуэт в цлаще и с кинжалом наготове, скрипнув, занял новую позицию. На крыше Гильдии Попрошаек оловянный попрошайка воззвал к ветру о медном грошике. На крыше Гильдии Мясников медная свинья с шумом втянула пятачком воздух. На крыше Гильдии Воров самый настоящий, хоть и не лицензированный, вор тоже повернулся, повинуясь ветру, - не то чтобы Гильдия Воров хотела продемонстрировать, что никакой механизм не сравнится с человеком, скорее это была демонстрация того, как в Гильдии относятся к нелицензированному воровству.
Флюгер, водруженный на куполе библиотеки Незримого Университета, всегда отставал от своих собратьев и должен был отреагировать на перемену не раньше чем через полчаса, но все в городе уже и так знали, что ветер изменился: в Анк-Морпорке запахло морем.
Ну а на Саторской площади вовсю выступали публичные ораторы, хотя, если говорить по-честному, гордое звание «оратор» было, пожалуй, слишком громким для всякого рода краснобаев, любителей разглагольствовать и увещевать, а также для мычащих себе под нос и любовно обсасывающих собственные бесценные размышления особ, что через равномерные перерывы взбирались на дежурный ящик и начинали взывать к толпе. Но такова была традиция: народ должен выражать свое мнение. Чем громе и публичнее, тем лучше. Считалось, что патриций смотрит на этот обычай с одобрением. Так оно и было. А еще он смотрел на него с вниманием. Глазами специально отряженных людей, которые подробно все записывали.
Не обошлось и без Городской Стражи.
«Это не то же, что шпионить, - уговаривал себя командор Ваймс. - Шпионишь - это когда подсматриваешь из-за угла и украдкой заглядываешь в окна. А когда приходится подальше отходить, чтобы не оглохнуть от шума, - какое ж это шпионство?»
Он рассеянно чиркнул спичкой о сержанта Детрита.
- Это ж я, сэр, - с упреком отозвался сержант.
- Прости, сержант. - Ваймс прикурил сигару.
- А, ничево.
Оба снова прислушались к ораторам.
«Это все ветер, - думал Ваймс. - Ветер всегда несет что-то новое...»
Раньше ораторы, бродившие по кромке здравого рассудка (а то и углубляясь в мирные аллеи по ту сторону), выбирали для своих разглагольствований самые разные темы. Но сегодня на них как будто что-то нашло: все разом превратились в маньяков, одержимых одной и той же идеей.
- ...Пора преподать им урок! - надрывался ближайший. - Почему наши так называемые лорды не прислушиваются к гласу народа? Мы сыты по горло этими распоясавшимися разбойниками! Они воруют нашу рыбу, подрывают торговлю, а теперь принялись и за нашу землю!
«Лучше бы они аплодировали», - подумал Ваймс. Как правило, одобрительных выкриков удостаивался всякий оратор, о чем бы тот ни говорил. Но сейчас люди лишь одобрительно кивали. «Да они ведь в самом деле ОБДУМЫВАЮТ услышанное...»
- Они украли мой товар! - вопил оратор напротив. - Это целая империя пиратов, демоны их побери! Меня взяли на абордаж! В анк-морпоркских-то водах!
Ответом стал общий ропот праведного негодования.
- А что украли-то, господин Дженкинс? - послышалось из толпы.
- Груз тончайшего шелка!
В толпе засвистели.
- Шелк? Неужели?! Насколько я помню, обычно ты торгуешь лишь рыбьими потрохами да тухлым мясом!
Господин Дженкинс поискал взглядом оппонента.
- Тончайший шелк! - твердо сказал он. - Но городу разве есть до этого дело? Никакого!
Послышались возгласы, что, мол, и в самом деле позор.
- А власти-то в курсе? - продолжал любопытный некто.
Силясь увидеть вопрошавшего, люди принялись вытягивать шеи. А потом толпа слегка расступилась, открыв взорам фигуру командора Городской Стражи сэра Сэмюеля Ваймса.
- Ну, я, это... я... - замямлил Дженкинс. - Я того... я ж...
- Не знаю насчет города, а мне до этого дело есть, - спокойным голосом произнес Ваймс. - Впрочем, думаю, будет не слишком трудно выяснить, куда делся и где теперь находится груз тончайшего шелка, если от этого самого шелка за версту несет рыбьими потрохами.
Из толпы послышались смешки. Жители Анк-Морпорка, известные знатоки и ценители уличного театра, приветствовали неожиданный поворот сюжета.
Пригвоздив Дженкинса взглядом, Ваймс, обращаясь к сержанту, процедил:
- Детрит, пойдешь с господином Дженкинсом. Его корабль, кажется, называется «Милка». Он покажет все накладные, декларации, квитанции и прочее, и мы спокойно, не торопясь, во всем разберемся.
Гигантская рука Детрита с лязганьем ударила в шлем.
- Так точно, сэр!
- Э-э... Гм... Но... Но это не получится! - засуетился Дженкинс. - Они... в общем... э-э... бумаги тоже украли...
- Экие негодяи! Это чтобы, если расцветка не подойдет, сдать обратно в лавку?
- Э-э... да и потом, судно-то в плавании. Да! Пришлось срочно отправить! Надо же как-то возмещать потери!
- В плавании? Без капитана? - Ваймс склонил голову набок. - Значит, за главного там сейчас Скоплетт? Твой старший помощник?
- Ну да, он самый...
- Проклятье! - Ваймс театрально щелкнул пальцами. - Как раз вчера вечером мы арестовали одного типа с абсолютно таким же именем. Что ж, раз он - это не он, то к обвинению в злостном перепое добавится еще и попытка оговорить честного парня Скоплетта. Хотя опять начнется писанина, завязнешь в ней по уши...
Господин Дженкинс попытался было отвести глаза, но стальной взгляд Ваймса держал крепко. Губы Дженкинса слегка подрагивали, словно он подыскивал остроумный и язвительный ответ, однако ему все-таки хватило ума придержать язык. Широкая улыбка командора Стражи весьма походила на некую ухмылку, которую беспечный ныряльщик может встретить в открытом море. На спине у этой ухмылки, как правило, красуется острый плавник.
Тогда господин Дженкинс принял мудрое решение и дал задний ход.
- Я... э-э-э... Я, пожалуй, пойду, разберусь там... Ну, мне, э-э, пора...
С этими словами он принялся проталкиваться сквозь толпу, которая сначала чуть подождала, не произойдет ли еще что-нибудь интересненькое, но, так ничего и не дождавшись, начала разбредаться в поисках новых развлечений.
- Так че, мне проверить евойную лодку? - спросил Детрит.
- Нет, сержант. Там действительно нет ни шелка, ни бумаг на него. Ничего, кроме стойкого запаха рыбьих потрохов.
- Ну и ну, эти клатчцы! Тащат, стало быть, все, что не прибито гвоздями?
Ваймс покачал головой и зашагал прочь.
- В Клатче ведь нет троллей? - спросил он.
- Никак нет, сэр. Слишком жарко. Тролльи мозги на жаре не работают. Окажись я в Клатче, - при ходьбе Детрит постукивал костяшками пальцев о мостовую, - я б совсем дураком стал.
- Детрит?
- Да, сэр?
- Держись от Клатча подальше.
- Так точно, сэр.
Следующий оратор собрал гораздо более многочисленную толпу. За спиной у него красовался большой плакат: «ГРЯЗДНЫЕ ЧУЖОКИ, ЛАПЫ ПРОЧ ОТ ЛЕШПА!»
- Лешп... - недоуменно покачал головой Детрит. - Ну и имечко... Там что, одни беззубые живут?
- Это страна, которая на прошлой неделе всплыла из морских глубин, - устало пояснил Ваймс.
Публика зачарованно внимала оратору, провозглашавшему, что священный долг Анк-Морпорка состоит в том, чтобы «защитить свою плоть и кровь на новой земле». Каменная физиономия Детрита озадаченно вытянулась.
- Ух ты! А земля и вправду вся была в кровище? - поинтересовался он.
- Это метафора. Но, быть может, все впереди.
«В воздухе витает что-то еще, - подумал Ваймс. - Запах моря, да, и... Нечто неуловимое». Он чувствовал, что грядут перемены. Вокруг только и говорили о Клатче.
Почти сто лет Анк-Морпорк пребывал в состоянии мира, ну, или, по крайней мере, не-войны, с Клатчем. Как-никак, они ведь были соседями, а с соседом лучше не ссориться.
Сосед... ха! Что именно стоит за этим словом? Любой стражник может много чего порассказать о поведении соседей. И законники тоже, в особенности те, что побогаче. Для них, к примеру, слово «сосед» обозначает человека, готового полжизни судиться из-за двухдюймовой полоски земли. Люди годами живут бок о бок, по дороге на работу приветствуют друг друга дружеским кивком, а потом случается какая-нибудь ерунда - и вот уже у кого-то из спины торчат садовые вилы.
Так и тут. Стоило вынырнуть из пучины обломку скалы, как кругом сразу принялись спускать собак на Клатч.
- Ааграгаах... - скорбно изрек Детрит.
- Совершенно с тобой согласен. Только, пожалуйста, осторожнее, ты мне все сапоги заплевал, - попросил Ваймс.
- Это типа, - Детрит взмахнул гигантской лапой, - ну, такая штука, которая вот сюда приходит. - И он гулко похлопал себя по мощному заду. - Ааграгаах. Ну, типа... Сначала ты видишь маленькие камушки, они катятся и катятся, и ты вдруг понимаешь, что вот-вот прямо тебе на башку сойдет огромный оползень, но бежать уже поздно. В общем, эта твоя понималка и есть ааграгаах.
Некоторое время Ваймс размышлял, безмолвно шевеля губами, точь-в-точь как Детрит.
- Ты, наверное, говоришь о предчувствии? - догадался наконец он.
- Угу.
- Забавно звучит по-тролльи. Интересно, почему вы так это назвали?
Детрит пожал плечами:
- Может, потому, что именно так ты орешь, когда тебе в заднее место врезается тысячетонная глыба?
- Предчувствие... - Ваймс потер подбородок. - Ну да. У меня-то этих предчувствий хоть отбавляй...
«Оползни и лавины... - подумал он. - Все тихо, мирно, красиво, кругом падают снежинки, легкие как перышко, - и вдруг вся гора начинает ползти на тебя...»
Детрит лукаво покосился на Ваймса.

1 Следующая страница


Патриот 2

- Я слышал, некоторые говорят, мол, ты тупой, как Детрит, - проговорил он. - Но я-то завсегда сумею определить, откуда ветер дует.
Ваймс посмотрел на своего сержанта с внезапным уважением.
- И откуда же он сейчас дует?
Тролль многозначительно постучал по шлему.
- Все элемвентарно, - сказал он. - Видите, сэр, наверху всякие петушки, дракончики, другие зверюшки? И еще этот бедняга, ну, что на крыше у Гильдии Воров? Надо ж только на них глянуть - они все и укажут. Ума не приложу, и откуда они это знают...
Ваймс слегка расслабился. Для тролля Детрит был не так уж и глуп, по уровню интеллекта он находился где-то посредине между каракатицей и канатоходцем, зато на него всегда можно было положиться в одном: Детрит никогда не усомнится в целесообразности твоего приказа.
Детрит подмигнул.
- А еще мне это напоминает те времена, когда берешь дубину побольше и идешь вместе со всеми слушать рассказ о том, как дедушка еще тролленком бил проклятых гномов, - жизнерадостно сообщил Детрит. - Что-то такое носится в воздухе, а, сэр?
- М-м... да, пожалуй... - протянул Ваймс.
Сверху захлопало. Ваймс вздохнул.
Сообщение. С почтовым голубем.
Перепробовали уже все средства. Задействовали драконов - они взрывались в воздухе; бесенята имели привычку жрать письма; да и задумка с масляными семафорными шлемами тоже не удалась - на ветру огоньки гасли. Но в один прекрасный день капрал Задранец подметила, что анк-морпоркские голуби в результате многовекового гнета со стороны городских горгулий достигли необычайных интеллектуальных высот и стали гораздо умнее своих собратьев, обитателей спокойных мест. Впрочем, не особо выдающееся достижение - бахрома, появляющаяся на отсыревшем старом хлебе, как правило, и то более разумна, чем большинство голубей.
Ваймс вынул из кармана горстку кукурузных зерен. Голубь, послушно исполняя то, чему его так тщательно обучали, сел командору на плечо. И, послушно исполняя зов природы, мгновенно облегчился.
- И все равно, - пробормотал Ваймс, разворачивая записку, - надо бы придумать что-нибудь получше. Каждый раз, когда мы посылаем сообщение констеблю Водослею, он сжирает посланца вместе с письмом.
- На то они и горгульи, - резонно заметил Детрит.
- О, - произнес Ваймс. - Его светлость желает моего присутствия. Как это мило со стороны его светлости.

***

Лорд Витинари внимательно глядел на выступающего. Он не раз подмечал, что практически любой человек, ощутив пристальное внимание к своей персоне, сразу начинает волноваться и оговариваться.
Ну а на встречах вроде сегодняшней, на совещаниях с сильными города сего, ухо тем более надо было держать востро, ведь эти люди сообщали ему только то, что хотели сообщить. А значит, прислушиваться следовало не столько к словам, сколько к паузам между ними. Именно в этих провалах крылось то, чего (по мнению выступающих) патриций не знал и о чем (как они искренне надеялись) никогда не узнает.
В данный момент лорд Витинари слушал лорда Низза, вернее, прислушивался к тому, о чем глава Гильдии Убийц ненароком позабыл упомянуть в своей долгой речи, посвященной высокому уровню подготовки профессиональных убийц и особой ценности данной Гильдии для города. Не выдержав агрессивного внимания Витинари, голос Низза наконец затих.
- Большое спасибо, лорд Низз, - произнес Витинари. - Уверен, теперь, зная все вышеизложенное, мы уже не сможем спать так спокойно, как раньше. Но хотелось бы уточнить одну небольшую детальку... Слово «ассассин», другое название наемного убийцы, - оно ведь пришло к нам из клатчского?
- Ну... да...
- И если не ошибаюсь, многие ваши студенты тоже прибывают из Клатча или граничащих с ним стран?
- Не имеющий себе равных уровень нашего образования...
- С этим я не спорю. Но в общем и целом суть твоей речи сводится к тому, что убийцы клатчского происхождения давно уже обосновались в нашем городе, хорошо его узнали, а в качестве дополнения с вашей любезной помощью отточили навыки, которыми традиционно владеют.
- Э-э...
Патриций повернулся к президенту Гильдии Оружейников.
- Насколько мне известно, в области вооружений мы лидируем с серьезным отрывом. Правильно, господин Коренной?
- О да! Что бы там ни говорили о гномах, но за последнее время именно мы воплотили в жизнь наиболее выдающиеся разработки... - мгновенно откликнулся тот.
- А. Хоть это немного утешает.
- Да, - согласился Коренной и неловко поежился. - Но коли речь зашла о производстве оружия, сэр, то есть одна деталь... важная деталь...
- Полагаю, суть этой важной детали сводится к тому, что оружейный бизнес - это прежде всего бизнес? - уточнил патриций.
Судя по лицу Коренного, бедняга отчетливо понимал: вознесшись до самых вершин, теперь он летит в пропасть.
- Э-э... да.
- Иными словами, оружие является объектом продаж.
- Э-э... именно.
- И любой, кто пожелает, может его купить.
- Э-э... да.
- Независимо от того, как покупатель намеревается его использовать.
Лицо президента Гильдии Оружейников привяло оскорбленное выражение.
- Прошу прощения? Это само собой разумеется. Ведь мы говорим об оружии!
- И полагаю, в последние годы Клатч был очень выгодным клиентом?
- В общем, да. Оружие нужно серифу для усмирения провинций...
Патриций поднял руку. Стукпостук, его слуга и секретарь, вложил в нее листок.
- «Великий уравнитель», перевозной десятизарядный пятисотфунтовый арбалет? - Витинари поднял брови. - Так-так, посмотрим, что там еще... «Метеор», автоматический кинжалометатель, обезглавливает за двадцать шагов, если обезглавливание не полное, деньги возвращаются... Весьма любопытно.
- Сэр, вы когда-нибудь про д'рыгов слышали? Это такое кочевое племя, - вставил Коренной. - Говорят, единственный способ убить д'рыга - это долго-долго рубить его топором, а останки похоронить под камнем. И камень стоит выбрать потяжелее.
Патриций с интересом рассматривал большой рисунок с изображением «Дервиша Мк. III», боло из колючей проволоки. Воцарилось напряженное молчание. Коренной попытался заполнить пустоту - действие, как показывает практика, всегда ошибочное.
- Кроме того, мы даем Анк-Морпорку рабочие места, в которых он так нуждается... - пробормотал он.
- Экспортируя оружие в другие страны, - завершил лорд Витинари.
Он вернул бумаги секретарю и дружелюбной улыбкой пригвоздил Коренного к стулу.
- Вижу, твое дело, господин Коренной, процветает, и это не может не радовать, - произнес он. - Я запомню сей факт.
Патриций медленно соединил пальцы.
- Итак, господа, должен вам сообщить, что ситуация вышла из-под контроля. И судя по всему, очень скоро прольется кровь.
- Чья? - побледнел Коренной.
- Прошу прощения, не понял?
- Что? О... Я просто думал о своем, милорд.
- Лично я говорил о некотором количестве наших сограждан, отправившихся на этот проклятый богами, неизвестно откуда взявшийся островок. С клатчского побережья, насколько мне известно, туда же отплыла подобная делегация.
- И что наши сограждане там забыли? - осведомился господин Боггис, глава Гильдии Воров.
- Гонимые духом истинных первооткрывателей, они прибыли туда в поисках богатств и... еще больших богатств, которые сулят всякие новые земли, - объяснил лорд Витинари.
- А клатчцы что там потеряли? - поинтересовался лорд Низз.
- О, эти беспринципные оппортунисты всегда готовы загрести то, что плохо лежит, - пояснил лорд Витинари.
- Не в бровь, а в глаз, милорд. Очень точное описание, если позволите заметить, - живо отреагировал Коренной, посчитав, что наконец-то обрел под ногами твердую почву.
Патриций заглянул в свои бумаги.
- Прошу прощения, - пробормотал он. - Похоже, я прочел последние две формулировки в неправильном порядке... Господин Кривс, думаю, тебе есть что сказать по обсуждаемой теме?
Президент Гильдии Законников откашлялся - вернее, издал нечто подобное предсмертному хрипу. Подобным образом мог кашлять только человек, стоящий одной ногой в могиле. Но с технической точки зрения господин Кривс стоял там обеими ногами вот уже на протяжении последних нескольких сотен лет. Проще выражаясь, он был зомби. Впрочем, на свое нынешнее состояние он нисколько не жаловался - наоборот, теперь он мог работать, не отвлекаясь на обеденные перерывы и сон.
- Разумеется, разумеется... - Кривс открыл большущий талмуд. - История города Лешпа и окружающих его территорий довольно темна. Однако известно, что почти тысячу лет назад город находился над поверхностью моря. Утверждается также, что данные территории считались частью Анк-Морпоркской империи...
- Но откуда взялась эта книга и сказано ли в ней, кто именно считал их таковыми? - перебил патриций.
В этот самый момент отворилась дверь и вошел Ваймс.
- А, командор, присаживайся. Продолжай, господин Кривс.
Зомби очень не любил, когда его прерывали. Он еще раз загремел горлом.
- Записи, посвященные пропавшей земле, сделаны несколько столетий назад, милорд. И конечно, это НАШИ записи, милорд.
- Только наши?
- Но о чьих еще записях может идти речь? - сухо осведомился господин Кривс.
- А как насчет клатчских источников? - вставил с дальнего конца стола Ваймс.
- Сэр Сэмюель, в клатчском языке нет даже такого понятия, как «законник», - язвительно сообщил Кривс.
- В самом деле? Везет же некоторым.
- В общем и целом мы считаем, - Кривс слегка повернулся на стуле так, чтобы не смотреть на Ваймса, - новая земля принадлежит нам согласно Закону о неотчуждительности собственности, Постановлению об экстратерриториальности и, самое главное, в соответствии с юридическим понятием «цапус первус». Насколько мне известно, нога именно нашего рыбака первой ступила на эту землю.
- А я слышал, клатчцы утверждают, будто бы эта самая нога принадлежала клатчскому рыбаку, - заметил Витинари.
Ваймс на своем конце стола зашевелил губами.
- Цапус... Иначе говоря, кто успел, тот и съел? - перевел он вслух.
- Но мы же не станем верить им на слово, - возразил Кривс, демонстративно игнорируя Ваймса. - Прошу прощения, милорд, но я не считаю, что в своих действиях гордый Анк-Морпорк должен руководствоваться голословными заявлениями банды разбойников, обматывающих свои головы полотенцами.
- В самом деле! Пора уже преподать хороший урок этим варварам-клатчцам! - взвился лорд Силачия. - Помните прошлогоднюю неразбериху с капустой? Они завернули целых десять наших кораблей!
- А ведь всем известно: гусеницы только способствуют приятственным запахам... - пробормотал в пространство Ваймс.
Патриций стрельнул в него взглядом.
- Вот именно! - Лорд Силачия разгорячился еще больше. - Настоящий белок, без обмана! А помните, что пришлось пережить капитану Дженкинсу?! Из-за какой-то баранины его чуть было не бросили в тюрьму! В КЛАТЧСКУЮ тюрьму!
- Не может быть! Но, позеленев, мясо становится особо нежным... - вставил Ваймс.
- Зеленое, синее... Какая разница? - махнул рукой Коренной. - Это их карри все равно есть невозможно. А еще я как-то раз был на обеде у них в посольстве, так знаете, что мне подали? Бараньи...
- Прошу прощения, господа. - Ваймс поднялся. - Но меня ждут неотложные дела.
Он кивнул патрицию и спешно покинул залу. Закрыв за собой дверь, Ваймс полной грудью вдохнул свежий воздух, хотя в эту секунду он вдохнул бы с точно таким же наслаждением, окажись он в кожевенном цеху, а не в коридоре дворца патриция.

***

Капрал Задранец вскочила и выжидающе посмотрела на Ваймса. У ног Шелли стоял мирно воркующий ящик.
- Произошли кое-какие события. Беги в... то есть пошли голубя в Ярд.
- Есть, сэр!
- Все отпуска и отгулы отменяются, и я хочу видеть всех своих офицеров, а когда я говорю «всех», то имею в виду «всех до единого». Жду в Ярде, скажем... в шесть часов.
- Есть, сэр! Но может понадобиться дополнительный голубь, в одно послание тут не уложиться...
Задранец умчалась прочь, спеша выполнить приказ.
Ваймс выглянул в окно. В окрестностях дворца всегда было довольно оживленно, но сегодня... это была не столько толпа, сколько очень много праздношатающегося народа. Люди ходили кругами, как будто чего-то ждали.
Клатч!
Знают ВСЕ.
Старина Детрит не ошибся. Мелкие камешки уже катятся, подпрыгивая, сдвигая с места более крупные булыжники. И это не просто свара между какими-то там рыбаками, о нет, это сотни лет... Вернее будет выразиться иначе. Это как если бы двое очень крупных мужчин попытались ужиться в одной комнатушке. Они подчеркнуто вежливы друг к другу, всячески избегают конфликтов, но в один прекрасный день кто-то неосторожно вскидывает руку, чтобы почесаться, - и вот уже во все стороны летят щепки ломающейся мебели.
Нет, нет, ничего подобного не случится! Ваймс покачал головой. Нынешний сериф - человек разумный и не зря занимает свое место. Ему хватает возни с вечно бунтующими имперскими провинциями. Не говоря уже о том, что в Анк-Морпорке тоже живут клатчцы. Да что там живут, некоторые здесь и родились. Вот идет по улице паренек, словно только-только слез с верблюда, а как рот откроет - чистейшая анкская речь (ну, или грязнейшая: речь все-таки идет об Анке). Конечно, анекдоты по поводу странной еды и всяких пришлых чужеземцев составляют немалую часть городского фольклора, однако...
Кстати, анекдоты не такие уж и смешные.
И какая разница, длинным был фитиль или нет, когда «ба-бах!» уже прозвучало.
По возвращении Ваймс обнаружил, что атмосфера в Крысином зале серьезно накалилась.
- ...А потому, лорд Силачия, - говорил патриций, - что сейчас ДРУГИЕ времена. Сегодня не считается... НОРМАЛЬНЫМ... посылать военный корабль, чтобы, как ты изволил выразиться, надрать некое место неотесанным варварам. Кроме того, мы лишились нашего последнего военного корабля четыреста лет назад, когда затонула «Мэри-Джейн». Но и времена тоже изменились. Сегодня весь мир, затаив дыхание, смотрит на нас. Ему уже не скажешь: «Ну, че уставился?» - и не поставишь фингал под глазом. - Лорд Витинари откинулся на спинку кресла. - Есть Химерия, Кхан-ли, Эфеб и Цорт. И За-Лунь в наше время тоже есть. И Омния. И некоторые из этих стран достаточно сильны. Да, им не по нутру экспансионистские замашки Клатча, но и от нас они тоже не в восторге.
- Почему бы это? - не понял лорд Силачия.
- Дело в нашей славной истории. С теми, кого нам не удалось оккупировать, мы вели многолетние войны, - пожал плечами лорд Витинари. - А чем больше народу ты вырежешь, тем глубже осядешь в людской памяти. Странное дело, не правда ли?
- История... - презрительно фыркнул лорд Силачия. - Все это в прошлом.
- Где истории самое место, абсолютно с тобой согласен, - кивнул патриций.
- Я к тому... но сейчас-то мы чем им не угодили? Мы что, денег задолжали?
- Нет. По большей части как раз это они нам должны. Что, разумеется, является тем более веской причиной для антипатии с их стороны.
- А как насчет Сто Лата, Псевдополиса и других городов? - подал голос лорд Низз.
- Им мы тоже не по вкусу.
- Но почему? У нас ведь с ними общие корни, общее наследие...
- Из-за которого на протяжении многих лет мы вели друг с другом междоусобные войны, - напомнил патриций. - В общем, вряд ли стоит рассчитывать на их поддержку. И это не совсем удачно, поскольку своей армии у нас, по сути, нет. Я, разумеется, человек весьма далекий от военного дела, но, насколько мне известно, для успешного ведения войны наличие войска - один из ключевых факторов.
Он обвел взглядом присутствующих.
- А все почему? - продолжал он. - Потому что Анк-Морпорк яростно противился введению постоянно действующей армии.
- Всем нам прекрасно известно, почему люди не доверяют армии, - откликнулся лорд Низз. - Толпы вооруженных людей слоняются без дела, не знают, чем заняться... и от этого у них появляются всякие странные идеи...
Головы дружно повернулись в сторону Ваймса.
- Ух ты! Кажется, я догадываюсь! - радостно воскликнул тот. - По-моему, вы говорите о Старине Камнелице! О том самом Ваймсе, который возглавил восстание городской милиции с целью принести в этот город хоть немножко свободы и справедливости! Ну точно, о нем и речь! Кажется, в то время Ваймс занимал пост командора Стражи... Гм, а ведь действительно занимал! Зато после того, как он сверг тирана-монарха, его ожидала заслуженная награда. Насколько мне помнится, его сначала повесили, потом четвертовали, а останки захоронили аж в целых пяти местах. Да, и еще. Этот знаменитый негодяй являлся предком нынешнего командора! Тогда как яблочко от яблони... - Постепенно маниакальная веселость оставила голос командора, сменившись рычащими нотками: - Отлично! С ЭТИМ разобрались. Теперь к делу: у кого есть конкретные предложения?
Воцарилось легкое замешательство, сопровождаемое ерзаньем и покашливанием.
- Как насчет наемников? - наконец подал голос Боггис.
- Проблема с наемниками, - ответил патриций, - заключается в том, что они воюют, только когда им платишь. А если перевес не на твоей стороне, ты должен платить им еще больше, чтобы они случайно не переметнулись...
Силачия стукнул кулаком по столу.
- Патриоты мы или нет?! - рявкнул он. - Сами справимся!
- Конечно, - кивнул лорд Витинари. - Я как раз собирался договорить. Мы бы и сами справились. Дело за малым: найти деньги. Ведь сейчас мы просто не можем позволить себе нанять наемников.
- Как так? - поднял брови лорд Низз. - Разве мы не платим налоги?
- О, я так и думал, что мы непременно коснемся этой темы, - произнес лорд Витинари.
Он снова вскинул руку, и секретарь незамедлительно вложил ему в пальцы некий документ.
- Ну-ка, посмотрим... ага. Гильдия Убийц... Валовой доход за прошлый год: 13 207 048 анкских долларов. Уплачено налогов: сорок семь долларов двадцать два пенса плюс то, что при ближайшем рассмотрении оказалось гершебским донгом, эквивалентом одной восьмой пенни.
- Но все законно! Гильдия Счетоводов...
- Ну конечно же. Гильдия Счетоводов: 7 999 011 анкских долларов. Уплачено налогов: ноль долларов. Стоп, нет, вижу: они обратились с просьбой о возвращении переплаты в размере 200 000 анкских долларов.
- А получили мы, позвольте заметить, один гершебский донг, - заметил господин Обдери, глава Гильдии Счетоводов.
- Вы к нам лицом - и мы к вам лицом, - спокойно парировал Витинари.
Он отшвырнул бумагу.
- Налогообложение, господа, очень похоже на молочное животноводство. Главная задача: извлечь максимум молока при минимуме мычания. Но, должен признаться, в последнее время, кроме мычания, я не получаю ничего.
- Не хотите ли вы сказать, что Анк-Морпорк - банкрот? - осведомился лорд Низз.
- Именно. При том что в нем полно богачей. Хочется надеяться, что свои богатства они предусмотрительно тратили на закупку оружия.
- И вы ПОПУСТИТЕЛЬСТВОВАЛИ этому оптовому уклонению от налогов? - прищурился лорд Силачия.
- А никто и не уклонялся. О нет, никто не прятался, не скрывался. Налоги просто не платили.
- Но это... это ужасно!
Патриций поднял бровь.
- Командор Ваймс?
- Да, сэр?
- Сделай одолжение, собери отряд своих самых испытанных людей и, действуя в тесном сотрудничестве со сборщиками налогов, ликвидируй задолженность по выплате налогов. Мой секретарь снабдит тебя списком самых злостных неплательщиков.
- Будет сделано, сэр. А если они окажут сопротивление? - Ваймс злорадно улыбнулся.
- О каком сопротивлении может идти речь, командор? На нашей стороне главы всех городских Гильдий. - Витинари принял из рук секретаря очередную бумагу. - Так, посмотрим. Первым в списке идет...
Лорд Силачия поспешно откашлялся.
- Гм, по-моему, слишком поздно заниматься исправлением прежних ошибок, - произнес он.
- Много воды утекло, - поддержал лорд Низз.
- Не будем беспокоить мертвецов, - добавил господин Кривс.
- Я-то свои налоги уплатил, - заметил Ваймс.
- Позвольте еще раз напомнить, как обстоит положение дел, - произнес Витинари. - Есть некий жалкий обломок скалы, на который претендуют сразу два народа. Мы не хотим воевать, но...
- Но патриоты мы или нет?! - взорвался лорд Силачия. - Если мы вступим в войну, то обязательно покажем этим...
- У нас нет флота. У нас нет войск. И денег тоже нет, - прервал его лорд Витинари. - Зато мы виртуозно владеем искусством дипломатии. Вы удивитесь, сколь многого можно добиться правильно подобранными словами...
- Но всякое правильное слово должно быть подкреплено острым клинком. Так оно лучше доходит, - криво усмехнулся лорд Низз.
Лорд Силачия опять грохнул кулаком по столу.
- Разговаривать с ними не о чем! Милорды... Господа... Мы должны показать, кто здесь хозяин! Надо срочно реформировать вооруженные силы!
- Уж не о частной ли армии идет речь? - встрял Ваймс. - Ну точно. И объявим конкурс. Кто купит себе больше плюмажей, тот и военачальник.
Лорд Ржав, дремавший на своем стуле, внезапно навалился грудью на стол так, словно сон наконец-то взял над ним верх. Однако лорд Ржав не спал. Хотя и говорил так, будто едва-едва сдерживался, чтобы не зевнуть.
- Военачальником станет тот человек, ГОСПОДИН Ваймс, в чьих жилах течет благородная кровь и чьи предки столетиями вели за собой людей.
Это подчеркнутое «господин» прозвучало словно оплеуха. Ваймс даже дернулся. Хотя, если говорить по чести, какой из него сэр? Сэмом Ваймсом родился, Сэмом Ваймсом и умрет. Но для этих осененных предками людишек он - сэр Сэмюель.
- А, предки... - процедил Ваймс. - Ну да, разумеется. Вести людей на бойню должен именно тот, чьи предки тоже были жесткосердными, хладнокровными зас...
- Командор Ваймс, лорд Ржав... - прервал патриций, покачивая головой. - Давайте не будем ссориться. В конце концов, мы на военном совете. Что же касается личных войск, то это, разумеется, ваше древнее и неотъемлемое право. Помогать родине солдатами в годину нужды - одна из обязанностей всех благородных людей. История на вашей стороне. Прецеденты всем известны, и не мне их оспаривать.
- Война - это не игра в солдатиков, - отчеканил Ваймс.
- Но, командор Ваймс, - встрял Коренной, - ты же сам человек военный и должен...
Иногда люди привлекают к себе внимание криком. Есть и другие варианты: стукнуть кулаком по столу, а то и замахнуться на собеседника. Ваймс достиг того же эффекта, просто застыв. Он источал ледяной холод. Его лицо окаменело, как у статуи.
- Я НЕ ВОЕННЫЙ.
И тут Коренной совершил еще один промах: попытался обезоруживающе улыбнуться.
- Право, командор, а как же шлем, латы, все остальное?.. Суть ведь одна и та же, разве нет?
- НЕТ. НЕ ТА ЖЕ.
- Господа, господа... - Лорд Витинари, разведя руки, уперся ладонями в стол, подавая тем самым знак, что совещание закончено. - Могу лишь повторить, завтра я буду обсуждать вопрос с принцем Куфурой...
- Я слышал о нем много хорошего, - кивнул лорд Ржав. - Строг, но справедлив. Можно только восхищаться результатами, которых он добился в некоторых отдаленных провинциях. Также он известен...
- Прошу прощения, но все это, как правило, говорится о принце Кадраме, - прервал его лорд Витинари. - А принц Куфура - его младший брат. Он прибывает сюда в качестве специального представителя своего прославленного брата.
- Он? Это ничтожество?! Бездельник! Лжец! Его неоднократно ловили на взя...
- Лорд Ржав, благодарю за весьма дипломатичное описание нашего гостя, - снова перебил патриций. - Однако взглянем фактам в лицо. Даже из самого сложного положения всегда есть выход. У наших стран много общих интересов. И, разумеется, Кадрам так же серьезно относится к проблеме, как и мы, ведь он послал не кого-нибудь, а собственного брата. Это кивок в сторону международного сообщества.
- В Анк-Морпорк прибывает столь значительная клатчская шишка? - насторожился Ваймс. - А почему я впервые об этом слышу?
- Пусть не покажется тебе это странным, сэр Сэмюель, но время от времени я в состоянии управлять этим городом без твоих советов и наставлений.
- Антиклатчские настроения сейчас очень сильны и...

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

- Какое бесстыдство! - обращаясь к Коренному, прошипел лорд Ржав тем особым аристократическим шепотом, от которого трясутся стены. - Сама кандидатура - это настоящий плевок нам в лицо!
- Уверен, Ваймс, порядок на улицах ты обеспечишь, - с нажимом произнес патриций. - В твоих способностях я нисколько не сомневаюсь. Официально принц прибудет по приглашению волшебников на церемонию награждения в Университете. Он стал почетным докторатом - или как там это называется. А после награждения состоится обед. Люблю вести переговоры с людьми, которые только что откушали в Незримом Университете. Они, как правило, стараются поменьше двигаться и согласятся на что угодно, если пообещать им желудочный порошок и стакан воды. А теперь, господа... прошу меня извинить...
Лорды и отцы города, тихо бормоча, по одному-двое покинули залу.
Приводя документы в порядок, патриций пробежался длинным тонким пальцем по граням бумажной кипы.
- Командор, должен заметить, ты делаешь все возможное, чтобы выставить нас в дурном свете.
- Но, сэр, вы же не допустите, чтобы эти лордишки и в самом деле набрали собственные армии?
- Закон им этого не запрещает, Ваймс. А они будут при деле. Каждое официальное лицо имеет право (а раньше фактически было ОБЯЗАНО) предоставить людей, когда город в таковых нуждается. И, разумеется, каждый гражданин имеет право выйти с оружием в руках на защиту родного города. Учти это, пожалуйста, на будущее.
- Выйти на защиту - это одно. А положить жизнь из-за какого-нибудь болвана-военачальника - совсем другое.
Упершись костяшками пальцев в стол, Ваймс наклонился к Витинари.
- Видите ли, сэр, - продолжал он, - мне не дает покоя мысль, что прямо сейчас в Клатче кучка идиотов занимается тем же самым. «Пора разобраться с этими анк-морпоркскими подонками, оффенди!» - восклицают они, обращаясь к серифу. А когда все вокруг бегают с оружием в руках и рассуждают о войне, может случиться непоправимое. Вам когда-нибудь приходилось бывать в трактире, где собралась вооруженная до зубов толпа? О, можете не сомневаться, поначалу все очень вежливы по отношению друг к другу, но только до тех пор, пока какой-нибудь простофиля не глотнет из чужой кружки или не присвоит по ошибке чью-то сдачу. И вот уже в воздухе летают отрубленные носы, уши и прочие...
Патриций опустил взгляд на кулаки Ваймса - и смотрел на них до тех пор, пока командор не убрал руки с его стола.
- Ваймс, завтра ты должен присутствовать на Конвивиуме волшебников. Я посылал тебе напоминание.
- Но я ничего не по... - Перед внутренним взором Ваймса мелькнул кошмарный образ: рабочий стол, а на нем - горы непрочитанных бумаг. - А! - только и сказал он.
- Процессию возглавляет командор Городской Стражи в парадном мундире. Согласно древнему обычаю.
- Я? Во главе процессии?
- Именно. Очень... воодушевляющий образ. Символизирует дружеский союз между волшебниками и гражданскими властями, суть которого, осмелюсь заметить, сводится к обещаниям с их стороны выполнить любые наши просьбы при условии, что мы ни о чем их не будем просить. Одним словом, это твой долг, диктуемый традицией. И госпожа Сибилла согласилась проследить за тем, чтобы ты явился на церемонию свежим, умытым и чисто выбритым.
Ваймс набрал полную грудь воздуха.
- Вы разговаривали с моей ЖЕНОЙ!
- Конечно. Она тобой очень гордится. Согласно ее уверениям, тебя ждут великие дела. Наверное, она тебя во всем поддерживает.
- М-м... То есть... почти...
- Ну и отлично. Да, чуть не забыл. С убийцами и ворами я договорился, но во избежание всех прочих неожиданностей... Я почту за большую любезность, если ты проследишь, чтобы в принца не бросали яйца или всякие прочие неприятственности. Принц вряд ли обрадуется такому приему.

***

Стороны пристально следили друг за другом. Вражда была давней и закоренелой. Много раз они мерялись силой, были победы, были поражения.
Но сейчас пахло паленым. Противники знали: сегодня все будет решено раз и навсегда.
Костяшки кулаков побелели. Башмаки нетерпеливо рыли землю.
Капитан Моркоу пару раз подбросил и поймал мяч.
- Ладно, парни, дополнительное время - и расходимся. И на сей раз играем без грубостей. Вильям, что ты там жуешь?
Великий Пихала скривился. НИКТО не знал, как его зовут. Не знали товарищи по играм. Даже его мама, скорее всего, этого не знала - впрочем, и он ее тоже не знал. Интересно, как Моркоу?.. Впрочем, неважно. Главное - попробуй кто-нибудь еще назвать его Вильямом, и бедолаге пришлось бы до конца дней своих питаться кашками да супчиками. Причем внутривенно.
- Жвачку, сэр.
- А своих друзей ты угостил?
- Не-ка, сэр.
- Тогда будь хорошим мальчиком, убери ее, пожуешь потом. Ну что ж... Гэвин, что там у тебя в рукаве?
Мальчишка, к которому Моркоу обращался, более известный под кличкой Подонок Гэв, даже не стал отпираться.
- Эт' нож, господин Моркоу.
- Могу побиться о заклад, вот ты как раз принес ножей - на всех хватит.
- Точняк, господин Моркоу.
Подонок Гэв довольно ухмыльнулся. Ему было десять.
- Отлично! Выкладывай все в общую кучу.
Констебль Башмак с ужасом взирал на происходящее из-за угла. В переулке собралось с полсотни подростков. Средний возраст в годах: около одиннадцати. Средний возраст в единицах цинизма и злобности: около ста шестидесяти трех. Хотя в анк-морпоркском футболе голы были не целью игры, тем не менее с обеих сторон переулка соорудили ворота - используя испытанную временем технологию нагромождения разнообразных предметов в местах нахождения воображаемых штанг.
Сегодня одну штангу заменяла груда ножей, вторую - куча всевозможных тупых предметов.
Посреди толпы мальчишек, одетых в цвета одной из самых мерзких городских банд, стоял капитан Моркоу, небрежно перебрасывая из руки в руку надутый мочевой пузырь, который некогда, возможно, принадлежал какой-нибудь несчастной свинье.
«Может, пора бежать за подмогой? » - подумал констебль Башмак. Но капитан, похоже, чувствовал себя вполне комфортно.
- Э-э, капитан? - наконец решился подать голос Башмак.
- О, привет, Редж. Мы тут проводим дружественный футбольный матч. Парни, знакомьтесь, это констебль Башмак.
«Мы тебя запомним, легавый», - сообщили пятьдесят пар глаз.
Редж бочком вышел из-за угла, и глазам собравшихся предстала стрела: пройдя сквозь нагрудник, она на несколько дюймов торчала из спины Реджа.
- Небольшие неприятности, капитан, - доложил констебль Башмак. - Я подумал, лучше сходить за тобой. Налицо захват заложников...
- Иду немедленно. Ребята, прошу извинить. Поиграйте между собой, ладно? И надеюсь встретиться со всеми вами во вторник на пикнике. Поедим горячих сосисок, споем пару-другую гимнов.
- Угу, сэр, - отозвался Великий Пихала.
- А капрал Ангва постарается выкроить время и научить вас походному вою.
- Точняк, сэр, - отозвался Подонок Гэв.
- Ну а теперь... Что мы всегда делаем, перед тем как разойтись? - с ожиданием в голосе спросил Моркоу.
Элитные бойцы клана Проныр смущенно посмотрели на элитных бойцов клана Пролаз. В обычных обстоятельствах их ничто не могло смутить: любое проявление страха грозило немедленным изгнанием из банды. Но во времена создания клановых правил никто и предположить не мог, что в один прекрасный день на горизонте появится Моркоу.
Впившись друг в друга взглядами, недвусмысленно выражавшими: «Скажешь кому - убью», мальчишки вскинули указательные пальцы на уровень ушей и хором выкрикнули:
- Виб-виб-виб!
- Воб-воб-воб! - воодушевленно откликнулся Моркоу.
- Слушай, как ты это делаешь, а? - немного погодя спросил констебль Башмак, поспешая за широко шагающим капитаном Городской Стражи.
- О, все очень просто! Просто поднимаешь обе руки, вот ТАК, - ответил Моркоу. - Но, пожалуйста, никому не говори, потому что это тайный сиг...
- Но они же настоящие бандиты, капитан! Душегубы, только маленькие! Разбойники, воришки и...
- Да-да, конечно, иной раз их заносит, но если копнуть поглубже, то увидишь, что в душе они вовсе неплохие ребята.
- Копнуть? Да они сами кого хочешь зароют! А господин Ваймс в курсе... ну, что ты тут с ними?
- Вроде как. Я сказал ему, что хотел бы открыть клуб для уличных мальчишек. Он ответил, что не возражает, но при одном условии: что я устрою им поход с ночевкой на самом краю очень крутого обрыва, и желательно, чтобы в ту же ночь случилось землетрясение посильнее. Но он всегда говорит нечто подобное. Его уже не изменишь. Кстати, где заложники-то?
- Опять у Вортинга, капитан. Но сегодня... вроде как совсем плохо...
Когда стражники скрылись за углом, Проныры и Пролазы обменялись настороженными взглядами. Затем быстренько разобрали оружие и как можно незаметнее, озираясь по сторонам, покинули место сборища. «Не то чтобы мы не хотели устроить тут хорошую драчку, - всем своим видом старались сообщить они. - Просто у нас есть дела неотложной важности, так что мы сейчас пойдем и выясним, что же это такая за важность».

***

В доках царила необычная тишина: ни тебе криков, ни перебранок. Люди слишком глубоко погрузились в размышления о деньгах.
Сержант Колон и капрал Шноббс, прислонившись к штабелю досок, наблюдали за человеком, чрезвычайно старательно выписывающем на носу судна новое название: «Гордость Анк-Морпорка». Рано или поздно он обязательно заметит, что пропустил мягкий знак, и они уже предвкушали небольшое развлечение.
- А ты когда-нибудь был в море, сержант? - спросил вдруг Шноббс.
- Ха, ну уж нет! - отозвался Колон. - Чтобы я добровольно отправился кормить рыб?
- Во-во, - поддакнул Шнобби. - Всех на свете не накормишь. Самому мало.
- Правильно.
- Лично я даже и не думал никогда кормить рыб. Что я, дурак, что ли?
- Вот только ты не знаешь, что на самом деле означает фраза «кормить рыб», а, капрал?
- Честно говоря, сержант, не знаю.
- Это когда корабль отправляется на дно - и ты вместе с ним. А такое случается часто. Проклятому морю доверять нельзя. Когда я был маленьким мальчиком, у меня была книжка про такого же маленького мальчика, так вот, он превратился в русалку и поселился на дне морском...
- ...Вот уж он там рыб накормил...
- Угу, и, кстати, рыб там было хоть отбавляй, но все такие добрые и говорящие. И розовые ракушки были, и все такое. А потом я поехал на каникулы в Щеботан и в первый раз увидел море; и подумал тогда: ага, сейчас и мы попробуем. В общем, не будь моя мамаша легкой на подъем, не знаю, чем бы все закончилось. Ну, тот пацан из книжки просто умел дышать под водой, но мне-то откуда было это знать? Одним словом, брешут все про это море. Что в нем особенного? Тина да всякие крабы гадостные.
- А вот дядя моей матери был моряком, - вставил Шноббс. - Но потом его перевербовали, сразу после той большой эпидемии, ну, помнишь? Фермеры напоили его допьяна, а очнулся он уже привязанным к плугу.
Некоторое время стражники любовались «Гордостью».
- Похоже, грядет большая драка, сержант, - заметил Шноббс, когда художник принялся выписывать завершающую «а».
- Да какое там... Клатчцы - это кучка трусов, - уверенно заявил Колон. - Стоит им отведать холодной стали, как они сразу удерут обратно в свою пустыню.
Сержант Колон был широко образованной личностью. Он посещал школу под названием «Мой Отец Всегда Говорил», а также колледж «Ясно Дело, Так И Есть», а к описываемому периоду с отличием закончил университет «Как Сказал Мне Один Парень В Трактире».
- Стало быть, ты считаешь, что в бою с ними мы отличимся без проблем? - спросил Шноббс.
- Конечно, у нас же совсем разный цвет кожи, - веско сообщил Колон. - По крайней мере, у меня с ними, - добавил он, внимательно изучив разнообразные оттенки капрала Шноббса.
Вряд ли на Плоском мире существовало хоть одно живое существо того же цвета, что и капрал Шноббс.
- Констебль Посети довольно-таки смуглый, - согласился Шноббс. - Но я что-то не замечал, чтобы он от кого-то удирал. Скорее наоборот: если есть хоть малейшая надежда всучить какому-нибудь простофиле религиозный буклет, старина Горшок вцепляется в беднягу прям как терьер.
- А вот омниане на нас больше похожи, - возразил Колон. - Горшок же омнианин. Конечно, он не без странностей, но в целом очень похож на нас. Частями тела, ну и так далее. А вообще, клатчца сразу можно узнать по тому, насколько часто он употребляет слова, начинающиеся с «ал». Верный признак. Ведь именно, клатчцы придумали все слова на «ал». К примеру, ал-коголь. Понятно?
- Так это они изобрели пиво?
- Ага.
- Умно.
- Да при чем тут умно? - Сержант Колон лишь сейчас осознал, что допустил тактическую ошибку. - Просто им повезло.
- А что еще такого они открыли?
- Ну... - Колон порылся в памяти. - Есть еще ал-гебра. Это вроде когда к цифрам еще буквы всякие пишутся. Для... для тех, кто цифры плохо понимает.
- Че, правда?
- Абсолютная, - кивнул Колон. Теперь, когда он снова ощутил под ногами твердую почву, в его голосе значительно прибыло уверенности. - А еще один университетский волшебник как-то рассказал мне, что есть такая штука, «ничего», ну, ты наверняка знаешь, так вот, ее-то клатчцы и придумали. А я его и спрашиваю: «Как так? То самое ничего?» - «Ага, - говорит. - Это и есть их большой вклад в архиметику. А именно - ноль».
- И в самом деле, похоже, не шибко умные люди-то, - заметил Шнобби. - Я вот тоже, к примеру, ничего не изобрел. Этак каждый может.
- К чему я и веду, - поддержал Колон. - Я этому волшебнику говорю: есть, мол, люди, которые придумали, допустим, четыре... или... или...
- ...Семь...
- Точно, семь. Вот эти люди - настоящие гении. А НИЧЕГО изобретать не надо. Оно и так есть. Клатчцы просто-напросто нашли его.
- У них там целая пустыня этого самого ничего, - согласился Шноббс.
- Во-во! Верно сказано. Пустыня. Которая, как известно всякому, представляет собой, в общем-то, ничто. То есть является для этих клатчцев естественным источником сырья. Верная мысль. А мы - мы гораздо цивилизованнее, у нас кругом много чего, и все надо считать, вот мы и изобрели числа. Это как... ну, еще, к примеру, говорят, будто клатчцы изобрели астрономию...
- Ал-трономию, - поправил Шноббс.
- Нет-нет... Нет, Шнобби, к тому времени они уже выучили букву «с» - скорее всего, у нас стырили... Короче, они ДОЛЖНЫ БЫЛИ придумать астрономию, потому как на что еще им смотреть, если не на небо? Любой дурак может таращиться на звезды и придумывать им имена, так что называть это «открытием» будет чересчур. Одно дело - изобретать, и совсем другое - таблички с надписями развешивать.
- А еще, я слышал, у них целая куча всяких разных странных богов, - сказал Шноббс.
- Ага, и чокнутых жрецов, - поддержал Колон. - Их хлебом не корми, дай пену изо рта попускать. И во что только эти клатчцы не верят, буквально во всякую ерунду!
Протекла еще минута, в течение которой собеседники в молчании следили за действиями художника. Колон предвидел следующий вопрос и боялся его.
- Так чем же они все-таки от нас отличаются? - поинтересовался Шноббс. - Я потому спрашиваю, что некоторые наши священнослужители тоже...
- Знаешь, Шнобби, мне, может, показалось, но твой голос звучит как-то не совсем патриотично, - сурово оборвал его Колон.
- Что ты, конечно показалось! Я просто спросил. Я же вижу, они гораздо хуже нас - они же иностранцы и прочее в том же роде...
- И, само собой, им бы только чью-нибудь кровь пролить, - добавил Колон. - Да своими кривыми мечами помахать - гады кровожадные.
- То есть... Ты хочешь сказать, они так и норовят кровожадно напасть на нас, трусливо убегая от холодной стали, которой только что отведали? - уточнил Шнобби, память которого предательски точно фиксировала все нюансы предыдущей беседы.
- Я хочу сказать, что доверять этим клатчцам нельзя. А после еды они рыгают как слоны.
- Ну... ты тоже рыгаешь, сержант.
- Да, но я не выдаю это за ХОРОШИЕ МАНЕРЫ.
- Хорошо все-таки, что у нас есть ты, сержант. Ты так все хорошо объясняешь, - покачал головой Шнобби. - Просто поразительно, сколько всего ты знаешь.
- Я и сам порой на себя удивляюсь, - скромно согласился Колон.
Художник откинулся, чтобы полюбоваться своей работой. До собеседников донесся вырвавшийся из самых глубин его души скорбный вопль. Колон и Шноббс удовлетворенно кивнули.

***

Жизнь научила Моркоу, что переговоры об освобождении заложников - крайне сложное дело. Тут главное не торопиться. Пусть говорит другая сторона, когда будет готова.
Поэтому, спрятавшись за перевернутой телегой, которая служила надежным прикрытием от стрел, Моркоу решил написать письмо домой. Каждое такое письмо давалось нелегко, вот и сейчас он морщил лоб и грыз кончик карандаша. К орфографии и пунктуации Моркоу подходил чисто с баллистических позиций (как это называл командор Ваймс).
«Дарагие Мам и Пап,
Надеюсь письмо застанит вас в добром здравии в катером сичас пребываю и я. Спасибо за балыиую пасылку с гномим хлебом я паделился им с другими гномами в Страже и ани гаварят он даже вкусней чем у Ломозуба («Хлеб - Зубы Праглотиш»). Канешна ведь нет лутчше хлеба чем тот каторый куют дома. Очень вкустно мам!
С теми парнижками о которых я вам уже писал все в порядке только кмндр. Ваймс все равно ни даволен. Я иму сказал што в душе ани харошие и им будит палезно узнать о Выжыва-нии В Обсчестве как мошно больше а он говорит чего они умеют так это выжыватъ в томто вся и беда. Но он дал мне 5$ на футбольный мяч а это доказывает что глубоко в душе иму ни всеравно.
У нас в Страже паявилосъ многа новых лиц и это как раз очинъ кстати изза Клатча. Все Очинь Сериозно, я чувствую то што сичас праиз-ходит - это За Тишъе перед Бурей и я знаю што ни ашибаюсь.
Должин прирваться патому што в Склад Брильянтов Вортинга ворвались грабитили. Они взяли в заложники капрала Ангву. Баюсь пральется крофь, такшто
Астаюсъ вашым Любищим Сыном,
Моркоу Железобетонссон (Капитан)
ПыС. Завтра напишу исчо».
Тщательно сложив письмо, Моркоу засунул его под нагрудник.
- Пожалуй, время, отпущенное им на обдумывание, истекло. Итак, констебль, какой следующий номер в нашем списке?
Порывшись в засаленной кипе бумажек, констебль Башмак выудил очередной листок.
- Мы остановились на кражах из шляп слепых попрошаек, - начал было он и тут же перебил сам себя: - Нет-нет, вот это куда важнее...
Взяв в одну руку протянутую бумажку, а в другую - рупор, Моркоу осторожно высунулся из-за края повозки.
- И опять доброе утро! - бодро выкрикнул он. - Тут мы еще кое-что обнаружили. Кража драгоценностей из...
- Да! Да! Это мы сделали! - прокричали из здания.
- В самом деле? Я ведь даже не успел договорить, что именно украли, - удивился Моркоу.
- Ничего, все равно это НАШИХ рук дело! А теперь нам можно выходить?
Послышался какой-то новый звук, похожий на низкое, угрожающее рычание.
- Раз так, скажите, что именно вы украли, - откликнулся Моркоу.
- Ну... кольца? Золотые кольца?
- Мне очень жаль, но о кольцах тут нет ни слова.
- Тогда, может, жемчужные ожерелья? Точно, именно их мы и...
- Уже теплее, но все же - нет.
- Серьги?
- О-о, совсем горячо, совсем... - ободряюще произнес Моркоу.
- Тогда... корону? Венец?
Согнувшись, Моркоу повернулся к констеблю.
- Здесь написано «тиара», Редж, может, это сойдет за... - Он поднял голову. - Да, «венец» вполне подходит. Молодцы!
И вновь склонился к констеблю Башмаку.
- Как думаешь, Редж, мы ведь им не угрожаем? Они говорят искренне?
- По-моему, абсолютно искренне, капитан, - пробормотал Редж Башмак, тоже высовываясь над краем повозки. - Отлично, теперь им можно пришить все, кроме, разве что, эксгибиционизма в Гад-парке...
- И это тоже мы! - прокричал кто-то.
- ...Да и то только потому, что, судя по показаниям, тот извращенец был женщиной...
- НЕТЭТОБЫЛИМЫ!!! - завопили из дома на гораздо более высокой ноте. - МОЖНО НАМ ВЫХОДИТЬ?!
Распрямившись, Моркоу поднес к губам рупор.
- Не будете ли вы так добры, господа, выйти с поднятыми руками?
- Шутишь? - пискнул кто-то на фоне очередного утробного урчания.
- Ну, по крайней мере, я должен видеть ваши руки.
- Будь спок, господин, ты их точно увидишь!
Четыре человека, спотыкаясь и прикрывая некие места ладонями, вывалились на улицу. Легкий ветерок тут же принялся играть лохмотьями, в которые превратились их одежды. Моркоу вышел из-за телеги. Один человек, очевидно главный, сердито указал на дверной проем.
- Хозяина этой лавочки надо привлечь к ответственности! - прокричал он. - Держать в хранилище дикое животное - да где это видано?! Мы никого не трогали, вломились тихо-мирно, а оно как набросится!
- Вы стреляли в констебля Башмака, - с упреком произнес Моркоу.
- Только для виду! Даже не целились!
Констебль Башмак указал на торчащую из нагрудника стрелу.
- Оно и заметно! - сварливо воскликнул он. - Здесь потребуется сварка, а за ремонт лат мы платим из собственного кармана. Кроме того, такую вмятину уже не заделаешь, как ни старайся.
Грабители расширившимися от ужаса глазами окинули толстые швы вокруг шеи и на плечах Башмака. Наконец до них дошло, что, хотя человеческая раса весьма разнообразна в своей цветовой гамме, лишь очень немногие ее представители обладают серой с зеленоватым оттенком кожей.
- Эй, да ты ведь ЗОМБИ!
- Ага, раз человек мертв, значит, стреляй в него сколько хошь, да? - огрызнулся констебль Башмак.
- И вы захватили в заложники капрала Ангву. То есть ДАМУ.
Голос Моркоу оставался по-прежнему бесстрастным. И очень, очень вежливым. Такой тон невольно наводил на мысль, что где-то шипит бикфордов шнур и лучше не ждать, пока пламя доберется до пороховой бочки.
- Ну да... вроде как... но она куда-то подевалась, а потом появилась эта ТВАРЬ...
- И вы бросили ее там? В опасности? - все так же спокойно осведомился Моркоу.
Все четверо воришек рухнули на колени. Главарь воздел руки.
- Умоляю! Мы всего лишь грабители и воры! Мы не такие уж плохие!
Моркоу кивнул констеблю Башмаку.
- Отведи их в Ярд, констебль.
- Есть! - отозвался Редж и, многозначительно подняв арбалет, повернулся к грабителям. В его глазах плясали злобные огоньки. - Из-за вас мне придется разориться на десять долларов. Так что на вашем месте я бы даже не пытался бежать.
- Нет, сэр, что вы! Мы не такие!
Моркоу вступил под сумрачные своды здания и двинулся по коридору. Из-за дверей выглядывали испуганные люди. Ободряюще улыбаясь, Моркоу направился прямиком к сейфовому хранилищу.

Предыдущая страница 3 Следующая страница


Патриот 4

Капрал Ангва стряхивала с мундира последние соринки.
- Уточню сразу: я никого не кусала, - доложила она. - Ни на одном ты даже царапины не найдешь. Просто порвала им чуть-чуть штаны. Должна сказать, то еще удовольствие...
В дверях показалось встревоженное лицо.
- А, господин Вортинг, - поприветствовал Моркоу. - Осмотрись тут, пожалуйста, но, насколько я понимаю, никаких пропаж быть не должно. Грабители ничего не взяли.
Лицо торговца бриллиантами изобразило изумление и недоверие.
- Но они ведь захватили заложницу, как же...
- Они вовремя осознали ошибочность своих действий, - перебил Моркоу.
- И еще... мы слышали рычание... как будто здесь был волк...
- Ах да, - кивнул Моркоу и туманно взмахнул рукой. - Ну, знаешь ли, когда воры ссорятся между собой...
Вряд ли этот ответ можно было счесть за адекватное объяснение, но поскольку тон Моркоу предполагал, что иного объяснения не последует, то господин Вортинг вполне этим удовлетворился. На целых пять минут - ровно до того момента, как Моркоу и Ангва покинули помещение.
- Неплохое начало дня, - заметил Моркоу.
- Спасибо, что спросил. Я жива-здорова и отлично себя чувствую, - отозвалась Ангва.
- Ощущаешь, что работаешь не зря.
- Только волосы растрепались и рубашка порвалась.
- Отличная работа, капрал.
- Иногда мне кажется, ты меня совсем не слушаешь.
- Абсолютно с тобой согласен.

***

Шла перекличка личного состава Стражи. Ваймс с легким испугом взирал на море лиц.
«О боги, - подумал он. - Сколько же их стало? Несколько лет назад Стражу можно было пересчитать по пальцам на руках слепого мясника, а теперь...
И новички все прибывают и прибывают!»
Он повернулся к капитану Моркоу.
- Кто все эти люди?
- Стражники, сэр. Вы лично их приняли.
- В самом деле? Но кое-кого я вообще первый раз в жизни вижу!
- Вы подписывали документы, сэр. И каждый месяц вы подписываете ведомость с заработной платой. Не сразу, конечно, но лучше поздно, чем никогда.
Голос Моркоу содержал легкие осуждающие нотки. В работе с бумагами командор Ваймс руководствовался довольно простым принципом: «Не касайся их, пока совсем не припрет, а потом, когда кто-нибудь начнет на тебя орать, припаши его к этой работе».
- Но как они вступили в Стражу?
- Как обычно, сэр. Их привели к присяге, выдали по шлему...
- Эй, да это ведь Редж Башмак! Он же зомби! Еле на ногах стоит, сущая развалина!
- В обществе умертвий - влиятельная фигура, сэр, - ответил Моркоу.
- А у нас он что делает?
- На прошлой неделе Редж Башмак обратился с жалобой на притеснения со стороны Стражи, которым порой подвергаются страшилы, сэр. Он был очень, м-м, убедителен, сэр. Поэтому я объяснил ему, что Стража весьма нуждается в специалисте по данному вопросу. Так он и вступил в наши ряды.
- И что, больше жалоб не поступало?
- Теперь их вдвое больше, сэр. На сей раз со стороны живых, сэр, и все на господина Башмака. Вот чудно-то, правда?
Ваймс покосился на капитана.
- Его это очень задевает, сэр. Он говорит, что живые просто не понимают проблем, возникающих при поддержании общественного порядка в мультижизненном обществе, сэр.
«О боги, - подумал Ваймс; - я поступил бы точно так же. Но я сделал бы это потому, что я плохой человек. А Моркоу настолько ХОРОШИЙ, что заслуживает ордена за свою положительность, - не может же быть, чтобы он нарочно...»
И почему-то Ваймс знал, что ответа на свой вопрос он не получит никогда. Порой невинный взгляд Моркоу казался ему очень толстой стальной дверью.
- И ты записал его в Стражу?
- Никак нет, сэр. Это сделали вы. Вы подписали приказ о его назначении, о выдаче ему обмундирования и выплате жалованья, сэр.
Перед внутренним взором Ваймса возник образ: очередная кипа документов, которые он не глядя подписывает. А что ему еще оставалось? И люди им нужны, тут тоже не поспоришь. От него, от Ваймса, требовалась лишь подпись, но...
- Любой в чине сержанта и выше имеет право набирать рекрутов, сэр, - Моркоу как будто прочел его мысли. - Об этом говорится в Уставе. Страница двадцать два, сэр.
- Так ты набирал рекрутов? И скольких ты уже набрал?
- О, немного, пару-тройку. И мы по-прежнему страдаем от нехватки рабочих рук, сэр.
- Кто-кто, а Редж вряд ли поможет решить нам эту проблему. У него руки то и дело отваливаются.
- Вы будете произносить речь, сэр?
Ваймс обвел взором собравшееся... разнообразие. Точнее слова и не подберешь. То есть слов на свете много, но в данной ситуации уместнее всего было это.
Высокие и приземистые, жирные и тощие, тролльи (с не сошедшим еще лишайником) и гномьи (сплошь борода)... А вон торчит горшкоподобная глыба голема констебля Дорфла. И всякие умертвия, включая... Впрочем, он не был уверен, к какой именно категории следует отнести капрала Ангву, весьма умную девицу, а в случае необходимости - весьма полезную волчицу. Изгои и отбросы, как однажды выразился Колон. Точно, никому не нужные изгои и жалкие отбросы, ведь нормальные люди стражниками не становятся. Формально все они были в мундирах, только эта форма не походила ни на какие другие. Проблема обмундирования решалась просто: рекрутов посылали на склад, где им выдавали то, что более-менее подходило по размеру. В итоге личный состав напоминал ходячую историческую выставку под названием «Самые Забавные Шлемы От Начала Времен И До Наших Дней».
- Э-э... дамы и господа... - начал он.
- Прошу соблюдать тишину и слушать командора Ваймса! - проревел Моркоу.
Взгляд Ваймса упал на Ангву. Она стояла, прислонившись к стенке. Заметив, что он на нее смотрит, она сочувственно закатила глаза.
- Да, ДА, благодарю, капитан, - пробормотал Ваймс. Он вновь повернулся к собравшимся здесь сливкам Анк-Морпорка. И у него отвисла челюсть. Выпучились глаза. А затем Ваймс закрыл рот - почти целиком, только самый уголок остался открытым, и этим самым уголком Ваймс тихонько спросил у Моркоу: - А что это за шишка на голове у констебля Кремня?
- Это констебль Сварли Свирс, проходит испытательный срок, сэр. Иначе ему не видно, сэр.
- Но он же ЛЕПРЕКОН!
- Очень верно подмечено, сэр.
- Еще один из твоих рекрутов?
- Из НАШИХ, сэр. - В тоне Моркоу опять прозвучала нотка упрека. - Так точно, сэр. На прошлой неделе прикреплен к отделению на Тряпичной улице, сэр.
- О боги... - только и смог выдавить Ваймс.
Сварли Свирс отдал честь. Он был восемнадцати сантиметров ростом.
Ваймс наконец восстановил душевное равновесие. «Высокие и коротышки, толстые и худые... Изгои и отбросы, все мы до единого...»
- Надолго я вас не задержу, - произнес он. - Вы все меня знаете... по крайней мере, БОЛЬШИНСТВО из вас, - уточнил он, покосившись на Моркоу. - Я не любитель долгих речей. Не сомневаюсь, вы заметили, как шумиха вокруг Лешпа взбаламутила население. Все только и болтают что о войне. Впрочем, война не наше дело. Это дело солдат. А наше дело, я считаю, поддерживать мир и спокойствие. Позвольте же продемонстрировать вам вот это...
Отступив на шаг, он красивым жестом выхватил из кармана некий предмет. По крайней мере, задумывался этот жест как красивый. На практике послышался треск - как будто нечто выдирают из тряпки, в которую оно завернуто.
- Черт... гм...
Наконец из оторванного кармана показалась отливающая черным деревянная палка. С большим серебряным шишаком на конце. Стражники дружно вытянули шеи, пытаясь получше рассмотреть загадочный предмет.
- Это... э-э-э... это... - Ваймс подыскивал слова. - В общем, эту штуку принесли из дворца пару недель назад. Доставили с посыльным. На ней этикетка с надписью «Рыгалия Командора Стражы, Град Анк-Морпорков». Там, во дворце, ничего не выбрасывают...
Он неопределенно помахал жезлом. Дерево оказалось на удивление тяжелым.
- На набалдашнике герб, видите?
Тридцать стражников вытянули шеи еще дальше.
- И я подумал... я подумал: о боги, неужели я должен ходить по улицам вот с этим? А потом я подумал: нет, все верно, наконец-то эти люди придумали хоть одну ПРАВИЛЬНУЮ вещь. Это даже не оружие, это просто ВЕЩЬ. Не для использования, а просто чтоб была. Вот где собака зарыта. Это то же самое, что мундир, понимаете? Солдата одевают в мундир, чтобы сделать его частью толпы, состоящей из таких же, как он, частей, одетых в такие же мундиры. Но совсем другое - мундир стражника. Он нужен, чтобы...
Ваймс умолк. Судя по растерянности на лицах слушателей, его слегка занесло. В фундаменте его карточного домика было слишком мало карт.
Он откашлялся.
- ОДНИМ СЛОВОМ, - продолжил командор, сопроводив эту фразу свирепым взглядом, означающим, что последние двадцать секунд его речи следует вычеркнуть из памяти раз и навсегда, - одним словом, наша задача - не допускать никаких волнений и драк. На улицах неспокойно. Вы, наверное, слышали, что кое-кто уже начал формировать воинские подразделения. Что ж, никто не вправе мешать людям записываться в армию, если им того хочется. Но воинственных толп нам не надо. В обществе витают самые дурные настроения. Даже не знаю, что может случиться, но, когда это случится, мы должны быть там, где оно случится. - Он опять обвел взглядом слушателей. - И еще. Этот новый клатчский дипломатический представитель - или как бишь его - прибывает завтра. Не думаю, что Гильдия Убийц строит в связи с этим какие-то планы, но СЕГОДНЯ ВЕЧЕРОМ мы должны проверить завтрашний маршрут волшебной процессии. Небольшая работенка для ночной смены. И в сегодняшнюю ночную смену выходим мы ВСЕ.
Стража издала сдавленный стон.
- Как говаривал мой бывший сержант: без чувства юмора в Страже долго не проживешь, - сказал Ваймс. - Это будет небольшая инспекция: очень аккуратно, вежливо стучим в двери, обмениваемся рукопожатиями с дверными ручками, проветриваем мундиры. Старые добрые методы поддержания порядка. Вопросы есть? Отлично. Всем спасибо.
Аудитория, постепенно осознав, что с речами на сегодня покончено, отозвалась шарканьем ног и шебуршанием.
Моркоу захлопал в ладоши. Зачастую таким образом среднее звено призывает низшие чины аплодировать высшему эшелону <Ладони располагаются под прямым углом одна к другой и не столько хлопают, сколько выразительно прикладываются друг к другу, в то время как аплодирующий сверлит взглядом аудиторию, словно бы говоря: «Сейчас последуют бурные аплодисменты, или вся школа останется на дополнительные занятия»>. Но не в данном случае. В основе аплодисментов Моркоу лежал искренний энтузиазм, что в каком-то смысле было еще хуже. Пара новичков-констеблей повпечатлительнее подхватили его порыв, а затем, подобно тому как падение нескольких камешков кладет начало лавине, помещение наполнилось грохотом смыкающихся ладоней всех размеров, мастей и видов.
Лицо Ваймса побагровело.
- Очень вдохновляющая речь, сэр! - воскликнул Моркоу, перекрикивая громоподобные овации.

***

На Анк-Морпорк обрушился ливень. Вода заполняла сточные канавы, переливалась через край, а потом порывы ветра отбрасывали ее обратно. Вода была соленой.
Горгульи вылезли из укрытий, где обычно проводили дневные часы, и теперь с распростертыми в стороны крыльями, раскрыв пошире уши, восседали на каждом карнизе, на каждой башенке, готовые схватить все съедобное, что может принести вода. Поразительно, и что только не выпадало на Анк-Морпорк! Дожди из мелкой рыбешки или лягушек стали привычным делом, куда неприятнее было, когда шел дождь, допустим, из остовов кроватей.
Из сломанной водосточной трубы излился поток воды - прямо в окно Осей Шока. Тот как раз сидел на кровати (за неимением стула, а также каких-либо других предметов меблировки). И Осей нисколечко не рассердился. Быть может, через пару минут он и рассердится. А может, и нет.
Не то чтобы Осей был, ну, как это говорится, слегка чокнутым. Друзья назвали бы его тихим, безвредным человечком: сам в себе и по себе. Но они его таковым никогда не называли, потому что друзей у Осей Шока не было. Впрочем, была группка людей, собиравшихся по вторникам попрактиковаться в стрельбе из лука, и иногда после занятий Осей отправлялся вместе со всеми в трактир, сидел там и слушал разговоры, а однажды, поднакопив немного денег, взял да и угостил всю компанию - хотя никто, наверное, этого не запомнил. Разве что, спроси их кто-нибудь, сказали бы: «Ах, э-э-этот... нуда, его, кажется, Осей зовут... » Обычно именно так отзывались об Осей. Люди просто не замечали его, как не замечают пустое место. Не видели и не замечали.
Причем он был не так уж и глуп. Наоборот, Осей очень много размышлял. Иногда сидел часами и думал, думал, упершись взглядом в стену напротив, на которой дождь влажными ночами рисовал карту Клатча.
Кто-то что было силы заколотил в дверь.
- Господин Шок? Вы в приличном виде? Можно зайти?
- Я немного занят, госпожа Трата, - ответил он, пряча под кровать, к пыльным журналам, лук со стрелами.
- Я насчет денег за комнату!
- А что насчет них, госпожа Трата?
- Вам известны мои правила!
- Я заплачу завтра, госпожа Трата, - ответил Осей, глядя в окно.
- До полудня и наличными - или убирайтесь вон!
- Да, госпожа Трата.
Наконец хозяйкины башмаки тяжело утопали вниз по лестнице.
Очень медленно, не пропуская ни одной цифры, Осей Шок сосчитал до пятидесяти. Потом сунул руку под кровать и вытащил лук.

***

Ангва дежурила в паре со Шнобби Шноббсом. Не самая идеальная компания, но Моркоу попал в другую смену, а Фред Колон, который составлял расписание, славился буквально фантастическим везением: в холодные и дождливые, подобные этой, ночи ему неизменно выпадало дежурить в штаб-квартире. Так оставшиеся без партнеров Шнобби и Ангва оказались вместе.
- Э-э, Ангва, я хотел бы кое-что у тебя спросить... - робко произнес Шнобби, после того как они потрясли очередную дверную ручку и осветили фонарем очередной переулок.
- Да, Шнобби?
- Это очень личное.
- А-а...
- Конечно, я мог бы спросить и Фреда, но я знаю, он бы не понял, а ты поймешь, потому что ты женщина. Большую часть времени, по крайней мере. Я в хорошем смысле, гм...
- Так что ты хочешь спросить, Шнобби?
- Это насчет моей... сексуальности.
Ангва промолчала. Дождь тяжелыми каплями колотил по плохо подогнанному шлему Шнобби.
- Думаю, пришло время посмотреть правде в глаза, - пробормотал Шнобби.
Ангва вновь прокляла свое чересчур живое воображение.
- И, э-э... как ты намереваешься это сделать, Шнобби?
- Ну, я выписал всякие штуки. Крема и прочее.
- Крема, - бесстрастно повторила Ангва.
- Ну, чтоб втирать, - подсказал Шнобби.
- Втирать.
- И еще такую штуку, с которой можно по-всякому, ну, упражняться...
- О боги...
- Что-что?
- А? О-о... Да нет, ничего, просто подумалось кое-что. Не обращай внимания, продолжай. Ты что-то говорил про упражнения?
- Угу. Чтобы укрепить бицепсы и так далее.
- Ага. УПРАЖНЕНИЯ. В самом деле?
Чтобы что-то упражнять, нужно что-то иметь, а бицепсов у Шнобби никогда не было. Прежде всего потому, что им не к чему было крепиться. Строго говоря, предплечья присутствовали (руки ведь как-то присоединялись к плечам), но больше сказать о них было нечего.
Острое, смешанное с ужасом любопытство побудило ее спросить:
- Но ЗАЧЕМ, Шнобби?
Он застенчиво опустил глаза.
- Ну... понимаешь... девушки и все такое...
К своему несказанному удивлению, Ангва увидела, что Шнобби краснеет.
- Ты имеешь в виду, что... - начала было она. - Ты хочешь... ты ищешь...
- О нет, я хочу не просто... ведь если хочешь что-то сделать как следует, ты должен... ну, то есть нет, - с легким упреком промолвил Шнобби. - Я к тому, что когда становишься старше, ну, понимаешь, начинаешь задумываться о доме, семье, чтобы был рядом кто-то, с кем бы идти рука об руку по ухабистой жизненной дороге... Гм, Ангва, у тебя почему-то рот открыт.
Рот Ангвы резко захлопнулся.
- Но я как будто вообще не встречаю девушек, - продолжал Шнобби. - То есть я их, конечно, встречаю, но, завидев меня, они сразу же убегают.
- Несмотря на крема.
- Точно.
- И на упражнения.
- Именно.
- Н-да, вижу, ты сделал что мог, - подтвердила Ангва. - Вроде бы все было правильно, но... - Она вздохнула. - Слушай, а как тебе Стамина Хламз, ну, та, что с улицы Вязов?
- У нее деревянная нога.
- Да-да, конечно... Тогда, может, Верити Колотушка? Очень милая девушка, продает с тележки угрей на Заиндевелой улице.
- Верити? От нее воняет рыбой. К тому же она косая.
- Зато у нее собственное дело. И она готовит лучшую похлебку из угрей в Анк-Морпорке.
- И косит при этом.
- Это не совсем косоглазие, Шнобби.
- Может, и так, но ты поняла, о чем я.
Ангва кивнула, признавая собственное поражение. Верити страдала запущенным случаем противоположного косоглазия. Каждый ее глаз испытывал острый интерес к близлежащему уху, и, разговаривая с ней, ты чувствовал себя несколько неловко: казалось, будто Верити вот-вот уйдет направо и налево сразу. Но что касалось потрошения рыбы, тут ей не было равных.
Ангва опять вздохнула. Как все это знакомо... Родная душа и верная подруга - вот и все, что человеку нужно. На первый взгляд. При дальнейших же расспросах выясняется, что список пожеланий непременно включает в себя атласную кожу и бюст, которого хватило бы на целое стадо коров.
Так со всеми, кроме Моркоу. И это почти... почти единственный из его НЕДОСТАТКОВ. Иной раз Ангве казалось, что Моркоу ничего не будет иметь против, даже обрей она голову или отпусти бороду. Не то что он не заметит, просто ему будет ВСЕ РАВНО - и вот это бесило больше всего.
- Знаешь, я тут вспомнила... - сказала она. - Женщин частенько привлекают мужчины, способные их рассмешить.
Лицо Шнобби просияло.
- В самом деле? - радостно воскликнул он. - В таком случае я должен быть в первых рядах!
- Вот и хорошо.
- Люди всю дорогу надо мной смеются.

***

А высоко над ними абсолютно безразличный к стекающим по спине дождевым струйкам Осей Шок в очередной раз проверил свой лук, вернее, обмотанную вокруг него промасленную шкуру, и приготовился к долгому ожиданию.

***

Ливень - лучший друг всякого стражника. Во время дождя люди стараются совершать преступления у себя по домам.
Ваймс стоял с подветренной стороны фонтана на Саторской площади. Фонтан не работал уже много лет, но Ваймс был такой же мокрый, как если бы фонтан работал в полную силу. Впервые в жизни командор Стражи столкнулся с горизонтальной разновидностью дождя.
Поблизости не было ни души. Дождь шел, нет, маршировал по площади, как... как армия.
А ведь это образ из ПРОШЛОГО. Забавно, как такие вот образы прячутся в темных закоулках души и вдруг нежданно-негаданно выпрыгивают на тебя.
Капли дождя, падающие в сточную канаву...
Ну да... Маленьким он не раз представлял себе, что эти дождевые капли на самом деле солдаты. Миллионы солдат. А проплывающие среди них пузыри - всадники.
Правда, уже не вспомнить, кем были дохлые псы. Может, осадными орудиями?
Вода закручивалась в водовороты вокруг башмаков и стекала с плаща. Ваймс попытался раскурить сигару, но ветер задул спичку, а если бы и не задул, то все равно - со шлема вдруг хлынула вода и насквозь промочила сигару.
Ваймс широко улыбнулся в ночь.
На какой-то миг он почувствовал себя счастливым. Три часа ночи, стихия бушует, вокруг ни души, он замерз и промок до самых костей. Именно так прошли некоторые лучшие ночи его жизни. В такие часы можно лишь... поднять вот так плечи и попытаться вот так втянуть голову, обретя маленькое убежище, где тепло и мирно. Дождь барабанит в шлем, а ты думаешь о жизни, и мысли одна за другой приходят и уходят: тик-так, тик-так...
Совсем как в старые добрые времена, когда на Стражу никто не обращал внимания. Ты старался не лезть в неприятности, и они иногда обходили тебя стороной... В те времена работы было куда меньше.
«Не обманывайся, ее было столько же, - вдруг вклинился внутренний голос. - Просто ты ее не выполнял».
Ваймс снова ощутил тяжесть командорского жезла, оттягивающего новый карман, который Сибилла специально по такому случаю вшила ему в бриджи. «Самая обычная деревяшка... - помнится, подумал он, в первый раз взяв в руки жезл. - Меч в качестве символа власти был бы куда уместнее...» И вдруг он понял, почему это не меч, а...
- Эгей, добрый гражданин! Могу ли я спросить, чем ты тут занимаешься в такую непогоду и в столь неурочный час?
Ваймс вздохнул. Окруженный дождевым ореолом, впереди мутным пятном покачивался фонарь.
«Эгей, добрый гражданин!..» Во всем городе только один человек мог на полном серьезе произнести нечто подобное.
- Это я, капитан.
Световой ореол приблизился. Осветилось мокрое лицо капитана Моркоу. Юноша бодро отдал честь. «И это в три часа ночи!» - подумал Ваймс. От такого салюта даже самого заскорузлого сержанта, всю жизнь занимавшегося муштровкой новобранцев, прошибла бы слеза.
- Но что вы здесь делаете, сэр?
- Просто решил... проверить.
- Вы могли бы предоставить это мне, сэр, - укоряющее сказал Моркоу. - Делегирование полномочий - ключ к успешному управлению подчиненными.
- Неужели? Кто бы мог подумать! - Ваймс криво улыбнулся. - Как говорится, век живи, век учись.
«Ты-то уж точно учишься, - добавил он себе и про себя. - Учишься быть злобным и тупым, как и подобает настоящему командиру».
- Мы вот-вот закончим, сэр. Проверили все пустующие здания. Вдоль маршрута следования будут расставлены дополнительные стражники. А горгульи займут посты на крышах, как можно выше. Лучших наблюдателей и пожелать нельзя, если хотите знать мое мнение, сэр.
- Горгульи? Во множественном числе? Но я думал, что у нас имеется только констебль Водослей...
- Недавно к нему добавился констебль Фронтон.
- А, еще один из твоих новобранцев...

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

- Из наших, сэр. Вы подписали...
- Да, да, конечно, подписал. Черт!
Порыв ветра зачерпнул воды из переполненной сточной канавы и щедрой рукой вылил ее Ваймсу за воротник.
- Говорят, этот новый остров своим появлением вызвал возмущение воздушных потоков, - заметил Моркоу.
- Не только воздушных и не только потоков. - Ваймс попытался отряхнуться. - Столько шумихи из-за пары квадратных миль ила и груды старых развалин! Да какая разница, чьи они будут?
- Говорят, это место очень важно стратегически. - Моркоу подстроился под шаг Ваймса.
- А нам-то что? Мы-то ни с кем не воюем. Ха! Но мы способны развязать войну ради какого-то богом проклятого островка только потому, что он нам может понадобиться в случае войны, - так, да?
- О, его светлость сегодня во всем разберется. Уверен, когда спокойные и выдержанные люди доброй воли собираются за круглым столом, нет такой проблемы, которую они не смогли бы решить, - бодро отозвался Моркоу.
«Можно не сомневаться, - хмуро подумал Ваймс. - Он совершенно искренне так считает».
- Ты что-нибудь знаешь о Клатче? - спросил он.
- Читал немного, сэр.
- Говорят, там кругом пески.
- Да, сэр. Наверное.
Где-то впереди раздался грохот, за ним последовал пронзительный крик. Если ты стражник, то со временем начинаешь отлично разбираться в криках. Знаток с первой ноты отличит «Я вдребезги пьян, только что наступил на собственные пальцы и не могу встать!» от «Осторожно! У него нож!»
Не сговариваясь, Ваймс и Моркоу бросились на крик.
Узкий переулок озарился вспышкой. Тяжелый топот затих во мраке.
За разбитой витриной какой-то лавчонки плясал огонь. Едва не оступившись, Ваймс взбежал по ступенькам, рывком стянул намокший плащ и швырнул его на горящий пол.
Послышалось шипение, потом запахло паленой кожей.
Отступив на пару шагов, Ваймс попробовал понять, где, собственно говоря, очутился.
На него смотрели какие-то люди. Его мозг медленно составлял цельную картину из отдельных кусочков мозаики: тюрбан, борода, рядом - женские украшения...
#- Откуда взялся этот челокек? Кто он такой?# <Здесь и далее #текст# соответствует псевдоарабским письменам - прим. ред.>
- Э-э... Доброе утро?.. - откликнулся Ваймс - Здесь, похоже, что-то стряслось?
Он аккуратно поднял с пола плащ. В луже шипящего масла валялась разбитая бутылка.
Ваймс бросил взгляд на разбитую витрину.
- О...
Рядом с мужчиной стоял юноша почти такого же роста, а из-за юбки женщины выглядывала маленькая девочка.
От этого зрелища желудок у Ваймса скрутился узлом. В дверях появился Моркоу.
- Ушли, - тяжело выдохнул он. - Их, похоже, было трое. Когда так хлещет, ничего не видно... #О-о, это ты, господин Горифф. Что тут стряслось?#
#- Капитан Моркоу! Кто-то бросил в окно горящую бутылку, а потом сюда ворвался этот оборванец и погасил пламя!#
- Что он говорит? А ты что сказал? - встрял Ваймс. - Кстати, ты что, говоришь по-клатчски?
- Так, немного, - скромно ответил Моркоу. - Никак не удается овладеть этим гортанным звуком, ну, знаете...
- Но... ты понимаешь, что он говорит?
- О, конечно. Он, кстати, очень вас благодарил. утром и поздним вечером, в часы, когда улицы отдаются на откуп пекарям, ворам и стражникам.
Ваймсу это место было известно под названием «Едальня». Шнобби Шноббс как-то рассказывал, что, придумывая имя для своего заведения, Горифф хотел дать ему такое название, чтобы сразу становилось ясно: здесь подают нечто обычное, ежедневное, простое. Торговец наводил справки до тех пор, пока не услышал это слово. Оно пришлось ему по вкусу.
- Э-э... скажи ему... скажи, что останешься здесь, а я вернусь в штаб-квартиру Стражи и пришлю кого-нибудь тебе в подмогу, - сказал Ваймс.
- Спасибо, - поблагодарил Горифф.
- О, так ты понима... - Ваймс почувствовал себя полным идиотом. - Ну конечно, ты же здесь уже сколько - пять, шесть лет?
- Десять лет, сэр.
- В самом деле? Десять? - как завороженный, повторил Ваймс. - Так долго? Кто бы мог подумать... Ну я, пожалуй, пойду. Доброго вам всем утра...
Он заторопился прочь, под дождь.
«Я ходил сюда год за годом, - думал он, шлепая сквозь ночь по лужам. - И все, что я выучил, это „виндалу". А Моркоу... Стоило ему зайти сюда разок-другой - и вот он уже вовсю болтает на чужом языке как на родном.
О боги, я могу кое-как говорить по-гномьи и с горем пополам сказать на ломаном тролльем «Бросай каменюку, ты арестован», но...»
#- Его можно не бояться, господин Горифф. Он стражник.#
- Слушай, это невероятно, ведь ты...
Опустившись на колени, Моркоу принялся изучать разбитую бутылку.
- Знаете, как это бывает... - пожал плечами он. - Заходишь сюда во время ночной смены съесть парочку-другую горячих плюшек, слово за слово, ну и начинаешь постепенно говорить. Вам и самому, наверное, случалось подхватывать всякие необычные словечки.
- Разве что «виндалу» какое-нибудь, но ты...
- Это была зажигательная бомба, сэр.
- Вижу, капитан.
- Очень плохо... И кто же это мог сделать?
- В данный момент? Думаю, добрая половина города.
Ваймс в растерянности посмотрел на Гориффа. Лицо господина Гориффа выглядело смутно знакомым. Такие лица, как правило, видишь на противоположном конце руки, протягивающей тебе порцию карри или кебаба. Иногда посетителей обслуживал мальчик. Заведение работало ранним утром и поздним вечером, в часы, когда улицы отдаются на откуп пекарям, ворам и стражникам. Ваймсу это место было известно под названием «Едальня». Шнобби Шноббс как-то рассказывал, что, придумывая имя для своего заведения, Горифф хотел дать ему такое название, чтобы сразу становилось ясно: здесь подают нечто обычное, ежедневное, простое. Торговец наводил справки до тех пор, пока не услышал это слово. Оно пришлось ему по вкусу.
- Э-э... скажи ему... скажи, что останешься здесь, а я вернусь в штаб-квартиру Стражи и пришлю кого-нибудь тебе в подмогу, - сказал Ваймс.
- Спасибо, - поблагодарил Горифф.
- О, так ты понима... - Ваймс почувствовал себя полным идиотом. - Ну конечно, ты же здесь уже сколько - пять, шесть лет?
- Десять лет, сэр.
- В самом деле? Десять? - как завороженный, повторил Ваймс. - Так долго? Кто бы мог подумать... Ну я, пожалуй, пойду. Доброго вам всем утра...
Он заторопился прочь, под дождь.
«Я ходил сюда год за годом, - думал он, шлепая сквозь ночь по лужам. - И все, что я выучил, это „виндалу". А Моркоу... Стоило ему зайти сюда разок-другой - и вот он уже вовсю болтает на чужом языке как на родном.
О боги, я могу кое-как говорить по-гномьи и с горем пополам сказать на ломаном тролльем «Бросай каменюку, ты арестован», но...»
Оставляя за собой приличных размеров лужи, он ввалился в штаб-квартиру. За столом мирно подремывал Фред Колон. Ваймс знал Фреда уже много лет, и из уважения к этому факту командор Стражи снимал свой плащ особенно шумно и долго.
Когда он наконец все лее повернулся к сержанту, тот сидел по стойке «смирно».
- Я не знал, что вы сегодня дежурите, господин Ваймс...
- И никто не знал, Фред, - откликнулся Ваймс. От определенной категории людей он терпел обращение «господин». Ведь люди людям рознь. - Пошли кого-нибудь в «Едальню», что в Скандальном переулке, хорошо? Там небольшая заварушка.
Он двинулся к лестнице.
- Вы остаетесь, сэр? - спросил Фред.
- Ага, - мрачно отозвался Ваймс. - Нужно разобраться с бумагами.

***

И на Лешп тоже обрушился ливень такой силы, что остров, наверное, уже не раз пожалел о своем решении подняться из морских пучин.
Большинство первопроходцев и исследователей новых земель крепко спали, каждый в своей лодке. На вознесшейся над морем суше, конечно, имелись дома, но...
... Эти дома были не совсем в порядке.
Дубина Джексон высунулся из установленного на палубе брезентового шатра. Пропитанная водой почва источала туман, а вспыхивающие время от времени молнии заставляли туман светиться. Город, периодически освещаемый грозовыми огнями, выглядел крайне зловеще. Нет, что-то знакомое тут было - колонны, например, лестницы, арки и тому подобное, - но было и кое-что другое... Его бросило в дрожь. Город выглядел так, будто люди, некогда тут жившие, долго и тщетно пытались привнести нечто ЛЮДСКОЕ в строения, которые были древними задолго до появления племени человеческого...
Это из-за его сына Леса все сегодня ночевали в своих лодках.
Утром несколько анк-морпоркских рыбаков отправились на берег в поисках сокровищ, которыми, как всем известно, усыпано океанское дно. Вскоре рыбаки наткнулись на выложенную плитками площадку, чисто вымытую дождем. Из красивых сине-белых квадратов слагался узор: волны, морские раковины, а в самой середине - кальмар.
И в этот момент Лес произнес:
- Ну и здоровый же он, па.
И тогда все посмотрели на высящиеся вокруг поросшие водорослями здания, и у всех возникла одна и та же большая Мысль, оставшаяся невысказанной, но породившая множество маленьких мыслей. Мыслей о зловещей ряби на морской поверхности, о таинственных всплесках в темной воде подвалов, о щупальцах, шевелящихся в зеленой глуби, и о всяких разных странностях, которые иной раз находишь в своих сетях или на берегу после прилива. Вид некоторых таких странностей мог отбить охоту к рыболовству на всю оставшуюся жизнь.
И как-то вдруг оказалось, что никто больше не хочет ничего искать - из опасения найти.
Дубина Джексон юркнул обратно под брезент.
- Почему бы нам не вернуться домой, а, пап? - спросил сын. - Ты ж сам говорил, что здесь, похоже, кишмя кишат привидения.
- Пусть кишат, это АНК-МОРПОРКСКИЕ привидения! И ни один поганый иностранец даже пальцем их не коснется!
- Па?
- Что, сынок?
- А кто такой был господин Хонг?
- Откуда мне знать?
- Да нет, я так... Просто когда мы возвращались, один человек сказал: «Все мы знаем, что случилось с господином Хонгом, когда он в полнолуние устроил торжественное открытие рыбного ресторана „Три Веселых Сколько-Съешь Рыбы", причем ресторан тот - помните? - стоял прямо на месте старого, посвященного какому-то рыбьему богу храма, что на Дагонской улице...» Но я, к примеру, ничего такого не знаю и не помню.
- Ах, вот оно что... - Некоторое время Джексон сосредоточенно размышлял. - Что ж, Лес, ты уже, гм, взрослый... В общем, господин Хонг... он очень быстро закрыл свое заведение и уехал вроде как в спешке, сынок. Так торопился, что даже кое-что забыл.
- Правда? И что он забыл?
- Ну, если тебе так хочется знать... половину ушной раковины и почку.
- Круто!
Лодка вдруг качнулось, раздался треск взламываемой древесины. На отца и сына обрушился поток водяных брызг, и кто-то прокричал из влажной тьмы:
- Ты почему не зажигаешь огни, второй двоюродный брат шакала?!
Джексон схватил лампу и поднял над головой.
- А ты что делаешь в анк-морпоркских территориальных водах, верблюдоедный дьявол?
- Эти воды принадлежат нам!
- Мы сюда первыми прибыли!
- Да ну? Это мы прибыли первыми!
- Ты повредил мою лодку! Это ПИРАТСТВО, вот что это такое!
Кругом уже вовсю кричали. Во мраке две флотилии столкнулись. Бушприты обрывали снасти. Борт бился о борт. Контролируемая паника, нормальная для процесса мореплавания, перешла в панику неконтролируемую, бешеную, состоящую из мрака, водяных брызг и треска обрываемых снастей.
В такие минуты древние морские традиции, объединяющие всех мореплавателей в борьбе против общего врага - голодного и безжалостного океана, - эти традиции должны выходить на первый план.
И то, что господин Ариф огрел господина Джексона веслом по голове, не укладывалось ни в какие традиции.

***

- Гм-м? Вм-м-м?
Ваймс с трудом разлепил один, глаз, который еще как-то слушался его приказов. Взгляду предстало нечто жуткое:
«...Я зачитал иму иво права на что, он сказал а ни пашел бы, ты лягавый. Тогда, сержант Детрит вынис иму строгое придупржедение и он громка ойкнул...»
«На свете есть много такого, в чем я не большой мастак, - подумал Ваймс, - но, по крайней мере, я не обращаюсь с пунктуацией так, как будто играю с запятыми в „пятнашки"...»
Он перекатил голову на другую сторону, подальше от ломаной грамматики Моркоу. Кипа бумаг под ним шевельнулась.
Письменный стол Ваймса уже стал притчей во языцех. Когда-то на нем лежали аккуратные стопки бумаг, но постепенно они, как это свойственно слишком высоким стопкам, перекосились и расползлись в стороны. В результате сформировался плотный слой, мало-помалу превращающийся в нечто вроде канцелярского торфа. Поговаривали, что где-то в глубине его прячутся тарелки и остатки еды. Проверить достоверность слухов желающих не находилось. Некоторые даже утверждали, что слышали доносящийся из бумажных залежей шорох, как будто там что-то шевелилось.
Кто-то благовоспитанно кашлянул. Ваймс поднял голову и увидел большое розовое лицо Вилликинса, дворецкого госпожи Сибиллы. Собственно, и его дворецкого тоже, хотя Ваймс никак не мог к этому привыкнуть.
- Думаю, нам следует поспешить, сэр Сэмюель. Ваш парадный мундир я доставил, а принадлежности для бритья стоят готовые на раковине.
- Что? Что?!
- Через полчаса вы должны быть возле Университета. Госпожа Сибилла просила передать, что, если к указанному времени вас там не будет, она вытащит из вас все кишки и пустит их на чулки, сэр.
- Она при этом улыбалась? - С трудом поднявшись, Ваймс неверным шагом направился к источающей пар раковине.
- Совсем чуть-чуть, сэр.
- О боги...
- Совершенно согласен, сэр.
Ваймс пытался бриться, в то время как Вилликинс у него за спиной подметал пол и вытирал пыль. Городские часы пробили десять.
«Я сел, наверное, около четырех, - подумал Ваймс. - Я точно помню, что слышал, как в восемь заступила другая смена, а потом я стал разбираться с расходами Шнобби - вот она, настоящая высшая математика...»
Не прекращая бриться, он попытался зевнуть - затея, редко завершающаяся успехом.
- Проклятье!
- Я принесу промокательной бумаги, сэр, - произнес, не оборачиваясь, Вилликинс. Пока Ваймс вытирал кровь, дворецкий продолжил: - Хотелось бы воспользоваться этой возможностью, сэр, чтобы поднять вопрос чрезвычайной важности...
- Да? - Ваймс тупо уставился на красные лосины, которые, судя по всему, были основной составляющей парадного мундира.
- С великим сожалением должен сообщить, что прошу предоставить мне отпуск на неопределенный срок, сэр. Хочу присоединиться к «цветастым».
- К кому ты хочешь присоединиться? - Ваймс принялся рассматривать рубашку с брыжами. А потом мысль догнала слух. - Ты что, СОЛДАТОМ решил заделаться?
- Говорят, Клатчу пора преподать суровый урок, сэр. Никогда не было такого, чтобы Вилликинсы не откликались на зов родины. Думаю, тяжелая пехота лорда Вентурии мне подойдет. У них особенно привлекательные мундиры, сэр. Красно-белые. С золотыми пуговицами.
Ваймс натянул сапоги.
- У тебя ведь есть опыт участия в военных действиях?
- Нет, сэр, откуда? Но я быстро учусь, сэр, и умею обращаться с пилкой для резьбы по дереву. - На лице дворецкого застыло выражение патриотической готовности.
- Мы смело в бой пойдем, стало быть? - осведомился Ваймс.
- Именно так, сэр, - ответил Вилликинс, истово полируя церемониально-выходной шлем.
- И ты действительно готов вступить в рукопашную с дико визжащими клатчскими ордами?
- Да, сэр. Если до этого дойдет, сэр, - подтвердил Вилликинс. - Вот, сэр, возьмите, теперь он отполирован как следует.
- Говорят, там много песка.
- Это правда, сэр. - Вилликинс закрепил ремешок шлема под подбородком Ваймса.
- А еще там каменисто. Очень каменисто. Кругом одни камни. Да и песок тоже.
- Думаю, вы правы, сэр, местность там суровая.
- И ты, Вилликинс, наденешь красно-белый мундир, возьмешь свою пилку для резьбы по дереву и с радостью пошагаешь в эту страну пыли цвета песка, камней цвета песка и песка цвета песка?
- Осмелюсь добавить, сэр, мундир с золотыми пуговицами, сэр, - горделиво выпятил челюсть Вилликинс. - Да, сэр. Если потребуется.
- Слушай, я вот нарисовал тебе картину... Тебе не кажется она странной? Как будто в ней что-то не то?
- Простите?
- Не обращай внимания. - Ваймс зевнул. - Нам будет тебя недоставать, Вилликинс.
«А вот некоторые другие его достанут. Причем легко, - мысленно добавил он. - Со второго выстрела точно».
- О, лорд Вентурия говорит, максимум к страшдеству все закончится.
- В самом деле? Кто бы мог подумать. А я и не знал, что все уже началось.

***

Ваймс сбежал по лестнице - и влетел прямо в густое облако карри.
- Мы вам немного оставили, сэр, - сообщил сержант Колон. - Когда парнишка принес еду, вы спали.
- Сынок Гориффа, - уточнил Шнобби, гоняя по жирной тарелке упорно ускользающее зернышко риса. - Хватило на полкараула.
- Вот они, преимущества государственной службы, - кивнул Ваймс и заторопился к двери.
- Хлеб, маринованные манго и прочее, все как положено, - довольно сообщил Колон. - Я всегда говорил: для вонючего заграничника Горифф не так уж плох.
Лужа горящего масла...
Ваймс застыл у двери.
Взрослые и дети, жмущиеся друг к другу...
Он вытащил часы. Двадцать минут одиннадцатого. Если бегом, то...
- Фред, ты не мог бы подняться ко мне в кабинет? - спросил он. - Дело на две секунды.
- Само собой, сэр.
Ваймс провел сержанта в кабинет и закрыл дверь.
Шнобби и остальные стражники напряженно прислушивались, но не услышали ничего, кроме тихого бормотания.
Дверь отворилась снова. Ваймс спустился по лестнице.
- Шнобби, через пять минут, как я уйду, отправляйся к Университету. Я хочу оставаться на связи, но будь я проклят, если возьму в руки голубя, пока я в этом мундире.
- Есть, сэр!
Ваймс вышел.
Несколькими мгновениями спустя сержант Колон, ступая медленно и осторожно, спустился вниз. Глаза у него были странно стеклянистые. Он вернулся к своему столу с тем характерным выражением абсолютного безразличия, каковое можно увидеть только на лицах у очень встревоженных людей. Некоторое время он помахивал бумажкой, после чего сказал:
- Тебе ведь все равно, как люди тебя называют, а, Шнобби?
- Если бы я возражал против этого, мне пришлось бы все время только и делать, что возражать, - жизнерадостно откликнулся Шнобби.
- Вот именно. Вот именно! И МНЕ тоже плевать, как люди меня зовут. - Колон поскреб в затылке. - Как-то глупо все это. По-моему, сэр Сэм сильно недоспал.
- Он здорово убегамшись, Фред.
- Хочет везде поспеть - вот в чем его беда. И еще... Шнобби?
- Да?
- Запомни, меня зовут сержант Колон. Спасибо.

***

Там было шерри. В таких случаях всегда подают шерри. Сэм Ваймс смотрел на бутылки бесстрастно, поскольку теперь пил только фруктовый сок. Говорят, шерри получается, если дать вину загнить. Он никогда не понимал шерри.
- И ты ПОСТАРАЕШЬСЯ выглядеть достойно, правда ведь? - Госпожа Сибилла одернула на муже плащ.
- Да, дорогая.
- И как ты постараешься выглядеть?
- Достойно, дорогая.
- И ПОЖАЛУЙСТА, постарайся вести себя дипломатично.
- Да, дорогая.
- Ты говоришь, как ягненок, которого ведут на заклание.

Предыдущая страница 5 Следующая страница


Патриот 6

- Да, дорогая.
- Сэм, это нечестно с твоей стороны.
- Да, дорогая. - Помотав головой, Ваймс воздел руку в театральном жесте полной покорности. - Ну хорошо, ХОРОШО. Но эти кружавчики... И эти лосины... - Он поморщился и украдкой поправил некоторые части своего парадного туалета. То, что называлось странным словом «гульфик», так и норовило перекочевать на противоположную от своей обычной позиции сторону. - Я к тому... ведь меня таким увидят ЛЮДИ!
- Ну разумеется, они тебя увидят, Сэм. Ты же возглавляешь процессию. И я очень тобой горжусь.
Она стряхнула с плеча Ваймса невидимую пылинку <Типично женский жест>.
«Перья на шляпе, - мрачно подумал Ваймс. - И вычурные лосины. И начищенные до блеска латы. Латы не должны блестеть. Они должны быть сплошь покрыты вмятинами, а вмятины не отполируешь. А дипломатическая беседа? Где я должен был научиться ее вести?»
- Мне пора: надо перемолвиться словечком с леди Силачией, - сказала госпожа Сибилла. - Ты отлично справишься. Кстати, что это ты все время зеваешь?
- Еще бы не зевать. Не спал всю ночь.
- Так обещаешь, что не сбежишь?
- Я? Когда я откуда-то убегал?
- Не так давно. Со званого вечера орлейского посла. Причем это видели все.
- Тогда мне поступило срочное сообщение, что банда де Бриза грабит сейфы Вортинга!
- Но ты ведь не обязан ЛИЧНО гоняться за всеми. Теперь для этого у тебя есть специальные люди.
- Но мы их все-таки поймали, - удовлетворенно хмыкнул Ваймс.
И удовольствие от той погони он получил колоссальное. Не только потому, что погоня выдалась настоящей, поистине захватывающей дух, - плащ его зацепился за дерево да там и остался, а шляпа упорхнула в одну из луж, - но еще и потому, что куцые официальные сэндвичи и еще более куцые официальные беседы остались где-то там, позади. Все эти показушные вечеринки, приемы... Стражнику там не место. Разве что кто-то очень не хочет, чтобы на данный конкретный прием случайно забрел какой-нибудь стражник.

***

Когда Сибилла исчезла в толпе, Ваймс высмотрел подходящий уголок и быстренько юркнул туда. Укрытие располагалось лучше и не придумаешь - отсюда можно было более-менее спокойно наблюдать за происходящим в Главном зале Университета.
Волшебники ему нравились. Они не совершали преступлений. А если и совершали, то не подведомственного Ваймсу характера, ведь оккультная тематика его не касалась. Может, волшебники и вмешивались в саму ткань времени и пространства, зато их действия не способствовали увеличению бумажной работы, а это Ваймса вполне устраивало.
В зале собрались чуть ли не все волшебники Незримого Университета. И нет зрелища более впечатляющего, чем волшебник при полном параде, - оно оседает в вашей памяти навсегда; даже картинка райской птицы, надутой при помощи эластичной трубки и какого-нибудь летучего газа, не способна сравниться по силе своего воздействия. Но сегодня волшебники охотились за будущими фондами, потому что остальные гости были либо благородного сословия, либо главами Гильдий, либо и теми и другими одновременно, а в случаях, подобных этому, павлин проявляется в каждом из нас.
Взгляд Ваймса скользил с лица на лицо. По привычке командор пытался угадать, в чем виновен тот или иной здесь присутствующий <Вероятность того, что человек ни в чем не виновен, даже не рассматривалась>.
«Мир смотрит на нас», - подумал Ваймс. Если что-то пойдет не так и эта идиотская заваруха с Лешпом перерастет в войну, именно эти люди и подобные им будут решать, как поступить с будущим победителем. И не важно, кто развязал войну, не важно, как проходили боевые действия, настоящий момент - вот что только важно. И в этом все так называемое МЕЖДУНАРОДНОЕ СООБЩЕСТВО. Но кто - или что - именно есть «сообщество? На этот вопрос ни у кого ответа не было.
Ваймс пожал плечами. Слава богам, это не его мир.
Он бочком подобрался к капралу Шноббсу. Тот кособоко сутулился возле парадных дверей, что среди Шноббсов сходило за стойку «смирно».
- Все спокойно, Шнобби? - уголком рта спросил Ваймс.
- Так точно, сэр.
- И ничего не происходит?
- Так точно, сэр. Пока ни одного голубя не прилетело, сэр.
- Что, нигде ничего не происходит? Совсем ничего?
- Так точно, сэр.
- Вчера ведь весь город на ушах стоял!
- Так точно, сэр.
- Ты ведь ПРЕДУПРЕДИЛ Фреда, чтобы он, если что-нибудь, хоть что-нибудь случится, немедленно посылал голубя?
- Так точно, сэр.
- А как в Тенях? Там ВСЕГДА что-то...
- Полное спокойствие, сэр.
- ПРОКЛЯТЬЕ!
Ваймс покачал головой, поражаясь такой ненадежности преступного братства Анк-Морпорка.
- Слушай, Шнобби, а что, если ты возьмешь кирпич и...
- Госпожа Сибилла дала инструкцию, очень подробную, сэр. Касательно вашего обязательного присутствия здесь, - глядя прямо перед собой, откликнулся капрал Шноббс.
- Подробную инструкцию?
- Так точно, сэр. Она специально подошла ко мне, чтобы поговорить об этом. Дала мне доллар, - сообщил Шнобби.
- А, сэр Сэмюель! - загромыхало сзади. - Ты ведь еще не знаком с принцем Куфурой?
Ваймс повернулся. На него, таща за собой, как на буксире, двух смуглолицых господ, надвигался аркканцлер Незримого Университета Наверн Чудакулли. Ваймс поспешил натянуть официальное выражение лица.
- Командор Ваймс, господа. Сэм... Впрочем, я делаю все наоборот, совсем запутался в этом протоколе. И не мудрено, голова кругом идет: казначей опять закрылся в сейфе, ума не приложу, как он умудряется это проделывать, с внутренней стороны даже скважины нет...
Продолжая бормотать себе под нос, Чудакулли ринулся прочь.
Первый из чужеземцев протянул Ваймсу руку.
- Принц Куфура, - представился он. - Мой ковер приземлился лишь пару часов назад.
- Ковер? Какой... О! Ну да... вы прилетели...
- Согласен, это не самый комфортабельный способ путешествовать: сквозняки, да и не поешь нормально. А как вы поживаете, сэр Сэмюель? Вам удалось поймать преступника?
- Что? Какого преступника?
- Помнится, мне сообщил наш посол, ну да, конечно, именно он... Вы ведь вынуждены были покинуть последний прием из-за некой срочной работы?..
Принц был человеком высокого роста и в прошлом, вероятно, спортивного телосложения, которое в результате обильных трапез безвозвратно кануло в это самое прошлое. И он носил бороду. Как все клатчцы. Но у данного клатчца были еще и умные глаза. Это вызывало тревогу. Как будто этими глазами смотрел на тебя не один человек, а целых три - или даже больше.
- Что? Ах да. Ну конечно. Всех преступников мы поймали, - ответил Ваймс.
- Отлично. Вижу, вам было оказано сопротивление.
Ваймс удивленно нахмурился. Принц задумчиво постучал по подбородку. Рука Ваймса дернулась вверх и дотронулась до пластыря на подбородке.
- А-а... э-э... да...
- Но командор Ваймс ВСЕГДА побеждает, - улыбнулся принц.
- Ну, я не стал бы утверждать, что я...
- Терьер Витинари - так, я слышал, вас зовут, - продолжал принц. - Всегда готов пуститься в погоню и не успокоится, пока добыча не будет поймана.
Ваймс посмотрел принцу прямо в глаза. Тот ответил спокойным, понимающим взглядом.
- В конечном итоге все мы чьи-нибудь псы, - слабым голосом откликнулся Ваймс.
- Кстати, командор, очень удачно, что я вас встретил...
- В самом деле?
- Я как раз размышлял над значением словосочетания, которое мне выкрикнули из толпы по пути сюда. Может, вы будете столь любезны и разъясните его мне?
- Э-э... если я...
- Это было, как мне кажется, что-то вроде... ну да, конечно... ПОЛОТЕНИЧЬЯ БАШКА.
Принц пристально смотрел на Ваймса.
Ваймс почти физически ощущал, как мечутся у него в голове мысли и как они приходят к совершенно самостоятельному решению. «Объясним ему позже, - сказали мысли. - Сейчас ты слишком устал для объяснений. Хотя, имея дело с этим человеком, лучше говорить правду...»
- Это... имеет отношение к вашему головному убору, - пробормотал Ваймс.
- О! Что-то вроде шутки?
«Ну конечно он знает, - подумал Ваймс. - И знает, что я знаю...»
- Нет. Это оскорбление, - в конце концов ответил он.
- В самом деле? Что ж, командор, ничего страшного, мы же не можем нести ответственность за то, что кричат всякие идиоты. - Принц сверкнул белозубой улыбкой. - Да, и еще... Должен выразить вам свое восхищение.
- Прошу прощения, не понял?
- Широтой ваших познаний. За сегодняшнее утро я задал этот вопрос не меньше чем дюжине человек. И что бы вы думали? Ни один не знал, что это означает. И ВСЕ удивительным образом оказались подвержены приступам кашля.
Наступила дипломатическая пауза, нарушенная лишь чьим-то сдавленным смешком.
Взгляд Ваймса скользнул на второго клатчца, до сих пор ему не представленного. Тот был ниже и куда костлявее принца. И такого необычного лица Ваймсу не доводилось видеть ни разу в жизни. Нос, похожий на клюв орла и являвший себя из-под черного головного убора, опутывала сетка шрамов. Борода и усы также имелись, но шрамы существенно повлияли на характер роста волос, пучки которых торчали под самыми разными углами. В целом человек выглядел так, как будто в него с разбегу врезался дикобраз. Лет ему могло быть „ сколько угодно. Некоторые шрамы выглядели свежими.
Одним словом, человека с таким лицом любой стражник арестовал бы не задумываясь. Не может быть, чтобы он не был виноват хоть в чем-то.
Перехватив взгляд Ваймса, клатчец улыбнулся, и опять Ваймс увидел то, чего не видел никогда - а именно: такого количества золота, засунутого в столь тесное пространство.
Ваймс поймал себя на том, что, вместо того чтобы продолжать дипломатическую беседу, тупо таращится, разинув рот.
- Э-э, а как вы думаете, принц, - спросил он, наконец совладав с собой, - мы все-таки передеремся из-за Лешпа или нет?
Принц лишь пожал плечами.
- Фу! - фыркнул он. - Из-за пары квадратных миль ненаселенной плодородной почвы с непревзойденным стратегическим положением? Из-за чего тут цивилизованным людям драться?
Ваймс опять ощутил на себе пристальный взгляд, почувствовал, как принц считывает его. Ну и черт с ним...
- Прошу прощения, дипломатия не моя стихия, - пожал плечами он. - Но то, что вы только что сказали, это ВСЕРЬЕЗ?
Вновь сдавленный смешок. Глаза Ваймса стрельнули в сторону злобно ухмыляющегося спутника принца. Командор почувствовал аромат, нет, ВОНЬ гвоздики.
Святые угодники, он же эту вонючую дрянь жует...
- О, совсем забыл, - прервал его внутренний монолог принц. - Вы ведь не знакомы с Ахмедом 71-й час?
Ахмед широко улыбнулся и поклонился.
- Оффенди... - произнес он так, словно рот его был набит гравиевой крошкой.
На этом представление закончилось. Ни тебе «Это наш Ахмед 71-й час, культурный атташе» или «Ахмед 71-й час, мой телохранитель», ни даже «Ахмед 71-й час, ходячий сейф и гроза моли». Следующий ход, понял Ваймс, за ним.
- Какое... э-э... необычное имя, - начал было он.
- Ничуть, - улыбнулся принц. - В нашей стране имя Ахмед встречается очень часто.
Он опять наклонился поближе к Ваймсу. Тот понял это как приглашение к конфиденциальной беседе.
- Кстати, та прекрасная дама, с которой я познакомился только что, - ваша главная жена?
- Она... э-э... все мои жены.
- Могу я предложить двадцать верблюдов в качестве скромного вознаграждения за нее?
С секунду Ваймс смотрел в темные глаза принца, потом бросил взгляд на двадцатичетырехкаратную улыбку Ахмеда 71-й час и произнес:
- Еще одна проверка?
Принц с довольным видом выпрямился.
- Отлично, сэр Сэмюель. У вас это ХОРОШО получается. А вот господин Боггис из Гильдии Воров готов был согласиться на пятнадцать.
- - Это вы за госпожу Боггис столько предложили? - Ваймс небрежно помахал рукой. - Четырех, да, пожалуй, четырех верблюдов и козла было бы более чем достаточно. И то с учетом, что она побреется.
На последовавший за этой фразой хохот принца оглянулись все гости.
- Замечательно! Просто прекрасно! Должен признаться, командор, некоторые ваши сограждане считают нас, клатчцев, законченными варварами, заради приобретения ваших жен готовыми, так сказать, заложить последний тюрбан. Наверное, это потому, что мой народ изобрел высшую математику и полуденный отдых. Вообще-то, даже удивительно, и как это меня, такого отсталого, наградили почетной степенью.
- В самом деле? И что же это за степень? - полюбопытствовал Ваймс.
«Не удивительно, что этот парень - дипломат. Ему ни на грош нельзя доверять, мысли у него выписывают такие кренделя, и невзирая на это, он вам все равно чертовски нравится...» - подумал Ваймс.
Принц извлек из складок одеяния письмо.
- Меня обозвали докторумом Циркум Экс Бубликум. Что-то не так, сэр Сэмюель?
Ваймс ухитрился превратить предательский смех в приступ кашля.
- Нет-нет, ничего, - выдавил он, - нет.
Надо было срочно менять тему. И, к счастью, возможность для этого сразу подвернулась.
- А для чего господин Ахмед ходит с большим кривым мечом на спине? - с искренним любопытством поинтересовался Ваймс.
- О, сэр Сэмюель, разумеется, как настоящий стражник вы не могли не заметить...
- Спрятать такое оружие не спрячешь, - размышлял Ваймс. - Учитывая величину клинка, скорее ваш помощник должен за ним прятаться.
- Это церемониальный меч, - объяснил принц. - И Ахмед никогда с ним не расстается.
- И в чем же предназначение этого церемониального...
- А, вот вы где! - откуда ни возьмись, выскочил Чудакулли. - Мы почти готовы. Сэм, тебе известно, что ты идешь в самой голове процессии, и...
- Да-да, известно, - перебил Ваймс. - Я как раз спрашивал его высочество, что...
- ...Не угодно ли вам, ваше высочество, и вам, господин... э-э... силы небесные, что за гигантский меч, в общем, займите место среди почетных гостей, а мы уже вот-вот, не успеете и до двух шейхов сосчитать...
«И все-таки стражник всегда остается стражником, - размышлял Ваймс, пока волшебники и гости у него за спиной с горем пополам выстраивались в величавую и стройную колонну. - Стоит кому-нибудь предпринять попытку выставить тебя в хорошем свете, и ты сразу начинаешь подозревать его. Просто потому, что ЛЮБОЙ, кто из кожи вон лезет, чтобы понравиться стражнику, делает это неспроста. Значит, что-то затевает. Разумеется, этот парень дипломат, и все же... Остается лишь надеяться, что он не изучал лататин-ский».
Кто-то постучал Ваймса по плечу. Оглянувшись, он встретился взглядом с улыбающимся Ахмедом 71-й час.
- Ес#Л# и вдруг оффенди переду#М# ывае#М# , #М# оя дае#Т# двадцать пя#Т# ь верблюдов, не#Т# проблема. - Он вытащил изо рта зубок гвоздики. - Оби#Л# ьных п#Л# одов #Т# e6e в чресла.
Он подмигнул. Это был самый двусмысленный из всех двусмысленных жестов, когда-либо виденных Ваймсом.
- Это еще одна... - начал было командор, но собеседник уже растворился в толпе.
- Мне... куда? - пробормотал Ваймс. - Силы небесные!
Тут Ахмед 71-й час возник снова, уже с другой стороны, но по-прежнему в облаке гвоздичного аромата.
- Я исчеза#Т# ь, я появ#Л# я#Т# ься, - довольно сообщил он. - Принц передавать, что с#Т# епень, ко#Т# орую e#М# у вдари#Л# и: док#Т# ор Дырка о#Т# Буб#Л# ика. Э#Т# и чародеи #Т# акие шу#Т# ники! О, #М# ы все кишки надорва#Т# ь, #Т# ак с#М# ея#Т# ься!
И он снова исчез.

***

Конвивиум был великим празднеством Незримого Университета. Изначально этот - праздник сводился к скромной церемонии присуждения волшебных и прочих степеней, однако с годами преобразовался во что-то вроде фестиваля дружбы Университета и города. Особенно же отмечался тот факт, что людей теперь почти не превращали в лягушек. За отсутствием событий вроде Вхождения Во Власть Нового Лорда-Мэра или Торжественного Открытия Очередного Парламентского Сезона в этот день гражданам предоставлялась одна из редких возможностей похихикать над теми, кто забрался по социальной лестнице выше их, - во всяком случае над их облегающими лосинами и нелепыми нарядами.
Учитывая масштабность мероприятия, его проводили в здании городской Оперы. Люди подозрительные - то есть такие, как Ваймс, - считали, что это здание выбрали специально, чтобы туда можно было устроить процессию. Волшебники сплоченно-покорными рядами шествовали по улицам, выражая миролюбие и дружелюбность и тем самым очень тонко напоминая, что так было далеко не всегда. «Посмотрите на нас, - словно бы говорили волшебники. - Раньше мы правили городом. Посмотрите на большие набалдашники на наших посохах. Любой из этих посохов, попади он в не те руки, мог бы нанести весьма серьезный ущерб - поэтому так прекрасно, что сейчас сия магия в надежных руках. Ну разве не чудесно, что теперь мы живем в мире и согласии?»
И кто-то однажды, руководствуясь причинами весьма символического характера, решил, что командор Городской Стражи должен идти впереди. , Много лет никого это не волновало - по причине отсутствия такого командора - но теперь он появился, и звали его Сэм Ваймс. В алой рубахе с дурацкими мешковатыми рукавами, красных лосинах, странных раздутых штанишках, вышедших из моды еще в те времена, когда кремень выступал в авангарде энергетики, и с игрушечным ярко сияющим нагрудником... Довершали картину перья на шлеме.
И он очень хотел спать.
И в руках еще мешался чертов церемониальный жезл.
Выступая из главных ворот Университета, Ваймс старался смотреть на жезл, и никуда больше. Вчерашний дождь очистил небо. Город курился испарениями.
Если смотреть на жезл, не увидишь тех, кто над тобой хихикает.
Вид жезла не прибавлял вдохновения.
На потускневшем маленьком щите (после того как его как следует отдраили) читалась надпись: «Апора И Надежа Каралевская».
А вот она как раз немножко поднимала настроение.
Перья и украшения, золотые галуны и меха.
Может быть, из-за усталости, а может, в попытке отгородиться от всего мира постепенно Ваймс погрузился в привычное состояние - как будто он идет по городу во время обычного патрульного обхода и думает при этом всякую всячину.
Павлианская реакция в чистом виде <Термин, изобретенный Деверхом Будтом [Его родители, люди простые и деревенские, хотели девочку и даже заранее придумали ей имя - Дениза>. Применив систему наград и наказаний, он добился того, что его собака, заслышав звон колокольчика, со всех лап бросалась жрать клубничные меренги]. Ноги шагали, руки махали, и, подчиняясь ритму, мозг Ваймса тоже переключился. Не то чтобы он, Ваймс, шел как во сне. Просто его уши, нос и глазные яблоки сейчас функционировали в режиме «я-самый-подозрительный-тип-на-свете», предоставив высшим нервным центрам мозга работать вхолостую.
...Кружева и лосины... разве это одежда для стражника? Латы с вмятинами, сальные кожаные бриджи и грязная рубаха, вся в пятнах крови, предпочтительно чужой... вот что надо... как приятно ощущать сквозь подошвы булыжники, с этим ощущением в тебя словно входят новые силы...
За спиной у Ваймса ряды начали сминаться. Подлаживаясь под его шаг, процессия замедлила ход.
...Ха, надежная опора и опорная надежа, фу-ты ну-ты... у того посыльного из дворца, старика, который притащил эту церемониальную штуковину, он спросил: «Короля нет, так что ж, теперь кто угодно будет на меня опираться?..» - но слова упали в окаменевшие уши... и все равно, ну и дурацкий же жезл, обрубок дерева с серебряным набалдашником на конце... даже у констебля приличный меч, а с этим что делать - РАЗМАХИВАТЬ!. . о боги, минули месяцы, с тех пор как он в последний раз так долго ходил по улицам... а сегодня народу не протолкнуться... наверное, парад какой затеяли...

***

- О боги! - воскликнул в толпе капитан Моркоу. - Что он делает?
Рядом агатский турист раз за разом нажимал на рычажок иконографа.
Внезапно командор Ваймс остановился, с отсутствующим выражением лица сунул свой жезл под мышку и потянулся к шлему.
Глянув снизу вверх на Моркоу, турист вежливо подергал его за рубашку.
- Прошу прощения, сэр, что он сейчас делает?
- М-м... он... он вынимает...
- О, только не ЭТО, - прошептала Ангва.
- ...Вынимает из шлема церемониальную пачку сигар, - заключил Моркоу. - О!.. А теперь он, он теперь зажигает...
Турист еще несколько раз нажал на рычажок.
- Настоящая историческая традиция?
- Очень памятная, - пробормотала Ангва.
Толпа умолкла. Никто не хотел нарушать сосредоточенность Ваймса. Тысячи людей затаили дыхание, воцарилась великая наэлектризованная тишина.
- А сейчас что он делает? - спросил Моркоу.
- Ты что, не видишь? - удивилась Ангва.
- С закрытыми глазами - нет, не вижу. Бедный командор...
- Он... он только что выдул кольцо...
- ...Первое за сегодняшний день, он ВСЕГДА пускает кольцо...
- ...А теперь он опять зашагал вперед... взялся за жезл, подбросил, поймал, подбросил, опять поймал, ну, знаешь, как обычно он подбрасывает меч, когда размышляет... Вид у него, надо сказать, очень довольный...
- По-моему, он абсолютно счастлив и от души наслаждается происходящим, - заметил Моркоу.
Толпа забеспокоилась. Процессия за спиной Ваймса полностью остановилась. Некоторые - наиболее впечатлительные участники шествия, не понимающие, что теперь делать, или те, кто слишком усердно прикладывался к университетскому, весьма неплохому, шерри, - стали оглядываться в поисках предметов, которые можно было бы подбрасывать и ловить. В конце концов, они ведь участвовали в Традиционной Церемонии, а в Традиционной Церемонии нет места для тех, кто придерживается принципа «я не делаю того, что выглядит нелепо или смехотворно».
- Он просто устал, - сказал Моркоу. - Последнее время командор даже дома не появлялся. И днем и ночью на службе. Сама знаешь, какой он: все любит делать сам.
- Будем надеяться, патриций тоже понимает это.
- О, его светлость... Он ведь понимает, а?
Послышались смешки. Ваймс принялся перебрасывать жезл из одной руки в другую.
- Он может подбросить меч так, чтобы тот целых три раза провернулся в воздухе, и поймать его...
Ваймс вдруг поднял голову. Сощурился. Его жезл со стуком запрыгал по ^булыжнику и закатился в лужу.
А потом Ваймс побежал.
Моркоу недоуменно смотрел ему вслед, тщетно пытаясь сообразить, что же такое Ваймс увидел.
- На Барбикане... - наконец пробормотал он. - Вон в том окне... видишь, там кто-то есть! Прошу прощения... простите... извините... - Он принялся проталкиваться сквозь толпу.
Ваймс уже превратился в крошечную фигурку. Виден был лишь алый плащ, развевающийся на ветру.
- Ну и что? Многие забираются повыше, чтобы лучше разглядеть шествие, - хмыкнула Ангва. - Что такого особенного?..
- Там никого не должно быть! - Теперь, когда они наконец вырвались из толпы, Моркоу тоже пустился бегом. - Мы запечатали входы в башню!
Ангва осмотрелась. Все взгляды уличных зевак сосредоточились на суматохе, творящейся впереди, а на стоящую рядом телегу никто не обращал внимания. Вздохнув, Ангва с выражением высокомерного безразличия на лице скрылась за телегой. Раздалось еле слышное «ох», вслед за которым последовал слабый, но отчетливо органический звук, потом - приглушенное «ваф», а потом - громкое бряцанье от упавших на булыжную мостовую доспехов.

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

***

Ваймс и сам не знал, почему вдруг сорвался с места. Это было настоящее шестое чувство. Словно бы мозг какой-то задней долей выхватил из эфира предупреждающий сигнал, что вот-вот произойдет нечто очень плохое, и, не имея времени на тщательную обработку поступившей информации, просто взял на себя управление спинным мозгом.
Забраться на Барбикан никто не мог. Эти полуворота-полубашню возвели еще в те времена, когда Анк-Морпорк не относился к атакующим армиям исключительно как к толпе потенциальных клиентов, которые что-нибудь да купят. Частично Барбикан еще использовался, однако в целом он представлял собой шести-семиэтажную гору развалин, соединенных лестницами, на прочность которых не положился бы ни один разумный человек. В ветреные ночи сверху падали целые куски кладки, снабжая наиболее оборотистую часть анк-морпоркцев строительным материалом. Барбикан избегали даже горгульи.
Смутный гул толпы за спиной прорезали крики. Ваймс не стал оглядываться. Что бы там ни происходило, Моркоу с этим разберется.
Мимо что-то стремительно пролетело. Это «что-то» очень походило на волка, в число предков которого затесалась длинношерстная клатчская борзая - одно из тех грациозно-воздушных созданий, что состоят сплошь из нюха и летящей по ветру шерсти.
Волчица огромными прыжками скрылась внутри Барбикана.
Когда Ваймс наконец вбежал в полуразрушенные ворота, волчицы нигде не было видно. Однако ее отсутствие не вызвало у него интереса - из-за куда более неотложного присутствия трупа, распластавшегося на груде каменных глыб.
Ваймс всегда говорил (точнее, всегда говорил, что всегда говорил, а с начальством не спорят): ; иногда маленькая деталь, самая что ни на есть крошечная деталька, на которую в обычных обстоятельствах никто бы и внимания не обратил, хватает ваши чувства за горло и вопит: «Заметь меня!»
В воздухе витал острый запах. А в провале между двумя глыбами бледнел зубок гвоздичной луковицы.

***

Было пять часов. Ваймс и Моркоу ждали в приемной зале патриция. Тишина не нарушалась ничем, кроме знаменитого неравномерного тиканья часов.
Через некоторое время Ваймс произнес:
- Дай-ка еще раз глянуть.
Моркоу послушно вытащил бумажный квадратик. Ваймс посмотрел на листок. Так и есть, ошибки быть не может. Он сунул бумажку себе в карман.
- Э-э... Зачем это вам, сэр?
- Что?
- Иконограмма, что я одолжил у туриста.
- Понятия не имею, о чем ты.
- Но вы же...
- Слушай, капитан, скажу честно: разговоры о всяких несуществующих вещах очень мешают продвижению по служебной лестнице.
- О!
Часы словно бы затикали громче.
- Вы о чем-то думаете, сэр.
- Время от времени я задаю своим мозгам такую работу, капитан. Как ни странно.
- Но о чем вы думаете, сэр?
- О том, о чем они хотят, чтобы я думал.
- А кто такие они?
- Пока не знаю. Всему свое время.
Звякнул колокольчик.
Ваймс поднялся.
- Знаешь, я всегда говорил и не устаю повторять... - начал было он.
Моркоу принялся полировать рукавом шлем.
- Да, сэр. «Все в чем-то виноваты, особенно те, которые не виноваты ни в чем», сэр.
- Нет, не это...
- Э-э... ну тогда: «Всегда имей в виду, что можешь чудовищно заблуждаться»?
- Опять нет.
- Тогда, может: «Как вообще получилось, что Шнобби стал стражником?» Эту фразу, сэр, вы частенько повторяете.
- Да нет же! «Всегда прикидывайся дураком» - вот что я имел в виду.
- А, это! Ну конечно, сэр. Теперь буду помнить, что вы всегда это говорите, сэр.
Оба взяли шлемы на изгиб руки. Ваймс постучал.
- Войдите, - отозвались изнутри.
Патриций стоял у окна.
А еще в кабинете стояли или сидели лорд Ржав и другие. Ваймс никогда не понимал, по какому принципу отбирались так называемые гражданские вожди. Они появлялись словно бы из ниоткуда, подобно гвоздям в подметках.
- А, Ваймс... - нарушил молчание Витинари.
- Сэр.
- Давай не будем ходить вокруг до около, Ваймс. Прошлой ночью твои люди все тщательно проверили. Как же этот человек там оказался? По волшебству?
- Не могу сказать, сэр.
Моркоу, застывший по стойке «смирно», сморгнул.
- Твои люди ведь ПРОВЕРЯЛИ Барбикан?
- Никак нет, сэр.
- НЕ ПРОВЕРЯЛИ?
- Никак нет, сэр. Барбикан проверял я сам.
- Значит, ты сам, лично, проверил Барбикан, да, Ваймс? - уточнил Боггис из Гильдии Воров.
В эту секунду капитан Моркоу чуть ли не кожей ощутил мысли Ваймса.
- Верно... Боггис. - Отвечая, Ваймс даже не повернул головы. - Но... мы считаем, что кто-то проник туда через заколоченные окна, сняв предварительно доски, а потом поставив их обратно. Кое-где стерта пыль и...
- Однако ты, Ваймс, ничего этого не заметил?
Ваймс вздохнул.
- Доски приколотили на место столь аккуратно, что даже посреди бела дня было трудно заметить это. Не говоря уже о ночи.
«И не то чтобы мы заметили это, - добавил он про себя. - Ангва сперва унюхала запах». Лорд Витинари уселся за свой стол.
- Ситуация весьма опасна, Ваймс.
- Да, сэр?
- Его высочество очень серьезно ранен. А принц Кадрам, по нашим сведениям, вне себя от ярости.
- Он НАСТАИВАЕТ на том, чтобы его брат не покидал посольства, - встрял лорд Ржав. - Это преднамеренное оскорбление. Как будто у нас в городе нет хороших хирургов.
- Вот тут они не правы, - согласился Ваймс. - Многие из них к тому же отличные парикмахеры.
- Ты надо мной издеваешься, Ваймс?
- Разумеется нет, милорд. Ни у одного чужеземного хирурга я не видел на полу таких чистых опилок, как у наших городских.
Ржав бросил на него бешеный взгляд. Патриций кашлянул.
- Итак, командор, личность убийцы уже выяснена? - спросил он.
Моркоу ожидал, что Ваймс сейчас поправит: «Предполагаемого убийцы, сэр», но...
- Да, сэр, - вместо этого произнес командор. - Это... это БЫЛ Осей Шок, сэр. Других имен у него вроде не было. Жил на Рыночной улице. Время от времени выполнял всякую скользкую работенку. Был одинок. Ни родственников, ни друзей обнаружить не удалось. Ведется расследование.
- И это все? - протянул лорд Низз.
- Потребовалось некоторое время, чтобы идентифицировать его личность, сэр, - флегматично ответил Ваймс.
- Неужели? Это почему же?
- Чтобы не вдаваться в технические подробности, в целом потому, что ему можно было даже не делать гроб. Сунуть меж двух амбарных дверей, и делов-то.
- Он действовал в одиночку?
- Тело мы нашли только одно. Но вокруг валялись груды камней от недавно рухнувшей кладки, так что...
- Я имел в виду, принадлежал ли он к какой-нибудь организации? Есть ли основания полагать, что он был антиклатчцем?
- Кроме того, что он пытался убить одного из этих самых клатчцев? Мы расследуем этот вопрос.
- У меня складывается впечатление, Ваймс, что ты недостаточно серьезно относишься к этому расследованию, - процедил лорд Низз.
- Я поручил работу лучшим из лучших, сэр. - У кого внезапно стал встревоженный вид? - Сержанту Колону и капралу Шноббсу. - На чьем лице отобразилось облегчение? - Они очень опытные люди. Хребет Стражи, можно сказать.
- Колон и Шноббс? - Патриций поднял бровь. - В самом деле?
- Так точно, сэр.
На краткое мгновение их взгляды встретились.
- Ситуация складывается угрожающая, Ваймс, - заметил Витинари.
- Что я могу на это сказать, сэр? Я увидел, что на Барбикане кто-то есть, бросился туда, этот кто-то тем временем всадил в принца стрелу, а убийцу я обнаружил у подножия башни, по всем признакам - мертвого, рядом валялись лишь сломанный лук и много-много камней. Возможно, из-за вчерашней бури часть кладки расшаталась. Я не могу выдумывать несуществующие факты, сэр.
Моркоу внимательно разглядывал лица собравшихся за столом. Почти на всех было написано облегчение.
- Одинокий лучник... - задумчиво произнес Витинари. - Чокнутый идиот, почему-то затаивший злобу на Клатч. И погибший при исполнении, гм, особо смертоносных намерений. Зато благодаря доблестным действиям нашей Стражи нам удалось предотвратить, по крайней мере, мгновенную смерть жертвы.
- Благодаря доблестным действиям? - переспросил Низз. - Насколько помню, когда Ваймс умчался в сторону Барбикана, капитан Моркоу сразу побежал к голове колонны, но, честно говоря, Ваймс, твои странные действия, предшествующие...
- Сейчас это не имеет отношения к делу, - оборвал его лорд Витинари. Он опять заговорил особым голосом, странно далеким, словно бы докладывал о происшедшем кому-то еще. - Если бы командор Ваймс не замедлил ход процессии, позиция безумца была бы куда более выгодной, и выстрелил бы он гораздо точнее. А так он запаниковал. Да... Принца, пожалуй, устроит такая интерпретация.
- Принца? - переспросил Ваймс. - Но этот бедолага...
- Его брата, - поправил патриций.
- А! Это который хороший?
- Благодарю, командор. - Патриций решил положить конец обсуждению. - Благодарю, господа. Не смею больше вас задерживать. О, Ваймс... будь любезен, останься буквально на минутку. Но не ты, капитан Моркоу. Наверняка в эту самую минуту кто-то где-то совершает преступление.
Пока участники собрания один за другим покидали комнату, Ваймс неотрывно таращился на стену напротив. Витинари вернулся к окну.
- Странные настали дни, командор, - произнес он.
- Сэр.
- К примеру, добрую половину сегодняшнего дня капитан Моркоу провел на крыше Оперы. Там он стрелял из лука, выпуская стрелы одну за другой в сторону, как ни странно, стрельбищ.
- Очень осторожный паренек, сэр.
- Вполне может статься, что расстояние между Оперой и стрельбищем такое же, что и расстояние между верхней площадкой Барбикана и местом, где в принца попала стрела.
- Бывают же такие совпадения!
Витинари вздохнул.
- И зачем он этим занимается?
- Забавно, сэр, но совсем недавно Моркоу рассказал мне, что, оказывается, по сию пору действует постановление, согласно которому каждый гражданин обязан ежедневно в течение часа упражняться в стрельбе из лука. Закон приняли в тысяча триста пятьдесят шестом году, да так и забыли...
- Ты догадываешься, почему я отослал капитана Моркоу?
- Не совсем, сэр.
- Капитан Моркоу честный юноша, Ваймс.
- Так точно, сэр.
- Известно ли тебе, что каждый раз, когда ты произносишь очевидную ложь, он болезненно морщится?
- В самом деле, сэр?
«Вот черт».
- Просто слезы наворачиваются, когда видишь, как его честное лицо сводит судорогами.
- Вы очень сострадательны, сэр.
- Где находился второй лучник, Ваймс?
«Черт!»
- Какой второй лучник, сэр?
- Слушай, Ваймс, тебе никогда не хотелось испытать себя на актерском поприще?
«Что толку сопротивляться, я все равно попадусь», - подумал Ваймс.
- Нет, сэр.
- Жаль. Уверен, для театрального искусства это колоссальная потеря. Ты, если не ошибаюсь, утверждал, что этот человек забрался внутрь и поставил доски на место.
- Так точно, сэр.
- И ПРИБИЛ их?
«Черт».
- Выходит, так, сэр.
- Снаружи.
«Проклятье».
- Так точно, сэр.
- В таком случае, ловкость этого одинокого стрелка просто поражает.
Ваймс счел за лучшее никак не комментировать это замечание. Витинари сел за стол, сложил пальцы у губ домиком и посмотрел на Ваймса.
- Колон и Шноббс ведут расследование? В самом деле?
- Так точно, сэр.
- А если бы я спросил тебя почему, ты бы притворился, что не понимаешь вопрос?
Ваймс нахмурил лоб, изобразив честную растерянность.
- Сэр?
- Если ты еще раз произнесешь вот таким глупым голосом «сэр?», клянусь, тебя ждут большие неприятности.
- Они хорошие стражники, сэр.
- Тем не менее кое-кто мог бы счесть их лишенными воображения, туповатыми и... как бы это сказать?.. склонными принимать на веру первое подвернувшееся объяснение, после чего быстро удаляться, чтобы это дело перекурить. Как еще такое можно назвать? Недостатком воображения? Поверхностностью? Тенденцией выносить скоропалительные суждения?
- Надеюсь, вы не подвергаете сомнению добросовестность моих людей?
- Ваймс, нечто изначально отсутствующее не может быть подвергнуто сомнению либо осуждению.
- Сэр?
- Тем не менее... нам НИ К ЧЕМУ осложнения, Ваймс. Изобретательный одинокий безумец... что ж, таковых много. Достойный сожаления инцидент.
- Так точно, сэр.
Ваймс заметил, что в глазах патриция промелькнула некая далекая грусть, и решил, что не помешает выказать толику участия.
- Фреду и Шнобби тоже ни к чему осложнения, сэр.
- Нам нужны простые ответы, Ваймс.
- Сэр, в простоте Фреду и Шнобби нет равных.
Патриций повернулся к окну и обвел взглядом панораму города.
- М-мда, - уже спокойнее произнес он. - Простые люди, которые обнаружат простую истину.
- Это факт, сэр.
- Ты схватываешь на лету, Ваймс.
- Не мне судить, сэр.
- И что будет, когда они обнаружат нашу простую истину, а, Ваймс?
- С истиной не поспоришь, сэр.
- Насколько я тебя знаю, Ваймс, ты способен оспорить что угодно.

***

Некоторое время после ухода Ваймса лорд Витинари сидел за столом и смотрел в пустоту. Потом вынул из ящика ключ и, подойдя к стене, надавил на определенный кирпич.
Громыхнул противовес. Стена, как дверь, распахнулась внутрь.
Патриций бесшумно двинулся по узкому проходу. Там и сям коридор озарялся очень тусклым светом, сочившимся из-за маленьких панелей. Тот, кому вздумалось бы отодвинуть одну такую панельку, смог бы выглянуть наружу. И какое удобное совпадение, что дырочки были просверлены как раз на месте глаз висевшего с той стороны стены портрета.
Все эти реликты остались от предыдущего правителя. Витинари никогда ими не пользовался. Глядеть на жизнь чужими глазами - это было не для него.
Он продолжал подниматься по темным лестницам и преодолевать замшелые коридоры. Время от времени Витинари совершал движения, предназначение которых понять было очень сложно. По пути он то там, то сям прикасался к стене, словно бы не задумываясь. А в одной выложенной плитками галерее, освещаемой лишь серым светом из забытого всеми, кроме самых оптимистично настроенных мух, окна, он принялся словно бы играть сам с собой в «классики», при этом одежды его развевались, а суставы, когда он перепрыгивал с плиты на плиту, похрустывали.
Вся эта странная деятельность никаких видимых плодов не принесла, но в конце концов патриций достиг двери, которую и отпер. Сделал он это с некоторой осторожностью.
Из-за двери вырвался клуб дыма, а мерное «поп-поп», которое Витинари услышал еще в самом начале галереи, стало значительно грсмче. На мгновение звук как будто споткнулся. Потом раздалось оглушительное «ба-бах!», а в следующую секунду мимо уха патриция просвистел кусок раскаленного металла и вонзился в стену.
- Ой-ей, - донеслось из дыма.
В голосе не проявилось особого неудовольствия, скорее он прозвучал так, как будто обращались к очаровательному щенку, который, несмотря на все ласковые упреки и наставления, опять сидит рядом с расплывающимся на ковре пятном.
Когда клубы рассеялись, говорящий, видный лишь как расплывчатая тень, обратился с болезненной полуулыбочкой к Витинари:
- На этот раз полных пятнадцать секунд, милорд! ПРИНЦИП, без сомнения, верен.
Таков уж он был, Леонард Щеботанский. Разговор он всегда начинал с середины и вел себя так, словно вы лучший друг, разбирающийся в происходящем ничуть не хуже его и обладающий по меньшей мере столь же выдающимся умом.
Витинари внимательно разглядывал кучку погнутого и перекрученного металла.
- Что это было, Леонард?
- Экспериментальный прибор для преобразования химической энергии во вращательное движение, - объяснил Леонард. - Как понимаете, главная проблема состоит в перемещении зернышек черного порошка в камеру сгорания со строго определенной скоростью и строго по очереди. Но если последовательность нарушится и зернышки загорятся друг от друга, то мы получим, если можно так выразиться, двигатель ВНЕШНЕГО сгорания.
- Ив чем же цель эксперимента? - полюбопытствовал патриций.
- Я верю, что такой механизм легко может заменить лошадь, - гордо сообщил Леонард.
Оба опять посмотрели на поверженный прибор.
- Одна из особенностей лошадей, на которую часто обращают внимание, - произнес после некоторого размышления Витинари, - заключается в том, что они очень редко взрываются. Я бы даже сказал, никогда, если не считать единственного случая три года назад, но тогда выдалось очень жаркое лето.
Он брезгливо выудил что-то из металлической кучи. «Что-то» оказалось парой клочков белого меха, соединенных шнурком. На мягких кубиках виднелись точки.
- Кости? - спросил он.
Леонард смущенно улыбнулся.
- Да. Не знаю почему, но я решил, что с ними прибор будет работать лучше. Это была просто, если можно так выразиться, - шальная идея. Сами знаете, как бывает.
Лорд Витинари кивнул. Уж он-то действительно знал, как бывало. Именно поэтому дверь открывалась единственным ключом и ключ этот хранился у него. Не то чтобы Леонард Щеботанский был узником - разве что по каким-то устаревшим, ограниченным стандартам. Скорее напротив, он был как будто даже благодарен за возможность обитать на этом светлом, хорошо проветриваемом чердаке, где ему предоставлялось сколько угодно дерева, бумаги, угольных карандашей и краски, а за жилье или еду не надо было платить ничего.
Не говоря уже о том, что человека, подобного Леонарду Щеботанскому, по-настоящему заточить в тюрьму невозможно. Самое худшее, что вы могли сделать, это запереть его тело. Где путешествует его дух - знали только боги. И, хотя ума у великого ученого было столько, что он периодически протекал наружу, Леонард Щеботанский в жизни не сказал бы вам, куда дует политический ветер. Даже если бы вы оснастили его, Леонарда, парусами.

Предыдущая страница 7 Следующая страница


Патриот 8

Невероятный мозг Леонарда Щеботанского плевался во все стороны искрами изобретений, словно полная картошки и масла сковорода, скворчащая на Печи Жизни. Невозможно было предсказать, что станет предметом его размышлений в следующую минуту, поскольку сама вселенная беспрерывно его перепрограммировала. Зрелище водопада, парящая птица - что угодно могло положить начало совершенно новому ходу мыслей, головокружительный вираж которых неизменно заканчивался грудой металла, торчащими во все стороны пружинами и торжествующим воплем: «Я понял, в чем была моя ошибка!» Леонард Щеботанский некогда состоял членом почти всех профессиональных Гильдий города, но его отовсюду вышвырнули - либо за невероятно высокие оценки на экзаменах, либо в ряде случаев за споры с экзаменаторами. Поговаривали, что некогда Леонард Щеботанский взорвал Гильдию Алхимиков при помощи всего лишь стакана воды, чайной ложки кислоты, двух мотков проволоки и теннисного шарика.
Любой здравомыслящий правитель давным-давно избавился бы от Леонарда. Лорд Витинари был чрезвычайно здравомыслящим правителем, поэтому сам частенько удивлялся, почему он до сих пор этого не сделал. Наверное, потому, в конце концов пришел к выводу он, что внутри бесценного янтаря, который представлял собой пытливый ум Леонарда, под покровом ярко горящего, вечно ищущего гения было заключено что-то вроде своенравной невинности (в человеке менее крупного таланта нечто подобное назвали бы глупостью). Именно эта невинность и была воплощением той силы, которая на протяжении многих тысячелетий заставляла людей совать пальцы в розетки вселенной и нажимать на всякие неизвестные кнопки, дабы посмотреть, а не произойдет ли что интересное, - и потом очень удивляться, когда что-то действительно происходило.
Это была великая сила, это была полезная сила. А патриций отчасти представлял собой политический эквивалент старой тетушки, которая хранит старые коробки и обрывки шнурков, потому что «никогда не знаешь, в какой момент они могут пригодиться».
Нельзя же ведь разработать план на все случаи жизни. Планирование подразумевает знание будущего, но, зная, что с вами случится что-то плохое, вы наверняка проследили бы, чтобы оно не случилось - или, по крайней мере, случилось с кем-нибудь другим. Посему патриций никогда не планировал. Планы зачастую только мешают.
И последняя причина, по которой патриций сохранил Леонарду жизнь и поместил его в пределах досягаемости, заключалась в том, что тот был приятным и удобным собеседником. Он не понимал почти ни слова из того, что говорил ему лорд Витинари, его представление о мире было путаным, как у контуженного утенка, и, самое главное, он даже не пытался вникать в речи собеседника. Это делало его идеальным наперсником. В конце концов, обращаясь за советом, вы ведь не всегда хотите таковой получить. Иногда вам просто надо, чтобы кто-то присутствовал, пока вы будете говорить сами с собой.
- А я как раз заваривал чай, - сказал Леонард. - Присоединитесь?
Проследив за взглядом патриция, он тоже обратил взор на заляпанную коричневым стену, из которой торчала оплавившаяся железяка.
- Боюсь, автоматическая чайная машина не сработала, - покачал головой он. - Придется заваривать вручную.
- Так, пожалуй, будет лучше, - согласился лорд Витинари.
Он примостился среди мольбертов и, пока Леонард у камина занимался своим делом, принялся просматривать последние наброски. Леонард рисовал так же автоматически, как другие почесывались; гениальность - ОПРЕДЕЛЕННОГО РОДА гениальность - сыпалась с него, как перхоть.
Вот изображение человека, линии так точны, что кажется, он вот-вот сойдет с листа. А вокруг, поскольку Леонард очень ценил белое пространство листа, расположились в беспорядке другие наброски. Большой палец ноги. Ваза с цветами. Прибор, по всей видимости для заточки карандашей, работающий на энергии падающей воды...
Витинари нашел искомое в левом нижнем углу, втиснутое между новым типом отвертки и приспособлением для открытия устричных раковин. Это - или нечто сильно его напоминающее - присутствовало всегда.
Одна из причин, почему Леонард был такой редкой птицей и почему его надо было держать под замком и не спускать с него глаз, заключалась в том, что он не видел разницы между пальцем, розами, точилкой и ЭТИМ.
- О, автопортрет! - Леонард вернулся с двумя чашками.
- Да-да, именно он, - ответил Витинари. - Но меня заинтересовал вот этот маленький набросок. Военная машина...
- Ах это? Так, ерунда. Вы когда-нибудь замечали, каким образом роса на розах...
- Вот эта деталь... она для чего? - не отступал Витинари.
- Эта? Метатель ядер из расплавленной серы. - Леонард поставил на стол тарелку с печеньем. - По моим расчетам, можно получить длину броска почти в полмили, если отсоединить бесконечный хомут от ведущих колес и вращать лебедку с помощью волов.
- В самом деле? - Витинари говорил, словно отмеривая каждое слово на весах. - И такую машину возможно построить?
- Что? Ну да. Еще миндального печенья? Теоретически возможно.
- Теоретически?
- Но на практике никто не будет это делать. Обрушить на своих собратьев, людей, ливень из неугасимого пламени? Ха! - Леонард взмахнул рукой, посыпались миндальные крошки. - Вы не найдете мастера, который бы построил такую машину, или солдата, который нажал бы на рычаг... Рычаг - это часть 3(б) плана, вот, вот эта загогулина...
- Конечно, конечно, - кивнул Витинари. - К тому же, - добавил он, - думаю, эти гигантские рукоятки обязательно сломаются...
- Мореные ясень и тис, ламинированные и соединенные посредством специальных металлических болтов, - не замедлил ответить Леонард. - Я сделал кое-какие расчеты, вон там, под наброском со световым лучом, проходящим сквозь дождевую каплю. Просто в качестве интеллектуального упражнения.
Витинари пробежал глазами несколько строк, написанных крючковатым обратносторонним почерком Леонарда.
- Ну да. - Он мрачно отложил бумагу. - Я ведь рассказывал тебе, что ситуация с Клатчем чрезвычайно накалилась? Принц Кадрам пытается достигнуть многого за очень короткий срок. Чтобы укрепить свои позиции, он стремится к объединению и возлагает надежды на поддержку партнеров, несколько изменчивых и непостоянных. Насколько я понимаю, многие плетут против него интриги.
- В самом деле? Что ж, люди склонны к этому, - заметил Леонард. - Кстати, недавно я рассматривал паучьи сети - наверняка, вам будет интересно послушать, - так вот, соотношение прочности сети и веса паука значительно превышает аналогичный показатель у нашей самой лучшей металлической проволоки. Ну разве не поразительно?
- И какое оружие ты из них придумал? - язвительно осведомился патриций.
- Прошу прощения, не понял?
- Не обращай внимания. Просто размышляю вслух.
- Вы так и не прикоснулись к чаю, - заметил Леонард.
Витинари окинул взглядом комнату. Она была забита... ВЕЩАМИ. Трубками, старыми бумажными змеями и каркасами, смахивающими на скелеты древних зверей. Одна из спасительных особенностей Леонарда - в самом деле спасительных, с точки зрения Витинари, - заключалась в странном объеме внимания. Не то чтобы ему все быстро надоедало. О нет, наоборот, его интересовало ВСЕ. Абсолютно все во вселенной. Именно поэтому экспериментальное приспособление для потрошения людей на расстоянии вскоре превращалось в ткацкий станок, а потом - в инструмент для определения плотности сыра.
Он отвлекался легко, как котенок. Взять, к примеру, затею с летающей машиной. Ее крылья, словно некогда принадлежавшие гигантской летучей мыши, до сих пор свисают с потолка. Патриций был более чем счастлив, когда Леонард взялся за эту идею, - все равно ничего не получилось бы, ведь любому ясно: ни одно человеческое существо не в состоянии будет размахивать крыльями с достаточной силой.
Да и можно было не беспокоиться. Очень быстро Леонард переключился на другое свое изобретение. Кончилось тем, что он потратил уйму времени, конструируя специальный поднос, с помощью которого люди могли бы есть в воздухе.
Воистину невинный человек. И все же всегда, неизменно, ведомый какой-то частичкой своей души, он рисует эти никудышные, но притягательные машины, окутанные облаками дыма, в окружении тщательно пронумерованных инженерных диаграмм...
- А это что? - Витинари указал на соседний листок.
Рисунок изображал человека с большой металлической сферой в руках.
- Это? Что-то вроде игрушки, не более. Основано на свойствах некоторых металлов, во всех других отношениях совершенно бесполезных. Им не нравится, когда их СЖИМАЮТ. На сжатие они реагируют взрывом. С чрезвычайным проворством.
- Опять оружие...
- Ни в коей мере, милорд! Это никак нельзя использовать в качестве оружия! Однако я задумывался над возможным применением данного изобретения в горнодобывающей промышленности...
- В самом деле?
- Допустим, когда нужно убрать с пути гору.
- Послушай, - Витинари отложил чертеж, - у тебя ведь нет родственников в Клатче?
- По-моему, нет. Моя семья давно уже живет в Щеботане, много поколений.
- О! Отлично. Но... клатчцы ведь очень умны, как ты считаешь?
- Разумеется. Во многих дисциплинах они стали первооткрывателями. Например, в работе с железом и прочими металлами...
- Железом... - со вздохом повторил патриций.
- Ну и в алхимии, разумеется. «Принципия Взрыватия» Аффира Аль-химы более ста лет считалась главным научным трудом в этой области.
- Алхимия, - мрачно произнес патриций. - Сера и тому подобное...
- Совершенно верно.
- Но, судя по твоим словам, все эти великие достижения имели место изрядное время тому назад... - промолвил лорд Витинари голосом чело-века, изо всех сил пытающегося увидеть свет в конце тоннеля.
- Ну конечно! И с тех пор эти люди колоссально, невероятно прогрессировали! - беспечно откликнулся Леонард Щеботанский.
- Правда?! - Патриций слегка осел. Свет в конце тоннеля оказался пламенем пожара.
- Великолепные умы, достойные всяческой похвалы! - захлебываясь от восторга, продолжал Леонард. - Лично я всегда считал, это все от пустыни. Суровые условия заставляют думать быстро. Начинаешь ценить мгновение, осознаешь быстротечность времени.
Взгляд патриция упал на еще один лист. Между изображением птичьего крыла и чертежом шарикосоединения уместилось нечто с шипастыми колесами и вращающимися режущими лопастями. В дополнение к приспособлению для убирания гор...
- Дело не в пустыне, - сказал он. Потом опять вздохнул и отложил листы. - Ты слышал что-нибудь о пропавшем острове? О Лешпе?
- Да, разумеется. Я делал там наброски некоторое время назад, - ответил Леонард. - Припоминается, было весьма интересно. Еще чаю? Боюсь, ваш уже остыл. Вас интересует что-то конкретное?
Патриций ущипнул себя за переносицу.
- Трудно сказать. Возникла небольшая проблема. Я подумал: быть может, ты нам поможешь... И судя по всему, - патриций опять посмотрел на наброски, - к моему превеликому сожалению, ты действительно можешь нам помочь. - Он встал, разгладил складки на одежде и выдавил улыбку: - Тебе всего хватает?
- Еще проволоки не помешало бы, - отозвался Леонард. - И жженая умбра кончилась.
- Все это пришлют незамедлительно, - заверил Витинари. - А теперь, если позволишь...
Он покинул помещение.
Убирая со стола чашки, Леонард радостно кивнул. Потом перенес двигатель внутреннего взрывания на груду металлолома рядом с небольшим кузнечным горном и, забравшись по лестнице, открыл клапан в потолке.
Он как раз устанавливал мольберт, чтобы начать работу над новым проектом, когда до него донеслось отдаленное погромыхивание. Как будто кто-то бежал, время от времени делая паузу, чтобы отпрыгнуть на одной ноге в сторону.
Потом настала тишина, словно бегун замер, переводя дыхание и поправляя одежду.
Затем дверь отворилась и вошел патриций. Опустившись на стул, он внимательно посмотрел на Леонарда Щеботанского.
- Что-что ты там делал? - спросил он.

***

Ваймс то так, то этак поворачивал под увеличительным стеклом зубок гвоздики.
- Тут отметины от зубов, - сказал он.
- Так точно, сэр, - ответила Задранец, представляющая во всей своей полноте алхимический отдел Городской стражи. - Как будто зубок жевали вместо жвачки.
Ваймс откинулся на спинку стула.
- Я бы сказал, - задумчиво произнес он, - что в последний раз к этой гвоздике прикасался смуглый мужчина приблизительно моего роста. Несколько зубов золотые. Кроме того, у него имеется борода. И легкое косоглазие. Лицо в шрамах. Носил с собой очень большой меч. Очень большой и очень кривой. А на голове у него был, судя по всему, тюрбан - для скунса эта штуковина недостаточно быстро двигалась.
Задранец остолбенела.
- Изобличить преступника так же сложно, как и угадать победителя на скачках. - Ваймс положил зубок на стол. - Но если ты заранее знаешь победителя, то, как говорится, дело в шлеме. Благодарю, капрал. Пожалуйста, занеси описание в протокол и раздай всем по копии. Наш человек более известен под именем Ахмед 71-й час, боги знают почему. А потом можешь идти домой и отдыхать.
Повернувшись, Ваймс посмотрел на заполонивших собой крохотную комнатушку Моркоу и Ангву и кивнул девушке.
- Я шла по гвоздичному запаху до самых доков, - сообщила она.
- А потом?
- А потом я потеряла след, сэр. - Ангва смущенно потупилась. - Я без всяких проблем прошла рыбный рынок. Так же как и скотобойни. Но рынок пряностей...
- Понятно. И больше взять след не удалось?
- В каком-то смысле, сэр. Оттуда он пошел в сотне разных направлений. Я... мне...
- Тут ничего не поделаешь. Моркоу?
- Я сделал все, как вы приказали, сэр. Крыша Оперы и в самом деле располагается на нужном расстоянии от стрельбищ. Я взял лук, в точности такой, из которого стрелял он, сэр...
Ваймс предостерегающе поднял палец. Моркоу как загипнотизированный посмотрел на него, после чего медленно продолжил:
- ...Похожий... на тот... который вы нашли рядом с ним, сэр...
- Правильно. И?
- «Точновцель-5» Коренного-и-Рукисилы, сэр. Профессиональный лук. Я не специалист, но все-таки смог попасть в цель. Однако...
- Позволь-ка мне досказать, - перебил Ваймс. - Ты крупный парень, Моркоу. А у покойного Осей руки были, как у Шнобби, что палочки.
- Верно, сэр. А тяга у лука в сто фунтов, не меньше. Ему и тетивы-то было не натянуть.
- Представляю себе это зрелище. Боги праведные... единственное, во что бы он точно угодил, так это в собственную ногу. Кстати, как тебе показалось, тебя там никто не видел?
- Вряд ли, сэр. Кругом были вентиляционные шахты и каминные трубы. А что, сэр?
Ваймс вздохнул.
- Капитан, даже если бы дело происходило в полночь в глубоком-глубоком погребе, и то на следующее утро его светлость, вызвав меня, спросил бы: «Командор, зачем твой человек стрелял из лука в такую темень в таком глубоком погребе?»
Он вытащил из кармана уже довольно потрепанную иконограмму. На ней Моркоу - или, по крайней мере, его ухо и рука - бежал по направлению к процессии. Впереди, среди людей, оборачивающихся навстречу ему, был и принц. Но никаких признаков присутствия Ахмеда 71-й час не наблюдалось. Однако, как известно, на званом вечере Ахмед был. А потом началась толкотня у парадного входа, люди менялись местами, наступали друг другу на плащи, отлучались по всяким нуждам, стукались лбами... Он мог исчезнуть КУДА УГОДНО.
- А к тому моменту, когда ты добежал до принца, он уже лежал на земле? Со стрелой в спине? И лицом к тебе?
- Так точно, сэр. Кругом, само собой, уже была суматоха...
- Следовательно, принц был убит выстрелом в спину человеком, который находился спереди и вряд ли был в состоянии воспользоваться луком так, чтобы выстрелить в жертву сзади...
В окно постучали.
- Водослей, - произнес Ваймс, не оглядываясь. - Я посылал его с поручением...
Констебль Водослей стоял в Страже как-то особняком. Не то чтобы он с людьми не ладил - как можно ладить или не ладить с тем, с кем почти не общаешься? А общался он только с теми, кого встречал выше, скажем, третьего этажа. Дело все в том, что естественной средой обитания констебля Водослея были крыши. Он там жил, он ими дышал - фигурально выражаясь, разумеется. Но Водослей и сам был фигурой, вернее сказать, горгульей. Он искренне пытался сойтись с сослуживцами, однажды на страшдество даже спустился вниз, чтобы повеселиться на праздничной вечеринке, на которой налился по самые уши, демонстрируя искреннее желание стать таким, как все. Однако горгульи очень неуютно себя чувствуют, спускаясь на землю, поэтому очень скоро он отбыл через каминную трубу, и всю ночь над засыпанными снегом крышами печальным эхом отдавался писк его бумажной пищалки.
Зато горгульи отличаются наблюдательностью и хорошей памятью, а уж в терпении им и вовсе нет равных.
Ваймс отворил окно. Рывками Водослей разложился внутрь комнаты и быстро вскарабкался на угол письменного стола Ваймса, повыше от пола, - так ему было спокойнее.
Ангва и Моркоу как завороженные смотрели на стрелу, зажатую в лапе Водослея.
- Отличная работа, Водослей, - все тем же ровным голосом похвалил Ваймс. - Где ты ее нашел?
Водослей изрыгнул серию гортанных звуков, которые могло издавать только существо со ртом в виде трубы.
- Торчала на уровне третьего этажа в стене одежной лавки на Площади Разбитых Лун, - перевел Моркоу.
- ...Ишк, - добавил Водослей.
- Почти на полдороге к Саторской площади, сэр.
- Н-да-а, - протянул Ваймс. - Хилый человечек пытается натянуть тетиву, стрела болтается туда-сюда, потом летит в противоположный конец города... Спасибо, Водослей. На этой неделе получишь премиального голубя.
- ...Нкорр. - С этими словами Водослей вывалился из окна на улицу.
- Вы позволите, сэр? - произнесла Ангва.
Забрав у Ваймса стрелу, она закрыла глаза и настороженно принюхалась.
- О да... Это Осей, - кивнула она. - Его запах...
- Спасибо, капрал. Всегда полезно знать наверняка.
Взяв стрелу, Моркоу критически ее оглядел.
- Ха! Из тех, что покупают любители, считая, что чем круче вид, тем больше вероятность, что стрела попадет в цель. Показушничество.
- Верно, - согласился Ваймс. - Ты, Моркоу, и ты, Ангва... вы занимаетесь этим случаем.
- Сэр, но... - смутился Моркоу. - Я немного недопонимаю. Я считал, вы поручили расследование Фреду и Шнобби...
- Верно.
- Тогда...
- Сержант Колон и капрал Шноббс пытаются выяснить, почему Осей хотел убить принца. И знаете что? Они очень много всякого накопают. Я в этом абсолютно уверен. Нутром чую, можно сказать.
- Но ведь нам же известно, что он НЕ МОГ...
- Забавно, не правда ли? - прервал его Ваймс. - Но Фреду вы мешать не должны. Просто... поспрашивайте людей. Поговорите с Это-Все-Я Дунканом, с Сидни Кривобоксом - ха, вот уж кто, как говорится, держит ухо к земле. Или с Тетушками Милосердия, и с Лили Доброхот перекинуться словечком не мешало бы. Да, кстати, и с господином Ползуном - что-то я давно его не видел...
- Он умер, сэр, - прервал его монолог Моркоу.
- Как, Вонючка Ползун? И когда же?
- В прошлом месяце, сэр. На него упал остов кровати. Чудное происшествие, сэр.
- А почему меня никто не поставил в известность?
- Вы были заняты, сэр. Но когда Фред обходил всех с конвертом, вы пожертвовали свою долю, сэр. Десять долларов. Фред еще говорил, что это очень щедро с вашей стороны.
Ваймс вздохнул. Ох уж эти конверты. Фред все время бродит с конвертами.. То кто-то уезжает, то какой-нибудь друг Городской Стражи в беде, то лотерея, то кончаются чайные деньги, то еще сам черт не разберет что... В общем, Ваймс просто давал деньги. Самый простой способ.
Старый добрый Вонючка Ползун...
- Тебе следовало бы поставить меня в известность, - с упреком произнес он.
- Вы были очень заняты, сэр.
- Есть еще какие-нибудь уличные новости, которые ты не сообщил мне, капитан?
- Вроде бы нет, сэр.
- Хорошо. Так, значит... держите нос по ветру. Будьте очень внимательны. И не доверяйте никому.
Моркоу сразу встревожился.
- Э-э... Но Ангве я ведь могу доверять?
- Ну КОНЕЧНО...
- И вам, наверное, тоже.
- Мне - да, это само собой разуме...
- А капралу Задранец? Она может быть очень полезна...
- Да-да, и ей то...
- А сержанту Детриту? Я всегда считал, он заслуживает дове...
- Детрит, о да, он...
- А Шнобби? Могу ли я...
- Моркоу, я поняла, что командор имел в виду, - потянула его за рукав Ангва.
Моркоу словно бы упал духом.
- Мне никогда не нравились... ну, знаете, всякие закулисные штуки, - пробормотал он.
- Письменных рапортов не требуется, - произнес Ваймс, благодарно глянув на Ангву. - Это... неофициальное расследование. Но оно ОФИЦИАЛЬНО неофициальное. Надеюсь, это. вы тоже понимаете?
Ангва кивнула. Моркоу совсем поник.
«Она же вервольф, - подумал Ваймс, - ну конечно она понимает. И нет ничего удивительного в том, что ум человекогнома... Моркоу ведь воспитали гномы, поэтому он только с виду человек, - нет ничего удивительного, что его ум двигается исключительно прямыми путями».
- Короче, просто... прислушивайтесь к тому, что происходит на улицах, - продолжал Ваймс. - Улицы знают все. Поговорите с... гм, со Слепым Хью...
- Боюсь, он тоже скончался в прошлом месяце, - робко встрял Моркоу.
- Неужели? А мне никто ничего не сказал!
- По-моему, я посылал вам записку, сэр.
Ваймс бросил виноватый взгляд на заваленный бумагами стол и пожал плечами.
- В общем, присматривайтесь. Зрите в корень, так сказать. Не доверяйте ни... практически никому. Кроме тех, кто заслуживает доверия.

***

- Эй! А ну, открывайте! Это Стража!
Капрал Шноббс потянул сержанта Колона за рукав и что-то шепнул ему в ухо.
- Вернее, никакая это не Стража! - крикнул Колон, опять пнув дверь. - Стража тут совершенно ни при чем! Мы просто мирные горожане!
Дверь приоткрылась на маленькую щелочку.
- Да? - послышался из-за двери осторожный женский голосок.
- Мы должны задать тебе несколько вопросов, госпожа.
- Так вы все-таки Стража?
- Нет! Я ведь объяснил только что...
- Пошел вон, легавый!
Дверь с грохотом захлопнулась.
- Ты уверен, что мы туда попали, сержант?
- Гарри Каштан говорил, что видел, как Осей Шок сюда приходил. Эй, а ну открывайте!
- На нас смотрят, сержант, - предупредил Шнобби, воровато оглядываясь.
Окна и двери распахивались по всей длине улицы.
- И не называй меня сержантом, мы ведь в гражданской одежде!
- Ладно, Фред.
- Ну ты, это... - Колон наморщил лоб в муках самоопределения. - Короче, для тебя, Шнобби, я ФРЕДЕРИК.
- И они хихикают, Фред... э-э... ерик.
- Нам ни к чему устраивать из происходящего цирк, Шнобби.
- Ясное дело, Фредерик. Кстати, ну, это... Сесил.
- Сесил что?

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

- Так меня зовут, - холодно пояснил Шнобби.
- Как скажешь, - Колон пожал плечами. - Только не забывай, кто из нас, гражданских, старше по званию.
Он с новой силой набросился на дверь.
- Мы слышали, тут сдается комната? - проревел он.
- Блестяще, Фредерик! - Шнобби восхищенно покачал головой. - Это было просто БЛЕСТЯЩЕ!
- Я ведь ВСЕ РАВНО сержант? - прошептал Колон.
- Нет.
- Э-э... ну да... правильно... Но главное, ты об этом помни, ладно?
Дверь резко распахнулась.
Открывшая им женщина была из тех, чьи лица словно бы оседают с годами, как будто лицо сделали из масла, а после оставили на солнце. Но против волос возраст оказался бессилен. Шевелюра бешено-рыжего цвета витала вокруг ее головы, подобно грозовому облаку.
- Вы что, правда комнату ищете? Так бы и сказали, - домохозяйка поджала губы. - Два доллара в неделю, никаких животных, еду готовите сами, женщины после шести вечера не допускаются, а не нравится - шагайте дальше, много тут таких ходит, и вы что, в цирке работаете? С виду типичные циркачи <Простая, так называемая гражданская одежда представляла собой проблему. Колон и Шнобби большую часть своих жизней провели в досиехах. Единственный костюм Колона был куплен мужчиной десятью годами моложе и вдвое меньшим в обхвате, так что при малейшем движении швы начинали угрожающе трещать. Что же касается Шнобби, то воплощением его представления о простой народной одежде был украшенный лентами и колокольчиками наряд - во всяком случае, именно такие одеяния носили на занятиях Анк-морпоркского общества песни и пляски, в котором он, Шнобби, состоял. Так что, когда парочка шла по улице, за ними хвостом бежали ребятишки - посмотреть, где будет представление>.
- Мы... - начал было Колон и осекся.
Конечно, кроме стражника на свете существует еще множество всяких профессий, но с ходу ничего в голову не лезло.
- ... Артисты, - пришел на помощь Шнобби.
- Плата за неделю вперед, - предупредила женщина. - И никаких мне грязных заграничных привычек! Это приличный дом, - добавила она, нагло отрицая окружающую реальность.
- Сначала мы должны посмотреть комнату, - сказал Колон.
- Ух ты, так вы еще из этих, переборчивых!
Она повела их наверх.
Комната, столь безвременно и бесповоротно покинутая Осей, оказалась маленькой и пустой. Немногие предметы одежды висели на вбитых в стены гвоздях, а груда промасленных бумаг и рваных упаковок служила свидетельством того, что Осей питался, так сказать, с улицы.
- Чье это все? - спросил сержант Колон.
- О, его уже нет. А я ГОВОРИЛА, если не будет вовремя платить, то мигом вылетит отсюда. Перед тем как вы вселитесь, я все это выкину.
- Мы сами выкинем, - сказал сержант Колон. Порывшись в кармане, он выудил пару долларов. - Вот, госпожа?..
- Госпожа Трата, - представилась госпожа Трата и покосилась на него:, - И заметьте, господина Траты никогда не было! Вы оба тут будете жить или как?
- О нет, я пришел как сопровождающий, - Колон дружелюбно улыбнулся госпоже Трате. - Должен признаться, мой приятель тот еще проказник. Стоит женщинам почуять его сексуальный магнетизм, они как набросятся... в общем, в одиночку ему не отбиться.
Госпожа Трата бросила на шокированного Шнобби внимательный взгляд и спешно покинула комнату.
- Чего это ты? - осведомился Шнобби.
- Зато мы от нее мигом избавились! Хороший способ, правда?
- Ты насмехался надо мной - не отпирайся! Просто потому, что я как раз сейчас переживаю эмоциональный, как его там...
- Это была шутка, Шнобби. Всего лишь шутка.
Шнобби заглянул под узкую койку.
- Ух ты! - воскликнул он, начисто забыв про эмоциональные «как его там».
- Что такое? Что там? - подхватился Колон.
- Похоже на подшивку «Наемника Фортуны»! И... - Шнобби вытащил на свет божий еще одну запыленную кипу журналов низкого типографского качества. - И глянь-ка, тут и «Юный воин»! И «Вокруг осады»...
Колон полистал журналы. На иллюстрациях изображались очень похожие друг на друга люди, держащие в руках почти одинаковые орудия персонального и массового уничтожения.
- Нужно быть очень странным, чтобы целыми днями читать такие журналы, - заметил он.
- Ага. - Шнобби шмыгнул носом. - Вон тот, последний, что ты взял, обратно не клади: мне номер за прошлый август почему-то не пришел. Э-э, и придержи-ка койку, там у стены какой-то ящик...
Отплевываясь от пыли, Шнобби наконец появился из-под кровати с ящичком в руках. Ящичек был заперт, но дешевый замочек не выдержал, стоило Шнобби дернуть крышку.
Сверкнули серебряные монеты. Много серебряных монет.
- Вот это да... - только и сумел выговорить он. - Ну и вляпались...
- Это КЛАТЧСКИЕ деньги, вот что это такое! - воскликнул Колон. - Иной раз такие подсовывают на сдачу вместо полдоллара. Видишь завитушки? Это у них вместо букв.
- Ну мы и вляпались! - заключил Шнобби.
- Совсем нет, наоборот, это Улика, обнаруженная нами в ходе тщательного расследования. - Сержант Колон выразительно поднял палец. - И когда господин Ваймс все узнает, мы получим в благодарность по перу на шлем, тут уж можно не сомневаться!
- Сколько здесь, по-твоему?
- Наверное, сотни и сотни долларов, - ответил Колон. - А для клатчца это большие деньги. В Клатче ты на доллар можешь целый год жить как король.
- Это было не ОСОБО тщательное расследование, - с сомнением в голосе произнес Шнобби. - Я всего-то и сделал, что заглянул под кровать.
- Так ты потому и заглянул, что специально обучен, - возразил Колон. - Обыкновенному ГРАЖДАНСКОМУ это ведь и в голову не пришло бы! Вот так постепенно все и проясняется!
- В самом деле? А зачем клатчцам давать ему деньги? Чтобы он взял и всадил стрелу в клатчца?
Колон постучал себя по носу.
- ПОЛИТИКА, - многозначительно произнес он.
- Ах, ПОЛИТИКА! - повторил Шнобби. - Ну да, ПОЛИТИКА. Она самая. Значит, политика. Понятно. Ну и зачем?
- Ага, - опять сказал Колон и постучал по носу с другой стороны.
- Что ты все стучишь себя по носу, сержант?
- Не стучу, а постукиваю, - сурово ответил Колон. - Чтобы показать, что я все понимаю.
- Носом, что ли? - удивился Шнобби.
- Именно таким хитрым способом они и стали бы действовать.
- То есть стали бы платить нам, чтобы мы их убивали?
- Только представь, здесь пришьют какую-нибудь клатчскую шишку. А после этого они берут и присылают нам угрожающую записку, что-нибудь вроде: «Вы убили нашу шишку, заграничные племянники собак, теперь мы будем с вами воевать! » Идеальное оправдание.
- А что, чтобы начать - войну, нужно оправдание? - спросил Шнобби. - Я к тому, перед кем оправдываться-то? Почему бы просто не сказать: «У вас полно денег и земли, а зато у меня большой меч, так что катитесь, пока живы» - и хрясть! хрясть! вжик! Я бы именно так и сказал, - кивнул капрал Шноббс, известный военный стратег. - Вернее, сначала бы напал, а потом уж говорил бы сколько влезет.
- Это все потому, что ты ничего не смыслишь в политике, - опять поднял палец Колон. - В наше время так никто не поступает. Поверь мне на слово, это дело - одна сплошная политика. Потому-то старик Ваймс и поручил расследование мне: он знает, что на меня можно положиться. Политика... Юный Моркоу - он, конечно, молодец, но в деликатных политических ситуациях навроде этой нужен человек ВОПЫТНЫЙ - как я, например.
- Постукивание по носу у тебя отлично получается, - согласился Шнобби. - Я обычно промахиваюсь.
И все же тревога не оставляла его - она засела если не в носу, то в чем-то другом, в том маленьком органе, где бы он ни находился, что гнал кровь по сосудам его тела. Что-то было не так. В жизни Шнобби почти все было «не так», и уж это чувство он изучил во всех тонкостях.
Шнобби оглядел голые стены, перевел взгляд на грубые половицы.
- На полу песок, - заметил он.
- Вот, еще одна Улика, - довольно отозвался Колон. - Здесь был клатчец. Уж чего-чего, а песка в Клатче хватает. И на сандалиях он принес песок.
Шнобби открыл окно. Оно выходило на пологую крышу. Можно было легко вылезти туда и затеряться среди каминных труб.
- Он мог уйти через окно, сержант, - рискнул предположить Шнобби.
- Отличная мысль, Шнобби. Запиши ее. Доказательство того, что он вынюхивал и шпионил.
Шнобби глянул вниз.
- А там, снаружи, осколки стекла, Фред...
Сержант Колон тоже выглянул в разбитое окно.
Рама с одной стороны была разломана до щепок. Шифер напротив поблескивал осколками.
- Это ведь тоже может быть Уликой? - с надеждой в голосе спросил Шнобби.
- Самая настоящая Улика и есть! - отозвался сержант Колон. - Видишь, осколки не внутри, а СНАРУЖИ. Всем известно: прежде всего смотрят на то, как расположены осколки. Думаю, он испытывал свой лук, а тот возьми да и выстрели.
- Ну и умный же ты, сержант.
- То-то! Это называется РАССЛЕДОВАНИЕ, - важно промолвил Колон. - Что толку просто СМОТРЕТЬ? Нужно еще и ДУМАТЬ правильно. И делать выводы, Шнобби.
- СЕСИЛ, сержант.
- ФРЕДЕРИК, Сесил. Ну, пошли, по-моему, мы во всем разобрались. Старик Ваймс сказал, ему нужен такой рапорт, чтобы всем рапортам рапорт. И он его получит.
Шнобби покосился на разбитое окно. Крыша упиралась в торец высокого складского здания. На мгновение ему показалось, что он думает не совсем правильно или делает не те выводы, но он тут же себя одернул, решив, что все его мысли - это мысли обычного капрала и как таковые стоят за штуку гораздо меньше, чем мысли сержанта, а стало быть, лучше их вообще не думать.
Когда они спускались по лестнице, госпожа Трата подозрительно следила за ними через щелку в дальнем конце коридора, готовая хлопнуть дверью при малейшем намеке на какой бы то ни было сексуальный магнетизм.
- А ведь я не знаю даже, где эти сексуальные магниты продаются, - пробормотал Шнобби. - А она поверила.

***

«...А еще мы обашли мастерские по изготовлению луков, что на улице Искусных Умельцев, и паказали иконаграмму человеку в лавке Коренного и Рукисилы, который завсвидевтелъствовал, что это он, т. е. Скончавшийся...»
- ...О боги... - Переведя взгляд в начало страницы, Ваймс слегка пошевелил губами.
«...А еще, акромя клатчских денег, сразу прыгнуло в глаза, что там был один из них, т. е. там же на полу был песок...»
- Ну точно, человек пришел из самого Клатча, и в сандалиях у него был песок, - пробормотал Ваймс. - Силы небесные.
- Сэм?
Ваймс поднял глаза от рапорта.
- Твой суп остынет, - произнесла с противоположного конца стола госпожа Сибилла. - Ты держишь ложку в воздухе целых пять минут, я засекла по часам.
- Прости, дорогая.
- Что ты читаешь?
- О, всего лишь маленький шедевр, - Ваймс отложил рапорт Фреда Колона в сторону.
- Интересно? - кисло осведомилась госпожа Сибилла.
- Практически не имеет себе равных, - ответил Ваймс. - Единственное, что они не нашли, так это список паролей и верблюда под подушкой...
Хоть и с некоторым запозданием, но его супружеский радар уловил, что с противоположного конца стола повеяло холодком.
- Что-то, гм, не так, дорогая?
- Ты помнишь, когда мы в последний раз обедали вместе, Сэм?
- Во вторник, кажется?
- Во вторник был ежегодный прием в Гильдии Купцов, Сэм.
Лоб Ваймса подернулся морщинами.
- Но ты ведь была на этом приеме?
По очередному изменению коэффициента драконизма Ваймс понял, что выбрал не лучший вариант ответа.
- И обед еще продолжался, когда ты убежал разбираться с тем брадобреем с Тусклой улицы.
- Со Свини Джонсом, - вспомнил Ваймс. - Так он ведь УБИВАЛ людей, Сибилла. Самое большее, что можно сказать в его оправдание: он делал это не специально. Просто не умел брить...
- Но почему именно ты должен был с этим разбираться?
- Стражником нельзя быть какое-то время. Стражником можно быть только двадцать четыре часа в сутки, дорогая.
- Это ты так считаешь! А твои констебли отдежуривают свои десять часов, и все! А ты ВЕЧНО работаешь. Это ведь вредно. Днем ты где-то бегаешь, а когда я просыпаюсь посреди ночи, то нахожу рядом лишь холодную подушку...
Многоточие повисло в воздухе призраками несказанных слов. «Маленькие, незначительные вещи... - подумал Ваймс. - Именно с них и начинаются войны».
- У меня очень много работы, Сибилла, - сказал он со всем терпением, на какое только был способен.
- Работы всегда было много. И чем больше Стража разрастается, тем больше становится работы. Ты не заметил?
Ваймс кивнул. Жена говорила правду. Расписания дежурств и нарядов, квитанции, бухгалтерские документы, рапорты, бумаги, бумаги, бумаги... Как реагирует на разросшуюся Стражу преступный элемент - это неизвестно, но деревья уже дрожат от страха.
- Надо делегировать свои полномочия, . - сказала госпожа Сибилла.
- То же самое и он говорит, - пробормотал Ваймс.
- Что?
- Просто думаю вслух, дорогая. - Ваймс отодвинул бумаги в сторону. - А знаешь что?.. Давай проведем спокойный вечер дома, - предложил он. - В гостиной так чудесно горит камин...
- Э-э... нет, Сэм, не горит.
- А разве Прямс не растопил его?
Прямс был мальчиком на побегушках. Ваймсу никогда не нравилось это официальное название должности, но в обязанности такого мальчика входило топить камины, чистить отхожие места, помогать садовнику и быть виноватым во всем случившемся.
- Он поступил барабанщиком в полк герцога Эорльского, - сообщила госпожа Сибилла.
- И этот тоже? А казался таким смышленым! Не слишком ли он молод?
- Он сказал, что про возраст соврет.
- Надеюсь, про свои музыкальные способности он тоже соврал. Я однажды слышал, как он насвистывал. - Ваймс покачал головой. - Что за дурь на него нашла?
- Ему кто-то сказал, что мундир производит на девушек неизгладимое впечатление.
Сибилла мягко улыбнулась. Вечер дома внезапно показался очень многообещающим.
- Ну, чтобы найти дрова, гением быть не надо, - подмигнул Ваймс. - А потом мы запрем двери и...
Одна из вышеупомянутых дверей аж затряслась: с такой силой принялись колотить в нее чьи-то кулаки.
Ваймс перехватил взгляд Сибиллы.
- Ну, иди же. Открывай, - вздохнула она и села обратно за стол.
Дверь пропустила капрала Задранец. Шелли тяжело дышала.
- Вы... надо торопиться, сэр... на сей раз... убийство!
Ваймс беспомощно посмотрел на жену.
- Раз нужно, значит, нужно, - сказала госпожа Сибилла.

***

Ангва, глядя в зеркало, отбросила в сторону непокорную челку.
- Не нравится мне все это, - сказал Моркоу. - Нехорошо себя так вести.
Она в ответ похлопала его по плечу.
- Главное, не волнуйся, - успокоила она. - Ваймс ведь все объяснил. А ты ведешь себя так, как будто мы делаем что-то дурное.
- Мне нравится быть стражником. - Моркоу по-прежнему пребывал в глубинах скорби. - Стражнику положено носить доспехи. И если их не носить, то это все равно что... ШПИОНИТЬ. А он знает, как я к этому отношусь.
Ангва посмотрела на его короткие рыжие волосы и честные уши.
- Я снял с его плеч большую часть обязанностей, - продолжал Моркоу. - 'В патрули он теперь вообще не ходит - и все равно пытается везде успеть.
- А может, ему вовсе не надо, чтобы ты так уж помогал? - Ангва попыталась выразить свою мысль как можно более тактично.
- Да и не молодеет он. Я пытался намекнуть ему на это.
- Ты молодец.
- И я НИКОГДА не ходил в штатском.
- Можешь не волноваться: на тебе любая одежда смотрится как мундир.
Ангва застегнула плащ. Какое облегчение снять латы! Что же касается Моркоу, то его замаскировать невозможно. Размеры, уши, рыжие волосы, выражение мускулистого добродушия...
- Если уж на то пошло, то вервольфы, наверное, всегда носят штатское...
- Спасибо, Моркоу. Кстати, ты совершенно прав.
- Просто мне не по себе от притворства.
- Попробовал бы ты встать на мои лапы.
- Что?
- Да так... ничего.

***

Сын Гориффа Джанил злился. Сам не зная отчего. От всего сразу. Во многом из-за брошенной накануне в окно лавки зажигательной бомбы. Кое-какие выкрики, донесшиеся с улицы, тоже сыграли свою роль. А сегодня утром он поссорился с отцом - поводом стал посланный в штаб-квартиру Стражи обед. Стража - часть официального механизма города. Стражники носят дурацкие бляхи и ходят в латах. Короче, Джанил много из-за чего злился, а в частности из-за того, что ему всего лишь тринадцать.
Так что, когда в девять часов вечера (отец в это время обычно пек хлеб) дверь распахнулась и в лавку ворвался какой-то человек, Джанил, не долго думая, вытащил из-под прилавка видавший виды арбалет, прицелился туда, где, по его представлениям, должно было находиться сердце, и спустил курок.

***

Моркоу пару раз притопнул и огляделся.
- Здесь, - сказал он. - Я стоял ЗДЕСЬ. А принц был... вон там.
Ангва послушно последовала в указанную сторону. Несколько прохожих остановились, с любопытством глядя на Моркоу.
- Отлично... стоп... нет, еще чуть-чуть дальше... стоп... чуть левее... я хотел сказать, левее, если смотреть с моей стороны... чуть назад... а теперь вскинь руки...
Подойдя, он посмотрел туда же, куда смотрела она.
- В него стреляли откуда-то из Университета?
- А точнее, со здания библиотеки, - подтвердила Ангва. - Но вряд ли это был какой-нибудь волшебник. Волшебники стараются не прибегать к холодному оружию.
- Туда ничего не стоит проникнуть постороннему, даже при запертых воротах, - сказал Моркоу. - Давай-ка попробуем неофициальные методы расследования.
- Давай. Моркоу!..
- Что?
- Эти накладные усы... они тебе не идут. Да и нос выглядит слишком уж красным.
- По-моему, как раз это помогает мне сливаться с толпой.
- Напротив. Я уж не говорю о твоем головном уборе. Я бы на твоем месте от него отказалась. Нет, как головной убор этот котелок очень даже ничего, - поспешно добавила она. - Просто... он не в твоем стиле. Не идет тебе.
- Так ведь в том-то и фокус! - воскликнул Моркоу. - Если бы он был в моем стиле, люди сразу бы догадались, что это я!
- Як тому, что в этом котелке ты выглядишь полным простофилей.
- А в жизни я выгляжу простофилей?
- Нет, вовсе нет...
- Ага! - Моркоу порылся в кармане огромного коричневого тулупа. - Вот, руководство по маскировке! Купил в шутовской лавке, что на Федрской улице. Кстати, забавно: я там встретил Шнобби, он тоже что-то покупал. Я спросил его, он-то что тут делает, а он ответил, они, мол, идут на крайние меры. Что, по-твоему, он имел в виду?
- Понятия не имею.
- Чего в той лавке только нет, просто диву даешься. Накладные волосы, фальшивые носы, поддельные бороды, даже искусственные... - Осекшись, он начал краснеть. - Даже искусственные... одним словом, груди. Женские. Но разрази меня гром, если я понимаю, для чего женщина будет маскировать собственную грудь.
Он, наверное, и в самом деле ничего не понимает, подумала Ангва. Взяв у Моркоу маленькую книжицу, она быстро пролистала ее. И вздохнула.
- Моркоу, все эти маски для картошки.
- Как это?
- Дети иногда делают из картофелин человечков. Видишь, здесь везде изображены картофелины.

Предыдущая страница 9 Следующая страница


Патриот 10

- Я думал, это только для примера.
- Моркоу, а книжка называется «Привет, господин Картошка».
Даже пушистые, в пол-лица усы не смогли скрыть обиду и растерянность Моркоу.
- Ерунда какая-то... - пробормотал он. - Зачем картошке маскировка?..
Вскоре они очутились в переулке в двух шагах от Незримого Университета. Неофициальное название переулка - Ученый Тупик - фигурировало в разговорной речи уже столько веков, что теперь переулок так и назывался, о чем сообщала табличка, повешенная в одном конце. Мимо шмыгнула парочка студентов-волшебников.
Неофициальный вход в Университет всегда был известен только местным учащимся. О чем большинство студентов забывали, так это о том, что члены преподавательского состава тоже когда-то были студентами и тоже любят вечерние, совершаемые после официального закрытия ворот прогулки. Темными вечерами эта забывчивость частенько становилась причиной неловких ситуаций, разрешение которых требовало изрядного дипломатического искусства.
Моркоу и Ангва терпеливо выждали, пока через стену перелезут еще несколько студентов, вслед за которыми в переулок спрыгнул декан.
- Добрый вечер, сэр, - вежливо поприветствовал Моркоу.
- Привет, господин Картошка, - отозвался декан и растворился в ночи.
- Ну что, убедился?
- Но он ведь не назвал меня «Моркоу», - возразил Моркоу. - Так что В Принципе прав я.
Приземлившись на академический газон, они зашагали в сторону библиотеки.
- Закрыто, - сказала Ангва.
- Не забывай, внутри наш человек. - С этими словами Моркоу постучал в дверь.
Дверь слегка приоткрылась.
- У-ук?
Моркоу приподнял свой жуткий котелок.
- Добрый вечер, сэр, не позволишь ли войти? Стража, по неотложному делу.
- У-ук, и-ик у-ук!
- Э-э...
- Что он сказал? - Ангва дернула его за рукав.
- Ну, если тебе настолько необходимо знать... - смутился Моркоу. - «Кого я вижу, господин Картошка собственной персоной».
Повернувшись к Ангве, библиотекарь наморщил нос. Запах вервольфа ему не понравился. Тем не менее он жестом пригласил их войти и оставил ждать, а сам, постукивая костяшками рук, направился к столу, где принялся рыться в многочисленных ящиках. Наконец он извлек бляху с надписью «Городская Стража, Констебль По Особым Поручениям», которую и повесил на шнурке на... в общем, в районе вероятного расположения шеи, после чего вытянулся по стойке «смирно» - настолько, насколько таковой стойки вообще возможно было добиться от орангутана. Центральная область организма человекообразного в целом понимает, чего от нее хотят, но периферические части отстают.
- У-ук у-ук!
- Э-э...
- Это он сказал: «Чем могу быть полезным, капитан Накладные Усы? » - полюбопытствовала Ангва.
- Нам нужно осмотреть пятый этаж: оттуда открывается вид на площадь, - несколько холодно промолвил Моркоу, обращаясь к орангутану.
- Ук у-ук у-ук.
- Он говорит, что там старые кладовые.
- А последнее «у-ук»? - спросила Ангва.
- «Господин Ужасный Котелок», - перевел Моркоу.
- Но он не сообразил, кто ты на самом деле, а это ведь главное? - усмехнулась Ангва.
Пятый этаж представлял: собой коридор с дверями, открывающимися в лишенные воздуха комнаты. Там царил печальный запах старых, никому не нужных книг. Обвязанными веревками кипами были забиты даже не полки, а неструганые стеллажи. Многие книги имели потрепанный вид, у некоторых недоставало обложек. Однако, судя по уцелевшим частям, это были старые учебники, не способные вызвать любовь даже самого страстного библиофила.
Моркоу снял со стеллажа потрепанный экземпляр «Оккультизма для начинающих» Воддли. Несколько страниц выпали. Ангва подняла один листок.
- «Глава пятнадцатая. Начала Некромантии», - прочла она вслух. - «Урок первый. Как правильно пользоваться лопатой»...
Отложив страницу, она принюхалась. Запах библиотекаря заполонял носовую полость, словно слон - спичечный коробок, и все же...
- Мы здесь не первые, - уверенно произнесла она. - За последние пару дней здесь побывал кто-то еще. Ты не мог бы оставить нас одних, сэр? Когда дело касается до запахов, твое присутствие... может быть несколько навязчивым.
- У-ук?
Библиотекарь кивнул Моркоу, пожал плечами в сторону Ангвы и заковылял прочь.
- Не шевелись, - велела Ангва. - Стой где стоишь. Не возмущай воздух...
Очень осторожно она двинулась вперед.
Основываясь на данных, поставляемых слухом, она заключила, что библиотекарь в коридоре - именно оттуда доносился скрип половиц. Но ее нос упорно возражал, твердя, что орангутан все еще здесь. Правда, слегка смазанный, словно полустертый, и все же...
- Я должна изменить облик, - пришла к заключению Ангва. - Никак не могу восстановить истинную картину. И это очень странно...
Моркоу послушно закрыл глаза. Ангва запрещала ему смотреть, когда она пребывала, так сказать, на полпути между человеческим существом и волком - из-за малопривлекательности промежуточных стадий. Дома, в Убервальде, местные жители то и дело меняют облик, для них это как для обычного человека переодеть рубашку. Но даже там правила приличия диктуют, что перекидываться следует, предварительно спрятавшись за каким-нибудь кустиком.
Когда Моркоу снова открыл глаза, Ангва уже кралась вперед, все ее существо сфокусировалось в носу.
Обонятельная форма библиотекаря то и дело менялась: там, где орангутан двигался, возникало размытое сиреневое пятно, а где стоял - плотная, почти осязаемая фигура. Руки, лицо, губы... пройдет несколько часов - и фигура расплывется во все расширяющееся облако, но пока она еще ясно видит этот обонятельный портрет...
Воздушные потоки здесь, наверное, самые слабые, едва уловимые... В мертвом воздухе не жужжат даже мухи, способные - вызвать движение воздуха.
Она осторожно приблизилась к окну. То, что она сейчас видела зрением, представало в виде наброска углем, и этот набросок был полотном, основой, на которой расцветали роскошные краски запахов.
У окна... у окна...
Да! Там человек, и, судя по запаху, он стоит уже некоторое время... Аромат колыхался в воздухе, едва касаясь ее носовых пазух. Волны, завитки - ошибки быть не может: окно закрыли и закрыли вновь; и вот еще что, лишь тончайший намек, но все же руку он, похоже, держал перед собой...
Ее нос быстро подергивался, по запахам, заполонявшим комнату подобно мертвому дыму, она пыталась восстановить перед своим внутренним взором те формы, которые присутствовали здесь недавно...
Закончив, Ангва вновь оказалась рядом с грудой одежды. Натягивая башмаки, она вежливо кашлянула.
- У окна действительно стоял человек, - сказала она. - У него длинные волосы, немного сухие, воняют дорогим шампунем. Именно он поставил доски на место и приколотил их, после того как Осей проник в Барбикан.
- Ты уверена?
- Разве этот нос когда-нибудь ошибался?
- Извини. Что еще?
- Я бы сказала, он довольно крупный, для своего роста даже тяжеловатый. Не из любителей мыться, но когда моется, то пользуется мылом Виндпайка, дешевой маркой, а шампунь выбирает дорогой, что странно. Башмаки довольно новые. И зеленое пальто.
- Ты можешь по запаху определить цвет?
- Не цвет. Краску. Эта, мне кажется, из Сто Лата. И еще... по-моему, он стрелял из лука. Из ДОРОГОГО лука. В воздухе витает легкий шелковый аромат, а ведь именно из шелка, насколько я знаю, делают самую надежную тетиву. И на дешевые луки такую тетиву натягивать не станут.
Моркоу подошел к окну.
- Отсюда у него был хороший обзор, - пробормотал он и перевел взгляд на пол. А потом на подоконник. И на стеллажи. - Как долго он здесь находился?
- Часа два-три.
- Он не расхаживал по комнате?
- Нет.
- Не курил, не плевал... Просто стоял и ждал. Профессионал. Господин Ваймс был прав.
- В гораздо большей мере профессионал, чем Осей, - подтвердила Ангва.
- Зеленое пальто, - повторил, как будто размышляя вслух, Моркоу. - Зеленое пальто, зеленое пальто...
- О, и еще... у него ужасно много перхоти, - добавила, поднимаясь на ноги, Ангва.
- Неужели Снежный Склонс?! - не поверил своим ушам Моркоу.
- Что?
- У него в самом деле было ОЧЕНЬ много перхоти?
- Да уж, просто...
- Именно поэтому его зовут Снежным, - сказал Моркоу. - Шпротвиль Склонс, человек, который причесывается частым гребнем. Но я слышал, он переехал в Сто Лат...
И уже в унисон они произнесли:
- ...Откуда и была краска...
- Он хорошо стреляет из лука? - спросила Ангва.
- Отлично. И у него прекрасно получается убивать людей, которых он ни разу в жизни не видел.
- Он что, наемный убийца?
- О нет. Просто убивает за деньги. Никакого стиля. Склонс едва умеет читать и писать.
Сочувственно поморщившись, Моркоу поскреб в затылке, как будто припоминая что-то.
- В сложности он даже не вникает. В прошлом году мы его чуть было не арестовали, но он встряхнул головой и, пока мы откапывали Шнобби, был таков. Тот еще тип. Интересно, где он теперь обитает?
- Даже не проси, чтобы я отправилась за ним. Его след давным-давно уже затоптали.
- О, тут мы можем не беспокоиться. Нам помогут. Кое-кто знает в городе всех и каждого.

***

- ГОСПОДИН СКЛОНС?
Снежный Склонс осторожно ощупал свою шею - или, по крайней мере, шею своей души. Некоторое время после Смерти человеческая душа еще сохраняет форму тела. Замечательная вещь - привычка.
- Кто это был? - спросил он.
- ТЫ ЕГО НЕ ЗНАЕШЬ? - спросил Смерть.
- Откуда?! Я, видишь ли, стараюсь не водить знакомство с теми, кто способен за здорово живешь отрезать тебе голову!
В падении тело Снежного Склонса опрокинуло на столе бутылочки с лечебным шампунем, и сейчас средство для интимного ухода, капая на пол, смешивалось с интимными жидкостями, вытекающими из тела Склонса.
- Он со специальными маслами, обошелся мне аж в четыре доллара, - пожаловался Склонс.
Впрочем, все это казалось странным образом... несущественным. Смерть случается с другими. Но теперь одним из этих «других» стал он сам - тот, который валяется на полу, у ног, а не тот, который стоит и смотрит на того, кто валяется. Раньше Склонс ни за что на свете не смог бы выговорить слово «метафизический», но минула всего пара минут - и он уже смотрит на жизнь совсем иначе. Для начала - снаружи.
- Четыре доллара, - повторил он. - И я даже не успел его опробовать!
- ОН БЫ НЕ ОКАЗАЛ ЖЕЛАЕМОГО ДЕЙСТВИЯ. - Смерть успокаивающе похлопал Склонса по прозрачному плечу. - И ЕСЛИ ПОЗВОЛИШЬ, МОГУ ДАТЬ ОДИН СОВЕТ: ПОПРОБУЙ ВЗГЛЯНУТЬ НА СЛУЧИВШЕЕСЯ С ПОЛОЖИТЕЛЬНОЙ СТОРОНЫ. ЭТО СРЕДСТВО ТЕБЕ БОЛЬШЕ НЕ ПОНАДОБИТСЯ.
- Что, никакой больше перхоти? - с надеждой переспросил Склонс, теперь уже просвечивающий насквозь и на глазах теряющий очертания.
- НИКАКОЙ. НИКОГДА, - заверил его Смерть. - МОЖЕШЬ ПОВЕРИТЬ МНЕ НА СЛОВО.

***

На бегу пристегивая доспехи, Ваймс несся по темнеющим улицам.
- Так что происходит, Шелли?
- Говорят, клатчцы кого-то убили, сэр. В Скандальном переулке собралась толпа, и настроена она агрессивно. Я как раз дежурила в штаб-квартире и решила, что будет правильно поставить вас в известность, сэр.
- Правильно решила!
- А капитана Моркоу, как я ни искала, найти не удалось, сэр.
Гроссбух души Ваймса пополнился еще одной записью, выведенной едкими черными чернилами.
- Хорошенькие дела... И кого же ты оставила разбираться с толпой?
- Сержанта Детрита, сэр.
Вдруг у Шелли возникло ощущение, что она застыла на месте. А командор Ваймс превратился в быстро исчезающее вдали облако.

***

Со спокойным выражением лица, свойственным тем, кто методически исполняет свои обязанности, Детрит на глаз выбрал человека покрепче и использовал его в качестве дубины. Когда вокруг образовалось свободное пространство со стонущей грудой бывших бунтарей посередине, Детрит вскарабкался на эту кучу малу и сложил руки рупором:
- Слушайте меня, вы, человеки!
Голос орущего что есть сил тролля имеет все шансы быть услышанным. Удостоверившись, что привлек всеобщее внимание, Детрит вытащил из-под железного нагрудника свиток и помахал им над головой.
- Вот енто Пост... Пос-та-но-вле-ние о Бунтах, - запинаясь, прочел он. - Знаете, что енто значит? Енто значит, что, если я вам енто прочту, а вы не постановитесь по стойке «смирно», то Стража имеет право применить оружие. Всем ясно?
- А что ты только что применял? - простонал кто-то, лежащий в основании человеческой горы.
- А енто я еще ничего не применял, - объяснил Детрит, переступая на другую ногу. - Енто вы оказывали содействие Городской Страже.
Он развернул свиток.
Хотя из близлежащих проулков еще доносились звуки приглушенной возни, а на соседней улице продолжали вопить, вокруг тролля образовалось кольцо молчания. Анк-морпоркцы отличались уникальным умением, которое практически стало наследственной чертой: они буквально нутром чуяли грядущее развлечение.
Некоторое время Детрит держал свиток на расстоянии вытянутой руки. Потом поднес его к самому носу. Несколько раз перевернул вверх ногами и обратно.
Все это время он неуверенно шевелил губами. В конце концов Детрит наклонился со свитком к констеблю Посети.
- Это слово?
- «Вышесказанным», сержант.
- Так я и знал.
Детрит выпрямился.
- «Вы-ше-ска-зан-ным...» - На лбу Детрита заблестели капли того, что у троллей сходило за пот. - «Вышесказанным... пот-твер-жда-иц-ца...»
- «Подтверждается», - шепотом поправил констебль Посети.
- Сам знаю. - После еще нескольких мгновений напряженного изучения свитка Детрит сдался. - Но вы же не хотите слушать меня до вечера! - оглушительно проревел он. - Здесь говорится про Всяческие бунты, и все вы должны прочесть этот документ. Значится, взяли и передали по кругу.
- А если мы его не прочтем? - подали голос из толпы.
- Вы должны. Это УРИДИЧЕСКИЙ документ.
- И что?
- А то, что застрелю, - объяснил Детрит.
- Но это запрещено! - завопил другой бунтарь. - Сначала ты должен крикнуть: «Стой, не то буду стрелять!»
- Очень кстати, - согласился Детрит. - Вы ведь уже стоите...
Он легонько шевельнул плечом, с которого соскользнул громадный арбалет, удобно уместившись в лапище Детрита. Это было осадное орудие, из тех, которые, как правило, возят на телегах. Стрела была почти в два метра длиной.
- Кроме того, по движущимся мишеням стрелять труднее, - заметил он.
Детрит снял арбалет с предохранителя.
- Кто-нибудь уже закончил читать?
- Сержант!
Сквозь толпу проталкивался Ваймс. Теперь это уже была НАСТОЯЩАЯ толпа. Анк-морпоркцы представляли собой благодарную аудиторию.
Детрит с лязгом отдал честь.
- Ты собирался хладнокровно расстрелять этих людей, сержант?
- Никак нет, сэр. Предупреждающий выстрел в голову, только и всего.
- Неужели? В таком случае позволь, я минутку поговорю с ними.
Ваймс посмотрел на одного из крикунов, в одной руке которого был зажат горящий факел, а в другой - дубина. Тот ответил нервно-вызывающим взглядом человека, под ногами которого только что угрожающе задвигалась земля.
Подтянув к себе факел, Ваймс прикурил от него.
- Что тут за шум, а, друг?
- Клатчцы затеяли стрельбу, господин Ваймс! Ничем не спровоцированное нападение!
- Неужели?
- Есть убитые!
- И кто же они?
- Я... тут были... все знают, что они убивали людей! - Мысленные ноги говорящего почуяли под собой безопасную почву. - Да кем они себя вообразили? Приходят тут и...
- Довольно, - оборвал Ваймс.
Отступив на шаг, он повысил голос.
- Лица многих из вас мне знакомы, - начал он. - И я знаю, что у вас есть дома, где вас ждут. Видите это? - Он вытащил из кармана жезл. - Это значит, что мой долг - следить за соблюдением спокойствия. Поэтому через десять секунд я отправлюсь следить за его соблюдением куда-нибудь еще. Но Детрит останется. Я от всей души надеюсь, что он не совершит поступков, которыми можно запятнать честь мундира. Или сам мундир.
С иронией у жителей Анк-Морпорка было туговато, но самые смышленые уже уловили суть, ориентируясь главным образом по выражению лица Ваймса. На лице командора отражалось нечто такое, благодаря чему они мгновенно поняли: перед ними человек, лишь колоссальным усилием воли держащий себя в руках.
Толпа сломалась и стала рассасываться. Люди ныряли в боковые переулки, избавлялись там от своего самодельного оружия и обратно выходили, шагая уравновешенной походкой честных, добропорядочных граждан.
- Отлично, так что же все-таки произошло? - осведомился Ваймс, обращаясь к троллю.
- Мы слыхали, вон тот вьюноша стрелял вон в ентого мужчину, - пояснил Детрит. - Мы приходим сюда, глядь - а уж народ валит с оружием, и орут все...
- Он поразил его, аки Гудрун - урских грешников! - восторженно воскликнул констебль Посети <Констебль Посети-Неверующего-С-Разъяснительным-Буклетом был хорошим стражником. Ваймс часто это повторял, а в устах Ваймса такая фраза служила выражением высочайшей оценки. Посети был омнианином и как таковой питал почти патологический интерес к евангелической религии. Большую часть жалованья он тратил на религиозные буклеты, и дома у него даже стоял миниатюрный печатный станок. Результаты работы раздавались всем заинтересованным, а также незаинтересованным лицам. Никто - в том числе и Детрит - не мог разогнать толпу с такой скоростью, с какой это проделывал он. А в выходные констебль Посети обходил улицы вместе со своим другом и коллегой, которого звали Порази-Неверующего-Ловкими-Аргументами. Неверующие упорствовали, и до сих пор обратить не удалось никого, однако констебль Посети не сдавался. Ваймс считал, что где-то глубоко в душе констебль Посети - очень даже неплохой человек, однако до серьезной исследовательской работы у командора все никак не доходили руки>.
- Поразил? - переспросил в некотором затруднении Ваймс. - Он что, в самом деле кого-то убил?
- Судя по тому, как тот ругался, нет, сэр, - доложил Детрит. - Только попал в руку. Друзья привели его в Стражу, жаловаться. Он булочник, работает в ночную смену. По его словам, уже было поздно, конец рабочего дня, он пришел сюда за обедом, но не успел и рта раскрыть, как в него начали палить почем зря.
Ваймс пересек улицу, подошел к лавке и надавил на ручку двери. Она слегка приоткрылась, но потом уперлась во что-то смахивающее на баррикаду. У окна тоже громоздилась наваленная мебель.
- Сколько здесь было людей, констебль?
- Множество, сэр.
А за дверью всего четверо, подумал Ваймс. Семья. Дверь приоткрылась на долю дюйма, и Ваймс присел еще до того, как увидел просунутую в щель стрелу.
Послышалось упругое «тан-н-нг» тетивы. Стрела не столько набирала скорость, сколько выписывала бешеные кульбиты и улетела бы вбок, не врежься она в противоположную стену.
- Послушайте! - выкрикнул Ваймс, повышая голос, но сам стараясь держаться как можно ниже. Если подобный стрелок и мог в кого-то попасть, то разве что по чистой случайности. - Здесь Стража. Откройте дверь. Или ее откроет Детрит. А когда он открывает дверь, она остается открытой. Понимаете, о чем я?
Ответа не последовало.
- Отлично. Детрит, иди-ка сюда и...
Изнутри донесся ряд звуков: сначала там шепотом спорили, а потом заскрежетали мебелью, отодвигая ее от окна.
Ваймс еще раз надавил на дверную ручку. Дверь подалась и распахнулась внутрь.
Семья сгрудилась в задней части комнаты. Ваймс чуть ли не кожей ощущал на себе их взгляды. Накаленная, сдобренными запахом подгорелой еды атмосфера потрескивала разрядами страха.
Господин Горифф держал арбалет так, как будто боялся обжечься. А выражение лица его сына сказало Ваймсу многое из того, что он хотел узнать.
- Ха-ра-шо, - по слогам произнес он. - А теперь слушайте меня. Я никого не собираюсь арестовывать, понятно? Мне это наверняка припомнят, но вам лучше до утра пересидеть в помещении Стражи. У меня нет возможности выделять людей для вашей охраны. И я МОГ БЫ вас арестовать. Но вместо этого всего лишь прошу.
Господин Горифф кашлянул.
- Человек, в которого я стрелял... - начал он и умолк, предоставив вопросу и лжи повиснуть в воздухе.
Ваймс сделал усилие, чтобы не глянуть в сторону паренька.
- Рана несерьезная, - ответил он.
- Он... вбежал, - продолжал господин Горифф. - А после вчерашнего...
- Ты подумал, что на вас опять нападают, и схватился за арбалет?
- Да! - с вызовом выкрикнул юноша, не дав отцу сказать и слова.
Затем последовал краткий спор на клатчском. После чего господин Горифф произнес:

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

- Мы точно должны покинуть дом?
- Ради вашего же блага. А мы установим наблюдение за вашей лавкой. Теперь берите все самое необходимое и следуйте за сержантом. И дай сюда арбалет.
Горифф с выражением громадного облегчения на лице передал Ваймсу арбалет модели «Сюрприз-Субботним-Вечером». Данная модель славилась своей непредсказуемостью: когда производился выстрел, из всех находящихся поблизости лишь стрелок мог чувствовать себя в относительной безопасности, да и то случалось всякое. К тому же никто не предупредил хозяина арбалета, что полка под прилавком в насыщенной парами закусочной, где периодически выпадают дожди из жидкого жира, не лучшее место для хранения арбалета во взведенном состоянии. Тетива, конечно же, растянулась. В общем и целом этим арбалетом действительно можно было убить - если очень сильно ударить им человека по голове.
Наконец, Горифф и его семейство покинули «Едальню», и Ваймс в последний раз окинул взглядом закусочную. Помещение не поражало своими размерами. На кухоньке в горшке, уже на самом его дне, кипело что-то очень пряное. Ваймс обжег пальцы, но все-таки сумел вылить содержимое горшка на огонь, после чего, смутно припоминая действия своей матери, залил горшок водой, чтобы отмокал.
Затем, как можно лучше забаррикадировав окна, Ваймс вышел из лавочки и запер за собой дверь. Надпись на неприметно заметной медной дощечке с гербом Гильдии Воров, приколоченной над дверью, сообщала миру, что господин Горифф добросовестно уплатил ежегодный взнос <И следовательно, не может быть официально ограблен. В Анк-Морпорке практиковался очень простой и незатейливый подход к идее страхования: посредников устраняли в буквальном смысле этого слова>, но мир грозил множеством менее формализованных опасностей, поэтому Ваймс вытащил из кармана кусок мела и написал на двери:
«НаХодиЦа Под АхРаной СтрАжи».
И, немного подумав, добавил:
«СрЖ. ДтРИт».
На узколобых в гражданском смысле горожан идея величия закона даже близко не производила такого впечатления, как имя Детрита.
Постановление о Бунтах! От кого он этого набрался? От Моркоу, не иначе. На памяти Ваймса к этому постановлению не прибегали ни разу - впрочем, и неудивительно, если знать, что именно там говорится. Даже Витинари не посмел бы обратиться к этому закону. Так что термин превратился просто во фразу, в пустую оболочку. Остается лишь благодарить богов за безграмотность троллей...
Отступив на шаг полюбоваться своим произведением, Ваймс вдруг заметил странное свечение в небе над Парковым переулком и в тот же миг услышал клацанье железных подошв.
- А, Задранец, привет, - сказал он. - Ну, что теперь? Только не говори, что кто-то поджег клатчское посольство.
- Как скажете, сэр, - послушно откликнулась Шелли.
Переминаясь с ноги на ногу, она тревожно смотрела то на командора, то в сторону Паркового переулка.
- Ну? - нахмурился Ваймс.
- Э-э... но вы же приказали...
Сердце у Ваймса упало. Он вспомнил, что гномы славятся двумя вещами: своим невероятным умением обращаться с железом и таким же невероятным неумением воспринимать какую-либо иронию.
- Что, клатчское посольство в самом деле подожгли?
- Так точно, сэр!

***

Госпожа Трата приоткрыла дверь.
- Да?
- Я друг... - Моркоу в нерешительности замолк, не зная, представился ли сержант Колон своим настоящим именем.
- Того, что с сексуальным маньяком?
- Прошу прощения?
- Ну, с костлявым таким, что одет как клоун?
- Они сказали, тут сдается комната, - в отчаянии произнес Моркоу.
- Ага, они же ее и сняли, - обрезала госпожа Трата и попыталась захлопнуть дверь.
- Но они сказали, я могу ею воспользоваться...
- Никакой пересдачи!
- А еще сказали, что я должен заплатить за это два доллара!
Дверь слегка подалась.
- Сверх того, что они уже заплатили?
- Разумеется.
- Что ж... - Смерив Моркоу взглядом, госпожа Трата фыркнула. - Хорошо. Ты в какую смену ходишь?
- Не понял?
- Ты ведь стражник?
- Э-э... - С секунду посомневавшись, Моркоу решительно заявил: - Нет, я не стражник. Ха-ха, а вы-то подумали, я стражник? Я что, похож на стражника?
- Ага, похож, - кивнула госпожа Трата. - Ты капитан Моркоу. Я ВИДЕЛА тебя в городе. Но ведь и легавым надо где-то спать.
Расположившаяся на крыше Ангва закатила глаза.
- Никаких женщин, никакой готовки, никакой музыки, никаких животных... - принялась перечислять госпожа Трата, поднимаясь впереди по скрипучей лестнице.
Ангва осталась ждать в темноте. Она ждала, пока не услышала звук открывающейся ставни.
- Ушла, - прошептал Моркоу.
- Здесь черепица усыпана осколками, точно как говорил Фред, - сообщила Ангва, перемахнув через подоконник.
Оказавшись внутри, она сделала глубокий вдох и закрыла глаза.
Для начала надо забыть запах Моркоу - смесь нетерпения, мыла, остатков полироли для доспехов...
...А также запах Фреда Колона - пот плюс пиво; и еще вонь этой странной мази, которой Шнобби лечит свое кожное заболевание, и запахи ног, тел, одежды, ногтей...
Допустим, прошел час. Нос - он же в данном случае глаз - без труда различит застывший во времени запах ходившего по комнате человека. Но если прошел целый день, запахи начинают смешиваться и переплетаться. Приходится отделять их друг от друга, убирать все знакомое, и тогда то, что останется...
- Они все так перепутались!
- Не волнуйся, все в порядке, - успокоил ее Моркоу.
- Их по меньшей мере трое! Но один из них, кажется, Осей... У кровати запах сильнее... и...
Резко открыв глаза, она посмотрела на пол.
- Где-то здесь!
- Что? Что такое?
Ангва пригнулась, едва не касаясь носом пола.
- Я чувствую запах, но увидеть не могу!
Перед ней мелькнул нож. Опустившись на колени, Моркоу провел лезвием по забитой пылью щели в половицах, откуда выскочило что-то коричневое, похожее на большую щепку.
По этой штуковине прошло немало подошв, однако теперь даже Моркоу почувствовал призрачный гвоздичный запах.
- Как думаешь, Осей тут часто пек яблочные пироги?
- «Никакой готовки» - помнишь? - подмигнула Ангва.
- Тут застряло что-то еще...
Моркоу добыл из щели некоторое количество грязи и пыли, среди которой что-то блеснуло.
- Фред ведь говорил, что все осколки снаружи, верно?
- Да.
- А что, если кто-то, вломившись в комнату через окно, подобрал не ВСЕ осколки?
- Для человека, который терпеть не может врать, ты иногда мыслишь довольно изощренно.
- Не изощренно, а логично. За окном валяются осколки стекла, но значит это только то, что за окном валяются осколки стекла. Командор Ваймс любит повторять: нет такой штуки, как Улика. Есть лишь твой взгляд на вещи.
- По-твоему, кто-то вломился сюда через окно, а потом аккуратно повыкидывал осколки наружу?
- Может, и так.
- Моркоу! А почему мы говорим шепотом?
- «Никаких женщин» - помнишь?
- И животных тоже, - завершила Ангва. - Меня, можно сказать, обложили. И не смотри на меня, - добавила она, заметив выражение лица Моркоу. - Это другим нельзя так шутить, а мне разрешается.
Моркоу принялся выцарапывать из щели забившиеся туда осколки, в то время как Ангва, заглянув под кровать, выудила оттуда несколько потрепанных журналов.
- О боги, неужели кто-то это читает? - воскликнула она, бегло просматривая «Наемника Фортуны». - «Испытайте „Рефлекс Локсли 7": Башку Так И Сносит!»... «Ножки бо-бо?! Сравнительные Тесты Десяти Лучших Проволочных Заграждений!»... А это что еще за журнал?.. «Вокруг осады»?
- Маленькие войны такая штука, они всегда где-то идут, - заметил Моркоу, извлекая из-под кровати коробку с деньгами.
- Ты только посмотри на этот топорище!!! «Хватай да Махай! „Санитар Улиц" от Коренного и Рукисилы! Шеи Не Ждут!» Да-а, должно быть, правда то, что говорят о людях, которые любят большое оружие...
- А что про них говорят? - Моркоу снял с ящичка крышку.
Ангва посмотрела на макушку Моркоу, над которой, как всегда, сиял нимб невинности. Не может же он... Или... Да наверняка...
- Они сами, как бы это сказать... довольно маленькие, - сказала она.
- О, это как раз чистая правда, - ответил Моркоу, вынимая из ящика несколько клатчских монет. - Взять, к примеру, гномов. Лучше всего чувствуют себя в обнимку с каким-нибудь здоровенным тесаком. Или Шнобби - он прямо-таки тащится от оружия, а сам ростом практически с гнома.
- Э-э...
Формально говоря, Ангва была уверена, что знает Моркоу лучше, чем кто-либо другой. И была почти уверена, что он испытывает к ней теплые чувства. Сам он редко выражал свое отношение словами, видимо считая, что ей и так все известно. Разумеется, она знавала и других мужчин - хотя присущая ей особенность часть времени проводить в волчьем обличье могла оттолкнуть любого НОРМАЛЬНОГО мужчину, что неизменно и происходило, вплоть до ее знакомства с Моркоу. И она знала, что кое-какие слова мужчины произносят в пылу, так скажем, страсти, а потом благополучно забывают. Но когда Моркоу что-то говорил, то это означало, что, по ЕГО мнению, вплоть до следующего обсуждения все вопросы утрясены, так что, вздумай она опять поднять ту же тему, он был бы искренне удивлен ее забывчивостью, ведь он мог привести точную дату и время, когда говорил нечто подобное.
И все же ее не покидало чувство, что это только вершина айсберга, а большая, главная, часть его личности скрыта очень, очень глубоко и смотрит оттуда на внешний мир. Невозможно быть таким простым, таким изобретательно, изощренно тупым, не будучи при этом очень умным. Это как с актерами. Лишь самые талантливые из них способны убедительно прикидываться бездарями.
- Одиноко ему на этом сйете, нашему Шнобби, - покачал головой Моркоу.
- Ну да...
- Но я верю: он обязательно найдет себе подходящую пару, - жизнеутверждающе заключил Моркоу.
Скорее всего, на дне бутылки, подумала Ангва. Ей припомнился разговор с Шнобби. Ужасно нехорошо так думать, но при одной мысли о том, что Шнобби может внести свою лепту в мировой генный водоем, делается неспокойно. Даже если он только помочит там ножки.
- А знаешь, эти монеты какие-то странные, - нарушил течение ее мыслей Моркоу.
- В каком смысле? - Ангва с радостью оторвалась от своих размышлений.
- Зачем бы ему принимать оплату в клатчских волах? Здесь ему их все равно не потратить, а менять у наших менял невыгодно. - Моркоу подбросил в воздух и поймал монету. - Перед самым нашим уходом Ваймс сказал мне: «Выяви мне все пароли и найди верблюда под подушкой». Кажется, я понимаю, что он имел в виду.
- Песок на полу, - задумалась Ангва. - Разве это не ОЧЕВИДНАЯ улика? Клатчца сразу узнаешь по песку на сандалиях!
- Но гвоздика... - Моркоу провел башмаком по полу. - Кажется, даже среди клатчцев данная привычка не то чтобы у каждого второго встречается. Эта улика не такая очевидная, верно?
- Запах гвоздики сравнительно недавний, - произнесла Ангва. - Я бы сказала, его носитель приходил вчера вечером.
- Уже после гибели Осей?
- Да.
- Но зачем?
- Откуда мне знать? Кстати, что это за имя Ахмед 71-й час?
Моркоу пожал плечами.
- Не знаю. Я ДУМАЮ, что господин Ваймс думает, что кто-то в Анк-Морпорке хочет, чтобы мы думали, будто бы клатчцы заплатили за убийство принца. Идея довольно... мерзкая, но логичная. Однако я ума не приложу, к чему в это дело впутываться НАСТОЯЩЕМУ клатчцу...
Их взгляды встретились.
- Политика? - произнесли они в унисон.
- За достаточную плату многие люди пойдут на что угодно, - сказала Ангва.
Внезапно кто-то бешено заколотил в дверь.
- Ты что, уже привел сюда кого-то? - послышался голос госпожи Траты.
- В окно, быстро! - подхватился Моркоу.
- А почему бы мне не остаться и не перегрызть ей глотку? - предложила Ангва. - Ну ладно, ладно, это была ШУТКА!
И перепрыгнула через подоконник.

***

В Анк-Морпорке больше не было пожарной команды. Жители города обладали неприятной способностью смотреть прямо в суть вещей, так что им не потребовалось много времени, чтобы понять: оплата труда пожарников, так сказать, «попожар-но» страдает очевидными недостатками. Так называемый Жаркий Вторник чуть всех не разорил.
С тех пор граждане Анк-Морпорка полагались на старый добрый принцип просвещенного своекорыстия. Жители домов, ближайших к горящему, всеми силами старались затушить пожар, поскольку пламя с легкостью перекидывалось с одной крыши на другую.
Но сейчас, когда горело посольство, пустоглазая, отстраненная толпа взирала на эту сцену, словно та разворачивалась на другой планете.
Люди автоматически расступались, пропуская Ваймса. Оказавшись на пустом пятачке перед воротами, он осмотрелся. Языки пламени уже вырывались из всех окон первого этажа. В мерцающих вспышках мелькали силуэты мечущихся людей.
Ваймс повернулся к толпе.
- Эй! Да что с вами?! Быстро организуйте цепочку и давайте сюда воду!
- Это ИХ чертово посольство, - раздался голос из толпы.
- Во-во. Это же клатчская территория, верно?
- На клатчскую территорию нельзя ступать.
- Ведь это будет ВТОРЖЕНИЕ, вот что это будет.
- И они нам не разрешают, - произнес малыш с полным ведерком воды в руке.
Ваймс повернулся к воротам посольства, которые охраняли двое стражников. Взгляды солдат панически метались от объятого пламенем посольства к толпе и обратно. Клатчцы нервничали - хуже того, они нервничали с мечами в руках.
Напряженно улыбаясь, держа в вытянутой руке значок, Ваймс медленно двинулся к воротам. На значке был выбит герб. Маленький такой, почти не видный.
- Командор Ваймс, Городская Стража Анк-Морпорка, - представился он, как ему показалось, бодрым и дружелюбным, выражающим всяческую готовность к сотрудничеству тоном.
Стражник-клатчец жестом показал ему, чтобы он убирался.
- Прочь отсюда!
- Э-э... - только и смог сказать Ваймс.
Он посмотрел на приоткрытые ворота, потом опять на стражника. Там, в горящем здании, кто-то закричал.
- Ты! Подойди сюда! Видишь это? - указывая вниз, крикнул он клатчцу.
Стражник сделал неуверенный шаг вперед.
- Здесь, мой друг, территория Анк-Морпор-ка, - продолжал Ваймс. - И ты, находясь на ней, препятствуешь мне в выполнении моего... - Он что было силы врезал клатчцу кулаком в живот. - Долга!
Ваймс едва успел отшвырнуть в сторону первого стражника, когда на помощь товарищу подоспел второй клатчец. Ваймс двинул его в колено. Что-то хрустнуло. Судя по ощущениям, Ваймсова лодыжка.
Зверски ругаясь и слегка прихрамывая, Ваймс ворвался во внутренний двор посольства и схватил пробегающего мимо человечка за полу.
- Внутри есть люди? Там, внутри, остались ЛЮДИ!
Человечек бросил на Ваймса панический взгляд. Бумаги, которые он нес, водопадом посыпались на землю.
Кто-то дернул Ваймса за плечо.
- Ты умеешь лазать через стены, господин Ваймс?
- Кто ты та...
Новоприбывший повернулся к съежившемуся от страха человечку с документами и со всего размаху врезал ему в челюсть.
- Я? Спаситель бумаг!
Человечек еще не успел упасть навзничь, а с головы его уже сорвали тюрбан.
- Сюда!
Фигура нырнула в дым, показывая дорогу. Ваймс поспешил за своим проводником. Наконец они оказались у снабженной водосточной трубой стены.
- Но как ты...
- Наверх! Быстро!
Ваймс уперся ногой в подставленные чашечкой ладони человека, закинул вторую ногу на скобу и сделал рывок вверх.
- Быстро!
Подергиваясь от вспышек боли в суставах, он полувлез, полуподтянулся на парапет и перекинулся на крышу. Неизвестный и неожиданный помощник вырос за спиной, как будто взбежал по стене.
Нижнюю часть лица неизвестного прикрывал платок. Второй такой же лоскут ткани он сунул Ваймсу.
- Закрой нос и рот! - приказал он. - От дыма!
Крыша размягчилась и пошла пузырями. Из дымохода за спиной Ваймса вырвался язык пламени.
- Но кто...
- Ты - сюда, я - туда. - С этими словами призрак скрылся в дыму.
Даже сквозь подметки Ваймс ощущал жар. Он осторожно двинулся в указанном направлении, когда вдруг услыхал доносящиеся снизу вопли.
Перегнувшись через край крыши, он увидел этажом ниже окно. Кто-то высадил стекло и теперь размахивал руками, пытаясь привлечь внимание.
Во внутреннем дворе царила суматоха. В самом центре давки возвышалась гигантская фигура констебля Дорфла, голема. В данных обстоятельствах тот обладал крайне ценным качеством, а именно - несгораемостью. Но лазанье по лестницам не его специализация. И среди обычных ступенек лишь редкая выдержит вес голема.
Ваймс опять посмотрел на окно, откуда теперь валил густой дым.
Человека, взывавшего к спасению, уже не было видно.
«Ты умеешь летать, господин Ваймс?»
Он посмотрел на дымоход. Тот изрыгал пламя.
Посмотрел на размотавшийся тюрбан.
Большей частью мозг Сима Ваймса отключился, с удручающей эффективностью функционировали лишь те его отделы, которые отвечали за передачу болевых импульсов, посылаемых суставами. Но в самой сердцевине что-то еще думало, и это что-то выдало вдруг некое сумасшедшее озарение:
«...Довольно-таки прочный на вид...»
Расстояние до окна составляло примерно шесть футов.
Ваймс автоматически начал действовать.
В общем, чисто теоретически, если привязать один конец тюрбана к плюющемуся огнем дымоходу вот ТАК, и стравить свободный конец ТАК, и вот ТАК перелезть через парапет, а потом ТАК оттолкнуться от стены, то при возвратном движении можно вот ТАК высадить ногой оставшееся во второй половине рамы стекло и...

***

По мокрой улице, отчаянно скрипя, передвигалась тележка. Она хаотически вихляла и подпрыгивала на своих четырех разномастных, абсолютно не похожих друг на друга колесиках, и вообще ее давным-давно следовало отправить на какую-нибудь помойку. Как, впрочем, и ее содержимое. И ее хозяина.
Хозяин тележки ростом был примерно с человека, но передвигался он, согнувшись пополам. С ног до головы его покрывали не то лохмы, не то тряпье, а может, что наиболее вероятно, некая смесь того и другого, свалявшаяся и черная от грязи, в отдельных местах буро-зеленая от пустивших корни сорняков. Все вместе, остановившись и присев, очень убедительно сошло бы за древнюю компостную кучу. А еще на ходу оно сопело.
И вдруг на пути у живой компостной кучи и ее тележки возникло препятствие: выставленная нога.
- Вечер добрый, Стули! - поприветствовал Моркоу.
Тележка затормозила. Мусорная куча тоже остановилась. Верхняя ее часть отклонилась чуть назад.
- 'Тлезь, - пробурчали откуда-то изнутри.
- Спокойно, Стули, давай будем помогать друг другу - так ведь будет лучше? Ты поможешь мне, я помогу тебе.
- 'Тлезь, льгавый.
- Ты рассказываешь мне то, что я хочу знать, а я не стану обыскивать твою тележку, - предложил Моркоу.
- Терпеть не могу гноллов, - Ангва зажала пальцами нос. - Они воняют просто кошмарно.
- Неправильно так о них отзываться. Без них улицы были бы куда грязнее, правда, Стули? - все так же дружелюбно возразил Моркоу. - Поднимешь это, подберешь то, иной раз стукнешь камешком, чтобы не сопротивлялось...
- ...Чище едешь, долше буешь, - отозвался гнолл с бульканьем, которое вполне можно было принять за смешок.
- По моим сведениям, ты можешь знать, где сейчас обретается Снежный Склонс, - продолжил Моркоу.
- Ничво н'наю.

Предыдущая страница 11 Следующая страница


Патриот 12

- Отлично.
Вытащив трезубые садовые вилы, Моркоу приблизился к сочащейся разными жидкостями тележке.
- Ничво н'наю ПРА... - поспешил добавить гнолл.
- Да? - Моркоу многозначительно качнул вилами.
- Ничво н'наю пра кандит'рскую лавку в М'ш'ничском пириулке.
- Это на которой еще надпись «Комнаты в наем»?
- Ыгы.
- Отлично. Благодарю за гражданскую сознательность, - похвалил Моркоу. - Кстати, по пути сюда мы видели дохлую чайку. На Пивоварной. Уверен, если поторопишься, будешь там первым.
- Пакедова, - с сопением попрощался гнолл.
Тележка задергалась прочь. Моркоу смотрел ей вслед, пока она, скрежеща по булыжной мостовой и подскакивая, не скрылась за углом.
- В душе они хорошие, - задумчиво произнес он. - Вот оно, наглядное свидетельство присущего нашему городу духа терпимости. Даже гноллы могут назвать его своим домом.
- А меня от них выворачивает, - поморщилась Ангва, когда они возобновили путь. - Кроме того, ты видел, на нем что-то росло?!
- Командор говорит, мы обязаны о них позаботиться.
- Этот человек сама доброта.
- Лично он голосует за огнемет.
- Не выйдет. Слишком много влаги. Кстати, неужели никто так и не выяснил, чем они на самом деле питаются?
- Лучше думать о них как... как о дворниках. Ты же не станешь спорить, что на улицах стало гораздо меньше мусора и мертвых животных, чем раньше.
- Да, но ты когда-нибудь видел гнолла с веником и совком?
- Так уж, видно, устроено общество, - вздохнул Моркоу. - Каждый норовит вывалить свой мусор на тех, кто ниже, - и так до самого последнего уровня, пока не найдется кто-то, готовый это вываленное есть. Именно так господин Ваймс и говорит.
- Да уж, - произнесла Ангва. Некоторое время они шагали молча, а потом она добавила: - Для тебя много значит, что говорит господин Ваймс?..
- Он отличный стражник и пример для всех нас.
- И... ты никогда не задумывался о том, чтобы поискать работу в Щеботане или где-нибудь еще? Анк-морпоркские стражники сейчас в большом почете, в других городах спят и видят, как бы заманить к себе на службу одного из них.
- Что? Оставить Анк-Морпорк? - тон, которым был задан этот вопрос, не оставлял сомнений в ответе.
- Нет... наверное, нет, - с печалью в голосе отозвалась Ангва.
- К тому же я представить себе не могу, что господин Ваймс будет без меня делать.
- Тоже точка зрения, - согласилась Ангва.
До Мошеннического переулка оставалось рукой подать. Переулок (название которого, кстати, совсем не соответствовало истине) располагался в самом центре гетто для, как назвал бы их лорд Ржав, «квалифицированных ремесленников» - то есть для людей, стоящих на социальной лестнице слишком низко, чтобы что-то решать, но в то же время достаточно высоко, чтобы за них можно было все решить. По большей части тут жили маляры и полировщики. Люди, обладающие не слишком многим, но гордые даже этим. Свидетельства данной гордости встречались повсюду. Для начала - начищенные до блеска таблички с номерами домов. Сами дома после долгих столетий стройки и перестройки располагались настолько близко друг к другу, что превратились, по сути, в одно длинное здание, но линии раздела между собственностью одного хозяина и собственностью следующего представляли собой своего рода произведения искусства - с такой точностью их провели, ни на волосок не зайдя на чужую территорию. Как не уставал повторять Моркоу, все это свидетельствовало лишь о том, что здесь жили люди, инстинктивно осознающие: основой цивилизации служит разделяемое всеми уважение к частной собственности. Ангва же считала местных обитателей прижимистыми сволочами, которые без денег не скажут вам даже, который час.
Моркоу бесшумно скользнул мимо витрины кондитерской лавки. На второй этаж вели грубые деревянные ступени. Он молча указал на мусорную кучу. Кучу по большей части составляли бутылки.
- Сильно пьющий? - одними губами вымолвила Ангва.
Моркоу отрицательно покачал головой.
Опустившись на корточки, она стала рассматривать этикетки, но ее нос уже сообщил своей хозяйке все, что нужно было знать. «Гомопата-логический Шампунь Достабля». «Травяной От-паласкиватпелъ Жаломыша - С Настоящей Травой!» «Тоник От Кожы Головы „Воши Вон!" - Куча Травы!» И прочее в том же духе.
«Трава, ну точно, - подумала она. - Брось в горшок пучок водорослей - вот тебе и трава...»
Моркоу уже двинулся вверх по лестнице, когда Ангва коснулась рукой его плеча. Присутствовал еще один запах. Он, как копье, пронзал все прочие уличные ароматы. Запах из тех, к которым нос вервольфа особенно чувствителен.
Кивком показав, что ее знак замечен, Моркоу осторожно приблизился к двери. Потом ткнул пальцем вниз. Из щели под дверью натекла лужица чего-то темного и вязкого на вид.
Выхватив меч, Моркоу пинком вышиб дверь. Шпротвиль Склоне относился к своему заболеванию очень серьезно.
Большую часть свободных поверхностей его жилища занимали бутыли всех форм и размеров - наглядное свидетельство мастерства алхимиков и человеческого оптимизма.
Остатки последнего эксперимента Шпротвиля все еще пузырились в миске на столе, а вокруг шеи у валяющегося на полу было обернуто полотенце. Некоторое время стражники рассматривали покойника. Снежный отбыл в мир иной чисто вымытым и свежепокрашенным.
- Пожалуй, можно с уверенностью утверждать, что жизнь его окончательно и бесповоротно угасла, - наконец сказал Моркоу.
- Угу, - отозвалась Ангва.
Поднеся к носу открытый флакон с шампунем, она всей грудью втянула воздух. Тошнотворный запах маринованых трав сверлом ввинтился в носовые пазухи - но это было куда лучше, чем резкий, заслоняющий собой все остальное запах крови.
- Интересно, где его голова? - нарочито небрежно, словно говоря о вещи совершенно обычной, спросил Моркоу. - А, вон она куда закатилась... Кстати, что это так воняет?
- Вот! - Ангва демонстративно встряхнула флакон. - На этикетке сказано: четыре доллара бутылка. За такую гадость!
Она еще раз глубоко затянулась из бутыли с травяной жижей, подавляя зов сидящего внутри волка.
- На первый взгляд ничего не украдено, - заметил Моркоу. - Если только мы не имеем дело со случаем ну очень чистой работы... Что такое?
- Не спрашивай!
Распахнув окно, Ангва высунулась на улицу, жадно глотая относительно свежий воздух Анк-Морпорка. Моркоу тем временем обследовал карманы убитого.
- Э-э... а ты случайно гвоздики здесь не чуешь? - спросил он.
- Моркоу! Прошу тебя! Здесь повсюду кровь! И ты еще... Прости!
Она бросилась вниз по лестнице. Переулок встретил ее характерным запахом переулков
всей вселенной - этакой тонкой, но едкой ноткой в назальной симфонии большого города. Но, по крайней мере, от этого запаха не начинают расти волосы по всему телу и зубы не удлиняются. Прислонившись к стене, Ангва попыталась совладать с собой. Шампуни? Одним точным укусом она помогла бы Снежному сэкономить кучу денег. Тогда бы он узнал все о том, насколько волосатыми бывают дни...
Моркоу спустился пару минут спустя, предварительно заперев за собой дверь.
- Тебе лучше?
- Чуть-чуть...
- Я обнаружил еще кое-что. - Вид у Моркоу был задумчивый. - Похоже, он оставил предсмертную записку. Только довольно странную. - Он помахал в воздухе предметом, похожим на дешевый блокнот. - Это требует тщательного изучения. - Он покачал головой. - Бедняга Склонс...
- Он же был убийцей!
- Все равно, подобного конца никому не пожелаешь.
- Через обезглавливание? И судя по виду, очень острым мечом? Я знаю способы и похуже.
- Да, но меня не покидает мысль: будь у него волосы получше или попадись ему в юном возрасте хороший шампунь - и вся его жизнь могла бы сложиться совсем иначе...
- Ну, во всяком случае проблемы перхоти его больше не волнуют.
- Гм, это слегка несмешная шутка.
- Прости, сам знаешь, кровь выводит меня из равновесия.
- А вот у тебя волосы всегда выглядят великолепно, - быстренько сменил тему Моркоу с нехарактерным для него тактом (Ангва даже усмехнулась про себя). - Не знаю, чем ты пользуешься, но жаль, он не знал этого средства.
- Просто он ходил не в те магазины, - откликнулась Ангва. - На флаконах, которые, как правило, покупаю я, написано: «Для блестящей и ухоженной шерсти»... В чем дело?
- Чувствуешь запах дыма? - насторожился Моркоу.
- Моркоу, должно пройти пять минут, прежде чем я смогу почувствовать что-либо, кроме...
Но его взгляд был устремлен мимо нее... на красное светящееся пятно в небе.

***

Ваймс закашлялся. И кашлял очень долго. Пока наконец не разлепил слезящиеся глаза в полной уверенности, что сейчас увидит собственные легкие.
- Стакан воды, господин Ваймс?
Сквозь пелену слез Ваймс разглядел неясные очертания Фреда Колона.
- Спасибо, Фред. А что это так воняет гарью?
- Вы, сэр.
Ваймс сидел на обломке стены неподалеку от развалин посольства. Веял прохладный ветерок. Ваймс чувствовал себя недожаренным шницелем. Он буквально источал жар.
- Вы изрядненько повалялись в обмороке, сэр, - с готовностью разъяснил ситуацию сержант Колон. - И все видели, как вы влетели в то окно, сэр! И как выбросили из окна женщину, прямиком в руки Детриту! Ручаюсь, вас наградят еще одним пером на шлем! И бьюсь об заклад, за вашу отвагу эти воню... клатчцы вручат вам какой-нибудь Орден Почетного Верблюда или чем там еще они награждают!
Гордый тем, что приобщился к геройству, Колон весь сиял.
- Еще одно перо... - пробормотал Ваймс.
Расстегнув шлем, он с усталым восторгом отметил про себя, что все до единого перья плюмажа обгорели и превратились в обугленные огрызки.
Он медленно и осторожно поморгал.
- А что с этим человеком, Фред? Он выбрался?
- С каким человеком?
- Там был...
Ваймс опять поморгал. Различные части его тела, возмущенные отсутствием внимания в последние часы, обрывали с жалобами телефоны.
Там был... какой-то человек? Ваймс приземлился на постель, женщина прижалась к нему, тогда он разбил то, что оставалось от окна, увидел внизу большие, широкие и, самое главное, сильные лапищи Детрита и швырнул женщину со всей вежливостью, какую допускали обстоятельства. А потом из дыма вынырнул все тот же таинственный незнакомец с крыши - на плече он тащил кого-то, - прокричал что-то неразборчивое, подал знак следовать за ним, а затем...
...А затем пол куда-то ушел из-под ног...
- Там были, - Ваймс вновь закашлялся, - еще два человека.
- Тогда они ушли не через парадную дверь, - заключил Колон.
- А я как вышел? - поинтересовался Ваймс.
- Дорфл затаптывал пламя внизу, сэр. Глиняный констебль, очень кстати. Вы приземлились прямехонько на него, так что он, само собой, сразу бросил все свои дела и вынес вас из горящего посольства. Сегодня утром, сэр, вас ждут сплошь рукопожатия и поздравления!
Но пока ничего такого не происходит, отметил про себя Ваймс. Кругом по-прежнему суетились: кто тащил коробки и мешки, кто гасил оставшиеся очажки пламени, одни спорили с другими... но там, где должны были пребывать поздравления герою дня, зияла огромная дыра.
- О, после подобных событий люди всегда немного заняты, - произнес, как будто отвечая на его мысли, Колон.
- Хорошая холодная ванна, пожалуй, не помешала бы, - обратился Ваймс к миру в целом. - А потом поспать. У Сибиллы есть замечательная мазь от ожогов... А, привет, и вы оба тоже тут!
- Мы увидели пожар, - сообщил, подбегая, Моркоу. - Уже все закончилось?
- Господин Ваймс всех спас! - восторженно сообщил сержант Колон. - Проник внутрь и спас всех - в лучших традициях Стражи!
- Фред? - утомленно прервал Ваймс.
- Да, сэр?
- Лучшие традиции Стражи - это устроить перекур где-нибудь, где ветер не дует, и часика этак в три утра. Так что не будем увлекаться, а?
Колон опешил.
- Ну... - начал было он.
Покачнувшись, Ваймс встал на ноги и похлопал сержанта по плечу.
- Ладно, ладно, традиция так традиция, - уступил он. - Можешь переходить к следующему пункту, Фред. А теперь, - он постарался принять положение поустойчивее, - я отправляюсь в штаб-квартиру писать рапорт.
- Вы же весь в саже и едва на ногах держитесь, - возразил Моркоу. - Я бы на вашем месте направился прямо домой.
- Не получится, - ответил Ваймс. - Надо заняться бумажной работой. Кто-нибудь знает, который сейчас час?
- Динь-дзынь-динь-подзынь!!! - пискнул голосок из кармана Ваймса.
- Чтоб тебя! - чертыхнулся Ваймс, но слишком поздно.
- Сейчас... - пропищал голосок с писклявым дружелюбием, нарывающимся на злостное и немедленное удушение. - Сейчас около... девятоватого.
- Девятоватого?
- Точно. Девятоватого. Девятоватого ноль-ноль.
Ваймс закатил глаза.
- Девятоватого НОЛЬ-НОЛЬ!
Выхватив из кармана маленькую коробочку, он открыл крышку. Бесенок внутри сердито уставился на него.
- Вчера ты сам говорил, - пропищал бес, - что если я, цитирую, «не прекращу нести весь этот бред из серии Восемь-Пятьдесят-Шесть-и-Шесть-Секунд-Ровно, то тебе (то есть мне) не поздоровится, потому что я (то есть ты) возьмусь на молоток!» А когда я ответил, господин Введи-Свое-Имя, что этим ты сделаешь недействительной гарантию, ты сказал, что я могу взять эту гарантию и засунуть ее в...
- А я думал, вы его потеряли, - удивился Моркоу.
- Ха! - ответил Бес-органайзер. - Неужто? Так и сказал, что потерял? Вряд ли можно назвать ПОТЕРЕЙ акт помещения предмета в карман штанов как раз перед отправкой последних в стирку.
- Это была случайность, - пробормотал Ваймс.
- О?? О?! А когда ты положил меня в таз с драконьей кормежкой, это, надо думать, тоже была случайность? - Бесенок некоторое время бурчал что-то себе под нос, а потом произнес: - Одним словом, желаешь знать, хозяин, с кем у тебя назначены встречи на сегодняшнюю ночь?
Ваймс посмотрел на дымящиеся развалины посольства.
- Давай, говори.
- Ни с кем, - мрачно сообщил бес. - Ты не поставил меня в известность ни об одной своей встрече.
- Видите? - воскликнул Ваймс. - И с этим я должен мириться?! С какой стати мне ТЕБЕ что-то сообщать? Почему бы тебе меня хоть раз не предупредить? Допустим: «Восьмых ноль-ноль: вмешаться в свару в „Едальне" и не дать Детриту всех перестрелять» - а, что скажешь?
- Ты не давал указания говорить тебе такие вещи!
- Потому что я НЕ ЗНАЛ об этом! Такова реальная жизнь! Как я могу приказать предупреждать меня о событиях, если не знаю, что они произойдут? Вот если бы ты о них знал, тогда бы ты хоть на что-то да годился!
- Он исчеркал всю «Инструкцию по эксплуатации», - мерзким голоском сообщил бесенок. - Слушайте все, вы ведь, наверное, не знали? Он изрисовал всю «Инструкцию по эксплуатации»!
- Ну да, я делаю кое-какие заметки...
- Заметки? Он тайком от жены ведет в «Инструкции» дневник, чтобы она думала, будто бы он изучает «Инструкцию», и не догадывалась, что на самом деле он так до сих пор и не удосужился узнать, как мною пользоваться! - колюче произнес бесенок.
- А как насчет «Инструкции по эксплуатации ВАЙМСА»? - парировал Ваймс. - Ты тоже не удосужился узнать, как пользоваться МНОЙ!
Бесенок задумался.
- А к людям тоже прилагается руководство? - неуверенно спросил он.
- Было бы чертовски хорошо, если бы прилагалось! - рявкнул Ваймс.
- Да уж, - пробормотала Ангва.
- В этом руководстве могло бы быть что-нибудь вроде: «Глава первая: как действуют на людей всякие дзынь-подзынь и прочие идиотские штучки в шесть часов утра»! - сверкая глазами, воскликнул Ваймс. - И еще, в разделе «Проблемы и неисправности»: «Мой хозяин все время норовит утопить меня в унитазе - что я делаю неправильно?» А также...
Моркоу прервал тираду Ваймса, миролюбиво похлопав того по спине.
- Я бы на этом завершил, сэр, - мягко сказал он. - Последние деньки выдались нелегкими.
Ваймс потер лоб.
- Должен сказать, я бы НЕ ВОЗРАЖАЛ против отдыха, - промолвил он. - Ну что ж, здесь больше не на что смотреть. Идем домой.
- Но мне показалось, вы сказали, что пойдете... - начал было Моркоу.
- Я имел в виду штаб-квартиру, само собой, - перебил командор, поморщившись. - А ДОМОЙ я пойду после.

***

Сферическое световое облако, отбрасываемое лампой, плыло по библиотеке Овнецов, дрейфуя среди полок с гигантскими книгами в кожаных переплетах.
Многие из них вообще нечитаные, подумала Сибилла. Разнообразные предки просто покупали их у граверов и ставили на полки, полагая, что библиотека относится к числу тех вещей, которые полагается иметь, развевынезнаете, наряду с конюшней, флигелем для слуг и призрачной пейзажной гнусностью, сотворенной по ошибке Чертовым Тупицей Джонсоном, хотя в последнем случае ее дедушка пристрелил горе-творца еще до того, как тот успел осуществить свой замысел полностью и нанести тем самым серьезный ущерб. Госпожа Сибилла приподняла лампу. Заключенные в золоченые рамы Овнецы надменно взирали на нее сквозь коричневую патину времени. Благородные носы служили для взглядов некими направляющими. Портреты в семействе Овнецов были еще одним объектом положенческого коллекционирования.
По большей части они изрбражали мужчин - неизменно в броне и всегда верхом. И все эти воины сражались с заклятыми врагами Анк-Мор-порка.
В последнее время ряды врагов существенно поредели - до такой степени, что дедушке, к примеру, пришлось отправиться в поисках заклятых врагов в экспедицию до самого Очудноземья, но и там спрос существенно превышал предложение - сколько дедушка их ни клял, враги так и не появились. Раньше, конечно, было несравненно легче. Полки под предводительством Овнецов бились с врагами города по всей равнине Сто, причиняя невероятный урон. Иногда даже войскам противника <Согласно традиции, веками взращиваемой военными стратегами определенного типа, главный показатель успешности военных действий - гигантские потери. Ну а если их несет противная сторона, это уже полный триумф>.
На нескольких портретах все же изображались женщины, причем ни одна из них не держала в руках ничего тяжелее перчатки или ручного дракончика. Обязанности благородных дам семейства Овнецов сводились главным образом к заготовке перевязочного материала и ожидании мужей с - очень бы хотелось в это верить - верностью, стойкостью и надеждой, что эти самые мужья вернутся с войны как можно более целыми.
Главное, однако, заключалось в том, что предки никогда не задумывались о подобных вещах. Шла война - на нее отправлялись. Не было войны - на нее нарывались. Никому и в голову не приходило говорить о каком-то там «долге». Все было заложено на уровне костного мозга.
Госпожа Сибилла вздохнула. А теперь все стало так ТРУДНО, а люди ее класса не привыкли к трудностям, во всяком случае к таким, которые нельзя уладить, как следует наорав на слугу. Пятьсот лет назад один из ее предков отрезал клатчцу голову и привез ее домой, наколотой на пику, - и не упал ни в чьих глазах, все ведь знали: попадись он клатчцам, с ним поступили бы так же. Это было... понятно. Они сражаются с тобой, ты сражаешься с ними, правила известны всем, а если тебе отрежут голову, такая, значит, судьба, и нечего тут рыдать.
Кто спорит, теперь, конечно, ЛУЧШЕ. Но в то же время... труднее.
Вдобавок эти древние мужи иной раз отсутствовали месяцами, даже годами, так что жены и семьи становились для них чем-то вроде библиотеки, конюшни или Взрывающейся Пагоды Джонсона. Главное, чтобы ты знал, где примерно они находятся. Сэм хотя бы каждый день заглядывает домой.
Ну, почти каждый. Во всяком случае, ночи он проводит дома.
Большую их часть.
То есть завтракают они вместе.
Довольно-таки часто.
Хотя бы вместе САДЯТСЯ ЗА СТОЛ.
И ей, по крайней мере, известно, что он не очень далеко - где-то там, в городе. Как всегда, пытается сделать слишком много, опередить всех и вся, а тем временем кто-то покушается на его жизнь.
В целом, решила госпожа Сибилла, ей чертовски повезло.

***

Размышляя, Ваймс смотрел на стоящего перед ним Моркоу.
- Итак, что мы имеем в результате? - спросил он. - Человек, о котором нам известно, что он НЕ ПОПАЛ в принца, мертв. Другой человек, который, возможно, ПОПАЛ... этот мертв тоже. Кто-то очень неуклюже пытается представить все дело так, будто Осей заплатили клатчцы. Что ж, я могу понять, зачем это кому-то могло понадобиться. Именно такие вещи Фред называет ПОЛИТИКОЙ. Настоящим исполнителем становится Склонc, он же помогает бедному дурачку Осей упасть с Барбикана, после чего Стража ДОКАЗЫВАЕТ, что Осей состоял на жалованье у клатчцев, и это становится ЕЩЕ ОДНИМ поводом для драки. Склонса после этого устраняют, предварительно вылечив от перхоти.
- И после того как он написал пару строк, - добавил Моркоу.
- А!.. Ну да.
Ваймс еще раз посмотрел на блокнот, реквизированный из комнатушки Снежного Склонса. Грубая поделка, связка обрезков разного размера - из тех, что граверы продают по дешевке. Он принюхался.
- По краям бумаги мыло, - заметил он.
- Его новый шампунь, - кивнул Моркоу. - Склонс им мылся первый раз.
- Откуда ты знаешь?
- Мы проверили все бутыльки, сэр.
- Гм-м. На корешке, там, где листки сшиты, похоже, кровь...
- Его, сэр, - уточнила Ангва.
Ваймс кивнул. В вопросах крови и ее принадлежности Ангва ориентировалась лучше кого бы то ни было.
- При этом ни на одной из страниц крови нет... - продолжил свои наблюдения Ваймс. - Что несколько странно. Обезглавить человека - это ведь очень грязная работенка. Обычно имеет место... некоторое фонтанирование. Следовательно, первая страница...
- ...Вырвана, сэр! - улыбаясь во весь рот и кивая, подтвердил Моркоу. - Но не это самое интересное, сэр. Любопытно, догадаетесь вы или нет, сэр!
Сверкнув в ответ глазами, Ваймс придвинул лампу.
- Очень слабые отпечатки написанного на верхней странице... - пробормотал он. - Не разобрать...
- Мы тоже этого не поняли, сэр. Но нам известно, что он писал карандашом, сэр. Который лежал на столе.
- Слишком бледные следы, - продолжал Ваймс. - Типы вроде Склонса пишут, как будто вырубают на камне. - Он перелистал блокнот. - Кто-то вырвал... не только ту страницу, на которой он писал, но и еще несколько, которые шли следом.
- Хитро ведь, правда? Всем известно...
- ...Что по отпечатку на следующей странице можно легко прочесть текст, - закончил за него Ваймс. Он бросил блокнот обратно на стол. - Гм-м. Что-то там было важное, это ясно...
- А что, если он шантажировал тех, кто за всем этим стоит? - предположила Ангва.
- Не в его стиле, - парировал Ваймс. - Нет, я имел в виду...
В дверь постучали, и вошел Фред Колон.
- Принес вам кружку кофе, - сообщил он, - и еще вас внизу ждет целая компания этих черно... клатчцев, сэр. Наверное, пришли награждать вас орденом и болтать на своем курлы-мурлы. И если вы не против поужинать, то господин Горифф приготовит баранину с рисом и заграничной подливкой.
- Пожалуй, стоит спуститься, побеседовать с ними, - решил Ваймс. - Но я ведь не успел помыться...

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

- Дополнительное свидетельство вашего героизма, сэр, - решительным тоном специалиста заявил Колон.
- Что ж, в таком случае я пошел.
Напряжение возникло еще на лестнице. Ваймсу до сих пор ни разу не доводилось сталкиваться с группой граждан, желающих наградить его орденом, так что в этой сфере опыт у него был весьма ограниченный, но люди, ожидающие его у стола сержанта, не больно-то походили на благодарственную делегацию.
Они в самом деле были клатчцами. Одежда явственно выдавала в них чужеземцев, и о таком загаре коренной житель Анк-Морпорка мог только мечтать. По спине Ваймса пробежал холодок; у него возникло чувство, что Клатч - это нечто гигантское, по сравнению с Клатчем равнина Сто - жалкий лоскуток. И на этом безбрежном пространстве живет очень много людей - в том числе, к примеру, и вот этот приземистый человечек в красной фаске, который так и трясется от негодования.
- Так ты и есть тот самый Ваймс? - вопросил разгневанный коротышка.
- Да, я тот самый командор Ваймс и...
- Мы требуем освобождения семьи господина Гориффа! И никакие ваши оправдания и уловки не сработают!
Ваймс сморгнул.
- Освобождения?
- Вы заключили их под стражу! И конфисковали их лавку!
Некоторое время Ваймс взирал на вопрошавшего, а потом перевел взгляд на сержанта Детрита.
- Куда ты поместил семью господина Гориффа, сержант?
Детрит отдал честь.
- В камеру, сэр!
- Ага! - закипел человечек в фаске. - Вы признались, признались!
- Прошу прощения, не мог бы ты представиться? - устало поинтересовался Ваймс.
- Я не обязан называть свое имя! И чтобы вы ни делали, вам не удастся вытащить его из меня! - ответил тот, выпячивая грудь.
- О, спасибо, что предупредил, - откликнулся Ваймс. - Терпеть не могу тратить время и силы впустую.
- О, господин Вазир, рад видеть, - поприветствовал, появляясь из-за спины Ваймса, Моркоу. - Тебе передали мою записку? Насчет той книги?
Воцарилось молчание, типичное для сцен, во время которых действующие лица срочно перепрограммируют выражения своих лиц.
- Что? - наконец нарушил долгое молчание Ваймс.
- У господина Вазира на Петлевой улице лавка, торгующая книгами, - объяснил Моркоу. - Я попросил у него почитать что-нибудь про Клатч, и он дал мне несколько книжек, среди них «Душистая Доля, или Сад Услад». Я сразу принялся читать эту книгу, сэр, ведь именно клатчцы изобрели сады, так что я подумал, это будет прекрасная возможность приобрести ценные знания о к л атчской культуре. Так сказать, проникнуться клатчским мировоззрением. Только книга, э-э, она... в общем... не про садоводство... вот так... - Он залился свекольным румянцем.
- Да-да, само собой, если хочешь, ты можешь вернуть ее, - слегка смущенно предложил господин Вазир.
- Я просто подумал, ты должен знать, на случай, если ты не... если ты-вдруг продашь... ну, в о-общем... книга вроде этой может слегка шокировать неподготовленного человека... и...
- Да-да, конечно...
- Капрал Ангва была настолько потрясена, что очень долго хохотала, никак не могла остановиться, - продолжал Моркоу.
- Я верну деньги за книгу незамедлительно, - ответил Вазир. Его глаза опять засверкали жаждой мести. Он воззрился на Ваймса. - Но что книги - в такой-то момент?! Мы требуем незамедлительного освобождения нашего соотечественника!
- Детрит, какого черта ты посадил их в камеру? - утомленно осведомился Ваймс.
- А что мы еще могли предложить, сэр? Дверь-то я не запер, даже чистых одеял принес.
- Вот и объяснение, - Ваймс повернулся к Вазиру. - Они наши гости.
- В камере! - Клатчец произнес это слово так, как будто оно было змеей, которую он держал на расстоянии вытянутой руки и рассматривал со всей возможной гадливостью.
- Они свободны идти, когда и куда им заблагорассудится, - заверил его Ваймс.
- ТЕПЕРЬ-ТО они, конечно, свободны! - всем своим видом Вазир демонстрировал, что только благодаря его вмешательству было предотвращено официально санкционированное кровопролитие. - Смею заверить, патриций будет поставлен в известность об этом происшествии!
- Не сомневаюсь. Он в курсе всего происходящего в городе, - усмехнулся Ваймс. - Но если они уйдут отсюда, кто их защитит?
- Мы! Соотечественники!
- И как же?
Вазир едва не вытянулся во стойке «смирно».
- При необходимости - с оружием в руках.
- О, ПРЕКРАСНО, - ответил Ваймс. - Теперь у нас будет ДВЕ толпы...
- Дзынь-дзынь-подзынь!
- Проклятье! - Ваймс хлопнул по карману. - Я НЕ ЖЕЛАЮ знать, что на сегодня встреч у меня нет!
- Есть, в одиннадцать ноль-ноль. Во дворце, в Крысином зале, - сообщил Бес-органайзер.
- Не валяй дурака!
- Как угодно.
- И заткнись.
- Я просто хотел помочь.
- Заткнись. - Ваймс вновь повернулся к клатч-скому книготорговцу. - Господин Вазир, если господин Горифф пожелает отправиться с тобой, мы не станем ему препятствовать...
- Ха! Только попробуйте!
«Люди всегда люди, - попробовал успокоить себя Ваймс. - Почему бы клатчцу не быть надутым, высокопарным скандалистом? » Но все равно было слегка тревожно, как будто двигаешься маленькими шажками вдоль края очень глубокой пропасти.
- Сержант Колон?
- Да, сэр?
- Проследи за выполнением!
- Да, сэр!
- Будь дипломатичен.
- Есть, сэр! - Колон многозначительно постучал себя по носу. - Здесь замешана политика, сэр?
- Просто... просто пойди и выведи семью господина Гориффа, и пусть они... - Ваймс неопределенно взмахнул рукой. - Пусть делают что хотят.
Повернувшись, он двинулся вверх по лестнице.
- Кто-то должен защищать права моего народа! - выкрикнул Вазир.
Все услышали, как Ваймс остановился посреди лестницы. Секунду доска скрипела под его весом. После этого он возобновил подъем, и стражники вновь задышали.
Ваймс плотно прикрыл за собой дверь.
ПОЛИТИКА! Усевшись, он принялся шуршать бумагами. С преступлениями гораздо проще. Старое доброе преступление - это да, это понятно и привычно.
Он попытался мысленно отгородиться от внешнего мира.
Кто-то обезглавил Снежного Склонса. Это ФАКТ. Несчастным случаем во время бритья и чересчур сильнодействующим шампунем ТАКОЕ не объяснишь.
А сам Снежный пытался убить принца. Так же как и Осей, но Осей был убийцей лишь в СОБСТВЕННЫХ глазах. Все остальные смотрели на него как на чудака и простофилю, податливого, как влажная глина.
Однако сама идея, надо признать, не лишена изящества. Дело делает НАСТОЯЩИЙ убийца, этакий тихий профессионал, а вина ПАДАЕТ - Ваймс невесело усмехнулся - на кого-то другого. И не упади бедняга вместе со своей виной с очень высокой стены, он бы так и считал себя настоящим убийцей.
А Стража, согласно сценарию, приходит к выводу, что все это клатчекий заговор.
Песок на клатчских сандалиях... КРАЕУГОЛЬНЫЙ КАМЕНЬ клатчской версии! Они что, считают его идиотом? Жаль, Фред не догадался собрать тот песочек в совок, потому что он, Сэм Ваймс, рано или поздно выяснил бы, кто такое придумал, а потом заставил бы умника сожрать весь этот песок до последней песчинки. Кому-то выгодно натравить Ваймса на клатчцев.
Человек на полыхающей крыше. Замешан ли он в этом деле? И ДОЛЖЕН ли он быть замешанным? Что Ваймс может вспомнить? Человек в плаще, лицо закрыто. И еще голос, голос человека, не только привыкшего приказывать - Ваймс и сам такой, - но привыкшего еще и к тому, что его приказы беспрекословно выполняются, в то время как в Страже к приказам традиционно относятся как к дружеским пожеланиям.
И все же некоторые вещи выпадают из общей картины. Как раз тот случай, когда «улики» не работают. И еще проклятый блокнот. На сегодняшний день эта деталь - самая странная. Кто-то аккуратно вырвал несколько страниц, после того как Снежный написал то, что написал. Кто-то очень умный и знающий, что на нижних страницах может отпечататься написанное.
Но почему бы не унести сам блокнот?
Гм, слишком все сложно... Но где-то есть разгадка; найди ее - и все окажется проще простого, обретет смысл...
Отшвырнув карандаш, Ваймс пинком распахнул дверь на лестницу.
- Какого черта? Что за шум? - проревел он. Сержант Колон был уже на полпути к его кабинету.
- У господина Гориффа с господином Вазиром случилась небольшая перепалка, сэр. Моркоу говорит, все это из-за того, что двести лет назад один из них с огнем и мечом прошел по стране другого.
- А сейчас-то им что препираться?
- Не знаю, сэр, я в клатчских делах не мастак. Но Вазир отправился домой с изрядно подправленным носом.
- Вазир, видите ли, из Смеля, - вступил в разговор Моркоу. - А господин Горифф - из Эльгариба, и прошло всего десять лет, как между этими странами закончилась война. На почве религиозных разногласий.
- Все оружие, что ли, вышло? - поинтересовался Ваймс.
- Вышли все камни, сэр. А оружие закончилось еще в прошлом веке.
Ваймс покачал головой.
- Никогда не мог понять, - произнес он. - Неужели люди могут убивать друг друга только из-за того, что их боги не сошлись характерами?
- О, бог у них общий, сэр. А поводом для ссоры послужило слово в их святой книге. Эльгарибцы утверждают, что оно переводится как «бог», а по мнению смелийцев - как «человек».
- А что, эти вещи можно перепутать?
- О да, в их письменности эти слова отличаются одно от другого лишь крошечной точкой. И некоторые полагают, что это не точка, а, гм, пятнышко, оставленное мухой.
- То есть они вели вековую войну из-за какой-то мухи, нагадившей в книгу?
- Могло быть и хуже, - ответил Моркоу. - Окажись точка чуть левее - и слово уже значило бы «лакрица».
Ваймс покачал головой. «Иногда создается впечатление, что Моркоу знает все и вся. А я могу лишь попросить принести виндалу, - подумал он. - А потом оказывается, что это клатчское слово означает „обжигающий рот хрящ для идиотов-чужеземцев"».
- Если бы мы хоть немного больше знали об этом проклятом Клатче... - пробормотал он.
Сержант Колон заговорщицки постучал себя по носу.
- Я понял, сэр, врага, так сказать, надо знать в лицо, да?
- О, ВРАГА я знаю отлично, - возразил Ваймс. - А вот с клатчцами не слишком хорошо знаком.
- Командор Ваймс?
Все взгляды устремились на вошедшего. Глаза Ваймса сузились.
- Так, попробую догадаться: ты человек Ржава - правильно?
- Лейтенант Шершень, сэр. - Юноша неуверенно переступил с ноги на ногу. - Э-э... Его лордство послал меня узнать у вас: не будете ли вы и ваши старшие офицеры так любезны, чтобы прибыть сегодня во дворец в удобное для вас время, сэр?
- В самом деле? Он так и выразился? Лейтенант решил, что честность - лучшая тактика.
- Вообще-то он сказал: «Пусть Ваймс со своей шайкой явится сюда незамедлительно», сэр.
- Ах, даже так? - переспросил Ваймс.
- Дзынь-дзынь-подзынь!!! - победоносно пропищал голосок из кармана. - Время - одиннадцать час ноль-ноль мин!

***

Дверь отворилась еще до того, как Шнобби успел постучать. На него смотрела низкорослая плотная женщина.
- Собственной персоной! - рявкнула она.
Шнобби так и застыл с поднятой в воздухе рукой.
- Э-э... ты ведь госпожа Торт?
- Да, но деньги вперед!
Рука Шнобби отказывалась опускаться.
- Э-э... и ты предсказываешь будущее?
Некоторое время они смотрели друг на друга.
Госпожа Торт пару раз двинула себя в ухо и прищурилась.
- Пропади все пропадом! Опять оставила предвидение включенным!
На секунду ее взгляд затуманился - в уединении своего внутреннего мира она проигрывала недавнюю беседу.
- Ну что ж, с этим мы, пожалуй, разобрались. - Бросив взгляд на Шнобби, она фыркнула. - Так и быть, заходи. И поаккуратнее с ковром - он только что из чистки! Могу уделить не больше десяти минут: у меня капуста на плите.
Она провела капрала Шноббса в крохотную приемную. Значительную часть помещения занимал круглый стол с зеленой скатертью. Посреди стола Шнобби увидел хрустальный шар, на котором восседала розовая вязаная баба в платье с кринолином.
Госпожа Торт жестом пригласила Шнобби за стол. Тот послушно сел. По комнате плыли волны капустного запаха.
- Один тип в трактире рассказал мне про тебя, - пробормотал Шнобби. - Сказал, ты вроде как медиум.
- Может, ты просто расскажешь мне о своей проблеме? - осведомилась госпожа Торт. Снова прищурившись, она вгляделась в Шнобби и абсолютно уверенно (что было связано не столько с предвидением, сколько с элементарной логикой) заявила: - То есть с какой из своих проблем ты желаешь разобраться?
Шнобби поерзал.
- Э-э... это, как бы сказать, немного... интимно. Сердечные дела, вроде как.
- То есть это связано с ЖЕНЩИНАМИ! - осторожно уточнила госпожа Торт.
- М-м... надеюсь. А с кем еще это может быть связано?
Госпожа Торт заметно расслабилась.
- Я просто хотел узнать, познакомлюсь ли я с кем-нибудь, - уточнил Шнобби.
- Понятно, - протянула госпожа Торт, пожимая лицом. Впрочем, не ее дело указывать людям, на что им лучше спускать свои деньги. - Что ж, есть будущее за десять пенни. Быстрый обзор. И есть за десять долларов. Глубокое погружение.
- За десять долларов? Но это больше чем недельное жалованье! Мне лучше за десять пенни.
- Очень мудрое решение, - одобрила госпожа Торт. - Давай свою лапу.
- Руку, - подсказал Шнобби.
- Ну да, так я и сказала.
Где-то с минуту госпожа Торт изучала ладонь Шнобби, стараясь по возможности ее не касаться.
- А ты будешь завывать, закатывать глаза и все такое? - полюбопытствовал Шнобби, полный решимости получить все, за что заплатил.
- Мне показуха ни к чему, - не отрываясь от своего занятия, ответила госпожа Торт. - Вся эта ерун...
Вглядевшись в изучаемый объект попристальнее, она бросила на Шнобби внимательный взгляд.
- Ты этой рукой частенько пользуешься?
- Что-что?
Содрав с магического шара кринолиновую дамочку, госпожа Торт уставилась в таинственные глубины. Через некоторое время она покачала головой.
- Не знаю... впрочем, так и есть... ну да. - Прочистив горло, она заговорила более подобающим пророчице тоном: - Господин Шноббс, я вижу тебя в каком-то жарком месте, окруженным смуглыми девушками. Все выглядит немного заграничным. Девушки смеются, шутят с тобой... более того, одна из них только что подала тебе напиток...
- И ни одна не кричит, не ругается? - удивленный и зачарованный чудесной картиной, спросил Шнобби.
- Кажется, нет, - не меньше его зачарованная, ответила госпожа Торт. - Вид у них вполне довольный.
- А ты там не видишь никаких... магнитов?
- Каких-таких магнитов?
- Сам не знаю, - признался Шнобби. - Но, думаю, если бы ты их увидела, то наверняка узнала бы.
Будучи дамой морально устойчивой и чуждой всяких соблазнов, госпожа Торт тем не менее мгновенно уловила направление, в котором двинулись мысли Шнобби.
- Некоторые из девушек... можно сказать, ню, - намекнула она.
- Да? Отлично. - Выражение лица Шнобби не изменилось ни на йоту.
- Если ты понимаешь, о чем я...
- Отлично. Да. Ню. Прекрасно.
Госпоже Торт ничего не оставалось, кроме как сдаться. Шнобби отсчитал оговоренные десять пенни.
- И это произойдет скоро? - спросил Шнобби.
- О да! За десять пенни я не могу себе позволить заглядывать слишком далеко.
- Смуглые девушки... - задумчиво повторил Шнобби. - Да еще и ню. Есть над чем поразмыслить.
После его ухода госпожа Торт вернулась к своему магическому кристаллу и продолжила просмотр, теперь уже из чистого любопытства. Сеанс потянул на все десять долларов, зато по его завершении госпожа Торт хихикала чуть ли не до самого вечера.

***

Ваймс был лишь наполовину удивлен, когда двери в Крысиный зал отворились и его взору явился длинный стол, во главе которого восседал лорд Ржав. Патриций отсутствовал.
О да, Ваймс был лишь НАПОЛОВИНУ удивлен. То есть на некоем поверхностном уровне мелькнула мысль: это, мол, странно. А казалось, этого человека даже тараном не сдвинуть с места. Но в глубине, во мраке, куда редко проникает солнечный свет, зародилась другая мысль: НУ КОНЕЧНО ЖЕ. В такие времена люди навроде Ржава всегда поднимаются наверх. Это как если помешать палкой в болотной жиже. Самые большие пузыри сразу всплывают на поверхность, и начинается такая вонь, что впору затыкать нос. Однако он отдал честь и осведомился:
- Так, значит, лорд Витинари в отпуске?
- Лорд Витинари сегодня вечером сложил свои полномочия, Ваймс, - ответил Ржав. - Временно, разумеется. На период чрезвычайного положения.
- В самом деле?
- Да. И должен добавить, он ожидал с твоей стороны некоторого... цинизма, а потому специально попросил меня вручить тебе вот это письмо. Как видишь, письмо запечатано его личной печатью.
Ваймс посмотрел на конверт. Нет сомнений, присутствует официальная восковая печать, однако...
Его взгляд встретился со взглядом лорда Ржава, и по крайней мере это подозрение рассеялось. Люди типа Ржава придерживаются своеобразного кодекса чести, согласно которому некоторые вещи считаются НЕБЛАГОРОДНЫМИ. То есть можно владеть целой улицей битком набитых доходных домов, в которых люди живут как тараканы, а тараканы - как короли, и в этом нет ничего плохого; но при всем при том Ржав скорее умер бы, чем снизошел бы до подобной подделки.
- Понятно, сэр, - произнес Ваймс. - Я еще нужен?
- Командор Ваймс, я должен попросить тебя заключить проживающих в городе клатчцев под арест.
- На основании какого обвинения, сэр?
- Командор, мы на грани войны с Клатчем. Ты понимаешь, что из этого следует?
- Никак нет, сэр.
- Речь идет о шпионской деятельности, командор. Даже о саботаже, - добавил лорд Ржав. - Говоря откровенно... В городе предполагается ввести законы военного времени.
- Неужели, сэр? И что же это за законы? - Отчеканивая слова, Ваймс смотрел прямо перед собой.
- Ты и сам все прекрасно понимаешь, Ваймс.
- Это когда надо кричать «Стой, кто идет!» до того, как выстрелишь, или наоборот?
- Ага. ПОНЯТНО. - Ржав встал и навис над столом. - Тебе нравилось... УМНИЧАТЬ с лордом Витинари, и по какой-то причине он тебе в этом потворствовал, - процедил он. - Я же, со своей стороны, очень хорошо знаю твой тип.
- Мой тип?
- По всем признакам, улицы города захлестнула волна преступности, командор. Нелицензированное попрошайничество, нарушения общественного порядка... ты же смотришь на это безобразие сквозь пальцы - видимо, считаешь, что для таких мелочей ты птица слишком высокого полета. А твое дело - ловить воров... Ты что, вознамерился меня переглядеть, Ваймс?
- Отнюдь, сэр. Стараюсь не смотреть сквозь пальцы. Ловлю каждое ваше слово.
- Для тебя, Ваймс, закон - это что-то большое и яркое, сияющее в небе и не поддающееся контролю. В чем и коренится твоя ошибка. Закон таков, каковым мы его делаем. Не стану добавлять: «Ты меня понимаешь?», поскольку ЗНАЮ, что ты прекрасно понимаешь, о чем я говорю. И я не намерен убеждать тебя или перетягивать на свою сторону. Я узнаю поганую овцу с первого взгляда.
- Поганую овцу? - утомленно переспросил Ваймс.
- Командор Ваймс, - продолжал Ржав, - я надеялся, что удастся обойтись без этого, но за последние несколько дней мы стали свидетелями целого ряда грубых ошибок с твоей стороны. В принца Куфуру стреляли, и ты не смог ни предотвратить преступление, ни найти ответственных за злодеяние. Беспрепятственно собираются вооруженные толпы и творят все, что им заблагорассудится. По моим сведениям, один из твоих сержантов собирался расстрелять невинных людей. Но мало того, совсем недавно мы узнали, что ты взял на себя ответственность арестовать невинного торговца и бросить его за решетку.
Где-то позади сержант Колон с шумом вдохнул воздух, но звук этот донесся словно издалека. Он, Ваймс, падал в бездонную пропасть, однако его ум в эти мгновения парил в розовых небесах, где все преходяще и ничего не значит.
- А, вы про это, сэр, - произнес Ваймс словно бы чужими губами. - Но разве он не повинен в злостной принадлежности к клатчской нации? Вы ведь, кажется, намереваетесь поступить так же со ВСЕМИ его согражданами?
- И ЭТО ЕЩЕ НЕ ВСЕ, - продолжал Ржав, - нам также стало известно - ив иных обстоятельствах я бы с трудом в такое поверил, даже учитывая, что мы имеем дело с неуравновешенной личностью вроде тебя, - так вот, мы узнали, что сегодня во второй половине дня ты безо всяких на то причин оскорбил действием двух стражников клатчского посольства, нарушил территориальные границы Клатча, вломился там на женскую половину, весьма грубо обошелся с двумя клатчскими подданными, затем отдал приказ разрушить клатчскую собственность и... в общем и целом, Ваймс, ты вел себя там абсолютно по-хамски.
«Какой смысл спорить? - подумал Ваймс. - К чему играть, когда карты крапленые? И все же...»

Предыдущая страница 13 Следующая страница


Патриот 14

- Вы упомянули двух подданных, сэр?
- По нашим данным, принц Куфура бесследно исчез. Видимо, его выкрали, Ваймс. Мне трудно поверить, что ты на такое способен, но клатчцы намекали именно на это. Все видели, как ты незаконно ворвался в принадлежащее им здание. После чего вытащил из постели беззащитную женщину. Что ты имеешь возразить, командор?
- В тот момент здание горело, сэр.
Лейтенант Шершень приблизился к начальнику и что-то зашептал тому на ухо. Лорд Ржав слегка сбавил тон.
- Что ж. Очень хорошо. Сочтем это смягчающим обстоятельством, но с политической точки зрения твой поступок все равно был крайне неразумным, Ваймс. Не хочу кривить душой, притворяясь, будто знаю, что случилось с принцем, но, откровенно говоря, меня не покидает ощущение, что ты всеми возможными способами стараешься усугубить ситуацию и от души наслаждаешься происходящим.
«Ты умеешь лазать через стены, господин Ваймс?»
Ваймс не произнес ни слова. На плече тот человек нес большой куль...
- Ты отстраняешься от должности, командор. Стража переходит под непосредственное командование совета. Это понятно?
Ржав повернулся к Моркоу.
- Капитан Моркоу, до многих из нас дошли... хорошие отзывы о тебе, и посему данной мне властью я назначаю тебя исполняющим обязанности главнокомандующего Стражей...
Ваймс закрыл глаза. Моркоу четко отсалютовал.
- Никак нет! Сэр!
Ваймс распахнул глаза.
- В самом деле? - Несколько мгновений Ржав взирал на Моркоу, потом слегка пожал плечами. - Ну что ж... верность - достойное качество. Сержант Колон?
- Сэр!
- Учитывая обстоятельства и поскольку ты наиболее опытный офицер запаса и имеешь прек... имеешь послужной список, именно ты примешь на себя командование Стражей на период... чрезвычайного положения.
- Никак нет, сэр!
- Таково распоряжение, сержант.
На лбу Колона заблестели капельки пота.
- СЕРЖАНТ!
- Можете засунуть его туда, куда солнце не светит, сэр! - в отчаянии выкрикнул Колон.
Ваймс еще раз встретился с молочно-голубыми глазами Ржава. Удивление... данной эмоции лорд Ржав не испытывал ни разу в жизни, он даже не знал, что это такое. Зато он твердо знал, что простой сержант никогда не осмелится нахамить вышестоящему начальству, а потому взял и вычеркнул сержанта Колона из картины мироздания.
На короткое мгновение молочно-голубые глаза лорда Ржава задержались на Детрите.
«А ведь он понятия не имеет, как разговаривать с троллями», - мелькнуло у Ваймса. Однако лорд Ржав, надо отдать ему должное, весьма элегантно решил проблему. А именно - притворился, что таковой проблемы не существует.
- Кто старший капрал в Страже, сэр Сэмюель?
- Капрал Шноббс.
Комитет удалился на совещание. Члены комитета шепотом обменивались предложениями, несколько раз мелькало отчетливое: «...этот мелкий паскудник?! » Наконец Ржав опять посмотрел на офицеров Стражи.
- А кто следующий по званию?
- Дайте подумать... Капрал Задранец, - откликнулся Ваймс, ощущая легкое, необычное головокружение.
- Отлично, надеюсь, хоть он понимает, что такое приказы и как их следует выполнять.
- Надейся дальше, придурок. Она - гном!
Ни один мускул не дрогнул на лице Ржава. Послышалось легкое «бряк» - это Ваймс аккуратно положил на стол свой значок.
- Вот, возвращаю казенное имущество, - спокойно произнес Ваймс.
- О, так ты, стало быть, предпочитаешь перейти на штатское положение?
- Стражники и так все штатские, а ты - высокопарный, необразованный кусок дерьма!
Мозг Ржава услужливо стер звуки, которых никак не мог услышать.
- И не забудь сдать ключи от арсенала, сэр Сэмюель, - сказал он.
Ключи с лязганьем полетели на стол.
- У остальных тоже заготовлены драматические жесты?
Сержант Колон выудил из кармана засаленную бляху и слегка расстроился, когда она, вместо того чтобы вызывающе залязгать, несколько раз подскочила на столе и сбила кувшин с водой.
- А мой значок вытесан у меня на руке, - пророкотал Детрит. - Если кому хочется, можете попытаться отодрать.
Моркоу положил свой значок очень аккуратно. Ржав вздернул брови.
- И ты, капитан?
- Так точно, сэр.
- Я надеялся, что по крайней мере ты...
Осекшись на полуслове, он в раздражении посмотрел на открывающиеся двери. В залу вбежали двое дворцовых стражников, следом за которыми ворвалась толпа клатчцев.
Члены совета повскакивали со своих мест. Ваймс узнал клатчца в самом центре группы. Тот не раз попадался ему на всяких официальных приемах, и, не будь он клатчцем, Ваймс обязательно взял бы его на заметку как потенциального клиента.
- Кто это? - шепотом спросил Моркоу.
- Принц Калиф. Заместитель посла.
- Еще один принц?
Заместитель посла затормозил перед столом, бросил взгляд на Ваймса (ничем не показав, что узнал его) и отвесил поклон лорду Ржаву.
- Принц Калиф, - поклонился в ответ лорд Ржав. - Ваш приход весьма неожидан, и тем не менее...
- Я принес печальные вести, милорд.
Даже в своем нынешнем полуоглоушенном состоянии Ваймс подметил, что речь Калифа звучит не так, как речь принца Куфуры. Последний выучил свой второй язык на улице, тогда как у заместителя посла были преподаватели.
- В наши неспокойные времена мало какие вести радуют.
- Это касается новой земли. Там зафиксированы прискорбные инциденты. Как, к сожалению, и в Анк-Морпорке. - Он опять стрельнул взглядом в сторону Ваймса. - Хотя местные новости, следует признать, противоречивы. Лорд Ржав, должен сообщить вам, что отныне мы официально находимся в состоянии войны.
- ОФИЦИАЛЬНО? В состоянии войны? - переспросил Ваймс.
- Боюсь, события принимают необратимый характер, - продолжал Калиф. - Ситуация весьма деликатная.
«Они оба знают, что скоро начнется драка, - подумал Ваймс. - Это как начало танца, когда, поглядывая друг на друга, партнеры сходятся и расходятся...»
- Должен поставить вас в известность: у вас есть двенадцать часов на то, чтобы вывезти с Лешпа всех ваших граждан, - сказал Калиф. - Если это будет выполнено, ситуация придет к благополучному разрешению. На сегодняшний день.
- Наш ответ таков: это у ВАС есть двенадцать часов на то, чтобы покинуть Лешп, - ответил Ржав. - В противном случае мы предпримем... меры...
Калиф ответил легким поклоном.
- Мы друг друга поняли. Формальный документ будет доставлен вам в ближайшее время, и, вне всяких сомнений, аналогичный документ мы получим от вас.
- Безусловно.
- Эй, подождите-ка, нельзя так просто... - начал было Ваймс.
- Сэр Сэмюель, ты больше не командор Стражи, а потому здесь лишний, - оборвал его Ржав. С этими словами он вновь повернулся к принцу. - Мы сожалеем, что ситуация получила подобное развитие, - напряженно выдавил он.
- Взаимно. Но бывают времена, когда все слова исчерпаны.
- Вынужден с вами согласится. Времена, когда следует померяться силами.
Как зачарованный, Ваймс в ужасе переводил взгляд с одного лица на другое.
- Мы, разумеется, дадим вам время покинуть посольство. Вернее, то, что от него осталось.
- Весьма любезно с вашей стороны. И мы, само собой, проявим по отношению к вам такую же любезность. - Калиф сопроводил свои слова легким поклоном.
Ржав ответил тем же.
- В конце концов, тот факт, что наши страны пребывают в состоянии войны, еще не служит основанием для того, чтобы мы с вами, резонные люди, перестали уважать друг друга как друзья, - сказал лорд Ржав.
- Что? Резонные люди?! - воскликнул Ваймс. - Не верю своим ушам! Как вы можете стоять здесь и... о боги, где же ваше хваленое дипломатическое искусство?
- Война, Ваймс, есть развитие дипломатического процесса иными средствами, - объяснил лорд Ржав. - И будь ты человеком благородных кровей, ты бы это знал.
- И вы, клатчцы, ничуть не лучше, - продолжал Ваймс. - Это у вас от того разноцветного мяса, что продал вам Дженкинс? Налицо запущенный случай овечьего бешенства. Как вы можете стоять здесь и...
- Сэр Сэмюель, ты теперь, как ты упорно нам доказываешь, простой гражданин, - прервал его Ржав. - И как таковой, не имеешь права находиться здесь!
Ваймс не стал отдавать честь, а просто развернулся и вышел вон. Остальные стражники в молчании последовали за ним в Псевдополис-Ярд.
- Я послал его туда, куда не светит солнце, - вспомнил сержант Колон вскоре после Бронзового моста.
- Правильный поступок, - деревянным голосом отозвался Ваймс. - Отлично.
- Швырнул ему прямо в морду. «Туда, куда не светит солнце». Что думал, то и сказал, - не унимался Колон.
По его тону трудно было понять, какое чувство говорит в нем сильнее: гордость или ужас.
- Боюсь, формально лорд Ржав прав, сэр, - вступил в разговор Моркоу.
- Ага.
- Да, господин Ваймс. Безопасность города - вопрос первостепенной важности, поэтому во времена войны гражданскими вопросами занимаются военные власти.
- Ха!
- Я СКАЗАЛ ему, - гнул свое Колон. - Как отрезал. «Туда, куда не светит солнце».
- Заместитель посла ни словом не упомянул принца Куфуру, - задумчиво произнес Моркоу. - Странно.
- Я иду домой, - сказал вдруг Ваймс.
- Да, сэр, и мы уже почти пришли.
- Я имею в виду ДОМОЙ . Мне нужно поспать.
- Хорошо, сэр. А что сказать ребятам, сэр?
- Что хочешь, то и скажи.
- Я посмотрел ему прямо в глаза и сказал: «Засуньте это туда, куда...» - продолжал вспоминать Колон.
- Хотите, я возьму пару парней покрепче и пойду разберусь с этим Ржавом? - предложил Детрит. - Нет ничего проще. Он наверняка в чем-то виноват.
- Нет!
Голова у Ваймса стала такой легкой, что казалось, он вот-вот взлетит в небеса. Оставив стражников возле штаб-квартиры, он предоставил голове тянуть его дальше, вверх по холму и за угол, а затем в дом, мимо утратившей дар речи жены, потом вверх по лестнице и в спальню, где он рухнул, не раздеваясь, на кровать и уснул еще до того, как его голова коснулась подушки.

***

Наутро, в девять часов, первые рекруты тяжелой пехоты лорда Вентурии шли парадом по Брод-авеню.
Стража вышла на улицы смотреть. Больше ничего не оставалось.
- Это случайно не дворецкий господина Ваймса? - Ангва указала на негнущуюся фигуру Вилликинса в первом ряду.
- Ага, а в барабан бьет ихний кухонный мальчишка, - показал пальцем Шнобби.
- Ты ведь когда-то был... военным человеком, а, Фред? - спросил Моркоу под мерное громыхание идущих мимо сапог.
- О да. Первая тяжелая пехота герцога Эорльского, иначе говоря - Фазанодеры.
- Фазано... что? - полюбопытствовала Ангва.
- Прозвище полка. Данное давным-давно. Они встали на поселение в каком-то имении, а там было полным-полно фазаньих загонов, а они, сама понимаешь, жили на подножно-подвижном корму и все такое... с тех пор и пошел обычай носить на шлемах фазаньи перья. Традиция такая.
Суровое морщинистое лицо Фреда начало принимать размягченное выражение, характерное для человека, который отправился на прогулку по Аллее Воспоминаний.
- У нас и боевой марш был свой, - добавил он. - Трудноватый, правда, немного. Там слова были такие... что случилось?
- О, не обращай внимания, - махнула рукой Ангва. - Со мной так часто бывает: начну смеяться и не могу остановиться, а почему - сама не знаю.
Фред Колон опять устремил мечтательный взор в пустоту.
- А до того я служил в пехоте средней весовой категории герцога Щеботанского. Повидал много боевых и прочих действий.
- Могу себе представить, - кивнул Моркоу, пока Ангва предавалась циничным размышлениям о том, с какого именно расстояния Колон видел эти самые боевые действия. - Твоя выдающаяся военная карьера - наверное, это настоящий кладезь приятных воспоминаний.
- Девушкам нравилась форма, - добавил Фред Колон, многозначительно двигая бровями и всем своим видом намекая, что иной раз молодому парню нужна вся возможная поддержка. - И еще...
- Что, сержант?
Колон неловко потупился и поспешил замять тему, чтобы не выставлять напоказ грязное белье прошлого, случайно вытащенное наружу метлой воспоминаний.
- Это было... гораздо легче. Чем быть стражником, то есть. Все ясно, ты солдат, а сволочи на той стороне - враги. Боевым маршем приходим на большое поле, строимся в каре, потом тип с пером на шлеме отдает приказ перестраиваться в клин...
- О боги, неужели так на самом деле и происходит? А я считал, что эти треугольнички рисуют только на планах сражений!
- Старый герцог, он все делал по учебникам... В общем, главное было лупить всякого, на ком форма другого цвета, и по возможности избегать того, чтобы лупили тебя. Все было просто. Но сейчас, когда... - Колон страдальчески наморщил лоб, пытаясь подобрать правильные слова. - Одним словом, когда ты стражник, то без подробной карты хороших от плохих ни в жизнь не отличишь. Это факт.
- Но... у нас все же есть что-то общее. Мы руководствуемся законом, и там тоже есть закон, только военный.
- Само собой... однако, когда льет как из ведра и ты по... по пояс в дохлых лошадях, а кто-то там отдает тебе приказ, до книжек с правилами руки как-то не доходят. Да и законы эти по большей части рассказывают только про то, в каких случаях тебя можно расстрелять.
- Думаю, сержант, ты преувеличиваешь. Там просто обязано быть что-то еще.
- Да, наверное, - дипломатично согласился Колон.
- К примеру, там должны быть описаны правила обращения со сдавшимся противником. Что его нельзя убивать.
- Ну как же, это там есть. Убивать - нет, ни в коем случае, но оставить что-нибудь на память, чтобы тебя запомнили...
- Ты намекаешь на... ПЫТКИ! - уточнила Ангва.
- О нет, нет. Но... - Аллея Воспоминаний внезапно сделала крутой поворот и превратилась в разбитую колею, ведущую через темный лес. - Но когда твоему лучшему другу в глаз попадет стрела, кругом все орут, лошади ржут, а ты от страха готов обо... короче, по-настоящему испуган, так вот, если в такой момент тебя вынесет на вражеского солдата... то почему-то испытываешь сильное желание немного его... вроде как поколотить. Просто... сделать что-то такое, чтобы лет через двадцать в дождливые дни у него начинало сводить коленную чашечку. Чтобы он помнил, где он побывал и что делал.
Порывшись в кармане, Колон извлек оттуда крохотную книжицу.
- Вот, - сообщил он. - Это принадлежало моему прадедушке. Он участвовал в той знаменитой сваре с Псевдополисом, и мой прапрадедушка дал ему с собой этот солдатский молитвенник, потому как на войне тебе только и остается, что молиться, уж поверьте мне, и прадедушка сунул книжку в верхний карман кожаного жилета, на нормальные латы денег не хватило, а на следующий день во время сражения, откуда ни возьмись, стрела и, фьють, прямиком в книжку, просверлила ее всю до последней страницы и застряла. Вот, можете посмотреть. Дыра осталась.
- Да уж, чудо так чудо, - согласился Моркоу.
- Оно самое, - подтвердил сержант и уныло поглядел на потрепанный томик. - Если бы не остальные семнадцать стрел...
Барабанный бой затих вдали. Немногочисленные остатки Стражи избегали смотреть друг другу в глаза.
А потом чей-то повелительный голос вдруг осведомился:
- А ты почему не в форме, молодой человек?
Шнобби оглянулся. К нему обращалась пожилая госпожа, чертами лица похожая на индейку, а голосом - на судью, выносящего смертный приговор.
- Я? Как это не в форме? - Шнобби указал на свой видавший виды шлем.
- Я говорю о ДОЛЖНОЙ форме, - поджала губы дама, протягивая ему белое перо. - Чем ты будешь заниматься, когда клатчцы станут насиловать нас в наших постелях?
Бросив на остальных испепеляющий взгляд, она величественно прошагала дальше. Ангва заметила в толпе нескольких таких женщин. То там, то сям мелькали белые перья.
- Лично я буду думать: «Ну и смелые ребята, эти клатчцы», - пожал плечами Моркоу. - Похоже, Шнобби, цель белого пера - устыдить тебя и заставить записаться в солдаты.
- О, тогда все в порядке, - оживился Шнобби, никогда не видевший в стыде ничего постыдного. - А что мне с ним теперь делать?
- Гм-м, кстати... я рассказывал вам, что я сказал лорду Ржаву? - нервно осведомился сержант Колон.
- Уже семнадцать раз, - отозвалась Ангва, напряженно следя за женщинами с белыми перьями. И добавила, словно про себя: - Возвращайся со щитом или на щите...
- Интересно, а как полагается: только по перу на человека или можно взять больше? - полюбопытствовал Шнобби.
- Ты о чем? - переспросил Моркоу.
- О перьях, - с готовностью пояснил Шнобби. - На вид настоящие, гусиные. Я уж найду им применение...
- Я обращался к Ангве. - что ты сказала?
- Гм? А... просто выражение. Женщины говорили так, когда провожали своих мужчин на войну: «Возвращайся со щитом или на щите».
- На щите? - не понял Шнобби. - Вроде как... на санках, что ли?
- Вроде как мертвым, - объяснила Ангва. - Они имели в виду: возвращайся победителем либо не возвращайся вовсе.
- Ну, я-то ВСЕГДА возвращался со щитом, - пожал плечами Шнобби. - Тут у меня полный порядок.
- Шнобби, - вздохнул Колон, - ты возвращался не только со щитом, но и с мешком золотых зубов и пятнадцатью парами еще не остывших сапог. И на угнанной где-то телеге.
- Разумеется, - возразил Шнобби, втыкая белое перо себе в шлем. - Воевать надо на стороне сильного, иначе на войну и соваться не стоит.
- Шнобби, ты ВСЕГДА воевал только на стороне победителя, а все потому, что, вынюхав, чья возьмет, в нужный момент облачался в мундир с плеча какого-нибудь подстреленного бедолаги. Я слыхал, генералы специально приставляли к тебе шпиков - по твоему мундиру можно было сразу определить, как развивается бой.
- Ну и что? Война - такое дело. За время своей службы ты можешь поменять много полков.
- Это правда. Но не за одно сражение.
Стражники направились обратно в штаб-квартиру. Большинство из тех, кто дежурил в эту смену, взяли отгул. Все равно ведь не ясно, кто теперь главный. Да и чем сегодня заниматься? В штаб-квартире остались лишь те, , кто не представлял свою жизнь без Стражи, и не успевшие еще обтесаться новобранцы.
- Уверен, господин Ваймс что-нибудь придумает, - сказал Моркоу. - Отведу-ка я Гориффов домой. Господин Горифф говорит, что соберет вещи и уедет. Многие клатчцы уезжают. И разве можно их за это винить?

***

Несомый снами, словно большими пузырями, Ваймс вынырнул из бездн бессознательного.
Обычно он любил момент пробуждения, ведь именно первые минуты нового дня приносили наиболее яркие озарения. Как будто по ночам какие-то участки мозга усердно трудились над вчерашними проблемами, чтобы по пробуждении хозяина немедленно вручить ему результат своих трудов.
Сейчас же его приветствовали лишь воспоминания. Ваймс поморщился. Вот еще одно пожаловало. Он застонал. В голове снова зазвучало бряцанье - то прыгал по столу значок командора Стражи. Ваймс выругался.
Свесив ноги с кровати, Ваймс оперся рукой на тумбочку рядом.
- Дзынь-дзынь-подзынь!
- О НЕТ... Ну ладно, который сейчас час?
- Час пополудни ноль-ноль! Добрый день, Введи-Свое-Имя!
Ваймс мутным взором посмотрел на Бес-органайзера. Наступит час - и он разберется-таки в инструкции для этой штуки. Или разберется, или найдет пропасть поглубже и швырнет туда этот бесовский приборчик <Одно из универсальных правил счастья гласит: «Остерегайся всякого полезного приспособления, если оно весит меньше, чем инструкция по его использованию»>.
- Что... - начал он и вновь застонал, преследуемый воспоминаниями - на этот раз звуком, изданным привязанным к трубе тюрбаном, когда тот принял на себя вес Ваймса.
- Сэм?
Дверь спальни распахнулась, и вошла с чашкой в руках Сибилла.
- Да, дорогая?
- Как ты себя чувствуешь?
- У меня синяк на синя... - Из волчьей ямы вины выползло еще одно воспоминание. - Я что, так его и называл? Куском...
- ДА, - отозвалась госпожа Сибилла. - Утром приходил Фред Колон и все мне рассказал. Он прекрасный рассказчик, должна признать! Одно время я встречалась, недолго правда, с Ронни Ржавом. Снулая рыба.
В мозгу Ваймса болотным газом взорвалось еще одно воспоминание.
- А Фред рассказал тебе, куда он посоветовал Ржаву засунуть значок?
- Да. Три раза. Может, это его тяготит? Но я знаю Ронни: его, чтобы задеть за живое, надо очень долго лупить молотком по голове.
Ваймс давным-давно привык, что все аристократы знают друг друга по имени.
- А еще что рассказал тебе Фред? - робко поинтересовался он.
- О Гориффах, о пожаре и обо всем остальном. Я горжусь тобой. - Она поцеловала его.
- Что же мне теперь делать? - растерянно произнес он.

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

- Выпей чаю, помойся и побрейся.
- Надо пойти в Стражу и...
- Сначала побрейся! Горячая вода в кувшине.
Когда она вышла, он рывком сдернул себя с кровати и заковылял в ванную. На мраморном умывальнике и в самом деле стоял кувшин горячей воды.
Ваймс посмотрел на отражение в зеркале. Там, к превеликому сожалению, отражалось лицо - его, и ничье другое. А может, сперва побриться?.. А потом уже вымыть оставшиеся места.
Осколки вчерашнего продолжали вонзаться в память, настойчиво требуя его внимания. С теми стражниками у клатчского посольства он, конечно, переборщил, но иной раз нельзя просто стоять и пререкаться...
И значок он тоже зря швырнул. Теперь все не так, как раньше. Теперь на нем лежит ОТВЕТСТВЕННОСТЬ. Надо было остаться и попробовать хотя бы...
Нет. Это бы не сработало.
Он намазал лицо пеной. Постановление о Бунтах! Силы небесные... Рука с лезвием зависла в воздухе. Из глубин памяти пялились молочные глаза Ржава. Скотина! Такие, как он, глубоко убеждены, что Стража - это что-то вроде овчарки: она должна загонять овец в загон, покорно лаять в ответ на приказы и никогда, ни при каких обстоятельствах не кусать пастуха...
О да. В глубине души Ваймс знал, кто его самый главный враг.
Разве только...
Ни значка, ни Стражи, ни работы...
Прибыло еще одно припозднившееся воспоминание.
Пачкая пеной рубашку, он вытащил из кармана запечатанное письмо Витинари и вскрыл бритвой конверт.
Внутри был чистый лист бумаги. Ваймс перевернул его - с другой стороны тоже пусто. Озадаченный, он перевел взгляд на конверт. «Сэру Сэмюелю Ваймсу, рыцарю». Очень любезно с его стороны припомнить мне, кем я стал, подумал Ваймс. Но что толку в письме, если самого послания внутри нет? Будь это не лорд Витинари, можно было бы заподозрить, что отправитель по ошибке положил в конверт пустой листок. Но Витинари не таков. Какой смысл посылать письмо, все содержание которого сводится к напоминанию о том, что он, Ваймс, посвящен в рыцари? Рыцарское звание - ради всего святого, что-что, а это Ваймс не забудет, ему до сих пор неловко...
На поверхность вырвалось еще одно воспоминаньице - как будто за раскатом грома мышка издала неприличный звук.
Кто это сказал? Любой благородный человек... Ваймс замер. Он ведь и ЕСТЬ благородный человек? Это официальное звание.
И потом он НЕ закричал и НЕ вылетел пулей из ванной. Он аккуратно завершил бритье, умылся и очень спокойно надел свежее белье.
Сибилла внизу занималась приготовлением обеда. Она не очень хорошо готовила. Что вполне устраивало Ваймса, поскольку он не очень хорошо питался. Что успел перехватить на улице, то и ладно - и так всю жизнь, до недавнего времени. Его желудок был настроен на совсем другую пищу. Он жаждал хрустящих, сожженных до неузнаваемости кусочков питательного нечто, и в этом, к счастью, на Сибиллу можно было положиться: она неизменно передерживала сковородку на драконе.
Пока он жевал яичницу и смотрел в пустоту, Сибилла внимательно наблюдала за ним. Как за канатоходцем, которому нужно успеть подставить страховочную сетку.
Через некоторое время Ваймс, с треском надкусив сосиску, произнес:
- Дорогая, а у нас есть книги по рыцарству?
- Сотни, Сэм.
- А есть среди них книга, в которой бы рассказывалось... короче, что это такое. Что должен делать рыцарь? Его обязанности и прочее.
- Думаю, большая часть библиотеки как раз про это.
- Хорошо. Пойду, пожалуй, почитаю.
Ваймс ткнул вилкой в бекон. Тот приятно захрустел.
После завтрака Ваймс направился в библиотеку. Двадцать минут спустя вышел оттуда за карандашом и бумагой.
Еще через десять минут госпожа Сибилла отнесла ему чашку кофе. Она нашла его за кипой книг, глубоко погруженным в «Историю Рыцарства». На цыпочках покинув библиотеку, госпожа Сибилла направилась в собственный кабинет, где занялась обновлением драконьих родословных.
Час спустя она услышала, как ее супруг вышел в гостиную.
Он что-то насвистывал под нос, не следуя при этом никакой мелодии, словно бы пребывающий где-то далеко и погруженный в обдумывание некой Великой Мысли, которая требовала для своего рождения всех умственных ресурсов. Кроме того, он вновь излучал ауру разгневанной невинности - с точки зрения госпожи Сибиллы, неотъемлемую часть ваймсности.
- Ты уходишь, Сэм?
- Да. Надо надрать кое-кому задницу, дорогая.
- О, ЧУДЕСНО... Только долго не задерживайся.

***

Гориффы устало тащились за Моркоу.
- Мне очень жаль, что все так получилось с вашей лавкой, - произнес Моркоу.
Горифф поддернул мешок на спине.
- Откроем другие, - сказал он.
- Мы проследим, чтобы никто ее не тронул, - продолжал Моркоу. - А когда все закончится, вы можете вернуться.
- Благодарю.
Его сын произнес что-то на клатчском. Последовал краткий семейный спор.
- Я понимаю силу твоих чувств, - произнес, густо краснея, Моркоу, - хотя, должен заметить, твои выражения были слегка грубоватыми.
- Мой сын извиняется, - автоматически отозвался Горифф. - Он забыл, что ты знаешь кла...
- Нет, не извиняюсь! С какой стати нам бежать? - вспыхнул юноша. - Наш дом ЗДЕСЬ! Я даже ни разу не бывал в этом Клатче!
- О, в таком случае тебя ждет много интересного, - заверил Моркоу. - Я слышал, там множество удивительных...
- Ты что, ДУРАК? - оборвал его Джанил. Вырвавшись из отцовской хватки, он подскочил к Моркоу. - Мне плевать! Даже слышать не хочу всю эту ерунду про луну, как величественно она восходит над Горами Солнца. Мне дома все уши про это прожужжали! Я живу ЗДЕСЬ!
- Тебе стоит прислушиваться к тому, что говорят родители...
- Почему? Мой отец работал день и ночь, а теперь его взяли и вышвырнули! Что в этом хорошего? Надо остаться здесь и защищать то, что нам принадлежит!
- Наверное, все-таки не стоит брать закон в свои руки...
- Почему?
- Это ведь наша работа...
- Но вы с ней не справляетесь!
Со стороны господина Гориффа последовала тирада на клатчском.
- Он говорит, я должен извиниться, - хмуро буркнул Джанил. - Извиняюсь.
- И я тоже, - ответил Моркоу.
Отец Джанила, адресуя жест Моркоу, пожал плечами - тем особым, сложным движением, которое используют взрослые в щекотливых ситуациях, связанных с подростками.
- Я знаю, вы вернетесь, - сказал Моркоу.
- Жизнь покажет.
Они продолжали путь по набережной к уже ожидающему на причале судну. Это был клатчский корабль. Люди теснились у поручней, люди, которые уезжали с тем, что можно было унести, - не дожидаясь часа, когда придется уезжать с тем, что успел схватить. Стражники оказались под обстрелом враждебных взглядов.
- Неужели Ржав и в самом деле силой заставляет клатчцев покидать дома? - спросила Ангва.
- Зачем силой? И так понятно, откуда ветер дует, - спокойно произнес Горифф.
Моркоу втянул носом соленый воздух.
- Из Клатча, - сказал он.
- Для вас, может быть, - отозвался Горифф.
Сзади послышалось щелканье хлыстов. Стражники и Гориффы отступили, пропуская грохочущие повозки. Занавеска в окошке одной кареты на мгновение отдернулась, и Моркоу успел мельком разглядеть лицо: сплошь золотые зубы и черная борода - после чего занавеску вновь задернули.
- Это ведь ОН?
Ангва издала тихое утробное урчание. Глаза она закрыла, как делала всегда, когда предоставляла смотреть носу...
- Гвоздика, - пробормотала она, хватая Моркоу за руку. - Только не вздумай броситься за ним! На этом корабле вооруженные люди! Что они подумают, когда увидят бегущего к ним солдата?
- Но я не солдат!
- Как ты думаешь, они долго будут разбираться?
Карета пробивалась сквозь толпу на пристани. Вокруг вздымались человеческие волны.
- Там какие-то ящики разгружают... Плохо видно... - Моркоу прикрыл глаза ладонью. - Послушай, я уверен, они поймут, что я...
Ахмед 71-й час ступил на пристань и, оглянувшись, посмотрел на стражников. Улыбнулся, блеснув золотым зубом. Рука Ахмеда потянулась через плечо и вернулась с ятаганом.
- Нельзя так просто позволить ему уйти! - воскликнул Моркоу. - Он подозреваемый! Смотри, он смеется над нами!
- Весь в дипломатической неприкосновенности, - усмехнулась Ангва. - Ведь там полно вооруженных людей.
- Во мне сила - сила десяти, ведь сердце мое чисто, - заявил Моркоу.
- В самом деле? Но если сосчитать, их одиннадцать.
Ахмед 71-й час подбросил ятаган в воздух. Тот, издавая упругое «вум-вум», успел пару раз перевернуться, а затем был вновь подхвачен стремительной рукой Ахмеда.
- Это ведь жест господина Ваймса, - скрипнул зубами Моркоу. - Он над нами издевается...
- Если вы пойдете на корабль, вас убьют, - раздался сзади голос Гориффа. - Я знаю этого человека.
- Знаешь? Откуда?
- Он наводит страх на весь Клатч. Это Ахмед 71-й час!
- Да, и что с...
- Ты о нем никогда не слышал? Он из д'рыгов! - Госпожа Горифф потянула мужа за рукав.
- Из д'рыгов? - не поняла Ангва.
- Это воинственное пустынное племя, - объяснил Моркоу. - Очень свирепое. Хотя со своим кодексом чести. Говорят, если д'рыг тебе друг, то это на всю жизнь.
- А если он тебе не друг?
- То твоя жизнь не продлится дольше пяти секунд.
Моркоу извлек меч из ножен.
- И все же, - промолвил он, - нельзя допустить...
- Я и так сказал слишком много. Нам пора, - прервал его Горифф.
Все семейство опять взялось за кули.
- Послушай, должен быть другой способ разобраться с ним, - вмешалась Ангва, указывая на карету.
Из кареты выпустили двух худых, длинношерстных и чрезвычайно грациозных собак. Прокладывая путь по трапу, они натягивали поводки.
- Клатчские борзые, - объяснила Ангва. - Среди клатчской аристократии пользуются огромной популярностью.
- Они немного похожи на... - начал было Моркоу. И тут до него дошло... - Нет, я не позволю тебе отправиться туда в одиночку! - воскликнул он. - Это может плохо кончиться.
- У меня гораздо больше шансов, чем у тебя, поверь, - возразила Ангва. - И потом, они все равно не отчалят, пока не закончится прилив.
- Это слишком опасно.
- Что ж, они сами напросились.
- Я имел в виду для ТЕБЯ!
- Почему? - не поняла Ангва. - Никогда не слышала, чтобы в Клатче встречались вервольфы, так что вряд ли этим людям известно, как управляться с нами.
Сняв с шеи значок на кожаном ремешке, она передала его Моркоу.
- Не волнуйся, - сказала она. - Если совсем припрет, я всегда могу прыгнуть за борт.
- В РЕКУ?
- Даже река Анк не способна убить вервольфа. - Ангва бросила взгляд на зловеще побулькивающие воды Анка. - Наверное.

***

Сержант Колон и капрал Шноббс вышли патрулировать город. Спроси их кто-нибудь, в чем именно теперь заключается патрулирование и что они станут делать, если на их глазах кто-нибудь совершит преступное деяние (хотя многолетний опыт научил их в упор не видеть даже довольно крупные преступления), - и они не смогли бы вразумительно ответить на эти вопросы. И все же они были людьми привычки. А также они были стражниками, а стражник должен патрулировать. Не с какой-либо целью, а просто так, ради самого процесса.
Периодически Шнобби отставал - продвижение его затрудняла большая, в кожаном переплете книга, которую он тащил под мышкой.
- Небольшая война людям только на пользу, - через некоторое время нарушил молчание сержант Колон. - В них появляется боевой дух. А то теперь все стало какое-то кислое.
- То ли дело в пору нашей молодости.
- Да уж, то ли дело в пору нашей молодости.
- В те времени люди друг другу доверяли, правда, сержант?
- Люди доверяли друг другу, Шнобби.
- Верно, сержант. Уж я-то знаю. В те времена и двери почти не запирали.
- Твоя правда, Шнобби. А случись что, люди всегда поддерживали друг друга. И в гости ходили постоянно.
- Истинно так, сержант, - с пылом поддержал Шнобби. - На нашей улице никому и в голову не пришло бы запереть дверь.
- Вот-вот, и я о том же.
- А все потому, что перли все - даже замки. . Какой толк ставить на дверь замок, если его тоже сопрут?
Колон повертел в голове эту истину.
- Да, но крали, по крайней мере, друг у друга. Не у каких-то иностранцев.
- Точно.
Погруженные каждый в свои мысли, они некоторое время шагали молча.
- Сержант?
- Что, Шнобби?
- А где находится Ню?
- Ню?
- Есть, кажется, такое место. Там, должно быть, здорово тепло.
- Ах, ты о НЮ! - протянул Колон. Пометавшись внутренне в поисках ответа, он наконец придумал: - Ну да. Ага. Это в Клатче. Точно. Там много песка. И гор. Экспортируют финики. А почему ты спросил?
- О... просто так.
- Шнобби?
- Да, сержант?
- А зачем у тебя с собой эта книжища?
- Ха, это мне в голову пришла хорошая идея, сержант. Помнишь, ты рассказывал про молитвенник твоего прапрадедушки? Вот я и решил: чем я хуже? Взял в библиотеке вот это, на случай стычки. Это «Книга Ома». Толщиной в пять дюймов.
- Великовата для нагрудного кармана, Шнобби. Честно говоря, она и для телеги немножко великовата.
- А я буду носить ее на ремешках, как ранец, только спереди. Даже если в меня выстрелят из арбалета, стрела дойдет только до «Апокрифа».
Послышался знакомый скрип. Оба задрали головы.
Клатчская голова слегка раскачивалась под дуновениями ветерка.
- А не промочить ли нам горло? - предложил сержант Колон. - Большой Анджи варит такое пиво - про все забываешь.
- Ты лучше не забывай, сержант, в каком сейчас настроении господин Ваймс.
Колон вздохнул.
- И то верно.
Шнобби вновь посмотрел на голову. Она была деревянной. В течение столетий ее много раз перекрашивали. Для человека, которому никогда больше не придется покупать рубашку, клатчец улыбался необычно счастливой улыбкой.
- Клатчская голова... Мой прадедушка рассказывал, что его прадедушка помнил те времена, когда тут висела самая настоящая голова, - сообщил Колон. - Хотя размером, ясное дело, она к тому времени стала не больше кокосового ореха.
- Как-то это все-таки... мерзко: подвешивать человеческую голову вместо вывески, - откликнулся Шнобби.
- НИЧЕГО ПОДОБНОГО, Шнобби. Это военная добыча - понятно? Кто-то вернулся с войны с сувениром, насадил его на палку и открыл трактир. Под названием «Клатчская Голова». Чтоб неповадно было.
- Кстати о неповадно. Люди - странные существа. Я понимаю - клатчцы, а со мной чуть такое же не сделали за то, что я упер пару жалких башмаков.
- Времена изменились, Шнобби. Людские сердца очерствели.
- А ты когда-нибудь ВСТРЕЧАЛ клатчца, сержант? - спросил Шнобби, когда они свернули на тихую улочку. - То есть настоящего, дикого.
- Нет, но... знаешь что? Им позволено иметь трех жен! А это ведь преступление.
- Еще бы не преступление, когда вот он я, а у меня ни одной! - поддержал Шнобби.
- И жратва у них странная. Карри и прочая дрянь.
Шнобби поразмышлял над услышанным.
- Такая же, как... как у нас, когда мы дежурим по ночам.
- Н-н-ну, это да-а-а... но они ее готовят неправильно...
- Ты про тот ушной воск с горохом и смуродиной, что готовила твоя мать?
- Во-во! Можно час проковыряться в клатчском карри и не найти ни КУСОЧКА брюквы.
- А я еще слышал, они едят овечьи глаза, - сообщил Шнобби, гастрагном международного класса.
- Тоже правда.
- Интересно, чем им не нравится жаркое из требухи или, скажем, зобной железы? Нормальная еда, правда ведь?
- Во-во.
Колон испытывал смутное ощущение, что над ним подсмеиваются.
- Послушай, Шнобби, какая разница, что эти клатчцы едят, пьют и так далее? Начать с того, что все они - неправильного цвета.
- А ведь и точно! Здорово ты сообразил! - воскликнул Шнобби столь жизнерадостно, что сержант Колон почти поверил в его искренность.
- Ну, это ведь очевидно, - осторожно согласился он.
- Гм-м... а какой цвет ПРАВИЛЬНЫЙ! - спросил Шнобби.
- Белый, само собой!
- Значит, не кирпично-красный! Потому что ТЫ...
- Ты что, специально меня заводишь?
- Конечно нет, сержант... А... я какого цвета?
Этот вопрос заставил сержанта Колона задуматься. На капрале Шноббсе можно было найти любой из цветов, имеющихся на Плоском мире, а также несколько оттенков, известных лишь специалистам-медикам.
- Быть белым... быть белым, это, видишь ли... состояние ДУШИ, - заключил он. - Все равно как... честно отрабатывать жалованье, регулярно мыться - ну, и прочее из той же серии.
- Не слоняться, значит, без дела и не плевать в потолок.
- Ага.
- И... не работать день и ночь, как Горифф.
- Шнобби...
- И его детей никогда не увидишь в грязных руба...
- Шнобби, ты, я вижу, нарываешься на неприятности. Ты ведь ЗНАЕШЬ, что мы лучше клатчцев. И я не понимаю, к чему ты ведешь. Сейчас, когда назревает война с ними, ты за свою предательскую болтовню можешь угодить в тюрьму.
- А ты будешь с ними драться, Фред?

Предыдущая страница 15 Следующая страница


Патриот 16

Фред Колон почесал подбородок.
- Думаю, мне, как бывалому милитаристу, наверное, придется...
- А как ты будешь воевать? Запишешься в полк и отправишься на передовую?
- Ну... лучше всего я владею мастерством обучения, так что, скорее всего, останусь здесь обучать рекрутов.
- В тылу, стало быть, окопаешься?
- Каждый из нас выполняет свой долг, Шнобби. Будь мне дозволено решать, я бы полетел туда, как стрела, и клатчский джонни досыта наелся бы моей холодной стали.
- И их острые мечи тебя бы не остановили?
- Я лишь смеялся бы над ними, Шнобби.
- А что, если клатчцы нападут на нас? Тогда ты окажешься на передовой, а передовая превратится в тыл.
- Я постараюсь оказаться где-нибудь посередине.
- Посередине передовой или...
- Господа?
Оглянувшись, они обнаружили, что за ними следует человек среднего роста и самой обычной внешности - если бы не его голова, которая производила неизгладимое впечатление. Не то чтобы он был лыс, как коленка. Напротив, волос было хоть отбавляй, длинных и кудрявых, почти до плеч, а в роскошной бороде ничего не стоило спрятать цыпленка. Но макушка, словно пробив себе путь через роскошную шевелюру, возвышалась над волосяным морем победоносно поблескивающим куполом.
Необычный человек дружелюбно улыбнулся.
- Не одарила ли меня судьба счастливой возможностью беседовать с легендарным сержантом Колоном и... - Незнакомец посмотрел на Шнобби. Удивление, ужас, а затем глубокое сочувствие гонимыми бурей облаками пронеслись по его доселе безмятежному лицу. - ...И КАПРАЛОМ Шноббсом?
- Это в самом деле мы, добрый гражданин, - подтвердил Колон.
- Чудесно! Мне специально наказали найти вас. Весьма, знаете ли, удивительно. Док так и простоял запертым, никто в него не забрался, никто ничего не украл, хотя, надо признать, замки я установил отменные. Так что оставалось только заменить кое-где кожаные соединения да промаслить их... впрочем, прошу прощения, я забегаю вперед. А теперь... я должен передать вам одно сообщение... о чем же там шла речь? Вроде о ваших руках...
Вытащив из большого холщового мешка у ног длинную трубку, незнакомец вручил ее Шнобби.
- Еще раз прошу извинения! - произнес он, извлэкая из мешка трубку поменьше и вручая ее Колону. - Все пришлось делать в такой спешке, просто не было времени закончить работу как следует, и материалы, откровенно говоря, оставляют желать лучшего...
Колон разглядывал загадочный предмет, заостряющийся с одного конца.
- Да это ведь ракета для фейерверка, - удивился он. - Тут даже написано: «Буйные разноцветные шары и звезды»...
- О да, я премного извиняюсь... - С этими словами незнакомец извлек из мешка сложное приспособление из дерева и металла. - М-м, капрал, можно я заберу трубку? - Получив трубку обратно, он вкрутил ее в странное приспособление. - Благодарю... увы, без специального станка и, если уж на то пошло, кузницы, приходится обходиться тем, что подвернется под руку, подручными, как это называется, средствами... А можно обратно мою ракету? Благодарю.
- Без палки ее туда не затолкать, - заметил Шнобби.
- О, на поверку это не совсем так, - отозвался незнакомец. - Затолкать можно, главное тут - осторожность.
Вскинув трубу с ракетой на плечо, незнакомец посмотрел в маленький проволочный прицел.
- Да, примерно так, - произнес он.
- И они не летают горизонтально, - продолжал Шнобби. - А только вверх.
- Ошибочное, хотя и широко распространенное представление, - возразил Леонард Щеботанский, поворачиваясь к стражникам лицом.
Колон увидел в глубине трубы острый конец ракеты, и внезапно перед его внутренним
взором возник образ обещанных звезд и разноцветных шаров.
- А теперь вы сворачиваете в этот переулок и идете со мной, - сказал Леонард. - Мне очень жаль, но как раз на прошлой неделе его светлость весьма наглядно объяснил мне, каким образом потребности общества порой доминируют над правами индивидуума. О, чуть не забыл. Вы должны поднять руки вверх!

***

По большому столу в Крысином зале был рассыпан песок.
Лорд Ржав, разглядывая эту картину, испытывал чувство, близкое к удовольствию. Квадратные коробочки обозначали селения и города, а картонные силуэты пальм - известные оазисисы. И, хотя слово «оазисисы» вызывало у лорда легкое беспокойство, Ржав посмотрел на картину в общем и понял: это есть хорошо. Главное - тут наличествовал песок, ведь это была карта Клатча, а Клатч, как всем известно, - один сплошной песок, что усиливало некое экзистенциальное удовлетворение, нисколько не умаляемое тем фактом, что данный конкретный песок конфисковали из кучи за гончарной мастерской тролля Мела, и в песке этом попадались окурки и свидетельства распущенности местных кошек - объекты, вряд ли могущие быть обнаруженными в настоящей пустыне и, уж конечно, не относящиеся к деталям ландшафта.
- ЗДЕСЬ было бы удобно высадиться, - сказал он, тыкая в карту указкой.
- Полуостров Эль-Кинте, - услужливо подсказал его адьютант. - Ближайший к нам край Клатча.
- Именно! На пересечение пролива времени уйдет всего ничего.
- Очень мудрое решение, сэр, - согласился Лейтенант Шершень. - Но... не кажется ли вам, что противник может ожидать подобного шага? Поскольку это место столь очевидно подходит для высадки.
- Только не с точки зрения опытного военного мыслителя, юноша! Именно поэтому нас там ждать не будут! Поскольку это место - идеальный плацдарм для высадки!
- Вы хотите сказать... они подумают, что подобный план может прийти в голову только полному идиоту, сэр?
- Правильно! А поскольку им известно, что мы НЕ полные идиоты, нас там будут ждать в последнюю очередь - понимаешь? Они будут поджидать нас где-нибудь... - Лорд Ржав ткнул карандашом в песок. - Здесь.
Шершень склонился над картой. С улицы донеслась барабанная дробь.
- Вы про Эритор? - Шершень вгляделся в макет. - Где, насколько я понимаю, можно найти удобное и скрытое от всех глаз место для высадки, а потом два дня форсированного марша по сравнительно безлюдной гористой местности - и мы в самом сердце империи. Правильно, сэр?
- Именно!
- В то время как высадка в Эль-Кинте означает три дня марша через песочные дюны, и, более того, нам придется как-то миновать хорошо укрепленную Гебру...
- Совершенно верно. Открытые пространства! На которых можно померяться силами в искусстве войны! - Возвысив голос, лорд Ржав перекрыл барабанную дробь. - Именно так ведутся войны. Их исход решается в одном сражении. С одной стороны - мы, напротив - клатчцы. ВОТ КАК ПОСТУПАЮТ ИСТИННЫЕ...
Он отшвырнул указку.
- Кто, черт побери, поднял этот адский грохот?
Адьютант выглянул в окно.
- Там набирают добровольцев, сэр.
- Но мы все здесь!
Адьютант замялся - как это часто делают гонцы, доставляющие дурные вести вспыльчивым людям.
- Это Ваймс, сэр...
- Записывает в СТРАЖУ?
- Э-э... не совсем, милорд. В полк. Э-э... на знамени написано: «Передовая пехота сэра Сэмюеля Ваймса», сэр...
- Беспредельная самонадеянность этого человека! Пойдите и... впрочем, нет, я сам!
На улице собралась толпа. В центре горой возвышался констебль Дорфл, одно из ключевых свойств личности которого заключалось в том, что если он бил в барабан, то никому не приходило в голову попросить его остановиться. Никому - кроме разве что лорда Ржава, который подошел и выхватил из рук Дорфла палочки.
- Да, служба в передовой пехоте для настоящего представителя мужского пола, нужный вид подчеркнуть! - вещал, не замечая происходящего у него за спиной, сержант Детрит. - Вы осваиваете ремесло! Учитесь уважать себя! А также получаете нарядный мундир и все сапоги, которые Сможете съесть... Эй, это мое знамя!
- Что за балаган? - лорд Ржав швырнул самодельное знамя на землю. - У Ваймса нет на это права!
От стены отделилась фигура человека, до сих пор молча наблюдавшего за развитием событий.
- А я склонен считать, что есть, - спокойно возразил Ваймс и вручил Ржаву лист бумаги. - Здесь все сказано, сэр. Со ссылками на высочайшие инстанции - на тот случай, если у вас возникнут сомнения.
- Со ссылками на?..
- Тут говорится о правах рыцаря. И по сути, как ни забавно это звучит, об ОБЯЗАННОСТЯХ рыцаря. Многие из них - просто ерунда, вроде обязанности разъезжать на здоровенных конях с попонами и тому подобного. Но ОДНА очень важная, и заключается она в том, что в случае нужды рыцарь ОБЯЗАН организовать и содержать - вы рассмеетесь, когда я скажу - отряд вооруженных солдат! Я и сам удивился, признаться честно! Все очень просто: я должен выйти на улицу и набрать солдат. Разумеется, в полк записалась почти вся Стража - сами знаете, они ребята дисциплинированные, жаждут вложить свою лепту, - и мне это изрядно облегчило жизнь. Только Шнобби Шноббс решил повременить до вторника - говорит, к тому времени у него наберется столько белых перьев, что хватит на матрас.
Выражением лица Ржава можно было заморозить годовой запас мяса.
- Это бред, - произнес он. - А ты, Ваймс, никакой не рыцарь. Только король имеет право производить в...
- В этом городе есть несколько лордов, которым данное звание присвоил патриций, - сооб щил Ваймс. - К примеру, ваш друг лорд Низз. Вы что-то сказали?
- Что ж, если ты вознамерился поиграть со мной в игры, то да будет тебе известно: прежде чем быть произведенным в рыцари, претендент обязан провести бессонную ночь в дозоре, следя за своими доспехами и...
- Занимаюсь этим практически каждую ночь, - сообщил Ваймс. - Не будешь следить за своими доспехами, к утру останешься без оных.
- В МОЛИТВЕ, - завершил лорд Ржав.
- Надо же, как будто с меня писали, - покачал головой Ваймс. - Буквально ночи не проходит, чтобы я не взмолился: «О боги, спасите меня и сохраните!»
- ...И он должен показать себя на поле битвы. Сражаясь с другими хорошо обученными воинами, Ваймс. А не с бандитами и головорезами.
Ваймс принялся расстегивать ремешок шлема.
- Может, это и не лучший момент, сэр, но если кто-нибудь подержит ваш плащ, я смогу уделить вам пять минут...
В глазах Ваймса Ржав увидел отблески пламени сжигаемых мостов.
- Я знаю, чего ты добиваешься, Ваймс, и не намерен идти у тебя на поводу, - пробормотал он, отступая на шаг. - И потом, ты не получил формального рыцарского образования. Ты не учился, как истинный рыцарь, владеть оружием!
- Верно, - процедил Ваймс. - Тут вы меня уели, спорить не стану. Умению владеть оружием никто меня не учил. И в этом мне повезло. - Наклонившись ближе, он понизил голос так, чтобы не слышала толпа. - Однако, Рональд, я ЗНАЮ, что такое «рыцарское образование». Настоящей войны не было давным-давно. Так что все уроки сводятся к гарцеванию в подбитых мехом плащах и размахиванию деревянными мечами, чтобы никто случаем не пострадал, - верно я говорю? Но в Тенях рыцарского образования тоже не получают. Там не отличат шпаги от сабли. Но чем они ОТЛИЧНО владеют, так это разбитой бутылкой в одной руке и дубинкой в другой, и, когда ты сходишься с ними в темном переулке, Ронни, ты точно знаешь, что после вы не пойдете вместе веселиться в какой-нибудь трактир, потому что тебя хотят ОТПРАВИТЬ НА ТОТ СВЕТ. УБИТЬ тебя хотят, понятно, Рон? И пока ты будешь замахиваться своим начищенным палашом, твое имя и адрес вырежут у тебя же на животе. И СВОЕ рыцарское образование я получил именно в тех местах. Там я научился владеть оружием. А также... коленями, зубами, локтями и кулаками.
- Ты, Ваймс, НЕ БЛАГОРОДНЫХ КРОВЕЙ, - отозвался Ржав.
- Я знал, я ЧУВСТВОВАЛ: что-то хорошее во мне все-таки есть.
- Неужели ты не понимаешь даже, что нельзя записывать в анк-морпоркский полк... гномов и троллей?
- В кодексе говорится о «вооруженных солдатах», а гномы приходят с собственными топорами. Большая экономия. Кроме того, видели бы вы их в деле, сами бы кинулись их вербовать.
- Ваймс...
- Сэр Сэмюель.
Ржав на мгновение задумался.
- Что ж, отлично, - произнес он. - В таком случае ты и твой... полк переходите под мое командование...
- Как ни странно, нет, - быстро парировал Ваймс. - Я могу перейти лишь под командование короля либо его законным образом назначенного представителя. Именно так сказано в «Законах и Постановлениях Рыцарства» Скавоуна. А законным образом назначенного представителя, само собой, нет - с тех самых пор, как какой-то паршивый простолюдин отрубил последнему королю голову. О, разумеется, были всякого рода советы, которые правили городом, но в соответствии с ИСТИННЫМИ ТРАДИЦИЯМИ РЫЦАРСТВА...
Ржав вновь задумался. У него был вид газонокосилки, столкнувшейся с профсоюзом травинок. Где-то в глубине души он точно знал: происходящее нереально. Оно не может быть реальным, потому что в реальности такие вещи не происходят. Любое свидетельство обратного можно с чистой совестью отбрасывать. И все же какие-то ответные действия предпринять надо.
- Полагаю, ты вскоре поймешь, что с точки зрения законности твоя позиция... - начал было он.
- О, как раз тут может возникнуть пара-другая проблем. У вас, а не у меня, - бодро прервал его Ваймс, абсолютно игнорируя выпучившиеся на мгновение глаза лорда Ржава. - Если вы спросите у господина Кривса, он ответит: «Весьма интересный случай», что, как вам известно, на языке законников означает: «Тысяча долларов в день плюс накладные расходы - и я буду тянуть резину месяцы и месяцы». Так что предоставляю вам с этим разбираться - согласны? А у меня дел, знаете ли, выше крыши. Нужно бежать в штаб-квартиру: с минуты на минуту должны доставить образцы новых мундиров, ведь на поле боя нужно выглядеть достойно - не правда ли?
Бросив на Ваймса прощальный злобный взгляд, Ржав зашагал прочь.
Сзади раздался грохот приближающегося Детрита. Тролль вытянулся по стойке «смирно» и, лязгнув шлемом, отдал честь.
- Что теперь будем делать, сэр?
- Думаю, пора собираться. Все записались?
- Так точно, сэр!
- А ты всех предупреждал, что это не обязательно, а сугубо добровольно?
- Так точно, сэр! Я говорил: «Это не обязательно, просто записывайся, и все дела», сэр.
- Детрит, мне нужны ДОБРОВОЛЬЦЫ.
- Разумеется, сэр. Я заставлял всех писать, что они записываются добровольно.
Вздохнув, Ваймс направился в штаб-квартиру. Но дело, похоже, верное. С точки зрения закона его позиция прочна, в этом он был абсолютно уверен. А Ржав букву закона уважал. На свой бездушный манер люди его типа всегда выступают блюстителями этой самой буквы. Не говоря уже о том, что тридцать стражников все равно ничего не изменят в глобальном ходе вещей. Ржав может их просто игнорировать.
«Вдруг ни с того ни с сего заварилась война, и старые порядки сразу вернулись, - думал Ваймс. - Гражданский порядок опрокинут, потому что таковы ПРАВИЛА. А люди вроде Ржава опять наверху. Годами эти аристократы бездельничают, и вдруг старые доспехи вытаскиваются из кладовых, а со стен над каминами снимаются мечи. Они радуются приближающейся войне, ведь для них войны - это всего-навсего то, что можно выиграть или проиграть...
За всем этим кто-то стоит. Тот, кто хочет, чтобы началась война. И кто оплатил убийство Осей и Склонса. Он же хотел устранить принца. Я должен запомнить это. Это не война. Это преступление. А вдруг те же самые люди организовали нападение на закусочную Гориффа? - вкралась неожиданная мысль. - И поджог посольства?»
Но следом за ней сразу вкралась вторая мысль, объясняющая первую.
Он думал так, потому что хотел найти заговорщиков. Куда проще представлять себе кучку людей, засевших в какой-нибудь прокуренной комнате, плетущих заговоры за бутылкой бренди, избалованных своей властью, обнаглевших от своей избранности. Ты цепляешься за это представление, потому что иначе тебе придется принять неоспоримый факт: порой самые дурные вещи случаются из-за самых обычных людей - из-за тех людей, что вычесывают собак и рассказывают детишкам на ночь сказки. В один прекрасный момент эти обычные люди вдруг выходят на улицу и делают ужасные вещи с другими обычными людьми. О нет, гораздо легче все валить на Них. Если дело в Них, то никто ни в чем не виноват. А если дело в Нас, то что такое Я? Я ведь часть Нас. Иначе быть не может. Частью Них я уж точно никогда себя не считал. Мы всегда часть Нас. А плохие вещи делают Они.
В своей прежней жизни на этой самой ноте Ваймс откупорил бы бутылку, не особо заботясь о ее содержимом, главное - чтобы в нем краска растворялась, и...
- У-ук?
- А, привет. Чем могу по... ах да, я ведь спрашивал про книги о Клатче... это все?
Библиотекарь робко протянул потрепанный зеленый томик. Ваймс ожидал чего-нибудь побольше, но томик все равно взял. Практика показала, что с любой книгой, которую дает орангутан, стоит ознакомиться. Библиотекарь подбирал каждому человеку свою книгу. Профессиональный навык, вроде как у гробовщика: тот тоже с первого взгляда определяет рост клиента.
На корешке потускневшими золотыми буквами, было написано: «Генерал А.Тактикус. „ВЕНИ ВИДИ ВИЧИ: Жизнь Воина"».

***

Шнобби и сержант Колон, то и дело бросая осторожные взгляды на своего сопровождающего, двигались по переулку.
- Я ведь его знаю! - прошипел Фред. - Это же Леонард Щеботанский, вот кто это! Он пропал без вести пять лет назад!
- Ну, его зовут Леонард, ну, он из Щеботана - и что?
- Он великий гений!
- А по-моему, он просто чокнутый.
- Ну да, говорят, от гения до безумства один шаг...
- Тогда он этот шаг сделал.
Голос сзади вдруг воскликнул:
- О боги, а ведь и правда!.. Абсолютно с вами согласен: точность оставляет желать много лучшего! Не могли бы вы на минутку остановиться?
Оба стражника повернулись. Леонард уже откручивал трубу.
- Не мог бы ты подержать вот это, капрал?.. А ты, сержант, будь так добр, возьми вот это и держи покрепче... Нужны направляющие, да, это будет решением. По-моему, у меня завалялась пара щепочек... - Леонард принялся шарить по карманам.
До стражников дошло, что взявший их в плен человек остановился подладить что-то в своем оружии. И отдал свое оружие им: нате, мол, подержите, пока я ищу отвертку. Такое не часто случается.
Шнобби молча взял из рук Колона ракету и толчком послал ее в трубу.
- А это что такое, господин? - спросил он. Леонард, на секунду оторвавшись от осмотра собственных карманов, бросил беглый взгляд на Шнобби.
- О, это спусковой механизм, - объяснил он. - Который, как можно заметить, бьет по кремню и...
- ОТЛИЧНО.
Полыхнул огонь, тут же сменившийся черным дымом.
- О боги, - только и смог вымолвить Леонард.
Стражники медленно повернулись, как люди, испытывающие ужас перед тем, что им предстоит увидеть. Ракета, пролетев над переулком, скрылась в окне одного из домов.
- Гм... Не забыть пометить: каждый снаряд в качестве профилактической меры следует снабжать надписью «Этим концом вверх», - пробормотал Леонард. - А где, кстати, блокнот?..
- Мы, пожалуй, пойдем, - произнес, пятясь, Колон. - Скорее, даже побежим.
Из окна посыпались обещанные ракетой шары и звезды - на радость стару и младу, но не на радость троллю, который как раз заходил в дом.
- В самом деле? - переспросил Леонард. - Что ж, если вы торопитесь, я сконструировал весьма любопытную двухколесную...
Стражники, действуя словно по молчаливому соглашению, подхватили его под руки, оторвали от земли и понесли прочь.
- Я тоже куда-то тороплюсь? - удивился Леонард, когда его поволокли задом наперед по улице.
Стражники нырнули в боковой переулок, после чего со спокойным профессионализмом еще некоторое время виляли и маневрировали по улочкам. Наконец остановившись и прислонив Леонарда к стене, они осторожно выглянули из-за угла.
- Все чисто, - произнес Шнобби. - Мы оторвались.
- Отлично, - одобрил Колон и повернулся к Леонарду. - Ну и в чем был план? Я к тому, что, может, и правда то, что про тебя говорят, и ты действительно гений, господин да Щеботан, но, когда дело доходит до угроз и нападений, ты так же полезен, как надувная мишень для дротиков.
- Знаю, я кажусь немного простофилей, - согласился Леонард. - И все же молю вас пойти со мной. Боюсь, я ошибочно заключил, что славные воины вроде вас с большей готовностью примут силу, нежели...
- Мы, конечно, ВОИНЫ, - солидно подтвердил Колон. - И все же...
- Слушай, а у тебя еще ракеты есть? - спросил, ласково поглаживая трубу, Шнобби.
Глаза у него блестели тем особым блеском, который появляется в глазах у маленького человечка, когда ему в руки попадает большое, очень большое оружие.
- Может, и есть, - ответил Леонард, и его глаза тоже блеснули, но уже несколько иным безумным огнем, который зажигается в глазах от природы невинного человека, вообразившего себя жутким хитрецом. - А почему бы нам не пойти и не посмотреть? Мне, видите ли, велено доставить вас любыми средствами.
- Взятка может оказаться неплохим средством, - посоветовал Шнобби.
Вглядевшись в прицел, он принялся водить трубой из стороны в сторону и издавать грозное «хуш-ш-ш».
- А кто велел тебе нас доставить? - спросил Колон.
- Лорд Витинари.
- Патрицию нужны МЫ?
- Да. Он сказал, вы двое обладаете особыми качествами и должны явиться немедленно.
- Во ДВОРЕЦ? Но я слышал, патриций сделал ноги.
- О нет, не во дворец. Скорее... гм-м... одним словом... в доки...
- Особые качества, говоришь? - прищурился Колон.
- Э-э, сержант... - начал было Шнобби.
- Вот видишь, Шнобби, - оборвал его Колон. - Наконец-то нам оказали заслуженное уважение. Мы вопытные офицеры, становой хребет сил правопорядка. По-моему, - важно откашлявшись, продолжал он, - так вот, ПО-МОЕМУ, это наглядное подтверждение известной фразы: «Нужный человек - нужному времени и месту».
- Ты про нужники?
- Я про нас. Про людей с особыми качествами.
Шнобби кивнул, хотя и не без толики внутреннего сопротивления. Во многих смыслах он мыслил гораздо яснее своего непосредственного начальника, и «особые качества» его беспокоили. Быть выбранным за «особые качества» - это все равно что вызваться добровольцем. И потом, что такого особого в «особых качествах»? Эти самые качества имеются у всех и каждого.
- Уходим на дно? - деловито осведомился Колон.
Леонард поморгал.
- Э-э... да, полагаю, гм, в некотором роде можно так выразиться.
- Сержант...
- Помолчи, капрал. - Колон притянул к себе Шнобби. - Мы уходим на дно, а значит, нас будет не видно, не слышно, а значит, никаких мечей, никаких стрел - ясно? - зашептал он. - Чего должен беречься всякий профессиональный солдат?
- Мечей и стрел, - автоматически отозвался Шнобби.
- Точно! В таком случае вперед, господин да Щеботан! Труба зовет!
- Отлично! - похвалил Леонард. - Скажи, сержант, ты никогда не испытывал склонности к навигации?
Колон опять отдал честь.
- Никак нет, сэр! Я счастливо женат, сэр!
- Я имел в виду, ты когда-нибудь бороздил морские просторы?
Колон хитро покосился на Леонарда.
- Э, нет, на мякине меня не проведешь, - усмехнулся он. - Кобыла ж мигом пойдет ко дну! Это всякий дурак знает.
После краткой паузы Леонард, как говорится, настроившись на лучшее, предпринял еще одну попытку:
- Хорошо, сформулирую иначе: в прошлом ты когда-нибудь плавал по морю? В лодке?
- Я, сэр? Только не я, сэр. Эти волны - вверх-вниз, вверх-вниз... меня от одного вида выворачивает.
- В самом деле? - улыбнулся Леонард. - Что ж, значит, никаких проблем.

***

«Хорошо, начнем сначала...
Перво-наперво факты. Нужно следовать фактам.
Мир затаил дыхание. Кто-то ХОТЕЛ, чтобы Стража пришла к заключению, будто убийство инспирировано Клатчем. Но кто именно этого хотел?
Кроме того, кто-то преспокойненько обезглавил Снежного Склонса и бесследно исчез, оставив его мертвее мертвого, мертвее шести ведер наживки для рыбы...»
Перед внутренним взором предстало видение: Ахмед 71-й час с большим ятаганом в руке. Итак...
«...Предположим, Ахмед 71-й час был слугой или телохранителем Куфуры, и он вдруг узнал...

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

Да нет, как такое могло быть? Кто бы ему сказал?
Ну хорошо, КАК-ТО он это выведал, стало быть, он может знать и того, кто заплатил убийце...»
Ваймс откинулся на спинку кресла. Загадка пока еще оставалась загадкой, но рано или поздно он ее разгадает. Соберет факты, проанализирует их, бесстрастно рассмотрит, покрутит так и этак и ВЫЯСНИТ ТОЧНО, КАК ИМЕННО ЛОРД РЖАВ ВСЕ ОРГАНИЗОВАЛ.
«Поганая овца»! Такого он никому не спустит, тем более этому надутому лордишке!
Взгляд Ваймса упал на древнюю книгу. Генерал Тактикус? Его каждый ребенок знает. Анк-Морпорк некогда являлся столицей гигантской империи, включавшей в себя и часть Клатча, а все благодаря генералу Тактикусу. Вот только на самом деле никто Тактикуса за это не благодарил. Ваймс никогда не мог взять в толк, почему город словно бы стыдился своего героя.
Одно объяснение, впрочем, было: в конце своей карьеры Тактикус сражался цротив Анк-Морпорка. В Орлее возник дефицит особ королевской крови, инцест процветал, и кончилось все тем, что единственный претендент на трон состоял почти целиком из зубов. Тогда-то тамошние высокопоставленные вельможи и написали в Анк-Морпорк письмо с просьбой о помощи.
Как Ваймс с удивлением выяснил, в те времена такие вещи происходили сплошь и рядом. Карликовые королевства, лоскутным одеялом покрывавшие равнину Сто, то и дело переманивали друг у друга дефицитных королевских особ. Король Анк-Морпорка отправил Тактикуса в ссылку, действуя из чистого раздражения. Трудно управлять империей, когда то и дело получаешь заляпанные кровью письма, сообщающие: «Дорогой сир, мы захватили Бетрек, Смель и Ушистан. Прошу выслать в качестве оплаты 20 000 анк-морпоркских долларов». Ошибка этого человека заключалась в неумении вовремя остановиться. А посему его спешно произвели в герцоги и отправили в Орлею. Прибыв на место, Тактикус первым делом принялся выяснять, кто представляет для города самую большую военную угрозу, и, выяснив, что это Анк-Морцорк, немедленно объявил своей бывшей родине войну.
Но чего еще можно было ожидать? Он исполнил свой долг. И вернулся с горами добычи, множеством пленных и - для анк-морпоркских военачальников явление практически уникальное - с почти не пострадавшим войском. Ваймс подозревал, что наибольшее неодобрение истории вызвал именно последний факт. Видимо, ей показалось, что ее обвели вокруг пальца.
Вени, види, вичи. Пришел, увидел, победил. Предположительно, именно эти слова произнес генерал, одержав победу... где? Кажется, в Псевдополисе? Или в Аль-Хали? А может, в Сто Лате? Раньше на чужие города нападали не добычи ради, а из принципа. И если после этого у поверженного врага хватало нахальства подавать признаки жизни, нападающий возвращался и разбирался с наглецом уже окончательно. А еще в те времена вам было плевать, смотрит на вас мир или нет. Пусть смотрит и учится. Вени, види, вичи. Пришел, увидел, победил.
Следует заметить, эта фраза всегда казалась Ваймсу несколько надуманной. Такие вещи не произносят под влиянием момента, повинуясь внезапному порыву вдохновения. Их вынашивают, высиживают. И генерал, наверное, провел не один вечер в своей палатке, выискивая в словаре короткие лататинские слова на букву «В» и подбирая их сочетания... Вени, вермини, вомуи - явился, увидел крысу, наблевал? Визи, венери, вамузи - навестил, подцепил стыдную болезнь, сбежал? И какое, должно быть, Тактикус испытал облегчение, когда наконец нашел три подходящих слова! Более того, он наверняка сначала подобрал их, а уже потом отправился смотреть и побеждать.
Ваймс наугад открыл книгу.
«Всегда полезненно смериться силою с врагом, готовым пасть за страну свою, - прочел он. - Значится, вы и он преследуете одну и ту же цель».
- Ха!
- Дзынь-дзынь-по...
Рука Ваймса обрушилась на ящичек.
- Что такое?
- Три, вернее, пять нуль-нуль. Встреча с капралом Задранец, повод - исчезновение сержанта Колона, - недовольным голосом сообщил бесенок.
- Я не планировал ничего та... Постой, с чего ты вообще... Не хочешь ли ты сказать, что у меня назначена встреча, а мне про нее ничего не известно?
- Совершенно верно.
- Так ОТКУДА это известно тебе?
- Ты сам приказал мне, чтобы я знал об этом. Вчера ночью, - уточнил бесенок.
- Значит, ты все-таки способен предупреждать меня о встречах, в которых я буду принимать участие, но о которых пока еще не знаю?
- Все эти встречи характеризуются встречабельной неопределенностью, - пояснил бесенок. - Они, так сказать, пребывают в вероятностной фазе пространства.
- И что этот бред означает?
- Послушай, - терпеливо принялся растолковывать Бес-органайзер, - встреча с твоим участием может произойти в любое время - так? Следовательно, ЛЮБАЯ встреча ПОТЕНЦИАЛЬНО уже существует...
- Где?
- ЛЮБАЯ встреча рождает искажения пространства-времени. Мне лишь остается выбрать из проецируемой матрицы наибольшую вероятность.
- Говоря иным языком, все ты выдумываешь, - усмехнулся Ваймс. - Если ты прав, то сейчас в любую секунду...
В дверь постучали. Это был вежливый и деликатный стук.
Ваймс не сводил глаз с самодовольно ухмыляющегося беса.
- Капрал Задранец, это ты? - окликнул Ваймс.
- Да, сэр. Сержант Колон прислал голубя. Я подумала, вам следует ознакомиться с письмом, сэр.
- Входи!
На стол Ваймса лег маленький свиток тонкой бумаги. Капитан прочел:
«Принемаю добраввольное участвив при исполнении Жизнино-Важной Мисии. Шнобби тоже здесь. Кагда закончим, нам паставят памятники.
PS Коекто ково назвать не могу гаварит што эта записка самоуничитожится черес пять секунд, он очень исвиняется но у нево не нашлось химикалиев штобы обустроить все лучше...»
Бумага начала съеживаться по краям, после чего исчезла в облачке едкого дыма. Ваймс уставился на горстку пепла.
- Думаю, они разве что из милосердия не взорвали голубя, сэр, - прокомментировала Шелли.
- Где они, черт возьми, и чем занимаются? Впрочем, есть и другие дела, кроме как за ними гоняться. Спасибо, Шелли.
Гномиха отдала честь и удалилась.
- Совпадение, - буркнул Ваймс.
- Как скажешь, - отозвался бесенок. - Дзынь-дзынь-подзынь! Три пятнадцать, срочная встреча с капитаном Моркоу.

***

Это был цилиндр, превращенный в подобие сигары. С одной стороны «сигара» сужалась при помощи все более и более узких колец, накладывающихся одно на другое и под конец переходящих в нечто вроде большого рыбьего хвоста. В щелях между металлом блестела промасленная кожа.
С другой стороны «сигары» гордо торчал, словно рог единорога, длинный и острый винтовой шип.
Все сооружение было водружено на грубую тележку. Та, в свою очередь, была установлена на железные рельсы, уходящие в черную воду, что плескалась в дальнем конце дока.
- Как по мне, похоже на гигантскую рыбу, - заметил Колон. - Из жести.
- И с рогом, - добавил Шнобби.
- Ни в жизнь не поплывет, - покачал головой Колон. - Ты ошибся в своих расчетах. Ведь всем известно, что металл сразу тонет.
- Не совсем так, - дипломатично возразил Леонард. - Кроме того, это судно как раз и предназначено для погружения.
- Это еще зачем?
- Основная трудность заключалась в движущей силе. Что я только не перепробовал! - Леонард взобрался на стремянку. - Хотел приладить весла, даже пропеллер, а потом меня озарило: дельфины! Передвигаются чрезвычайно быстро и почти без усилий. Речь идет, конечно, о морских дельфинах, у нас в дельте Анка водятся только лопатоносые. Соединительные тросы представляют собой довольно сложную конструкцию, но именно они обеспечивают хорошую передачу. И хотя процесс педалирования может показаться несколько утомительным, втроем мы сможем развить вполне удовлетворительную скорость. Поразительно, сколь многого можно добиться, имитируя природу, жаль только, что мой опыт в летательных аппара...
В ответ на что стражники попытались с места в карьер развить как можно более
удовлетворительную скорость - и все бы ничего, если бы не та природа, что имеет обыкновение застревать в дверях.
Вдруг они перестали пытаться пролезть в узкую дверцу и, пятясь, начали отступать обратно в док.
- А, сержант, - кивнул лорд Витинари, появляясь в двери. - И капрал Шноббс здесь. Леонард вам все объяснил?
- Пожалуйста, сэр, не посылайте нас туда! Это ведь чистое самоубийство! - взмолился Колон.
Патриций свел пальцы перед губами в жесте, напоминающем молитвенный, и задумчиво втянул воздух.
- Полагаю, ты немного заблуждаешься, - наконец произнес он, как будто разрешив наконец некую метафизическую головоломку. - Пустившись в плавание в этом сооружении, вы совершите доблестное деяние, которое, вполне возможно, будет щедро вознаграждено. А еще, рискну предположить, самоубийственной будет скорее попытка НЕ отправиться в данное плавание. Но спасибо за честно высказанное мнение.
Лорд Витинари не был человеком ни крупного телосложения, ни первой молодости, и ходил он, опираясь на трость из черного дерева. Никто никогда не видел, чтобы он прибегал к помощи какого-либо оружия, и во вспышке нехарактерного озарения сержант Колон вдруг осознал, что сей факт может толковаться двояко. Поговаривали, будто бы патриций получил образование в Гильдии Убийц, но на каком оружии он специализировался, никто не помнил. Помнили только, что он изучал языки. И почему-то от этого становилось только страшнее.
Сержант Колон отдал честь - что всегда полезно в сложной ситуации вроде этой - и бодро выкрикнул:
- Капрал Шноббс, почему ты еще не в... металлической подводной рыбе?
- Сержант?
- Ну-ка, посмотрим, как ты взберешься по этой лесенке, дружище... ап, ап, ап!
Шнобби вскарабкался по лестнице и исчез в цилиндре. Колон еще раз отдал честь. Четкость, с которой он это проделывал, прямо пропорционально зависела от степени его нервозности. На сей раз салютующей рукой можно было резать хлеб.
- Готов к посадке, сэр! - гаркнул он.
- Отлично, сержант, - похвалил Витинари. - Ты демонстрируешь ровно те особые качества, что я всегда ценил в...
- ...Эй, сержант, - металлически загрохотало из рыбьей утробы, - здесь кругом цепи и какие-то зубчатые колеса. А это для чего?
Большое сверло в носу металлического чудища со скрипом завращалось.
Из-за рыбьего хвоста показался Леонард.
- Думаю, нам всем следует садиться. Я уже зажег свечу. Вскоре она подпалит шнурок с подвесами, те упадут и выдернут тормозные колодки.
- Ну да... А как вообще эта штука называется? - спросил Колон, поднимаясь вслед за патрицием по лестнице.
- Поскольку сия ЛОДКА предназначена для ПОДВОДНОГО плавания, я всегда называл ее Машиной Для Безопасного Спуска Под Воду, - откликнулся Леонард <Придумывание имен было единственной сферой, в которой гений Леонарда Щеботанского демонстрировал свое полное бессилие>. - Но обычно я называю ее просто Лодкой.
Преодолев лестницу последним, он обернулся и задраил за собой люк.
Некоторое время тишину дока нарушал сложный перелязг встающих на место засовов.
Наконец свеча прожгла шнурок, тем самым высвободив подвесы, которые выдернули тормозные колодки, и поначалу неторопливо, а потом все быстрее и быстрее Лодка заскользила по рельсам в темные воды, каковые с хищным «всхлюпом» поглотили ее через секунду или две.

***

На Ангву, протрусившую вверх по трапу, не обратили ровно никакого внимания. Главное было по-хозяйски себя вести. Вряд ли кто осмелится встать на пути здоровенной псины, у которой к тому же такой вид, будто она точно знает, куда и зачем идет.
На палубе толпились люди, типичные не-моряки на борту морского судна. Что им делать, они не знали, а поэтому очень переживали, не делают ли они что-то не то. Более предприимчивые клатчцы раскинули небольшие лагеря, обозначив границы частной собственности мешками и грудами одежды. Это напомнило Ангве двуцветные водосточные трубы и с микроскопической точностью отделенные один от другого дома в Мошенническом переулке - и одновременно явило собой демонстрацию еще одного способа рисования линий на песке. Это Мое, а это Твое. Ступи на то, что полагается Мне, - и получишь то, что причитается Тебе.
Дверь в коридор с каютами охранялась часовыми. Они не получали приказа задерживать незнакомых собак.
Ее вели запахи. Она ощущала присутствие других собак и сильный аромат гвоздики.
В конце узкого коридора виднелась приоткрытая дверь. Толкнув ее носом, Ангва сунула голову внутрь и осмотрелась.
С одной стороны вместительной каюты на подстилке лежали собаки. Другие на их месте подняли бы лай, эти же лишь повернулись и, вытянув красивые головы, воззрились вдоль носов на незваную гостью.
Узкую койку за ними наполовину скрывали шелковые драпировки. Ахмед 71-й час склонился над кроватью, но при появлении Ангвы оглянулся.
Потом посмотрел на собак, потом, озадаченно, опять на Ангву. А затем, к вящему изумлению Ангвы, уселся на пол прямо перед ней.
- Ну и чья же ты будешь? - поинтересовался он на чистом анк-морпоркском.
Ангва завиляла хвостом. Запахи говорили ей, что на кровати кто-то лежит, но с ним она легко разберется. Когда обладаешь челюстями, с легкостью перекусывающими шеи, чувствуешь себя уверенно практически в любой ситуации.
Ахмед погладил ее по голове. Очень немногие могли похвастаться, что гладили вервольфа и после этого их не кормили до конца жизни с ложечки, но Ангва умела держать себя в лапках.
Встав, Ахмед направился к двери. Было слышно, как он разговаривает с кем-то в коридоре. Вернувшись, он улыбнулся ей.
- Я ухожу, я возвращаюсь...
Открыв шкафчик, он извлек оттуда украшенный драгоценностями собачий ошейник.
- Теперь у тебя будет ошейник. А вот и еда, - добавил он, когда слуга внес несколько мисок. - «Тук-тук, перестук, дай собачке косточку» - я слышал, как детишки в Анк-Морпорке распевают эту песенку, но перестуком, насколько мне известно, называют шар из хряща, который годится только на корм скоту, а уж из какой части животного делают «тук-тук», лучше и не думать...
Перед Ангвой поставили тарелку. Другие собаки оживились, но Ахмед прикрикнул на них, и они затихли.
Еда была... собачьей. В переводе на анк-морпоркский это значило, что такое не кладут даже в сосиски, а есть очень немного вещей, которых счастливый обладатель достаточно большой мясорубки не может засунуть в сосиски.
Маленький человеческий центр внутри ее содрогнулся от отвращения, но у вервольфа при виде любого блестящего от жира предмета с торчащими во все стороны и вкусно подрагивающими жилками сразу течет слюна...
Еда лежала на серебряной тарелке.
Ангва подняла глаза. Ахмед пристально наблюдал за ней.
Ну конечно, благородные собаки живут как короли, ходят в бриллиантовых ошейниках... Это вовсе не значит, что он ДОГАДАЛСЯ...
- Гм, значит, не хотим есть? - участливо осведомился он. - Но твоя пасть утверждает обратное.
Не успела Ангва развернуться и раззявить челюсти, как что-то защелкнулось у нее на шее. Рот заполнила вонючая тряпка, но хуже всего была боль.
- Его высочество предпочитает, чтобы собаки ходили в красивых ошейниках, - сквозь алый туман донеслись до нее слова Ахмеда. - С рубинами, изумрудами... и даже с бриллиантами, госпожа Ангва. - Лицо Ахмеда оказалось на уровне ее глаз. - И в серебряной оправе.

***

«...Решающим фактором, как многократно подтверждал мой опыт, является НЕ численность войска. Все решает расположение и преданность тех войск, что остались в резерве, умение в нужный момент сконцентрировать силы в одной точке...»
Ваймс добросовестно пытался сконцентрироваться на Тактикусе. Но мешали два отвлекающих фактора. Первый - харя Ахмеда 71-й час. Эта харя ухмылялась с каждой строчки. И второй - часы. Их он прислонил к Бес-органайзеру. Приводимые в действие настоящим часовым механизмом, они работали гораздо надежнее всяких бесов. И никогда не просили есть. Просто тихонько тикали. С ними он мог спокойно позабыть про все назначенные встречи. Просто рай.
Вторая стрелка, завершая минутный круг, как раз приближалась к двенадцати, когда с лестницы донесся звук приближающихся шагов.
- Войди, капитан, - произнес Ваймс. Бес-органайзер сдавленно хихикнул.
Лицо Моркоу было розовее обычного.
- Что-то неладно с Ангвой, - сообщил Ваймс.
С лица капитана разом сошла вся краска.
- Откуда вам это известно?
Ваймс плотно закрыл крышку над хлюпающим от смеха бесенком.
- Назовем это интуицией. Я ведь прав?
- Так точно, сэр! Она поднялась на борт клатчского судна, а потом судно отчалило! И Ангва вместе с ним!
- За каким бесом ее понесло на корабль?
- Мы преследовали Ахмеда! А вел он себя так, словно был не один, а с кем-то еще, сэр. С кем-то очень больным, сэр!
- Он покинул город? Но ведь дипломаты все еще...
Ваймс осекся. Впрочем, согласно принципам Моркоу все было правильно, все было логично. Другой человек, обнаружь он, что его подружку похитили и теперь она на чужеземном судне плывет неизвестно куда, бросился бы в Анк... по крайней мере, побежал бы за кораблем, после чего вспрыгнул бы на борт, где и раздал бы всем по заслугам на чисто демократической основе. В общем, повел бы себя как полный идиот. Тогда как самым разумным было бы известить соответствующие инстанции, и Моркоу...
Моркоу всегда действовал в соответствии с твердым убеждением, что личное и важное - это не одно и то же. Само собой, Ваймс разделял данную точку зрения. Всегда хочется верить, что в трудную минуту поступишь правильно и разумно. И все же при виде человека, который не только правильно думает, но и правильно поступает, бросает в дрожь. Это так же нервирует, как встреча с нищим священнослужителем.
А еще, наверное, некую роль сыграло совершенно обоснованное предположение, что если кто-то захватил Ангву в плен, то попытка спасти ее в одиночку вряд ли увенчается успехом.
И все же...
Одним богам известно, что начнется, если он, Ваймс, сейчас покинет город. Горожане впали в воинствующее безумие. Происходят важные события. В эту минуту каждая клетка его тела кричала, что на командора Стражи возложена Ответственность...
Ваймс побарабанил пальцами по столу. В минуты, подобные нынешней, важно принять верное решение. За это ему и платят. За ОТВЕТСТВЕННОСТЬ...
Надо оставаться здесь и делать что возможно.
Однако... история усыпана костями хороших людей, которые следовали плохим приказам в надежде, что удар как-то удастся смягчить. Разумеется, эти люди и сами могли поступить неправильно, принять неверное решение - но зачастую начиналось все именно с плохого приказа.
Ваймс перевел глаза с Моркоу на Бес-органайзер, затем - на осыпающиеся бумажные курганы, громоздящиеся на письменном столе.
К черту все это! Он ловил воров! И будет их ловить! К чему лукавить?!
- Будь я проклят, если позволю Ахмеду добраться до Клатча! - рявкнул Ваймс, вставая из-за стола. - А судно у них быстроходное?
- Да, но оседает довольно заметно.
- Тогда, быть может, нам удастся их догнать, прежде чем они уплывут слишком далеко...
Рванувшись исполнять задуманное, он на долю секунды почувствовал себя не одним человеком, а двумя. И случилось это потому, что на кратчайшую долю мгновения он в самом деле стал двумя людьми сразу. И обоих звали Сэмюель Ваймс.
С точки зрения истории выбор не более чем стрелочка, указывающая направление. В пространстве образовались Временные Штаны, и Ваймс с грохотом полетел по одной из штанин.
Тогда как второй Ваймс, совершивший иной выбор, начал свое падение в иное будущее.
Оба метнулись обратно за забытыми в спешке Бес-органайзерами. И по прихоти наикапризнейшего из всех капризных случаев каждый Ваймс в эту долю секунды - надо же было такому случиться! - подхватил чужой приборчик.
Порой, чтобы сошла лавина, достаточно одной снежинки. Но иногда камешку дозволяется узнать, что могло бы произойти, отскочи он в другую сторону.

***

В вопросах книгопечатания волшебники Анк-Морпорка придерживались очень твердой позиции. Волшебство и типографии несовместимы, заявляли они. Предположим, кто-нибудь напечатает книгу о магии, а потом из тех же букв наберет, скажем, поваренную книгу. Что тогда? Металл ведь обладает памятью. Заклинания не просто набор слов. Они существуют в нескольких измерениях. Можно себе представить, каким боком выйдут вам эти суфле. А если кому-нибудь придет в голову размножить волшебную книгу в ТЫСЯЧАХ экземпляров? Ее ведь прочтет множество неподготовленных людей.
Гильдия Граверов тоже выступала против типографий. Есть что-то чистое, утверждали они, в выгравированной странице текста. Вот она, целая и незапятнанная. Члены Гильдии отлично выполняют свою работу и за весьма скромное вознаграждение. Из одного уважения к печатному слову нельзя допускать, чтобы всякие неискушенные в секретах ремесла людишки сваливали литеры в кучу. Такие вещи до добра не доводят.
Единственная имевшая место в Анк-Морпорке попытка установить коммерческий печатный станок завершилась загадочным пожаром и самоубийством незадачливого издателя. Факт самоубийства подтверждался оставленной запиской. То, что записку выгравировали на булавочной головке, представлялось несущественной деталью.
Патриций же был против книгопечатников на том основании, что излишняя осведомленность ни к чему в принципе, поскольку вносит смуту в умы.
В общем, люди полагались на устную речь, что экономило массу усилий, да и зрение не страдало. К тому же многие из вышеупомянутых уст располагались под носами членов Гильдии Попрошаек <Последнее, правда, не относилось к Сидни Кривобоксу - ему даже платили два доллара в день из городских фондов, чтобы он ходил с мешком на голове. Вовсе не из-за какой-то особой уродливости, просто любой человек, невзначай встретившийся с Кривобоксом, проводил остаток дня с неприятным ощущением, что ходит вверх ногами>, чья осведомленность стала притчей во языцех. Некоторые члены Гильдии пользовались особым уважением - за широту зоны охвата.
Лорд Ржав задумчиво смотрел на Хромоногого Майкла, бормоталыцика второй степени.
- И что было дальше?
Майкл поскреб запястья. Очередной степени он удостоился совсем недавно - за то, что в конце концов ухитрился подцепить весьма мерзкую с виду, но безвредную кожную болезнь.
- Господин Моркоу провел там минуты две, милсдарь. А потом все как побегут, а потом...
- Все - это кто? - нахмурил брови Ржав. Он едва сдерживался, чтобы тоже не почесать руку.
- Там были и Моркоу, и Ваймс, а с ними гном, и зомби, и все оставшиеся, милсдарь. Бежали аж до самых доков, милсдарь, а потом Ваймс завидел капитана Дженкинса, ну и говорит ему...

***

- А, капитан Дженкинс! Сегодня тебе крупно повезло!
Капитан оторвался от веревки, которую как раз скручивал. Всякого насторожит, если ему скажут, что сегодня ему крупно повезло. Обычно такое не к добру. Стоит кому-нибудь сказать, что сегодня вам крупно повезло, как непременно случается какая-нибудь гадость.
- Да? - осведомился он.
- Да, поскольку тебе представляется непревзойденная возможность внести свой вклад в грядущую войну!
- Неужели?
- А также продемонстрировать свой патриотизм, - добавил Моркоу.
- Правда?
- Нам необходимо воспользоваться твоим судном, - сообщил Ваймс.
- А не пошли бы вы все.
- Предпочту думать, что на просоленном морском жаргоне это означает: «Что ж, почему бы и нет?» - отозвался Ваймс. - Капитан Моркоу?
- Сэр!
- Возьми Детрита и выясни, что находится за ложной перегородкой в трюме, - приказал Ваймс.
- Есть, сэр, - отчеканил Моркоу и направился к лестнице.
- В трюме нет никаких ложных перегородок! - рявкнул Дженкинс. - И я знаю закон, вы не имеете права...
Снизу послышался грохот ломающейся древесины.
- Если это была не ложная перегородка, то, должно быть, наш Моркоу проломил дыру в обшивке, - спокойно констатировал Ваймс, краем глаза поглядывая на капитана.
- Э-э...
- Я тоже знаю закон. - С этими словами Ваймс извлек из ножен меч. - Это видишь? - Он поднял меч острием вверх. - Вот это закон ВОЕННОГО времени. А закон военного времени есть меч. Причем не обоюдоострый. Этот закон острый только с одной стороны, и своим острием он нацелен на тебя. Что-нибудь обнаружил, а, Моркоу?
Из люка показался Моркоу. В руке он держал арбалет.
- Настоящим свидетельствую, - бодро начал Ваймс, - это не что иное, как «Гадюка Мк III» Коренного-и-Рукисилы. Оружие, которое замечательно уничтожает людей, но оставляет нетронутыми здания.
- Там этого добра ящик на ящике, - сообщил Моркоу.
- Нет такого закона... - пробормотал Дженкинс голосом человека, осознавшего, что у его маленького мирка внезапно отвалилось днище.
- А мне почему-то кажется, что закон, запрещающий продавать оружие врагу во время войны, все-таки есть, - оборвал его Ваймс. - Хотя, конечно, может, его и не существует. Я тебе вот что скажу... - добавил он бодро. - Почему бы нам всем не отправиться на Саторскую площадь? Там сейчас полно народу, все провожают наших бравых парней на войну... Почему бы не спросить у них? Ты сам мне советовал прислушиваться к голосу народа. Кстати, странная штука выходит... встречаешь людей поодиночке, они вполне разумно себя ведут, мозги у каждого работают, а стоит им собраться вместе, как рождается ГЛАС НАРОДА. Самый настоящий рык.
- Царство толпы!
- Ну зачем же так? - покачал головой Ваймс. - Назовем это справедливостью на демократической основе.
- Один человек, один камень, - уточнил Детрит.
Дженкинс вконец растерялся. Он в отчаянии глянул на Моркоу, но сочувствия так и не дождался.
- Разумеется, НАС тебе нечего бояться, - заверил его Ваймс. - Разве что по пути в камеру ты споткнешься на лестнице...
- По пути в ваши камеры нет никакой лестницы!
- Нет проблем, ради тебя мы ее поставим.
- Мы тебя очень просим нам помочь, господин Дженкинс, - произнес Моркоу, добрый стражник.
- Я не... собирался... отвозить... оружие... в Клатч, - произнес Дженкинс медленно, как будто следуя внутреннему сценарию. - На самом деле я... купил его... чтобы пожертвовать...

Предыдущая страница 17 Следующая страница


Патриот 18

- Как интересно! И кому же? - Ваймс поднял бровь.
- ...Нашим... бравым парням, - заключил Дженкинс.
- Замечательно! - похвалил Моркоу.
- И ты был бы просто счастлив?.. - подсказал Ваймс.
- Да... и я был бы счастлив... предоставить в ваше распоряжение мое судно, - заключил, обливаясь потом, Дженкинс.
- Истинный патриот, - Ваймс похлопал капитана по плечу.
Дженкинса перекосило.
- Кто настучал, что в моем трюме ложная перегородка? - не выдержал он. - Это ведь была просто догадка?
- Точно, - подтвердил Ваймс.
- Ага! Я знал это, знал!
- Да ты не только патриот, но еще и умный человек! - похвалил Ваймс. - А теперь... Как сделать, чтобы эта посудина плыла побыстрее?

***

Лорд Ржав побарабанил пальцами по столу.
- И для чего ему понадобилось судно?
- Не знаю, милсдарь, - откликнулся Хромоногий Майкл, яростно расчесывая голову.
- Проклятье! Кто-нибудь еще их видел?
- Не-ка, милсдарь, поблизости никого и не было.
- Хотя бы это утешает.
- Разве что я, да Старикашка Рон, да Человек-Утка, да Слепой Хью, да Бровеглазый Ринго, да Хосе Фигвам, да Сидни Кривобокс, да еще этот придурок Стули, да Дик Свисток, ну и пара-тройка других, милсдарь.
Ржав откинулся в кресле и прикрыл бледной рукой лицо. В Анк-Морпорке у ночи тысяча глаз - так же, впрочем, как и у дня, - а также пятьсот ртов и девятьсот девяносто девять ушей <Плюс опять же Сидни Кривобокс>.
- В таком случае клатчцы НАВЕРНЯКА в курсе, - произнес он. - Подразделение анк-морпоркских военнослужащих погрузилось на корабль и отбыло в Клатч. Военно-морские силы вторжения.
- О, вряд ли можно это назвать... - начал лейтенант Шершень.
- Клатчцы назовут это именно так. Кроме того, с ними тролль Детрит. - Ржав безнадежно махнул рукой.
Шершень помрачнел. Детрит сам по себе мог сойти за силы вторжения.
- Какие суда мы реквизировали для нужд флота? - осведомился Ржав.
- К настоящему моменту их уже больше двадцати, считая «Неповалимый», «Устремительный» и... - Лейтенант Шершень сверился со списком. - «Ордость Анк-Морпорка», сэр.
- Ордость?
- Боюсь, что да, сэр.
- Нам понадобится переправить более тысячи человек и более двухсот лошадей.
- А почему бы не отпустить Ваймса? - вставил лорд Силачия. - Пусть клатчцы с ним разбираются, туда ему, как говорится, и дорога!
- Предоставить им шанс одержать верх над силами Анк-Морпорка? Они ведь именно так это изобразят. Будь проклят этот человек. Он вынуждает нас прибегнуть к силе. Впрочем, возможно, это и к лучшему. Пора на посадку.
- Вы уверены, что мы полностью готовы, сэр? - осторожно осведомился лейтенант Шершень с той особой интонацией в голосе, которая подразумевала: «Мы не полностью готовы, сэр».
- Теперь обсуждать детали уже не имеет смысла. Ничего другого не остается, кроме как быть готовыми. Слава ждет, господа. Выражаясь словами генерала Тактикуса, пора брать историю за то, что торчит. Само собой, он был не слишком благородным воином.

***

Белый солнечный цвет выгравировал темные тени во дворце принца Кадрама. У принца тоже была карта Клатча - выложенная в полу крошечными цветными плитками. Он сидел и задумчиво рассматривал свою страну.
- Только одно судно? - не поверил он.
Генерал Ашаль, главный советник принца, кивнул. И добавил:
- Картинка очень нечеткая, расстояние слишком велико, но мы убеждены, что один из людей, находящихся на этом корабле, - это Сэмюель Ваймс. Вы, вероятно, припоминаете имя, ваше величество?
- А, ПОЛЕЗНЫЙ командор Ваймс. - Принц улыбнулся.
- Он самый. И с тех пор в анк-морпоркских доках кипит бурная деятельность. Мы склоняемся к той точке зрения, что экспедиционные войска готовятся к отплытию.
- Я считал, в нашем распоряжении по меньшей мере неделя, Ашаль.
- Согласен, ситуация странная. Никак не может быть, чтобы они уже были готовы, ваше величество. Вероятно, что-то случилось.
Кадрам вздохнул.
- Что ж, остается следовать указаниями судьбы. В каком месте они высадятся?
- Неподалеку от Гебры, ваше величество. Я уверен.
- Рядом с нашим самым укрепленным городом? Не может быть. Только полный идиот высадился бы там.
- Я тщательно изучал личность лорда Ржава, ваше величество. Он не ожидает сопротивления с нашей стороны, поэтому численность наших войск его не интересует. - Генерал улыбнулся. Это была аккуратная, тонкая улыбочка. - И разумеется, нападая на нас, он пренебрегает всякими представлениями о чести. Другие прибрежные государства возьмут это на заметку.
- В таком случае меняем план, - решил Кадрам. - Анк-Морпорк подождет.
- Мудрый шаг, ваше величество. Как всегда.
- Какие-нибудь известия о моем бедном брате?
- Увы, никаких, ваше величество.
- Нашим агентам следует прилагать больше усилий. Мир смотрит на нас, затаив дыхание, Ашаль.
- Совершенно верно, ваше величество.

***

- Сержант?
- Что, Шнобби?
- Расскажи еще раз про наши особые качества.
- Прекрати болтать и жми на педали.
- Есть, сержант.
В Лодке царил полумрак. Леонард Щеботанский, вцепившись в два рычага, усердно рулил, над головой у него покачивалась свечка на кронштейне. Кругом постукивали блоки и побрякивали цепи, так что у Шнобби порой возникало чувство, будто он очутился внутри швейной машинки. К тому же мокрой. Конденсирующаяся на потолке влага капала на голову беспрестанно.
Прошло десять минут с тех пор, как они начали работать педалями. Большую часть этого времени Леонард болтал не умолкая. Похоже, ему было все равно, о чем говорить. Он говорил ОБО ВСЕМ.
Например, о баллонах с воздухом. Шнобби был счастлив узнать, что воздух можно сжать так, что он займет совсем мало места. И именно такой воздух заполняет скрипучие, стянутые железными обручами и закрепленные на стенах баллоны. Сюрпризом стало и сообщение о том, что происходит с воздухом после.
- Пузыри! - Леонард возбужденно взмахнул руками в округлом жесте. - Опять дельфины, понимаете? Они не плывут сквозь толщу воды, а летят сквозь облако пузырей. Что, разумеется, гораздо легче. Я добавил немного мыла, думаю, оно еще снизит трение.
- Сержант, прикинь, он в самом деле считает, что дельфины могут летать, - шепнул Шнобби.
- Ты жми давай.
Сержант Колон набрался смелости оглянуться.
Лорд Витинари восседал на перевернутом ящике среди звенящих цепей, а на коленях у него лежали чертежи Леонарда.
- Держись, сержант, - подбодрил Витинари.
- Так точно, сэр.
Теперь, когда они покинули акваторию города, Лодка изрядно прибавила скорости. В крохотные стеклянные иллюминаторы начал даже просачиваться омерзительный свет.
- Эй, господин Леонард! - позвал Шнобби.
- Что?
- А куда мы плывем?
- Его светлость желает попасть на Лешп.
- Понятно, чего-нибудь в таком духе я и ждал, - кивнул Шнобби. - Я спросил себя: «Куда я не хочу попасть?» И ответ выскочил сам собой, в мгновение ока. Только вряд ли мы туда попадем, потому что еще пять минут - и у меня отвалятся колени...
- О, не волнуйся, все время крутить педали не понадобится, - успокоил Леонард. - Для чего, по-твоему, этот бур на носу?
- Этот? - переспросил Шнобби. - Я думал, чтобы дырявить днища вражеских кораблей...
- ЧТО? - Леонард в ужасе даже провернулся на своем сиденье. - Чтобы топить корабли? Топить КОРАБЛИ? Когда на них ЛЮДИ?
- Э-э... ну да...
- Капрал Шноббс, ты глубоко заблуждающийся молодой... человек, - сухо произнес Леонард. - Использовать Лодку для потопления кораблей? Это было бы ужасно! Ни одному моряку не придет в голову столь позорная мысль!
- Ну, прости, пожалуйста.
- Бур, да будет тебе известно, предназначен для ПРИКРЕПЛЕНИЯ Лодки к проплывающим кораблям - на манер отморы, рыбы-прилипалы, которая аналогичным способом прикрепляется к акулам. Для прочного соединения достаточно нескольких оборотов.
- Так, значит... пробурить обшивку насквозь невозможно?
- Только если ты очень беспечный и чрезвычайно безрассудный молодой человек!

***

Если океанские волны в буквальном смысле этого слова бороздить невозможно, то на грязевом насте, скапливающемся в низовьях Анка, летом даже кусты растут. Как раз его-то «Милка» и бороздила.
- А побыстрее нельзя? - раздраженно спросил Ваймс.
- Отчего же, можно, - ядовито отозвался Дженкинс. - Куда прикажете установить дополнительную мачту?
- Их корабль по-прежнему не больше точки, - встревожено вставил Моркоу. - Почему мы не нагоняем их?
- Тот корабль больше, поэтому у него, выражаясь технически, больше ПАРУСОВ, - усмехнулся Дженкинс. - К тому же клатчские корабли славятся легким корпусом и быстрым ходом. А у нас полный трюм...
Он осекся, но слишком поздно.
- Капитан Моркоу? - окликнул Ваймс.
- Да, сэр?
- Сбросить ненужный балласт за борт.
- Только не арбалеты! Они стоят больше сотни долларов каж...
Дженкинс осекся. На лице Ваймса ясно читалось, что есть много вещей, которые можно отправить за борт, и оказываться среди них совсем не стоит.
- Господин Дженкинс, лучше сходи и помоги там, - посоветовал он.
Капитан угрюмо затопал прочь. Несколько мгновений спустя раздался громкий всплеск. Посмотрев за борт, Ваймс увидел деревянный ящик; покачавшись недолго на волнах, ящик пошел ко дну. И совершенно неожиданно Ваймс почувствовал себя счастливым. Ржав сказал, он только и годен, что ловить воришек. Что ж, этот лордишка думал, что тем самым оскорбляет его, но он ошибался. Все преступления на свете подходят под определение воровства, ведь добычей может являться не только золото, но и невинность, и территория, и даже жизнь. Воры бегут, а ты за ними гонишься...
Плеснуло еще несколько раз. Ваймсу показалось, что судно, избавившись от лишнего груза, будто рванулось вперед.
...Гонишься. Кстати, погоня - это самое простое. Осложнения начинаются, когда наконец поймаешь того, за кем гонишься. А погоня вещь чистая и свободная. Гнаться за кем-нибудь гораздо проще, чем искать улики и разглядывать чужие записные книжки. Он убегает, я догоняю. Очень просто.
Терьер Витинари, говорите?
- Дзынь-дзынь-подзынь! - позвал карман.
- Даже не начинай, и слушать не стану, - поморщился Ваймс. - На этот раз что-нибудь вроде: «Пять ноль-ноль, плавание нормальное»?
- Гм-м... вообще-то нет, - отозвался Бес-органайзер. - Здесь сказано «Яростный спор с лордом Ржавом», Введи-Свое-Имя.
- А ты разве не должен сообщать мне, что я буду делать? - осведомился, открывая прибор, Ваймс.
- Скорее... то, что ты ДОЛЖЕН БЫЛ БЫ делать, - странно встревоженным тоном ответил бесенок. - Должен был бы. Не понимаю, что происходит... э-э... что-то, наверное, пошло не так...

***

Ангва оставила попытки перетереть ошейник о переборку. Ничего не получалось, а серебро у самой шеи одновременно словно бы морозило и жгло огнем.
Не считая этого - хотя серебряный ошейник для вервольфа довольно существенное ЭТО, - с ней обращались хорошо. Оставили миску с едой, ДЕРЕВЯННУЮ миску, и она позволила волчьей части своего «я» утолить голод, в то время как человеческая половинка закрыла глаза и зажала нос. Была еще миска с водой, по анк-морпоркским стандартам довольно свежей. Во всяком случае, сквозь воду виднелось дно.
Находясь в волчьем обличье, мыслить очень трудно. Все равно что пытаться в нетрезвом состоянии отпереть замок. Это, разумеется, возможно, но надо все время концентрироваться. Послышался звук. Она навострила уши.
Что-то пару раз стукнуло по обшивке. Может, они сели на риф? Хорошо бы. Значит, неподалеку суша. Если повезет, можно будет доплыть до берега...
Потом что-то звякнуло. Она забыла про цепь. Впрочем, и без нее Ангва чувствовала себя слабой, как котенок. Вернее, как щенок.
Послышался ритмичный звук, как будто что-то вгрызалось в древесину.
Острый металлический кончик расщепил доску прямо у нее перед носом, потом продвинулся еще примерно на дюйм.
И кто-то говорил. Голос был таким далеким и столь искаженным, что услышать его мог только вервольф, но слова звучали - где-то там, под лапами.
- Можно перестать крутить, капрал Шноббс.
- Я совсем выдохся, сержант. Есть здесь какая-нибудь еда?
- Еще остался чесночный соус. А может, сыр. Или холодные бобы.
- Мало того, что мы сидим в этой жестянке, где нет воздуха, так вдобавок еще должны грызть сыр? О бобах даже думать не хочется.
- Прошу прощения, господа. Собираться пришлось второпях, и я взял то, что не портится.
- Я к тому, что становится... немного душновато, если понимаете, о чем я.
- Я стравлю канат, как только стемнеет. Тогда можно будет подняться на поверхность.
- Еще немного - и я сам всплыву на поверхность, так меня распирает...
Пытаясь понять, что происходит, Ангва наморщила лоб. Голоса она узнала. Даже приглушенные, они сохраняли характерные интонации. Смутное ощущение, пробившееся сквозь туманы животного интеллекта, гласило: друзья.
А крохотная, не поддающаяся изменениям сердцевина ее личности подумала: «О боги, еще чуть-чуть - и я готова буду лизать им руки».
Она снова прижалась ухом к обшивке.
- ...Невероятно, юноша, просто невероятно. Ты опять за свое! Топить корабли? Да как вообще можно подумать о такой вещи?!
Имена. У некоторых голосов были... имена.
Думать становилось все труднее. Сказывалось действие серебра. Но если сейчас сдаться, неизвестно, научится ли она думать снова.
Ангва уставилась на торчащий из пола металлический кончик. МЕТАЛЛИЧЕСКИЙ И ОСТРЫЙ.
Ее человеческая половинка принялась отвешивать пинки волчьему мозгу, пытаясь вдолбить ему, что нужно делать.

***

Было за полночь.
Дозорный на палубе упал перед Ахмедом 71-й час на колени и затрепетал.
- Я знаю, что я видел, о достойный вали, - простонал дозорный. - И другие тоже его видели! Оно поднялось из воды и погналось за нашим кораблем! Чудовище!
Ахмед недоверчиво посмотрел на капитана, тот в ответ пожал плечами.
- Кто знает, что скрывается на дне морском, о вали!
- И оно дышало! - простонал дозорный. - Оно так выдохнуло, как будто у него в утробе тысяча тысяч нужников! А потом... оно заговорило!
- В самом деле? - Ахмед вздернул бровь. - Весьма необычно. И что же оно сказало?
- Я не понял! - Лицо моряка исказилось, он отчаянно пытался изобразить незнакомые звуки. - Что-то вроде... - Он сглотнул. - «А снаружи оно куда лучше, чем внутри, правда, сержант?»
Ахмед уставился на него.
- И как ты это истолковал? - спросил он.
- Я не знаю, как это истолковать, вали!
- Ты ведь недолго пробыл в Анк-Морпорке?
- Совсем недолго, вали!
- Можешь возвращаться на свой пост.
Человек неверной походкой поспешил с глаз долой.
- Мы сбавили скорость, вали, - сообщил капитан.
- Может, это морское чудовище хватает нас за киль?
- Вам угодно шутить, господин. Но кто знает, какие глубины растревожила внезапно поднявшаяся из пучин новая земля?
- Я должен проверить сам, - решил Ахмед 71-й час.
Он в одиночку двинулся к корме. Темные воды чмокали и плескались. Волна в кильватере отливала фосфоресцирующим блеском.
Он смотрел долго. Люди, не умеющие смотреть, не выживают долго в пустыне, где тень в лунном свете может быть тенью, а может оказаться кем-то, жаждущим помочь вам отправиться на небеса. Д'рыгов судьба частенько сводит с тенями именно последнего типа.
Изначально они не называли себя д'рыгами, хотя позже из гордости приняли это имя. Слово переводилось как «враг». Враг кому угодно. А если поблизости нет никого из чужих, значит, враг своим.
Он прищурился. Ему показалось, что примерно в сотне ярдов за кораблем вырисовывается темный силуэт чего-то продолговатого, с очень низкой осадкой. Волны разбивались там, где волнам разбиваться не следовало. Выглядело все так, как будто за судном плыл риф. Очень интересно...
Ахмед 71-й час не был человеком суеверным. Скорее, его можно было назвать СЕБЕ-ВЕРНЫМ, что выделяло его из людской толпы. То есть он не верил в вещи, в которые верят все и которые тем не менее очень далеки от истины. Вместо этого он верил в вещи, которые были истинными и в которые никто другой не верил. Таких истин было множество, и они варьировались от «Лучше не лезть, и все само собой исправится» до «Иногда вещи просто случаются».
В настоящий момент он не был склонен верить в морских чудовищ, особенно в тех из них, что бегло говорят на анк-морпоркском, но это не ослабляло его веры в то, что на свете есть много такого, о чем он не имеет ни малейшего понятия.
В отдалении маячили огни корабля. Корабль упорно следовал за ними в отдалении.
А вот это действительно вселяло тревогу.
Во мраке Ахмед 71-й час потянулся через плечо и обхватил рукоятку своего меча.
Над головой скрипел на ветру грот.

***

Сержант Колон знал, что переживает один из самых опасных моментов своей карьеры.
Но деваться было некуда. Выбора не оставалось.
- Э-э... если я добавлю это Б к этому Г, а потом в середину вставлю Е, - пробормотал он, обильно обливаясь потом, - то у меня останется У, а все вместе получится «бегу». Э-э... и тогда я добираюсь до, э... как называются эти синие квадратики, Лео?
- «Число Очков За Данную Букву Утраивается», - услужливо подсказал Леонард Щеботанский.
- Отлично, сержант, - похвалил лорд Витинари. - Так ты, пожалуй, всех нас обставишь.
- Да... пожалуй, сэр, - пискнул сержант Колон.
- ОДНАКО я обнаружил, что ты дал мне возможность воспользоваться моими X, В, А, а также Т, А и Ю, - продолжал патриций. - И я попадаю на квадратик «Число Очков За Слово Утраивается», вследствие чего я, насколько понимаю, выхожу в победители.
Сержант Колон облегченно обмяк.
- Превосходная игра, Леонард, - заметил Витинари. - Как, ты сказал, она называется?
- Я называю ее «Игра В Составление Слов Из Перемешанных Букв», сэр.
- А-а, ну да! Разумеется. Хорошее название.
- Ха, а я заработал всего три очка, - пробормотал Шнобби. - По-моему, я составлял отличные слова, ума не приложу, что в них было плохого и почему ты, сержант, отказался их засчитывать.
- Уверен, господам неинтересно, что это были за слова, - сурово отрезал Колон.
- А на том коротком слове, состоящем из сплошь редких букв, я мог бы вас всех обогнать.
Леонард оторвался взгляд от доски.
- Странно. Мы словно бы остановились...
Он открыл люк. Внутрь полился влажный ночной воздух, принося с собой звуки голосов, отражающихся от поверхности моря и несколько искаженных.

Предыдущая страница 18 Следующая страница


19 Терри Пратчетт

- Типичная языческо-клатчская речь, - буркнул Колон. - Интересно, о чем они болтают?
- «Какой племянник верблюда перерезал снасти?» - не отрываясь от буковок, перевел лорд Витинари. - «И не только канаты, вы взгляните на пару с... Эй, вы там, быстро сюда, помогите...»
- Не знал, что вы знаете клатчский, сэр.
- Не знаю ни слова.
- Но вы же...
- Нет, - спокойно возразил Витинари.
- А-а... ну да...
- Где мы находимся, Леонард?
- Мои звездные карты несколько устарели, но если вы подождете до рассвета, то я изобрел прибор для определения местоположения по солнцу, а также вполне удовлетворительные по точности часы...
- ГДЕ МЫ СЕЙЧАС НАХОДИМСЯ, ЛЕОНАРД?
- Гм-м... вероятно, посреди Круглого моря.
- Прямо посередине?
- Во всяком случае, неподалеку. Знаете, если мне удастся измерить скорость ветра...
- Примерно в районе Лешпа?
- О да, а еще...
- Отлично. Воспользуемся же прикрытием ночи. Отцепляй нас от этого явно поврежденного корабля, и уже утром мы должны быть на месте. Всем остальным тем временем предлагаю воспользоваться возможностью немножко поспать.
Сержанту Колону выспаться так и не удалось. Частично из-за доносящихся с носа Лодки грохота и пиляще-сверлящих звуков, частично по причине беспрестанно капающей на голову воды, но главным образом - из-за мыслей. За короткий срок столько всего случилось, и теперь он пытался связать все воедино.
Несколько раз, прбсыпаясь, он видел патриция. Тот сидел, склонившись над чертежами Леонарда, - призрачный силуэт в неверном мерцании свечки, - и читал, и что-то записывал...
Ну и компания. Один его спутник наводит ужас даже на Гильдию Убийц, другой готов провести всю ночь за изобретением будильника, который должен разбудить его грядущим утром, а третий ни разу в жизни не менял нижнее белье.
И кругом море.
Колон решил попробовать более оптимистичный подход. Перво-наперво, за что он ненавидит лодки? За то, что они тонут, правильно? А эта с самого начала устроена так, чтобы сразу утонуть. И не надо смотреть на волны, как они поднимаются и опускаются, поднимаются и опускаются, потому что они уже у тебя над головой.
Вполне логично. Только почему-то не успокаивает.
Однажды, проснувшись в очередной раз, он услышал доносящиеся с противоположного конца Лодки неясные голоса:
- ...Я не вполне понимаю вас, милорд. Почему именно они?
- Они делают что прикажут, верят последней услышанной фразе, они недостаточно умны, чтобы задавать вопросы, и настолько не отягощены интеллектом, что их верность неколебима,
- Пожалуй, да, вы правы, милорд.
- Такие люди большая ценность, поверь мне.
Перевернувшись на другой бок, сержант Колон улегся поудобнее. «Здорово, что я ничуточки не похож на этих бедолаг, - была его последняя мысль, перед тем как он плавно соскользнул в сон. - Я - человек с особыми качествами».

***

Ваймс покачал головой. Свет кормовой лампы клатчского корабля вырывал из густого мрака маленькое размытое пятнышко.
- Мы его нагоняем?
Капитан Дженкинс кивнул.
- Может, и нагоняем. Между ними и нами еще много моря.
- Мы сбросили за борт ВЕСЬ балласт?
- Да! Может, мне и бороду сбрить?
Над краем люка, открывающегося в трюм, показалось лицо Моркоу.
- Все ребята устроены на ночь, сэр.
- Хорошо.
- Я тоже на пару часов отключусь, сэр, если не возражаете.
- О чем ты, капитан?
- Пойду посплю, сэр.
- Да... но... - Ваймс сделал неопределенный жест в сторону темнеющего горизонта. - Мы следуем по пятам за кораблем, похитившим твою девушку! Не говоря уж обо всем остальном, - добавил он.
- Так точно, сэр.
- И неужели ты... не хочешь ли ты сказать... что ты возьмешь и... что ты пойдешь и НЕМНОГО ВЗДРЕМНЕШЬ?
Хотя вполне логично. Нет, действительно разумно. Ну КОНЕЧНО ЖЕ, разумно. Кругом одна сплошная разумность. Моркоу сел И РАЗУМНО все обдумал.
- И что, ты в самом деле сможешь уснуть? - слабым голосом спросил Ваймс.
- О да. Я обязан. Ради Ангвы.
- О! В таком случае... спокойной ночи.
Моркоу растворился в черноте люка.
- Силы небесные, - покачал головой Дженкинс. - Он настоящий?
- Очень даже.
- Я к тому, что... если бы на том корабле, за которым мы гонимся, была твоя жена, ты бы тоже пошел чуток вздремнуть?
Ваймс не ответил. Дженкинс хихикнул.
- Если бы там была госпожа Сибилла, осадка у него была бы заметно ниже...
- Следи за... морем. Не врежься в какого-нибудь кита, - буркнул Ваймс и зашагал прочь.
«Моркоу... - думал он. - Если его не знать, ни за что не поверишь...»
- Господин Ваймс, они замедляют ход! - позвал Дженкинс.
- Что?
- Я сказал: по-моему, они замедляют ход!
- Отлично.
- А что вы собираетесь делать, когда мы их догоним?
- Гм-м...
Этот вопрос Ваймс не успел обдумать. Но тут ему вспомнилась одна скверного качества гравюра из книжки про пиратов.
- Может, мы с саблями в зубах стремительно их атакуем?
- В самом деле? - осведомился Дженкинс. - А идея что надо. Я уже забыл, когда в последний раз такое видел. Честно сказать, на моей памяти такое вообще было только однажды.
- Правда?
- Ага. Парень начитался всяких книжек и, точь-в-точь как ты предлагаешь, с зажатой в зубах саблей отважно прыгнул на вражеский корабль. Налетел на борт.
- И?
- «Гарри Одна Челюсть» - написали мы на гробе.
- О!
- Не знаю, доводилось ли тебе видеть яйцо всмятку, после того как возьмут нож и разрежут его напо...
- Довольно, я понял. Твои предложения?
- Абордажные крючья. Против крючьев приема нет. Просто цепляешь ими корабль и притягиваешь к себе.
- А у тебя есть абордажные крючья?
- Да. То есть на днях еще были.
- Отлично. В таком случае...
- И припоминаю, - безжалостно продолжал Дженкинс, - когда твой сержант Детрит увидел их и спросил: «А куда эти крюкастые загогулины?», то кто-то, не могу припомнить точно его имя, ответил: «Это тоже балласт, швыряй за борт».
- Почему же ты не помешал нам?
- Не хотелось как-то. У вас все так отлично получалось.
- Не пытайся заговорить мне зубы, капитан. Иначе мигом очутишься за решеткой.
- Правда? По-моему, это уж вряд ли. И сейчас объясню почему. Во-первых, потому, что на корабле нет темниц, а есть только кандалы. И во-вторых, когда капитан Моркоу спросил: «А что делать с этими железяками, сэр?», ты ему ответил...
- Послушай, Дженкинс...
- ...И вы же ничего не смыслите в морском деле. Вот ты, к примеру, умеешь отдавать швартовы? Лично я никогда никому ничего просто так не отдавал. И вообще, все эти «йо-хо-хо и бутылка рому» были придуманы специально для сухопутных крыс. Или для тех, кого вы называете так, - мы-то подобными словечками никогда не пользуемся. А еще, говорят, на каждом корабле есть грот. Я весь свой корабль облазал - ни гротов тебе, ни пещер. Кричать всех наверх!
- А разве не «свистеть»?
- Я свистеть не умею. - Капитан Дженкинс крутанул штурвал. - К тому же ветерок расшалился, но я и моя команда знаем, за какие веревочки следует дергать, чтобы большой квадратный кусок холста работал как надо. Однако если твои люди попробуют встать на наши места, то очень скоро все вы узнаете, сколько отсюда до ближайшей земли.
- И сколько же отсюда до ближайшей земли?
- Саженей тридцать, думаю, будет.
Световое пятно заметно приблизилось.
- Дзынь-дзынь-подзынь!
- А теперь-то что? - хмуро осведомился Ваймс.
- Восемь ноль-ноль. Э-э... Чуть Не Закончившаяся Трагически Стычка С Клатчским Шпионом?..
Ваймс похолодел.
- Где? - воскликнул он, дико озираясь по сторонам.
- На углу Пивоварной и Брод-авеню, - ответил мелодичный голосок.
- Но я ведь не там!
- Тогда какой смысл назначать встречи? Чего я тут суечусь? Ты сам сказал мне, что хочешь знать, когда и где ты...
- Ты намекаешь, что я вдруг взял и назначил встречу с целью быть убитым?
Бесенок призадумался, а потом дрожащим голоском спросил:
- То есть это следует поместить в Список Дел?
- Вроде как «Дело номер 5: Умереть». Отлично!
- Послушай, не надо валить все на меня. Ты сам угодил в чужую временную шкалу!
- А это еще что за бред?
- Ага, я знал, ЗНАЛ, что ты не читал руководство! А между прочим, в главе XVII-2(с) предельно ясно объясняется: пользователь должен строго придерживаться одной реальности, в противном случае, согласно Принципу Неопределенности...
- Закроем эту тему, договорились?
Ваймс яростно воззрился сначала на Дженкин-са, а потом на корабль вдалеке.
- Будем делать по-моему, и плевал я на эти ваши реальности! - рявкнул он и открыл ведущий в трюм люк: - Детрит!

***

Клатчские матросы ставили парус, а капитан на них яростно орал.
Ахмед 71-й час не орал. Он просто стоял с мечом в руке и смотрел.
Капитан, дрожа от страха, подбежал к нему с какой-то веревкой.
- Видите, ВАЛИ? - продемонстрировал он. - Кто-то ее перерезал!
- И кто бы это мог быть? - спокойно осведомился Ахмед.
- Не знаю, но когда я его найду...
- Эти псы уже почти нагнали нас, - сказал Ахмед. - Ты и твои люди должны работать быстрее.
- Но кто мог сделать такое?! - воскликнул капитан. - Вы были здесь, так же как и?..
Его взгляд заметался между перерезанной веревкой и мечом.
- Ты хотел что-то добавить? - спросил Ахмед.
Капитан дослужился до своей должности вовсе не потому, что был туп как пробка. Он стремительно повернулся кругом.
- Пошевеливайтесь, сукины дети!
- Вот и хорошо, - сказал Ахмед 71-й час.

***

В своей прошлой жизни, до того как с него сняли лебедку, арбалет Детрита был осадным орудием. И натягивал его Детрит одной рукой. Как правило, это зрелище производило на окружающих неизгладимое впечатление.
Детрит с сомнением посмотрел на отдаленное световое пятно.
- Шанс - миллион к одному, - констатировал он. - Надо бы поближе.
- Просто вдарь им чуть пониже ватерлинии, чтобы они не смогли перерезать канат, - сказал Ваймс.
- Так точно. Есть.
- В чем дело, сержант?
- Мы ведь плывем в Клатч?
- Я бы сказал, в направлении Клатча. Да.
- Только... у них жарко, значит, скоро я стану совсем глупым?
- Надеюсь, нам удастся остановить их до того, как мы доплывем до Клатча, Детрит.
- Мне вовсе не хочется стать глупым. Я знаю, все говорят, мол, тролль Детрит, он тупее, чем, э-э, чем...
- ...Кирпич, - завершил Ваймс, не отрывая взгляда от светового пятна.
- Ага. Просто я слышал, что в пустыне по-настоящему, то есть совсем, ЖАРКО...
Лицо Детрита приняло настолько скорбное выражение, что Ваймс, размягчившись, ободряюще хлопнул тролля по спине.
- Тогда давай остановим их немедленно, а? - предложил он, украдкой потряхивая ушибленной рукой.
Вражеский корабль приблизился настолько, что можно было разглядеть матросов, снующих туда-сюда по палубе. Почти натянутый парус вздымался озаренными ламповым светом тяжелыми волнами.
Детрит поднял арбалет.
На наконечнике стрелы засветился шарик сине-зеленого цвета. Тролль озадаченно уставился на непонятный объект.
Такое же зеленое пламя пробежало по мачтам и, достигнув палубы, рассыпалось десятками шариков. Потрескивая и рассыпая искры, шарики покатились в разные стороны.
- Это волшебство? - изумился Детрит. Над шлемом его тоже взвилось зеленое пламя.
- Что это, Дженкинс? - спросил Ваймс.
- О нет, это не волшебство. А куда хуже, - бросил на ходу капитан. Он уже спешил на нос корабля. - Ребята, быстро, спускаем паруса!
- Отставить! - гаркнул Ваймс - Идем прежним курсом!
- Ты вообще знаешь, что это такое?
- Они даже не теплые, - сообщил Детрит, тыкая пальцем в огненный шарик на арбалете.
- Не прикасайся к нему! Ни в коем случае НЕ ПРИКАСАЙСЯ! Это же огни святого Когтея! И означают они, что вот-вот разыграется страшный шторм и все мы пойдем ко дну!
Ваймс посмотрел вверх. Облака неслись по не... Хотя нет, они ИЗЛИВАЛИСЬ в перевернутую чашу неба, закручиваясь в гигантские колыхающиеся разводы, как будто в воду плеснули чернил. Время от времени облака вспыхивали изнутри синим. Корабль накренился.
- Надо немедленно спускать паруса! - прокричал Дженкинс. - Это единственный способ...
- Никто не двигается с места! - крикнул в ответ Ваймс. Теперь загадочные огни скользили уже по волнам, окрашивая их гребни зеленкой. - Детрит, арестуешь любого, кто посмеет хоть пальцем к чему-либо прикоснуться!
- Есть.
- Мы ведь очень спешим, - заключил Ваймс, перекрикивая шипение волн и отдаленные раскаты грома.
Не веря своим ушам, Дженкинс уставился на него. Корабль рванулся вперед.
- Ты с ума сошел! Да знаешь ли ты, что произойдет с кораблем, если... Ты ведь даже понятия не имеешь! Это не обычная погода! Чтобы выжить во время шторма, требуется чрезвычайная осторожность! С бурей наперегонки не бегают!
Нечто скользкое, приземлившись на голову Детрита, отскочило и стукнулось о палубу, где предприняло попытку уползти с глаз долой.
- Только этого не хватало! Дождь из рыбы! - простонал Дженкинс.
Облака образовали затянувшую все небо желтую дымку, почти беспрестанно озаряемую вспышками молний. Заметно потеплело. Это было самым странным. Ветер завывал, словно мешок с котами, по обе стороны от корабля волны вставали стеной, а воздух при этом будто нагрели в огромной печке.
- Ты разуй глаза, даже клатчцы спускают паруса! - прокричал сквозь креветочный ливень Дженкинс.
- Прекрасно. Значит, мы их догоним.
- Ты чокнутый! О-о-о!
Что-то тяжелое, отрикошетив от шляпы капитана, ударилось в борт, прокатилось по палубе и остановилось у ног Ваймса.
Медный шарик, похожий на набалдашник.
- О нет, только не ЭТО! - В отчаянии Дженкинс обхватил голову руками. - Это же кровати, будь они неладны!

***

Капитану клатчского судна почему-то не хотелось дискутировать с Ахмедом. Он просто созерцал раздуваемые жестоким ветром паруса и гнущиеся мачты и пытался просчитать свои шансы попасть на небеса.
- Кто знает, может, тот пес, что перерезал канат, оказал нам услугу! - прокричал он, перекрывая рев ветра.
Ахмед не ответил. Он то и дело оглядывался. Всякий раз, когда электрическая буря разражалась очередной вспышкой, он видел тот корабль. Корабль двигался вперед, охваченный зеленым пламенем.
Затем Ахмед перевел взгляд на мачты собственного корабля, все в струящихся потоках холодного огня.
- Видишь свет? Тот, что обрамляет пламя? - вдруг спросил он.
- Мой господин?
- Видишь или нет?
- Э-э... нет...
- Разумеется не видишь! А где нет света, ты что-нибудь видишь?
Вконец растерянный, капитан посмотрел на Ахмеда, а потом послушно вгляделся туда, куда указывал Ахмед. И в самом деле, там, где не было света, было что-то другое. Ветер рвал и трепал шипящие, плюющиеся искрами зеленые языки пламени, которые обрамляла... может, просто чернота, а может, некая щель в пространстве.
- Октарин! - прокричал Ахмед, когда на палубу обрушилась очередная волна. - Это дело рук волшебников! Буря магическая! Вот почему погода испортилась так резко!

***

Врезавшись в очередную волну, корабль заскрипел по всем швам.
- Мы даже не плывем! - прорыдал Дженкинс. - Просто прыгаем с гребня на гребень!
- Отлично! Сокращаем путь! - крикнул в ответ Ваймс. - Теперь, когда кроватный дождь закончился, надо опять набрать скорость! И часто в этих местах выпадают кроватные дожди?

Предыдущая страница 19 Следующая страница


Патриот 20

- А ты как думаешь?
- Я ведь не моряк!
- Нет, кроватными запчастями льет не каждый день! И ведерками для угля тоже! - добавил Дженкинс, когда что-то черное, хлопнувшись о борт, улетело в море. - У нас здесь, знаешь ли, в основном самые обычные вещи выпадают! Дождь! Снег! Мокрый снег! Рыба!
Очередной порыв шквалистого ветра ударил в подпрыгивающее на волнах судно, и в одно мгновение палуба покрылась серебристым мерцанием.
- Вот опять твоя рыба! - прокричал Ваймс. - Так тебе больше нравится?
- Нет! Меньше.
- Почему?!!
Дженкинс поднял одну жестянку.
- Это сардины!
С глухим стуком судно врезалось в очередную волну, угрюмо застонало и снова отправилось в полет.
Холодный зеленый огонь плясал повсюду. Каждый гвоздь источал собственный миниатюрный язычок пламени, вокруг каждого каната светился зеленый ореол.
И внезапно Ваймсу почудилось, что именно этот зеленый свет не дает кораблю развалиться. Впрочем, не только свет. Слишком уж целенаправленно он перемещался. И пламя потрескивало, но не обжигало. Как будто развлекалось, играло...
Корабль снова приземлился, или, скорее, приводнился. Ваймса окатило водой.
- Капитан Дженкинс!
- Что?
- Хватит там крутить штурвал! Мы больше летим по воздуху, чем плывем!
Отпущенный штурвал несколько мгновений бешено вращался, так что его спицы слились в туманное пятно, а затем, окутанный зеленым пламенем, он неподвижно замер.
А потом начался пирожковый ливень.

***

Стражникам в трюме приходилось не легче. Они пытались как-то усесться, но это плохо получалось. Не было такого места на полу, которое через каких-то десять секунд не превращалось бы в место на стене.
Кто-то тем не менее храпел.
- Кто может спать в ТАКИХ условиях? - Редж Башмак недоумевающе покачал головой.
- Капитан Моркоу, - отозвалась Задранец.
Сноровисто орудуя топором, она готовила импровизированный ужин.
Моркоу забился в угол. Время от времени он бормотал что-то неразборчивое и переворачивался на другой бок.
- Что твой младенец. И как это у него получается? - продолжал Редж Башмак. - С минуты на минуту это корыто развалится ко всем чертям!
- Но тебе-то чево волноваться? - спросил Детрит. - Ты-то уже мертв.
- И что с того? Думаешь, мне хочется оказаться на дне морском по колено в китовом дерьме? Чтобы потом добираться до дому в темноте неизвестно сколько? А если на меня позарится акула, то и вовсе хлопот не оберешься.
- Я не поддамся страху. Как сказано в завете Мезерека, рыбак Нонпо провел целых четыре дня во чреве гигантской рыбы, - сообщил констебль Посети.
В наступившей за этим тишине раскат грома показался особенно оглушительным.
- Горшок, ты это о чуде, что ли? - наконец нарушил молчание Редж. - Или о вялости пищеварительного тракта?
- Ты бы лучше озаботился своей бессмертной душой, чем изрекать шутки такого пошиба, - сурово отозвался констебль Посети.
- Сейчас меня больше заботит мое бессмертное тело, - ухмыльнулся Редж.
- У меня с собой есть одна брошюрка, она наверняка тебе поможет... - начал было Посети.
- Горшок, а твоей брошюрки хватит на такой бумажный кораблик, чтобы в него влезли все до единого?
Констебль Посети не мог упустить столь удобную возможность.
- В переносном смысле, конечно, ХВАТИТ...
- А в самом деле! На этом корабле ведь должна быть шлюпка! - воскликнула Шелли. - Когда мы грузились, я ее вроде видела!
- Ага... Шлюпка... - пробормотал Детрит.
- Кто-нибудь хочет сардинку? - предложила Шелли. - Я открыла банку.
- Шлюпка... - повторил Детрит тоном тролля, вынужденного признать горькую истину. - Она... такая большая, тяжелая... Замедляет ход судна.
- Да-да, и я ее видел. Точно, - подтвердил Редж.
- Была такая... - отозвался Детрит. - Так это была шлюпка?
- На худой конец можно найти какую-нибудь скалу, встать рядом с ней и бросить якорь.
- Ну да... Якорь... - продолжал размышлять Детрит. - Такая здоровая штуковина с крюками по бокам?
- Абсолютно.
- Тоже тяжелая?
- Ясное дело!
- Ага... А... э-э... а если этот якорь уже давно бросили, потому что он был очень тяжелым, сейчас нам это чем-нибудь поможет?
- Вряд ли.
Редж Башмак выглянул в люк. Небо нависало над головой грязно-желтым, распоротым ножами пламени одеялом. Гром грохотал непрерывно.
- Интересно, барометр сильно упал? - задумчиво поинтересовался он.
- Сильно, - мрачно отозвался Детрит. - Как начал, так и падал, и падал. До самого дна.

***

Любому д'рыгу известно: двери надо открывать медленно. Поскольку по ту сторону может поджидать враг. Не в этот раз, так в следующий.
Ошейник валялся на полу, рядом с миниатюрным фонтанчиком, бьющим из пробоины в днище. Проклятье!
Секунду выждав, Ахмед, не заходя, тихонько толкнул дверь. Она негромко стукнула о стенку.
- Я не сделаю тебе ничего плохого, - произнес он, обращаясь к сумраку трюма. - Если бы я добивался именно этого, сейчас ты бы уже...

***

«Жаль, что я сейчас не волк», - подумала Ангва. Волчьи инстинкты были бы как нельзя кстати. Но потом они же станут помехой. Волк не умеет владеть собой так, как человек. Он поддается страху, паникует, совершает ЖИВОТНЫЕ поступки.
Спрыгнув на Ахмеда с верхней перекладины дверной рамы, она что было сил толкнула противника в трюм, сделала обратное сальто через порог, захлопнула дверь и повернула ключ.
Меч прошел сквозь обшивку, как раскаленный нож сквозь сало.
За спиной у Ангвы кто-то шумно выдохнул. Мгновенно развернувшись, она увидела двух человек, сжимающих в руках сеть. Очевидно, эту самую сеть они намеревались набросить на волка. Но кого они не ожидали увидеть, так это обнаженную девушку. Хорошо известный факт: внезапное появление обнаженной девушки сильно меняет ваши планы на ближайшее будущее.
Наградив каждого из сетебросателей хорошим пинком, Ангва метнулась в противоположном направлении, пинком же распахнула ближайшую дверь, вбежала и захлопнула дверь изнутри.
Оказалось, она попала в каюту с собаками. Те сразу вскочили, разинули было пасти - и тут же обмякли. Вервольф, в каком бы облике он ни пребывал, обладает властью над другими животными - они сразу съеживаются и пытаются придать себе как можно более несъедобный вид. Ну и что с того, такой вид власти - тоже власть.
Не обращая на собак внимания, Ангва бросилась к койке и отдернула занавеску.
Лежащий человек открыл глаза. Это оказался клатчец, но клатчец, бледный от слабости и боли. Вокруг глаз человека темнели круги.
- А-а, - произнес он, - значит, я уже умер и попал в рай. Ты гяурия?
- Поосторожнее с выражениями, - огрызнулась Ангва, опытным движением разрывая занавеску надвое.
Она обладала некоторым преимуществом над оборотнями мужского пола и прекрасно отдавала себе в этом отчет. Если обнаженный вервольф оказывается женщиной, это порождает меньше недовольства. Но больше приставаний. Поэтому необходимо как можно быстрее чем-то прикрыться - из соображений скромности, а также во избежание ненужных треволнений. Умение мгновенно соорудить из подручных материалов импровизированное одеяние является одним из малоизвестных талантов, свойственных вервольфам.
Вдруг что-то заставило Ангву замереть на месте. Разумеется, для непривычного глаза все клатчцы на одно лицо. Так же, впрочем, как и все люди для вервольфа - последнему все лица одинаково аппетитны. Но Ангва развила в себе умение различать людей.
- Ты принц Куфура?
- Да. А ты?..
Распахнувшись от мощного толчка, дверь с силой ударилась о стену. Ангва, в свою очередь, мгновенно прыгнула к окну и отшвырнула в сторону засов, удерживающий ставни. В каюту сразу хлынула вода, едва не сбив ее с ног, но, преодолев напор волны, Ангва сумела взобраться на подоконник и перевалиться за борт.
- Наверное, просто проходила мимо... - пробормотал принц Куфура.

***

Ахмед 71-й час высунулся наружу и осмотрелся. Корабль тяжело вздымался и опускался. Докуда хватало глаз, бились сине-зеленые, отороченные пламенем волны. В таком море долго не поплаваешь.
Опустив голову, Ахмед поглядел вдоль борта корабля туда, где, вцепившись в буксировочный трос, висела Ангва.
И вдруг подмигнул ей. Затем голова Ахмеда скрылась, и до нее донеслись слова:
- Наверное, утонула. Все по местам!
Чуть позже на палубе тихонько хлопнула крышка люка.

***

В безоблачном небе взошло солнце.
Наблюдатель, окажись таковой рядом, обязательно заметил бы, что зыбь на данном крохотном клочке морской поверхности колышется немного не так, как везде.
Также не исключено, что у него вызвал бы интерес и кусок трубы, издающий едва слышное бормотание.
А если бы наблюдатель ухитрился приложить к трубе ухо, то услышал бы следующее:
- ...Пришла мне в голову, когда я задремал. Трубка, два расположенных под углом зеркала - вот оно, решение всех наших проблем с проветриванием и определением направления!
- Поразительно. Трубка-Которая-Видит-И-Через-Которую-Можно-Дышать.
- Но, ваша светлость, как вы догадались, что прибор называется именно так?
- Повезло, угадал.
- Эй, кто-то переделал мое сиденье и педали, мне теперь УДОБНО...
- Ах, да, чуть не забыл, капрал, пока ты спал, я снял с тебя мерку и сделал сидение более анатомически соответствующим...
- Снял мерку?
- Ну да, я...
- Снял мерку с... моей области седла?
- О, мне было совсем нетрудно, дело в том, что анатомия - моя страсть...
- Да неужели? Страсть? В таком случае еще раз тронешь мою анатомию, я тебе...
- Эй, там какой-то остров!
Издав резкий скрип, трубка повернулась.
- Лешп, не иначе. А вон и люди. По педалям, господа. Уходим на дно!
- Если он будет у штурвала, мы действительно пойдем на дно...
- Шнобби, заткнись.
Трубка исчезла в волнах. Затем вверх вырвался мощный поток пузырьков, принесший с собой ошметки спора по поводу того, в чьи обязанности входит затыкать трубу пробкой. После чего клочок моря, и прежде пустой, опустел еще больше.

***

Рыба упорно не шла.
А Дубина Джексон уже почти созрел. Сейчас он сожрал бы кого угодно, даже кальмара любопытного.
Но море словно бы обезрыбело. К тому же оно неправильно пахло. И шипело. Из глубин всплывали пузырьки. Достигнув поверхности, они лопались, испуская запах серы и тухлых яиц. Должно быть, поднимаясь, новая земля разбередила морское дно и изрядно взбаламутила ил. Возьмем, к примеру, пруд - и кто только не живет там на дне: и лягушки, и жучки, и еще всякие твари, - а тут целое море...
Дубина Джексон сосредоточился, пытаясь повернуть ход мыслей вспять, но мысли все поднимались и поднимались из глубин, как... как...
И куда, спрашивается, подевалась рыба? О, накануне ведь был шторм, но обычно в этих местах после шторма рыба ловится еще лучше, потому что шторм... расшевеливает...
Плот закачало.
«Может, и в самом деле стоит отправиться домой? - подумал он. - Но это означает оставить землю клатчцам. Нет, только через мой труп! »
Предательский внутренний голосок ехидно заметил: «Кстати, тело господина Хонга так и не нашли. Во всяком случае, самых главных его частей».
- Знаешь что, пожалуй, пора возвращаться, - сказал Дубина Джексон, обращаясь к сыну.
- Ну вот, - скривился Лес. - Опять моллюски и водоросли на ужин?
- А что такого плохого в водорослях? - возразил Джексон. - В них масса питательных... водорослей. И полно железа. Железо для тебя очень полезно.
- Почему бы тогда не сварить якорь?
- Не дерзи отцу, сынок.
- У клатчцев с собой хлеб, - продолжал Лес. - И мука. И дрова...
Дубина Джексон болезненно поморщился. Ему так и не удалось заставить водоросли гореть.
- Бьюсь об заклад, тебе их хлеб вряд ли пришелся бы по вкусу. Весь плоский, ни тебе корочки, ни...
Бриз донес до них аромат свежевыпеченного хлеба. Чужеземного, с пряностями...
- Они пекут хлеб! На НАШЕЙ собственности!
- Ну, они ведь считают ее СВОЕЙ...
Джексон схватил кусок доски - импровизированное весло - и принялся яростно грести к берегу. Плот, в свою очередь, принялся вращаться на месте, и это злило еще больше.
- Стоило этим мерзавцам раскинуть лагерь, как все вокруг провоняло их мерзкой чужеземной жратвой...
- А почему у тебя слюна капает?
- И откуда, интересно знать, у них дрова?
- По-моему, это прибой: он приносит на их сторону древесину...
- Вот видишь! Они воруют нашу древесину! Нашу, будь она неладна! Ха! Что ж, а мы тогда...
- Но мы ведь, кажется, договорились, что древесина, которая ТАМ, - ихняя, а...
- Ни о чем мы с ними не договаривались, - рявкнул Дубина Джексон, вспенивая воду доской. - Просто так... получилось. Они ведь этот плавник не СВОИМИ РУКАМИ сделали. Просто он здесь очутился. По прихоти географии. Древесина - естественный ресурс. Естественный ресурс не может кому-то ПРИНАДЛЕЖАТЬ...
Тут плот ударился о какой-то твердый предмет, и послышался металлический грохот. При этом до прибрежных скал оставалось еще больше сотни ярдов.
Из воды, поскрипывая, показалось нечто длинное и изогнутое. Пару раз крутнувшись, штуковина указала на Джексона.
- Прошу прощения, - раздался металлический, но очень вежливый голос. - Это ведь Лешп?
Джексон забулькал горлом.
- Понимаешь ли, - продолжала штуковина, - вода тут мутновата, и последние двадцать минут я беспокоюсь, уж не заблудились ли мы.
- Лешп! - неестественно высоким голосом пискнул Джексон.
- Отлично. Очень тебе признателен. Желаю приятно провести день.
Штуковина медленно ушла обратно под воду. Последними донесшимися вместе с пузырями звуками были: «Пробку не забудь, про... ТЫ-ТАКИ ЕЕ ЗАБЫЛ!»
На этом пузыри кончились.
Где-то через минуту Лес нарушил молчание:
- Пап, а что это было?
- Ничего это не было! - рявкнул отец. - Такого вообще не бывает!
Плот сорвался с места и на полных парах помчался к берегу. Любители водных лыж были бы в полном восторге.

***

«Подумать только, - угрюмо размышлял сержант Колон, опускаясь в синий полумрак. - Запихать Лодку чуть ли не на самое дно морское и совершенно не подумать о том, как будешь вычерпывать из нее воду.
Он крутил педали по колено в воде, страдая одновременно от клаустрофобии и агорафобии. В одно и то же время он боялся находиться ЗДЕСЬ и приходил в ужас от того, что может очутиться ТАМ. Кроме того, чем ниже погружалась Лодка вдоль каменной гряды, тем больше всяких неприятных тварей встречалось на ее пути. Они шевелили щупальцами. Показывали нечто похожее на когти. В колышущихся придонных зарослях мелькали очень неприятные тени. Гигантские моллюски рассматривали сержанта Колона своими губами.
Лодка заскрипела.
- Сержант! - окликнул Шнобби, не отводя глаз от морских чудес.
- Что?
- А правда говорят, будто "все частицы нашего тела каждые семь лет полностью обновляются?
- Широко известный факт, - подтвердил сержант Колон.
- Ясно. Значит... У меня на руке татуировка. Я ее сделал восемь лет назад. И как же... как получилось, что она все еще на месте?
Во мраке угрожающе колыхались гигантские водоросли.
- Интересное наблюдение, - слегка дрогнувшим голосом отозвался Колон. - Гм-м...
- Я к тому, что все понятно: новые частички заменяют старые. Но в таком случае сейчас моя кожа должна быть розовой, как у младенца, и такой же чистой.
Мимо пронеслась рыба с носом, весьма смахивающим на пилу.
Сержант Колон, атакуемый своими многочисленными страхами, лихорадочно придумывал ответ.
- Просто-напросто, - наконец протянул он, - синие кусочки заменяются тоже синими кусочками. С татуировок других людей.
- То есть... моя татуировка уже не моя, а чужая?
- Э-э... ну да.
- Потрясающе. А точь-в-точь как моя. Скрещенные кинжалы и подпись «АММА».
- Амма?
- Ну, должно было быть «МАМА», но после кинжалов я вырубился, а Игла Нед кое-что напутал. За ним глаз да глаз нужен.
- Как можно неправильно написать такое простое?..
- Он тоже очень разозлился. Клиент все до последней иголки должен помнить, иначе что это, спрашивается, за татуировка?
Леонард и патриций молча разглядывали панораму подводного мира.
- Что они там высматривают? - поинтересовался Колон.
- Леонард болтал о каких-то там хероглифах. Ты знаешь, что это такое?
Колон задумался, но ненадолго.
- Порода моллюска, капрал.
- И все-то ты знаешь, - восхитился Шнобби. - Так вот что такое хероглиф! А если моллюск, ну, без этого самого, он, стало быть, нихераглиф, да?
Ухмылка Шнобби гнуснела на глазах. Сержанту Колону это не понравилось.
- Сам ты нихераглиф, Шнобби. Ты бы хоть немножко подумал, прежде чем говорить.
- Извини, сержант.
- Если моллюск без этого самого, то чем он будет размножаться, спрашивается? Он же очень скоро вымрет. Так чего ж его как-то называть, слова тратить? В общем, никаких нихераглифов не существует...
В иллюминатор, с любопытством разглядывая собеседников, уставилась пара любопытных кальмаров.

***

Судно Дженкинса превратилось в настоящую плавучую развалину.

Предыдущая страница 20 Следующая страница


21 Терри Пратчетт

Несколько парусов разорвало в клочья. Канаты и прочее веревочное снаряжение (правильное морское название которого Ваймс так и не удосужился узнать), перепутанные, валялись на палубе или волочились по воде.
Но, подгоняемый свежим ветерком, корабль довольно бодро шел вперед под единственным уцелевшим парусом.
Впередсмотрящий на мачте, сложив ладони рупором, высунулся из своего гнезда.
- Эй, на палубе! Впереди суша!
- Даже я ее вижу, - пожал плечами Ваймс. - И чего так орать?
- Потому что положено, - ответил Дженкинс. - Это приносит удачу. - Прищурившись, он вперился в туманную дымку. - Но те, за кем мы гонимся, направляются явно не в Гебру. Интересно, куда они нацелились?
Ваймс посмотрел на бледно-желтую облачную массу на горизонте, потом на Моркоу.
- Мы вернем ее, ты не волнуйся.
- Да я и не волнуюсь, сэр. Хотя я немножко озабочен, - ответил Моркоу.
- Э-э... Ну да... - Ваймс беспомощно взмахнул рукой. - Так это... как все остальное? Настроение состава боевое?
- Для поднятия боевого духа было бы неплохо, чтобы вы сказали пару слов, сэр.
Городская Стража во всей своей разнообразной ужасности выстроилась на палубе, жмурясь от яркого солнечного света. Ну и ну. Коллекция диковинок. Один гном, один человек, воспитанный гномами и думающий, как книжка по этикету, зомби, тролль, я и, о нет, религиозный фанатик...
Констебль Посети отдал честь.
- Прошу разрешения говорить, сэр.
- Давай, - пробормотал Ваймс.
- Рад сообщить, сэр, что наша миссия, согласно всем признакам, получила одобрение свыше. Я имею в виду сардинный ливень - именно его результаты помогли нам уцелеть в час крайней нужды, сэр.
- Не стоит преувеличивать. Мы слегка проголодались, все верно, но называть это крайней нуждой было бы преувели...
- Прошу прощения, сэр, - твердо возразил констебль Посети, - однако закономерность очевидна, сэр. Воистину. Сикулиты, скрываясь в пустыне от миколитов-оффлеропоклонников, сэр, выжили лишь благодаря ливню из небесных бисквитов, сэр. Шоколадных, сэр.
- Совершенно естественный феномен, - возразил констебль Башмак. - Сильный ветер, проносясь над булочной, подхватил...
Под горящим взором констебля Посети он осекся.
- Также и мурмурцы, - продолжал Посети, - когда прятались в горах от мискмикских племен, не выжили бы, если бы не чудесный ливень из слонов, сэр...
- Слонов?
- Одного слона, если быть точным, сэр, - поправился Посети. - Но разбрызганного по близлежащим склонам.
- Абсолютно естественный феномен, - опять вклинился Башмак. - Скорее всего, этот самый слон благодаря какой-нибудь идиотской прихоти погоды был подхвачен...
- И, ПОГИБАЯ В ПУСТЫНЕ ОТ ЖАЖДЫ, сэр, Четыре Колена Кханлийских спаслись лишь благодаря внезапному и совершенно сверхъестественному дождю из дождя, сэр.
- Дождю из дождя? - переспросил Ваймс, почти загипнотизированный непробиваемой убежденностью констебля Посети.
- Опять же абсолютно естественный феномен, - не унимался Башмак. - Вода, вероятнее всего, испарилась с поверхности океана, поднялась в небо, там встретилась с потоком холодного воздуха, пар сконденсировался, образовал капли, а те, в свою очередь, выпали... - Осекшись, он раздраженно пожал плечами. - В общем, мало ли бредовых теорий можно выдумать.
- И... какое же божество действовало в нашем случае? - с надеждой в голосе спросил Ваймс.
- - Обещаю проинформировать вас незамедлительно, как только это выясню, сэр.
- Гм-м... отлично, констебль.
Ваймс отступил на шаг-другой.
- Не стану притворяться и убеждать вас, что будет легко, - начал он. - Но задача остается прежней: догнать Ангву и этого гаденыша Ахмеда, после чего спасти первую и вытрясти из последнего всю правду. К несчастью, преследовать его придется на территории его собственного государства, с которым в данный момент мы пребываем в состоянии войны. Что неизбежно станет причиной возникновения дополнительных препятствий. Но перспективой быть замученными насмерть нас не испугаешь, правда ведь?
- Удача любит храбрецов, сэр, - поддержал Моркоу.
- Хорошо. Отлично. Приятно слышать, капитан. А какова ее позиция в отношении тяжело вооруженных, отлично подготовленных и многочисленных армий?
- О, никто не слышал, чтобы Удача когда-нибудь к ним благоволила, сэр.
- Согласно Тактикусу, это потому, что они стараются обходиться собственными усилиями, - сообщил Ваймс и открыл потрепанную книжку. Закладками служили рассованные там и сям многочисленные бумажки и шнурки. - Вот что, солдаты, говорит генерал по поводу способов победы над более многочисленным, лучше вооруженным и занимающим более выгодное стратегическое положение противником. - Он перелистнул страницу. - «Никогда Не Вступай С Таковым В Бой».
- Похоже, не дурак был парень, - одобрил Дженкинс и указал на желтый горизонт. - Видите вот это, в воздухе? - спросил он. - Что это, по-вашему?
- Туман? - предположил Ваймс.
- Ха, как же. Это КЛАТЧСКИЙ туман! Иначе говоря, песчаная буря! Несущийся с
чудовищной скоростью песок. Страшная штука. Если надо заточить меч, просто сунь его в такой вот буранчик.
- О.
- И это еще к лучшему, потому что иначе отсюда уже была бы видна гора Гебра. А у ее подножия - то, что называется Кулаком Гебры. Заурядное селеньице, но обнесенное здоровенными стенами в тридцать футов толщиной. И таким образом превращающееся в настоящий город, потому что там хватает места для многих тысяч вооруженных людей, боевых слонов, верблюдов и прочих приятных вещей. И если бы вы увидели все это, то прямо сейчас велели бы мне разворачивать судно. Что твоя знаменитость говорит насчет таких штук?
- Кажется, ЧТО-ТО было... - Ваймс полистал книжку. - Ну да, вот оно: «После первой битвы при Сто Лате я сформулировал стратегию, каковая верою и правдою служила мне на протяжении многих битв. И заключается оная в следующем: коли у противника неприступная крепость, не мешай ему пребывать там и далее».
- Чрезвычайно полезный совет, - усмехнулся Дженкинс.
Ваймс сунул книжку в карман.
- Итак, констебль Посети, на нашей стороне, как ты утверждаешь, кто-то из богов?
- Так точно, сэр.
- Но на стороне противника тоже, вероятно, имеется какой-нибудь бог?
- Вполне вероятно, сэр. Какой-нибудь бог есть на каждой стороне.
- В таком случае будем надеяться, они друг друга уравновесят.

***

Шлюпка с клатчского корабля так тихо опустилась на морскую гладь, что вода даже не плеснула. У лебедки с мечом наголо стоял Ахмед 71-й час, вследствие чего матросы подошли к выполнению своей задачи со всем возможным тщанием.
- Когда мы отплывем, можешь вести корабль в Гебру, - сказал Ахмед капитану.
Капитан задрожал всем телом.
- А что мне им сказать, о вали?
- Правду. Но лучше позже, чем раньше. Командир гарнизона человек грубый, поэтому тебя все равно подвергнут пыткам. В общем, прибереги правду до той минуты, когда она действительно тебе понадобится. Он будет очень доволен. И сваливай все на меня - этим ты тоже облегчишь себе жизнь.
- О, непременно. Именно так я и... СОВРУ, - поспешил заверить капитан.
Ахмед кивнул, соскользнул по канату в лодку и оттолкнулся от судна.
Спустя некоторое время он взялся за весла. Команда сочувствующе наблюдала.
Берег был не из гостеприимных. Не какая-нибудь мирная гавань, а скорее побережье смерти. В песке тонули останки потерпевших крушение кораблей. Вдоль высокой линии прилива шла цепочка курганов из костей, гнилой древесины и выбеленных солнцем водорослей. А дальше начинались дюны столь же смертоносной пустыни. Даже здесь, сравнительно далеко от берега, песок ел глаза и скрипел на зубах.
- На этом берегу все живое ждет верная погибель, - произнес первый помощник капитана, глядя на берег и прикрывая глаза рукой от вездесущих песчинок.
- Ага, - согласился капитан. - Эта погибель только что туда высадилась.
Выпрыгнувший из лодки человек наклонился, подхватил под мышки некое неподвижное тело и поволок его на берег, подальше от волн. Первый помощник поднял лук.
- Я могу попасть в него отсюда, хозяин. Только слово скажи.
- Правда? Ты должен быть очень, очень уверен в своих силах. Промахнешься - и ты покойник. Ну а попадешь - все равно покойник. Взгляни-ка туда.
На гребнях далеких дюн, четко выделяющиеся на фоне пропесоченного неба, чернели фигуры. Первый помощник мигом опустил лук.
- Но как они узнали, что мы здесь?
- О, это просто. Они следили за морем, - ответил капитан. - Д'рыги не меньше других любят хорошие кораблекрушения. Я бы даже сказал, куда больше.
Едва они повернулись спинами к побережью, как от борта корабля легким прыжком отделилось нечто и с еле слышным всплеском ушло под воду.

***

Детрит осмотрелся по сторонам в поисках хоть какой-нибудь тени, но тщетно. Простирающаяся вдаль, насколько хватало глаз, пустыня источала жар, будто паяльная лампа.
- Скоро стану совсем тупым, - пробормотал он.
Сверху заорал впередсмотрящий.
- Он говорит, кто-то карабкается по дюнам, - сообщил Моркоу. - И кого-то на себе тащит.
- Э-э... женщину?
- Послушайте, сэр, я хорошо знаю Ангву. Она не из тех девиц, которые, чуть что, заливаются слезами и падают в обморок. Скорее это от нее кто хочешь разрыдается.
- Ну что ж, если ты так уверен... - Ваймс повернулся к Дженкинсу. - Капитан, корабль нас больше не интересует. Курс на берег.
- Э нет, господин, вот об этом мы не договаривались. Начать с того, что здесь так запросто не высадишься: ветер тут очень противный, не говоря уже о всяких подводных течениях. О, в этих песках белеют кости многих неосторожных моряков. Лучше мы встанем в сторонке, а вы спустите... если бы у нас оставалась шлюпка, вы могли бы ее спустить... а мы тем временем бросим якорь, хотя как же мы его бросим: он ведь оказался слишком тяжелым, так что...
- В общем, просто причаль к берегу, - заключил Ваймс.
- Но нас всех убьют!
- Считай этот исход меньшим из двух зол.
- А какое второе?
Ваймс опустил руку на меч.
- Я.

***

Лодка, скрипя всеми сочленениями, рассекала таинственные океанские глубины. Большую часть времени Леонард проводил у крохотных иллюминаторов, с особым интересом разглядывая всякие водоросли, которые, на взгляд сержанта Колона, ничем не отличались от, тех же водорослей.
- Сэр, только посмотрите, какие прекрасные экземпляры нехлорофиллы пузырчатой! - вдруг воскликнул Леонард. - Вон, вон, коричневые! Но вы, разумеется, уже отдали должное сей великолепной культуре!
- Увы. В последние годы я несколько запустил водорослеведение, - угрюмо отозвался патриций.
- В самом деле? О, смею вас заверить, вы много потеряли. Ведь главное заключается в том, что нехлорофилла пузырчатая обыкновенно растет на глубине не меньше тридцати саженей, а здесь всего десять.
- Ого. - Патриций порылся в пачке рисунков Леонарда. - Стало быть, иероглифы... Алфавит из знаков и цветов. То есть цветовой язык... Замечательная идея.
- Цвета служат усилителями ЭМОЦИОНАЛЬНОГО воздействия, - уточнил Леонард. - Разумеется, мы и сами иногда пользуемся ими в таком качестве. К примеру, красный значит опасность и так далее. Хотя мне так и не удалось расшифровать значения всех цветов.
- Цветовой язык... - еще раз повторил лорд Витинари.
Сержант Колон прокашлялся.
- Мне кое-что известно о водорослях, сэр.
- В самом деле, сержант?
- Так точно, сэр. Если они мокрые, значит, идет дождь. Верная примета.
- Отлично, - похвалил, не поворачивая головы, лорд Витинари. - Я вряд ли когда-нибудь забуду эти твои слова.
Сержант Колон просиял, ведь Он Внес Свой Вклад.
Шнобби подтолкнул его локтем.
- Зачем мы тут, а, сержант? Я про все в целом: что мы тут лазаем, зачем рассматриваем странные отметины на скалах, заплываем в пещеры... Не говоря уже о вонище...
- Это не я, - быстро сказал сержант Колон.
- Пахнет вроде как... серой...
За стеклом иллюминатора пронеслась стайка пузырьков.
- А когда мы всплыли на поверхность, оказалось, что и там тоже воняет, - гнул свое Шнобби.
- Наша миссия почти завершена, господа, - сообщил, откладывая рисунки, лорд Витинари. - Еще одно небольшое приключение - и можно подниматься на поверхность. Итак, Леонард, начинаем погружение.
- Э-э, сэр... но куда дальше можно погрузиться?
- Мы всего лишь погрузились в море, сержант.
- А! Понятно. - Колон тщательно обдумал услышанное. - А куда еще можно погрузиться, сэр?
- Под землю. Куда мы сейчас и направляемся, сержант.

***

Берег значительно приблизился. Стражники не могли не заметить, что матросы спешат к тупому концу корабля, сжимая в руках небольшие, облегченные и, самое главное, плавучие предметы, которые только удалось отыскать.
- По-моему, мы уже совсем рядом, - сказал Ваймс. - Отлично. Здесь и остановимся.
- Остановимся? Но как?
- Капитан, кто из нас двоих моряк? У вас же должны быть какие-нибудь тормоза.
Дженкинс остолбенело уставился на него.
- Ты, ты... сухопутная крыса!
- А мне казалось, вы, моряки, никогда не употребляете таких выражений.
- О боги, первый раз встречаю подобного человека! Да, а весла у нас называются острыми палками и...
Позже команда назвала эту высадку одной из самых странных в истории неумелого мореплавания. Наверное, повезло с наклоном береговой поверхности, как и с приливом, как и со всем остальным, потому что корабль не столько врезался в берег, сколько заплыл туда, поднимаясь из воды и тараня килем песок. Но в конце концов силы воды и ветра, инерции и трения все-таки сошлись в одной точке, иначе называемой «медленное опрокидывание».
Которым все и завершилось, и гордое звание «самое нелепое кораблекрушение в мире» было оправдано.
- Что ж, могло быть куда хуже, - произнес Ваймс, когда затих последний скрип расщепляемой древесины.
Выпутавшись из мешанины рваных парусов, он с максимально возможным достоинством водрузил на голову шлем.
Из бокового трюма донесся стон.
- Это ты, Шелли?
- Я, Детрит.
- А это я?
- Нет!
- Прошу прощения.
Легко пробежав по накренившейся палубе, Моркоу спрыгнул на влажный песок и отдал честь.
- Все на месте и отделались легкими ушибами, сэр. Будем организовывать береговой плацдарм?
- Береговой что?
- Наверное, нам стоит окопаться, сэр.
Ваймс окинул взглядом пляж - если это солнечное слово вообще было применимо к сей унылой, забытой всеми богами полоске земли, тянущейся в обе стороны. Даже не к полоске, а к каемке. Ни движения, разве только дрожит раскаленный воздух, да пара стервятников расхаживает неподалеку.
- А зачем? - спросил он.
- Чтобы занять оборону. На войне всегда так делают, сэр.
Ваймс посмотрел на стервятников. Те приближались хищными боковыми подскоками, готовые сразу накинуться на умершую пару деньков назад добычу. Полистав Тактикуса, он наконец нашел искомое. Так, береговой плацдарм.
- Здесь сказано: «Если хотите, чтобы ваши люди подолгу орудовали лопатами, организуйте крестьянское хозяйство», - прочел он. - Ясно. Пожалуй, мы выдвинемся немедленно. Он не мог далеко уйти. И мы быстренько обернемся туда-обратно.
Из морской пены явился Дженкинс. Вид у него был вполне мирный. Этот человек нырнул в самое горнило гнева, вернулся оттуда и ныне пребывал в безмятежной заводи, лежащей за пределами мирских чувств. Дрожащим пальцем указав на поверженный корабль, он вымолвил:
- Ма-а?..
- Учитывая, через что ему пришлось пройти, корабль в весьма неплохой форме, - заметил Ваймс.
- Ма-а?
- Уверен, тебе и твоим морским волкам еще плавать на нем и плавать.
- Ма-а...
Дженкинс и остатки его команды молча проводили взглядами анк-морпоркских стражников, которые, оскальзываясь и чертыхаясь, вскоре скрылись за ближайшей дюной. Затем моряки сошлись в кучку, о чем-то посовещались, бросили жребий, после чего кок, которому никогда не везло в азартных играх, осторожненько приблизился к капитану.
- Ничего, хозяин, - начал он, - вон сколько тут древесины, разыщем балки покрепче, наладим блоки, починим снасти и...
- Ма-а.
- Разве что... начинать надо прямо сейчас, а то он сказал, они ненадолго уходят...
- Они вообще не вернутся! - вдруг заорал капитан. - Воды им не хватит и на день! И они ничего с собой не взяли! А как только они потеряют из виду море, то сразу заблудятся!
- Ура, нам можно не беспокоиться!

***

Чтобы взобраться на очередную дюну, потребовалось полчаса, и на ее гребне обнаружились следы, уже полузанесенные песком.
- Здесь прошли верблюды, - произнес Ваймс. - Но верблюды ведь не очень быстро ходят. Давайте-ка...
- Кажется, у Детрита серьезные неприятности, - сообщил Моркоу.
Тролль стоял упираясь в дюну костяшками пальцев. Охлаждающий механизм в его шлеме резко загудел, а потом и вовсе заглох - очевидно, в мотор попал песок.
- Чувствую себя совсем глупым, - проговорил тролль. - Голова болит.
- Кто-нибудь, быстро, закройте его от солнца щитом, - скомандовал Ваймс. - Ему нужна тень.
- Он не справится, сэр, - покачал головой Моркоу. - Лучше отошлем его обратно, к кораблю.
- Он нам нужен! Шелли, быстро, начинай обмахивать его топором!
В ту же секунду пески поднялись и взмахнули сотней мечей.
- Дзынь-дзынь-подзынь! - пискнул бодрый, хотя и несколько приглушенный голосок. - Одиннадцать ноль-ноль, подстричься и... э-э... по-моему... что-то не так?

***

Здание было небольшим, но, обрушившись внутрь, оно весьма удачно сложилось во что-то вроде цистерны из глыб, которую ливень наполнил водой.
Дубина Джексон одобрительно хлопнул сына по спине.
- Пресная вода! Наконец-то! - радостно крякнул он. - Молодец, сынок.
- Вообще-то, я рассматривал эти штуки, которые навроде картин, а потом...
- Ну да, изображения осьминогов, интересные картинки, - подхватил Джексон. - Ха! Теперь праздник пришел и на нашу улицу! Эта вода НАША, и она на НАШЕЙ стороне острова, и пусть эти жирные сволочи только попробуют возразить. Велика важность, дрова у них есть, зато воду они высасывают из рыбы!
- Ага, пап, - согласился Лес. - А часть воды можно обменять на дрова и муку, правильно?
Отец ответил осторожно-неопределенным жестом.
- МОЖЕТ БЫТЬ, - пробормотал он. - Хотя торопиться не стоит. Еще чуть-чуть - и мы найдем горючие водоросли. Надо думать не только о завтрашнем дне, но и о послезавтрашнем. Помнишь, сынок, каковы наши долгосрочные планы на будущее?
- Готовить еду и греться? - с надеждой в голосе спросил Лес.
- СНАЧАЛА - да, - ответил Джексон. - Это само собой. Знаешь, сынок, есть одна народная мудрость, которая гласит: «Дай человеку огонь, и целый день он будет греться, но подожги его, и ему будет тепло до самой кончины». Понимаешь, к чему я?
- По-моему, пап, там было немножко по-другому...
- Суть в том, что на воде и сырой рыбе мы можем прожить... практически сколько угодно. А те без воды долго не протянут. И что это значит? Что очень скоро они приползут к нам на коленях. И тогда уже мы будем ставить условия.
Обхватив рукой плечи не успевшего увернуться сына, Дубина широким жестом указал на мир вокруг.
- Когда я начинал, сынок, у меня не было ничего, кроме старой лодки, наследства твоего дедушки, но я...
- ...Работал не покладая рук... - утомленно продолжил Лес.
- ...Работал не покладая рук...
- ...И всегда держал голову над водой...
- ...Верно, всегда держал голову над водой...

Предыдущая страница 21 Следующая страница


Патриот 22

- ...И всегда мечтал что-нибудь оставить мне... Ой!
- Прекрати насмехаться над отцом! - рявкнул Джексон. - Не то получишь по другому уху. Лучше посмотри - видишь эту землю?
- Вижу, пап.
- Так вот, это ЗЕМЛЯ ВОЗМОЖНОСТЕЙ.
- Но здесь ведь нет пресной воды, а почва, пап, насквозь просолилась. И кругом такая вонь!
- Это не вонь, а запах свободы, вот что это такое.
- А пахнет так, будто кто-то как следует пернул... Ой!
- Иногда, сынок, одно очень похоже на другое. Но я думаю о твоем будущем, парень!
Лес бросил взгляд на разлагающиеся водоросли.
Он осваивал рыбацкие премудрости, чтобы стать впоследствии рыбаком, как отец, потому что так повелось испокон веков - все мужчины в их семье становились рыбаками, - и он был слишком покладист, чтобы воспротивиться традиции, хотя на самом деле всегда мечтал стать художником. Он отличался наблюдательностью, и иногда то, что он замечал, вызывало в нем смутную тревогу, причины которой он и сам не мог себе объяснить.
Все-таки в этих домах была какая-то неправильность. То тут, то там встречались вкрапления, гм, архитектуры - например, анк-морпоркские колонны или остатки клатчских арок, - но вид у них был какой-то искусственный, точно их уже позже добавили к грубым, построенным неуклюжими руками сооружениям из глыб. В других же местах, наоборот, глыбы навалили ПОВЕРХ древней кирпичной кладки и мозаичных полов. Оставалось только гадать, кто был творцом мозаики, ясно было лишь одно: этот творец просто с ума сходил по осьминогам.
И еще: закрадывалась мысль, что все споры между анк-морпоркцами и клатчцами по поводу права собственности на эту землю абсолютно бессмысленны.
- Э-э... Я тоже думаю о своем будущем, пап, - сказал Лес. - И всерьез.

***

Существенно ниже уровня, на котором стояли ноги Дубины Джексона, на поверхность всплыла Лодка. Сержант Колон автоматически потянулся к болтам, удерживающим в закрытом состоянии люк.
- Не вздумай открывать, сержант! - прокричал, приподнимаясь на сиденье, Леонард.
- Но воздух слишком спертый и...
- Снаружи еще хуже.
- Хуже, чем здесь?
- Почти наверняка.
- Но мы ведь на поверхности!
- На НЕИЗВЕСТНОЙ НАМ поверхности, сержант, - поправил лорд Витинари.
Шнобби рядом с ним откупорил наблюдательный прибор и уже обозревал окружающий ландшафт.
- Мы что, в каком-то гроте? - спросил Колон.
- Э-э... сержант... - отозвался Шнобби.
- Сто баллов! Прекрасное умозаключение, - одобрил лорд Витинари. - В гроте. Можно сказать и так.
- Э-э... сержант? - повторил Шнобби, подталкивая Колона локтем. - Это не грот, сержант! Это гораздо больше!
- Больше, чем грот? Стало быть, мы... в пещере?
- Бери больше!
- Больше пещеры? Тогда это... очень большая пещера?
- Угу, вроде того. - Шнобби оторвался от устройства. - Сам посмотри, сержант.
Сержант Колон приник к трубке.
Вместо мрака, который он почти ожидал увидеть, перед ним расстилалась поверхность моря. Вода булькала, как в кипящей кастрюле. Над ней плясали зеленые и синие молнии, озаряя далекую стену, чем-то смахивающую на горизонт...
Обзорная трубка, скрипя, покрутилась по сторонам. Если это и пещера, то не меньше двух миль в диаметре.
- Итак, сколько у нас времени? - спросил за спиной сержанта лорд Витинари.
- В породе значительный процент туфы и пемзы, чрезвычайно легких. Когда эти породы всплывают, газ начинается улетучиваться очень быстро, он проникает сквозь поры, - принялся объяснять Леонард. - Трудно сказать... может, неделя, может, чуть больше... а для образования следующего, достаточно крупного пузыря потребуется весьма долгое время...
- О чем это они, а, сержант? - не понял Шнобби. - Это место что, ПЛАВАЕТ?
- Крайне необычное природное явление, - продолжал Леонард. - Не видел бы его собственными глазами, первым бы заявил, что это все чистые выдумки, но я-то здесь был и...
- Конечно нет, не может оно плавать, - решительно ответил сержант Колон. - Честно говоря, Шнобби, ума не приложу, как ты вообще живешь на свете, раз задаешь такие дурацкие вопросы? Земля ведь тяжелее воды, хоть это ты понимаешь? Именно поэтому она лежит на морском дне, а не плавает по поверхности.
- Да, но он упомянул пемзу, а у моего дедушки был кусок пемзы - отскребать мозоли с пяток, так вот она в тазу плавала...
- В тазах всякое случается, - перебил его Колон. - Но не в реальной жизни. Твой дедушка столкнулся с любопытным феномлином. И все. Но не стоит путать феномлины и реальность. А то еще чуть-чуть - и ты начнешь высматривать летающие булыжники в облаках.
- Ты, конечно, прав, но...
- Я сержант, Шнобби.
- Да, сержант.
- Это мне напоминает, - задумчиво произнес Леонард, - гигантских черепах из морских легенд. Черепахи спят на поверхности воды, и моряки думают, будто видят острова. Само собой, гигантские черепахи такими маленькими не бывают, но...
- Эй, господин Щеботанский, и все-таки твоя лодка это просто нечто, - встрял Шнобби.
- Спасибо, спасибо.
- Бьюсь об заклад, такая лодка, разогнавшись, пробила бы корабль насквозь. Здорово, правда?
Воцарилось неловкое молчание.
- Во всех отношениях поучительное путешествие, - заметил, записывая что-то в блокнот, лорд Витинари. - А теперь, господа, полный вниз и вперед, пожалуйста...

***

Стражники схватились за оружие.
- Это д'рыги, сэр, - предостерег Моркоу. - Но... как-то все неправильно...
- В каком смысле?
- Мы еще живы.
«Они развлекаются с нами, как кошка с мышкой, - подумал Ваймс. - Бежать нам некуда, а бой мы всяко проиграем, вот они и решают себе спокойненько, что с нами делать дальше».
- А генерал Тактикус говорил что-нибудь о таких ситуациях? - полюбопытствовал Моркоу.
«Их не меньше сотни, - продолжал думать Ваймс, - а нас шестеро. Да еще Детрит с минуты на минуту отключится, да Посети - кто знает, какие у него сейчас праздники и что ему можно, а что нельзя, да Редж - когда он волнуется, у него руки отваливаются в буквальном смысле этого слова...»
- Не знаю, - ответил он. - Наверное, говорил. Что-нибудь вроде: «Таких Ситуаций Следует Всячески Избегать».
- А может, все-таки посмотрите, сэр? - предложил Моркоу, не отрывая глаз от неподвижных д'рыгов.
- Что?
- Я сказал, может, все-таки посмотрите, сэр?
- Прямо сейчас?
- А вдруг, сэр.
- Но это чистое безумие, капитан.
- Так точно, сэр. И у д'рыгов довольно странные понятия о безумцах.
Ваймс вытащил засаленный томик. Ближайший к нему д'рыг, на лице у которого играла ухмылка, столь же длинная и кривая, как и его ятаган, держался с характерной чванливостью главаря всей банды. Через плечо у него был перекинут гигантский, древнего вида арбалет.
- Послушайте! - вдруг выкрикнул Ваймс. - Может, объявим небольшой перерыв? - Размахивая книжкой, он решительно зашагал к опешившему д'рыгу. - Автор этой книги - сам генерал Тактикус, не знаю, слыхал ли ты о таком, хотя раньше в этих краях его хорошо знали, вполне вероятно, именно он уложил твоего пра-пра-пра-пра-прадедушку, так вот, мне очень хочется узнать его мнение о подобных ситуациях. Ты не против?
Д'рыг ответил недоуменным взглядом.
- На это уйдет несколько минут, здесь нет оглавления, но, сдается мне, о чем-то таком он точно говорил...
Главный д'рыг попятился и переглянулся с ближайшим к себе соратником. Тот пожал плечами.
- Кстати, не подскажешь, что означает вот это слово?
Ваймс сунул книжку под нос д'рыгу. Тот опять растерянно заухмылялся.
Далее Ваймс произвел действо, известное в анк-морпоркских трущобах под кодовым названием Дружеское Рукопожатие, - а именно, поэтапно: двинул д'рыга локтем в живот, потом - коленом в подбородок (последний как раз шел на снижение), после чего скрипнул зубами от острой боли в колене и лодыжке, выхватил меч и, не дав противнику опомниться, приставил клинок к его горлу.
- А теперь, капитан, - сказал Ваймс, - объяви-ка во всеуслышание, громко и четко, что, если они немедленно не отойдут на очень безопасное расстояние, у этого господина возникнут серьезные проблемы с законом.
- Но, сэр, может, не стоит...
- Делай как я сказал!
Все время, пока Моркоу переводил требование д'рыгам, главный д'рыг не отрываясь смотрел Ваймсу в глаза и ПРОДОЛЖАЛ улыбаться.
Ваймс должен был внимательно следить за своим пленником, однако он почти физически ощущал, как д'рыги задвигались...
И уже в следующую секунду они все как один ринулись в атаку.

***

Клатчское рыболовецкое суденышко благополучно возвращалось в Аль-Хали. Однако у капитана создалось впечатление, что, несмотря на благоприятный и попутный ветер, они двигаются медленнее, чем должны были бы на самом деле. Он списал это на обросшее ракушками днище.

***

Ваймс очнулся на верблюде. Конечно, бывают пробуждения и похуже, но их не так много, как может показаться.
Повернув голову, что потребовало значительных усилий, командор попытался оценить ситуацию. Верблюд лежал на земле. И, судя по звуковому сопровождению, переваривал нечто взрывчатое.
Как же он тут очутился?.. Он, Ваймс, а не верблюд... О боги...
Но ведь это ДОЛЖНО было сработать... это ведь КЛАССИКА! Грозишься отрезать чью-нибудь голову - и все тела в округе сразу начинают тебя слушаться . Это нормальная реакция. Можно сказать, первооснова цивилизованных отношений...
В общем, чем гадать, проще списать провал на культурные различия.
С другой стороны, он еще жив. А согласно Моркоу, если после пяти минут, проведенных в обществе д'рыгов, ты еще жив, значит, ты им очень, очень понравился.
Но, с ЕЩЕ БОЛЕЕ ДРУГОЙ стороны, он только что удостоил их главаря Дружеского Рукопожатия, а это, как правило, охлаждает даже самые теплые чувства.
Что ж, нельзя же с утра до вечера валяться поперек верблюда, связанным по рукам и ногам. Так и солнечный удар заработать недолго. Нужно вернуться к своим обязанностям, вновь возглавить людей. Но прежде всего - избавиться от верблюжьего привкуса во рту.
- Дзынь-дзынь-подзынь?
- Да? - отозвался Ваймс, отчаянно сражаясь со своими путами.
- Не желаешь ли узнать, какие встречи ты пропустил?
- Не желаю! Мне сейчас куда интереснее узнать, как развязать эти чертовы веревки!
- Хочешь, чтобы я поместил это в Список Дел?
- О, вы пришли в себя, сэр.
Эта фраза принадлежала Моркоу, судя по голосу. И по содержанию - тоже. Ваймс попытался повернуть голову.
Его взору предстала белая простыня, на фоне которой маячило перевернутое лицо Моркоу.
- Они спрашивали, не развязать ли вас, но я их отговорил, вы ведь давно толком не отдыхали, - продолжал Моркоу.
- Капитан, руки и ноги у меня действительно вот-вот заснут мертвым сном... - прорычал Ваймс.
- О, прекрасно, сэр! По крайней мере они выспятся.
- Моркоу!
- Да, сэр?
- Сейчас я отдам тебе один приказ и хочу, чтобы ты выслушал его очень внимательно.
- Само собой, сэр.
- Я к тому, что это будет не предложение, не просьба и даже не намек.
- Я понял, сэр.
- Как ты знаешь, я всегда поощрял в моих подчиненных не слепую исполнительность, но инициативу и самостоятельное мышление, однако рано или поздно возникает необходимость в буквальном и незамедлительном исполнении инструкций.
- Абсолютно согласен, сэр.
- Так вот, развяжи меня немедленно, не то я засуну эти веревки тебе сам знаешь куда!
- Кажется, сэр, в вашу формулировку вкралось некое противоречие...
- Моркоу!
- Конечно, сэр.
Веревки перерезали. Ваймс сполз на песок. Верблюд повернул голову, пару секунд разглядывал его ноздрями, после чего презрительно отвернулся.
Пока Моркоу освобождал своего командора от пут, Ваймс постарался принять сидячее положение.
- Капитан, а почему это ты в белой рубахе?
- Это называется бурнос, сэр. Очень удобное одеяние для пустынного климата. Бурносы нам дали д'рыги.
- Вам?
- Ну да, всем остальным.
- И у всех все в порядке?
- О да.
- Но ведь нас атаковали...
- Да, сэр. Но они только хотели взять нас в плен. Реджу, правда, в суматохе отрубили голову, но потом сами же пришили ее обратно, так что никто серьезно не пострадал.
- А мне казалось, д'рыги пленных не берут...
- Я и сам теряюсь в догадках, сэр. Но они сказали, если мы попытаемся сбежать, то они отрежут нам ноги, а Редж сказал, что ниток у него на всех не хватит...
Ваймс потер шишку на голове. Вдарили с такой силой, что в шлеме образовалась вмятина.
- Что я сделал не так? - пробормотал Ваймс. - Я ведь взял в плен их главного!
- Насколько я понимаю, сэр, для д'рыгов командир, проявивший глупость и позволивший так легко себя победить, больше не командир и не заслуживает того, чтобы за ним следовать. Сугубо клатчские понятия.
«И вовсе в его словах нет никакого сарказма», - попытался убедить себя Ваймс, а Моркоу тем временем продолжал:
- Сказать по правде, сэр, командиры для них вообще не очень много значат. Они для них как украшение. Так, для виду. Типа, чтобы кричать «В атаку!»
- Командиры, Моркоу, нужны не только для этого.
- А д'рыги считают, что кричать «В атаку!» - это более чем достаточно.
Ваймс с трудом поднялся на ноги. Не признающие своего хозяина мышцы конвульсивно подрагивали. Он сделал несколько неверных шагов и едва не упал.
- Позвольте помочь вам, сэр... - подхватил его Моркоу.
Солнце садилось. У подножия дюны расположились потрепанные шатры, горели костры. Кто-то смеялся. Звуки были совсем не тюремными. Хотя, с другой стороны, подумал Ваймс, пустыня держит лучше всяких решеток. С ногами или без, все равно неизвестно, в какую сторону бежать.
- Д'рыги, как и все клатчцы, очень гостеприимные люди, - произнес Моркоу, словно бы цитировал какой-то путеводитель. - Относятся к гостеприимству очень и очень серьезно.
Д'рыги сидели у костра. Вместе со стражниками, которых также убедили переодеться в более практичную одежду. Шелли смотрелась совсем как девочка, обнаружившая в сундуке материнское платье (если, конечно, не обращать внимания на железный шлем), Редж Башмак смахивал на мумию, а Детрит напоминал небольшую заснеженную гору.
- От жары он стал совсем... неразумным, - прошептал Моркоу. - А констебль Посети вон там, спорит. На Клатчском континенте насчитывается шестьсот пятьдесят три религии.
- Очень рад за констебля Посети.
- А это Джаббар, - сообщил Моркоу.
Экспонат Джаббар, на вид представляющий собой несколько более древнюю версию Ахмеда 71-й час, встал и своеобразным поклоном поприветствовал Ваймса.
- Оффенди, - сказал он.
- Он у них... в общем, навроде официального мудреца, - объяснил Моркоу.
- Значит, это не он кричит «В атаку!»? - От жары голова Ваймса гудела.
- То обязанности командира, сэр, - возразил Моркоу. - Когда он у них есть.
- Стало быть, Джаббар говорит им, когда и как атаковать? - высказал блестящее предположение Ваймс.
- Главное вообще атаковать, оффенди, - вмешался Джаббар. - Мой шатер - твой шатер.
- В самом деле? - удивился Ваймс.
- Мои жены - твои жены...
Ваймс запаниковал.
- Что, правда?
- Моя еда - твоя еда... - продолжал Джаббар.
Ваймс посмотрел на блюдо у костра. Судя по виду, на ужин сегодня подавали баранину. Или козлятину. Джаббар склонился, оторвал от туши большой ломоть и протянул Ваймсу.
Сэм Ваймс посмотрел на ломоть. Тот ответил ему долгим взглядом.
- Лучшая часть, - сообщил Джаббар и проиллюстрировал сказанное аппетитными причмокивающими звуками.
И добавил что-то на клатчском. Сидящие вокруг костра приглушенно засмеялись.
- Похоже на овечий глаз, - с сомнением в голосе произнес Ваймс.
- Да, сэр, - кивнул Моркоу. - Однако будет крайне неразумным...
- Знаешь что? - взорвался Ваймс. - По-моему, здесь играют в небольшую игру под названием «Посмотрим-что-оффенди-проглотит». И это, мой друг, я глотать не стану.
Джаббар одобрительно посмотрел на него. Хихиканье затихло.
- А ты и в самом деле видишь дальше других, - сказал он.
- Как и это твое угощенье, - огрызнулся Ваймс. - Отец всегда говорил мне: сынок, не ешь то, что может подмигнуть тебе в ответ.
Настал один из тех «все-висит-на-волоске» моментов, когда чаша весов может склониться в любую сторону, а ситуация разрешается либо громовым хохотом, либо смертью на месте.
Джаббар хлопнул Ваймса по спине. Глазастый ломоть улетел в пустынный мрак.
- Отлично! Выше всех похвал! Первый раз за двадцать лет не срабатывает! А теперь садись, угощайся вкусным рисом и бараниной, нежной, что девушка!
Ваймс слегка расслабился. Его втянули в круг. Задницы задвигались, освобождая ему место, и перед ним положили большой ломоть хлеба, на который водрузили истекающее соком мясо. Ваймс как можно более вежливо произвел пробный надкус, после чего, уже не сомневаясь, приступил к трапезе. В еде он руководствовался лишь одним принципом: узнаёшь по крайней мере половину, значит, скорее всего, переваришь и остальное.
- Итак, стало быть, мы твои узники, господин Джаббар?
- Что ты, почетные гости! Мой шатер...
- Но ты... как бы это выразиться?... хочешь, чтобы мы некоторое время пользовались твоим гостеприимством?
- У нас есть традиция, - пожал плечами Джаббар. - Человеку, который гостит у тебя в шатре - даже если он твой злейший враг, - ты обязан оказывать гостеприимство три пня.
- Как-как? - не понял Ваймс. - Три пня?
- Я учил язык на... - Джаббар сделал неопределенный жест. - Такая деревянная штука, морской верблюд...
- На корабле?
- Точно! Но слишком много воды! - Он опять огрел Ваймса по спине, так что на колени командора пролился горячий жир. - Куда ни пойди, кругом говорят на анк-морпоркском, оффенди. Это язык... купцов.
Последнее слово он произнес таким тоном, каким произнес бы, допустим, слово «червяк».
- Стало быть, ты выучил язык, чтобы знать, как правильно сказать: «Гоните сюда свои кошельки»? - поинтересовался Ваймс.
- А зачем это говорить? - искренне удивился Джаббар. - Мы их все равно отбираем. Но вот когда нам, - он с поразительной точностью плюнул в костер, - велят перестать так делать, это неправильно. Мы что, вред кому причиняем, а?
- О нет, только убиваете и отнимаете имущество.

Предыдущая страница 22 Следующая страница


23 Терри Пратчетт

Джаббар опять расхохотался.
- Вали говорил, ты большой дипломат! Нет-нет, мы не убиваем купцов! С какой стати нам убивать купцов? Где смысл? Это так же глупо, как убивать дареного коня, несущего золотые яйца!
- Уж конечно, такую редкость убивать не стоит - лучше зарабатывать, показывая его на ярмарках.
- Если убивать купцов, если грабить слишком много, они больше не вернутся. Получится глупо. А если их отпустить, они опять разбогатеют - и их ограбят наши сыновья. Это мудро.
- Гм-м... то есть все как в сельском хозяйстве? - уточнил Ваймс.
- Верно! Но если купцов сажать в землю, они не очень хорошо растут.
Солнце село, и сразу ощутимо похолодало. Поежившись, Ваймс придвинулся к огню.
- А почему его зовут Ахмед 71-й час? - спросил он.
Разговоры разом смолкли. Внезапно все глаза устремились на Джаббара - не считая того, который некоторое время назад улетел куда-то в верблюжью колючку.
- Не СЛИШКОМ дипломатический вопрос, - медленно произнес Джаббар.
- Мы преследуем его, и вдруг из засады на нас набрасываетесь вы. Из этого следует...
- Ничего не знаю, - оборвал его Джаббар.
- Но это же... - начал Ваймс.
- Гм, сэр, - поспешил вмешаться Моркоу. - Вопрос и в самом деле очень деликатный. Мы с Джаббаром немного побеседовали, пока вы... отдыхали. Боюсь, тут замешана политика.
- И что?
- Видите ли, дело в том, что Кадрам хочет объединить Клатч.
- Затащить всех упирающихся и орущих благим матом в Царство Всеобщего Благоденствия?
- Ну да, сэр, а как вы догада...
- Просто угадал. Продолжай.
- Но у него возникла проблема.
- Что за проблема?
- Мы, - гордо сообщил Джаббар.
- Ни одному из племен эта идея не понравилась, - продолжал Моркоу. - Веками они воевали друг с другом, теперь же большинство племен воюют с принцем Кадрамом. С исторической точки зрения, сэр, Клатч не столько империя, сколько одна большая свара.
- Он говорит, вам, мол, надо получать образование. Чтобы правильно платить налоги. Нам не нужно такое образование, - заключил Джаббар.
- Так что, по-вашему, вы отстаиваете свою свободу? - спросил Ваймс.
Затруднившись с ответом, Джаббар посмотрел на Моркоу. Последовал краткий обмен репликами на клатчском. Потом Моркоу сказал:
- Для д'рыгов это вопрос довольно сложный, сэр. Видите ли, в клатчском «свобода» и «война» - это одно слово.
- Ничего не скажешь, их язык многое о них говорит...
В прохладном воздухе Ваймсу стало лучше. Вытащив из кармана мятую и отсыревшую пачку сигар, он раскурил одну об уголек из костра и глубоко затянулся.
- Так, значит... дома у Прекрасного принца не все ладится? А лорду Витинари это известно?
- Гадит ли верблюд в пустыне, сэр?
- Вижу, ты неплохо освоил клатчский.
Джаббар буркнул что-то. В ответ раздался новый взрыв хохота.
- Э-э... Джаббар говорит, слава богам, что верблюд оставляет по всей пустыне кучи, иначе вам нечем было бы зажечь сигару, сэр.
Опять настал один из тех моментов, когда Ваймс почувствовал, что его проверяют. Главное - дипломатия, говаривал ему Витинари.
Он опять глубоко затянулся.
- Улучшает аромат, - сообщил он. - Капитан, напомни мне, чтобы я прихватил немножко ЭТОГО домой.
В глазах Джаббара он увидел, что не меньше двух судей нехотя поднимают таблички с высшей оценкой.
- Человек на лошади пришел и сказал, что мы должны воевать с инородными псами...
- Это мы, сэр, - подсказал Моркоу.
- ...Потому что вы украли остров в море. Но что нам до того? От вас, чужеземных дьяволов, нам никакого вреда, а вот тех в Аль-Хали, что смазывают бороды маслом, мы не любим. И мы отослали его обратно.
- Целиком? - поинтересовался Ваймс.
- Мы не варвары. Он был просто безумец. Но лошадь мы оставили себе.
- И это ведь Ахмед 71-й час велел вам нас задержать? - спросил Ваймс.
- Никто не смеет приказывать д'рыгам! Мы держим вас, потому что нам так угодно!
- А когда вам будет угодно нас отпустить? Когда Ахмед скажет?
Джаббар посмотрел на огонь.
- Я не стану о нем говорить. Он хитер и коварен, и доверять ему нельзя.
- Но вы ведь тоже д'рыги.
- О да! - Джаббар опять хлопнул его по спине. - Мы оба говорим на одном языке, правда?!

***

До гавани оставалось не больше двух миль, когда капитану клатчского рыболовецкого суденышка показалось, что внезапно корабль стал двигаться гораздо легче. Хорошо, подумал он, ракушки сами отвалились.
Когда судно растворилось в вечернем тумане, над внезапно забурлившей водой показалась гнутая трубка. Поскрипев и повертевшись, она замерла «лицом» к берегу.
Отдаленный металлический голос произнес:
- О нет, только не это...
Второй, такой же металлический, спросил:
- Что такое, сержант?
- Глянь-ка сюда!
- Давай.
Последовала пауза.
Потом второй металлический голос сказал:
- О черт...
На якоре перед Аль-Хали стоял не флот. Это был флот флотов. Мачты высились будто плавучий лес.
Лорд Витинари тоже посмотрел в трубку.
- Так много кораблей, - отметил он. - И за такой короткий срок. Какая хорошая организация. Просто очень хорошая. Почти что... ПОРАЗИТЕЛЬНО хорошая организация. Как говорится, если ищешь войны, готовься к войне.
- Если не ошибаюсь, милорд, высказывание звучит несколько иначе: «Если ищешь мира, готовься к войне...» Так, по-моему, - отважился поправить Леонард.
Витинари, склонив голову набок, пошевелил губами, беззвучно повторяя фразу.
- Нет-нет, - наконец ответил он. - В таком варианте я просто не вижу смысла.
Он опять нырнул на свой стульчик.
- Будем действовать осмотрительно, - сказал он. - Высадимся на берег под защитой темноты.
- Э-э... а не могли бы мы высадиться на берег под защитой чего-нибудь другого, посущественнее? - робко осведомился сержант Колон.
- Эти неожиданно появившиеся корабли станут подспорьем в исполнении нашего плана, - проигнорировав его, продолжал свои размышления патриций.
- Нашего плана? - переспросил сержант Колон.
- Субъекты Клатчской гегемонии бывают любого цвета и любой формы. - Витинари бросил взгляд на Шнобби. - Ну, практически любых цвета и формы. Так что наше появление не вызовет излишнего любопытства. - Он опять посмотрел на Шнобби. - Во всяком случае, большинства из нас.
- Но мы в мундирах, сэр, - сказал Колон. - Вряд ли нам поверят, что мы идем на бал-маскарад.
- Я свой не сниму, - твердо произнес Шнобби. - Не собираюсь бегать в подштанниках. Только не в порту. Моряки много времени проводят в море. Всякие истории случаются.
- А кроме того, - сказал сержант, не утруждаясь размышлениями на тему, сколько моряку надо провести в плавании, чтобы созерцание Шнобби Шноббса вызвало в нем иные желания, нежели немедленно прицелиться и выстрелить. - Кроме того, дело может обернуться для нас куда худшим исходом. Раз мы не в мундирах, значит, мы шпионы, а вы сами знаете, как поступают с шпионами.
- Это ты мне рассказываешь, Фред?
- Прошу прощения, ваша светлость! - повысил голос сержант Колон.
Патриций оторвался от беседы с Леонардом.
- Да, сержант?
- А как именно в Клатче поступают со шпионами, сэр?
- Э-э... дай-ка вспомнить... - вступил в разговор Леонард. - Ну да, конечно... шпионов в Клатче отдают женщинам.
Лицо Шнобби просветлело.
- О, это ведь совсем неплохо...
- Нет, Шнобби, ты не так понял... - начал было Колон.
- ...Потому что я смотрел картинки в той книжке, что читала капрал Ангва, ну, как ее, «Сад Услад», так вот там...
- ...Ты меня лучше послушай, Шнобби, эй...
- ...Чтоб я провалился, мне и в голову не приходило, что ТАКОЕ можно вытворять с...
- ...Шнобби, СЛУШАЙ...
- ...А когда одна дамочка...
- Капрал Шноббс! - заорал Колон.
- Да, сержант?
Наклонившись, Колон прошептал что-то Шнобби на ухо. Выражение лица капрала стало медленно меняться.
- Так они...
- Да, Шнобби.
- В САМОМ ДЕЛЕ...
- Да, Шнобби.
- У нас дома такого не делают.
- Мы не дома, Шнобби. И лично я очень об этом жалею.
- Хотя про Тетушек Милосердия всякое рассказывают!
- Господа, - вступил в дискуссию лорд Витинари, - думаю, у Леонарда несколько разыгралась фантазия. То, о чем вы говорите, может, и случается в горных племенах, но клатчская цивилизация в целом - одна из самых древних и высокоразвитых, и официально подобное никак не может практиковаться. Мне представляется, скорее вас угостят сигаретой.
- Сигаретой? - не понял Фред.
- Да, сержант. И поставят к хорошо освещенной стене.
Сержант Колон задумался в поисках подвоха.
- Дадут самокрутку да еще предложат о теплую стенку облокотиться?
- Думаю, они предпочтут, чтобы ты стоял прямо, сержант.
- Ну, можно и прямо постоять. В конце концов, ты в плену или где? Что ж... В таком случае я готов рискнуть.
- Вот и хорошо, - спокойно заключил патриций. - Скажи, сержант, на протяжении твоей долгой военной карьеры кому-нибудь хоть раз приходила в голову мысль повысить тебя в звании?
- Никак нет, сэр!
- Ума не приложу, почему.

***

На пустыню обрушилась ночь, внезапно облив пески темным фиолетом. Свет алмазных звезд с легкостью пронзал прозрачный воздух, напоминая вдумчивому наблюдателю, что недаром религии рождаются именно в пустынях и на возвышенностях. Не видя над головой ничего, кроме бездонной безграничности, человек испытывает отчаянную потребность хоть чем-нибудь от нее отгородиться.
Из нор и трещин показалась жизнь. Вскоре пустыня наполнилась жужжанием, пощелкиванием и повизгиванием существ, которые, за недостатком присущей человеку способности думать, не искали, кто виноват, а сразу искали, кого бы сожрать.
Часа в три утра Сэм Ваймс вышел из шатра покурить. Холодным воздухом его оглушило, как дверью. Стоял МОРОЗ. Разве в пустыне такое возможно? Пустыня - это когда кругом песок, верблюды и... и... он замялся в поисках нужного слова, как человек, чьи познания в географии сразу дают сбой, стоит сойти с проторенной дорожки... ну да, верблюды, а еще финики. И, наверное, бананы с кокосами. А сейчас дыхание чуть ли не звенит в воздухе.
Адресуя жест расположившемуся у ближайшего шатра д'рыгу, он театрально помахал пачкой. Тот в ответ пожал плечами.
От костра осталась лишь кучка пепла, но Ваймс, в тщетной надежде найти тлеющий уголек, все тыкал и тыкал в нее палкой.
Его самого поражало, до чего он зол. Ахмед - ключ ко всему, это ЯСНО. А они застряли здесь, посреди пустыни, а Ахмеда и след простыл, а они в лапах... спокойных, милых людей, просто с ума сойти! Но они ведь разбойники, нечто вроде сухопутных пиратов, хотя Моркоу наверняка возразил бы: мол, и среди разбойников есть приличные люди. Ты их гость, а значит, они мягкие, как пирог с патокой... или с овечьими глазами - или какую еще дрянь засовывают тут в пироги?
На озаренном лунным сиянием песке что-то шевельнулось. С дюны соскользнула тень.
Ночная пустыня огласилась воем.
Даже самые крохотные волоски на спине Ваймса встали дыбом - точь-в-точь как в свое время шерсть на спинах у его очень далеких предков.
Ночь всегда стара. Слишком часто ему доводилось ходить темными улицами в самые глухие часы, когда ночь простиралась в бесконечность, и он нутром чуял, что дни, короли и империи приходят и уходят, а ночь остается всегда такой, как была, древней и неизменной, и ее возраст измеряется бесконечностью. В бархатных тенях просыпаются ужасы, и, хотя природа когтей может меняться, природа зверя не меняется никогда.
Очень медленно он поднялся и потянулся за мечом.
Меча не было.
Его забрали. И даже не...
- Какая замечательная ночь, - произнес кто-то у него за спиной.
Рядом стоял Джаббар.
- Кто там бродит? - шепотом спросил Ваймс.
- Враг.
- Который из них?
В ответ ярко сверкнули зубы.
- Мы это обязательно выясним, оффенди.
- На нас могут напасть? Но зачем?
- Может, оффенди, они считают, у нас есть что-то очень нужное им.
Еще несколько теней скользнули в ночи.
А одна выросла прямо за спиной Джаббара, склонилась и подняла его в воздух. Огромная серая рука выхватила ятаган из-за пояса д'рыга.
- Как прикажете с ним поступить, сэр?
- ДЕТРИТ?
Рукой со все еще болтающимся в ней д'рыгом Детрит отдал честь.
- Все на месте, и все в порядке, сэр!
- Но... - И тут до Ваймса дошло. - Сейчас ведь мороз! И твоя голова опять работает!
- И куда лучше прежнего, сэр.
- Это джинн? - подал голос Джаббар.
- Не знаю, хотя мне бы сейчас джин очень не помешал, - ответил Ваймс. Наконец ему удалось нащупать в кармане несколько спичек. Одну он зажег. - Опусти его, сержант, - произнес командор, с наслаждением затягиваясь сигарой и пробуждая ее к жизни. - Джаббар, это сержант Детрит. Ему ничего не стоит переломать тебе все кости, включая те маленькие, в пальцах, обычно они довольно долго...
Мрак со звуком «шшвуп» вдруг расступился, что-то просвистело мимо шеи Ваймса, а уже в следующее мгновение на него обрушился Джаббар и повалил на землю.
- Они стреляют в свет!
- М-м-в-в-ф-ф?
Осторожно приподняв голову, Ваймс сплюнул перемешавшийся с табаком песок.
- Господин Ваймс?
Так мог шептать только Моркоу. В его понятии шепчут там, где врут и интригуют, поэтому, если под давлением обстоятельств капитан и шептал, то очень громко. Моркоу показался из-за ближайшего шатра с крохотной лампой в руке - к вящему ужасу Ваймса.
- Убери эту чертову...
Но он не успел закончить фразу, потому что где-то в ночи закричал человек. Это был пронзительный вопль, внезапно оборвавшийся.
- А. - Моркоу, присев на корточки рядом с Ваймсом, задул лампу. - Это Ангва.
- По-моему, совсем непохо... О. Понял, - поморщившись, сказал Ваймс. - Она там, да?
- Я и раньше ее слышал. Думаю, она неплохо проводит время. В Анк-Морпорке ей не часто удается так расслабиться.
- Э-э... да, конечно...
Ваймс попытался представить себе расслабляющегося вервольфа. Но вряд ли Ангва станет...
- А вы двое... гм... неплохо ладите, правда? - произнес он, напряженно вглядываясь в темноту в поисках знакомой фигуры.
- О да, все прекрасно, сэр. Лучше не бывает.
«И то, что она периодически превращается в волка, тебя не смущает?» Но спросить это у Ваймса не повернулся язык.
- Никаких, значит... проблем?
- Что вы, какие проблемы, сэр. Она сама покупает себе собачьи бисквиты, и в двери я вырезал для нее специальную створку. А полнолуние я просто пережидаю.
Из темноты донеслись крики, потом из мрака вырвалась фигура, метнулась мимо Ваймса и исчезла в шатре. Дверь она не искала. Просто на полной скорости врезалась в полотнище и продолжала движение, пока шатер не обрушился.
- А это что такое? - осведомился Джаббар.
- Боюсь, тут могут потребоваться некоторые дополнительные объяснения, - пробормотал Ваймс, выходя из оцепенения.
Детрит с Моркоу уже распутывали обрушившийся шатер.
- Мы - д'рыги, - с упреком произнес Джаббар. - Нам положено складывать шатры бесшумно, а не...
Лунного света было БОЛЕЕ ЧЕМ достаточно. Ангва, усевшись, вырвала из рук Моркоу кусок полотнища.
- Спасибо большое, - огрызнулась она, поспешно заворачиваясь обратно. - И чтобы кто чего не подумал, сразу говорю: я просто цапнула его за задницу. Правда, хорошенько. Но можете поверить, удовольствия мне это не доставило.
Джаббар посмотрел на пустыню вокруг, на песок, на Ангву. Ваймс видел, что д'рыг думает, и очень напряженно. Поэтому в порыве человеческого соучастия он по-братски положил Джаббару руку на плечо.
- Лучше я тебе все объясню... - начал было он.
- Там не меньше двухсот солдат! - резко произнесла Ангва.
- ...Попозже.
- Они окружают вас! И вид у них угрожающий! У кого-нибудь есть подходящая одежда? И приличная еда? И чего-нибудь попить? Тут совсем нет воды!
- До рассвета они атаковать не решатся, - сказал Джаббар.
- И что нам в таком случае делать? - спросил Моркоу.
- Атаковать их! На рассвете!
- А. Э. Могу ли я предложить альтернативную тактику?
- Альтернативную? Атаковать - это ПРАВИЛЬНО! Как раз для этого рассвет и существует.

Предыдущая страница 23 Следующая страница


Патриот 24

Моркоу отдал Ваймсу честь.
- Я читал вашу книгу, сэр. Пока вы... спали. Тактикус много пишет о превосходящих силах противника и о том, как действовать в подобных случаях, сэр.
- И?
- Он утверждает, что надо пользоваться любой возможностью ослабить противника. Можно, к примеру, напасть на них прямо сейчас.
- Но сейчас ведь темно!
- И для врага тоже, сэр.
- Не просто темно, а хоть глаз коли! Мы не увидим, с кем сражаемся! Половину времени мы будем палить друг в друга!
- МЫ, сэр, не будем, потому что нас всего ничего. И знаете что, сэр? Надо просто подползти поближе и хорошенько пошуметь, а остальное предоставить им. Как говорит Тактикус, ночью все армии одного размера.
- В этом что-то есть, - поддержала Ангва. - Они шныряют по одному или по парам и одеты примерно как... - Она махнула в сторону Джаббара.
- Джаббар, - представил Моркоу. - Он тут как бы не вождь.
Джаббар нервно улыбнулся.
- В вашей стране часто случается, чтобы волки превращались в голых женщин?
- Максимум раз в месяц, и то, если очень не повезет, - огрызнулась Ангва. - Кстати, мне не помешает одежда. А также меч, если будет драка.
- Гм-м, полагаю, клатчцы придерживаются особого мнения относительно участия женщин в боевых действиях... - начал было Моркоу.
- О да, Синеглазка! - подтвердил Джаббар. - Мы, д'рыги, считаем, что они должны уметь очень хорошо драться!

***

Лодка всплыла под молом, раздвинув в стороны мертвую грязную воду. Люк медленно откинулся.
- Пахнет как дома, - заметил Шнобби.
- В такой воде может что угодно водиться, - поморщился сержант Колон.
- В ней и дома что угодно водится, сержант.
Фреду Колону потребовалось приложить некоторые усилия, чтобы устойчиво встать на осклизлой древесине. С теоретической точки зрения этот его поступок вполне можно было счесть геройским. Он и Шнобби Шноббс, храбрые воины, вступали на вражескую территорию. К несчастью, Колон знал, что иного выхода у них не было, потому что в Лодке оставался лорд Витинари, который, откажись они геройствовать, весьма недвусмысленно вскинул бы брови.
Колон всегда считал, что герой - это нечто вроде заводного механизма, который идет и со славой погибает за бога, страну и яблочный пирог - или какое там кушанье готовит в своей деревне его старушка-мать? И сержанту никогда не приходило в голову, что герои могут идти на верную погибель только потому, что в противном случае на них могут наорать.
Он склонился к люку.
- Эй, Шнобби, вылазь, - позвал он. - И помни: мы идем на это ради богов, Анк-Морпорка и... - Колону показалось, что упоминание о еде будет весьма уместно. - И ради знаменитого голяшечного сэндвича моей матушки!
- А вот моя мать никогда не готовила голяшечных сэндвичей, - просипел, вылезая наружу, Шнобби. - Но с чем она чудеса творила, так это с сыром...
- Ага, но слушай, для боевого клича это не подойдет. Сам прикинь. «За богов, Анк-Морпорк и вкуснятину, которую Шноббина мать готовила из сыра! » Вряд ли это поселит страх в сердцах неприятеля, - откликнулся Колон, осторожно продвигаясь вперед по доскам.
- Если надо посеять страх, то больше подойдет другое блюдо, которое готовила моя матушка. Сдавленный Пудинг с перчицей, - продолжал Шнобби, следуя за ним.
- Страшная штука?
- Не пожелал бы и врагу, сержант.
Аль-халийские доки ничем не отличались от любых других - что, впрочем, было совершенно естественно, поскольку все доки в мире взаимосвязаны. Людям везде надо грузить вещи на лодки и суда, а потом разгружать их. И то и другое можно проделать лишь ограниченным количеством способов. Поэтому все доки похожи. В некоторых посуше, в других посырее, но во всех присутствуют горы и кипы предметов неопределенно-забытого вида.
Вдалеке небо озарялось огнями большого города, совершенно не подозревающего о вражеском вторжении.
- Добудьте одежды, чтобы нам смешаться с толпой... - пробурчал Колон. - Легко сказать.
- Ну, как раз это легче легкого, - возразил Шнобби. - Любой дурак сможет. Первым делом выбираешь переулок потемнее, ждешь подходящих типчиков, заманиваешь их в переулок, а дальше пара тумаков - и ты уже являешься белому свету в новой одежке.
- И что, всегда проходит?
- Тактика вернее не бывает, сержант, - авторитетно ответил Шнобби.

***

Лунное сияние выбелило пустыню: казалось, будто ее покрыл снег.
Ваймс находил методы ведения войны Тактикуса вполне даже привычными. Стражники всегда так действовали. Настоящие стражники не выстраиваются в ряды и не кидаются на противника всей оравой. О нет, стражник прячется в тенях, ходит тихо и выжидает подходящего времени. Честно говоря, зачастую это выжидание затягивается до того самого момента, когда преступник уже совершил злодеяние и возвращается с добычей. А иначе зачем и выжидать? Будем смотреть на вещи трезво. «Мы поймали человека с мешком денег» звучит гораздо более веско, чем «Мы поймали человека, который, судя по всему, собирался ограбить банк». Особенно когда в ответ говорят: «Докажи».
По левую руку, где-то вдали, раздался вопль.
И все-таки в этом бурносе как-то непривычно. Все равно что отправляться на битву в ночной рубашке.
И кроме того, он вовсе не был уверен, что способен убить человека, если тот, разумеется, не предпринимает активных попыток убить его самого. Нет, с ФОРМАЛЬНОЙ точки зрения, сейчас к любому вооруженному клатчцу надо относиться как к потенциальному убийце. В этом сама суть войны. И все же...
Он высунулся из-за верхушки дюны, за которой прятался. Клатчский воин смотрел в другую сторону. Он пополз вперед...
- Дзынь-дзынь-подзынь! Семь ноль-ноль, хозяин Введи-Свое-Имя, пора вставать! Смею надеяться...
- А?
- ПРОКЛЯТЬЕ!
Ваймс отреагировал быстрее и врезал клатчцу прямо в нос. А поскольку стоять и ждать, какой эффект это произведет, смысла не имело, он всем телом бросился на противника, и оба, награждая друг друга тумаками, покатились по мерзлому склону дюны.
- ...К сожалению, функционирование в режиме реального времени в данный момент затруднено из-за помех...
Клатчец был меньше Ваймса. И моложе. Но последнее преимущество обернулось серьезным недостатком: по молодости он еще не успел освоить грязные приемы уличной драки, в Анк-Морпорке составляющие азбуку выживания. Ваймс же, напротив, был готов лупить по чему угодно чем угодно. Главное - чтобы противник больше не встал. Все остальное - условности.
Докатившись до подножия дюны, они замедлили движение. К этому времени Ваймс уже оседлал вяло отбивающегося клатчца.
- Список Дел, - пронзительно объявил Бес-органайзер. - Первое: Болеть Всему.
А затем... настал ответственный момент перерезания глотки. Дома, в Анк-Морпорке, Ваймс отволок бы парня в кутузку, и, как говорится, утро вечера мудренее, но в пустыне таких возможностей не было.
Нет, это он сделать не может. Избить его до бесчувствия. Так будет милосерднее.
- Виндалу! Виндалу!
Кулак Ваймса завис в воздухе.
- Что?
- Это ведь вы? Господин Ваймс! Виндалу!
Ваймс сдернул с лица противника прикрывающий рот платок.
- Ты сын ГОРИФФА?
- Я не хотел сюда идти, господин Ваймс! - паренек говорил быстро, отчаянно.
- Хорошо, хорошо, я ничего тебе не сделаю...
Опустив кулак, Ваймс встал и помог подняться юноше.
- Поговорим потом, - пробормотал он. - Пошли!
- Нет! Все знают, как д'рыги поступают с пленными!
- Лично я уже у них в плену, и теперь им предстоит поступать так, как они обычно поступают, с нами обоими. В общем, держись подальше от всякой странной еды - и все будет в порядке.
Во мраке кто-то свистнул.
- Давай, парень, ИДИ! - прошептал Ваймс. - С тобой ничего плохого не случится! По крайней мере... ты будешь чувствовать себя куда лучше, чем если останешься. Понял?
На сей раз он не оставил юноше времени на спор, а просто схватил и поволок за собой, в лагерь д'рыгов. Тем временем с дюн скатились еще несколько человек. У одного не хватало руки, а из груди торчал меч.
- Как ты, Редж? - спросил Ваймс.
- Немного странно, сэр. Когда один из них отхватил мне руку и проткнул мечом, остальные вроде как начали меня сторониться. Можно подумать, они впервые в жизни видели, как человека пронзают мечом.
- Ты нашел свою руку?
Редж помахал в воздухе каким-то предметом.
- Все нормально, сэр, - ответил он. - Но вот что еще странно: как только я начал ею размахивать, все почему-то разбежались.
- Это они с непривычки, - хмыкнул Ваймс. - Твой тип рукопашного боя не часто встречается.
- А это у вас пленный?
- В каком-то смысле. - Ваймс огляделся по сторонам. - По-моему, он упал в обморок. Ума не приложу, с чего бы это.
Наклонившись, Редж оглядел паренька.
- Чудные они все-таки, эти иностранцы, - сказал он.
- Редж!
- Что?
- У тебя ухо едва держится.
- В самом деле? Вот незадача. Как думаете, может, его гвоздем прибить?

***

Сержант Колон смотрел на звезды снизу вверх. Они смотрели на него сверху вниз. Но, по крайней мере, у Фреда Колона была свобода выбора.
Рядом застонал капрал Шноббс. Ему хотя бы оставили штаны. Есть области, куда не осмеливаются вторгаться даже самые дерзкие, и часть Шнобби от колена и выше, до груди, была именно из таких областей.
Грабители - именно так их про себя назвал Колон. Впрочем, если подходить с формальных позиций, то можно, наверное, сказать, что они действовали в пределах самообороны. Агрессивной самообороны.
- Эй, Шнобби, повтори-ка, какой у нас там был план?
- Находим двух типов примерно того же роста и веса, что и мы...
- Мы это сделали.
- Потом заманиваем их в переулок...
- И это мы сделали.
- А затем я замахнулся на них дубинкой, но случайно ударил тебя, ведь было темно, а они разозлились, и оказались ворами, и сперли всю нашу одежду.
- А вот это в план не входило.
- Но ведь В ЦЕЛОМ-ТО план сработал. - Шнобби с трудом поднялся на четвереньки. - Мы можем попробовать еще раз.
- Шнобби, ты в чужой стране, в порту, и на тебе нет ничего, кроме твоего - и я вкладываю в это слово громадный смысл, Шнобби, - твоего безобразия. И попытаться заманить кого-то в темный переулок? Нас могут не так понять.
- Ангва часто повторяет, что нагота - это самый национальный костюм на свете, сержант.
- Она имела в виду себя, Шнобби. - Колон осторожно, стараясь не высовываться из тени, сделал несколько шагов и заглянул за угол. - А ты - совсем другое дело.
Он сощурился, пытаясь понять, что происходит в одном из домов на другом конце переулка. Оттуда доносились звуки голосов и какой-то шум. Рядом с дверями терпеливо ожидали хозяев груженные поклажей ослики.
- Значит, так: быстро выбегаешь и хватаешь вьюк. Все понятно?
- А почему я?
- Потому что ты капрал, а я сержант. И потому что на тебе надето больше, чем на мне.
Недовольно бормоча что-то себе под нос, Шнобби скользнул вдоль домов и, действуя как можно быстрее, отвязал одну ослицу. Она послушно двинулась за ним.
Сержант Колон потянулся к мешку.
- Если уж совсем не повезет, - сказал он, - можно будет прикрыться мешками. Так-так, что это у нас?.. А правда, что это?.
Он держал перед собой что-то красное.
- Цветочный горшок? - подсказал Шнобби.
- Это же... ну, как его, фаска! Клатчцы их часто носят. Похоже, нам повезло. О, а вот еще одна. Примерь-ка, Шнобби. И еще... одежда, что-то вроде ночной рубашки... ага, вторая... Ну вот, Шнобби, мы сыты, пьяны и нос в табаке.
- Коротковаты будут, сержант.
- Нищим не пристало кобениться, - ответил Колон, неловко напяливая костюм. - Давай, надевай фаску.
- Я в ней как дурак, сержант.
- Смотри, я свою тоже надел. Теперь успокоился?
- Ага, и теперь мы оба на одно лицо, сержант.
Сержант Колон сурово посмотрел на него.
- Ты это специально так подогнал, Шнобби? Знал, что я отвечу? Заранее придумал?
- Что ты, сержант, само как-то придумалось.
- Ладно, ладно. Но слушай, не называй меня больше сержантом. Это не по-клатчски.
- И Шнобби тоже, сер... Прости.
- Ну, не знаю... можно называть тебя, скажем... Кшноби... или Шхоби... а может, Гнобби... Вполне по-клатчски, по-моему.
- А тебя как по-клатчски называть? Что-то ничего в голову не приходит, - спросил новоявленный Шхоби.
Сержант Колон не ответил. Он опять смотрел за угол.
- Его светлость велел нам поторапливаться, одна нога здесь, другая - там... - пробормотал Шнобби.
- Верно, но вон тот котелок видишь? Чует мое сердце, он очень даже не пуст. Понимаешь, к чему я клоню? Я сейчас что угодно отдам за...
Сзади раздался грубый окрик. Оба повернулись.
Перед ними стояли трое клатчских солдат. А может, стражников. Шнобби и сержанту Колону хватило одного взгляда на мечи, чтобы понять: дело плохо.
Главный рявкнул что-то вопросительное.
- Что он сказал? - дрожащим голосом осведомился Шнобби.
- Не знаю!
- Кто вы такие? - осведомился главный уже на морпоркском.
- Что? О... Э-э... - замялся Колон, ожидая неминуемой смерти от сверкающей стали.
- Ха, вся ясно. - Стражник опустил меч и большим пальцем сделал жест в сторону доков. - Быстро в свое подразделение!
- Есть! - отозвался Шнобби.
- Как зовут? - осведомился другой стражник.
- Шхоби, - робко ответил Шнобби.
Вопрошающего ответ, по-видимому, устроил.
- А тебя, жирный?
Колон запаниковал. Он отчаянно пытался придумать имя, которое звучало бы по-клатчски, но в голову приходило только одно - зато безусловно и стопроцентно клатчское.
- Аль... - только и сумел вымолвить он. Ноги у него стали совсем ватными.
- Быстро на место, или наживете себе неприятности!
Колон и Шнобби, волоча за собой ослицу, бросились бежать со всех ног и остановились только на скользкой пристани, где все казалось таким родным и привычным. Там они отдышались и почувствовали себя почти как дома.
- Что-то я не пойму, сер... э-э, Аль? - проговорил Шнобби. - Как будто им только и надо было, что показать, кто здесь хозяин! Типичные стражники, - добавил он. - Не наши, конечно.
- Думаю, нам очень повезло с одеждой...
- И ты даже не сказал им, откуда мы! А они все равно заговорили по-нашенски!
- Ну, они... наверное... в общем, анк-морпоркский - самый распространенный язык. - К Колону постепенно возвращалось душевное равновесие. - Его даже дети в школах учат. Наверное, когда выучишь тарабарщину вроде клатчского, морпоркский просто на ура идет.
- А что будем делать с ослицей, Аль?
- Как думаешь, она сможет крутить педали?
- Вряд ли.
- Тогда оставим здесь.
- Но ее ведь уведут, Аль.
- И не говори. Эти клатчцы тырят все, на что только глаз упадет.
- Не то что мы, верно, Аль?
Шнобби окинул взором лес мачт вокруг.
- Отсюда их кажется еще больше, - сказал он. - Можно милю пройти, не меньше, просто перелезая корабля на корабль. Интересно, чего они все тут собрались?
- Ты что, совсем тупой, Шнобби? Это же очевидно. На них клатчцы отправятся в Анк-Морпорк!
- А зачем? Нам столько карри в жизни не съе...
- Это ВТОРЖЕНИЕ, Шнобби! Идет война, ты не забыл?
Они опять посмотрели на корабли. В воде отражались звездочки рейдовых огней.
Небольшой участок гавани непосредственно под ними вдруг забулькал, после чего на поверхности показался корпус Лодки. Заскрежетал люк, и оттуда высунулось встревоженное лицо Леонарда.
- А, вот вы где, - с облегчением выдохнул он. - Мы уже начали беспокоиться...
Колон и Шнобби спустились в зловонное чрево Лодки.
Лорд Витинари, пристроив на коленях стопку бумаги, что-то там строчил и лишь на секунду оторвался от своего занятия, чтобы коротко бросить:
- Докладывайте.
Шнобби беспокойно переминался с ноги на ногу, пока сержант Колон более-менее точно описывал их приключения - хотя в новой версии имел место остроумный обмен репликами с клатчскими стражниками, которого капрал не припоминал.
Не отрывая взгляда от бумаг, Витинари произнес:
- Сержант, есть такая древняя страна - Ур. Она расположена в сторону Пупа от царства Джелибейби, и жители ее славятся своим пасторальным идиотизмом. По какой-то совершенно неведомой мне причине стражники решили, что вы оттуда. А анк-морпоркский - это нечто вроде всемирного языка, им пользуются даже в Клатчской гегемонии. Если купцу из Гершебы понадобится продать товар купцу из Истанзии, оба немедленно перейдут на морпоркский. Нам это, разумеется, на руку. Здесь собрались такие гигантские армии, что практически каждый - наемник из какой-нибудь далекой страны. Так что если мы не будем СЛИШКОМ демонстрировать свое неместное цроисхождение, то вполне можем рассчитывать на то, что нас сочтут за своих. Под недемонстрированием я подразумеваю примерно следующее: мы не просим подать карри с брюквой и смуродиной плюс шесть пинт «ухмельного особого», да побыстрее. Я понятно объясняю?
- Э-э... а что мы все-таки будем ДЕЛАТЬ, сэр?
- Начнем с разведки.
- А-а, понятно. Да. Очень важный шаг.
- После чего попытаемся разыскать высшее командование клатчской армии. У меня есть для них... небольшой подарок. Надеюсь, этот подарок, за который следует особо поблагодарить Леонарда, очень быстро положит конец войне.
Колон отреагировал бессмысленным взглядом. Судя по всему, он обдумывал что-то свое, поэтому не слышал последних слов.
- Цростите, сэр... Вы упомянули высшее командование, сэр.
- Верно, сержант.
- Но высшие чины... вокруг них всегда отборные войска, сэр. Так обычно бывает: лучшие люди кучкуются вокруг начальства.
- Полагаю, так случится и в нашем случае. Более того, я надеюсь, что так оно и будет.
Сержант Колон предпринял еще одну попытку понять ход мысли патриция.
- А-а. Ясно. И мы, значит, пойдем и постараемся их найти, правильно?
- Вряд ли можно рассчитывать на то, что они сами к нам придут, сержант.
- Так точно, сэр. Это понятно. Здесь ведь немного тесновато, всем никак не уместиться.
Лорд Витинари наконец-то оторвался от своих заметок.
- В чем дело, сержант?
И тут сержант Колон открыл для себя еще одну сторону храбрости. Храбрость, наверное, - это своего рода усовершенствованная трусость; это когда знаешь, что каждый шаг вперед чреват ГИБЕЛЬЮ, но вместе с тем осознаешь, что это всего лишь увеселительная прогулка по сравнению с ГАРАНТИРОВАННЫМ кошмаром при жизни, ожидающим тебя, если ты отступишь.

Предыдущая страница 24 Следующая страница


25 Терри Пратчетт

- Э-э... ни в чем, сэр, - сказал он.
- Вот и хорошо. - Витинари отложил бумаги. - Если в твоем мешке найдется еще одежда, я, пожалуй, тоже переоденусь, и можно будет отправиться посмотреть Аль-Хали.
- О боги...
- Ты что-то сказал, сержант?
- Я сказал: здорово-то как, сэр.
- Вот и отлично.
Витинари принялся вытаскивать из мешка различные предметы. В их числе оказались: набор жонглерских кеглей, мешок цветных шариков и, наконец, плакат - из тех, которые вешают сбоку от сцены во время выступления.
- «Гулли, Гулли и Бети», - прочел патриций. - «Экзатические Штучки и Танцы». Гм-м, - добавил он. - Осмелюсь предположить, одной из собственников этого имущества была дама.
Стражники, не отрываясь, следили за появлением из мешка предмета из прозрачной ткани. Шнобби выпучил глаза.
- А ЭТО что?
- Думаю, это так называемые гаремные штаны, капрал.
- Они очень...
- Любопытно, что основным предназначением одеяний исполнительниц экзотических танцев всегда было не столько открыть, сколько намекнуть на ВОЗМОЖНОСТЬ приоткрывания, - заметил патриций.
Шнобби посмотрел на свой костюм, потом на сержанта Колона и ЕГО костюм, после чего весело заявил:
- Что ж, уверен, это вам пойдет, сэр.
В сказанном он раскаялся еще до того, как закончил фразу.
- В мои планы вовсе не входило, чтобы костюм пошел МНЕ, - спокойно ответил патриций. - Будьте так любезны вашу фаску, капрал Бети.

***

Над пустыней заколыхался бледный, обманчивый рассвет-перед-рассветом, и командира клатчского отряда это вовсе не радовало.
Д'рыги обыкновенно атакуют на рассвете. Все д'рыги. При этом не важно, сколько их и сколько вас. Просто все племя кидается в атаку. Включая не только женщин и детей, но и верблюдов, баранов, овец, а также кур. Ты их, само собой, ждешь, и стрелами можно уложить многих, вот только... они всегда появляются внезапно, как будто выплюнутые пустыней. Не сумеешь вовремя оценить обстановку, замешкаешься чуть - и тебя зарубят, зарежут, запинают, забодают, заклюют и утопят в слюне.
Войска залегли в засаде. Если, конечно, их можно было назвать ВОЙСКАМИ. А он ведь ПРЕДУПРЕЖДАЛ, что армией их можно назвать только с большой натяжкой... ну, не то чтобы он так прямо и сказал - когда служишь в армии ЭТОГО человека, привыкаешь помалкивать, если хочешь сохранить свою шкуру, - но он так изо всех сил думал. Половина солдат - мальчишки, воображающие, что стоит ринуться в бой, выкрикивая лозунги и размахивая мечами, как враг сразу побежит. Эх, не видела эта зелень д'рыгскую курицу, когда та идет на таран прямо тебе в лоб.
А уж что до остального... ночью возникла какая-то суета, так эти мальчишки решили, что на них напал враг, и принялись драться друг с дружкой - полночи пробегали, а теперь трясутся, как горошины в барабане. Один потерял меч, а потом клялся, что вонзил его во врага, а тот так с клинком и удрал, будто ходячий цыпленок на вертеле. А какой-то кусок скалы расхаживал и дубасил кого ни попадя... кем ни попадя.
Солнце поднялось уже довольно высоко.
- Вот так вот ждать - хуже нет, - заметил рядом с ним сержант.
- Как посмотреть... - откликнулся командир. - А кое-кто считает, что хуже всего - это когда неизвестно откуда выскакивает какой-нибудь д'рыг и разрубает тебя на две ровные половинки. - Он скорбно уставился в предательскую пустоту песка. - Или когда обезумевшая от воинственности коза отгрызает тебе нос. В общем, если подумать обо всем, что может случиться, когда тебя окружит орда вопящих д'рыгов, приходишь к выводу, что когда их нет или хотя бы даже еще нет - это не худшая, а лучшая часть из всего того, что нас ждет.
Данные размышления оказались слишком сложными для тренированного сержантского ума. Поэтому после некоторых размышлений сержант просто констатировал:
- Их все нет и нет.
- Ну и хорошо. Лучше пусть не будет их, чем не станет нас.
- Но, сэр, солнце ведь уже взошло.
Командир посмотрел на свою тень. День в самом разгаре, а песок, по загадочному милосердию судьбы, все еще не пропитан его, командирской, кровью. Командир достаточно долго занимался умиротворением непокорных клатчских племен, и последнее время его терзал один простой вопрос: почему всякое умиротворение неизменно сопровождается кровопролитием? А еще на собственном горьком опыте он научился никогда не произносить фраз навроде «Слишком все спокойно, не нравится мне это». Слишком спокойно быть не может.
- А вдруг, они снялись с лагеря ночью? - предположил сержант.
- Это не похоже на д'рыгов. Они никогда не бегут. И кстати, вон их шатры.
- Так почему бы нам на них не напасть, сэр?
- Ты ведь прежде никогда не воевал с д'рыгами, а, сержант?
- Никогда, сэр. Но я участвовал в умиротворении чокнутых саватаров в Ухистане, так вот они...
- Д'рыги куда хуже, сержант. В ответ они могут так тебя умиротворить, что мало не покажется.
- Но я даже не успел рассказать, какими чокнутыми эти саватары были, сэр.
- Поверь мне, по сравнению с д'рыгами они просто слегка неуравновешенные.
Сержант почувствовал, что его репутация и опыт ставятся под сомнение.
- Может, я возьму несколько человек и разведаю обстановку, сэр?
Командир еще раз посмотрел на солнце. От жары уже трудно было дышать.
- Ну что ж, ОТЛИЧНО. Идем.
Клатчцы двинулись к лагерю. Вот шатры, вот потухшие костры. Но ни верблюдов, ни лошадей - одна лишь длинная утрамбованная тропа, вьющаяся среди дюн и уходящая прочь.
Боевой дух несколько поднялся. Нападение на опасного врага в его отсутствие - одна из наиболее привлекательных форм ведения войны. Можно вволю порассуждать на тему везучести д'рыгов, которые вовремя смылись, и дать волю фантазии, представляя себе, «что бы мы с ними сделали, попадись они нам »...
- А это что такое? - прервал размышления командира сержант.
Среди дюн показалась фигура на верблюде. Белые одежды человека хлопали на ветру.
Поравнявшись с клатчцами, человек соскочил с верблюда и приветственно помахал рукой.
- Доброе утро, господа! Могу я предложить вам сдаться?
- А ты кто такой?
- Капитан Моркоу, сэр. Но если вы будете столько любезны и сложите оружие, никто не пострадает.
Командир посмотрел за спину говорящего. Вершины дюн топорщились разной формы холмиками. Затем на вид неживые холмики распрямились и оказались очень даже живыми людьми.
- Это... д'рыги, сэр! - воскликнул сержант.
- Нет. Д'рыги уже давно бросились бы в атаку, сержант.
- О, прошу прощения. Сказать им, чтобы бросились в атаку? - вежливо предложил Моркоу. - Вы это предпочитаете?
Теперь уже д'рыгами были усеяны все дюны. Восходящее все выше солнце ярко отражалось от начищенных клинков.
- Ты хочешь сказать, - медленно начал командир, - что ты убедил д'рыгов не атаковать?
- Задача была не из легких, но в итоге, мне кажется, они уловили мою мысль, - кивнул Моркоу.
Командир трезво оценил обстановку. Д'рыги повсюду. Окруженный ими, его отряд представляет собой жалкую кучку жмущихся друг к другу людей. А этот рыжий голубоглазый человек дружески ему улыбается.
- А как они смотрят на милосердное обращение с пленными? - отважился поинтересоваться он.
- Полагаю, в случае достаточной настойчивости с моей стороны они поймут и это.
Командир опять бросил взгляд на молчаливых д'рыгов.
- Но почему? - вдруг спросил он. - ПОЧЕМУ они не вступают в бой?
- Мой шеф считает, что лишние потери нам ни к чему, сэр, - ответил Моркоу. - Это командор Ваймс, сэр. Вон на той дюне.
- Ты можешь уговорить д'рыгов не нападать, и ты здесь не самый главный?
- Совершенно верно, сэр. Мой шеф относится к происходящему как к обычной операции по зачистке неблагополучных районов.
Командир сглотнул.
- Мы сдаемся, - сказал он.
- Что, просто так, сэр? - не понял сержант. - Без боя?
- ДА, сержант. Без боя. Этот человек в состоянии повернуть воду вспять, и у него еще есть командор. Я не могу устоять перед этим искушением. Я воюю десять лет и все время мечтал только об одном: сдаться без боя.

***

Большая капля упала с железного потолка Лодки на листок бумаги перед Леонардом Щеботанским. Тот смахнул каплю рукавом. Другой человек, дожидаясь неизвестно чего в железно-деревянной коробке под неприглядной чужеземной пристанью, заскучал бы, но Леонард не знал, что такое скука.
Рассеянными движениями карандаша он вычерчивал схему новой вентиляционной системы. А потом его рука принялась двигаться как будто сама собой, словно следуя неким неведомым, спрятанным в глубинах его головы инструкциям. Леонард спокойно наблюдал за ней. Постепенно на бумаге появилась Лодка в разрезе, только ее увеличенная, усовершенствованная версия. Здесь, здесь и еще здесь... вместо педалей будут скамьи для гребцов, для нескольких сотен мускулистых - его карандаш добавил необходимые детали - и не обремененных лишней одеждой молодых воинов. Это будет судно, способное невидимым проплывать под днищами других кораблей, способное доставить тебя, куда ты захочешь. А вот ЗДЕСЬ, прикрепленная к кровле, расположится гигантская пила - при достаточной скорости ею можно будет распиливать напополам вражеские суда. А вот ЗДЕСЬ и вот ЗДЕСЬ установим специальные трубы, они...
Прервавшись, Леонард некоторое время разглядывал свое творение. А потом, вздохнув, принялся рвать листок на мелкие клочки.

***

Ваймс внимательно следил за происходящим со своей дюны. Слышно было не очень хорошо - впрочем, этого и не требовалось.
Рядом присела Ангва.
- Похоже, получается, сэр?
- Да.
- А что он будет делать дальше?
- Думаю, заберет у них оружие и отпустит на все четыре стороны.
- И почему только люди слушаются его?.. - задумчиво произнесла Ангва.
- Ну, ты ведь его девушка, ты должна...
- Это другое. Я люблю его, потому что он добрый, просто добрый, без всяких на то причин. Он не похож на других людей, которые только и думают что о себе и озабочены только своими делами. Если он совершает добрый поступок, то лишь потому, что сам решил так поступить, а не потому, что хочет быть похожим на кого-то. Он такой простой, такой обычный. И потом, я ведь волк, который живет среди людей, а для волков, которые живут среди людей, есть свое, особое имя. Свистни он - и я прибегу.
Ваймс постарался не выдать нахлынувшего смущения.
Ангва улыбнулась.
- Ничего страшного, сэр. Вы ведь сами как-то сказали: в конечном итоге каждому найдется поводок.
- Это словно гипноз, - поспешил сменить тему Ваймс. - Люди идут за ним из любопытства, из желания узнать, что будет дальше. При этом они себя уговаривают, что лишь посмотрят одним глазком, а в любой момент, как только им захочется, уйдут. Но им не хочется уходить. Это волшебство, вот что это такое.
- Нет. Вы когда-нибудь наблюдали за ним? Бьюсь об заклад, стоило ему поговорить с Джаббаром десять минут - и он уже знал про этого д'рыга все. Уверена, он знает по именам всех верблюдов. И будет помнить все это! Люди очень редко испытывают искренний интерес к другим людям. - Она рассеянно чертила пальцем на песке. - Наверное, основной секрет в том, что он помогает людям почувствовать себя значимыми.
- Политики делают то же са... - начал было Ваймс.
- Но не так, как он, поверьте мне. Лорд Витинари, думаю, тоже держит в памяти очень много разных фактов...
- О, в ЭТОМ можно не сомневаться!
- ...Но Моркоу - он ИНТЕРЕСУЕТСЯ ИСКРЕННЕ. Ему даже не надо специально прилагать усилия. Просто в голове у него всегда есть место для других людей. Люди ему интересны, от этого они и сами себе начинают казаться интересными. Рядом с Моркоу им... становится лучше.
Ваймс опустил голову. Ее пальцы продолжали выводить на песке бесцельные узоры. «В пустыне мы все меняемся, - вдруг подумал он. - Это не как в городе: там невольно заталкиваешь мысли внутрь, чтобы никто не увидел. А здесь ум расширяется до самого горизонта. Ничего удивительного, что все религии зародились именно здесь. И вдруг тут очутился я - в некотором роде незаконно, но я по-прежнему стараюсь как можно лучше делать свою работу. Почему? Потому что слишком глуп, чтобы остановиться и задать себе этот вопрос ДО ТОГО, как броситься в погоню. Даже Моркоу оказался мудрее. Я бы на его месте погнался за кораблем Ахмеда, не задумываясь, а ему хватило ума сначала доложить о происшествии мне. Он поступает так, как пристало ответственному офицеру, я же...»
- Терьер Витинари, - завершил он вслух. - Первым делом - броситься в погоню, а уже потом думать...
Взгляд Ваймса упал на силуэт высящейся вдали Гебры. Вон там клатчская армия, а где-то там - анк-морпоркская, а у него кучка людей и никакого плана, и это понятно, ведь он сначала бросился в погоню, а уже потом начал ду...
- Но у меня не было выбора, - пробормотал он. - Ни один стражник не позволил бы уйти такому подозреваемому, как Ах...
И вновь у него возникло чувство, что проблема, над разрешением которой он сейчас бьется, на самом деле вовсе не проблема. Все так просто. Проблема в НЕМ САМОМ. Это ОН думает неправильно.
Коли уж на то пошло, то вообще НЕ ДУМАЕТ.
Ваймс бросил взгляд вниз, к подножию дюны, на очутившегося в ловушке неприятеля. На вражеских воинах остались только набедренные повязки, и выглядела бывшая армия крайне глупо, как всегда выглядят люди, облаченные в одно нижнее белье.
Лишь белое одеяние Моркоу продолжало хлопать на ветру. И дня здесь не провел, подумалось Ваймсу, а уже носит пустыню точно пару сандалий.
- ...Э-э... дзынь-дзынь-подзынь?
- Это ваш бесовской дневник? - поинтересовалась Ангва.
Ваймс закатил глаза.
- Точно. Только он, похоже, с недавних пор начал заговариваться, все время говорит обо мне, как будто о ком-то другом.
- ...Э-э... час ноль-ноль... - медленно сообщил бес. - Важных встреч не назначено... Проверить состояние городских стен.
- Вот, опять! Он считает, будто я в Анк-Морпорке! Сибилла выложила за него триста долларов, а он не в состоянии даже отследить мое местонахождение!
Ваймс щелчком отшвырнул окурок и встал.
- Пойду-ка посмотрю, что там происходит, - сказал он. - В конце концов, кто здесь самый главный?
Съехав по дюне, он зашагал к Моркоу, который приветствовал его местным эквивалентом поклона.
- Если бы ты просто отдал честь, капитан, меня бы это вполне устроило. Впрочем, все равно спасибо.
- Простите, сэр. Немного увлекся.
- А зачем ты велел им раздеться?
- Вернувшись к своим, они станут предметом насмешек, сэр. Это будет большим ударом по их гордыне. - Пригнувшись к Ваймсу, Моркоу шепотом добавил: - Но их командиру я позволил оставить одежду. Не стоит выставлять на посмешище офицеров.
- Ты так считаешь?
- А кое-кто выразил желание перейти на нашу сторону. Сын Гориффа, к примеру, и некоторые другие. Они попали в армию не по своей воле, их вчера силой завербовали. Они даже не знают, против кого сражаются. Так что я согласился их принять.
Ваймс отвел капитана в сторону.
- Э-э... что-то не припоминаю, чтобы я предлагал принимать в наши ряды кого-то из пленных, - тихо сказал он.
- Видите ли, сэр... Я подумал, когда еще придет наша армия, а эти ребята - из самых разных уголков империи и любят клатчцев не больше нашего, так что если мы организуем летучий партизанский отряд, то...
- Но мы не солдаты!
- Э-э, правда?
- Гм, вообще-то, да, мы, разумеется, солдаты. В КАКОМ-ТО СМЫСЛЕ... Но на самом деле мы стражники, ими были, ими же и останемся. Мы не убиваем людей, если только они не...
Ахмед? Стоит ему появиться, как все начинают нервничать. Он вселяет в людей тревогу, получает информацию отовсюду, возникает где захочет и когда захочет. Стоит начаться заварухе, и он тут как тут... Черт черт ЧЕРТ...
Ваймс бегом прорывался сквозь д'рыгов, пока не добрался до Джаббара, который с рассеянной улыбкой (типичная людская реакция) наблюдал за Моркоу.
- Три пня! - выдохнул Ваймс. - То есть три дня. Семьдесят два часа!
- Да, оффенди? - отозвался Джаббар голосом человека, который узнаёт рассвет, полдень и закат, а всему остальному в промежутках предоставляет происходить как тому заблагорассудится.
- Так почему его зовут Ахмед 71-й час? Что такого особенного в следующем часе?
Джаббар нервно заулыбался.
- Это его особенность? Пройдет семьдесят один час - и что дальше?
Джаббар скрестил руки на груди.
- Не могу сказать.
- Это он приказал тебе задержать нас здесь?
- Да.
- Но при этом не убивать нас?
- Разве я могу убить тебя, мой добрый друг, сэр Сэм Муэль Вай...
- И не надо вешать мне на уши овечьи глаза, - оборвал его Ваймс. - Ему надо было куда-то отправиться и что-то там сделать - верно?
- Не могу сказать.
- И не надо, - усмехнулся Ваймс. - Потому что мы УХОДИМ. А если ты попробуешь нас убить... что ж, пожалуй, у ТЕБЯ это даже получится. Только Ахмед 71-й час будет очень недоволен.
Судя по лицу д'рыга, Джаббар находился на пороге принятия трудного решения.
- Он вернется! - сказал он наконец. - Завтра! Нет проблем!
- Да, но только я не собираюсь его ждать! И не думаю, что он хочет, чтобы меня убили, Джаббар. Я ему нужен живым. Моркоу?
Моркоу спешно приблизился.
- Да, сэр.
Ваймс ощущал на себе полный ужаса взгляд Джаббара.
- Мы потеряли Ахмеда; - сказал он. - Даже Ангва не может взять его след из-за вездесущего песка. В общем, надо уходить отсюда. Мы здесь НЕ НУЖНЫ.
- Напротив, сэр, ОЧЕНЬ нужны! - горячо возразил Моркоу. - Мы можем помочь обитающим в пустыне племенам...
- А, так ты хочешь остаться и начать воевать? - усмехнулся Ваймс. - - Против клатчцев?
- Против ПЛОХИХ клатчцев, сэр.
- А, вот тут-то и заковыка! Когда один из них налетит на тебя, размахивая мечом, как ты определишь, хороший он или плохой? Что ж, если хочешь, оставайся тут и сражайся за доброе имя Анк-Морпорка. Но это сражение долго не продлится. А я умываю руки. Дженкинс, наверное, еще не отчалил. Как насчет этого, а, Джаббар?
Д'рыг смотрел себе под ноги, в песок.
- Тебе ведь известно, где он сейчас? - вкрадчиво поинтересовался Ваймс.
- Да.
- Тогда скажи мне.
- Нет. Я обещал. Ему.
- Но д'рыги вероломные клятвоотступники. Широко известный факт.
Джаббар ответил широкой улыбкой.
- Клятвы... Дурацкая вещь. Нет, я дал ему мое СЛОВО.
- Тогда это все, сэр, - покачал головой Моркоу. - В таких вещах д'рыги очень щепетильны. Они только тогда нарушают клятву, когда клянутся всякими богами и прочим в том же роде.
- Я не скажу тебе, где он, - прервал капитана Джаббар. - Однако... - Он опять улыбнулся, но на этот раз в его улыбке не было и тени юмора. - Насколько ты храбр, господин Ваймс?

***

- Кончай НЫТЬ, Шнобби.
- Я не ною. Я просто говорю, что эти штаны насквозь продувает, вот и все.
- Ты в них неплохо смотришься, однако.
- А для чего эти оловянные чашки?
- Прикрывать места, которых у тебя нет, Шнобби.
- Судя по тому, куда дует ветер, ими придется прикрывать места, которые у меня ЕСТЬ.
- Постарайся вести себя как благородная дама - можешь?
Что будет нелегко, про себя вынужден был признать сержант Колон. Дама, для которой сшили этот костюм, была женщиной высокой и довольно-таки пышной, в то время как Шнобби, когда был без лат, мог без труда спрятаться за шваброй - перевернутой и даже без тряпки. Сейчас вид у Шнобби был как у муслинового аккордеона, увешанного украшениями. Теоретически костюм задумывался как весьма откровенный - если только капрал Шноббс был объектом, который вы желали бы увидеть в подобном виде. Однако теперь материя шла таким количеством складок и воланов, что с уверенностью можно было сказать лишь одно: где-то там, внутри, имеется Шнобби. А еще Шнобби вел на веревочке ослицу, которой новый хозяин явно нравился. Животные вообще любили Шнобби. От него пахло как от своего.
- И башмаки не смотрятся, - продолжал критиковать сержант Колон.
- Почему это? Сам-то ты тоже в своих остался.
- Но я же не строю из себя цветок пустыни. Звезда чьих-то там восторгов не должна при ходьбе высекать искры, поправь меня, конечно, если я ошибаюсь.
- Эти башмаки достались мне еще от дедушки, и я не намерен бросать их где попало и дарить ворам. И звездеть ради чьих-то там восторгов я тоже не собираюсь, - огрызнулся Шнобби.
Лорд Витинари шел во главе процессии. Улицы постепенно наполнялись народом. Жители Аль-Хали любили начинать дневные дела в прохладе раннего утра - до того как раскаленное солнце превратит блюдо пейзажа в истрескавшуюся глиняную миску. На путников никто внимания не обращал, лишь двое-трое прохожих проводили долгим взглядом капрала Шноббса. Встречавшиеся по пути бараны и куры неторопливо освобождали дорогу.
- Остерегайся торговцев всякими грязными открытками, - предупредил Колон. - Мой дядя однажды тут побывал и потом рассказывал, как какой-то тип все хотел втюхать ему за пять долларов пачку откровенных картинок. Мерзость какая.
- Ага, у нас в Тенях за пачку берут всего две монеты, - поддержал Шнобби.
- Во-во. И открытки к тому же были анк-морпоркские. Это надо же так обнаглеть: втюхивать нам наши же открытки за такие деньги! Именно это я и называю настоящей мерзостью!
- Утро доброе, султаны! - раздался бодрый и странно знакомый голос. - Недавно в городе?
Все трое повернулись к фигуре, волшебным образом возникшей в начале переулка.
- Пару дней, - осторожно ответил патриций.
- Сразу видно! Хотя с недавних пор здесь почти все такие. Но сегодня повезло именно ВАМ! Я здесь, чтобы помогать! Вам что-то надо? У меня это есть!

Предыдущая страница 25 Следующая страница


Патриот 26

Сержант Колон долго не отрываясь смотрел на незнакомца. Потом немного отстраненно поинтересовался:
- Послушай, добрый человек, а тебя, наверное, зовут что-нибудь навроде... Аль-Достаб?
- А, так вы обо мне наслышаны? - обрадовался торговец.
- Вроде как наслышан, - медленно ответил Колон. - Ты какой-то поразительно... знакомый.
Лорд Витинари оттолкнул его в сторону.
- Мы бродячие артисты, - сообщил он. - Надеемся дать представление во дворце принца... Ты мог бы нам в этом помочь?
Торговец задумчиво погладил бороду. В чашечки, расставленные на его лотке, посыпались частички самого различного происхождения.
- Насчет дворца не знаю, - по некотором размышлении ответил он. - А что вы показываете?
- Мы можем жонглировать, глотать огонь и прочее в том же роде, - сказал Витинари.
- Все вот это? - удивился Колон.
Аль-Достаб кивком указал на Шнобби:
- А что делает...
- ...Эта... - подсказал Витинари.
- ...Эта девушка?
- Танцует экзотические танцы, - ответил Витинари, игнорируя нахмуренные брови Шнобби.
- Очень, наверное, экзотические, - протянул Аль-Достаб.
- Ты просто поразишься.
Тем временем к собеседникам приблизились двое людей с оружием. Сердце у сержанта Колона упало. В этих бородатых лицах он узнал себя и Шнобби. Дома они вот так же фланируют по улице и встревают во все, что покажется интересным.
- Так вы, значит, жонглеры? - с усмешкой спросил один. - Ну-ка, посмотрим, как вы жонглируете.
Лорд Витинари без всякого выражения посмотрел на вопрошавшего, после чего погрузился в изучение содержимого лотка на шее Аль-Достаба. Одним из наиболее узнаваемых элементов оказались небольшие зеленые дыни.
- Отлично, подойдут.
И с этими словами он взял три дыньки. Сержант Колон закрыл глаза. А через несколько секунд опять открыл, потому как услышал из уст одного из стражей порядка:
- Ха, с тремя кто угодно справится!
- В таком случае, быть может, господин Аль-Достаб бросит мне еще пару штук? - предложил патриций, не переставая ловко жонглировать дыньками.
Сержант Колон опять закрыл глаза. Через некоторое время стражник произнес:
- Семь, гм-м, неплохо. Но это только дыни.
Колон открыл глаза.
Клатчский стражник отдернул плащ. Сверкнули с полдюжины метательных ножей. А также зубы стражника.
Лорд Витинари кивнул. К вящему удивлению Колона, он даже не смотрел на дыни: те выписывали кульбиты словно бы без его участия.
- Четыре дыни и три ножа, - сказал он. - Будь так любезен, передай ножи моей очаровательной ассистентке Бети...
- КОМУ? - опешил Шнобби.
- А почему бы не попробовать семью ножами?
- Добрые господа, это было бы слишком просто, - ответил лорд Витинари <Любой жонглер скажет вам, что жонглировать одинаковыми предметами гораздо легче, чем объектами разных форм и размеров. Это справедливо даже в отношении работающих цепных пил - хотя, разумеется, когда жонглер упускает первую цепную пилу, это лишь НАЧАЛО его проблем. Остальные не замедлят последовать>. - Я всего лишь скромный трюкач. Прошу, позвольте мне продемонстрировать все свое искусство.
- ВЕТИ? - повторил Шнобби, гневно полыхая из-под своих покровов.
Три плода, выписав изящную дугу, покинули зеленый хоровод и приземлились прямо в лоток Аль-Достаба.
Стражи порядка внимательно и, как показалось Колону, немножко нервно разглядывали обряженного в женские одежды транскапрала.
- Она ведь не будет танцевать? - осторожно поинтересовался один.
- Нет! - огрызнулась Бети.
- Обещаешь? <Это небольшое отступление поможет более наглядно представить внешность капрала Шноббса>
Согласно одному из второстепенных законов повествовательной вселенной, любой некрасивый мужчина, по той или иной причине переодевшийся в женщину, непременно должен показаться привлекательным другим, во всем остальном абсолютно нормальным и здоровым мужчинам, что обязательно должно повлечь за собой ряд забавных и смешных ситуаций.
В данном случае вселенским законам противостоял непреложный факт капрала Шнобби Шноббса. Законы признали свое полное поражение.
Шнобби схватил три ножа сразу и решительным движением выдернул их из-за пояса стражника.
- Бети, Бети, я передам их его свет... ему, - торопливо вмешался Колон.
Его вдруг осенило, что живой и здоровый патриций - это их практически единственный шанс избежать возможности выкурить сигаретку возле хорошо освещенной стенки. Краем глаза сержант заметил, что к месту бесплатного представления начали подтягиваться зеваки.
- Да... Аль, давай их сюда, - кивнул патриций.
Колон медленно и осторожно перебросил ему ножи. «Он хочет убить стражников, - подумал он. - Это такой УВЛЕКАЮЩИЙ МАНЕВР... А потом нас растерзает толпа».
Летающие в воздухе предметы слились в поблескивающий на солнце круг. Толпа отреагировала одобрительными возгласами.
- Как-то скучно, вам не кажется? - вдруг спросил патриций.
И произвел руками сложный жест, невозможный без того, чтобы его запястья не прошли одно сквозь другое по меньшей мере дважды.
Круг из вертящихся дынь и холодного оружия взлетел высоко в небо.
Три дыни упали на землю, аккуратно разрезанные напополам.
Три ножа с глухим стуком вонзились в песок в нескольких дюймах от сандалий своего хозяина.
А сержант Колон, вскинув голову, таращился на стремительно приближающуюся, на глазах увеличивающуюся зеленую...
Дыня взорвалась, а вместе с ней взорвались аплодисментами зрители, но Колон, выскребающий из ушей перезрелую мякоть, не оценил шутки юмора.
И тут снова сработал инстинкт самосохранения. «Сделай пару шагов так, будто у тебя ноги заплетаются», - посоветовал он. Колон, качаясь и беспорядочно взмахивая руками, сделал несколько шагов. «Шлепнись на задницу», - продолжал командовать инстинкт. Сержант тяжело рухнул на землю, чуть не раздавив курицу. «И утрать достоинство, - добавил инстинкт. - В конце концов, лучше расстаться с этой незначительной штукой, чем со своей жизнью - правда?»
Лорд Витинари помог ему подняться.
- От того, насколько удачно ты притворишься безмозглым жирным идиотом, зависят наши жизни, - шепнул он, нахлобучивая на сержанта фаску.
- Но я не слишком хороший актер, сэр...
- Отлично!
- Так точно, сэр.
Ловко подхватив три дынные половинки, патриций - сержант не верил своим глазам! - ВПРИПРЫЖКУ подлетел к прилавку, только что расставленному какой-то торговкой, и выудил из корзинки яйцо. Сержант Колон растерянно заморгал. Это все... НЕВЗАПРАВДУ. Патриции не ведут себя так...
- Дамы и господа! Видите это яйцо? А здесь у нас половинка дыни! Яйцо, дыня! Дыня, яйцо! Надеваем дыню на яйцо! - Его руки замелькали над тремя половинками, с ошеломляющей скоростью меняя их местами. - Туда, сюда! Сюда, туда! А теперь... где яйцо? Может, ты ответишь, шах?
Аль-Достаб глупо заулыбался.
- В левой, - сказал он. - Как всегда.
Лорд Витинари поднял дыню. Доска под ней была абсолютно лишена яиц.
- Попробуй ты, о, благородный стражник!
- Наверное, посередине, - ответил тот.
- Ну конечно же... Ах, вот незадача! И тут пусто...
Зеваки уставились на оставшуюся дыню. Это были закаленные, заматеревшие на улицах люди. Они знали правила. Если искомое должно находиться под одним из трех предметов и уже ясно, что под двумя его точно нет, то лишь в одном можно быть полностью уверенным: под третьим предметом его тоже не окажется. На подобных штуках попадаются только доверчивые дураки. Ну КОНЕЧНО ЖЕ, тут какой-то фокус. Как всегда. Но ведь за этим вы здесь и собрались: посмотреть на ловкий трюк.
Тем не менее лорд Витинари приподнял дыню, и зрители удовлетворенно закивали. РАЗУМЕЕТСЯ, яйца там не оказалось. Что же это был бы за уличный цирк, если бы предметы оказывались там, где должны были оказаться?
Сержант Колон знал, что последует дальше. Он понял это еще с минуту назад, когда что-то принялось клевать его в темечко.
Почувствовав, что пришел его час, он приподнял фаску. Взглядам присутствующих предстал крохотный пушистый цыпленок.
- У вас не найдется полотенца, сэр? Мне кажется, он сходил в туалет прямо мне на голову!
Зрители засмеялись, зааплодировали, и Колон, к собственному изумлению, услышал звон монет, бросаемых к его ногам.
- И наконец, - провозгласил патриций, - прекрасная Бети исполнит экзотический танец.
Толпа мигом умолкла.
Потом откуда-то сзади прокричали:
- А во сколько нам обойдется, чтобы она не танцевала?
- Все! С меня хватит! - В разметавшемся муслине, под звон браслетов, злобно растопыривая локти и высекая каблуками искры, красавица Бети угрожающе двинулась на толпу. - Кто из вас это сказал?
Люди попятились и расступились. Это зрелище заставило бы отступить целую армию. И подобно медузе, выброшенной на берег приливной волной, впереди остался маленький человечек, которому и суждено было испытать на себе гнев всекарающего Шноббса.
- Я просто пошутил, о оленеглазая...
- О? Я к тому же еще и животное, да? - Брякнув браслетами, Шнобби сильным ударом сбил беднягу с ног. - Учись вести себя с женщинами, молодой человек!
А затем, поскольку противиться искушению, которое представлял собой лежачий противник, было выше всяких сил, миниатюрная Бети размахнулась ногой в подбитом железом башмаке и...
- Бети! - предостерегающе рявкнул патриций.
- Ладно, ладно, ВСЕ В ПОРЯДКЕ, - с плохо скрываемым презрением буркнул Шнобби. - Мне же полагается слушаться и беспрекословно следовать приказам! А все почему? Потому что я - женщина!
- Дело совсем не в этом, - прошипел, оттаскивая его в сторону, Колон. - Нельзя же у всех на виду пинать его наследство. Это производит дурное впечатление.
Однако от его внимания не укрылось, что некоторые женщины из числа зевак выразили недовольство внезапной цензурой, внесенной в представление.
- А еще мы можем рассказать вам множество удивительных историй! - прокричал патриций.
- Бети бы уж точно порассказала, - пробормотал Колон и заработал сильный тычок в бок.
- И показать множество необыкновенных зрелищ!
- Бети бы по... Аргх-х!
- Но сейчас нам должно укрыться в милосердной тени какого-нибудь караван-сарая...
- ЧЕГО-ЧЕГО?
- Он сказал, что мы идем в трактир.
Зрители начали расходиться, периодически бросая на троицу веселые взгляды. Один из стражников кивнул Колону.
- Хорошее представление, - похвалил он. - Особенно мне понравилось то место, где ваша партнерша так ничего с себя и не сняла...
Он поспешно нырнул за спину товарищу, укрываясь от Шнобби, который уже приготовился налететь на него, будто ангел мести.
- Сержант! - прошептал патриций. - Сейчас крайне важно выяснить местонахождение принца Кадрама. Понимаешь? А в тавернах люди любят поболтать. Так что наша задача - лишь внимательно слушать.
Таверна оказалась вовсе не тем питейным заведением, о котором мечталось Колону. Это был всего-навсего дворик, окруженный стенами с множеством арок. Большая часть крыши отсутствовала. Из гигантской надтреснутой урны росла виноградная лоза, щедро увившая стены и свешивающаяся с заменяющей потолок решетки. Слышался нежный звон воды, но вовсе не такой, как в «Залатанном Барабане», стойка которого примыкала к отхожим местам, - здесь посреди белых камней был установлен специальный фонтанчик. И тут было прохладно, куда прохладнее, чем на улице, хотя виноградные листья почти не закрывали от солнечных лучей.
- Не знал, что вы умеете жонглировать, сэр, - прошептал, обращаясь к лорду Витинари, Колон.
- А ты разве этого не умеешь, сержант?
- Никак нет, сэр!
- Странно. Вряд ли это можно назвать умением. Известно, где объекты находятся. Куда они направляются, тоже известно. Остается лишь позволить им занять правильное положение во времени и пространстве.
- У вас чертовски хорошо это получается, сэр. Часто тренируетесь?
- Сегодня первый раз попробовал. - Лорд Витинари спокойно взглянул на Колона, чье лицо выражало удивление и недоверие. - После Анк-Морпорка, сержант, летающие дыни - это цветочки, можешь мне поверить.
- Поразительно, сэр.
- А в политике, сержант, преуспевает лишь тот, кто всегда знает, где спрятан
цыпленок.
Колон приподнял фаску.
- Кстати, он все еще у меня на голове?
- По-моему, он заснул. На твоем месте я бы его не беспокоил.
- ...Эй, ты, жонглер... Ей сюда нельзя!
Патриций и Колон оглянулись на голос. Над ними нависал фартук, на котором на семистах языках было вышито слово «бармен». В руках трактирщик держал по винному кувшину.
- Женщинам сюда нельзя, - повторил он.
- Почему это? - взвился Шнобби.
- И вопросов женщины не задают. Нельзя.
- Почему?
- Потому что так написано, вот почему.
- И куда же мне тогда идти?
Трактирщик пожал плечами.
- Кто знает, куда ходят женщины?
- Отправляйся, Бети, - сказал патриций. - И... собирай информацию!
Шнобби, вырвав у Колона чашку с вином, залпом опрокинул ее.
- Ну что за жизнь, - простонал он. - Я женщина не больше десяти минут, а вас, сволочных мужиков, уже ненавижу!
- Понятия не имею, что на него нашло, сэр, - прошептал Колон, когда Шнобби, злобно стуча каблуками, удалился. - Обычно он не такой. Я думал, клатчские женщины беспрекословно исполняют все, что им говорят!
- А как насчет ТВОЕЙ жены, сержант? Она беспрекословно тебя слушается?
- Н-ну, да, ведь мужчина должен быть хозяином в доме, я не устаю это повторять...
- Тогда почему ты, по слухам, постоянно покупаешь новую посуду?
- Ну, естественно, приходится прислушиваться к...
- А известно ли тебе, что клатчская история полным-полна рассказами о женщинах, которые даже воевали с собственными мужьями? - спросил патриций.
- Как это? На одной стороне?
- Жена принца Арквена Тистам принимала активное участие в сражениях и, согласно легенде, уложила десять тысяч человек.
- Это очень много мужчин.
- В легендах нередки преувеличения. Однако имеются веские исторические свидетельства, подтверждающие, что за годы правления сумтрийской царицы Чундравондры по ее приказу казнили более тридцати тысяч человек. Говорят, она была довольно обидчивой.
- Послушали бы вы мою жену, когда я забуду поставить в раковину тарелку, - мрачно вздохнул Колон.
- Ну, теперь, когда мы благополучно внедрились в город, - сменил тему патриций, - настало время выяснить, что происходит. Планируется вторжение, это очевидно, однако я уверен, что принц Кадрам удерживает некоторую часть сил в резерве - на случай нападения со стороны суши. И неплохо бы узнать, где эти силы, потому что он находится там же.
- Так точно.
- Считаешь, у тебя получится?
- Так точно, сэр. Я знаю клатчцев, сэр. Даже не тревожьтесь, все будет сделано.
- Вот деньги. Угощай собеседников вином. Смешивайся с населением.
- Ясно.
- Но с вином не усердствуй, и со смешиванием тоже. Сообразуйся со своими возможностями.
- Когда доходит до смешивания, тут я мастер.
- В таком случае не будем терять времени. За дело.
- Сэр?
- Да?
- Меня немного беспокоит... Бети, сэр. Ушла неизвестно куда. Мало ли, что может случиться с ни... с ней.
Правда, беспокойству Колона несколько недоставало уверенности. Не то чтобы с капралом Шноббсом ничто не могло случиться, скорее он случался с вещами.
- Не сомневаюсь, если возникнут проблемы, мы о них довольно быстро узнаем, - заверил его патриций.
- Тут вы правы, сэр.
Колон незаметно приблизился к группе посетителей. Образуя неровный круг, они сидели на полу, негромко беседовали и ели из большого блюда.
Он тоже уселся на пол. По обе стороны люди послушно сдвинулись, освобождая для него место.
«Интересно, как... впрочем, это понятно... о чем вообще беседуют между собой эти клатчцы?..»
- Приветствую вас, о пустынные братья, - бодро начал Колон. - Не знаю, как вы, но я лично ничего не имею против хорошей тарелки бараньих глаз. Бьюсь об заклад, вы, парни, ждете не дождетесь, когда можно будет снова залезть на своих верблюдов. Надеюсь, я-то этого точно не дождусь. И вообще, плевал я на вонючих анк-морпоркских псов. Зовите меня просто Аль.

***

- Прошу прощения, ты та самая госпожа, которая выступает с клоунами?
Капрал Шноббс, до этой секунды мрачно тащившийся неизвестно куда, резко затормозил. К нему обращалась миловидная девушка. Уже одно то, что с ним по собственной воле заговорила женщина, было ему в новинку - а уж тот факт, что она при это еще и улыбалась, поверг его в полное изумление.
- Э-э... ага. Верно. Я - это она. - Шнобби сглотнул. - Бети.
- А меня зовут Бана. Ты не против немного с нами поговорить?
Шнобби заглянул ей за спину. Вокруг большого колодца расположились женщины самых разных возрастов. Одна из них робко помахала ему рукой.
Он на мгновение закрыл глаза. Это неведомая территория. Бросил взгляд на свой наряд, уже порядком потрепанный. Одежда на нем приобретала потрепанный вид через пять минут после того, как он ее надевал.
- О, не беспокойся, - успокоила его девушка. - Мы все понимаем. Ты выглядела такой потерянной. К тому же, быть может, ты сумеешь помочь нам...
Их со всех сторон окружили женщины. Женщины всех вообразимых форм и размеров, и - вот что странно! - ни одна из них даже не фыркнула, даже не скривилась при виде Шнобби - случай в жизненном опыте капрала беспрецедентный. Шнобби помотал головой. Наверное, он бредит или видит сон, ведь перед ним распахнулись двери самого рая... жаль только, что ему суждено туда проникнуть через черный ход.
- Мы утешаем Нетал, - объяснила девушка. - Мужчина, с которым она помолвлена, не женится на ней завтра.
- Вот свинья, - сказал Шнобби.
Одна из девушек с глазами, покрасневшими от слез, сердито посмотрела на Шнобби.
- Он ХОТЕЛ! - прорыдала она. - Но его забрали на войну, в Гебру! А все из-за какого-то никому не ведомого и ненужного острова! А на свадьбу приехали все мои родственники!
- И кто его забрал? - спросил Шнобби.
- Он сам забрался, - отрезала женщина постарше.
Шнобби показалось, что, если не обращать внимания на национальные одежды, она выглядела очень знакомо... Точь-в-точь теща, вдруг осенило его. Точнее даже целых две, судя по объему.
- О, госпожа Атбар, - возразила Бана, - он сказал, это его ДОЛГ. И потом, у него не было выбора, ведь на войну пошли все юноши.
- Ох уж эти мужчины! - Шнобби закатил глаза.
- Ты ведь, наверное, большая специалистка по мужским удовольствиям? - ехидно осведомилась теща.
- Мама!
- Кто - я? - изумился, на мгновение забывшись, Шнобби. - О да, конечно. Не то слово.
- В САМОМ ДЕЛЕ?
- А почему бы и нет? На первом месте, само собой, пиво, - начал Шнобби. - А лучше хорошей сигары на халяву так и вовсе ничего нет.
- Ха!
Теща, подхватив корзину с бельем, затопала прочь, женщины постарше последовали за ней. Оставшиеся девушки тихонько захихикали. Даже расстроенная Нетал улыбнулась.

Предыдущая страница 26 Следующая страница


27 Терри Пратчетт

- Мне КАЖЕТСЯ, она спрашивала немножко про другое, - сказала Бана.
Под хор новых смешков она зашептала Шнобби на ухо.
Его лицо не изменило выражения, но словно бы слегка отвердело.
- А-а, про это... - протянул он.
На карте человеческой жизнедеятельности существовали некие области, о существовании которых Шнобби знал только из уст опытных путешественников, и все же он догадался, о чем шла речь. Разумеется, в свое время он патрулировал определенные улицы в Тенях - те самые, где юные дамочки разгуливают, ничем, похоже, не занимаясь и подхватывая, весьма вероятно, простуду, - но в нынешнем Анк-Морпорке обязанности полиции нравов (как эта служба называлась бы в иных местах) исполняла Гильдия Белошвеек. Ну а с теми, кто не соблюдал... нет, не закон как таковой - назовем это НЕПИСАНЫМИ ПРАВИЛАМИ... в общем, с теми, кто не соблюдал правила, установленные госпожой Ладой и ее комитетом очень опытных дам <А также господином Харрисом из клуба «Голубой Кот». Его появление вызывало серьезные споры в Гильдии, члены которой сразу разглядели в нем будущего конкурента, но госпожа Лада переломила оппозицию, заявив, что все противоестественное совершенно естественно>, проводили разъяснительную беседу Тетушки Милосердия, Дотси и Сади, после чего нарушительница уставов либо снова появлялась на улице, либо не появлялись. Эта схема действий устраивала всех, даже господина Ваймса, поскольку не требовала никакой бумажной работы.
- Да, да-а... - повторил Шнобби, по-прежнему таращась на некий внутренний экран.
Ну конечно ему ИЗВЕСТНО, что...
- Так ты про это, - пробормотал он. - Что ж, мне всякого пришлось повидать, - добавил он, скрыв, однако, что источником его знаний служили в основном некие открытки.
- Наверное, замечательно быть такой свободной? - вежливо поинтересовалась Бана.
- Э-э...
Нетал опять ударилась в слезы. Подруги снова засуетились, утешая ее.
- He понимаю, почему мужчины должны вот так поступать, - пожала плечами Бана. - Мой жених тоже отправился на войну.
Со стороны колодца донеслось кряхтенье очень древней старухи.
- А я скажу вам почему, милочки. Потому что это куда интереснее, чем день за днем выращивать дыни. И даже лучше, чем женщины.
- Мужчины предпочитают войну женщинам?
- Она всегда свежа, всегда молода, а хорошая битва может длиться несколько дней кряду.
- Но их же там убивают!
- Говорят, лучше умереть в бою, чем в постели. - Старуха улыбнулась беззубой улыбкой. - Но ведь и в постели можно очень неплохо умереть, а, Бети?
Шнобби осталось лишь надеяться, что его пылающие уши не подожгут муслин. Внезапно он понял, что происходит. Десятипенсовое будущее насмешливо скалилось ему в лицо.
- ...Прошу прощения, - запинаясь, выдавил он. - Так вы те самые ню?
- Какие-такие ню? - не поняла Бана.
- Ню - это такая страна где-то в округе, - объяснил Шнобби. И с надеждой в голосе добавил: - Вы ведь оттуда?
Лица девушек не выразили никакого узнавания.
Шнобби вздохнул. Рука непроизвольно потянулась к уху, за окурком, но вернулась ни с чем.
- Вот что я вам скажу, девочки, - пробормотал он. - Надо было соглашаться на десятидолларовую версию. Хочется сесть и разрыдаться - у вас такого не бывает?
- Ты еще грустнее Нетал. - Бана ласково погладила его по плечу. - Чем тебя развеселить?
Шнобби посмотрел на нее долгим взглядом... и разрыдался.

***

Все, так и не донеся ложки до губ, разом уставились на Колона.
#- Я не ошибся, он правда это сказал, а, Файфель? Он предложил Мне залезть на верблюда? За кого он меня принимает? Я честный водопроводчик!#
#- Он клоун, ходит с жонглером. По-моему, еще пара пальм, и бедняга в оазисе.
#- Эти гадины плюются, да и попробуй залезть на них с полным ящиком инструментов... Тут и стремянка не поможет.#
#- Ладно, он же не виноват, что чуть-чуть двинутый. Будем с ним помягче.#
Сержант Колон посмотрел на блюдо, после чего сунул в него палец и облизал.
- Э, да это ведь манка! У вас есть МАНКА! Самая обыкновенная ман... - Умолкнув на полуслове, он неловко кашлянул. - Да, конечно. Благодарю. А клубничный джем тут найдется?
Угощающий переглянулся с друзьями. Те в ответ лишь пожали плечами.
- Не знae#М# никакого клубничного дже#М# a, о кo#Т# opo#М# #Т# ы говоришь, - осторожно ответил он. - #М# ы предпочи#Т# ае#М# ес#Т# ь кускус с барашкo#М# .
Он протянул Колону длинный деревянный шампур.
- О, вы обязательно должны попробовать клубничный джем! - весь во власти сладких воспоминаний, воскликнул Колон. - Помню, мальчишкой, вмешаешь, бывало, его в кашу, и... и... - Он посмотрел на слушателей. - Само собой, это было еще дома, в Уре, - завершил он.
Клатчцы понимающе закивали. Внезапно все встало на свои места.
Колон громко срыгнул.
Судя по тому, как на него посмотрели, он был единственным, кто знал об этом широко распространенном клатчском обычае.
- Итак, - небрежно полюбопытствовал он, - и где же у нас сейчас армия? Хотя бы примерно?
- А почему ты спрашиваешь, о полный газов?
- Да так, мы подумывали немного заработать, выступая перед войсками, - объяснил Колон. Он был чрезвычайно горд собственной изобретательностью. - Сами знаете... поулыбаться, попеть, не станцевать экзотический танец. Но для этого нам надо знать, где они находятся, верно?
#- Извини меня, о жирный, но понимаешь ли ты, что я говорю?#
- Да, очень вкусно, - наугад ляпнул Колон.
#- Ага. Так я и думал. Значит, шпион. Но чей?#
#- Ну надо же! И кому только может прийти в голову отправлять шпионом такого идиота?#
#- Может, он из Анк-Морпорка?#
#- Да ну, брось! Разве что он строит из себя анк-морпорского шпиона. Настоящие анк-морпорцы вовсе не дураки...#
#- Ты так считаешь? Они готовят карри из какого-то порошка, и после этого мы считаешь из умными?#
#- Я знаю, откуда он! Из За-Луня! Они вечно за нами шпионят.#
#- И прикидывается анк-морпорцем?#
#- Встань на его место. Если бы ты изображал из себя анк-морпорского придурка, который разыгрывает из себя клатца, ты разве не выглядел бы точно так же?#
#- Но зачем ему притворяться, что он оттуда?#
#- А-а... это политика.#
#- Давайте лучше позовем Стражу.#
#- Ты что, с ума сошел? Мы же с ним РАЗГОВАРИВАЛИ. Они будут очень... ПЫТЛИВЫМИ.#
#- Это ты верно заметил. Но я знаю, что делать...#
Файфель во весь рот улыбнулся Колону.
- По слухам, вся армия отправилась маршем в #Эн-аль-Самс-ла-Лайза#, - сказал он. - Только никому не говори.
- В самом деле?
Колон обвел взглядом собеседников. Те со странно-одеревенелым выражением на лицах наблюдали за ним.
- Судя по названию, место довольно крупное, - озадаченно произнес Колон.
- О, просто гигантское, - поддержал сидящий рядом.
Один из сотрапезников издал звук, который можно было принять за сдавленное хихиканье.
- И далеко отсюда?
- Нет, совсем рядом. Практически ты на нем сидишь, - добавил Файфель.
Он толкнул локтем соседа, плечи которого начали сотрясаться.
- О, ЯСНО. И большая армия?
- Большая. И имеет все шансы стать еще больше.
- Отлично. Просто отлично, - заключил Колон. - Э-э... а у кого-нибудь есть с собой карандаш? Готов поклясться, у меня он был с собой, когда...
С улицы донесся шум. Подобный шум способны создать только женщины, когда их много и все они одновременно смеются <А еще этот шум очень раздражает мужчин, которым кажется, что смеются именно над ними>. Посетители караван-сарая подозрительно уставились сквозь виноградные лозы.
Колон и сидящие рядом привстали и, выглянув из-за урны с виноградной лозой, увидели собравшуюся у колодца компанию. Какая-то старуха каталась от хохота по земле, а девушки, согнувшись пополам, хватались друг за друга в поисках поддержки.
До Колона донеслось:
- Повтори, что он сказал?
- Он сказал: «Чудно, а у меня он этого не делал!»
- А и правда! - хихикая, согласилась старуха. - С чего бы ему это делать?!
- «Чудно, а у меня он этого не делал», - повторил Шнобби.
Колон скрипнул зубами. Он узнал тон капрала Шноббса - таким голосом Шнобби имел обыкновение рассказывать всякие байки, от которых в радиусе десяти шагов коробилась древесина.
- ...Пршу прстить, - прошипел он уже на ходу, пробиваясь к выходу.
- А вот еще одна история, про коро... про султана, который боялся, что его жена... одна из его жен, когда он уйдет в поход, изменит ему. Не слыхали такой?
- Мы ни слышали НИ ОДНОЙ истории, похожей на твои, Бети! - задыхаясь, откликнулась Бана.
- Неужели? О, у меня их в запасе тысяча и одна. Так вот, про султана: пошел он к мудрому старому кузнецу, а тот ему и говорит...
- Значит, языки тут чешем, а, капр... Бети? - тяжело отдуваясь после марш-броска, перебил его Колон.
Шнобби ощутил, что настроение женской компании изменилось. Теперь его окружали женщины, рядом с которыми оказался мужчина. Мужчина, про которого точно известно, что он мужчина, быстро поправился он.
Некоторые девушки покраснели. До сих пор они не краснели.
- А почему бы и нет? - злобно возразила Бети.
- Но они... оскорбительные, - неуверенно заявил Колон.
- Э-э... мы вовсе не оскорблены, сэр, - уже тихим, робким голоском произнесла Бана. - Наоборот, нам кажется, истории Бети очень... поучительны. Особенно про человека, который зашел в таверну с очень маленьким музыкантом.
- Кстати, перевести было очень непросто, - оживился Шнобби, - Они здесь, в Клатче, понятия не имеют, что такое пианино. По счастью, оказалось, у них играют на таком струнном...
- И про человека, у которого руки и ноги прилипли к штукатурке, тоже было очень интересно, - вставила Нетал.
- Ага, они смеялись до упаду, хотя дверные звонки у них не такие, как у нас, - встрял Шнобби. - Здесь не надо идти...
Потихоньку толпа девушек у колодца редела. Кувшины разбирались и уносились прочь. Лица девушек приняли выражение озабоченной занятости.
Уходящая Бана приветливо кивнула Бети.
- Э-э... спасибо. Было очень... интересно. Но нам пора. Спасибо большое, что согласилась с нами поговорить.
- Э-э, нет, подожди, не уходи...
В воздухе таял легкий намек на духи. Бети свирепо воззрилась на Колона.
- Знаешь, иной раз меня так и подмывает заехать тебе по уху, - прошипел Шнобби. - Мой первый шанс за многие годы, а ты...
Он резко осекся, увидев за спиной Колона лица посетителей, с недоумением, но в то же время несколько неодобрительно наблюдавших за сценой.
И все могло бы кончиться несколько иначе, если бы откуда-то сверху не донесся ослиный крик.

***

Украденная ослица, легко справившись с завязанным Шнобби неумелым узлом, пустилась на поиски еды. Которая у ослицы смутно ассоциировалась со входом в конюшню, а потому со всеми входами и дверями вообще, что и побудило ослицу войти в ближайшую открытую дверь.
Внутри ее ждала узкая спиральная лестница, но стойло, в котором раньше обитала ослица, тоже было довольно узким, да и лестницы не помеха животному, привыкшему к улочкам Аль-Хали.
Единственное разочарование ждало ослицу в самом конце. Ступеньки кончились, а сено так и не появилось.

***

- О, только не это, - сказал кто-то за спиной у Колона. - Еще один осел на минарете.
Ответом были единодушные стоны.
- Ну и что тут такого? Как залез, так и спустится, - заявил Колон.
- Так ты не знаешь? - спросил один из недавних сотрапезников. - У вас в Уре что, нет МИНАРЕТОВ?
- Э-э... - замялся Колон.
- Зато у нас полным-полно ослов, - вступил в разговор появившийся словно из ниоткуда Витинари.
Все рассмеялись, причем было заметно, что по большей части смех предназначался Колону.
Один из посетителей указал на сумрачную внутренность минарета.
- Смотри... Видишь?
- Очень узкая вьющаяся лестница, - подтвердил патриций. - Ну и?
- На самом верху не развернуться, слишком мало места. О, затащить осла на минарет может любой дурак. А вот пробовал ли ты когда-нибудь заставить животное спуститься задом наперед по узкой лестнице, да к тому же в темноте? Это просто невозможно.
- Есть, наверное, в крутых лестницах что-то особенное, - подал голос кто-то еще. - Недаром они так привлекают ослов. Наверное, они рассчитывают что-то наверху найти.
- А помните, последнего вообще пришлось спихнуть? - сказал один из стражников.
- Ага, он еще все забрызгал, - подтвердил его товарищ по оружию.
- Валерию никто спихивать не будет. Ниоткуда, - угрожающе заявила Бети. - Только попробуйте - и я вам так впих... - Шнобби умолк на полуслове и под прозрачной чадрой улыбнулся во весь рот леденящей кровь улыбкой. - Скорее, расцелую. Прямо в губы.
Некоторые зеваки из числа тех, что стояли с краю толпы, пустились наутек.
- Только не надо нам угрожать, - буркнул один из стражников.
- Я НЕ ШУЧУ! - Надвигаясь, Бети угрожающе шевельнула бровями.
Стражник поежился от страха.
- Не могли бы вы, господа, как-нибудь ее успокоить?
- Мы? - удивился лорд Витинари. - Боюсь, что нет. О боги... чует мое сердце, сейчас начнется то же самое, что тогда, в Джелибейли - помнишь, Аль?
- Ой-ей-ей, - преданно поддержал Колон.
Зрители - по крайней мере те из них, кто стоял достаточно далеко от Бети, - заухмылялись. Уличный театр начал свое очередное представление.
- Не припоминаю, сняли того человека с флагштока или нет? - продолжал Витинари.
- О, большую его часть, - отозвался Колон.
- Знаете что, знаете что, - поспешно вмешался стражник, - а если обвязать его...
- ...Ее... - мрачно поправила Бети.
- ...Ну да, ее, обвязать ее веревкой, а потом...
- Для этого понадобятся по крайней мере трое человек, а наверху нет места!
- Сэр, есть идея, - шепнул один из стражников. .
- Думайте быстрее, - посоветовал Колон. - Если Бети заведется, ее уже не остановишь.
Стражники шепотом заспорили.
#- Если мы это сделаем, неприятностей не миновать. Забыл, что ли, что нам говорили - ну, про войну и всякое такое? Поэтому их всех и конфисковали!#
#- Всего-то пять минут, никто и не хватится!#
#- Ага, а вдруг что? Тебе охота докладывать принцу о пропаже?#
#- Согласен, но принц там, а она здесь.#
Оба стражника посмотрели на Бети.
#- В конце концов, говорят, управлять ИМ совсем нетрудно...# - шепотом заключил один.
- Валерия? - уточнил сержант Колон.
- А что такое? - вскинулась Бети.
- Ничего! Ничего, просто... отличное имя для ослицы, Шно... Бети.
- Значит так, никто ничего не трогает, - приказал один из стражников. - Мы сейчас вернемся.
- Что все это значит? - Колон проводил стражников взглядом.
- Наверное, за ковром пошли, - объяснил кто-то.
- Это все здорово, но при чем тут ковер? Чем он-то поможет?
- Это ковер-самолет.
- А-а, вот оно что! - протянул Колон. - В Университете был один такой...
- В Уре есть университет?
- Разумеется, - тут же ответил патриций. - Иначе как, по-твоему, Аль научился отличать осла от ослицы?
Очередной взрыв хохота заставил позабыть всех о снова возникших подозрениях. Колон неуверенно улыбнулся.
- Наверное, мне подходит изображать идиота, - сказал он. - Прям само собой получается.
- Великолепная актерская игра, - заверил лорд Витинари.
Сверху донесся еще один рассерженный ослиный крик.
- Проблема в том, что из-за войны их всех конфисковали и заперли под замок, - произнес кто-то сзади.
Сверху упал кирпич и разбился на мелкие кусочки.
- Н-да. Еще немного - и она сама свалится.
- А может, мне удастся УБЕДИТЬ ее спуститься, - предложил патриций.
- Не получится, оффенди. Мимо нее по лестнице тебе не пролезть. И повернуть ее не получится. Как и заставить спуститься задом наперед.
- Я обдумаю ситуацию, - сказал патриций. Легким шагом он скрылся в караван-сарае и буквально через минуту вернулся. Зрители увидели, как он входит в дверь минарета, затем услышали, как он поднимается по лестнице.
- Думаю, у него получится, - сказал кто-то за спиной у Колона.
Через некоторое время ослиные вопли смолкли.
- Ей никак не повернуться. Слишком узко, - прокомментировал специалист по застрявшим на лестнице ослам. - Развернуться не может, задом наперед не пойдет. Против фактов не попрешь.
- Всегда находится такой вот всезнайка, верно, Бети? - усмехнулся Колон.
- Во-во. Всегда.
С башни не доносилось ни звука. Кое-кого из толпы это чрезвычайно заинтриговало.
- Если бы туда забрались человека три-четыре - а уже одно это невозможно, - то они могли бы вроде как переставлять ей ноги одну за другой. Если бы им было плевать, что их тем временем лягают и кусают...
- Все, отлично, отходим от башни!
Это вернулись стражники. Один нес скатанный ковер.
- Расходимся, освобождаем место...
- Копыта стучат, - сказал кто-то.
- Не думаешь же ты, что это наш друг в фаске ведет ослицу вниз по лестнице?
- Подождите-ка, я тоже их слышу! - воскликнул Колон.

Предыдущая страница 27 Следующая страница


Патриот 28

Все взгляды устремились на дверь. Показался лорд Витинари с веревкой в руке. За спиной Колона специалист по застрявшим ослам произнес:
- Это всего лишь веревка. А стучат половинки кокоса, он, наверное, хочет над нами посмеяться...
- А откуда он взял кокос? Нашел в минарете?
- Видимо, принес с собой.
- Так, значит, и ходит везде с половинками кокоса в кармане?
- Ослицу там повернуть НЕВОЗМОЖНО... Та-а-ак, а сейчас мы видим поддельную ослиную голову...
- Которая шевелит ушами!
- На нитках, на нитках... Ладно, убедил, это ослица, согласен, но другая. Эту он пронес в минарет в потайном кармане... Что ты на меня так уставился? Я сто раз видел, как из таких карманов достают голубей...
Но потом умолк даже скептик.
- Ослица, минарет, - объявил лорд Витинари. - Минарет, ослица.
- И все? - не выдержал стражник. - Но как тебе это удалось? Опять какой-нибудь
фокус?
- Ну конечно.
- Я так и знал.
- Именно что фокус, - подтвердил лорд Витинари.
- И... как же ты это проделал?
- То есть никто не понял?
Толпа дружно наклонилась, разглядывая животное.
- Э-э... ваша ослица, наверное, какая-нибудь надувная...
- Приведи хоть одну причину, по которой я стал бы разгуливать с надувной ослицей в кармане.
- Ну, может, ты...
- Такую причину, о которой ты не постеснялся бы сказать своей матушке.
- Что ж, если так...
- Все просто, - вступил в разговор Аль-Достаб. - - В минарете есть потайная комнатка. Должна быть.
- Да нет, ты не понял, это не ослица, а только ИЛЛЮЗИЯ ослицы... Не стану отрицать, хорошо выполненная иллюзия...
К тому времени половина зевак сгрудилась вокруг ослицы, а вторая половина бросилась искать потайные панели в минарете.
- А теперь, Аль и Бети, нам самое время скрыться, - послышался за спиной у Колона голос Витинари. - Вон в том переулке. А когда завернем за угол, мы побежим.
- С чего это нам бежать? - капризно осведомилась Бети.
- С того, что я прихватил ковер-самолет.

***

Ваймс уже заблудился. Нет, главный ориентир, солнце, никуда не делся, но находился он НЕ ТАМ, где надо. Ваймс чувствовал это своей щекой.
А еще этот верблюд, переваливающийся с боку на бок. Определить пройденное расстояние можно было разве что по геморрою.
«У меня завязаны глаза, и я на верблюде вместе с д'рыгом, а всем известно: когда имеешь дело с д'рыгом, уверенным нельзя быть ни в чем. Впрочем, убивать меня он, кажется, не собирается».
- Итак, - сказал Ваймс, мягко покачиваясь с боку на бок, - может, наконец откроешь тайну? Почему Ахмед 71-й час?
- Он убил человека, - ответил Джаббар.
- Неужели такой мелочью можно добиться почтения д'рыгов?
- Когда тот находился й собственном шатре! А Ахмед был его гостем в течение почти трех пней! Ему оставался всего час...
- А, ПОНЯТНО. Крайняя невоспитанность. И тот человек, он чем-то заслужил подобную участь?
- Ничем! Хотя...
- Хотя?
- Он убил Эль-Ису.
Судя по тону д'рыга, он упомянул данное обстоятельство не столько потому, что считал его особо отягчающим, сколько из желания создать полную картину.
- А кем была эта Эль-Иса?
- Она была деревней. А он отравил колодец. Возник религиозный спор. Слово за слово... и все равно, так нарушать традиции гостеприимства...
- Да, это ужасно. Почти... невежливо.
- Последний час очень важен. Некоторых вещей нельзя допускать.
- Здесь, по крайней мере, ты прав.
После полудня Джаббар позволил ему снять с глаз повязку. Из песка торчали изгрызенные ветром нагромождения черных скал. Ваймсу показалось, что это самое заброшенное место на свете.
- Говорят, когда-то здесь все цвело, - словно прочитав его мысли, произнес Джаббар. - Земля была напоена водой.
- И что же произошло?
- Изменился ветер.
На закате они достигли высохшего русла реки. Оно вилось у подножий иссеченных ветром скал, и только глубокие тени, скрадывающие недостатки, возвращали камням былую форму.
- Это ведь здания? - спросил Ваймс.
- Раньше, очень давно, здесь был город. Разве ты не знаешь?
- А почему я должен это знать?
- Его построили твои люди. Город назывался Тактикум. В честь одного вашего военачальника.
Ваймс обвел взглядом осыпавшиеся стены и обрушившиеся колонны.
- В честь него назвали город... - словно размышляя вслух, произнес он.
Джаббар подтолкнул его локтем.
- Ахмед смотрит на тебя, - сказал он.
- Но я его не вижу.
- Конечно не видишь. Слезай. И надеюсь, мы еще встретимся в том месте, которое ты считаешь раем.
- Ну хорошо, хорошо...
Джаббар развернул верблюда. Удалился он гораздо быстрее, чем прибыл.
Ваймс присел на камень. Ни звука - только свист ветра в скалах да отдаленный птичий крик.
Кажется, можно услышать, как бьется сердце.
- Дзынь... дзынь... подзынь... - тревожно и неуверенно позвал Бес-органайзер.
Ваймс вздохнул.
- Ну что? Встреча с Ахмедом 71-й час?
- Э... нет... - Бесенок замялся. - Э-э... Созерцание клатчского флота...
- Кораблей пустыни, что ли?
- Э-э... пи-ип... ошибка номер 746, дивергентная темпоральная нестабильность...
Ваймс потряс коробочку.
- Ты что, сломался? - осведомился он. - Почему ты все время сообщаешь мне чье-то чужое расписание?
- Э-э... расписание верно для командора Стражи Сэмюеля Ваймса...
- Это я!
- Который из вас? - уточнил бесенок.
- Что?
- ...Пи-и-ип...
Больше бес не сказал ни слова. Ваймс подумал, не выбросить ли сломанный Бес-органайзер, но Сибилла, если узнает, обидится... Так что он сунул коробочку обратно в карман и постарался вновь сконцентрироваться на пейзаже.
Камень, на котором он сейчас сидит, раньше, должно быть, был колонной. Чуть подальше высится гора булыжников. А ведь это разрушенная стена. Ваймс поднялся и двинулся вокруг каменной кучи. Шаги эхом отдавались среди остатков древних стен. Он понял, что бродит меж древних зданий, а точнее, там, где эти здания когда-то были. Периодически встречались то обломки лестницы, то источенное ветром основание очередной колонны.
Одно из таких оснований слегка возвышалось над другими. Подтянувшись и оказавшись на плоской площадке, Ваймс обнаружил там две гигантские ноги. Наверное, раньше здесь стояла статуя. И насколько Ваймс знал статуи, стояла она, скорее всего, в какой-нибудь благородной позе. Теперь от позы ничего не осталось, кроме обломанных у щиколоток ног. Вид не особенно благородный.
Спускаясь, он заметил уцелевшую благодаря расположению - с подветренной стороны - надпись. Буквы глубоко врезались в постамент. Напрягая глаза в тусклом вечернем свете, он прочел:
«АБ ХОК ПОССУМ ВИДЕРЕ ДОМУМ ТУУМ».
Так... «домум туум», кажется, «твой дом»... А «видере», помнится, «я вижу»...
- Что? - спросил он вслух. - «Отсюда я вижу твой дом»? Какие возвышенные чувства призвана выразить эта фраза?
- Думаю, похвальбу и угрозу, сэр Сэмюель, - отозвался Ахмед 71-й час. - Чрезвычайно характерно для Анк-Морпорка.
Ваймс замер. Голос шел прямо из-за спины.
И это действительно голос Ахмеда. Но лишенный привкуса верблюжьей слюны и звука гравия, что были присущи ему в Анк-Морпорке. Нет, теперь это была протяжная речь человека благородных кровей.
- То, что ты слышишь, - эхо, - продолжал Ахмед. - Я могу находиться где угодно. Кто знает, быть может, в эту самую секунду я целюсь в тебя из лука.
- Но ты ведь не спустишь тетиву, не так ли? Для нас обоих на кон поставлено слишком многое.
- О, ты считаешь, у воров имеется честь?
- Насчет этого не знаю, - покачал головой Ваймс. Ладно, была не была. Или больше не будет его. - А у стражников она есть?

***

Глаза сержанта Колона расширились.
- Переместить вес моего тела вбок? - испуганно переспросил он.
- Так управляются ковры-самолеты, - спокойно объяснил лорд Витинари.
- А что, если я свалюсь?
- Тогда здесь станет гораздо свободнее, - заявила бесчувственная Бети. - Не тяни, сержант, тебе есть что смещать.
- Ничего и никуда я смещать не буду, - твердо заявил Колон. Он всем телом распростерся на ковре, обеими руками вцепившись в кромку. - Это противоестественно, когда между тобой и всем известным мокрым местом нет ничего, кроме жалкой тряпки.
Патриций глянул вниз.
- Мы не над морем летим, сержант.
- Вы прекрасно знаете, что я хотел сказать, сэр!
- А не могли бы мы слегка снизить скорость? - осведомилась Бети. - Ветер вторгается в мою личную жизнь, если вы понимаете, о чем я.
Лорд Витинари вздохнул.
- Мы и так летим не слишком быстро. Думаю, это довольно старый ковер.
- Да уж, обтрепался, - согласилась Бети.
- Заткнись! - рявкнул Колон.
- Смотрите-ка, он такой ветхий, его можно пальцем проткнуть...
- Закрой рот, я сказал!
- Чувствуешь, как он колышется при каждом твоем движении?
- Ты замолчишь или нет?
- Эй, а вот те пальмы отсюда ну совсем крохотные.
- Шнобби, ты ведь боишься высоты, - вдруг вспомнил Колон. - Точно знаю, что боишься.
- Это сексуальный стереотип!
- Ха!
- Вот тебе и ха! Я вижу, как ты на меня смотришь. Словно я вот-вот подверну ногу, а потом замучаю всех своими нытьем и жалобами. Но я докажу тебе, что женщина ничем не хуже мужчины!
- В твоем случае, Шнобби, практически никакого отличия. Ты на солнце перегрелся, вот что я тебе скажу. Ты не женщина, Шнобби!
Бети фыркнула.
- Типичная дискриминация по половому признаку. А чего еще можно было ожидать от такого типа, как ты?
- Но ты правда не женщина!
- Дело в принципе.
- Что ж, на худой конец у нас теперь есть транспорт. - Своим тоном Витинари ясно дал понять, что представление пора заканчивать. - К сожалению, из-за нехватки времени я так и не выяснил, где расположилась их армия.
- О! Как раз тут я вам помогу, сэр! - Колон попытался отдать честь, но опомнился и вновь судорожно вцепился в ковер. - Чтобы узнать это, я прибегнул к хитрости, сэр!
- Правда?
- Так точно, сэр! Армия находится в местечке под названием... э-э... Эн-аль-Самс-ла-Лайза, сэр.
Некоторое время ковер плыл в полной тишине.
- То есть «Там, Куда Не Светит Солнце»? - наконец перевел патриций.
Опять воцарилась тишина. Колон старался не смотреть своим спутникам в глаза.
- А есть такое место под названием Гебра? - мрачным голосом нарушил молчание Шнобби.
- Да, Бе... капрал.
- Они туда пошли. Я конечно слышал это всего лишь от женщины.
- Отлично, капрал. Направляемся к побережью.
Лорд Витинари расслабился. За всю свою насыщенную и сложную жизнь он ни разу не встречал людей, подобных Шнобби и Колону. Казалось, они без конца трепали языками, и в то же время было в них нечто почти... УМИРОТВОРЯЮЩЕЕ.
Пока ковер выписывал дуги в небе, патриций рассматривал тонущий в пыли горизонт. Под мышкой Витинари держал металлический цилиндр, который смастерил для него Леонард.
Суровые времена требуют суровых мер.
- Сэр? - раздался сквозь ковровый ворс оклик Колона.
- Да, сержант?
- Я... просто обязан узнать... Как вы все-таки умудрились... ну, помните... свести вниз ту ослицу?
- Силой убеждения, сержант.
- Что? Поговорили, и все?
- Да, сержант. Тут сыграла сила убеждения. И, честно говоря, острая палка.
- А! Так я и знал...
- Секрет сведения ослов с минаретов, - промолвил патриций, глядя на разворачивающуюся внизу панораму пустыни, - заключается в том, чтобы найти часть осла, всерьез желающую сойти вниз.

***

Ветер стих. Птица, надрывавшаяся весь день с вершины скалы, решила объявить перерыв на ночь. Слышно было лишь шуршание крохотных пустынных созданий.
Потом тишину снова нарушил голос Ахмеда:
- Признаться, я очень впечатлен, сэр Сэмюель.
Ваймс набрал полную грудь воздуха.
- Знаешь, тебе и в самом деле удалось обвести меня вокруг пальца, - сказал он. - Обильных плодов мне в чресла... Неплохо сказано. Я и вправду решил, что ты всего лишь...
Он умолк, а Ахмед не без яда в голосе продолжил:
- ...Еще один верблюдопоклонник с полотенцем на голове? Ну нет. И у тебя все так прекрасно получалось, сэр Сэмюель, - до сегодняшнего дня. На принца твои успехи произвели огромное впечатление.
- Послушай, ты только и болтал об этих своих плодах - что я должен был подумать?
- Нет нужды оправдываться, сэр Сэмюель. Я отнесся к твоим словам, как к комплименту. Кстати, можешь повернуться. Я не причиню тебе вреда, если только ты не вздумаешь совершить... какую-нибудь глупость.
Ваймс повернулся. В свете вечерней зари он увидел лишь силуэт.
- Ты восхищался этим городом, - продолжил Ахмед. - Его возвели люди Тактикуса, когда он пытался завоевать Клатч. По нынешним стандартам это, конечно, не город. Но и задача была иная. Задача была сказать: «Мы здесь, и здесь пребудем». А потом ветер переменился.
- Это ведь ты убил Снежного Склонса?
- Я бы назвал это иначе: казнил. Могу продемонстрировать признание, написанное им собственноручно.
- Он правда сам его написал? Добровольно?
- Более-менее.
- Неужели?
- Скажем так, я продемонстрировал ему некие альтернативы. И я был достаточно любезен, чтобы оставить тебе блокнот. Ты ни в коем случае не должен был утратить интерес. И не смотри на меня так, сэр Сэмюель. Ты действительно нужен мне.
- Откуда ты знаешь, как я смотрю?
- Догадываюсь. В конечном счете Гильдия Убийц все равно заключила на Склонса контракт. А я, по счастливой случайности, член Гильдии.
- ТЫ?
Ваймс не мог поверить собственным ушам. Но потом подумал: а почему бы и нет! Детей посылают за тысячи миль, чтобы те получили в Гильдии надлежащее образование...
- О да! То были лучшие годы моей жизни. Я принадлежал дому Гадюки. Мы Лучше Всех! Мы Лучше Всех! Лучше Нас Только Звезды! - Он вздохнул как принц и сплюнул как погонщик верблюдов. - Стоит закрыть глаза - и я ощущаю вкус пудинга, который давали по понедельникам. О боги, как ясно все помнится... А господин Достабль - он что, так и торгует своими кошмарными сосисками в тесте на улице Паточной Шахты?
- Так и торгует.
- Все тот же старик Достабль, а?
- Ага. И те же сосиски.
- Однажды попробовав, не забудешь вовек.
- Что правда, то правда.
- Не делай резких движений, сэр Сэмюель. В противном случае, боюсь, я вынужден буду перерезать тебе глотку. Ты не доверяешь мне, а я не доверяю тебе.
- Зачем ты меня сюда притащил?
- Притащил? Я устроил саботаж на собственном корабле, лишь бы ты случайно не оторвался от меня!
- Это понятно, но... ты... ты ведь предвидел мою реакцию.
Сердце Ваймса неприятно екнуло. О да, реакцию Сэма Ваймса может предсказать кто угодно.
- Предвидел. Не желаешь ли сигару, сэр Сэмюель?
- Я думал, тут у вас жуют гвоздику.

Предыдущая страница 28 Следующая страница


29 Терри Пратчетт

- В Анк-Морпорке - да. Золотое правило: где бы ты ни был, всегда будь чуть-чуть иностранцем, ведь чужеземцев везде считают глуповатыми. Кстати, сигары очень неплохие.
- Только что из пустыни?
- Ха! Ну да, всем ведь известно, сырьем для клатчских сигар служит верблюжье дерьмо. - Вспыхнула спичка, на мгновение озарив крючковатый нос Ахмеда, пока тот прикуривал для Ваймса сигару. - Как ни печально, должен признать: в данном случае предрассудок имеет под собой основания. Но эти - нет, они с самого Суматри. С острова, на котором, как поговаривают, живут женщины, лишенные душ. В чем лично я сомневаюсь.
Во мраке Ваймс разглядел руку, сжимающую пачку сигар. В это мгновение он чуть не поддался искушению рвануться вперед и...
- Ты вообще везучий человек, а, сэр Сэмюель? - вдруг поинтересовался Ахмед.
- Был. Но, похоже, я исчерпал запасы своего счастья.
- Ясно. Человек всегда должен знать, насколько ему везет. Сказать тебе, как я определил, что ты хороший человек, сэр Сэмюель?
Озаряемый светом восходящей луны, Ахмед достал мундштук, вставил в него сигару и утонченно, почти надменно прикурил.
- Ну и как?
- После покушения на принца я подозревал ВСЕХ. Ты же подозревал только своих. Тебе и в голову не приходило, что покушение могло быть делом рук клатчцев. Потому что, подумай ты так, ты тем самым поставил бы себя на одну доску с сержантом Колоном и прочими из серии «клатчские-гады-эти-куски-верблюжьего-дерьма».
- В чьей Страже ты служишь?
- Я получаю зарплату за то, что, скажем так, выполняю обязанности вали принца Кадрама.
- В таком случае вряд ли он сейчас доволен тобой. Это ведь в твои обязанности входило обеспечить охрану его брата?
«И в мои тоже, - подумал Ваймс. - Но какого черта...»
- Ты прав. И мы мыслили в одном и том же направлении, сэр Сэмюель. Ты думал, что виноваты твои люди, а я думал, что мои. Разница лишь в том, что правым оказался я. Гибель Куфуры была спланирована в Клатче.
- Неужели? Но именно на такую мысль и хотели навести Стражу...
- НЕТ, сэр Сэмюель. Не всю Стражу, а лично тебя.
- Правда? В таком случае имел место маленький просчет. Все эти осколки и песок на полу - я сразу... почуял... подвох...
Он умолк.
Спустя несколько секунд Ахмед почти сочувственно произнес:
- Вот именно.
- Проклятье.
- О, в чем-то ты все же был прав. Начать с того, что Осей действительно заплатили долларами. А потом к нему вломились через окно, предусмотрительно выкинули наружу ПОЧТИ все осколки и поменяли деньги. И рассыпали песок. Должен признаться, я был против песка: мне казалось, это немного чересчур. Потому что ТАКИХ дураков, думал я, не бывает. Но они гнули свое - хотели, чтобы взлом выглядел как неудавшаяся попытка ограбления.
- Кто такие они? - спросил Ваймс.
- На самом деле это был он. Всего лишь второсортный воришка - Боб-Боб Жмийойо. Он и понятия не имел, для чего все это, знал только, что получит свои деньги. Должен дать высокую оценку вашему городу, командор. За достаточно большую сумму можно найти исполнителя для чего угодно.
- И ему действительно заплатили?
- Разумеется. Неизвестный господин в таверне.
Ваймс мрачно кивнул. Поразительно, как легко люди идут на контакт со всякими незнакомцами, подсаживающимися к ним в тавернах.
- В это я могу поверить, - сказал он.
- Вот видишь. Даже если грозный командор Ваймс, заслуживший славу честного и добросовестного человека по всему миру, в том числе и среди крупнейших клатчских политиков, пусть не самого проницательного, зато кристально честного... даже если ОН утверждал, что вина за покушение лежит на его людях... Что ж, мир смотрит на нас. И очень скоро мир узнает правду. Развязать войну из-за какого-то обломка скалы? Слишком уж это мелко. Мало ли камней разбросано по морю? Но начать войну потому, что какой-то пес-иностранец убил человека, прибывшего с миссией мира... к этой причине мир отнесется с пониманием.
- Не самый, значит, проницательный? - уточнил Ваймс.
- О, не стоит так огорчаться, командор. Ты прекрасно себя показал. Взять хотя бы пожар в посольстве. Ты вел себя как настоящий герой.
- Но это ведь чистой воды терроризм!
- Не стану спорить, граница очень тонка. Это была одна из тех деталей, которые невозможно предусмотреть.
На трясущемся, подпрыгивающем бильярдном столе сознания Ваймса черный шар наконец угодил в лузу.
- Стало быть, ты ЖДАЛ пожара?
- По нашим расчетам, людей в здании не должно было оставаться...
Ваймс ринулся вперед. Обе ноги Ахмеда оторвались от земли, а потом его самого грохнули о колонну. Обеими руками Ваймс держал противника за горло.
- Та женщина оказалась запертой в охваченной огнем комнате!
- Это... было... необходимо! - прохрипел Ахмед. - Нужно было... как-то... отвлечь! Его... жизни угрожала... опасность, я должен быть его вывести! Когда я... узнал... про женщину... уже было... слишком поздно... Даю тебе... слово...
Сквозь багровую пелену гнева Ваймс ощутил прикосновение к животу чего-то очень острого. Он посмотрел на нож, возникший, как по волшебству, в руке у противника.
- Послушай... - выдавил Ахмед. - Принц Кадрам приказал убить своего брата... Разве есть лучший способ выставить на всеобщее обозрение... вероломство пожирателей сосисок... нежели убийство миротворца?..
- Он приказал убить собственного брата? Думаешь, я в это поверю?
- В посольство были отправлены... зашифрованные сообщения...
- Старому послу? Вот в это я точно не верю!
На мгновение Ахмед застыл.
- Нет, ну конечно нет, как можно поверить в такое?! - усмехнулся он. - Но прояви же справедливость, сэр Сэмюель. Попробуй ко ВСЕМ подходить с одинаковой меркой. Не отказывай клатчцам в праве быть интриганствующими сволочами. На самом деле посол был обыкновенным надутым идиотом. Анк-Морпорк не единственный город, их производящий. Но прежде посла сообщения всегда прочитывает его заместитель. А он... человек молодой, с амбициями...
Ваймс ослабил хватку.
- Так это ОН? Я сразу подумал, что он жулик, как только его увидел!
- Полагаю, увидев его, ты первым делом подумал, что он клатчец. Но я понял твою мысль.
- И ты знал шифр, которым писались послания?
- О, к чему такой тон? Разве ты, стоя перед столом Витинари, не заглядываешь краешком глаза в его бумаги? Кроме того, я стражник, работающий на принца Кадрама...
- Значит, он твой босс?
- А ТВОЙ босс кто, а, сэр Сэмюель? Если уж смотреть в самую суть.
Противники стояли, сцепившись. Дыхание со свистом вырывалось из горла Ахмеда. Ваймс разжал пальцы и отступил.
- Эти послания... они у тебя с собой?
- О да. И на них его печать, - Ахмед потер шею.
- Силы небесные. Оригиналы? Я думал, их полагается держать под замком.
- Их там и держали. В посольстве. Но во время пожара потребовалось множество рук, чтобы перенести важные документы в безопасное место. Это был очень... ПОЛЕЗНЫЙ пожар.
- Приказ убить брата... в суде этому нечего будет противопоставить...
- В каком суде? Король есть закон. - Ахмед уселся на камень. - У нас не так, как у вас. Вы своих королей убиваете.
- Правильное слово: «казним». И мы это сделали лишь однажды, и то очень давно, - сказал Ваймс. - Так ты притащил меня сюда из-за этого? Но зачем было разыгрывать такое представление? С тем же успехом мы могли встретиться и в Анк-Морпорке!
- Ты подозреваешь всех и вся, командор. И ты бы мне поверил? Кроме того, надо было срочно вывезти оттуда принца Куфуру - до того как он, ах-ах, «трагически скончается от смертельных ран».
- А где принц сейчас?
- Рядом. В безопасном месте. Смею тебя уверить, здесь, в пустыне, он в гораздо большей безопасности, чем в этом вашем Анк-Морпорке.
- И как он себя чувствует?
- Поправляется. За ним ухаживает одна пожилая дама, которой я доверяю.
- Твоя мать?
- О боги, нет конечно! Моя мать - д'рыг! Своим доверием я нанес бы ей страшное оскорбление. Она решила бы, что плохо меня воспитала.
Только теперь он обратил внимание на выражение лица Ваймса.
- В твоих глазах я, наверное, выгляжу этаким образованным варваром?
- Скажем так, Снежный Склонс имел право на снисхождение.
- Правда? Сэр Сэмюель, оглянись по сторонам. Твое... поле деятельности - город, который можно пересечь за полчаса. Мое - два миллиона квадратных миль пустыни и гор. Мои товарищи - меч и верблюд, оба, откровенно говоря, не лучшие собеседники. О, во всех городах и городишках есть своя стража или типа того. Но люди там простые, незамысловатые. А мой долг - гоняться за разбойниками и убийцами по пустыне, и зачастую я оказываюсь в добрых пятистах милях от людей, способных оказать мне поддержку. А потому я должен внушать ужас и первым наносить удар - у нас тут все решается очень быстро. И думаю, в каком-то смысле я честен. Я выживаю. Я ведь выжил, когда целых семь лет провел в привилегированном учебном заведении Анк-Морпорка, патронируемом людьми настоящих благородных кровей. По сравнению с этим жизнь среди д'рыгов - легкая прогулка, уж поверь мне. И я вершу правосудие быстро и недорого.
- Мне известно происхождение твоего имени...
Ахмед пожал плечами.
- Тот человек отравил воду. Единственный колодец на двадцать миль вокруг. В результате скончались пятеро мужчин, семеро женщин, тринадцать детей и тридцать один верблюд. И прошу заметить, некоторые верблюды были весьма выдающимися представителями своего вида. Я опирался на показания человека, продавшего преступнику яд, а также на слова надежного свидетеля, видевшего его в ту роковую ночь у колодца. А как только показания дал его слуга... последний час можно было и не ждать.
- А у нас иногда устраиваются суды, - высказал свежую идею Ваймс.
- Да. И последнее слово остается за вашим лордом Витинари. Но в пятистах милях от ближайшего суда закон - это я. - Ахмед взмахнул рукой. - О, можно не сомневаться, тот человек привел бы массу причин, почему он это сделал: что у него было тяжелое детство, что он страдает Маниакально-Колодезным Синдромом. А я страдаю навязчивым желанием рубить головы всем трусливым убийцам.
Ваймс сдался. Этот человек рубил с плеча. И в прямом, и в переносном смыслах. Но в словах его была правда.
- Каждый кроит по-своему, - сказал он.
- Мой личный опыт показывает, что раскроить человека очень даже легко, - усмехнулся Ахмед. - Ну-ну, я ведь пошутил. Я знал, что принц плетет интриги, и решил, что это неправильно. Если бы он убил какого-нибудь анк-морпоркского лорда, это была бы политика. Но то, что затеял он... Я подумал: какое право я имею гоняться за всякими придурками по горам, когда сам принимаю участие в огромном преступлении? Принц желает объединить Клатч? Лично я предпочитаю маленькие племена и страны вместе с их маленькими войнами. Но я не против, если они вступят в войну с Анк-Морпорком - может, потому что им так захотелось, а может, их раздражают ваша вечная неопрятность или свойственное вам тупое высокомерие... В общем и целом есть масса причин воевать с Анк-Морпорком. Но ложь не относится к их числу.
- Я понимаю, о чем ты говоришь, - кивнул Ваймс.
- Но что я могу сделать в одиночку? Арестовать принца? Я его страж, так же как ты - страж Витинари.
- Нет. Я - офицер на службе закона.
- Тем самым я хочу сказать лишь одно: даже королям нужен стражник.
Ваймс задумчиво окинул взглядом озаренную лунным светом пустыню.
Где-то там, далеко, анк-морпоркская армия, какая бы она ни была. А где-то ждет клатчская армия. И тысячи мужчин, которые вполне могли бы поладить, встреться они в неофициальной обстановке, бросаются друг на друга и принимаются убивать, и после первой атаки они имеют более чем достаточно оснований убивать снова и снова...
Он вдруг вспомнил, как в детстве слушал рассказы стариков о войне. На его памяти войн было не слишком много. Города-государства равнины Сто свои главные силы направляли на подрыв экономического состояния соседей, а сложные вопросы решались в индивидуальном порядке, через Гильдию Убийц. Все сводилось к сварам и перебранкам, и, как ни досаждало это иной раз, все ж это было лучше, чем вонзающийся в вашу печенку клинок.
Среди прочего, вроде живописных описаний луж крови и летающих в воздухе конечностей, ему запали в память слова одного старика: «А если твоя нога в чем-то застрянет, лучше не вглядываться, в чем именно она застряла, - если хочешь, конечно, чтобы твой ужин остался при тебе». Старик так и не объяснил, что имел в виду. Но никакое объяснение не могло быть хуже тех, что изобрела фантазия Ваймса. А еще ему запомнилось, что на трех стариков, коротавших дни на скамейке на солнышке, приходилось пять рук, пять глаз, четыре с половиной ноги и два с тремя четвертями лица. А также семнадцать ушей (Сумасшедший Винстон, бывало, выносил свою коллекцию, чтобы продемонстрировать ее славному, выказывающему должную степень напуганности мальчугану).
- Он ЖАЖДЕТ развязать войну... - пробормотал Ваймс просто ради того, чтобы что-то сказать, чтобы открыть рот и выпустить напряжение.
Его голова была неспособна вместить столь безумную идею. Этот человек, про которого все говорили, что он честный, благородный и справедливый, хочет развязать войну...
- О, безусловно, - отозвался Ахмед. - Ничто не объединяет людей так, как хорошая война.
«И вот как иметь дело с человеком, который мыслит подобным образом? - спросил себя Ваймс. - Будь он обыкновенным убийцей, о, тогда все было бы просто. Имеется несколько вариантов, как с такими общаться. Вот преступники, а вот стражники, одни странным образом уравновешивают других, обеспечивая баланс в обществе. Но когда перед тобой человек, который, посидев на досуге и поразмыслив, взял - и РЕШИЛ начать войну, то чем, во имя всех Семи Преисподних, можно уравновесить его безумие? Для этого понадобится стражник величиной с целую страну.
А солдат винить не за что. Их никто не спрашивал, хотят они воевать или нет...»
Об обломок колонны что-то стукнуло. Опустив руку, Ваймс вытащил из кармана блеснувший в лунном свете церемониальный жезл.
Скажем, вот эта штуковина - ну кому она нужна? Пустой символ, означающий, что ему, Ваймсу, позволяется преследовать всяких незначительных преступников, совершивших незначительные преступления. А преступлениям большим, огромным, которых ты даже не видишь, потому что увидеть их можно только с большого расстояния, - таким преступлениям ему нечего противопоставить. Остается только в них ЖИТЬ. Так что... держись-ка лучше своих мелких краж, Сэм Ваймс, - целее будешь.
- ВПЕРЕД ДЕТИ МОИ! СЕЙЧАС МЫ ИМ НАВАЛЯЕМ ПО САМУЮ ГЕОГРАФИЮ!
Из-за поваленных колонн вдруг начали выпрыгивать люди.
С металлическим шелестом Ахмед молниеносно выхватил из ножен меч.
Ваймс увидел, как прямо на него надвигается алебарда - анк-морпоркская алебарда! - и впитанная с молоком матери уличная реакция взяла верх. Он не стал тратить время на то, чтобы посмеяться над дураком, который вздумал использовать это неуклюжее оружие против пешего солдата. Увернувшись от лезвия, он ухватился за древко алебарды и дернул ее с такой силой, что противник полетел прямо навстречу поднимающемуся сапогу Ваймса.
Отшвырнув поверженного врага и отскочив в сторону, Ваймс схватился за свой меч, который тут же застрял в складках непривычных пустынных одеяний. Ваймс увернулся от удара сбоку и даже умудрился врезать в ответ локтем по чему-то железному и очень угловатому.
Вскинув голову, он взглянул в лицо человеку с воздетым мечом...
...Послышался звук, как будто рассекли шелк...
...И человек пьяно попятился, а его голова, на вид крайне удивленная, покатилась прочь.
Ваймс сорвал с головы платок.
- Я из Анк-Морпорка, придурки!
Прямо перед ним возникла гигантская фигура. В каждой руке могучий воин сжимал по мечу.
- Я СЕЙ ЖЕ ЧАС ВЫРВУ ТВОЙ ПОГАНЫЙ ЯЗЫК ИЗ ТВОЕЙ МЕРЗКОЙ... О, это вы, сэр Сэмюель?
- Что? Вилликинс?
- Я, сэр! - Дворецкий выпрямился по стойке «смирно».
- Вилликинс?
- Прошу прощения, сэр - ЗАВЯЗЫВАЙТЕ Я СКАЗАЛ БОГОВ В ДУШУ ИХНЮЮ МАТЬ - я не имел ни малейшего понятия, что вы здесь, сэр.
- Эта сволочь отбивается, сержант!
Ахмед стоял спиной к колонне. У его ног уже лежал человек. Трое других пытались приблизиться к вали, одновременно стараясь не угодить в круг из сверкающей стали, созданный его мечом.
- Ахмед! Они на нашей стороне! - заорал Ваймс.
- Да? Тогда прошу прощения.
Ахмед опустил меч и вынул изо рта мундштук с сигарой. Кивнув одному из атаковавших, он поприветствовал того словами:
- Утро доброе, друг.
- Э-э, так ты тоже наш?
- Нет, я не ваш, я...
- Он со мной, - отрезал Ваймс. - Что ты здесь делаешь, Вилликинс? СЕРЖАНТ Вилликинс, как я посмотрю.
- Мы были в дозоре, сэр, и вдруг нас атаковали несколько клатчских господ. После нелицеприятного обмена мне...
- ...Видели бы вы его, сэр. Одному из этих сволочей он откусил нос! - захлебываясь, сообщил солдат.
- Я никоим образом не должен был уронить доброе имя Анк-Морпорка, сэр. Одним словом, после...
- ...А один мужик как пырнет его прямо в...
- Пожалуйста, рядовой Бурке, я как раз информирую сэра Сэмюеля о ходе событий, - сказал Вилликинс.
- Сержанту полагается медаль, сэр!
- Те немногие из нас, кто уцелел, двинулись обратно, сэр. Но, чтобы скрыться от других клатчских патрулей, мы решили залечь до рассвета и спрятаться в этом вот сооружении, а потом вдруг увидели вас, сэр, и вашего спутника.
Ахмед слушал, разинув рот.
- А какова была численность твоего противника, сержант? - поинтересовался он.
- Девятнадцать человек, сэр.
- На удивление точный подсчет, принимая во внимание, что сейчас ночь.
- Я пересчитывал их одного за другим, сэр.
- Ты хочешь сказать, вы их всех уложили?
- Да, сэр, - спокойно ответил Вилликинс. - Однако мы и сами потеряли пятерых, сэр. Не считая рядовых Гоббли и Уэбба, скончавшихся в результате нынешнего крайне досадного недоразумения. С вашего разрешения, сэр, мы их унесем.
- Бедняги, - произнес Ваймс, понимая, что этого недостаточно, но, с другой стороны, что еще можно было сказать или сделать?
- Превратности войны, сэр. Рядовому Гоббли, он же Имбирь, только-только исполнилось девятнадцать, и до недавнего времени он жил на Чашелейной улице, где занимался изготовлением шнурков. - Ухватив покойника за руки, Вилликинс потащил его за собой. - Он ухаживал за юной дамой по имени Грейс, чью фотографию со свойственным ему дружелюбием он и продемонстрировал мне вчера вечером. Насколько я понял, она служанка в доме леди Вентурии. Если вы будете столь любезны и передадите мне его голову, сэр, я немедленно приступлю к своим обязанностям - ЛЕНИВЫЙ БОЛВАН ЧЕГО ТЫ ТУТ РАССЕЛСЯ А НУ ПОДНИМАЙ СВОЙ ЗАД И ЗА ЛОПАТУ И ШЛЕМ СЫМИ ВЫКАЖИ ХОТЬ НЕМНОГО УВАЖЕНИЯ ПОКОЙНОМУ РЕЗВЕЕ РОЙ РЕЗВЕЕ!
Мимо уха Ваймса проплыло облачко сигарного дыма.
- Я догадываюсь о твоих мыслях, сэр Сэмюель, - произнес Ахмед. - Но это и есть война. Проснись и вдохни запах крови полной грудью.
- Но... в одну минуту человек жи...
- Твой друг понимает, как все тут работает. А ты - нет.
- Он обычный дворецкий!
- И что с того? Убей, или убьют тебя - это справедливо для всех, даже для дворецких. Ты просто не создан для войны, сэр Сэмюель.
Ваймс сунул ему под нос жезл.
- Да, я не прирожденный убийца! Ты вот это видел? Видел, что здесь написано? Моя обязанность - следить за соблюдением мира и спокойствия! Если ради достижения этой цели я стану убивать людей, значит, я прочел не ту инструкцию!
Беззвучно появился Вилликинс, взвалил на плечи еще один труп.
- Я удостоился чести близко познакомиться с этим молодым человеком, - произнес он, унося тело за камень. - Мы звали его Пауком, сэр, - продолжал Вилликинс, наклоняясь и снова распрямляясь. - Он играл на губной гармошке, иной раз подолгу, и часто вспоминал о доме. Вы будете чай, сэр? Рядовой Смит как раз его заваривает. Э-э... - Дворецкий вежливо кашлянул.
- Да, Вилликинс?
- Мне бы очень хотелось поднять один вопрос, сэр...
- Так поднимай!
- Не найдется ли у вас при себе... бисквита, сэр? Не должно подавать чай без бисквитов, а мы не ели два дня.
- Как же вы выживали?
- На подножном корму, сэр, - сказал Вилликинс и несколько смутился.
Ваймс почувствовал себя вконец растерянным.
- То есть Ржав даже не позаботился подождать провизию?
- О нет, сэр. Провизия была, но, как оказалось...
- Мы поняли, что что-то не так, когда бочонки с бараниной начали взрываться, - пробормотал рядовой Бурке. - Бисквиты тоже оказались довольно шустрыми. Эта сволочь Ржав накупил такой дряни, которой побрезгует даже нищий со свалки...
- А мы, д'рыги, едим все, - торжественно объявил Ахмед 71-й час.
- РЯДОВОЙ БУРКЕ ТЫ ПОЛНЫЙ ХАМ НЕЛЬЗЯ ГОВОРИТЬ В ТАКОМ ТОНЕ О ВЫШЕСТОЯЩЕМ ОФИЦЕРЕ ДВА НАРЯДА ВНЕ ОЧЕРЕДИ - прошу прощения, сэр, но дисциплина несколько ослабла.
- И как я вижу, не только дисциплина, - усмехнулся Ахмед 71-й час.
- Ха-ха-ха, сэр, - откликнулся Вилликинс.
Ваймс вздохнул.
- Вилликинс... когда закончишь, бери своих людей - отправитесь со мной.
- Очень хорошо, сэр.
Ваймс кивнул Ахмеду.
- И ты тоже, - добавил он. - Нашла коса на камень.

***

Под горячим ветром хлопали знамена. На солнце сверкали копья. Лорд Ржав окинул взором армию и нашел, что она хороша. Только мала.
Он склонился к адъютанту.
- Не следует забывать, что даже генерал Тактикус столкнулся с численным превосходством противника, когда брал перевал Аль-Иби, - сказал он. - Противника было в десять раз больше, и все же генерал одержал блистательную победу.
- Да, сэр. Только все его люди, если не ошибаюсь, ехали на слонах, - ответил лейтенант Шершень. - И снабжение тоже было налажено, - многозначительно добавил он.
- Возможно, возможно. С другой стороны, кавалерия лорда Пинвоя отважно атаковала гигантскую армию Псевдополиса и прославилась в песнях и сказаниях.
- Но они все до единого погибли, сэр!
- Зато какая славная получилась атака. А еще каждому ребенку известна история о всего лишь сотне эфебцев, нанесших сокрушительное поражение цортской армии. Полная и окончательная победа, а? А?
- Да, сэр, - мрачно отозвался лейтенант.
- О, так ты признаешь, что я прав?
- Разумеется, сэр. Хотя, согласно мнению некоторых очевидцев, решающую роль в той победе сыграло вовремя случившееся землетрясение.
- Хорошо, но как насчет Семерых Героев Хергена? Которые наголову разбили во сто раз превосходящие силы болыненогов? Их победу ты не будешь отрицать?
- Не буду. Но это детская сказка. На самом деле ничего такого не происходило.

Предыдущая страница 29 Следующая страница


Патриот 30

- Так ты, юноша, обвиняешь мою престарелую няню во лжи?
- Никак нет, сэр, - поспешил сказать лейтенант Шершень.
- В таком случае ты согласишься и с тем, что барон Мямблядрон В ОДИНОЧКУ побил армию Страны Сливового Пудинга и съел их султаншу!
- Завидую ему, сэр. - Лейтенант вернулся к созерцанию войск. Люди изголодались, хотя лорд Ржав, вероятно, сказал бы, что, наоборот, теперь они выглядят подтянутыми и бодрыми. И все было бы куда хуже, если бы не счастливая случайность - ливень из вареных омаров. - Э-э, сэр... Осмелюсь заметить, в нашем распоряжении не слишком много времени, так, может, стоит определиться с расположением войск, сэр?
- Как по мне, они очень даже неплохо расположены. Храбрецы буквально рвутся в бой!
- Да, сэр. Но я хочу сказать... может... расположить их еще лучше, сэр?
- С ними и так все в порядке. Какие стройные ряды! Выше нос, лейтенант! Эта стена из клинков готова насквозь пронзить черное сердце клатчско-го агрессора!
- Конечно, сэр. И все же - разумеется, я отдаю себе отчет в НИЧТОЖНОЙ вероятности такого поворота событий... но что, если, пока мы пронзаем сердце клатчского агрессора...
- ...Черное сердце... - поправил Ржав.
- ...Черное сердце клатчского агрессора, руки клатчского агрессора, а именно вон те отряды, расположенные с левого и правого флангов, обойдут нас в классическом маневре и зажмут в клещи?
- Пронзающая стена из клинков прекрасно послужила нам во время второй войны с Щеботаном!
- Которую мы проиграли, сэр.
- Но победа была чертовски близка!
- И все равно мы ее проиграли.
- Чем ты занимался на гражданке, а, лейтенант?
- Служил землемером. И я умею читать по-клатчски. Именно по этим причинам вы произвели меня в офицеры.
- Значит, в сражениях ты ничего не смыслишь?
- Нет, только в расстояниях.
- Ха! В таком случае наберись мужества, парень! Впрочем, оно тебе вряд ли понадобится. У клатчского джонни кишка тонка для сражений. Как только он отведает нашей стали, сразу пустится наутек!
- Я, безусловно, понимаю, о чем вы, сэр, - отозвался адъютант.
В течение последних нескольких минут он внимательно изучал ряды клатчДев и пришел к собственному мнению касательно физического и нравственного состояния последних.
И мнение это было таково: последние годы главные силы клатчской армии сражались со всем и вся. Из этого он, человек простой и незамысловатый, делал логичный вывод: оставшимся в живых клатчским солдатам присуща упорная привычка доживать до конца сражений. Кроме того, они имеют опыт сражений с самым разнообразным врагом. А все дураки давным-давно погибли.
Нынешняя же анк-морпоркская армия, напротив, ни разу не воевала ни с одним врагом, хотя некоторые ее бойцы обладали опытом выживания в отдельных районах города, а это тоже говорит о многом. И вообще, лейтенант Шершень целиком и полностью был согласен с генералом Тактикусом, утверждавшим, что мужество, смелость и неукротимый человеческий дух при всей их совокупной ценности все же уступают мужеству, смелости, неукротимому человеческому духу и ЧИСЛЕННОМУ ПРЕВОСХОДСТВУ ШЕСТЬ К ОДНОМУ.
«В Анк-Морпорке все было так просто и понятно, - подумалось ему. - Мы планировали отплыть в Клатч наутро, а пообедать уже в Аль-Хали, попивая шербет во дворце Рокси в обществе услужливых юных красавиц. Мы считали, что клатчцы, лишь завидев наше оружие, сразу разбегутся. Что ж, сегодня утром клатчцы имели шанс хорошенько его рассмотреть. И пока что не побежали. Совсем напротив, они, похоже, долго хихикали».

***

Ваймс закатил глаза. Получилось... но КАК?
На своем веку он слышал множество хороших ораторов, и капитан Моркоу к числу таковых не принадлежал. Он запинался, перескакивал с темы на тему, постоянно повторялся и вечно путался.
И все же...
Все же...
Ваймс смотрел на лица людей, обращенные к Моркоу. Среди этих людей были д'рыги, были клатчцы - которые старались держаться позади всех, - а также Вилликинс и его сильно поредевшая рота. И все они слушали.
Это было своего рода волшебство. Моркоу говорил им, что они отличные парни, а они знали, что ничего такого в них нет, но его словам хотелось верить. Наконец-то нашелся хоть кто-то, кто считает тебя благородным, достойным человеком, - и неужели ты его подведешь? Речь Моркоу, будто зеркало, отражала то, что ты всегда хотел услышать. И говорил он совершенно искренне.
Но периодически люди украдкой посматривали на Ваймса и Ахмеда, и он читал на их лицах: «Наверное, все в порядке, раз они тоже принимают в этом участие». Как ни стыдно было это признать, но... вот оно, одно из преимуществ армии. Не ты решаешь, а за тебя решают. И отдают тебе приказы.
- Это какой-то фокус? - спросил Ахмед.
- Нет. Он не умеет показывать фокусы, - покачала головой Ангва. - Совсем не умеет. Ой-ей, похоже, у нас неприятности...
По рядам прошло движение.
Моркоу быстро шагнул вперед и выдернул из плотных рядов рядового Бурке и какого-то д'ры-га. Сильные пальцы Моркоу крепко держали их за воротники.
- Вы, двое, что за беспорядок?
- Он назвал меня братом свиньи, сэр!
- Лжец! Сначала ты обозвал меня вонючим тюрбанщиком!
Моркоу покачал головой.
- А ведь вы оба подавали такие надежды, - с грустью в голосе произнес он. - Однако жизнь продолжается. Я хочу, чтобы ты, Хашель, и ты, Винсент, пожали друг другу руки. И извинились друг перед другом. Нам всем пришлось нелегко, но я знаю: в глубине души вы оба отличные парни...
- О нет, сейчас все начнется заново... - едва слышно пробормотал Ахмед.
- ...И если вы просто пожмете руки, все мы сразу забудем об этом печальном происшествии.
Ваймс покосился на Ахмеда 71-й час. На лице у того застыла восковая улыбка.
Забияки опасливо протянули друг другу руки, и пальцы их соприкоснулись - едва-едва, как будто оба боялись, что при этом произойдет нечто ужасное.
- А теперь ты, Винсент, извинись перед господином Хашелем...
Ответом было неохотное «звини».
- А за что именно мы извиняемся? - подсказал Моркоу.
- Извини, что назвал тебя вонючим тюрбанщиком...
- Золотые слова. Теперь твоя очередь, Хашель, извиниться перед рядовым Бурке.
Глаза д'рыга бешено завращались, как будто пытались выпрыгнуть из глазниц, дабы не видеть грядущего позора. Наконец он сдался.
- ...Звини...
- За что?
- Звини, что назвал тебя братом свиньи...
Моркоу поставил обоих забияк на землю.
- Прекрасно! Уверен, вы отлично поладите, как только узнаете друг друга получше...
- Эта сцена мне просто привиделась, правда? - воскликнул Ахмед. - Он разговаривал точь-в-точь как строгий учитель. И с кем? С Хашелем! Который, как мне по чистой случайности известно, так врезал одному парню, что у того нос потом торчал из уха.
- Нет, эта сцена тебе не привиделась, - ответила Ангва. - Но смотри, что будет дальше.
Когда взгляды остальных солдат вновь обратились к Моркоу, забияки переглянулись, будто товарищи по несчастью, только что прошедшие крещение в одной и той же огненной купели стыда.
Рядовой Бурке неуверенно протянул Хашелю сигарету.
- Так получается только у него, - сказала Ангва. - Но у него ПОЛУЧАЕТСЯ.
«Главное, чтобы это получалось и дальше», - внутренне взмолился Ваймс.
Моркоу подошел к опустившемуся на колени верблюду и вскарабкался в седло.
- Это ведь Злобный Сват Шакала! - не поверил своим глазам Ахмед. - Верблюд Джаббара! Он до смерти искусает любого, кто попытается оседлать его!
- Но Моркоу не любой.
- Он даже Джаббара периодически кусает!
- А ты обратил внимание, что он знает, как садиться на верблюда, как на нем ездить? - произнес Ваймс. - И как он носит одежду? Он ВПИСЫВАЕТСЯ. При том что вырос в гномьей шахте. Проклятье, ему меньше месяца потребовалось, чтобы начать ориентироваться в моем собственном городе лучше меня!
Верблюд поднялся.
«А теперь флаг, - подумал Ваймс, - дай им флаг. Когда отправляешься на войну, без флага нельзя».
Словно уловив его мысли, констебль Башмак передал капитану копье, обернутое куском материи. Констебля так и раздувало от гордости. Свое произведение он сметал полчаса назад в обстановке полной секретности. Несомненный плюс всех зомби: имея под рукой одного из них, вы всегда будете обеспечены нитками и иголкой.
«Только не разворачивай его, - подумал Ваймс. Им ни к чему видеть его развернутым. Они знают, что флаг есть, и с них этого достаточно».
Моркоу погладил древко.
- И обещаю вам, - прокричал он, - если мы победим, нас никто не помянет! А если проиграем, нас никто не забудет!
«Н-да, - подумал Ваймс, - хуже боевого клича, пожалуй, и не придумаешь. После знаменитого „Вперед, парни, или вы хотите жить вечно с не-перерезанными глотками?!" этот наихудший». Однако ряды отозвались громогласным «Ура!». И опять у командора мелькнула мысль, что сейчас у него на глазах творится некий волшебный обряд. Люди следуют за Моркоу из любопытства...
- Стало быть, теперь у тебя есть армия, - сказал Ахмед. - И что дальше?
- Я стражник. Так же как и ты. Назревает преступление. Ну, по верблюдам!
Ахмед склонился в глубоком поклоне.
- Буду счастлив быть ведомым белым офицером, о оффенди.
- Я не имел в ви...
- Ты когда-нибудь ездил верхом на верблюде, сэр Сэмюель?
- Никогда!
- А! - По лицу Ахмеда скользнула тень улыбки. - В таком случае пара советов. Если хочешь, чтобы он пошел, пни его. А когда захочешь остановиться, ударь его что есть силы палкой и крикни «Хутхутхут!».
- А ты, чтобы остановиться, тоже бьешь верблюда палкой?
- А как же иначе? - пожал плечами Ахмед.
Его верблюд посмотрел на Ваймса и плюнул командору прямо в глаз.

***

Принц Кадрам и его генералы обозревали расположившиеся вдалеке ряды неприятеля. К Гебре были стянуты армии со всего Клатча. Анк-морпоркские полки в сравнении с ними смотрелись словно потерявшая экскурсовода кучка туристов.
- И это все? - не веря своим глазам, произнес Кадрам.
- Да, государь, - ответил генерал Ашаль. - Но, видите ли, они убеждены, что удача благоволит храбрецам.
- И это для них достаточное основание, чтобы вывести на поле брани столь жалкую армию?
- О государь, они убеждены, что стоит нам отведать холодной стали, как мы тут же бросимся наутек.
Принц возобновил созерцание колышущихся вдали знамен.
- Почему?
- Не могу сказать, государь. Мне кажется, это скорее вопрос веры.
- Странно. - Принц кивнул одному телохранителю. - Принеси-ка мне какую-нибудь холодную сталь.
После краткой дискуссии принцу очень осторожно, рукоятью вперед, подали меч. Принц вначале посмотрел на клинок, после чего с театральной осторожностью лизнул его. Солдаты, наблюдавшие эту сцену, рассмеялись.
- Гм-м, - наконец заключил он. - Должен признать, не ощущаю ни малейшего беспокойства. Может, эта сталь недостаточно охлаждена?
- Лорд Ржав, вероятно, имел в виду метафорический смысл высказывания, о государь.
- А! Очень на него похоже. Что ж, поедем и поговорим с ним. В конце концов, мы ведь цивилизованные люди.
Он пришпорил коня. Генералы последовали за ним.
Принц на скаку склонился к генералу Ашалю:
- А мы обязательно должны с ним встречаться?
- Это... это такой жест доброй воли, государь. Когда воины чествуют друг друга.
- Но этот человек совершенно несведущ в военной науке!
- Вы правы, государь.
- И каждый из нас, со своей стороны, готов отдать приказ тысячам солдат броситься в бой!
- Опять же вы правы, государь.
- И о чем этот маньяк намерен со мной беседовать? Хочет сказать, что против меня лично он ничего не имеет?
- В широком смысле, государь... да. Насколько мне известно, девизом людей его школы всегда было: «Важны не победа и не поражение, но участие».
Принц пошевелил губами, про себя повторяя услышанное.
- И, зная это, люди по-прежнему следуют его приказам? - наконец осведомился он.
- Похоже, что да, государь.
Принц Кадрам покачал головой. У Анк-Морпорка есть чему поучиться, говаривал еще его отец. Ведь иногда стоит поучиться тому, как не следует поступать. Поэтому принц начал впитывать знания.
Первым делом он узнал, что некогда Анк-Морпорк правил значительной частью клатчских территорий. Развалины одной такой колонии принц даже посетил. Там он и узнал имя человека, которому достало дерзости выстроить здесь город. Чтобы раздобыть дополнительную информацию об этом человеке, в Анк-Морпорк были посланы агенты.
Генерал Тактикус, так его звали. Принц Кадрам много читал и почти все запоминал, а потому знал: при расширении границ всякой империи тактика играет первостепенное значение. Ведь у всякой империи есть уязвимые места. К примеру, у вас имеется граница, через которую к вам лазают разбойники. Вы посылаете войска, дабы их утихомирить, и в процессе утихомиривания захватываете соседнюю страну. Таким образом вы обретаете еще одного вечно недовольного вассала, а границы вашей страны расширяются. А очередные налетчики уже тут как тут, они являются с неотвратимостью восхода. Ваши новые подданные, они же НАЛОГОПЛАТЕЛЬЩИКИ, требуют защиты от своих собратьев-налетчиков. При этом они, во-первых, не платят налоги, а во-вторых, слегка бандитствуют на стороне. И вновь туда приходится посылать войска, распыляя свои силы, хотите вы того или нет...
Он вздохнул. Последний рубеж, говорите? Окончательная граница? О нет, очередная проблема - вот что всегда ждет серьезного строителя империи. Но кто бы это понимал...
И такого понятия, как игра в войну, тоже не существует. Генерал Тактикус это знал. Выясни численность неприятеля - это да; уважай его, если он того заслуживает, - безусловно. Но не притворяйся, что после битвы вы обязательно встретитесь для дружеского застолья и поэтапного разбора сражения.
- Не исключено, что он не совсем в здравом рассудке, - продолжал генерал.
- А, понятно.
- Однако, по моим сведениям, он недавно отозвался о клатчцах как о лучших воинах в мире, государь.
- В самом деле?
- При этом он добавил, что таковыми они становятся, «когда их ведут белые офицеры», государь.
- О?
- И мы намерены предложить ему вместе позавтракать, государь. Если он откажется, с его стороны это будет проявлением крайней невежливости.
- ЗАМЕЧАТЕЛЬНАЯ идея. У нас достаточный запас бараньих глаз?
- Я взял на себя смелость приказать поварам отложить известное количество для этого самого случая, государь.
- Вот и угостим его. В конце концов, он ведь наш почетный гость. Стало быть, все должно быть на высшем уровне. И пожалуйста, постарайся выглядеть так, будто возможность отведать холодной стали пугает тебя до колик.

***

На открытой площадке между двумя армиями клатчцы установили шатер без бокового полотнища. В вожделенной тени накрыли низкий столик. Лорд Ржав и иже с ним сидели там в ожидании, прибыв на место встречи еще полчаса назад.
При появлении принца Кадрама все встали и неловко поклонились. Лучшие клатчские и анк-морпоркские телохранители бросали друг на друга подозрительные взгляды, всячески демонстрируя собственное превосходство и ничтожность противной стороны.
#- Господа... а кто-нибудь из вас говорит по-клатчски?# - поинтересовался Кадрам, после того как закончились долгие вступительные речи.
Взгляд лорда Ржава хранил неподвижность.
- Шершень? - прошипел он.
- Гм, я не совсем разобрал... - нервно откликнулся лейтенант.
- Но ты же утверждал, что хорошо знаешь клатчский!
- Я могу читать, сэр. Но это не значит, что я...
- О, не беспокойтесь, - успокоил его принц. - Как говорят у нас в Клатче, #и этот клоун у них самый главный?#
Лица клатчских генералов, стоящих возле шатра, внезапно окаменели.
- Шершень?
- Э-э... по-моему... они приглашают нас повеселиться, вроде как устроить дружескую вечеринку... э-э...
Кадрам широко улыбнулся лорду Ржаву.
- Я не очень хорошо знаком с этим обычаем, - сказал он. - Вы часто встречаетесь с противником перед сражением?
- Это считается благородным, - ответил лорд Ржав. - К примеру, накануне знаменитой Псевдополисской битвы офицеры с обеих сторон присутствовали на балу в доме леди Силачии.
Принц бросил вопросительный взгляд на генерала Ашаля. Тот утвердительно кивнул.
- В самом деле? Видно, нам еще многому предстоит научиться. Как говорит поэт Мошела, #да я своим ушам не верю! Что за бред он несет?#
- Воистину, - подхватил лорд Ржав. - Клатчский язык будто создан для поэзии.
- Если позволите, сэр, - вмешался лейтенант Шершень.
- Что такое?
- Там... э-э... не пойму, что там происходит... На горизонте показалось облако пыли. Оно быстро приближалось.
- Минутку.
Генерал Ашаль метнулся к своему коню, достал из седловой сумки украшенную резьбой и покрытую клатчской вязью металлическую трубку и поднес ее к правому глазу, одновременно сощурив левый.
- Верховые, - сообщил он. - На верблюдах и лошадях.
- Насколько понимаю, это Устройство, Делающее Вещи Больше? - полюбопытствовал лорд Ржав. - Следует отдать вам должное, вы идете в ногу со временем. Их изобрели только в прошлом году.
- Я его не покупал, милорд. Данное приспособление досталось мне в наследство от дедушки... - Генерал опять заглянул в трубку. - Не меньше сорока человек.
- Вот это да, - покачал головой принц Кадрам. - К вам прибыло подкрепление, лорд Ржав?
- А всадник во главе колонны держит... кажется, знамя, хотя и свернутое...
- Такого не может быть, сэр! - воскликнул лорд Ржав.
Стоящий у него за спиной лорд Силачия закатил глаза.
- ... Ага, но вот он его разворачивает... это... БЕЛЫЙ флаг!
- Они желают сдаться?
Генерал опустил увеличительную трубку.
- Это не... Я не... Судя по всему, они очень спешат это сделать, государь.
- Вышлите им на перехват небольшой отряд, - приказал принц Кадрам.
- И мы тоже вышлем своих людей, - поспешно добавил лорд Ржав, сопровождая свои слова кивком лейтенанту.
- Объединим усилия, так сказать, - усмехнулся принц Кадрам.
Несколько секунд спустя от каждой армии отсоединилось по небольшой группке, которая поскакала навстречу приближающимся всадникам.
Когда всадники подъехали ближе, все вдруг заметили некий странный блеск, отбрасываемый облаком. То сверкали обнаженные клинки.
- Драться под белым флагом? Но это... БЕЗНРАВСТВЕННО! - воскликнул лорд Ржав.
- Зато свежо, - заметил принц Кадрам.
Три отряда сближались, сближались... и обязательно встретились бы, если бы не один досадный факт. Дело в том, что даже самый опытный специалист не всегда может определить, какое расстояние и за какое время способен покрыть бегущий верблюд. К моменту, когда оба главнокомандующих сообразили, что происходит, посланные ими отряды уже начали резко поворачивать в сторону и пытаться развернуться.
- Похоже, ваши люди ошиблись в своих расчетах, сэр, - сказал лорд Ржав.
- А я ведь хотел поставить во главе отряда белого офицера, - отозвался принц Кадрам. - Впрочем... вашим людям тоже немножко не повезло...
Он осекся. Возникла небольшая неразбериха. Солдаты получили определенные наставления, но никто не сказал им, что делать, если они столкнутся с передовым отрядом противника. Грязные вероломные тюрбанщики сошлись лицом к лицу с продажными сумасшедшими сосискоедами. И находились они на поле битвы. Каждый был напуган и, как следствие, зол. И вооружен.

***

Сэм Ваймс услышал сзади стрельбу, но в данный момент голова его была занята другим. Невозможно ехать на идущем рысью верблюде и думать о чем-то еще, кроме как о собственных печени и почках. Думать и молиться, чтобы из тебя их не вытрясло.
«У этого зверя явно что-то не то с ногами, - думал он. - Ни одно животное, перемещающееся на нормальных ногах, не может так трястись». Горизонт улетал то вверх, то вниз, то вперед, то назад.
ЧтО там говорил Ахмед?
Ваймс что было силы врезал верблюду палкой и крикнул:
- Хутхутхут!

Предыдущая страница 30 Следующая страница


31 Терри Пратчетт

Верблюд прибавил скорости. Отдельные разнонаправленные толчки слились в один, мощный и всесторонний, и теперь командор пребывал в состоянии непрерывной встряхнутости.
Ваймс снова огрел верблюда и попытался еще раз крикнуть «Хутхутхут!», - но получилось что-то вроде «Хнгнгнгнг!», а верблюд словно бы обрел дополнительные колени.
За спиной опять раздались крики. Собравшись с духом, Ваймс рискнул слегка повернуть голову.
Скакавшие рядом с ним д'рыги значительно отстали. Похоже, что-то кричал Моркоу, но из-за собственных воплей Ваймс его не слышал.
- Да остановись же ты! - заорал он.
Шатер приближался со страшной скоростью.
Ваймс в очередной раз ударил верблюда палкой и натянул поводья. Верблюд, проявив свойственную этим животным чуткость и логично рассудив, что в данный момент остановка создаст максимум неудобств, резко остановился. Ваймса понесло вперед. Обхватив рулон старых половиков, которые заменяли верблюду шею, он полуслетел, полурухнул на песок.
Вокруг, угрожающе вскидывая копыта, тормозили другие верблюды. Моркоу схватил его за руку.
- Вы в порядке, сэр? Это было замечательно! На д'рыгов вы тоже произвели впечатление, когда скакали впереди всех, издавая воинственные кличи! И вы продолжали подгонять верблюда даже тогда, когда он перешел на галоп!
- Гнгн?
Охрана у шатра пребывала в растерянности, но действовать нужно было быстро.
Ветер подхватил белый флаг на копье Моркоу, и тот громко хлопнул.
- Сэр, так и в самом деле НОРМАЛЬНО? Я к тому, что обычно белый флаг...
- Он очень недвусмысленно показывает, за что мы сражаемся. Как думаешь?
- Наверное, вы правы, сэр.
Д'рыги окружили шатер. Воздух полнился пылью и криками.
- А что случилось там, сзади?
- Небольшая заварушка, сэр. Наши... - Моркоу запнулся. - То есть анк-морпоркские солдаты вступили в схватку с клатчскими войсками, сэр. А д'рыги стали драться и с теми, и с другими.
- Они передрались еще до того, как официально объявили начало сражения? Разве за такое не полагается дисквалификация?
Ваймс опять посмотрел на охрану у шатра и указал на флаг.
- Знаете, что это за флаг? - спросил он. - Да будет вам извест...
- Вы, случаем, не господин Ваймс? - перебил их один из анк-морпоркцев. - И... и... это ведь капитан Моркоу!
- О, рад видеть, господин Худосощ, - поприветствовал Моркоу. - Вас тут хорошо кормят?
- Так точно, сэр!
Ваймс закатил глаза. Моркоу опять в своем репертуаре, ЗНАЕТ всех. А этот человек обратился к нему «сэр»...
- Нам надо бы заглянуть туда, - указал на шатер Моркоу. - На минутку, срочные новости.
- Конечно, сэр, но пропустят ли вас эти гряз... - Худосощ осекся. Когда называемое тобой стоит совсем рядом, к тому же оно большое и вооружено до зубов, приходится следить за своей речью. - Как видите, часть караула состоит из клатчцев, сэр.
Мимо уха Ваймса проплыло облачко сизого дыма.
- Доброе утро, господа, - вступил в разговор Ахмед 71-й час. В обеих руках он держал по д'рыгскому арбалету. - Вы обратили внимание, что солдаты у меня за спиной тоже вооружены? Отлично. Меня зовут Ахмед 71-й час. И кто положит оружие на землю последним, того я застрелю. Можете поверить мне на слово.
Анк-морпоркцы недоумевающе уставились на него. Клатчцы начали взволнованно перешептываться.
- Бросайте оружие, ребята, - посоветовал Ваймс.
Анк-морпоркцы поспешно побросали мечи на землю. Клатчцы не заставили себя долго ждать и последовали их примеру.
- Ничья. Победили сразу двое: господин слева и вон тот, косой. - Ахмед вскинул арбалеты.
- Эй, - попытался протестовать Ваймс. - Но так нельзя...
Курки щелкнули. Два человека, вопя, упали на землю.
- Однако, - продолжал Ахмед, передавая арбалеты д'рыгу у себя за спиной и принимая взамен новую заряженную пару, - из уважения к чувствам присутствующего здесь командора Ваймса я ограничился тем, что одному прострелил бедро, а другому лодыжку. В конце концов, мы явились сюда с миссией мира.
Он повернулся к Ваймсу.
- Мне очень жаль, сэр Сэмюель, но люди, имеющие со мной дело, должны четко понимать, кто я такой.
- Но эти двое видели тебя первый раз в жизни!
- С ними ничего не будет, они выживут.
Ваймс придвинулся к вали.
- Значит, хутхутхут, да? - прошипел он. - Ты сказал, это означает...
- Я счел, если ты всех обгонишь, то послужишь хорошим примером, - в ответ прошептал Ахмед. - Д'рыги без оглядки последуют за человеком, которому не терпится вступить в схватку.
Из шатра, щурясь на солнце, показался лорд Ржав и уставился на Ваймса.
- Ваймс? Какого черта ты здесь делаешь?
- Участвую в событиях, милорд.
Оттолкнув Ржава, Ваймс вошел в шатер. Внутри спокойно сидел принц Кадрам. А еще там было много вооруженных людей. С виду совсем не походивших на обычных солдат, как чисто по привычке отметил Ваймс. Скорее они были похожи на очень опытных и крайне преданных телохранителей.
- Итак, - обратился к нему принц, - вы явились сюда с оружием в руках и флагом мира над головой?
- Вы принц Кадрам? - осведомился Ваймс.
- И ты, Ахмед? - спросил принц, игнорируя вопрос Ваймса.
Ахмед молча кивнул.
«О нет, - подумал Ваймс. - Дубленый, как кожа, и ядовитый, как оса, сейчас он находится в присутствии своего короля...»
- Вы арестованы, - решительно сказал командор.
Принц издал сдавленный звук - нечто среднее между покашливанием и смешком.
- Я ЧТО? - переспросил он.
- Я арестовываю вас за организацию заговора с целью убийства вашего брата. Возможно, потом будут выдвинуты и другие обвинения.
Принц на мгновение прикрыл руками лицо и с силой провел ими сверху вниз, как будто пытаясь стереть усталость и наконец понять, что происходит.
- Господин?.. - начал он.
- Сэр Сэмюель Ваймс, Городская Стража Анк-Морпорка.
- Что ж, сэр Сэмюель, сейчас я щелкну пальцами, и вот эти люди у меня за спиной перережут всем вам...
- Я убью первого, кто шевельнется, - сказал Ахмед.
- Но второй, кто шевельнется, убьет ТЕБЯ, проклятый предатель! - выкрикнул принц.
- Им придется шевелиться очень быстро, - пожал плечами Моркоу, обнажая меч.
- Есть желающие стать третьим? - осведомился Ваймс.
Генерал Ашаль шевельнулся, но очень осторожно, едва заметно подняв руку. Телохранители слегка расслабились.
- Что это за... ЛОЖЬ вы только что произнесли? Насчет убийства? - поинтересовался генерал.
- Ашаль, вы сошли с ума? - спросил принц.
- О государь, прежде чем с презрением отбросить эти ничтожные домыслы, я должен узнать, в чем они заключаются.
- Ваймс, ты и в самом деле сошел с ума, - вмешался Ржав. - Подумать только, арестовать главнокомандующего армии!
- Кстати, господин Ваймс, полагаю, мы имеем на это полное право, - сказал Моркоу. - Можем арестовать его и всю его армию, вместе взятую. По обвинению в нарушении общественного порядка. Честно говоря, не вижу причин, почему бы нам это не сделать. Разве война не нарушение общественного порядка?
Губы Ваймса растянулись в маньячной улыбочке.
- А мне это НРАВИТСЯ.
- Но если быть справедливыми до конца, наши люди - то есть анк-морпоркская армия - тоже...
- В таком случае арестуем всех, - заключил Ваймс. - Итак, что мы имеем? Заговор с целью вызвать массовые беспорядки, - перечисляя, он принялся загибать пальцы, - подготовка к совершению преступления, создание помех действиям властей, угрожающее поведение, намеренная ХАЛАТНОСТЪ, - он ткнул пальцем в принца, - и злонамеренная нехалатность, - он указал на Ржава, - путешествие в Гебру с целью совершения преступления, коварное планирование и тайное ношение оружия.
- Не совсем уверен насчет последнего... - начал было Моркоу.
- Ты видишь у них оружие? Я - нет, - ответил Ваймс.
- Ваймс, ПРИКАЗЫВАЮ тебе немедленно образумиться! - зарычал лорд Ржав. - Ты что, на солнышке перегрелся?
- Это подпадает под категорию оскорбительного поведения, припишем его лордству, - откликнулся Ваймс.
Принц не отрываясь смотрел на него.
- Вы всерьез полагаете, что можно АРЕСТОВАТЬ целую армию? - произнес он. - Может быть, вы надеетесь на поддержку какой-то другой, большей армии?
- Это совершенно лишнее, - отмахнулся Ваймс. - Тактикус постоянно говорит о силе точечного удара. Именно такой силой мы и обладаем, и заключена она в арбалете Ахмеда. Д'рыга этим не испугаешь, но вы... вы-то не д'рыг. Прикажите вашим людям отступить. И немедленно.
- Даже Ахмед не сможет хладнокровно выстрелить в своего государя, - заявил принц Кадрам.
Ваймс схватился за арбалет.
- А я и не стану его об этом просить! - Ваймс прицелился. - Отдавайте приказ!
Принц уставился на него.
- Считаю до трех! - крикнул Ваймс.
Генерал Ашаль склонился к принцу и зашептал что-то ему на ухо. Когда принц повернулся обратно к Ваймсу, в его глазах отражался страх.
- Все верно, - усмехнулся Ваймс. - У меня дурная наследственность.
- Но это будет убийство!
- В самом деле? В военное-то время? Я из Анк-Морпорка! Разве я не должен с вами воевать? Во время войны убийство не считается за убийство. Так даже где-то написано.
Генерал опять склонился к принцу и что-то зашептал.
- Раз, - начал Ваймс.
Последовал быстрый обмен репликами.
- Два.
- Мойповелительпроситпередать... - затараторил генерал.
- Хорошо, хорошо, только помедленнее, - перебил Ваймс.
- Если вы так настаиваете, я немедленно отправлю приказ всем командирам, - сказал генерал. - Но мне потребуются несколько человек.
Кивнув, Ваймс опустил арбалет. Принц заерзал в своем кресле.
- И армия Анк-Морпорка тоже отойдет на свои позиции, - заявил Ваймс.
- Но, Ваймс, ты ведь на НАШЕЙ стороне... - начал было Ржав.
- Черт возьми, если мне и суждено сегодня кого-то пристрелить, это будешь ты, Ржав, - прорычал Ваймс.
- Сэр? - Лейтенант Шершень подергал главнокомандующего за мундир. - Можно с вами поговорить?
Они зашептались, после чего молодой человек покинул шатер.
- Что ж, мы все разоружены, - констатировал Ржав. - Все «под арестом». Что теперь, командор?
- Я обязан зачитать арестованным их права, сэр, - вставил Моркоу.
- О чем это ты? - не понял Ваймс.
- Всем, кого мы арестовали, сэр, надо зачитать их права.
- А! Ну да. Правильно. Зачитывай.
«О боги, я арестовал все поле битвы сразу, - подумал Ваймс. - Это невозможно. Но я это сделал. А в Ярде у нас всего только шесть камер, и то в одной из них мы держим уголь.
Это абсолютно невозможно.
«Мэм, вы узнаете в этих людях армию, которая напала на вашу страну?» - «Нет, офицер, те были повыше ростом...»
«Тогда, может быть, эти?» - «Гм, не уверена, пусть пройдутся туда-сюда...»
Снаружи доносился громкий голос Моркоу:
- Итак... всем слышно? Господам сзади тоже? Те, кто меня не слышит, просьба поднять... хорошо, здесь найдется рупор? Какой-нибудь кусок картона, который можно свернуть в трубку? Ладно, тогда я постараюсь кричать как можно громче...
- Ну и что дальше? - произнес принц.
- Я доставлю вас в Анк-Морпорк...
- Не думаю. По законам военного времени нас следует судить на месте.
- Ты! - выкрикнул лорд Ржав. - Все вот это, - он сделал широкий жест руками, - ты превратил в посмешище!
- Значит, я действую правильно. - Ваймс кивнул Ахмеду.
- В таком случае, государь, у вас будет возможность ответить за свое преступление прямо здесь, - сказал тот.
- И перед каким же судом? - осведомился принц.
Ахмед склонился к Ваймсу.
- Каков твой дальнейший план? - шепотом спросил он.
- Мне и в голову не приходило, что мы зайдем так далеко!
- А. Понятно... Было очень интересно поучаствовать, сэр Сэмюель.
Принц Кадрам приветливо улыбнулся Ваймсу.
- Может, выпьете кофе, пока будете обдумывать свой следующий шаг?
Он приглашающим жестом указал на украшенный тонкой резьбой серебряный кофейник.
- У нас имеются доказательства, - сказал Ваймс.
Но он уже чувствовал, как почва уходит у него из-под ног. Прежде чем сжигать корабли, убедись, что успел забраться в шлюпку.
- Что вы говорите? Очаровательно. И кому вы намерены представить эти доказательства, сэр Сэмюель?
- Мы найдем суд.
- Весьма занимательно. В Анк-Морпорке? Или здесь?
- Помнится, кто-то говорил, что на нас смотрит весь мир.
Воцарилось молчание, нарушаемое лишь доносящимися издалека криками Моркоу и время от времени жужжанием какой-то настырной мухи.
- ...Дзынъ-дзынь-подзынь... - Голосок Бес-органайзера утратил присущие ему бодрые нотки и звучал теперь сонно, растерянно.
Все головы повернулись на звук.
- ...Семь ноль-ноль... Организовать работу защитников города на Речных воротах... Семь двадцать пять... Рукопашная на Персиковопирожной улице... Семь сорок восемь восемь восемь... Сбор уцелевших на площади Сатор... Дела На Сегодня: Строить строить строить баррикады...
Ваймс ощутил движение позади, а потом почувствовал легкое прикосновение. Это был Ахмед, они стояли спина к спине.
- О чем эта штуковина говорит?
- Чтоб я знал. Она как будто находится в каком-то ином мире...
Вдруг Ваймс почувствовал, как о далекие городские стены с рокотом бьются волны событий. Глаза заливал пот. Он и не помнил, когда последний раз спал. Ноги подкашивались. Руки, устав держать тяжелый арбалет, нестерпимо ныли.
- ...Подзынъ... Восемь ноль два, Смерть капрала Задранец... Восемь ноль три... Смерть сержанта Детрита... восемь ноль тритритри и семь секунд секунд... Смерть констебля Посети... восемь ноль три и девятьдевятьдевять секунд... Смерть смерть смерть...
- Говорят, один из ваших предков убил анк-морпоркского короля, - сказал принц. - Но сам при этом тоже плохо кончил.
Ваймс не слушал.
- ...Смерть констебля Дорфла... восемь ноль три и четырнадцатьдцатьдцать секунд...
Фигура принца, восседающего на троне, словно бы заполнила собой весь мир.
- ...Смерть капитана Моркоу Железобетонссона... пи-ип...
«А ведь я совершенно случайно здесь очутился, - мелькнуло в голове у Ваймса. - Я ведь вполне мог остаться в Анк-Морпорке».
Он всегда задавался вопросом, что чувствовал Старина Камнелиц, когда в то морозное утро взял топор и вышел на улицу, так и не удостоившись юридического благословения, ведь король не признал бы суда, даже если бы нашлись присяжные. О чем он думал морозным утром, готовясь опустить топор на то звено, которое, как считают люди, связывает человеческое и божественное?..
- ...Пи-ип... Дела На Сегодня Сегодня Сегодня: Умереть...
Как будто какие-то затворы открылись внутри, и кровь в жилах закипела. Нечто подобное ощущаешь, когда закон бессилен, а ты смотришь в лицо насмехающемуся врагу и знаешь, что не сможешь продолжать жить, если не перейдешь эту черту, если не сделаешь мир хоть чуть-чуть чище... '
Снаружи раздались крики. Ваймс замигал и тыльной стороной ладони вытер со лба пот.
- А... командор Ваймс... - произнес какой-то далекий голос.
Воспаленными глазами Ваймс смотрел прямо перед собой и старался держать арбалет как можно ровнее.
- Да?
Неизвестно откуда вдруг метнулась рука и вырвала стрелу из паза. Ваймс дернулся. Палец автоматически нажал на курок. Тетива издала пружинистое «тан-нг». И выражение лица принца... воспоминание об этом лице будет греть Ваймса долгими холодными ночами, если он, конечно, до них доживет.
Ваймс собственными ушами слышал - они все погибли. Но они ЖИВЫ. И все же проклятая коробка отчитывалась обо всем с такой... точностью.
Лорд Витинари брезгливо, точно дама из высшего общества, случайно прикоснувшаяся к чему-то липкому, отшвырнул арбалетную стрелу в сторону.
- Отличная работа, Ваймс. Вижу, в затаскивании ослов на минареты тебе нет равных. Доброе утро, господа. - Патриций бодро улыбнулся всем присутствующим. - Похоже, я не слишком опоздал.
- Витинари? - Ржав заморгал, точно только что проснулся. - Но что вы здесь делаете? На поле боя?
- Любопытствую. - Патриций одарил собеседника своей характерной улыбочкой. - Снаружи на песке сидят толпы народу. Многие пьют то, что у военных принято называть бормотухой. А капитан Моркоу судит футбольный матч.
- Что?
Ваймс ошалело опустил арбалет. Внезапно мир вновь обрел реальность. Если Моркоу занят чем-то настолько дурацким, значит, все в порядке.
- Матч протекает достаточно напряженно, нарушений много. Но полем боя я бы его не назвал.
- Кто побеждает?
- Кажется, Анк-Морпорк. У него на две ссадины и один сломанный нос меньше.
Впервые за многие годы Ваймс ощутил легкий приступ патриотизма. Пусть все катится в тартарары, но, когда в ход идут кулаки, он всегда знает, на чьей он стороне.
- Кроме того, - продолжал Витинари, - насколько я понял, значительное число присутствующих формально находятся под арестом. Также очевидно, что война как таковая отсутствует. Наличествует футбол. И тут как раз в игру вступаю я. Прошу прощения, господа, это не займет много времени.
Подняв металлический цилиндрик, он принялся откручивать его крышку.
Ваймс ощутил отчетливое желание сделать пару-другую шагов назад.
- Что это?
- Я подумал, это может понадобиться, - сказал Витинари. - Пришлось заранее подготовиться, но оно того стоило. Надеюсь, они читаемы. Мы сделали все от нас зависящее, чтобы уберечь содержимое от влаги.
На пол выпал толстый свиток.
- Командор, у тебя нет никаких срочных дел? - спросил патриций. - Может, ты выступишь НАШИМ рефери?
Ваймс поднял свиток и прочел первые несколько строк.
- Посему... нижеследующим и так далее, и тому подобное... город Анк-Морпорк... КАПИТУЛИРУЕТ?
- Что?! - хором воскликнули Ржав и принц.
- Да, капитулирует, то есть сдается, - жизнерадостно подтвердил Витинари. - Достаточно маленького клочка бумаги, чтобы все закончить. Предлагаю самим убедиться, что документ в полном порядке и составлен по всем правилам.

Предыдущая страница 31 Следующая страница


Патриот 32

- Но ведь нельзя... - начал Ржав.
- Но ведь нельзя... - сказал принц.
- А условия? - резко спросил генерал Ашаль.
- Никаких, - ответил Витинари. - Мы отказываемся от всех притязаний на Лешп в пользу Клатча, полностью выводим войска из Клатча и вывозим наших граждан с острова, что же касается репараций... как вы посмотрите на четверть миллиона долларов? Плюс благоприятные условия торговли, статус главного международного партнера и так далее. Здесь все указано. С деталями вы имеете возможность ознакомиться в любое удобное для вас время.
Он передал свиток через голову принца в руки генерала. Тот сразу принялся шуршать бумагой.
- Но у нас же нет столько... - начал было Ваймс и осекся.
«Наверное, я все-таки умер, - подумал он. - И уже пребываю по ту сторону. Или кто-то очень сильно ударил меня по голове, и сейчас у меня что-то вроде видения... »
- Подделка! - закричал принц. - Обман!
- Знаете, государь, этот человек, по-видимому, действительно лорд Витинари, а это - настоящие официальные печати Анк-Морпорка, - возразил генерал. - Сим... нижеследующим... без претензий... ратификация в течение четырех дней... посредством обмена... да, тут все чисто. Никакого обмана.
- Я не приемлю никакой капитуляции!
- Но, государь, в документе рассматриваются все те вопросы, которых вы коснулись в вашей речи на прошлой неделе, и...
- Ни о какой капитуляции даже речи быть не может! - выкрикнул Ржав. Он помахал пальцем перед носом Витинари. - Тебя за это сошлют!
«Но у нас нет столько денег, - повторил Ваймс, на сей раз про себя. - Мы очень богатый город, и при этом свободных денег у нас практически нет. Нам не устают повторять, что богатство Анк-Мор-порка - его жители. Вот только в сундуках они лежать отказываются».
Он вдруг ощутил, что ветер переменился.
И что Витинари смотрит на него.
И с генералом Ашалем происходит что-то странное. Его глаза горят...
- Я согласен с Ржавом, - сказал Ваймс. - Поступить в согласии с этим документом - значит вывалять в грязи доброе имя Анк-Морпорка.
К собственному изумлению, он умудрился произнести эту фразу без малейшего намека на улыбку.
- Государь, мы ничего не теряем, - настаивал генерал Ашаль. - Они выводят войска из Клатча, убираются с Лешпа...
- Даже и не думайте! - взвизгнул лорд Ржав.
- Вот именно! - поддержал Ваймс. - Чтобы нас положили на обе лопатки? И весь мир узнал об этом?
Он посмотрел на принца - взгляд последнего перепрыгивал с одного человека на другого, а временами замирал, точно фокусируясь на некоем внутреннем видении, незримом для постороннего глаза.
- Четверти миллиона недостаточно, - вдруг произнес Кадрам.
Лорд Витинари пожал плечами.
- Это можно обсудить.
- У меня большой список трат.
- О да, столько всего еще нужно купить. Желательно железного и как можно более острого,
- усмехнулся лорд Витинари. - Но когда речь заходит не столько о деньгах, сколько о товарах, наш подход характеризуется... гибкостью...
«Так, теперь мы еще и снабдим его оружием», - подумал Ваймс.
- Максимум через неделю тебя вышвырнут из города! - крикнул Ржав.
Ваймсу показалось, что генерал сдержанно улыбнулся. Анк-Морпорк без Витинари... под управлением людей вроде Ржава? Хорошенькая перспектива, ничего не скажешь.
- Однако акт капитуляции уже будет ратифицирован и формально засвидетельствован, - произнес Ашаль.
- Могу я предложить в качестве места для ратификации Анк-Морпорк? - спросил лорд Витинари.
- Нет. Это должна быть нейтральная территория, - тут же ответил генерал.
- Но разве между Анк-Морпорком и Клатчем есть подобное место? - спросил Витинари.
- Теперь, пожалуй что, есть... - задумчиво протянул генерал. - Это Лешп.
- Замечательная идея, - поддержал патриций. - И как только она не пришла мне в голову!
- Но Лешп принадлежит нам! - резко произнес принц.
- БУДЕТ принадлежать, государь. Будет, - успокаивающим тоном произнес генерал. - Мы примем его в собственность. В совершенно законную собственность. А мир тем временем будет смотреть. Как водится, затаив дыхание.
- И на этом все? А как же арест? - возмутился Ваймс. - Я не намерен...
- Есть государственные дела, - ответил Витинари. - А есть... дипломатические соображения. Что значит жизнь одного человека, когда на чаше весов лежит судьба мирового сообщества?
И опять Ваймсу почудилось, будто он слышит совсем не те слова, которые произносятся вслух.
- Я не...
- Тут решаются куда более масштабные вопросы.
- Но...
- Однако ты свою работу выполнил безукоризненно.
- Это вы к тому, что есть большие преступления, а есть маленькие? - спросил Ваймс.
- Почему бы тебе не отдохнуть немного, а, сэр Сэмюель? Ты это более чем заслужил. Ты, - Витинари улыбнулся одной из своих молниеносных улыбок, - человек действия. И уютно себя чувствуешь в мире мечей, погонь и фактов. Сейчас же, увы, настало время людей, чье главное оружие - слово и чей мир - мир обещаний, вечного недоверия и ненадежных суждений. Для тебя же война окончена. Грейся на солнышке. Думаю, все мы скоро вернемся домой. А тебя, лорд Ржав, я попрошу остаться...
Ваймс понял, что его просто-напросто отложили в сторону, как ненужный прибор. Он выполнил команду «кругом» и покинул шатер.
Вслед за ним вышел Ахмед.
- Это твой хозяин?
- Нет! Это всего лишь человек, который платит мне жалованье!
- Да, иной раз разницу и не увидишь, - сочувственно покачал головой Ахмед.
Ваймс рухнул на песок. Он и сам не знал, какие силы поддерживали его все это время в вертикальном положении. Теперь впереди замаячило призрачное будущее. Правда, он не имеет ни малейшего представления, что это за будущее, но главное, оно есть. А пять минут назад его не было. Очень хотелось с кем-нибудь поговорить. Это отвлечет от мыслей о скорбном списке Бес-органайзера. В своем перечислении тот был так... скрупулезен.
- А что будет с тобой? - спросил он, прогоняя из головы неприятные мысли. - Ну, когда все закончится? Твой-то босс вряд ли тебя похвалит за твое поведение.
- О, меня может поглотить пустыня.
- Он пошлет людей в погоню. С него станется.
- В таком случае пустыня поглотит и их тоже.
- Не пережевывая?
- Представь себе.
- Но это ведь неправильно! - выкрикнул Ваймс, обращаясь к небу в целом. - Знаешь что? Порой мне СНИТСЯ, будто бы мы боремся с крупными преступлениями, будто существует закон для стран, а не только для людей, и таким типам, как он...
Ахмед рывком поднял его на ноги и похлопал по плечу.
- Я тебя понимаю. Я тоже вижу сны.
- Правда?
- Да. Обычно о рыбе.
Толпа вдруг дружно заревела.
- Судя по звуку, кто-то очень убедительно использовал запрещенный прием, - усмехнулся Ваймс.
Спотыкаясь и оскальзываясь, оба вскарабкались на дюну.
Из кучи малы вырвалась фигура и, награждая встречных пинками, устремилась к воротам клатчцев.
- Это не твой ли дворецкий? - спросил Ахмед.
- Он самый.
- Один из твоих солдат сказал, что он откусил врагу нос.
Ваймс пожал плечами.
- Знаю лишь одно: если я не пользуюсь щипчиками для сахара, взгляд у него становится очень неприятным.
Сквозь свалку, свистя в свисток, уверенно прокладывал себе дорогу человек в белом.
- А этот парень, насколько я понимаю, ваш король.
- Нет.
- Нет? В таком случае я Пунжитрум, королева Сумтри.
- Моркоу обыкновенный стражник, такой же, как и я.
- Такой человек, как он, вполне способен с горсткой преданных людей захватить целую страну.
- Я не против. Если только не в рабочее время.
- И он тоже выполняет твои приказы? Ты выдающийся человек, сэр Сэмюель. И все же ты, как мне кажется, не смог бы убить принца.
- Да, не смог бы. Но если бы я его убил, ты убил бы меня.
- О, разумеется. Хладнокровное убийство на глазах у свидетелей. В конце концов, я ведь тоже стражник.
Они дошли до места, где стояли верблюды. Одна зверюга посмотрела на готовящегося вскочить в седло Ахмеда, поразмыслила над возможностью плюнуть в него, передумала и вместо этого плюнула в Ваймса. С большой точностью.
Ахмед оглянулся на футболистов.
- У нас в Клатчистане кочевники играют в очень похожую игру, - сказал он. - Но верхом. Цель - обвести объект вокруг ворот.
- Объект?
- Лучше называть это «объектом», сэр Сэмюель. А теперь, пожалуй, я направлюсь вон в ту сторону. В тех горах скрываются воры. Да и воздух там почище. Сам знаешь, для стражника всегда найдется работа.
- Ты когда-нибудь вернешься в Анк-Морпорк?
- А ты хотел бы там со мной встретиться, сэр Сэмюель?
- Анк-Морпорк - открытый город. Когда приедешь, обязательно загляни в Псевдополис-Ярд.
- Чтобы предаться роспоминаниям о старых добрых временах?
- Нет. Чтобы сдать вот этот меч. Мы выдадим тебе расписку, а когда будешь уезжать, получишь его обратно.
- Я обычно очень несговорчивый человек, сэр Сэмюель.
- А я обычно прошу только один раз.
Ахмед рассмеялся, кивнул Ваймсу и поехал прочь.
Пару минут он был силуэтом в основании столба пыли, затем стал подрагивающей точкой в горячем мареве, а потом пустыня поглотила его.

***

День клонился к закату. В шатре собрались различные официальные клатчцы и кое-кто из анк-морпоркцев. Ваймс несколько раз приближался к шатру, и каждый раз изнутри доносились возбужденные голоса спорщиков.
Армии тем временем окапывались. Кто-то уже установил грубо сколоченный указательный столб с поперечными планками. Каждая планка указывала в сторону родного дома тех или иных солдат. А поскольку все солдаты были родом из Анк-Мор-порка, указатели также смотрели в одну и ту же сторону.
Стражники сидели под дюной, с подветренной стороны, в то время как худая клатчка готовила на костерке какое-то сложное блюдо. Весь личный состав выглядел довольно-таки живым (за исключением, как всегда, Реджа Башмака).
- О, сержант Колон, а ты где был? - поинтересовался Ваймс.
- Я поклялся хранить тайну, сэр. Дал слово его светлости.
- Понятно. - Ваймс не стал давить на него. Выжимать информацию из Колона все равно что выжимать воду из фланели. Успеется. - А Шнобби?
- Здесь, сэр!
Худая клатчка отдала честь. Звякнули браслеты.
- Это ты?
- Так точно, сэр! Такова женская доля, занимаюсь черной работой, а ведь среди стражников есть и помоложе меня, сэр!
- Послушай-ка, Шнобби, - возразил Колон. - Шелли готовить не умеет, Реджу тоже доверять нельзя - потом в котелке неизвестно что плавает, а что до Ангвы...
- ...То она готовить не станет, - завершила за него Ангва.
Закинув руки за голову и прикрыв глаза, она лежала на камне. Камень при ближайшем рассмотрении оказался дремлющим Детритом.
- И потом, ты так рьяно взялся за готовку, словно знал, что тебе это предстоит.
- Кебаб, сэр? - предложил Шнобби. - Ешьте, не стесняйтесь.
- Ты, я вижу, где-то раздобыл изрядно еды, - заметил Ваймс.
- У клатчского интенданта, - сообщил, улыбаясь из-под чадры, Шнобби. - Пришлось прибегнуть к некоторым сексуальным секретам.
Кебаб Ваймса замер на полпути ко рту. На колени закапал бараний жир. Глаза Ангвы широко распахнулись. Она в ужасе смотрела на небо.
- Я сказал ему, что, если он не даст мне жрачки, я сорву одежду и начну так вопить, что весь лагерь сбежится.
- Меня бы такая перспектива испугала до потери пульса, можно не сомневаться, - покачал головой Ваймс.
К Ангве вернулась способность дышать.
- Да уж, выпади мне другие карты - и быть бы мне одной из этих, фаталистских дамочек, - продолжал Шнобби. - Стоит мне лишь подмигнуть мужчине, он целую милю бежит не останавливаясь. Такое может пригодиться, в жизни то есть.
- А я ГОВОРИЛ ему, что уже можно переодеться обратно в мундир, но он сказал, что так ему лучше, - шепнул Колон Ваймсу. - И если честно, я начинаю за него беспокоиться.
«Я не знаю, что в таких случаях делать, - подумал Ваймс. - Устав про это ничего не говорит».
- Э-э... Шнобби, как бы тебе сказать... - неловко начал он.
- Только давайте без всяких инсикъниаций, - сказал Шнобби. - Со мной все нормально. Но иной раз очень полезно провести часок в шкуре другого человека.
- Ну, если речь только о шку...
- Я всего-навсего соприкоснулся с мягкой стороной собственной натуры - понятно? Попытался взглянуть на мир с позиции другого мужчины, живущего во мне. Пусть даже этот мужчина - женщина.
По очереди посмотрев на каждого, Шнобби сделал неопределенный жест рукой.
- Ну ладно, ладно, сейчас переоденусь в мундир, только приберу после ужина. Довольны?
- О, что так приятно пахнет?
Подбрасывая мяч, подбежал Моркоу. Он был голый по пояс. На шее у него на шнурке висел свисток.
- Я объявил перерыв, - усаживаясь, сообщил он. - Послал ребят в Гебру за четырьмя тысячами апельсинов. А в ближайшее время соединенный оркестр полков анк-морпоркской армии, исполняя популярные военные мелодии, контрмаршем пройдет мимо всех войск.
- А этот оркестр когда-нибудь тренировался ходить контрмаршем? - спросила Ангва.
- Вряд ли.
- В таком случае зрелище обещает быть любопытным.
- Моркоу, - сказал Ваймс, - не хочу совать нос не в свое дело, но где ты ухитрился найти футбольный мяч? Мы же посреди пустыни.
А в самой глубине сознания голосок все твердил: «Ты сам слышал, он погиб, и все остальные тоже... Где-то в другом месте...»
- О, теперь я все время ношу за поясом спущенный мяч. Знаете, на диво умиротворяющий предмет. Вы в порядке, сэр?
- Э-э? Что? О! Да. Просто чуть-чуть... устал. И... кто выигрывает?
Похлопав по карманам, Ваймс отыскал там последнюю сигару.
- В общем и целом получается ничья, сэр. Но на скамье штрафников уже четыреста семьдесят три игрока. И, как это ни печально, Клатч намного опережает нас по числу карточек.
- Спорт как замена войны - верно? - подмигнул Ваймс.
Порывшись в углях костерка Шнобби, он вытащил тлеющую... не углубляясь в детали, лучше было считать этот предмет головешкой.
Моркоу торжественно посмотрел на него.
- Вы правы, сэр. Зачем нужно это оружие? И вы заметили, клатчская армия уменьшается прямо на глазах! Отдельные племена, те, которым далеко до дому, снимаются с места и уходят. Говорят, какой смысл тут торчать, если войны не будет? Впрочем, скажу вам честно, они и не особо хотели идти сюда. И заставить их вернуться будет очень нелегко...
За спиной у собеседников послышались крики. Из шатра, продолжая спорить, вышли люди. Среди них был лорд Ржав, оглядывающийся по сторонам. Увидев Ваймса, лорд с разъяренным видом устремился к нему.
- Ваймс!
Ваймс поднял голову, так и не успев донести «головешку» до сигары.
- Мы, знаешь ли, могли победить! - прорычал Ржав. - Нет, мы бы точно победили! И когда мы были на волоске от победы, нас предали!
Ваймс непонимающе уставился на него.
- И виноват в этом ты, Ваймс! Мы станем объектом насмешек всего Клатча! Тебе известно, как эти люди ценят лицо, а мы свое потеряли, у нас его больше нет! Витинари КОНЕЦ! И тебе тоже! И всей твоей тупой, помойной, ТРУСЛИВОЙ Страже! Ну, что ты на это скажешь, а, Ваймс?
Стражники сидели будто статуи и ждали, что скажет Ваймс. Или что сделает.
- Эй? Ваймс?
Ржав принюхался.
- Чем это пахнет?
Ваймс медленно перевел взгляд на свои пальцы. От них шел дым. Слышно было тихое шипение. Встав, Ваймс протянул руку Ржаву.
- ВОЗЬМИ ЭТО, - сказал он.
- Это что? Какой-то фокус?..
- Возьми.
Действуя словно под гипнозом, Ржав облизал пальцы и осторожно взял уголек.
- А не больно...
- Подожди немножко, - посоветовал Ваймс.
- И правда... а-аргх!
Подпрыгнув, Ржав отшвырнул уголек и сунул обожженные пальцы в рот.
- Фокус в том, чтобы научиться принимать боль, - сказал Ваймс. - А теперь пошел прочь.
- Тебе недолго осталось здесь командовать! - рассвирепел Ржав. - Подожди, пока вернемся в город! Тогда увидишь.
Тряся обожженными пальцами, он быстро зашагал прочь.
Ваймс вернулся к погасшему костру. Посидев чуть-чуть, он сказал:
- Интересно, куда он направился?
- Обратно к войскам, сэр. Думаю, отдавать приказы о возвращении.
Теppu ТТратчетт
- Он нас видит?
- Нет.
- Уверен?
- Он далеко, сэр.
- Ты полностью в этом уверен?
- Разве только он умеет видеть сквозь верблюдов, сэр.
- Хорошо. - Ваймс быстрым движением сунул пальцы в рот. По его лицу струился пот. - Черт, черт, черт! Здесь есть где-нибудь холодная вода?

***

Предыдущая страница 32 Следующая страница


33 Терри Пратчетт

Капитан Дженкинс вновь спустил свое судно на воду. Для этого пришлось изрядно поработать лопатами, и поворочать балки, и обратиться за помощью к клатчскому капитану, который решил, что никакой патриотизм не должен становиться на пути у выгоды.
Дженкинс и его команда отдыхали на берегу, когда до них донеслись громкие приветственные крики.
Капитан прищурился.
- Это... нет, это не Ваймс, не может быть!.. Остальные проследили за направлением его взгляда.
- На борт, БЫСТРО!
Вниз по дюне странными зигзагами спускалась фигура. Она двигалась очень быстро, как если бы человек бежал со всех ног, вот только по песку особо не побегаешь. Когда фигура приблизилась, стало понятно, что она стоит на щите.
В нескольких футах от опешившего Дженкинса щит резко затормозил.
- Хорошо, что дождались нас, капитан! - в качестве приветствия жизнерадостно произнес Моркоу. - Большое, большое спасибо! Остальные прибудут с минуты на минуту.
Дженкинс перевел обреченный взгляд на верхушку дюны. Там мелькали странные смуглые тени...
- Да с вами д'рыги! - крикнул он.
- О да. Чудесные люди. А ты с ними когда-нибудь встречался?
Дженкинс ответил ему безумным взором.
- Вы что, ПОБЕДИЛИ?
- О да. Правда, в самом-самом конце и за счет пенальти.

***

Сквозь крохотные иллюминаторы Лодки сочился сине-зеленый свет.
Лорд Витинари яростно орудовал рычагами, до тех пор пока не подвел Лодку к более-менее подходящему кораблю, после чего осведомился:
- А чем это пахнет, сержант Колон?
- Это Бе... Шнобби, сэр, - откликнулся Колон, изо всех сил налегая на педали.
- Капрал Шноббс?
Шнобби залился легким румянцем.
- Купил пузырек духов, сэр. Для моей девушки.
Лорд Витинари откашлялся.
- Для чьей девушки? - поинтересовался он.
- Я хотел сказать, ну, рано или поздно она ж у меня появится...
- А! - В голосе лорда Витинари отчетливо прозвучало облегчение.
- Потому как теперь, когда я полностью исследовал свою сексуальную природу и пришел к полному согласию с собой, я думаю, девушка у меня непременно появится, - уточнил Шнобби.
- Значит, тебя в тебе все устраивает?
- Так точно, сэр! - радостно ответил Шнобби.
- И когда ты познакомишься с этой счастливицей, то подаришь ей пузырек ду...
- ...Они называются «Ночи Казбаха», сэр.
- Ну разумеется. Они очень... ЦВЕТОЧНЫЕ, да?
- Так точно, сэр. Благодаря жасмину и редким эфирным маслам, сэр.
- И вместе с тем весьма... ПРОНЗИТЕЛЬНЫЕ. Всепроникающие.
Шнобби широко улыбнулся.
- Хорошее вложение денег, сэр. Малыми средствами - а каков результат!
- Ну, его еще нужно добиться.
Но Шнобби сейчас способен был переварить всю иронию на свете.
- Они продавались в том же магазине, где сержант купил свой горб.
- А... да.
Лодка не отличалась вместительностью, но сейчас большую часть и без того скромного свободного пространства занимали сувениры сержанта Колона. Ему позволили «совершить краткую экспедицию в город с целью купить что-нибудь жене, сэр, иначе она меня напополам распилит».
- А госпоже Колон точно понравится чучело верблюжьего горба? - с сомнением в голосе спросил патриций.
- Да, сэр. На него можно много чего поставить.
- И набор вкладывающихся один в другой медных столиков?
- На них можно много чего поставить, сэр.
- И... - Что-то звякнуло. - Набор колокольчиков для коз, узорный кофейник, миниатюрное верблюжье седло и эта... странная стеклянная трубка с полосками цветного песка внутри... а она для чего?
- Для разговора, сэр.
- В смысле, чтобы все гости спрашивали: «Для чего эта штука?»
По лицу сержанта было видно, что он очень собой доволен.
- Видите, сэр? Мы уже про нее говорим.
- Замечательный предмет.
Сержант Колон кашлянул и кивком указал на скрюченную фигуру Леонарда. Тот сидел, понурившись и обхватив голову руками.
- Что-то он затих, сэр, - шепнул Колон. - Слова из него не вытянешь.
- У него есть о чем подумать, - ответил патриций.
Некоторое время стражники крутили педали, но теснота Лодки будила доверительность, на открытых пространствах недопустимую.
- Жаль, что вас увольняют, сэр, - сказал Колон.
- В самом деле, - ответил Витинари.
- Будь у нас выбор, я бы обязательно за вас проголосовал.
- Великолепно.
- Я считаю, люди НУЖДАЮТСЯ в крепком ногте и железном кулаке...
- Хорошо.
- Ваш предшественник, лорд Капканс... он был немного не того-с. А с лордом Витинари, как я всегда говорил, все ясно, ты точно знаешь, где находишься...
- Замечательно.
- Кое-кому, конечно, может не нравиться, где он находится...
Витинари поднял глаза. Сквозь верхний иллюминатор уже было видно днище корабля, они прочти прибыли. Он снова начал манипулировать рычагами, пока не раздался гулкий удар от столкнувшихся корпусов, после чего принялся крутить бурав.
- Так, значит, меня увольняют, сержант? - спросил он некоторое время спустя, возвращаясь на свой стульчик.
- Ну, я слышал, как люди лорда Ржава говорили, что если вы ра... рат... рать...
- Ратифицирую, - подсказал лорд Витинари.
- Во-во, если на будущей неделе вы РАТИФИЦИРУЕТЕ эту самую капитуляцию, вас тут же сошлют, сэр.
- В политике неделя - долгий срок, сержант.
Губы Колона разошлись в том, что он обычно называл «осведомленной улыбкой». Сержант многозначительно постучал себя по носу.
- А, так тут замешана ПОЛИТИКА, - протянул он. - Так бы сразу и сказали!
- Ага. Как говорится, хороню смеется тот, кто подставляет другую щеку, - ухмыльнулся Шнобби.
- Ручаюсь, вы разработали секретный план, сэр, - заговорщицки произнес Колон. - Вы-то всегда знаете, где прячется цыпленок.
- Вижу, бесполезно пытаться обмануть людей, столь поднаторевших в наблюдении за карнавалом этой жизни, - кивнул лорд Витинари. - Вы абсолютно правы: у меня действительно есть план действий.
Взбив пуфик из верблюжьего горба, который сильно попахивал козлом, да к тому же из него уже начинал сыпаться песок, Витинари откинулся на свою импровизированную подушку.
- А именно - я ничего не буду делать. Разбудите меня, если произойдет что-нибудь интересное.

***

Морская жизнь шла своим чередом. Ветер менял направление с такой частотой, что флюгер вполне можно было подсоединить к жернову и молоть зерно. Потом заморосило анчоусами.
Командор Ваймс пытался уснуть. Дженкинс любезно предоставил ему гамак, но Ваймс сразу понял, что ему пытаются втюхать очередной овечий глаз. Нормальный человек в этой сетке спать не может. Моряки, наверное, приберегают их для гостей, чтобы произвести впечатление, а настоящие постели где-нибудь прячут.
Наконец он нашел более-менее приемлемое положение и задремал, сквозь сон ловя обрывки доносящегося из противоположного угла спора. Подчиненные тактично старались лишний раз не показываться на глаза своему командору.
- ...светлость не отдаст им остров. За что же тогда мы боролись?
- Одно можно точно сказать: когда все закончится, ему придется здорово поднапрячься, чтобы сохранить должность, и, скорее всего, это ему все равно не удастся. Господин Ваймс правильно сказал: доброе имя Анк-Морпорка было вываляно в грязи.
- Анк-Морпорк и так в ней по самые уши, - заметила Ангва.
- С другой стороны, мы пока дышим. - Это был Детрит.
- Типично виталистское заявление...
- Извини, Редж. Что ты там скребешься?
- Кажется, подхватил какую-то дурную заграничную заразу.
- Прошу прощения? - Опять Ангва. - Какую заразу может подхватить ЗОМБИ?
- Не хотелось бы говорить об этом вслух...
- На всякий случай напомню, Редж: ты говоришь с человеком, который знаком со всеми марками антиблошиного порошка, представленными на анк-морпоркском рынке.
- О, в таком случае... у меня мыши, госпожа. Это очень стыдно. Я слежу за собой, соблюдаю правила гигиены, а они как-то исхитрились и...
- И ты все способы пробовал?
- Кроме дурностаев.
- А если его светлость уйдет, кто будет вместо него? - Это Шелли. - Лорд Ржав?
- Ему и пяти минут не продержаться.
- Ну, тогда, может быть, Гильдии соберутся вместе и...
- Они перегрызутся, как...
- ...дурностаи, - закончил Редж. - Порой лекарство хуже болезни.
- Выше нос, Стража все равно останется. - Моркоу.
- Да, но господина Ваймса в ней не будет. Вопрос политики.
Ваймс предпочел не открывать глаза.

***

Когда судно вошло в доки, на пристани уже поджидала мрачная толпа. Люди молча смотрели, как Ваймс и его люди спускаются по сходням. Пару раз кто-то кашлянул, а потом раздался чей-то крик:
- Господин Ваймс, скажи, что все это неправда!
У сходней их встречал констебль Дорфл. Он глиняно отдал честь.
- Судно Лорда Ржава Причалило Сегодня Утром, - отчеканил голем.
- Витинари кто-нибудь видел?
- Никак Нет, Сэр.
- Боится показаться на люди! - крикнули из толпы.
- Лорд Ржав Сказал, Что Вы, Черт Бы Вас Побрал, Должны Исполнять Свой Долг, - продолжал Дорфл, который, как и всякий голем, страдал от чрезмерного буквализма.
Он вручил Ваймсу лист бумаги. Схватив документ, Ваймс прочел первые несколько строк.
- Что это такое? «Комитет по чрезвычайным ситуациям»? А это? ГОСУДАРСТВЕННАЯ ИЗМЕНА? Речь идет о Витинари? Я не намерен выполнять подобные приказы!
- Можно взглянуть, сэр? - спросил Моркоу.
Волну заметила Ангва, в то время как остальные рассматривали ордер на арест. Уши вервольфа, даже когда он пребывает в человеческом облике, очень чувствительны.
Она вернулась к пристани и посмотрела на реку.
Вверх по Анку катилась пенящаяся волна в несколько футов высотой. Лодчонки подпрыгивали и взмывали в небо.
Волна с плеском лизнула пристань и покачнула корабль Дженкинса. Раздался звон - где-то на борту грохнулась о пол тарелка.
А потом волна ушла, направляясь к мосту выше по течению. Минуту-другую воздух
благоухал не ароматами анкских «мест-куда-порой-отлучаются», но морскими водорослями и солью.
Из рубки показался Дженкинс и перегнулся через борт.
- Что это было? Прилив? - спросила Ангва.
- Прилив был, когда мы причалили. - Дженкинс недоумевающе поскреб в затылке. - Ума не приложу, что это. Наверное, опять какой-нибудь феномен.
Ангва вернулась к остальным. Лицо Ваймса уже раскраснелось.
- Под бумагой ПОСТАВИЛИ свои подписи представители многих крупных Гильдий, сэр, - сказал Моркоу. - Практически всех, за исключением попрошаек и белошвеек.
- В самом деле? Ну так плевать на них! Кто они такие - отдавать мне подобные приказы?
От Ангвы не укрылось, как по лицу Моркоу скользнула тень боли.
- Гм-м... но кто-то ведь должен отдавать нам приказы, сэр. В целом. Не наше дело их себе придумывать. В этом вроде как... идея.
- Да... и все же... не такие приказы....
- И еще, я полагаю, подписавшие приказ являются выразителями воли народа...
- Эти-то недоумки? Выразители? Не пори чушь! Если бы мы ввязались в войну, нас бы всех ПЕРЕБИЛИ! И в результате мы остались бы с тем же, с чем и были, плюс...
- С правовых позиций ситуация вполне законная, сэр.
- Но это же... нелепо!
- Не то чтобы мы выдвигали против него какое-то обвинение, сэр. Наше дело - просто-напросто проследить, чтобы он явился в Крысиный зал. Послушайте, сэр, в последнее время вам пришлось нелегко...
- Но... арестовать Витинари? Я не могу...
Ваймс осекся на полуслове. До него вдруг дошло.
Ведь в этом весь смысл: если ты служитель закона, значит, ты можешь арестовать кого угодно. При этом нельзя заявить: «А вот его я арестовывать не стану». Ахмед на это презрительно фыркнет. А Старина Камнелиц перевернется во всех пяти своих могилах.
- Ну хорошо, убедили... - печально произнес он. - Распространи его описание среди всех стражников, Дорфл.
- Этого Не Понадобится, Сэр.
Толпа на пристани расступилась. По образовавшемуся проходу шел лорд Витинари, за которым поспешали Шнобби и Колон. Ну, или не Колон, но сильно смахивающий на сержанта, странно деформированный верблюд.
- Кажется, я уловил суть вашего спора, командор, - произнес лорд Витинари. - И прошу тебя исполнить свой долг.
- Мы всего-навсего обязаны препроводить вас во дворец, сэр. Позвольте, я...
- Надеюсь, ты собираешься надеть на меня наручники?
У Ваймса отвисла челюсть.
- С какой стати?
- Государственная измена едва ли не самое тяжкое преступление, сэр Сэмюель. Я ТРЕБУЮ, чтобы на меня надели наручники!
- Что ж, если вы так настаиваете... - Ваймс кивнул Дорфлу. - Надень на него наручники.
- А кандалов у вас случайно не найдется? - продолжал Лорд Витинари под звон наручников. - Все надо делать как следует.
- Нет. Кандалов у нас случайно не найдется.
- Я всего лишь пытаюсь помочь, сэр Сэмюель. Ну, идем?
Толпа не глумилась над арестованным. Это отчасти пугало. Люди просто ждали, затаив дыхание, как ждут зрители окончания фокуса. Когда патриций двинулся по направлению к центру города, в толпе опять образовался проход. Патриций остановился и обернулся.
- Мы случайно ничего не забыли? Меня ведь не нужно посадить в специальную клетку, чтобы провезти по улицам города?
- Так поступают только с приговоренными к смерти, сэр, - бодро отозвался Моркоу. - По традиции, изменников действительно сажают в клетку и везут к месту казни на подводе. Где вас вешают, рубят вам голову, после чего четвертуют. - Моркоу смутился. - Хотя я не совсем представляю себе весь процесс.
- Что ж, капитан, это очень просто, я сейчас все... - невинно начал лорд Витинари.
- Не надо! - отрубил Ваймс.
- Кстати, у вас клетка-то есть?
- НЕТ! - рявкнул Ваймс.
- Неужели? Могу порекомендовать отличную лавку спортивного инвентаря, что на Чистоводной. На всякий случай, сэр Сэмюель. Вдруг пригодится.

***

Неподалеку от Гебры по утоптанному песку шла фигура. Внезапно она остановилась. Откуда-то с самой земли донеслось писклявое, но исполненное надежды «Дзынь-дзынь-подзынь?».
Бес-органайзер почувствовал, как его поднимают в воздух.
- ЧТО ТЫ ТАКОЕ?
- Я Бес-органайзер Мк II, оборудованный многочисленными полезными и чрезвычайно трудными в использованиями функциями, господин Введи-Свое-Имя!
- КАКИМИ ЭТО, К ПРИМЕРУ?
Бес-органайзер вдруг почувствовал себя крайне неуютно. Его крошечный мозг как-то странно воспринимал голос собеседника.
- Я способен назвать точное время для любой точки вселенной, - набравшись духу, сообщил он.
- Я ТОЖЕ.
- Э-э... Могу вести список встреч и сообщать о них минута в минуту.
Бес-органайзер ощутил некое вертикальное перемещение, как будто его новый хозяин забрался на лошадь.
- В САМОМ ДЕЛЕ? У МЕНЯ ВСТРЕЧ ОЧЕНЬ МНОГО, ДАЖЕ СЛИШКОМ.
- Отлично, тут я как раз и пригожусь! - воскликнул бесенок, цепляясь за остатки быстро убывающего энтузиазма. - Более того, я их все зафиксирую, и когда ты вновь захочешь связаться с человеком, с которым когда-то встречался...
- КАК ПРАВИЛО, В ЭТОМ НЕ ВОЗНИКАЕТ НЕОБХОДИМОСТИ. В ПОДАВЛЯЮЩЕМ БОЛЬШИНСТВЕ СЛУЧАЕВ НАША ПЕРВАЯ ВСТРЕЧА СТАНОВИТСЯ ПОСЛЕДНЕЙ.
- Ну... А еще я умею вести список дел на день... Копыта стучали по земле все быстрее, быстрее, и вдруг шум стих - слышно было только завывание ветра.
- У МЕНЯ ЭТИХ ДЕЛ СТОЛЬКО, НИКАКОЙ ПАМЯТИ НЕ ХВАТИТ. НЕТ... ДУМАЮ, ТЫ НАЙДЕШЬ ЛУЧШЕЕ ПРИМЕНЕНИЕ СВОИМ ТАЛАНТАМ В КАКОМ-НИБУДЬ ДРУГОМ МЕСТЕ...
Некоторое время выл и бесновался ветер. Потом раздался всплеск.

***

В Крысином зале яблоку было негде упасть. Здесь собрались главы всех Гильдий, а также куча всякого другого народа, решившего, что он тоже право имеет. То там, то сям над толпой мелькали остроконечные шляпы старших волшебников. Всем хотелось когда-нибудь похвастаться перед своими будущими внуками: «И я при этом тоже присутствовал!» <Разумеется, к волшебникам это не относится, поскольку им не позволяется иметь внуков>
- Никак не могу отделаться от ощущения, что мне откровенно недостает цепей, - заявил Витинари, останавливаясь в дверном проеме и окидывая взглядом собрание.
- Вы это серьезно, сэр? - спросил Ваймс.

Предыдущая страница 33 Следующая страница


Патриот 34

- Абсолютно серьезно, командор, серьезнее не бывает. На тот случай, если благодаря какой-то невероятной хитрости я вдруг выкручусь... Приказываю тебе приобрести кандалы. Нам надлежит освоить правильное исполнение такого рода ритуалов.
- Уверяю вас, отныне кандалы всегда будут под рукой.
- Хорошо.
Патриций кивнул лорду Ржаву, сопровождаемому с одной стороны господином Боггисом, а с другой - лордом Низзом.
- Доброе утро, - поприветствовал он их. - Нельзя ли побыстрее покончить с формальностями? День предстоит длинный.
- Вам так нравится глумиться над родным городом, что никак не можете остановиться, да? - осведомился Ржав. Ваймс ощутил на себе его взгляд; впрочем, лорд Ржав мгновенно вычеркнул командора из списка обитателей вселенной. - Это пока еще не суд, но его предварительная стадия, в процессе которой будут сформулированы обвинения против вас. По словам господина Кривса, пройдет много недель, прежде чем все необходимые для суда материалы будут собраны.
- Можно не сомневаться, эти недели влетят нам в пенни. Ну так что, начнем? - предложил Витинари.
- Сначала господин Кривс прочтет обвинения, - сказал Ржав. - Но если в двух словах: как вам, без сомнения, известно, вас обвиняют в государственной измене. Вы капитулировали самым постыдным обра...
- ...Но я не...
- ...А также абсолютно незаконно отказались от всех прав собственности на страну, называемую Лешп, в пользу...
- ...Но такого места, как Лешп, не существует.
Лорд Ржав помолчал.
- Вы в здравом уме, ваша светлость?
- Условиям капитуляции предстояло быть ратифицированными на острове Лешп, лорд Ржав. Повторяю, такого места не существует.
- Но мы ПРОПЛЫВАЛИ мимо него по пути сюда!
- А в последнее время его никто не проверял?
Ангва тронула Ваймса за плечо.
- Сразу после нашего прибытия вверх по реке прошла странная волна, сэр...
Волшебники сгрудились для срочного совещания, по окончании которого аркканцлер Чудакулли поднялся.
- Господа, по-видимому, возникло небольшое затруднение. По словам декана, Лешпа на прежнем месте действительно нет.
- Но это же целый остров. Не станете же вы утверждать, будто его украли? Вы точно смотрели там, где надо?
- Мы знаем, где находится Лешп, и сейчас он там отсутствует. Там нет ничего, кроме огромного количества водорослей и всевозможного плавающего на поверхности мусора, - ледяным тоном ответил декан. Он поднялся, держа в руках небольшой хрустальный шар. - Вечерами мы внимательно следили за ходом событий. Всё ждали начала военных действий. Разумеется, при передаче на такое расстояние изображение не вполне отчетливое...
Ржав смерил его презрительным взглядом. Но декан был слишком обширен, чтобы так запросто вычеркнуть его из списка обитателей вселенной.
- Остров не может вдруг взять и исчезнуть, - холодно заявил Ржав.
- Как не может вдруг взять и возникнуть из ниоткуда. Однако с этим так и случилось.
- Может, он опять затонул? - предположил Моркоу.
Теперь Ржав уставился на Витинари.
- Так вы знали? - прошипел он.
- Откуда? Разве такое можно предсказать заранее?
Ваймс обвел взглядом лица собравшихся.
- Я не верю, вам что-то ИЗВЕСТНО, - выкрикнул Ржав.
В отчаянии он посмотрел на господина Кривса, который торопливо листал толстенный том.
- Все, что мне известно, милорд, это то, что принц Кадрам в очень сложный политический момент отказался от гигантского военного преимущества в обмен на остров, который тут же ушел под воду, - сказал лорд Витинари. - Клатчцы - гордый народ. Интересно, как они на это посмотрят?
Ваймс вспомнил генерала Ашаля: как тот стоял по правую руку от восседающего на троне принца. Клатчцы любят победителей, подумал он. Но интересно, как они поступают с проигравшими? Взять, к примеру, нас. Мы вроде куда более мирные люди, но когда кто-то допускает ошибку...
Он почувствовал у себя в боку чей-то локоть.
- Это мы, сэр, - прошептал Шнобби. - Они говорят, клеток у них нет, зато есть сетки со столбиками, всего по десять долларов. Можно еще сделать клетку из батута, но сержант считает, это будет выглядеть глупо.
Волоча Шнобби за воротник, Ваймс вышел из зала и уже в коридоре прижал капрала к стенке.
- Капрал, куда вы плавали с Витинари? И помни, я всегда могу определить, когда ты врешь. Ты сразу начинаешь шевелить губами.
- Мы... мы... мы... совершили небольшой вояж, сэр, вот и все. И он велел никому не говорить, что мы побывали под самим островом, сэр!
- Так вы... ПОД Лешпом?
- Никак нет, сэр! Ноги нашей там не было, уж поверьте мне. Никто туда по доброй воле и не полезет, там такая вонь стоит, как будто эта пещерища битком набита тухлыми яйцами!
- Ручаюсь, ты очень рад, что так и не побывал там.
Шнобби облегченно вздохнул.
- Ваша правда, сэр.
Ваймс принюхался.
- Шнобби, ты что, пользуешься лосьоном после... вместо бритья?
- Нет, сэр.
- Пахнет забродившими цветами.
- О, это сувенир из дальних краев, сэр. Очень стоячий аромат... если вы меня понимаете.
Ваймс пожал плечами и вернулся в Крысиный зал.
- ...А также выразить свое негодование по поводу предположения, будто я стал бы вести переговоры с его высочеством, зная, что... а, это ты, сэр Сэмюель. Будь любезен, сними с меня эти наручники.
- Вы знали! Знали с самого начала! - выкрикнул Ржав.
- Против лорда Витинари выдвигаются какие-либо обвинения? - спросил Ваймс.
Господин Кривс лихорадочно рылся в очередном фолианте. Для зомби он выглядел необычайно взволнованным. На его серо-зеленых щеках заметно прибавилось зеленого.
- Как таковых обвинений нет... - пробормотал он.
- Но БУДУТ! - пообещал лорд Ржав.
- Что ж, когда выясните, в чем они заключаются, непременно сообщите мне, я тогда приду и арестую его, - сказал Ваймс, снимая с Витинари наручники.
Из-за окон зала, с площади перед дворцом, донеслись ликующие вопли. В Анк-Морпорке новости разносятся очень быстро. Проклятого острова больше нет. И все вдруг разрешилось.
Его взгляд встретился со взглядом Витинари.
- Повезло вам, а?
- О, где-то всегда прячется цыпленок, сэр Сэмюель. Главное - поискать хорошенько.

***

День выдался столь же напряженным, как целая война. Из Клатча вереницей летели ковры, а между дворцом и клатчским посольством неустанно сновали гонцы. Толпа у дворца наотрез отказывалась расходиться За его дверями происходило нечто очень интересное - а кто ж согласится пропустить такое, пусть даже не знаешь, что именно происходит? Каждому хочется стать свидетелем того, как творится история.
А Ваймс ушел домой. К его вящему изумлению, на пороге его встретил Вилликинс с закатанными рукавами и в длинном зеленом фартуке.
- Ты? Но как тебе удалось так быстро вернуться? - не поверил своим глйзам Ваймс. - О, прости. Не хотел показаться невежливым...
- Когда возникла суматоха, я воспользовался удобной возможностью и сел на корабль лорда Ржава, сэр. Не хотелось бы надолго оставлять дом, сэр, тут без меня все вверх дном. Вот, к примеру, серебряные приборы чуть не пришли в полную негодность, сэр. Садовник не имеет не малейшего представления, как с ними надо обращаться. Позвольте заранее принести извинения за ужасное состояние посуды, сэр.
- Не далее как несколько дней назад ты откусывал врагу носы!
- О, рядовой Бурке иногда мелет невесть что, сэр, - ответил дворецкий, сопровождая Ваймса в прихожую. - Нос был всего один.
- А сейчас тебе не терпится заняться столовым серебром?
- Даже на войне не следует забывать о доме, сэр. - Дворецкий немного помолчал. - Сэр?
- Да?
- Мы победили?
Ваймс посмотрел на круглое розовое лицо.
- Э-э... скажем так, Вилликинс, поражения мы не потерпели.
- Мы не могли допустить, чтобы какой-то чужеземный деспот поднял десницу на Анк-Морпорк! - с легкой дрожью в голосе воскликнул дворецкий.
- Наверное, да...
- Так что мы правильно поступили.
- Очевидно.
- Садовник говорит, лорд Витинари очень лихо, прошу прощения, сэр, поимел этих клатчцев...
- Неудивительно. Это его обычное поведение.
- Очень удовлетворительные новости, сэр. Госпожа Сибилла в Слегка Розовой Гостиной, сэр.
Она вязала, неумело орудуя спицами, но, увидев Ваймса, поднялась и поцеловала его.
- До меня уже дошли слухи, - вместо приветствия произнесла она. - Ты прекрасно себя показал.
Госпожа Сибилла окинула мужа взглядом. Вроде бы вернулся целиком, решила она.
- Сам не знаю, победили мы или нет...
- Ты вернулся живым и невредимым, а это главная победа, Сэм. Не при леди Силачии будет сказано. - Сибилла помахала вязанием. - Она организовала комитет по вязанию носков для наших бравых парней, что отправились на фронт, но я еще даже и пятку не успела освоить, как ты уже вернулся. Леди Силачия, наверное, очень рассердится.
- Э-э... а какой длины, по-твоему, у меня ноги?
- Гм-м... - Госпожа Сибилла с сомнением посмотрела на вязание. - А может, тебе пригодится шарф?
Он поцеловал ее еще раз.
- Мне надо принять ванну и перекусить.
Вода оказалась чуть теплой. «Может, Сибилла считает, что принимать по-настоящему горячие ванны во время войны - это непатриотично?» - мелькнула мысль в затуманенном мозгу Ваймса. Он долго нежился в ванной, высунув наружу лишь нос, когда до него донеслись голоса, сопровождаемые тем особым «глоинг-глоинг», который возникает, когда вокруг тебя вода. Дверь вдруг распахнулась.
- Фред пришел. С тобой хочет поговорить Витинари, - сказала Сибилла.
- Как, уже? Но мы ведь еще не успели сесть за стол.
- Я иду с тобой, Сэм. Нельзя же, чтобы он и дальше вот так срывал тебя в любое время дня и ночи.
Ваймс попытался придать себе серьезный вид - насколько это вообще возможно для человека, сжимающего в руке мочалку.
- Сибилла, я командор Городской Стражи, а он - правитель этого города. Это не то что жаловаться на учителя, который чрезмерно нагружает учеников всякими задачками...
- Я сказала, я иду с тобой, Сэм.

***

Лодка, оставляя за собой пузырящийся след, скользнула по рельсам и ушла под воду.
Леонард вздохнул. Он едва удержался, чтобы не поставить тормозные колодки обратно. Теперь течение может занести Лодку... куда угодно. «Желательно в океанскую впадину поглубже, - подумал он. - А еще лучше, если она вообще свалится с Краепада».
Затем он брел по улицам - и ровно никто не обращал на него никакого внимания, - пока не добрался до дворца. Отыскав потайную дверцу, Леонард Щеботанский с легкостью одолел установленные в коридорах разнообразные ловушки - с легкостью, потому что устанавливал их сам, лично.
Наконец он отпер замок своей комнаты и, оказавшись внутри, опять повернул ключ, после чего просунул его в щелочку под дверью. А потом вздохнул.
Так вот каков мир. Сумасшедший дом с сумасшедшими же обитателями. Что ж, отныне он будет очень осторожен. Некоторые люди способны сделать оружие из ЧЕГО УГОДНО.
Леонард приготовил себе чашку чаю - правда, процесс этот слегка затянулся, поскольку по ходу дела он разработал ложку новой конструкции и прибор для улучшения циркуляции кипящей воды.
Затем ученый откинулся в специальном кресле и потянул за рычаг. Противовесы упали. В утробе механизма вода начала с хлюпаньем перекачиваться из одного резервуара в другой. Отдельные элементы кресла с скрипом переместились в позицию, обеспечивающую сидящему больший комфорт.
Леонард уныло смотрел на небо. В синем квадрате показались несколько морских птиц. Едва шевеля крыльями, они лениво выписывали круги...
А еще минут через десять, отставив в сторонку остывший чай, Леонард уже вовсю что-то рисовал.

***

- Госпожа Сибилла? Воистину неожиданный сюрприз, - удивился лорд Витинари. - Добрый вечер, сэр Сэмюель. Должен заметить, очень симпатичный шарфик. И капитан Моркоу тоже здесь! Прошу садиться. Нам надо завершить кучу дел.
Все уселись.
- Во-первых, - начал лорд Витинари, - я только что набросал черновик заявления, которое нужно передать городским глашатаям. Новости хорошие.
- Что, война официально закончилась, сэр? - подал голос Моркоу.
- Война, капитан, даже не начиналась. Это был о... недоразумение.
- Не начиналась? - воскликнул Ваймс. - Но ведь погибли люди и...
- Разумеется, - согласился лорд Витинари. - Из чего, как мне кажется, следует: нужно учиться лучше понимать друг друга.
- А что с принцем?
- О, уверен, с ним можно будет договориться.
- Очень сомневаюсь!
- Речь ведь о принце Куфуре? А мне казалось, ты этому человеку симпатизируешь.
- Что? Но куда подевался Кадрам?
- По нашим данным, он отправился с долгосрочным визитом в некую страну, - сообщил патриций. - Дело было очень спешным.
- Наверное, настолько спешным, что он даже не успел упаковать вещи?
- Именно. По-видимому, принц вызвал чье-то серьезное недовольство.
- И какую же страну он намерен посетить?
- По-моему, Клатчистан... Что такое? Я сказал что-то смешное?
- Нет, вовсе нет. Просто мелькнула одна мысль, вот и все.
Витинари откинулся на спинку кресла.
- Итак, во всем мире снова воцарился мир.
- Однако вряд ли клатчцы очень довольны сложившейся ситуацией.
- Такова человеческая природа: люди всегда валят все на своих вождей, если тем изменила удача, - с непроницаемым лицом добавил Витинари. - О, проблемы, разумеется, будут. Но, как я уже говорил, их надо будет просто... обсудить. Принц Куфура очень приятный человек. Этим он пошел в своих предков. Бутылка вина, свежий хлеб и приятная компания, во всех отношениях приятная, - и он думать забудет про политику.
- Они не глупее нас, - покачал головой Ваймс.
- В таком случае мы должны быть всегда на шаг впереди.
- Раса мыслителей, - усмехнулся Ваймс.
- Лучше быть расой мыслителей, чем расой воинов. Это и дешевле. - Патриций пошуршал бумажками на столе. - А теперь... о чем бишь я хотел поговорить? Ах да, об уличном движении.
- Об уличном движении? - Мозг Ваймса попытался совершить резкий поворот на сто восемьдесят градусов.
- Совершенно верно. Старые улицы нашего города слишком уж перегружены. Как я слышал, один извозчик, стоя в пробке в Королевском проезде, успел обзавестись семьей и вырастить детей. И ответственность за содержание улиц в порядке - так уж сложилось исторически - с самых древних времен возлагалась на Стражу.
- Возможно, сэр, но сейчас...
- Значит, сформируйте специальное подразделение. Специализирующееся на угнанных повозках и прочем в том же роде. А также для наблюдения за порядком на основных перекрестках. Ответственное за взимание штрафов с извозчиков, подолгу простаивающих на одном месте и препятствующих уличному движению. Полагаю, сержант Колон с капралом Шноббсом идеально подойдут для этой работы, которая, судя по всему, обладает всеми ресурсами, гарантирующими быстрый переход работников на самофинансирование. Твое мнение?
«Возможность перейти на „самофинансирование" - и при этом никакого риска для собственной шкуры? - подумал Ваймс. - Они решат, что умерли и попали в рай».
- Это им что-то вроде вознаграждения, да, сэр?
- Скажем так, Ваймс, квадратной пробке нужно искать квадратное горлышко. В данном случае мы имеем и то и другое.
- Наверное, вы правы, сэр. Но, стало быть, кого-то из них придется повысить в звании...
- Это все детали, с которыми ты и сам разберешься. Небольшая премия каждому также не повредит. Долларов, скажем, по десять. О, и чуть не забыл, Ваймс. И я особенно рад, что это услышит госпожа Сибилла. Я пришел к убеждению, что надо сменить название твоей должности.
- Да?
- «Командор» слишком длинно. И тут мне напомнили одно слово, которое изначально значило «командор». Это слово - дукс.
- Дукс Ваймс? - переспросил Ваймс.
Сибилла на заднем плане ахнула.
Его объяла ожидающая тишина, характерная для тех самых моментов, когда фитиль уже сгорел, а «ба-бах» еще не прозвучало. Он покрутил слово и так, и сяк.
- Дукс? Дюк? Герцог?! - воскликнул он. - О НЕТ... Сибилла, не могла бы ты подождать снаружи?
- Но почему, Сэм?
- Мне надо обсудить этот вопрос наедине с его светлостью.
- Ты будешь ругаться?
- Мы будем беседовать.
Госпожа Сибилла вздохнула.
- Что ж, ладно. Решение за тобой, Сэм. Ты это знаешь.
- Этот вопрос напрямую завязан... на другие вопросы, - произнес лорд Витинари, когда за ней закрылась дверь.
- Нет!
- Полагаю, тебе стоило бы узнать, что это за другие вопросы.
- Нет! Вы не впервые со мной это проделываете! Мы организовали Стражу, почти полностью укомплектовались, фонд для вдов и сирот увеличился настолько, что мужчины выстраиваются в очередь на брак или усыновление, готовые хватать не глядя, да и мишень для дротиков почти новая! Нам ничего не надо! На этот раз ваш подкуп не сработает!
- Я всегда считал, что Камнелица Ваймса опорочили, - задумчиво протянул Витинари. - Он не заслужил такого отношения.
- Я не принимаю... Что? - Ваймс на полном скаку попытался осадить коня своего гнева.
- Я тоже всегда так считал, - преданно согласился Моркоу.
Витинари подошел к окну и, заложив руки за спину, несколько секунд смотрел на Брод-авеню.
- Думается мне, сейчас самое время пересмотреть... некоторые взгляды на историю, - сказал Витинари.
Когда до Ваймса дошел смысл этих слов, его словно бы накрыло леденящим покровом.
- Вы предлагаете изменить историю? - спросил он. - Так, что ли? Переписать и...
- О, мой дорогой Ваймс, история переписывается постоянно. Ее без конца пересматривают и переоценивают, ведь надо же историкам чем-то заниматься. Но мы не должны отдавать историю полностью им на откуп. Председатель Гильдии Историков абсолютно согласен со мной: вопрос о крайне важной роли твоего предка в истории города созрел для... переосмысления.
- И вы с ним уже все обсудили?
- ЕЩЕ НЕТ.
Ваймс то открывал, то закрывал рот, будто рыба, выброшенная на берег. Патриций вернулся к столу и взял лист бумаги.
- И, само собой, придется позаботиться о прочих деталях... - сказал он.
- А именно? - просипел Ваймс.
- Герб Ваймсов должен обрести новую жизнь. Я знаю, госпожу Сибиллу чрезвычайно огорчал тот факт, что ты не имеешь права на герб. Кстати, тебе также полагается венец с такими специальными шишечками...
- Можете взять этот венец вместе со специальными шишечками и засунуть его...
- ...Который, полагаю, ты будешь надевать по особо торжественным случаям, навроде открытия некоего памятника, долгое время позорившего город своим отсутствием.
Первый раз за беседу Ваймс предвидел, что дальше скажет патриций.
- Опять Старина Камнелиц? Вы про него? Про памятник Старине Камнелицу?
- Правильная догадка, - кивнул лорд Витинари. - Ты прав, памятник предназначался не тебе. И вообще, установка памятника человеку, сделавшему все возможное, чтобы ОСТАНОВИТЬ войну, - это как-то не совсем, гм-м, в традициях памятни-костроения. Разумеется, если бы ты просто взял и из чистого самодурства угробил пятьсот своих соотечественников, мы бы уже плавили бронзу. Но нет. Я действительно думал о самом первом Ваймсе, который хотел творить будущее, а вместо этого делал нашу историю. Думается, где-нибудь на Персиковопирожной улице...
Они смотрели друг на друга как коты, как игроки в дуркер.

Предыдущая страница 34 Следующая страница


35 Терри Пратчетт

- Центр Брод-авеню, - произнес Ваймс сипло. - Перед самым дворцом.
Патриций бросил взгляд в окно.
- Договорились. Я с удовольствием буду на него смотреть.
- И рядом со стеной. С подветренной стороны.
- Разумеется.
Минуту-другую Ваймс словно бы не знал, что сказать дальше.
- Но мы потеряли людей...
- Семнадцать человек во всяких мелких стычках, - уточнил лорд Витинари.
- Я хочу...
- Вдовы и сироты будут финансово обеспечены.
Ваймс наконец сдался.
- Поздравляю вас, сэр! - воскликнул Моркоу.
Новоиспеченный герцог поскреб подбородок.
- Но из этого следует, что я должен быть женат на герцогине, - сказал он. - Что за длинное, жирное слово: «герцогиня». А Сибилла никогда не проявляла особого интереса к таким вещам.
- Снимаю шляпу перед твоим знанием женской психологии, - ответил Витинари. - Я наблюдал за ее лицом. Ручаюсь, во время следующего чаепития с подругами, в число которых, кажется, входят герцогиня Щеботанская и леди Силачия, она будет совершенно безразлична к своему новому положению и не проявит ни малейшего признака самодовольства.
Ваймс помедлил. Сибилла, конечно, поразительно здравая, уравновешенная женщина, и такие вещи... Она ведь предоставила ему решать?.. Такое не... Вряд ли она... Или все-таки она... Нет, вряд ли она станет кичиться, просто ей будет приятно знать, что они знают, что она знает, что они знают...
- Ну хорошо, - решился он, - но послушайте, я всегда считал, что в герцоги может произвести только король. Герцог - это не то что рыцарь или барон, с ними все ясно, тут замешана политика, но для производства в герцоги требуется, чтобы...
Умолкнув на полуслове, он посмотрел на Витинари. Потом на Моркоу. Витинари обмолвился, что ему НАПОМНИЛИ...
- Уверен, если когда-нибудь Анк-Морпорком опять станет править король, он ратифицирует мое решение, - успокаивающим тоном произнес Витинари. - А если короля не будет, то что ж, тем более не вижу проблемы.
- Я, стало быть, куплен и продан? - воскликнул, качая головой, Ваймс. - Куплен и продан.
- Вовсе нет, - возразил Витинари.
- Вовсе да. Как и все мы. Даже Ржав. Как и все эти бедняги, которые сами бежали в армию, чтобы стать пушечным мясом. От нас ничего не зависит, верно? Нас просто покупают и продают.
Неожиданно Витинари оказался прямо напротив Ваймса. Его кресло только спустя долю мгновения стукнуло ножками о пол позади стола.
- В самом деле? Люди ушли на войну, Ваймс. И вернулись оттуда. Но какими славными могли бы быть битвы, в которых им так и не довелось поучаствовать! - Секунду помедлив, он пожал плечами. - Значит, куплены и проданы, говоришь? Что ж, пускай так. Зато не растрачены на ерунду. - Патриций улыбнулся одной из своих быстрых, колючих улыбочек, означавших, что некоторые вещи, хоть и не слишком веселые, все же забавляют его. - Вени, вичи... Витинари.

***

Течения потихоньку растаскивали водоросли. Не считая нескольких бревен, покачивающихся на волнах, ничто больше не напоминало о Лешпе.
Над водой кружили птицы, время от времени издавая пронзительные крики. Но птичьи крики заглушал яростный спор. Спорили чуть выше уровня моря.
- Это наши бревна, ты, шапочный знакомый пса!
- Неужто? Да что ты говоришь? А они на твоей стороне острова? Мне так не кажется!
- Они всплыли на поверхность!
- А откуда ты знаешь, может, эти бревна сначала были на нашей стороне? Кстати, верблюжья жвачка, у нас тут целый бочонок пресной воды!
- Ладно! Поделим бревна поровну! Забирайте половину плота!
- Ага! Угу! Что, как прижало, так сразу за плот переговоров?
- А почему бы, пап, просто не сказать «да»? Еще немного - и мы пойдем ко дну.
- Ну хорошо, но грести будем по очереди.
- Конечно.
Над водой скользили птицы, белые закорючки на синей бумаге неба.
- Плывем в Анк-Морпорк!
- Нет, в Клатч!
А под их ногами, там, где остров Лешп все глубже оседал в морское ложе, по крайне любопытным улицам носились любопытные кальмары. Они не имели ни малейшего представления, почему их город раз в колоссальный промежуток времени исчезает в небесах, но всякий раз знали, что это ненадолго и их дом обязательно скоро вернется. Так уж устроена жизнь. Иной раз что-то случается, другой раз - нет. Любопытные кальмары исходили из предположения, что все в жизни рано или поздно утрясется.
Мимо проплыла акула. Наберись кто-нибудь смелости приложить ей к боку ухо, этот смельчак непременно был бы вознагражден следующими словами: «Дзынь-дзынь-подзынь! Три ноль-ноль... Есть, Ощущать Голод, Плавать. Дела На Сегодня: Плавать, Ощущать Голод, Есть. Три ноль пять: Обжираловка...»
Это был не самый занимательный распорядок дня, зато с организационных позиций очень легкий.

***

Вопреки обычаю, сержант Колон включил в расписание нарядов и собственное дежурство. Иной раз неплохо прогуляться по свежему воздуху. Кроме того, по городу прошел слух, будто бы Стража имеет отношению к тому, что в каком-то неведомом своем аспекте считалось победой, а стало быть, мундир стражника в кои-то веки может сослужить неплохую службу - у черного хода какого-нибудь трактира, в качестве контрамарки на получение бесплатной пинты пива.
Колон вышел в дозор в компании капрала Шноббса. Оба вышагивали с самоуверенностью людей, которые кое-где побывали и кое-что повидали.
Инстинкт истинных стражников привел их к «Едальне». Господин Горифф мыл окна. Заметив гостей, он бросил тряпку и метнулся вглубь комнаты.
- И это называется благодарностью? - хмыкнул Колон.
Очень быстро Горифф появился вновь, таща под мышкой две большие коробки.
- Вот, моя жена приготовила специально для вас, - сказал он. И добавил: - Она говорит, что знала, что вы непременно заглянете.
Колон сдернул вощеную бумагу.
- Вот это да, - восхищенно выдохнул он.
- Специальное АНК-МОРПОРКСКОЕ карри, - сказал господин Горифф. - Из желтого порошка карри, с большими кусками брюквы, зеленым горошком и разваренным кишмишем величиной с...
- ...С яйцо! - восхищенно завершил Шнобби.
- Большое спасибо, - поблагодарил Колон. - А как поживает твой сын, господин Горифф?
- Он говорит, что вы стали для него примером, и когда он вырастет, то обязательно пойдет в стражники.
- А-а, это хорошо, - довольным голосом произнес Колон. - Господин Ваймс обрадуется. Передай ему...
- Он будет стражником в Аль-Хали, - поспешил уточнить Горифф. - Он сейчас там, у моего брата.
- О-о! Ну что ж... тоже неплохо. Э-э... спасибо за карри.
- А каким, по-твоему, мы стали для него примером? - спросил Шнобби, когда они продолжили свой путь.
- Ясное дело каким. Хорошим, конечно, - прочавкал Колон сквозь полупрожеванную умеренно-пряную брюкву.
- Ну да, разумеется.
Медленно жуя и еще медленнее переставляя ноги, они двинулись к докам.
- Вот собрался Бане письмо написать, - чуть позже сказал Шнобби.
- Да, но ведь... она думала, что ты женщина, Шнобби.
- Точно. И поэтому она увидела мое внутреннее я без... - Припоминая, Шнобби зашевелил губами. - Ну, без этого, которое наносное. Так Ангва говорит. Жених Баны скоро вернется с войны, ну и я подумал, надо бы проявить благородство, не мешать ее счастью.
- ...И прально, а то вдруг он здоровенный амбал какой... - кивнул сержан Колон.
- Вот про это я и не думал, сержант.
Какое-то время они шли молча.
- Сейчас я совершаю очень, очень хороший поступок. Гораздо лучше многих моих прошлых поступков, - возобновил разговор Шнобби.
- Ага, - отозвался сержант Колон. И, помолчав, добавил: - Хотя в твоем случае это, конечно, нетрудно.
- Смотри, носовой платок, это она мне подарила.
- Очень мило, Шнобби.
- Настоящий клатчский шелк, вот как.
- Симпатичный.
- Я его никогда не буду стирать, сержант.
- Правильно. А потом поставишь в уголок комнаты, пусть себе стоит.
Капрал шумно высморкался в платочек.
- Может... тебе все-таки перестать его использовать? - с сомнением в голосе спросил Колон.
- С чего бы это? Он же еще очень даже неплохо гнется. - Шнобби продемонстрировал.
- Ну да, понятно. Глупо было спрашивать.
Флюгера над головой со скрипом завращались.
- Теперь я гораздо лучше понимаю женщин, - задумчиво произнес Шнобби.
Колон, человек сильно женатый, промолчал.
- Я тут встретил Верити Колотушку, - продолжал Шнобби, - встретил и говорю: может, прогуляемся вечерком, ну и что, что ты косая, мне это все равно, лишь бы человек был хороший, а еще у меня есть дорогие духи, если ты ими побрызгаешься, то никто и не почувствует, как от тебя воняет, а она и говорит: отвали - и как швырнется в меня угрем.
- Н-да, начало не слишком хорошее, - заметил Колон.
- Отличное начало, сержант, ведь раньше при виде меня она сразу начинала ругаться. А к тому же я угрем разжился, будет отличный ужин, так что, по-моему, я сделал большой шаг вперед.
- Может, и так. Кто знает. Главное - чтобы ты эти духи кому-нибудь поскорее подарил. А то, занюхав нас, люди сразу сворачивают в боковые улочки.
Ноги сами собой несли их к реке, так крылышки несут пчелу к манящему цветку. Выйдя туда, Колон и Шнобби одновременно уставились на клатчскую голову, покачивающуюся над мостовой.
- Ну и что, она ведь - деревянная, - сказал Колон.
Шнобби просто промолчал.
- А еще это часть национального наследия и все такое, - продолжил Колон, но уже как-то неуверенно, как будто не веря собственным словам.
Шнобби опять прочистил нос. На сие действо со всеми его аллегро и длительной кульминацией было затрачено изрядное время.
Сержант задумчиво покачал головой. Как ни крути, а кое-что изменилось. На некоторые вещи теперь смотришь совсем иначе...
- Знаешь, мне это заведение никогда не нравилось. Пойдем лучше в «Виноградную Горсть», а?
Шнобби утвердительно кивнул.
- А пиво здесь так просто моча, - заключил Колон.

***

Госпожа Сибилла поднесла носовой платок к самому лицу мужа.
- Плюнь! - приказала она.
После чего аккуратно стерла пятно с его щеки.
- Вот так... Теперь ты смотришься вполне...
- ...По-герцогски, - мрачным голосом завершил Ваймс. - Что-то мне все это до боли напоминает. Некий мой прошлый жизненный опыт...
- Со всей этой беготней Конвивиум так, собственно, и не состоялся. - Госпожа Сибилла сняла с полы его камзола микроскопическую пылинку. - А его положено проводить.
- Кстати, мне казалось, герцоги вовсе не обязаны носить все эти дурацкие наряды.
- Дорогой, но я же тебе предлагала надеть официальные герцогские регалии.
- Ага, сейчас. Чтобы я да в белых шелковых чулках?
- А почему нет? Ноги у тебя имеются и...
- Пожалуй, я лучше буду придерживаться своего парадного мундира, - поспешил сказать Ваймс.
В комнату вбежал аркканцлер Чудакулли.
- Вы еще не готовы? Все ждут только тебя, лорд Ва...
- Зови меня сэр Сэмюель, - перебил его Ваймс. - К этому я почти что привык.
- Казначея с чердака уже сняли, так что, в общем, можно начинать. Ты, напоминаю, идешь самым первым...
Ваймс проследовал во главу процессии. Он чувствовал устремленные на него взгляды, слышал перешептывания. Интересно, можно ли вылететь из пэров? Надо бы уточнить. Хотя, судя по поступкам знаменитых лордов прошлого, для этого нужно совершить нечто действительно ужасное.
А памятник даже в набросках смотрится весьма неплохо. И с новыми учебниками истории тоже было интересно ознакомиться. Оказывается, творить историю легко. История - это то, что написано в книжках. Все очень просто.
- Итак, все просто преотличненько! - оглушительно провозгласил Чудакулли, перекрикивая шум толпы. - А теперь если мы все немедленно последуем за лор... за ком... за сэром Сэмюелем, то успеем вернуться прямо к обеду. Хор готов? На мантию никто никому не наступает? Тогда вперед!
Ваймс двинулся церемониально медленным шагом. Позади него раздалось многоногое шебуршание - это тронулась с места вся процессия. Какие-то проблемы обязательно возникнут, иначе и быть не может, когда дело касается публичных мероприятий, в которых принимают участие глухие старцы и глупые юнцы. Наверняка кое-кто уже шагает не в ту сторону.
На площади Сатор процессию встретила толпа - насмешками, кишечными шумами, а также восклицаниями типа: «Зырь, зырь, это чо, типа, он самый? » - традиционной реакцией толпы на подобного рода мероприятия. Правда, раздалась парочка приветственных криков.
Он смотрел прямо перед собой.
Шелковые чулки. С ПОДВЯЗКАМИ. Хоть от этого удалось отделаться. Он на многое готов ради Сибиллы, но если в перспективе их отношений маячат подвязки... в общем, он согласен иметь с ними дело, но только на Сибилле. А еще все твердят, что он должен носить пурпурный плащ, отороченный дурностаем. Об этом тоже могут забыть.
Целый мучительный час он провел в библиотеке. Весь этот бред насчет позолоченных набалдашников и шелковых чулок - настоящий болотный газ. Традиция? Он им покажет традиции! Насколько ему известно, НАСТОЯЩИЕ герцоги вообще не вылезали из кольчуг, заляпанных кровью, предпочтительно чужой...
В толпе завопили. Дернув головой в сторону крика, Ваймс увидел дородную женщину. Сидя на земле, она размахивала руками и кричала.
- ...Спер мою сумочку! А свою воровскую бляху так и не показал!
Процессия остановилась. Ваймс уставился на человечка, быстро пересекающего Саторскую площадь.
- Сидни Карманс? А ну стоять! - заорал он и сорвался с места.
Разумеется, лишь очень немногие знают, как именно свершается Традиция. Самой ее природе присуща некая таинственная нелепость: КОГДА-ТО существовала веская причина, почему в мясленицу полагалось гулять именно с букетом розовых примул, теперь же вы их покупаете потому, что... так ПОЛОЖЕНО. Кроме того, интеллектуальный уровень существа, известного под названием «толпа», равняется корню квадратному из числа составляющих ее людей.
Ваймс побежал, поэтому университетский хор бросился за ним. А те, кто шел следом за хором, вдруг оказались перед гигантской прорехой, и их естественной реакцией стало заполнить эту дыру. А дальше все бежали, потому что все бежали.
Время от времени кто-нибудь из тех, чье сердце, легкие или ноги яростно протестовали против подобных испытаний, издавал скорбный стон. Периодически над толпой разносился очередной рев аркканцлера - глава Незримого Университета пытался противостоять людским массам, но его каждый раз роняли головой прямо о булыжную мостовую.
А вор-подмастерье Сидни Карманс бежал, потому что, бросив взгляд через плечо, вдруг увидел, что на него несется махина всего анк-морпоркского общества. Этого зрелища неокрепшая психика юноши не могла выдержать.
И Сэм Ваймс бежал. Он сорвал плащ, зашвырнул куда-то шляпу с плюмажем и бежал, бежал...
Потом его ждут неприятности. Ему придется отвечать на вопросы. Но все это потом - а сейчас, восхитительная в своей простоте, чудесная в своей чистоте и, хочется надеяться, не имеющая конца, под чистым небом, в юном, незапятнанном мире... сейчас была только погоня.

Предыдущая страница 35


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Терри Пратчетт

Патриот

Цикл: "Плоский мир"

Перевод с английского С.Увбарх под ред. А.Жикаренцева

Читать книгу

Аннотация

Дорогие сограждане и все те, кто случайно забрел в Анк-Морпорк!
Безусловно, все вы уже слышали, что из моря поднялась исконно анк-морпоркская земля, славный остров по имени Лешп. Однако всем известные внучатые племянники шакала, живущие по другую сторону моря, нагло брешут, будто это их исконная земля, хотя документы, подписанные и заверенные нашими почтенными историками, которым мы, анк-морпоркцы, всегда доверяли, - так вот эти документы однозначно подтверждают: Лешп - наш! Не дадим же отчизну в обиду! Патриоты мы или нет?!
(Дабы сэкономить место, мы не приводим воззвание, распространявшееся между жителями Клатча. Желающим узнать его содержание следует заменить «Анк-Морпорк» на «Клатч».)

Биография автора

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Терри Пратчетт - Биография

Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru