Терри Пратчетт - Море и рыбки

1 Терри Пратчетт

Неприятности, в который уж раз, начались с яблока.
На оттертом добела, девственно чистом столе бабани Громс-Хмурри лежал целый кулек яблок. Красных и круглых, блестящих и сочных. Знай они, что их ждет, они бы затикали, как бомбы.
-- Оставь себе. Старый Гоппхутор сказал, бери сколько душе угодно. -- Маманя Огг искоса глянула на сестру. -- Вкусные! И лежать могут хоть до морковкина заговенья, разве что чуток сморщатся.
-- Он назвал яблоко в твою честь? -- Каждое слово бабани прожигало воздух, как капля кислоты.
-- За мои румяные щечки, -- пояснила маманя Огг. -- А еще в том году я вылечила ему ногу, когда он сверзился с лестницы. И составила припарку для лысины.
-- Не больно-то помогла твоя припарка, -- заметила бабаня. -- У старика парик, да такой страшенный, что только в гроб надевать.
-- Зато ему любо, что я к нему с вниманием.
Бабаня Громс-Хмурри не сводила глаз с кулька. В горах, где лето жаркое, а зимы холодные, всякая овощь от века родится знатная, Перси же Гоппхутор, первейший огородник, с горячим воодушевлением встречал необходимость взять в руки кисточку из верблюжьей шерсти и организовать сельскохозяйственным культурам разнузданные любовные забавы.
-- Он свои яблоньки по всей округе продает, -- продолжала маманя Огг. -- Чудно, как подумаешь, что вскорости маманю Огг испробует тыща народу...
-- Еще тыща, -- едко вставила бабаня. Бурную молодость мамани она читала как открытую книгу (в невзрачной, впрочем, обложке).
-- Ну спасибочки, Эсме. -- Маманя Огг на миг пригорюнилась и вдруг с притворной жалостью охнула: -- Эсме! Да тебя никак завидки берут?
-- Меня? Завидки? С чего это? Подумаешь, яблоко. Велика важность!
-- Золотые слова. Я того... пошутила. Дай, думаю, повеселю подружку на старости лет, -- сказала маманя. -- Так как, значит, твои дела?
-- Хорошо. Просто замечательно.
-- Дров на зиму припасла сколько надо?
-- Почти.
-- Славненько, -- протянула маманя. -- Славненько.
Они посидели молча. На подоконнике, стремясь вырваться на сентябрьское солнышко, выбивала тихую дробь бабочка, разбуженная не осенним теплом.
-- А картошка... Картошку выкопала? -- спросила маманя.
-- Да.
-- Урожай нынче богатый.
-- Богатый.
-- А бобы засолила?
-- Да.
-- Небось ждешь не дождешься Испытаний на той неделе?
-- Да.
-- Готовишься?
-- Нет.
Мамане почудилось, что, несмотря на яркое солнце, в углах комнаты сгустились тени. Сам воздух потемнел. Ведьмины избушки с течением времени становятся очень чувствительны к переменам настроения своих обитательниц. Но маманя не сдавалась. Дураки неудержимо несутся вперед на всех парусах, но в сравнении со старушками, которым уже нечего терять, они просто черепахи.
-- Придешь в воскресенье обедать?
-- А что будет?
-- Свинина.
-- С яблочной подливкой?
-- Да...
-- Нет, -- отрезала бабаня.
За спиной у мамани послышался скрип: дверь распахнулась настежь. Обычный человек, чуждый чародейства и волшебства, непременно нашел бы этому разумное объяснение -- дескать, ветер виноват. И маманя Огг с дорогой душой согласилась бы с этим, если бы не два очевидных для нее вопроса: Почем знать, что это всего лишь ветер, и как ветру удалось откинуть крючок?
-- Ну, пора мне, заболталась, -- она проворно поднялась. -- В это время года всегда хлопот полон рот, верно?
-- Да.
-- Так я пошла.
-- До свиданья.
Маманя заспешила по дорожке прочь от дома. Ветер за ее спиной захлопнул дверь.
Ей пришло в голову, что, возможно, она чуток переборщила. Но лишь чуток.
Должность ведьмы (есть такое мнение) нехороша тем, что приходится похоронить себя в деревенской глуши. Впрочем, маманю это не удручало. В деревенской глуши было все, чего могла пожелать ее душа, хоть в юности мамане порой и доводилось сталкиваться с дефицитом мужчин. Побывать в дальних краях любопытно, но, если смотреть в корень, кому они нужны? Там, конечно, занятная новая выпивка, и харч диковинный, но на чужбину отправляешься по делам, чтобы после вернуться домой, туда, где настоящая жизнь. Маманя Огг питала слабость к небольшим деревушкам.
Само собой, размышляла она, пересекая лужайку, вид из окошка у Эсме не тот. Сама маманя жила в поселке, а вот за окнами бабани открывались лес и равнинное приволье -- аж до самой дуги плоскомирского горизонта.
Зрелище, от которого, по мнению мамани, запросто можно ума решиться.
В свое время ей объяснили: мир, круглый и плоский, летит сквозь просторы вселенной на спинах четырех слонов, стоящих на панцире черепахи, и незачем выискивать в этом смысл. Происходило все упомянутое Где-то Там, с равнодушного благословения мамани: глобальные вопросы не занимали ее до тех пор, покуда у нее сохранялся личный мирок радиусом десять миль, который она носила с собой.
Но Эсме Громс-Хмурри такое крохотное царство не устраивало. Она была из других ведьм.
Маманя считала своим священным долгом не давать бабане Громс-Хмурри заскучать. Яблоки, если разобраться, мелочь, ничтожная шпилька, но Эсме беспременно требовалось что-то такое, чтобы всякий день чувствовать: жизнь проходит не зря. И если это что-то -- зависть и досада, так тому и быть. Теперь бабаня придумает мелкую месть, пустячное унижение, о котором будут знать лишь они с маманей, -- и утешится. Маманя отлично знала, что способна поладить с подругой, когда та не в духе. Другое дело, если бабаню Громс-Хмурри одолеет скука. От скуки ведьма способна на все.
Расхожее выражение "каждый развлекается как может" звучало так, словно свидетельствовало о некой добродетели. Возможно -- однако нет хуже, чем если ведьма заскучает и примется сама себя развлекать, ибо кое-кто грешит на редкость превратными представлениями о веселье. А такой могущественной ведьмы, как Эсме, здешние горы, без сомнения, не видели уже много поколений.
Впрочем, близились Испытания, а это всегда на несколько недель приводило Эсме Громс-Хмурри в порядок. Она кидалась в бой, как форель -- на блесну.
Маманя Огг всякий раз с нетерпением ждала Испытаний Ведьм: прекрасный отдых на открытом воздухе плюс большой костер. Слыханное ли дело -- Испытания Ведьм без хорошего заключительного костра!
А после можно печь в золе картошку.

День плавно перетек в вечер. Из углов, из-под столов и табуреток выползли тени и слились в одну большую тень.
Тьма беспрепятственно окутывала бабаню, которая тихо покачивалась в кресле. Лицо бабани выражало глубокую сосредоточенность.
Дрова в камине догорели и превратились в угольки, гаснущие один за другим.
Мрак сгущался.
На каминной полке тикали старые часы. Какое-то время тишину нарушали только эти звуки.
Потом послышался слабый шорох. Бумажный кулек на столе шевельнулся и медленно скукожился, точно сдувшийся воздушный шар. В неподвижном воздухе разлился тяжелый запах гнили.
Чуть погодя выполз первый червяк.

Маманя Огг вернулась домой и наполняла пивом пинтовую кружку, когда в дверь постучали. Она со вздохом поставила кувшин и пошла открывать.
-- Кого я вижу! Зачем пожаловали? Да в такой холод и поздноту?
И маманя попятилась в комнату, отступая перед тремя ведьмами. Все гостьи были в черных плащах и остроконечных шляпах, традиционной ведьмовской спецодежде, однако именно это и позволяло отличить их одну от другой. Ничто так не подчеркивает индивидуальность, как униформа: здесь подвернем, там подколем -- и вот вам мелочи, которые тем заметнее, чем очевиднее единообразие.
Взять, к примеру, куму Бивис: шляпа у нее была с очень плоскими полями и такой острой верхушкой, что впору уши прочищать. Куму Бивис маманя любила. Та хоть и была шибко грамотная (порой ученость из нее так и перла), зато сама чинила себе башмаки и нюхала табак, а это, по скромному мнению мамани Огг, был первый признак Нашего Человека.
В одежде бабуси Развейли наблюдался определенный беспорядок, словно сетчатка бабусиного внутреннего ока отслоилась и старушка жила сразу в нескольких временах. Когда тронется умом обычный человек, добра не жди, но куда страшнее, если упомянутый ум обращен к сверхъестественному. Оставалось надеяться, что бабуся Развейли всего лишь путает, куда надевать нижнее белье -- под платье или поверх него.
Увы, бабуся Развейли сдавала все сильнее -- ее стук в дверь иногда раздавался за несколько часов до появления самой бабуси, а следы на дорожке возникали несколько дней спустя.
При виде третьей ведьмы сердце мамани ушло в пятки, но не оттого, что Летиция Мак-Рица была дурной женщиной. Совсем напротив, она слыла дамой достойной, порядочной, любезной и доброй (по крайней мере, к малоагрессивным животным и не слишком чумазым ребятишкам). И всегда готовой оказать ближнему добрую услугу. Беда в том, что при этом Летиция руководствовалась единственно своими представлениями о благе этого ближнего и с ним самим не советовалась. Итог был печален: все получалось шиворот-навыворот.
Вдобавок Летиция была замужем.
Маманя ничего не имела против замужних ведьм. Правила этого, в общем, не запрещали; она и сама сменила множество мужей, троих так даже законных. Но у почтенного Мак-Рицы, отставного колдуна, водилось на диво много золота, и маманя подозревала, что Летиция занимается колдовством, лишь бы не сидеть без дела, как иные дамы определенного круга вышивают подушечки для преклонения колен в церкви или навещают бедных.
Далее, госпожа Мак-Рица располагала средствами. У мамани не было ни гроша. Соответственно, она не питала приязни к тем, у кого денег куры не клюют. Летиция щеголяла в черном бархатном плаще такого изумительного качества, что казалось, будто в окружающем мире вырезали дыру. Маманя -- нет. Никакие бархатные плащи изумительной работы ей даром не были нужны, она за роскошью не гналась. И не понимала, отчего бы и другим не жить скромнее.
-- Здравствуй, Гита. Как делишки? -- сказала кума Бивис.
Маманя вынула изо рта курительную трубку.
-- Цвету и пахну. Заходите.
-- Льет как из ведра, ужасть! -- пожаловалась бабуся Развейли. Маманя поглядела на небо. Оно было морозное, сизо-лиловое. Но там, где блуждала бабусина душа, наверняка шел дождь.
-- Так входите, обсушитесь, -- добродушно предложила маманя.
-- И пусть наша встреча пройдет под счастливой звездой, -- изрекла Летиция. Маманя понимающе кивнула -- Летиция всегда выражалась так, точно училась колдовству по какой-то не слишком художественно написанной книге, -- и поддакнула:
-- Ага, вот-вот.
Под журчание вежливой беседы маманя спроворила чай со сдобными лепешками. Потом кума Бивис тоном, недвусмысленно обозначившим начало официальной части, объявила:
-- Маманя, мы пришли сюда как комитет Испытаний.
-- Да ну? Правда?
-- Я полагаю, ты участвуешь?
-- А как же. Покрасуюсь маленько. -- Маманя покосилась на Летицию. Та, к ее неудовольствию, улыбалась.
-- В этом году Испытания вызвали большой интерес, -- продолжала кума. -- С недавних пор девчонки к нам валят просто-таки гуртом.
-- Исключительно ради успеха у молодых людей, -- поджала губы Летиция. Маманя смолчала. Она считала приворот отличным применением для чар и заклятий. В некотором смысле, одним из главных.
-- Вот и славно, -- сказала она. -- Хорошо, когда народу много. Но.
-- Прошу прощения? -- удивилась Летиция.
-- Я сказала "но", -- пояснила маманя. -- Кто-то ведь должен сказать "но", верно? Мы сейчас погутарим-погутарим и догутаримся до большущего "но".

1 Следующая страница


Море и рыбки 2

Уж я-то знаю.
Она сознавала, что это -- вопиющее нарушение протокола. Полагалось еще самое малое семь минут болтать о пустяках, прежде чем кто-нибудь возьмет быка за рога, но присутствие Летиции действовало мамане на нервы.
-- Это насчет Эсме Громс-Хмурри, -- сказала кума Бивис.
-- Ну? -- без удивления откликнулась маманя.
-- Она, небось, тоже заявится на Испытания?
-- Не припомню, чтоб хоть раз обошлось без нее.
Летиция вздохнула.
-- Я полагаю, вы... не могли бы вы убедить ее... в этом году воздержаться от участия?
Маманя оторопела.
-- Убедить? Это как же, топором, что ли? -- спросила она.
Гостьи дружно выпрямились на стульях.
-- Понимаешь... -- слегка смущаясь, начала кума.
-- Честно говоря, госпожа Огг, -- вмешалась Летиция, -- очень трудно уговорить кого-нибудь выступить, когда известно, что будет барышня Громс-Хмурри. Она всегда выигрывает.
-- Да, -- согласилась маманя. -- Это ведь состязания.
-- Но она всегда выигрывает!
-- Ну так что?
-- В других соревнованиях, -- поджала губы Летиция, -- одному и тому же участнику позволено занимать первое место лишь три года подряд, а затем он на некоторое время отправляется на скамейку запасных.
-- Да, но мы-то ведьмы, -- напомнила маманя. -- У нас правила другие.
-- Другие? Какие же?
-- Их нету.
Летиция разгладила юбку.
-- Пожалуй, пора их придумать.
-- Ага, -- хмыкнула маманя. -- И вы собрались пойти и сказать Эсме об этом? Ты тоже, кума?
Кума Бивис отвела взгляд. Бабуся Развейли пристально всматривалась куда-то в прошлую неделю.
-- Насколько я понимаю, барышня Громс-Хмурри -- очень гордая женщина, -- сказала Летиция.
Маманя Огг снова пыхнула трубкой:
-- Это все равно что сказать "море полно воды".
Гостьи на минуту примолкли.
-- Ценное замечание, -- первой нарушила тишину Летиция, -- но мне не понятное.
-- Если в море нет воды, это не море, -- пояснила маманя Огг, -- а всего-навсего здоровущая яма в земле. С Эсме штука в том, что... -- Маманя шумно затянулась. -- Она -- сама гордость, понятно? А не просто гордячка.
-- Ну так, может быть, ей полезно научиться быть чуточку скромнее...
-- Где же это ей скромничать? -- вскинулась маманя.
Но Летиция (что не редкость среди тех, кто с виду -- сплошь сироп и патока) внутри была кремень и без боя не сдавалась.
-- У этой особы, несомненно, природный дар, и, поверьте, ей бы следовало благодарить...
Тут маманя Огг бросила слушать. У этой особы. Вот, значит, что.
Какое ремесло ни возьми, везде одно и то же. Рано или поздно кого-нибудь осеняет: необходима организация. И будьте уверены, организаторами станут не те, кто, по общему мнению, достиг вершин мастерства, -- те вкалывают. Честно говоря, и не худшие. Они (а куда деваться!) тоже трудятся в поте лица.
Нет, организационный процесс берут на себя те, у кого довольно времени и желания бегать и суетиться. И -- опять-таки, если не кривить душой, -- миру нужны те, кто бегает и суетится. Но не обязательно их любить.
По внезапному затишью маманя догадалась, что Летиция наконец высказалась.
-- Да что вы говорите! А взять, к примеру, меня, -- подала она голос, -- вот кто уродился даровитый. У нас, Оггов, колдовство в крови. Мне чары наслать завсегда было раз плюнуть. А Эсме... что ж, капелька способностей и ей досталась, это верно, да больно махонькая. Пока заклятие наложит, семь потов сойдет с бедняжки, прямо-таки упарится. И вы хотите ей сказать "завязывай, родная"?
-- Не стану ходить вокруг да около. Мы, собственно, надеялись на вас, -- призналась Летиция.
Маманя открыла рот, чтобы выпустить на волю пару-тройку крепких словечек, но передумала.
-- Вот что, -- решила она, -- скажете ей сами, завтра, а я приду ее подержать.

Когда они появились на дорожке, бабаня Громс-Хмурри собирала Травы.
Обыденные травы кухонь и больничных палат слывут ботаническими простушками. Среди бабаниных Трав их нельзя было найти. У нее росли исключительно сложноцветы труднопостижимые. И никакими хорошенькими корзиночками и изящными ножницами тут не пахло. Бабаня пользовалась здоровенным ножом. И перед собой держала стул. А вторую линию обороны составляли кожаная шляпа, перчатки и передник.
Даже она не знала родины всех Трав. Корешки и семена продавались и обменивались по всему свету, а может, и за его пределами. У одних растений цветки поворачивались вслед прохожему, другие выстреливали шипами и колючками в пролетающих птиц, а третьи приходилось подвязывать к колышкам -- не для того, чтобы не полегли, а для того, чтобы на следующий день найти их на прежнем месте.
Маманя Огг, которая отродясь не выращивала никаких трав, кроме курева да приправ к куриному бульону, услышала, как бабаня бурчит себе под нос: "Так-с, паршивцы..."
-- Доброе утро, барышня Хмурри, -- громко сказала Летиция.
Бабаня Громс-Хмурри замерла, потом очень осторожно опустила стул и обернулась.
-- Не "барышня", а "хозяйка", -- поправила она.
-- Ну, неважно! -- И Летиция бодро продолжала: -- Надеюсь, у вас все хорошо?
-- Было до этой минуты, -- ответила бабаня. И вялым кивком указала на троицу ведьм.
Воцарилась звонкая тишина, отвратительная мамане Огг. Где же предписанное ритуалом приглашение на чашечку чего-нибудь? Экое хамство -- томить людей на улице! Почти (хоть и не совсем) такое же, как называть пожилую незамужнюю ведьму "барышней".
-- Насчет Испытаний пожаловали? -- спросила бабаня.
Летиция едва не лишилась чувств.
-- Откуда вы...
-- Вы -- вылитый комитет. Тут и раздумывать нечего, -- ответила бабаня, стаскивая перчатки. -- Раньше-то мы обходились без всяких комитетов. Слух пойдет, все и соберутся. А теперь -- здрасте-пожалуйста: кто-то берется все устроить. -- На миг лицо бабани отразило ожесточенную внутреннюю борьбу, после чего она небрежно завершила тираду: -- Чайник греется. Ступайте в дом.
Маманя успокоилась. В конце концов, возможно, существуют обычаи, которыми не пренебречь и бабане Громс-Хмурри. Даже злейшего врага непременно приглашают в дом и поят чаем с пирожками. Честно говоря, чем злее враг, тем лучше бывает чайный сервиз и вкуснее пирожки. После можешь клясть супостата на чем свет стоит, но покуда он под твоим кровом -- корми мерзавца до отвала.
Темные глазки мамани приметили, что кухонный стол еще не просох после мытья.
Когда чай был разлит по чашкам, а обмен любезностями (по крайней мере, со стороны Летиции; бабаня встречала их молчанием) завершен, самозваная председательница устроилась на стуле поудобнее и начала:
-- В этом году Испытания вызвали большой интерес, барышня... хозяйка Громс-Хмурри.
-- Это хорошо.
-- Сказать по правде, создается впечатление, что ремесло ведьмы в Бараньих Вершинах переживает своего рода возрождение.
-- Чего? Возрождение? Ага.
-- Это дает молодым женщинам прекрасную возможность проявить себя, вы не думаете?
Маманя знавала не одну мастерицу срезать собеседника острым словом. Но бабаня Громс-Хмурри умела убийственно внимать. Ей достаточно было услышать что-нибудь, чтобы это прозвучало глупо.
-- У вас хорошая шляпа, -- заметила бабаня. -- Бархат, верно? Видать, пошив не местный.
Летиция потрогала поля и деликатно усмехнулась.
-- Это от Киккиморо Болотти, из Анк-Морпорка.
-- Да? В лавке брали?
Маманя Огг поглядела в угол комнаты, где на подставке высился обшарпанный деревянный конус. К нему были пришпилены куски черного коленкора и ивовые прутья -- каркас бабаниной весенней шляпы.
-- Шила на заказ, -- ответила Летиция.
-- А булавки какие, -- продолжала бабаня. -- И полумесяцы, и коты, и...
-- Эсме, у тебя ж у самой есть брошка-полумесяц, забыла? -- вмешалась маманя Огг, решив, что пришла пора дать предупредительный выстрел. Когда на бабаню накатывало желание язвить, она много чего могла наговорить ведьме про ее украшения.
-- Верно, Гита. У меня есть брошка-полумесяц. И держу я ее исключительно ради формы. Полумесяцем очень удобно закалывать плащ. Но этим я ни на что не намекаю. Между прочим, ты меня перебила, как раз когда я собиралась похвалить госпожу Мак-Рицу за отличный подбор булавок. Совсем как у ведьмы.
Маманя, резко развернувшись всем корпусом, точно болельщица на теннисном матче, воззрилась на Летицию, желая узнать, поразила ли цель отравленная стрела. Но Летиция самым натуральным образом улыбалась. Есть, есть все-таки люди, которым и десятифунтовым молотом не вобьешь в башку очевидное!
-- Кстати о ведьмах, -- сказала Летиция, в манере прирожденной председательницы переводя разговор в нужное русло. -- Я подумала, что стоило бы обсудить с вами ваше участие в Испытаниях.
-- Ну?
-- Вам... э-э... вам не кажется, что побеждать из года в год несправедливо по отношению к остальным?
Бабаня Громс-Хмурри задумчиво осмотрела пол, потом потолок.
-- Нет, -- наконец сказала она. -- Я лучше их.
-- А вам не кажется, что это отбивает у других участниц охоту состязаться?
Вновь последовал внимательный обзор пола и потолка.
-- Нет, -- сказала бабаня.
-- Но они с самого начала знают, что первого места им не видать.
-- Я тоже.
-- Да нет же, вы наверняка...
-- Я имела в виду, я тоже с самого начала знаю, что первого места им не видать, -- уничтожающе перебила бабаня. -- А им следует браться за дело с уверенностью, что победы не видать мне. Нечего удивляться проигрышу, коли не умеешь правильно настроиться!
-- Это их очень расхолаживает.
Бабаня искренне недоумевала:
-- А что им мешает бороться за второе место?
Летиция не сдавалась.
-- Вот в чем мы надеемся убедить вас, Эсме: примите почетную отставку. Вы вполне могли бы произнести небольшое напутственное слово, вручить приз и... и, пожалуй, даже... э-э... войти в состав судейской коллегии...
-- А будут судьи? -- удивилась бабаня. -- У нас никогда не было судей. Просто все знали, кто должен победить.
-- Ага, -- подтвердила маманя. Ей вспомнились сцены в финалах одного или двух Испытаний. Когда побеждала бабаня Громс-Хмурри, всем это было ясно как день. -- Истинная правда.
-- Это был бы очень красивый жест, -- продолжала Летиция.
-- Кто решил, что должны быть судьи? -- поинтересовалась бабаня.
-- Э-э... комитет... то есть... ну... нас собралось несколько человек. Дабы не пускать на самотек...
-- Ага. Понятно, -- кивнула бабаня. -- А флажки?
-- Простите?
-- Вы, конечно, развесите гирлянды таких маленьких флажков? И, может быть, организуете продажу каких-нибудь яблок на палочках?
-- Разумеется, мы по мере сил украсим...
-- Хорошо. Не забудьте про костер.
-- При условии, что все пройдет славненько и гладенько.
-- Ага. Что ж. Все пройдет очень славненько. И очень гладенько, -- пообещала бабаня.

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

Госпожа Мак-Рица не сумела подавить вздох облегчения.
-- Значит, все замечательно устроилось, -- сказала она.
-- Разве? -- спросила бабаня.
-- Мне казалось, мы договорились, что...
-- Да что вы? Неужто? -- Бабаня выхватила из очага кочергу и яростно ткнула ею в огонь. -- Я еще подумаю.
-- Хозяйка Громс-Хмурри, могу я пойти на откровенность? -- спросила Летиция.
Кочерга замерла на полдороги.
-- Ну?
-- Видите ли, времена меняются. По-моему, теперь я поняла, отчего вам кажется, будто непременно нужно быть властной и суровой, но поверьте мне, если я скажу вам по-дружески: вам станет гораздо легче, если вы капельку смягчитесь и постараетесь держаться чуточку любезнее -- вот как присутствующая здесь наша сестра Гита. Улыбка мамани Огг окаменела и превратилась в маску. Летиция как будто бы не заметила этого.
-- Похоже, все ведьмы на пятьдесят миль в округе трепещут перед вами, -- продолжала она. -- И надо признать, вы обладаете многими ценными умениями, но, чтобы быть ведьмой, в наши дни вовсе не обязательно притворяться старой злючкой и пугать людей. Я говорю вам это, как друг...
-- Будете проходить мимо, заглядывайте, -- оборвала ее бабаня.
Это был знак. Маманя Огг торопливо поднялась.
-- Я полагала, мы обсудим... -- заартачилась Летиция.
-- Я провожу вас до дороги, -- поспешно вызвалась маманя, выволакивая товарок из-за стола.
-- Гита! -- резко окликнула бабаня, когда компания уже была у дверей.
-- Да, Эсме?
-- Ты потом вернешься.
-- Да, Эсме.
И маманя кинулась догонять троицу, уже шагавшую по дорожке.
Походку Летиции маманя определяла для себя как "решительную". Неверно было бы судить о госпоже Мак-Рице по пухлым щечкам, встрепанным волосам и дурацкой привычке всплескивать ладошками во время беседы. В конце концов, ведьма есть ведьма. Поскреби любую, и... и окажешься нос к носу с ведьмой, которую только что поскреб.
-- Несимпатичная особа, -- проворковала Летиция. Но это было воркование крупной хищной птицы.
-- Вот тут вы попали в точку, -- согласилась маманя, -- только...
-- Пора щелкнуть ее по носу!
-- Ну-у...
-- Она ужасно с вами обращается, госпожа Огг. Безобразно грубо! С замужней женщиной таких зрелых лет!
На мгновение зрачки мамани сузились.
-- Такой уж у нее характер, -- сказала она.
-- На мой взгляд, мелочный и гадкий!
-- Ну да, -- просто откликнулась маманя. -- Так часто бывает. Но послушайте, вы...
-- Гита, подкинешь чего-нибудь для буфета? -- быстро вмешалась кума Бивис.
-- Что ж, пожалуй, пожертвую пару бутылок, -- ответила маманя, теряя запал.
-- О, домашнее вино? -- оживилась Летиция. -- Славненько!
-- Ну да, вроде того. Ага, вот она дорога, -- спохватилась маманя. -- Я только... я только заскочу обратно, скажу спокойной ночи...
-- Как вы вокруг нее пляшете! Это, знаете ли, просто унизительно, -- поджала губы Летиция.
-- Да. Что поделаешь... Такая уж я привязчивая. Доброй ночи.
Когда маманя вернулась в избушку, бабаня Громс-Хмурри стояла посреди кухни, скрестив руки на груди, и лицо ее напоминало неприбранную постель. Одна нога выбивала на полу дробь.
-- А сама выскочила за колдуна, -- фыркнула бабаня, едва ее подруга переступила порог. -- И не говори мне, что ничего такого в этом нет.
-- Но ты же знаешь, колдунам можно жениться. Сдай посох и шляпу -- и женись на здоровье. Нет такого закона, чтоб колдуну ходить бобылем, если он бросил колдовство. А то считается, что они женаты на своем ремесле.
-- Да уж, быть ее мужем -- работенка не из легких, -- бабаня скривила губы в кислой усмешке.
-- Много нынче намариновала? -- спросила маманя, задействуя свежую ассоциацию со словом "уксус", только что пришедшим ей в голову.
-- Весь лук мушка попортила.
-- Жалко. Ты любишь лук.
-- Даже мушкам нужно есть, -- философски заметила бабаня. Она бросила сердитый взгляд на дверь. -- "Славненько"!
-- У нее в нужнике на крышке вязаный чехол, -- сообщила маманя.
-- Розовый?
-- Да.
-- Славненько.
-- Она вообще ничего себе, -- откликнулась маманя. -- Вон, в "Локте скрипача" трудится как пчелка. О ней хорошо говорят.
Бабаня фыркнула.
-- А обо мне тоже хорошо говорят?
-- Нет, Эсме, о тебе говорят тихо-тихо.
-- И отлично. Видела ее шляпные булавки?
-- Мне они, сказать по совести, глянутся, Эсме.
-- Вот до чего докатились ведьмы. Пуды побрякушек и никаких панталон.
Маманя, которая считала, что и то, и другое -- дело вкуса, попробовала воздвигнуть на пути поднимающейся волны гнева гранитную стену.
-- Честное слово, это почет, что они нипочем не хотят допускать тебя до Испытаний!
-- Очень мило.
Маманя вздохнула.
-- Иногда и милоты не стоит чураться, Эсме.
-- Где я не могу помочь, Гита, там я и вредить не стану. Мне ни к чему всякие финтифлюшки.
Маманя вздохнула. Истинная правда, бабаня была ведьмой старого закала. Она не делала людям добра, она поступала по справедливости. Но маманя знала, что людям не всегда по душе справедливость. Вот, например, давеча старый Поллитт свалился с лошади. Ему хотелось болеутоляющего, а нужны были несколько мгновений мучительной боли, пока бабаня вправляла выбитый сустав. Беда в том, что в памяти остается боль.
Она наклонила голову набок. Бабаня по-прежнему притоптывала ногой.
-- Ты, никак, что-то задумала, Эсме? Меня не проведешь. У тебя вид такой.
-- Это какой же, будь любезна объяснить?
-- Ты так смотрела, когда того душегуба нашли на дереве в чем мать родила -- он еще ревмя ревел и все талдычил про чудище, которое за ним гналось. Странно, что следов лап мы так и не нашли. Вот.
-- За его подвиги с ним и похлеще стоило обойтись.
-- Да... а потом ты так глядела перед тем, как старого Свинли нашли в его же сараюшке -- на нем живого места не было, и он нипочем не желал рассказывать, что стряслось.
-- Ты про старого Свинли, который колотит жену? Или про старого Свинли, который теперь по гроб жизни не подымет руку на женщину? -- полюбопытствовала бабаня, и ее губы сложились в некое подобие улыбки.
-- А еще ты так смотрела, когда дом старого Мельсона завалило снегом -- аккурат после того, как он обозвал тебя старой кошелкой и в каждой бочке затычкой... -- напомнила маманя.
Бабаня замялась. Маманя ничуть не сомневалась, что все перечисленное имело под собой естественные причины, но полагала, что бабаня знает о ее подозрениях и что сейчас гордость в ее душе борется со скромностью...
-- Все может быть, -- уронила в пространство бабаня.
-- Знаешь, кто так смотрит? Тот, с кого станется пойти на Испытания и... что-нибудь учинить... -- решилась маманя.
Под гневным взглядом ее подруги воздух так и зашипел.
-- Ах вон что? Вот как ты обо мне думаешь? Говори да не заговаривайся!
-- Летиция считает, надо идти в ногу со временем...
-- Да? Я и иду в ногу со временем. Мы должны идти в ногу со временем. Но кто сказал, что время нужно подпихивать? По-моему, тебе пора, Гита. Хочу побыть наедине со своими мыслями!
Мысли мамани, когда та с легким сердцем бежала домой, были о том, что бабаня Громс-Хмурри рекламы ведьмовству не сделает. Да, конечно, она, вне всяких сомнений, одна из лучших в своем ремесле. В определенных его областях -- определенно. Но, глядя на бабаню, девчонка, едва вступающая в жизнь, непременно скажет себе: так вот что это такое? Пашешь как лошадь, во всем себе отказываешь -- а что в награду за тяжкие труды и самоотречение?
Бабаню нельзя было упрекнуть в излишней любезности, зато гораздо чаще симпатии она вызывала уважение. Впрочем, люди привыкают с уважением относиться и к грозовым тучам. Грозовые тучи необходимы. Но не симпатичны.

Облачившись в три байковые ночнушки (заморозки уже нашпиговали осенний воздух ледяными иголочками), маманя Огг отправилась спать. И на душе у нее было тревожно.
Она понимала: объявлена война. Бабаня, если ее разозлить, была способна на жуткие вещи, и то, что кара падет на головы тех, кто ее в полной мере заслужил, не делало их менее жуткими. Маманя знала: Эсме замышляет нечто ужасное.
Сама она не любила побеждать. От привычки побеждать трудно избавиться. К тому же она создает опасную репутацию, которую тяжело отстаивать, и ты идешь по жизни с тяжелым сердцем, постоянно высматривая ту, у которой и помело лучше, и с лягушками она управляется быстрее.
Маманя заворочалась под горой пуховых одеял.
По мнению бабани Громс-Хмурри, вторых мест не существовало. Либо ты победил, либо нет. Собственно, в проигрыше нет ничего плохого -- помимо того, конечно, что ты не победитель. Маманя всегда придерживалась тактики достойного проигрыша. Тех, кто продул в последнюю минуту, публика любит и угощает выпивкой, и слышать "она едва не выиграла" гораздо приятнее, чем "она едва не проиграла".
Маманя полагала, что быть второй куда веселее. Но не в привычках Эсме было веселиться.
Бабаня Громс-Хмурри сидела у себя в утонувшей во мраке избушке и смотрела, как догорает огонь.
Стены в комнате были серые, того цвета, какой старая штукатурка приобретает не столько от грязи, сколько от времени. Здесь не было ни единой бесполезной, ненужной, не отрабатывающей хозяйскую заботу вещи. Не то в избушке мамани Огг: там все горизонтальные поверхности были насильственно превращены в подставки для безделушек и цветочных горшков -- мамане то и дело что-нибудь притаскивали. Бабаня упрямо отзывалась об этом "старье берем". По крайней мере, на людях. Какие мысли на сей счет рождались в укромном прибежище ее головы, она никогда не говорила.
Бабаня тихо покачивалась в кресле, пока не потух последний уголек.
В серые ночные часы тяжело освоиться с мыслью, что на твои похороны народ соберется только за одним -- убедиться в твоей смерти.

На следующий день Перси Гоппхутор, отворив дверь черного хода, встретил прямой немигающий взгляд голубых глаз бабани Громс-Хмурри.
-- Батюшки-светы, -- вполголоса охнул он.
Бабаня сконфуженно кашлянула.
-- Почтенный Гоппхутор, я насчет тех яблок, что вы назвали в честь госпожи Огг.
Колени Перси задрожали, а парик пополз с затылка на пол в надежде найти там безопасность.
-- Мне хотелось бы отблагодарить вас за это. Уж очень она радовалась, -- продолжала бабаня голосом, который ее хорошим знакомым, к их великому изумлению, показался бы диковинно напевным. -- Она много и хорошо трудилась, и пришла пора воздать ей должное. Вы замечательно придумали. Вот вам небольшой подарочек... -- Гоппхутор отскочил назад: бабанина рука проворно нырнула в карман передника и извлекла оттуда какую-то черную бутылочку. -- Это большая редкость -- уж очень редкие травы сюда входят. На редкость редкие. Необыкновенно редкостные травы.
Наконец до Гоппхутора дошло, что следует взять бутылочку. Он очень осторожно ухватил пузырек за горлышко, словно тот мог свистнуть или отрастить ножки, и промямлил:
-- Э... премного благодарен.
Бабаня чопорно кивнула.
-- Благословен будь этот дом!
Она развернулась и пошла по тропинке прочь.
Гоппхутор осторожно закрыл дверь, с размаху навалился на нее всем телом и рявкнул на жену, наблюдавшую за ним с порога кухни:

Предыдущая страница 3 Следущая страница


Море и рыбки 4

-- Собирай манатки!
-- С чегой-то? Вся наша жизнь тут прошла! Нельзя все бросить и удариться в бега!
-- Лучше в бега, чем обезножеть, глупая ты баба! Чего ей от меня занадобилось? Чего?! От нее сроду никто доброго слова не слыхал!
Но жена Гоппхутора уперлась: она только-только привела дом в приличный вид. К тому же они купили новый насос. Есть вещи, с которыми нелегко расстаться.
-- Давай охолонем и помозгуем, -- предложила она. -- Что в этом пузырьке?
Гоппхутор держал бутылочку на отлете.
-- А тебе обязательно надо знать?
-- Да не трясись ты! Она ведь не грозилась, верно?
-- Она сказала "благословен будь этот дом"! По мне, так звучит очень даже грозно, хреночки малосольные! Это ж бабаня Громс-Хмурри, не абы кто!
Гоппхутор поставил бутылочку на стол, и супруги уставились на нее, настороженно пригнувшись, готовые в случае чего кинуться наутек.
-- На этикетке прописано "Возстановитель волосъ", -- сказала Гоппхуторша.
-- Обойдусь!
-- Она потом спросит, как да что. Она такая.
-- Если тебе хоть на минуту втемяшилось, будто я...
-- Можно попробовать на собаке.

-- Умница, буренушка!
Уильям Цыппинг очнулся от грез и оглядел пастбище. Он сидел на доильной скамеечке, а его пальцы без устали обрабатывали коровьи соски.
Над изгородью показалась остроконечная черная шляпа. Уильям вздрогнул, да так, что надоил молока себе в левый башмак.
-- Что, хороши удои?
-- Да, госпожа Громс-Хмурри! -- дрожащим голосом промямлил Уильям.
-- Вот и славно. Пускай эта корова еще долго дает так же много молока. Доброго тебе дня.
И остроконечная шляпа поплыла дальше.
Цыппинг уставился ей вслед. Потом он схватил ведро и, поскальзываясь на каждом шагу, бегом кинулся в хлев и начал громогласно призывать сына.
-- Хламми! Спускайся сию минуту!
На краю сеновала показался Хламми с вилами в руке.
-- Чего, бать?
-- Сей же час сведи Дафну на рынок, слышишь?
-- Чего-о? Она ж лучше всех доится, батя!
-- Доилась, сын, доилась! Бабаня Громс-Хмурри ее только что прокляла! Продай Дафну сейчас, покуда у ней рога не отвалились!
-- А че бабаня сказала, бать?
-- Она сказала... она сказала... "пущай эта корова еще долго доится"... -- Цыппинг замялся.
-- Не шибко похоже на проклятие, батя, -- заметил Хламми. -- Я че хочу сказать... ты-то клянешь совсем по-другому. По-моему, дак даже и неплохо звучит, -- решил сын.
-- Ну... штука в том, как... она... это... сказала...
-- Как, бать?
-- Ну... этак... бодро.
-- Батя, ты в порядке?
-- Штука в том... как... -- Цыппинг умолк. -- В общем, неправильно это, -- обозлился он. -- Неправильно! Нет у нее права разгуливать тут этакой бодрячкой. Сколь ее помню, рожа у нее всегда была кислая! И башмак у меня полон молока!

В тот день маманя Огг решила посвятить часть времени своей тайне -- самогонному аппарату, спрятанному в лесу. Это был самый надежно хранимый секрет в королевстве, поскольку все до единого ланкрастерцы точно знали, где происходит винокурение, а секрет, сберегаемый столькими людьми сразу, -- это ну очень большой секрет. Даже король был в курсе, однако притворялся, будто ему невдомек: это позволяло не допекать маманю налогами, а ей -- не уходить в глухую несознанку. Зато каждый год на Кабаньи Дозоры его величество получал бочонок того, во что превращался бы мед, не будь пчелы убежденными трезвенницами. В общем, все проявляли понимание и чуткость, никому не нужно было платить ни гроша, мир становился чуточку счастливее, и никого не поносили последними словами.
Маманя дремала: приглядывать за самогонным аппаратом требовалось круглосуточно. Но в конце концов звук голосов, настойчиво выкрикивающих ее имя, ей надоел.
Конечно, никто не сунулся бы на поляну -- это было бы равносильно признанию, что местонахождение аппарата известно. Поэтому они упорно бродили по окружающим кустам. Маманя продралась сквозь заросли и была встречена притворным изумлением, которое сделало бы честь всякому любительскому театру.
-- Чего вам? -- вопросила она.
-- Госпожа Огг! А мы гадали, уж не в лесу ли вы... гуляете, -- сказал Цыппинг. Прохладный ветерок разносил ароматы едкие, как жидкость для мытья окон. -- На вас вся надежа! Это хозяйка Хмурри!
-- Что она натворила?
-- Расскажи-ка, Шпигль!
Мужчина рядом с Цыппингом живо снял шляпу и почтительно прижал ее к груди жестом "ай-сеньор-на-нашу-деревню-напали-бандитос".
-- Стало быть, сударыня, копаем мы с моим парнишкой колодезь, а тут она...
-- Бабаня Громс-Хмурри?
-- Да, сударыня, и говорит... -- Шпигль сглотнул. -- Вы, говорит, не найдете здесь воды, добрый человек. Поищите лучше, говорит, в лощине возле старого ореха! А мы знай копаем. Дак ведь воды-то и впрямь ни капли не нашли!
-- Ага... и тогда вы пошли копать в лощине у старого ореха? -- ласково спросила маманя.
Шпигль оторопел.
-- Нет, сударыня! Кто знает, что мы бы там нашли!
-- А еще она прокляла мою корову! -- встрял в разговор Цыппинг.
-- Правда? Что же она сказала?
-- Она сказала, пущай дает молока вволю! -- Цыппинг умолк. Вот опять, когда пришлось повторить это вслух...
-- Штука в том, как она это сказала, -- неуверенно добавил он.
-- А как она это сказала?
-- Любезно!
-- Любезно?
-- Этак с улыбочкой! Да я теперь этого молока в рот не возьму! Мне жить еще не надоело!
Маманя была заинтригована.
-- Что-то я не пойму...
-- Это вы собаке старого Гоппхутора скажите, -- буркнул Цыппинг. -- Гоппхутор из-за хозяйки Хмурри робеет прогнать бедолагу! Вся семья с ума спрыгнула! Сам стрижет, жена вострит ножницы, а оба ребятенка круглый день носятся по округе, ищут, куда шерсть сваливать!
Терпеливые расспросы мамани помогли пролить свет на ту роль, которую сыграл во всем этом "Возстановитель волосъ".
-- И он дал собаке...
-- Полбутылки, госпожа Огг.
-- Хоть Эсме и написала на этикетке "по махонькой ложечке раз в неделю"? Да ведь даже тогда приходится носить просторные штаны!
-- Он сказал, что вусмерть перепужался, госпожа Огг! Я это вот к чему: чего ей надо? Наши жены детишек из дому не выпускают. Потому -- а ну как она им улыбнется?
-- Ну?
-- Она ж ведьма!
-- И я тоже. И я им улыбаюсь, -- напомнила маманя Огг. -- А они за мной хвостом таскаются, дай да дай конфетку!
-- Да, но... вы... то есть... она... то есть... вы не... то есть, того...
-- Эсме хорошая женщина, -- объявила маманя. Здравый смысл понудил ее добавить: -- По-своему. В лощине наверняка есть вода, и корова Цыппинга будет отлично доиться, и коли Гоппхутор не желает читать этикетки на бутылках, тогда он медный лоб, а кому втемяшилось, будто Эсме Громс-Хмурри способна проклясть ребятенка, у того мозгов не больше, чем у земляного червя. Изругать на все корки -- это да, она их с утра до ночи костерит. Но проклясть -- нет. Она на такие мелочи не разменивается.
-- Да, да, -- простонал Цыппинг, -- но это неправильно, вот что. Ее, вишь ты, любезность одолела, а человек со страху ног под собой не чует!
-- И рук, -- мрачно добавил Шпигль.
-- Ладно, ладно, я разберусь, -- пообещала маманя.
-- Нельзя обманывать ожидания, -- слабым голосом сказал Цыппинг. -- Это действует на нервы.
-- А мы приглядим за вашим ап... -- начал Шпигль и вдруг попятился, держась за живот и тяжело, с хрипом, дыша.
-- Не обращайте внимания, это он от расстройства, -- сказал Цыппинг, потирая локоть. -- Травки собирали, госпожа Огг?
-- Угу, -- промычала маманя, торопливо углубляясь в завесу листвы.
-- Так я пока затушу огонь, ладно? -- крикнул Цыппинг.

Когда запыхавшаяся маманя Огг показалась на тропинке, бабаня сидела перед своей избушкой и копалась в мешке со старой одеждой. Вокруг были разбросаны одеяния не первой свежести.
В довершение бабаня напевала себе под нос. Маманя Огг забеспокоилась. Та бабаня Громс-Хмурри, которую она хорошо знала, не одобряла музыку.
При виде мамани бабаня улыбнулась -- по крайней мере, уголок ее губ пополз вверх. Тут уж маманя встревожилась не на шутку. Обычно бабаня улыбалась, только если какого-нибудь мерзавца настигала заслуженная кара.
-- Ах, Гита, как я рада тебя видеть!
-- Эсме, ты часом не приболела?
-- Никогда не чувствовала себя лучше, дорогая. -- Пение продолжалось.
-- Э... тряпки разбираешь? -- догадалась маманя. -- Собралась наконец сшить одеяло?
Бабаня Громс-Хмурри твердо верила, что в один прекрасный день сошьет лоскутное одеяло. Однако эта работа требует терпения, а потому за пятнадцать лет бабане удалось сметать всего три лоскута. Но она упрямо копила старую одежду. Так делают многие ведьмы. Это их общая слабость. У старых вещей, как и у старых домов, есть душа. И если одежка не ползет под руками, ведьма не в силах с ней расстаться.
-- Оно где-то здесь, -- бормотала бабаня. -- Ага, вот...
Она гордо взмахнула платьем. Когда-то оно было розовым.
-- Так и знала, что оно тут! Почитай, ненадеванное. И мне почти впору.
-- Ты хочешь его носить? -- охнула маманя.
Пронзительный (серпом-под-коленки) взгляд синих бабаниных глаз обратился на нее. Маманя с огромным облегчением услышала бы в ответ что-нибудь вроде "Нет, с маслом съем, дура старая". Вместо этого ее подруга смягчилась и с легкой тревогой спросила:
-- Думаешь, мне не пойдет?
Воротничок был отделан кружевом. Маманя сглотнула.
-- Ты обычно носишь черное, -- напомнила она. -- Даже капельку чаще, чем обычно. Можно сказать, всегда.
-- И это -- душераздирающее зрелище, -- рассудительно ответила бабаня. -- Не пора ли принарядиться?
-- Да ведь оно такое... розовое.
Бабаня отложила платье в сторону. К ужасу мамани, она взяла ее за руку и серьезно сказала:
-- Знаешь, с этими Испытаниями я, пожалуй, повела себя как настоящий барбос на сене, Гита...
-- Сука, -- рассеянно обронила маманя Огг.
На мгновение бабанины глаза вновь превратились в два сапфира.
-- Что?
-- Э... сука на сене, -- пробормотала маманя. -- В смысле "собака". А не "барбос".
-- Да? И верно. Спасибо за замечание. Ну вот я и подумала: пора ужаться. Пора вдохнуть уверенность в молодое поколение. Надо признать, я... была не очень-то любезна с соседями...
-- Э-э...
-- Я попробовала стать любезной, -- продолжала бабаня. -- Досадно, но приходится признать: я хотела как лучше, а вышло...
-- Любезничать ты никогда не умела, -- вздохнула маманя.

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

Бабаня улыбнулась. В ее взгляде, хоть и решительном, маманя не сумела высмотреть ничего, кроме искренней озабоченности.
-- Может, со временем научусь, -- предположила бабаня.
Она ласково похлопала маманю по руке. Маманя уставилась на свою руку так, словно ту постигло нечто ужасное, и выдавила:
-- Просто все привыкли, что ты... с характером.
-- Я, пожалуй, сварю для праздника варенье и напеку кексов, -- сказала бабаня.
-- Угу... Это дело.
-- Нет ли в поселке больных, кого нужно навестить?
Маманя уставилась на деревья. Все хуже и хуже! Она порылась в памяти, пытаясь припомнить кого-нибудь, кто занемог достаточно тяжело, чтобы нуждаться в дружеском визите, но еще был бы в силах пережить потрясение от явления бабани Громс-Хмурри в роли ангела-хранителя. По части практической психологии и наиболее примитивных сельских оздоровительных процедур бабане не было равных; честно говоря, последнее удавалось ей даже на расстоянии, ибо многие разбитые болью бедолаги поднимались с постели и отступали -- нет, бежали -- перед известием, что бабаня на подходе.
-- Покамест все здоровехоньки, -- дипломатично сказала маманя.
-- И не требуется ободрить никого из стариков?
Само собой, себя маманя с бабаней к старикам не причисляли: ни одна ведьма девяноста семи лет нипочем не признает себя старухой. Старость -- удел других.
-- Покамест все бодрехоньки, -- ответила маманя.
-- Может, я могла бы рассказывать сказки детворе?
Маманя кивнула. Однажды бабаня (на нее тогда ненадолго нашло) взялась рассказывать сказки. Что касается детей, результат был превосходный: они слушали разинув рот и явно наслаждались преданиями седой старины. Сложности возникли потом, когда ребятишки разошлись по домам и стали интересоваться, что такое "выпотрошенный".
-- Я могла бы сидеть в кресле-качалке и рассказывать, -- добавила бабаня. -- Помнится мне, что так положено. И еще я могла бы сварить для них мои особые тянучки из яблочной патоки. Вот было бы славно, правда?
Маманя опять кивнула, объятая чем-то вроде почтительного ужаса. Она вдруг отчетливо поняла, что она -- единственное препятствие на пути этого безудержного буйства любезности.
-- Тянучки, -- задумчиво промолвила она. -- Это какие же будут? Те, что разлетались вдребезги, как стекляшки, или те, из-за которых нашему малышу Пьюси пришлось разжимать зубы ложкой?
-- Я, кажется, поняла, где я в тот раз ошиблась.
-- Знаешь, Эсме, ты с сахаром не в ладах. Помнишь те твои леденцы "от-рассвета-до-заката"?
-- Но их и хватило до заката, Гита.
-- Только потому, что наш малыш Пьюси не мог их выковырять изо рта, пока мы ему не выдернули пару зубов, Эсме. Лучше держись маринадов. Маринады тебе удаются на славу.
-- Но я должна что-нибудь сделать, Гита. Не могу я все время ходить бабой-ягой. О, знаю! Я стану помогать на Испытаниях. Хлопот-то будет немеряно, верно?
Маманя про себя улыбнулась. Вот оно что.
-- Ну конечно, -- подтвердила она. -- Почтеннейшая Мак-Рица с радостью растолкует тебе, что к чему. -- И подумала: "Так ей, дуре, и надо: ты определенно что-то задумала".
-- Я с ней поговорю, -- пообещала бабаня. -- Ведь, наверное, я могла бы много с чем помочь, если б захотела.
-- Захочешь, как пить дать, -- искренне заверила маманя. -- Чует мое сердце, с твоей легкой руки все пройдет совершенно иначе.
Бабаня опять принялась рыться в мешке.
-- Ты ведь тоже придешь, а, Гита?
-- Я? -- сказала маманя. -- А как же! Да я ни за какие коврижки такое не пропущу!

Маманя нарочно поднялась ни свет ни заря. Ей хотелось быть в первых рядах -- на случай какой-нибудь заварушки.
Дорогу к месту Испытаний украшали гирлянды, развешанные по деревьям нестерпимо яркими цветными петлями.
В них было что-то странно знакомое. По идее, если обладатель ножниц берется вырезать треугольник, он не может потерпеть фиаско -- но кому-то это удалось. К тому же флажки явно были сделаны из старательно раскроенного старого барахла. Маманя сразу поняла это. Не так уж часто попадаются флажки с воротничками.
На поле для Испытаний устанавливали ларьки и палатки. Под ногами путались дети. Комитет нерешительно стоял под деревом, изредка поглядывая на розовую фигурку на верху высоченной стремянки.
-- Она явилась затемно, -- пожаловалась Летиция подошедшей мамане. -- Сказала, что всю ночь шила флажки.
-- Ты про кексы расскажи, -- угрюмо посоветовала кума Бивис.
-- Эсме испекла кексы? -- изумилась маманя. -- Но она же не умеет стряпать!
Комитет посторонился. Многие дамы внесли свой вклад в продовольственное обеспечение Испытаний -- это было и традицией, и своего рода конкурсом. Среди целого моря заботливо прикрытых тарелок, на большом блюде, высилась гора бесформенных лепешек неопределенного цвета. Словно стадо карликовых коров, объевшись изюма, долго маялось животом. Это были пра-кексы, доисторические кексы, увесистые и внушительные. Им не было места среди покрытых глазурью изысканных лакомств.
-- Выпечка ей никогда не давалась, -- пролепетала маманя. -- Кто-нибудь их уже пробовал?
-- Ха-ха-ха, -- глухо рассмеялась кума Бивис.
-- Что, черствые?
-- Можно тролля забить до смерти.
-- Но она ими так... э-э... гордилась, -- вздохнула Летиция. -- Да, и еще... варенье.
Банка была большая. Казалось, она наполнена застывшей лавой.
-- Цвет... приятный, -- оценила маманя. -- А варенье кто-нибудь пробовал?
-- Мы не можем вытащить ложку, -- призналась кума.
-- Вот оно что. Что ж, видно...
-- А туда ее пришлось загонять молотком.
-- Что она замышляет, госпожа Огг? Она натура слабая и мстительная, -- сказала Летиция. -- Вы с ней подруги, -- прибавила она тоном не только утвердительным, но и обвиняющим.
-- Уж и не знаю, что у нее на уме, госпожа Мак-Рица.
-- Я полагала, она оставит нас в покое.
-- Она сказала, что хочет подсобить и ободрить молодежь.
-- Она что-то замышляет, -- угрюмо повторила Летиция. -- Эти кексы имеют целью подрыв моего авторитета.
-- Да что вы, Эсме всегда так стряпает, -- утешила ее маманя. -- Нет у нее таланта к готовке, и все тут. -- Твоего авторитета, ишь!
-- С флажками она почти закончила, -- доложила кума Бивис. -- И теперь ищет новое занятие.
-- Что ж... пожалуй, поручим ей "Счастливое уженье".
Маманя непонимающе воззрилась на Летицию.
-- Это та громадная бадья с отрубями, где ребятишки шарят наудачу, чего вынется?
-- Да.
-- Вы хотите доверить это бабане Громс-Хмурри?
-- Да.
-- Шутки у нее чудные, так и знайте.
-- Доброе всем утро!
Это был голос бабани Громс-Хмурри, знакомый мамане чуть не с рождения. Но в нем опять звучали непривычные нотки. Любезные и дружелюбные нотки.
-- А мы тут гадали, не поручить ли вам лохань, барышня Громс-Хмурри.
Маманя вздрогнула и сжалась. Но бабаня сказала только:
-- С радостью, госпожа Мак-Рица. Очень уж хочется поглядеть на их мордашки, когда пойдут ловиться подарочки.
И мне, подумала маманя.
Когда комитет торопливо удалился, она бочком подобралась к подруге.
-- Зачем это тебе?
-- Ей-ей, не понимаю, о чем ты, Гита.
-- Я видела, как ты взглядом усмиряла жутких тварей, Эсме. Один раз ты при мне поймала единорога! Что ты задумала?
-- Все равно не понимаю, о чем ты, Гита.
-- Ты злишься, потому что они нипочем не хотели пускать тебя на Испытания, и замышляешь страшную месть?
Подруги разом посмотрели на поле, которое мало-помалу заполнялось народом. Одни старались выиграть в шары свинью, другие штурмовали натертый салом шест. Ланкрастерский добровольческий оркестр пытался исполнить попурри из любимых мелодий -- жаль только, что все музыканты играли разное. Малышня дралась. День обещал быть жарким. Возможно, это был последний жаркий день в году.
Взгляды подруг притягивал огороженный веревками квадрат посреди поля.
-- Ты собираешься участвовать в Испытаниях, Гита? -- спросила бабаня.
-- Ты не ответила на мой вопрос!
-- На какой такой вопрос?
Маманя решила не ломиться в запертую дверь.
-- Да чего греха таить, собираюсь, -- призналась она.
-- Тогда от души надеюсь, что ты победишь. Я бы за тебя поболела, да не хочу обижать остальных. Лучше смешаюсь с толпой и буду сидеть тихо как мышка.
Маманя решилась на коварство. Ее лицо расплылось в широкой розовой улыбке, она ткнула подружку локтем в бок и закивала:
-- Ага, ага. Вот только... мне-то ты можешь сказать, правда? Не хочу проворонить главное. Не могла бы ты незаметненько дать мне знак, что приступаешь, а?
-- Что за намеки, Гита?
-- Прах побери, Эсме Громс-Хмурри! Иногда руки чешутся влепить тебе затрещину!
-- Ого!
Маманя Огг ругалась (или, лучше сказать, использовала выражения, лежащие за пределами того, что ланкрастерцы именуют "красноречием") нечасто. Она лишь производила впечатление особы, привычной к употреблению ненормативной лексики и только что придумавшей нечто новое, на редкость удачное. Однако ведьмы, как правило, тщательно следят за своим языком: никогда нельзя знать, какой фортель выкинут слова, оказавшись за пределами слышимости. Но сейчас маманя чертыхнулась себе под нос -- и в сухой траве на миг расцвели язычки огня.
Это настроило ее на подходящий для Проклятий лад.
Согласно легенде, давным-давно Проклятия обрушивали на живую, дышащую мишень (по крайней мере, поначалу), но это никак не годилось для семейного праздника, и последующие несколько столетий Проклятиями осыпали Чарли-Недолю, который, как ни крути, всего-навсего огородное пугало. А поскольку цель проклятий почти всегда рассудок и душа проклинаемого, возникли нешуточные трудности, ибо тыкву мало трогает даже "Да чтоб у тебя солома сгнила! Да чтоб у тебя морковка отвалилась!" Впрочем, очки начислялись за стиль и изобретательность.
В общем, сюда народ валом не валил. Все знали, какие состязания засчитываются. Чарли-Недоля среди них не значился.
Однажды бабаня Громс-Хмурри заставила-таки тыкву взорваться. Но до сих пор никто не сумел разгадать, как ей это удалось.
Под вечер одна из ведьм покинет Испытания, и, что бы ни выходило по сумме баллов, всем будет ясно: вот победительница. Можно взять приз "Самая остроконечная шляпа" и стать лучшей в выездке помела, но это все для публики. Главное -- Коронный Номер, над которым трудишься все лето.
Маманя вытянула последнюю, девятнадцатую, очередь,. В этот раз на Испытания собралось немало ведьм. Прошел слух о выходе бабани Громс-Хмурри из состава участниц, а ничто не разносится так быстро, как новости в среде колдунов и чародеев, -- благо им не приходится плестись по земле. В толпе перемещалось и кивало множество остроконечных шляп.
Обычно ведьмы дружелюбны друг с другом не больше, чем кошки, но -- опять-таки как кошки -- иногда, в урочное время и в урочном месте, на нейтральной территории, способны до некоторой степени примириться. Происходящее на поле напоминало медленный сложный танец...
Ведьмы прохаживались, обменивались приветствиями, радостно бросались к вновь прибывшим. Неискушенному наблюдателю могло бы показаться, что он присутствует на встрече старых друзей, и отчасти так оно и было. Но маманя, смотревшая на мир глазами ведьмы, подмечала и очень аккуратный выбор позиции, и осторожные прикидки, и незначительную перемену поз, и тщательно отрегулированную пристальность и долготу взглядов.

Предыдущая страница 5 Следущая страница


Море и рыбки 6

А когда ведьма (особенно малознакомая) оказывалась на арене, остальные мигом находили предлог не спускать с нее глаз -- и лучше всего украдкой.
Они действительно напоминали кошек. Те тоже подолгу внимательно разглядывают друг друга, и, когда доходит до драки, в кошачьей голове попросту заверяется печатью нечто давно решенное.
Все это маманя знала. И еще она знала, что по преимуществу ведьмы добры (по большому счету), щедры (к достойным; недостойным обычно воздается с лихвой), ласковы (с робкими и скромными) и в общем и целом очень преданы жизни, щедрой скорее на синяки и шишки, чем на пироги и пышки. Многие жили в леденцовых и пряничных домиках; самые добросовестные из молодых ведьм проводили опыты с разными сортами хрустящих хлебцев. Никто не жарил в печке детей (даже если они того заслуживали). Главным образом ведьмы занимались тем, чем повелось от века, -- облегчали соседям пришествие в этот мир и отбытие в мир иной, а в промежутке помогали им преодолевать наиболее противные препятствия.
Это требовало особенных качеств. Особого слуха, ибо общаться с людьми приходилось в обстоятельствах, располагающих к откровенности: например, вам вдруг рассказывали, где закопаны деньги, или кто отец ребенка, или откуда под глазом опять синяк. И особого языка -- такого, который постоянно остается за зубами. Чужие тайны -- это власть. Власть приносит уважение. А уважение -- твердая валюта.
Внутри этой семьи сестер (впрочем, трудно назвать семьей сестер это хрупкое объединение закоренелых единоличниц; сборище ведьм -- не шабаш, а маленькая война) испокон века существовала негласная табель о рангах, не имеющая никакого отношения к традиционному толкованию положения в обществе. Вслух ни о чем таком никогда не говорили. Но если умирала старая ведьма, товарки-соседки обязательно сходились на ее похороны ради нескольких последних слов и потом в гордом одиночестве отправлялись по домам, а в голове у каждой вертелась коротенькая мыслишка: "Еще одну спровадила".
За новенькими же наблюдали чрезвычайно внимательно.
-- С добрым утречком, госпожа Огг, -- послышалось у мамани за спиной. -- Как поживаете?
-- Здравствуйте, хозяйка Трясси, -- маманя обернулась. Картотека в ее голове выдала справку: Яснотка Трясси, проживает близ Редкотени со старенькой мамой, нюхает табак, любит и понимает животных. -- Как ваша матушка?
-- В прошлом месяце схоронили, госпожа Огг.
Маманя Огг очень хорошо относилась к Яснотке: они редко виделись.
-- Ах батюшки... -- огорчилась она.
-- Но я все одно передам, что вы о ней справлялись. -- Яснотка глянула в сторону ринга и спросила:
-- Что это там за толстуха? Задница, как две подушки.
-- Это Агнес Нитт.
-- А голос очень подходящий для проклятий. Услышишь такой -- мигом поймешь, что тебя прокляли.
-- Да, повезло девушке, голос ей достался в самый раз для проклятий, -- вежливо откликнулась маманя. -- Ну и мы с Эсме Громс-Хмурри кой-что присоветовали, -- добавила она.
Яснотка повернула голову.
На дальнем краю поля возле "Счастливого уженья" одиноко сидела розовая фигурка. Похоже, "Счастливое уженье" не пользовалось бешеным успехом.
Яснотка наклонилась поближе.
-- Что она там делает?
-- Не знаю, -- пожала плечами маманя. -- По-моему, ей взбрело в голову стать любезной.
-- Эсме? Любезной?
-- Э... да, -- подтвердила маманя. От того, что она поделилась с Ясноткой, легче не стало.
Яснотка уставилась на нее, поспешно сотворила левой рукой ограждающий знак и заторопилась прочь.
Остроконечные шляпы тем временем начали собираться в маленькие стайки по три и по четыре. Заостренные верхушки сближались, сбивались в кучки, заводили оживленную беседу, затем разъединялись, словно лепестки цветка, и повертывались к далекому розовому пятнышку. Потом какая-нибудь из шляп откалывалась от своей группы и устремлялась к другой, где все повторялось с начала. Волнение нарастало. Назревал взрыв.
То и дело кто-нибудь оборачивался и смотрел на маманю, поэтому она поспешила прочь, лавируя между аттракционами, и в конце концов очутилась у ларька гнома Закзака Крепкорука, производителя и поставщика оккультных безделушек для самых впечатлительных. Закзак радостно кивнул ей поверх выставочного стенда с надписью "ПОДКОВЫ НА УДАЧУ, $2 ШТУКА".
-- Приветствую, госпожа Огг.
Маманя вдруг взволновалась.
-- На удачу? А что в них такого? -- Она взяла подкову.
-- Как что?! Каждая подкова -- две монеты в мой карман! -- ответил Крепкорук.
-- Но почему они приносят удачу?
-- Завернуть вам штучку, госпожа Огг? Знал бы я, что торговля пойдет так бойко, прихватил бы еще ящик. Нашлись такие дамы, что брали по две!
"Дамы" было сказано со значением.
-- Ведьмы покупают подковы на удачу? -- изумилась маманя.
-- Так метут, будто завтра конец света, -- ответил Закзак. Он нахмурился. Все-таки ведьмы... -- Э... но ведь ничего такого не будет? -- прибавил он.
-- Ни в коем разе, -- ответствовала маманя.
Закзака это, похоже, не успокоило.
-- Обережные травы тоже расхватали, -- припомнил он. И, как истый гном, для которого Потоп -- дивная возможность устроить распродажу полотенец, добавил: -- Позволите предложить вам кой-что интересное, госпожа Огг?
Маманя помотала головой. Если беде суждено было нагрянуть именно с той стороны, откуда все ее ждали, то веточка руты едва ли могла помочь. Скорее, сгодился бы большой дуб, да и то бабушка надвое сказала.
Атмосфера менялась. Небо оставалось бледно-голубым и просторным, но на горизонтах мысли погромыхивал гром. Ведьмы испытывали неприятное беспокойство. При таком их скоплении на небольшом клочке земли нервозность перекидывалась с одной участницы Испытаний на другую и, многократно усиленная, передавалась всем и каждому. И оттого даже самых обычных людей, твердо уверенных, будто руны -- это овечья шерсть, постепенно охватывала та глубокая необъяснимая тревога, что заставляет кричать на детей и гонит в кабак.
Маманя заглянула в просвет между ларьками. Розовая фигура по-прежнему терпеливо сидела позади бочки. От нее веяло унынием.
Тогда маманя короткими перебежками от палатки к палатке перебралась туда, откуда была видна буфетная стойка. Там уже шла оживленная торговля. В центре застеленного скатертью прилавка возвышалась груда чудовищных кексов. И банка с вареньем. Какой-то олух приписал сбоку мелом: "ВЫНЬ ЛОЖКУ ИЗ БАНКИ! НА ПЕННИ -- ТРИ ПОПЫТКИ!"
Маманя вроде бы приложила все усилия к тому, чтобы остаться незамеченной, однако позади вдруг зашуршала солома. Комитет выследил ее. Тогда она спросила:
-- Вы это написали, госпожа Мак-Рица? Сердца у вас нет! Не по-людски это...
-- Мы решили, что вы должны поговорить с барышней Громс-Хмурри, -- объявила Летиция. -- Пусть прекратит!
-- Что прекратит?
-- Она всем что-то внушает! Она ведь явилась сюда воздействовать на всех нас, верно? Ни для кого не секрет, что она не гнушается магической обработкой умов! Мы все это чувствуем! Она портит праздник!
-- Она просто сидит возле бочки, -- возразила маманя.
-- Да, но как она сидит, позвольте вас спросить?!
Маманя опять выглянула из-за ларька.
-- Ну как... обыкновенно. Сами знаете... поясница согнута, коленки...
Летиция сурово погрозила ей пальцем:
-- Послушайте, Гита Огг...
-- Коли вам надо, чтобы она ушла, ступайте и сами ей скажите! -- вспылила маманя. -- А я по горло сыта этими вашими...
Раздался пронзительный детский крик.
Ведьмы переглянулись и ринулись через поле к "Счастливому уженью".
По земле, захлебываясь слезами, катался маленький мальчик.
Это был Пьюси, маманин младшенький внук.
Маманя похолодела. Подхватив карапуза на руки, она обожгла бабаню свирепым взглядом.
-- Что ты с ним сделала, ты... -- начала она.
-- Ни-хач-чу-у-у-куклу-у-у-у! Ни-хач-чу-у-у-куклу-у-у-у! Хач-чу-у-СОЛДАТИКА-А-А-А!
Тут только маманя заметила, что в липкой ручонке Пьюси зажата тряпичная кукла, а маленькое личико (та его часть, что виднелась по краям разинутого рта) залито слезами ярости и разочарования...
-- ОййхаччухачухачуСОЛДАТИКА-А-А!
...Она поглядела на товарок, на бабаню Громс-Хмурри -- и почувствовала, как всю ее, от пяток до макушки, пронизывает нестерпимый леденящий стыд.
-- Я объясняла, что можно бросить куклу обратно и снова попытать счастья, -- робко сказала бабаня. -- Но он и слушать не захотел.
-- ...хаччууухаччуууСОЛДА...
-- Пьюси Огг, если ты сию же минуту не угомонишься, бабушка тебе... -- и маманя с ходу сочинила самое страшное наказание, какое могла придумать: -- ...никогда больше не даст конфетку!
Напуганный такой невообразимой угрозой, Пьюси закрыл рот и замолчал. После чего, к ужасу мамани, Летиция Мак-Рица, решительно выпрямив стан, заявила:
-- Барышня Громс-Хмурри, вам лучше уйти.
-- Разве я мешаю? -- удивилась бабаня. -- Надеюсь, что нет. Я вовсе не хотела мешать. Просто он попробовал выловить подарок и...
-- Вы... всем действуете на нервы.
Ну, сейчас начнется, подумала маманя. Вот сейчас Эсме вскинет голову, прищурится, и, если Летиция не отойдет на пару шагов, стало быть, она куда смелей меня.
-- А нельзя мне остаться посмотреть? -- спокойно спросила бабаня.
-- Я знаю, что за игру вы ведете, -- продолжала Летиция. -- Решили все испортить! Вам невыносимо думать, что вас обставят, и вы замыслили какую-то гадость.
Три шага назад, подумала маманя. Иначе и костей не соберешь. Вот сейчас...
-- Нет, мне не хотелось бы, чтобы все думали, будто я что-то порчу, -- всполошилась бабаня. Она со вздохом поднялась. -- Пойду домой...
-- Нет, не пойдешь! -- взбешенная маманя Огг толкнула подругу обратно на стул. -- А ты, Берил Развейли, ты-то что думаешь? А ты, Летти Паркин?
-- Все они... -- начала Летиция.
-- Я не с вами разговариваю!
Ведьмы, столпившиеся позади госпожи Мак-Рицы, прятали глаза.
-- Да нет, не в том дело... я хочу сказать, мы не думаем... -- неловко начала Берил. -- То есть... я всегда очень уважала... но... ну... короче, это ради общего блага...
Голос ее звучал все тише и наконец замер. Летиция торжествовала.
-- М-да? Тогда мы, пожалуй, и впрямь пойдем, -- скривилась маманя. -- Не нравится мне тутошнее обчество. -- Она огляделась. -- Агнес! Пособи-ка свести бабаню домой...
-- Честное слово, не надо... -- начала бабаня, но маманя с Агнес подхватили ее под руки и бережно, но решительно повлекли сквозь толпу. Перед ними расступались, а потом поворачивались и смотрели вслед.
-- Вероятно, в сложившихся обстоятельствах это лучший выход, -- подвела итоги Летиция.
Кое-кто из ведьм избегал смотреть ей в лицо.

Весь пол бабаниной кухни был усеян лоскутьями. С края стола капал загустевший джем, образуя каменно-неподвижный холмик. Таз для варки варенья отмокал в каменной раковине, хотя было ясно, что железо проржавеет быстрее, чем варенье размякнет.
Рядом выстроились в шеренгу пустые банки из-под маринадов.
Бабаня села и сложила руки на коленях.
-- Хочешь чаю, Эсме? -- спросила маманя Огг.
-- Нет, голубушка, спасибо. Возвращайся на Испытания. Обо мне не беспокойся, -- сказала бабаня.
-- Точно?
-- Я тихонько посижу тут, и все. Не тревожься.
-- Я обратно не пойду! -- свистящим шепотом сказала Агнес, когда они вышли из избушки. -- Мне не нравится, как Летиция улыбается...
-- Однажды ты сказала, что тебе не нравится, как Эсме хмурит брови, -- напомнила маманя.

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

-- Да, но когда хмурят брови, сразу понятно, чего ждать. А... вы ведь не думаете, что она выдыхается, правда?
-- Если и так, никто никогда об этом не пронюхает, -- сказала маманя. -- Нет, ты вернешься вместе со мной. Она наверняка что-то задумала. -- "Ах, кабы знать что, -- подумала она. -- Не знаю, можно ли еще ждать".

Они еще не дошли до поля, когда маманя ощутила нарастающее напряжение. Конечно, напряжение возникало всегда, Испытания есть Испытания, но у этого был какой-то неприятный кислый привкус. Аттракционы еще работали, однако деревенские жители уже расходились по домам, напуганные предчувствиями, которые не поддавались определению, но тем не менее вполне определенно пронимали до печенок. Что же касается ведьм, те походили на персонажей фильма ужасов за две минуты до развязки, когда уже известно, что сейчас чудовище сделает роковой прыжок, и загвоздка лишь в том, за которой оно дверью.
Участницы обступили Летицию. До мамани долетали голоса -- разговор шел на повышенных тонах. Она толкнула в бок знакомую ведьму, уныло наблюдавшую за происходящим.
-- Винни, что там такое?
-- А-а, Рина Козырь наколдовала свиное ухо, и ее подружки заявили, будто ей положена вторая попытка, потому как она вся на нервах.
-- Досадно.
-- А Меггера Джонсон убежала -- наколбасила с погодным заклинанием.
-- Выходит, не климатит бабоньке?
-- А у меня все из рук валилось. Тебе стоит попытать счастья, Гита.
-- Да я за призами не гонюсь, Винни, ты же знаешь. Мне выступать нравится.
Винни косо глянула на маманю и хмыкнула:
-- Твоими бы устами да мед пить.
К ним торопливо подошла кума Бивис.
-- Давай, Гита, -- велела она. -- Уж постарайся, ладно? Покамест опасаться стоит только тетки Сплетти с ее лягушкой-свистуньей, но та страх как врет мелодию. Бедняжка вся -- комок нервов.
Маманя Огг пожала плечами и вышла на огороженную веревками площадку. Где-то поодаль с кем-то случилась истерика. Сквозь рыдания и икоту изредка пробивалось озабоченное посвистывание.
В отличие от магии колдунов магия ведьм обычно не требует больших затрат чистой волшебной силы. Разница та же, что между молотом и рычагом: ведьмы, как правило, стараются отыскать ту точку, незначительное воздействие на которую приносит солидный результат. Чтобы вызвать лавину, можно либо сотрясти гору, либо уронить снежинку на правильно выбранное место.
В этом году маманя, не особенно утруждаясь, готовила к показу Соломенного Человека. На ее вкус, это был идеальный номер: забавный, с намеком и вовсе не такой трудный, как можно было подумать. Он давал понять, что маманя намерена участвовать в состязаниях, но вряд ли мог принести лавры победительницы.
Проклятье! Она так рассчитывала, что эта лягушка ее обштопает! Летними вечерами маманя не раз слышала, как красиво жабуся насвистывает...
Маманя сосредоточилась.
Солома с шорохом поползла по стерне. Требовалось лишь умело пользоваться ветерками, гулявшими по полю, позволяя им дуть то в одну, то в другую сторону, подниматься по спирали и...
Маманя попыталась унять дрожь в руках. Она проделывала этот фокус тысячу раз и теперь могла навязать из проклятой соломы морских узлов. Но перед глазами стояло лицо Эсме Громс-Хмурри, сидящей у бочки, и ее недоуменный, затравленный взгляд, обращенный к подруге, готовой в тот миг на убийство...
Мамане удалось должным образом слепить ноги и наметить руки и голову. Зрители захлопали. Но не успела маманя сосредоточиться на первом шаге Соломкина, как какой-то бродячий сквознячок закружил фигуру и рассыпал по земле охапками бесполезной соломы.
Лихорадочно жестикулируя, маманя попыталась поднять свое творение. Соломкин затрепыхался, запутался в руках и ногах и затих.
Вновь зазвучавшие аплодисменты были жидкими и тревожными.
-- Прошу прощения... что-то я нынче не в форме, -- пробормотала маманя, покидая поле.
Судьи собрались для совещания.
-- По-моему, лягушка выступила вполне прилично, -- заметила маманя громче, чем требовалось.
Ветер, только что доказавший свою строптивость, задул резче. Сумерки духа, если можно так выразиться, усугубила подлинная мгла.
На дальнем краю поля темнел высокий силуэт будущего костра. Никому пока еще не хватило духа разжечь огонь. Почти все не-ведьмы удалились восвояси. День давно утратил всякую прелесть.
Судейский кружок рассыпался, и к встревоженной толпе вышла улыбающаяся госпожа Мак-Рица. Только уголки губ у нее словно приморозило.
-- Ах, если бы вы знали, как нелегко далось нам решение, -- бодро заговорила она. -- Но как чудесно все повернулось! Поверьте, нам чрезвычайно трудно было сделать выбор...
"Между мной и лягушкой, которая посеяла свисток и застряла лапой в банджо", -- фыркнула про себя маманя и покосилась на сестриц-ведьм. Некоторых она знала уже лет по шестьдесят. Имей маманя Огг привычку читать, сейчас она читала бы по лицам коллег, как по книге.
-- Мы все знаем, кто победил, госпожа Мак-Рица, -- вклинилась она в словесный поток.
-- О чем вы, госпожа Огг?
-- Сегодня ни одна из нас не сумела путем сосредоточиться, -- сказала маманя. -- И почти все накупили талисманов на счастье. Ведьмы скупают талисманы!
Кое-кто потупился.
-- Не знаю, почему все здесь так боятся барышни Громс-Хмурри! Я вот не боюсь! Вы что же, вообразили, будто она наложила на вас заклятие?
-- Да, и судя по всему, еще какое крепкое! -- ответила маманя. -- Послушайте, госпожа Мак-Рица, сегодня победительницы нет, уж больно убого мы выступали. Все это понимают. Так давайте просто разойдемся по домам.
-- Ни в коем случае! Я заплатила за этот кубок десять долларов и намерена вручить его...
Жухлая листва на деревьях затрепетала.
Ведьмы сбились в тесную кучку.
Зашелестели ветки.
-- Это ветер, -- усмехнулась маманя Огг. -- Всего-навсего...
И тут появилась бабаня: оп-ля! Словно все это время ее просто не замечали. У бабани был дар стушевываться и отступать на второй план.
-- Я просто подумала, вернусь посмотрю, кто выиграл, -- объяснила она. -- Похлопаю вместе со всеми, ну и так далее...
Летиция, вне себя от ярости, двинулась на бабаню.
-- Вы вторгались в людские умы! -- взвизгнула она.
-- Да как же я сумела бы, госпожа Мак-Рица? -- смиренно возразила бабаня. -- При стольких-то амулетах!
-- Вы лжете!
Маманя Огг услышала, как ведьмы со свистом втянули воздух сквозь зубы, и громче всех -- она сама. Ибо главный капитал ведьмы -- ее честность.
-- Я никогда не лгу, госпожа Мак-Рица.
-- Значит, вы отрицаете, что намеренно испортили мой праздник?
Ведьмы, стоявшие с края, тихонько попятились.
-- Конечно, мое варенье не каждому придется по вкусу, но я никогда... -- скромненько начала бабаня.
-- Вы на всех воздействовали!
-- ...я только хотела помочь, спросите кого хотите...
-- А-а, хотели! Признавайтесь! -- Голос у госпожи Мак-Рицы был пронзительный, как у чайки.
-- ...и, конечно, я ничего не...
От пощечины голова бабани мотнулась в сторону.
На миг все замерли, затаив дыхание.
Бабаня медленно подняла руку и потерла щеку.
-- Вы знаете, что для вас это пустяк!
Мамане почудилось, будто истошный вопль Летиции эхом раскатился в горах.
Кубок выпал из рук председательницы и со стуком приземлился на стерню.
Тогда участницы немой сцены ожили. Две ведьмы, выступив вперед, положили руки на плечи Летиции и аккуратно оттащили ее от бабани. Летиция не сопротивлялась.
Все ждали ответного хода бабани Громс-Хмурри. Та вскинула голову.
-- Надеюсь, с госпожой Мак-Рицей все в порядке, -- сказала она. -- Мне показалось, она немного... не в себе.
Ответом была тишина. Маманя подобрала позабытый кубок и пощелкала по нему ногтем.
-- Гм, -- заметила она. -- Наверняка посеребренный. Неужто бедняжка отдала за него десять долларов? Грабеж среди бела дня! -- Маманя перебросила кубок куме Бивис, и та ловко поймала его на лету. -- Отдашь ей завтра, Бивис?
Кума кивнула, стараясь не встречаться взглядом с бабаней.
-- И все-таки нельзя, чтобы это испортило нам праздник, -- бодро сказала бабаня. -- Давайте-ка закончим день как положено. По обычаю. Печеной картошечкой, пастилой и давнишними историями у костра. А кто старое помянет, тому глаз вон.
Маманя почувствовала, как над полем разворачивается веер внезапного облегчения. Едва чары (которых бабаня, кстати, вовсе не насылала) рассеялись, ведьмы словно вновь вернулись к жизни. Спины распрямились, плечи расправились, и даже возникла небольшая толчея -- всем хотелось поскорее добраться до своей седельной сумки, притороченной к помелу.
-- Старый Гоппхутор отвалил мне целый мешок картошек, -- похвалилась маманя, когда вокруг уже кипела оживленная беседа. -- Пойду притащу. Сумеешь развести огонь, Эсме?
Внезапная перемена в атмосфере заставила ее поднять голову. Глаза бабани блестели в темноте.
Маманя, наученная горьким опытом, ничком кинулась на землю.
Рука бабани Громс-Хмурри мелькнула в воздухе, словно комета. С пальцев с треском сорвалась искра.
Костер бурно вспыхнул. Синевато-белое пламя вырвалось из гущи аккуратно сложенных веток и танцуя устремилось к небу. Резкие тени превратили лес в гравюру. Пламя посрывало шляпы, перевернуло столы, изваяло фигуры, и замки, и сцены знаменитых сражений, и сплетенные в пожатии руки -- и заплясало по кругу. Оно оставило на сетчатке глаз жгучие пурпурные отпечатки...
И унялось. И превратилось в обычный костер.
-- На забывчивость я никогда не жаловалась, -- буркнула бабаня.

На рассвете бабаня Громс-Хмурри и маманя Огг по щиколотку в тумане возвращались домой. Ночь в целом удалась.
Маманя сказала:
-- Нехорошо ты с ними обошлась.
-- Да я ничего такого не сделала.
-- Ну вот чего не сделала, то и нехорошо. Все равно как выдернуть из-под человека стул, когда он уже садится...
-- Кто не смотрит, куда садится, тому и сидеть незачем, -- огрызнулась бабаня.
В листве выбил короткую дробь один из тех очень недолгих ливней, какие возникают, когда десяток капель-индивидуалисток откалывается от коллектива.
-- Ну ладно, -- не стала спорить маманя. -- Но обошлась ты с ними крутенько.
-- Верно, -- согласилась бабаня.
-- А поразмыслить, так и подленько.
-- Мгм.
Маманю пробрала дрожь. Мысли, промелькнувшие у нее в голове в те несколько первых мгновений, когда Пьюси завопил...
-- Я тут ни при чем, -- продолжала бабаня. -- Я никому не внушала ничего такого, чего вы уже не внушили бы себе сами.
-- Прости, Эсме.
-- Да ладно.
-- Вот только... Летиция не хотела тебя с грязью мешать, Эсме. Она, конечно, злыдня, и не семи пядей во лбу, и любит покомандовать, но...
-- Ты меня с девчонок помнишь, так? -- перебила бабаня. -- Мы ведь с тобой не один пуд соли съели? Прошли огонь, воду и медные трубы?
-- Само собой, но...
-- Но ты никогда не опускалась до всяких там "я говорю вам это как друг", верно?
Маманя помотала головой. Довод был веский. Никто даже отдаленно симпатизирующий человеку не сболтнет такое.

Предыдущая страница 7 Следущая страница


Море и рыбки 8

-- А кстати, какие-такие радости сулит ведьмовство? -- спросила бабаня. -- Слово-то какое дурацкое!
-- Без понятия, -- отозвалась маманя. -- Я, если честно, подалась в ведьмы ради ухажеров.
-- Думаешь, я не знаю?
-- А твой какой был интерес, Эсме?
Бабаня остановилась и поглядела сперва на морозное небо, а потом вниз, на землю.
-- Не знаю, -- наконец призналась она. -- Наверное, такой же.
То-то и оно, подумала маманя.
Возле бабаниной избушки они спугнули оленя.
У черной двери красовалась аккуратно сложенная поленница, а на парадных ступеньках лежали два мешка. В одном была большая головка сыра.
-- Похоже, тут побывали Гоппхутор с Цыппингом, -- заметила маманя.
-- Хм, -- бабаня поглядела на испещренный старательными каракулями листок, прикрепленный ко второму мешку: "Любезная Хозяйка Громсъ-Хмурри, буду весьма признателен, если Вы дозволите мне назвать этот самоновейший призовой Сортъ "Эсме Громсъ-Хмурри". Ваш уповающий на доброе Здравие Перси Гоппхуторъ." Так-так. Интересно, кто это его надоумил?
-- И не представляю, -- сказала маманя.
-- Я так и думала.
Бабаня с подозрением принюхалась, развязала мешок и вытащила оттуда Эсме Громс-Хмурри.
Округлую, слегка приплюснутую с одного конца и заостренную с другого... Луковица!
Маманя Огг сглотнула.
-- Я же велела ему не...
-- Что-что?
-- Так... ничего...
Бабаня Громс-Хмурри вертела луковицу в пальцах, а мир в лице мамани Огг ждал, пока вершилась его судьба. Но вот бабаня как будто пришла к решению, которое ее вполне устраивало.
-- Очень нужный овощ -- лук, -- промолвила она наконец. -- Крепкий. Злой.
-- Для организма полезный, -- подхватила маманя.
-- Хорошо хранится. Придает вкус.
-- Пикантный и распаляющий, -- брякнула маманя, от громадного облегчения теряя нить рассуждений и запутываясь в эпитетах. -- С сыром -- пальчики оближешь...
-- Не стоит заходить так далеко, -- остудила ее пыл бабаня, бережно убирая луковицу в мешок. Тон был почти дружелюбный. -- Не зайдешь попить чайку, Гита?
-- Э... мне вообще-то пора...
-- Ну ладно.
Бабаня стала затворять черный ход, но вдруг вновь приоткрыла дверь. Маманя увидела в щелку внимательный синий глаз.
-- А все-таки я была права, -- заметила бабаня. Это не был вопрос.
Маманя кивнула.
-- Ага.
-- Славненько!

Предыдущая страница 8


1 2 3 4 5 6 7 8


Терри Пратчетт

Море и рыбки

Цикл: "Плоский Мир"

Читать книгу
Нет картинки

Анонс

Из подцикла о ведьмах ( Эсмеральда Ветровоск). Рассказ, написанный . специально для сборника "Легенды" - составитель Роберт Сильверберг (Сборник был издан в "Золотой серии фэнтези", АСТ, в отвратительном переводе).

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru