Терри Пратчетт - Мор, ученик смерти

1 Терри Пратчетт

Посвящается Райенне.

В этой озаренной ярким пламенем свечей комнате хранятся жизнеизмерители. Стеллаж за стеллажом тянутся приземистые песочные часы - по одному стеклянному сосуду на каждого живого человека. Они работают беспрерывно, не требуя завода, все льют и льют свой мелкий песок из будущего в прошлое. Каждая падающая песчинка добавляет неприметный шелковый звук в общий свист, отчего кажется, что помещение полнится звуком морского прилива.
А вот и обладатель этой чудной комнаты, он медленно и величаво шествует вдоль стеллажей. Вид у него озабоченный. Его зовут Смерть.
Но не просто Смерть как некое общее, абстрактное понятие. Сфера деятельности данного должностного лица, говоря по правде, вовсе даже не сфера, а скорее плоскость. Так вот, плоскость его деятельности включает в себя Плоский мир. Этот мир, как следует из названия, совершенно плоский и покоится (точнее, едет верхом) на спинах четырех огромных слонов. Слоны стоят на панцире гигантской звездной черепахи по имени Великий А'Туин. Диск обрамлен водопадом, пенистые каскады которого бесконечной лавиной обрушиваются в космос.
Ученые подсчитали, что шансы реального существования столь откровенно абсурдного мира равняются одному на миллион.
Однако волшебники подсчитали, что шанс "один на миллион" выпадает в девяти случаях из десяти.
Смерть с холодным постукиванием передвигается по выложенному черной и белой плиткой полу. Его костяные пальцы перебирают ряды занятых своей работой песочных часов. При этом он бормочет что-то, но бормотание заглушается плотными складками одеяния и капюшона.
В конце концов он, по-видимому, находит, что искал. Смерть осторожно снимает прибор с полки и подносит к ближайшей свече. Он держит часы таким образом, что свет блещет и играет на пузатых стенках. Он пристально смотрит на маленькую сияющую точку.
Неподвижный взгляд глазниц, в глубинах которых мерцает дымный голубоватый свет звездных туманностей, обволакивает всемирную черепаху, которая плывет сквозь пространство, мерно гребя гигантскими ластами. Ее панцирь изуродован рубцами от врезавшихся в него комет и испещрен ямами от метеоритов. Смерть знает - когда-нибудь настанет день, в который даже Великому А'Туину придется умереть. Ну и работенка предстоит тогда, нечего сказать!
Но сейчас Смерть погружается в сине-зеленое великолепие самого Диска, совершающего медлительные повороты под крохотным, вращающимся вокруг него по орбите солнцем. Взгляд Смерти перемещается в направлении гигантской горной гряды, называемой Овцепикские горы. Эти горы полны укромных долин, неожиданно вздымающихся утесов, и проч. и проч. Вообще, на квадратный метр здесь приходится такое количество разнообразных географических явлений, что сами Овцепики не знают, что с ними делать. Здесь царит своя, присущая именно Овцепикам погода, которая характеризуется остервенелыми ветрами и перманентными грозами. А когда идет не менее перманентный дождь, то создается впечатление, что кто-то на небе в припадке злости обрушивает на землю целые тучи шрапнели. Некоторые утверждают, все это потому, что в Овцепиках нашла себе пристанище древняя неприрученная магия. Но вы сами знаете, чего стоит эта людская болтовня.
Смерть мигает, прищуриваясь, и вглядывается, в поросшие густой травой склоны.
Вот он смотрит на конкретный склон.
На конкретное поле.
На конкретного бегущего по полю мальчика.
Смерть наблюдает.
И затем голосом, подобным удару каменной плиты о гранит, произносит:
- ДА.

В почве этой холмистой, обрывистой местности присутствовало нечто магическое. Об этом явно свидетельствовал странный оттенок, присущий произрастающим здесь растениям. Именно поэтому местность назвали Краем Октариновой Травы. Другим свидетельством "намагиченности" почвы служил тот факт, что это был один из немногих районов Плоского мира, где произрастают особые виды растений, приносящие обратнолетний урожай.
Плодоносящие обратным образом злаки растут во времени задом наперед. Вы сеете семя в этом году, а оно прорастает в прошлом.
Семейство Мора специализировалось на перегонке вин из обратнолетнего винограда. Эти вина, обладающие необыкновенной силой, пользовались большой популярностью у предсказателей, поскольку давали возможность увидеть будущее. Единственная неувязочка заключалась в том, что похмелье наступало утром накануне. Чтобы преодолеть его, ничего не оставалось, кроме как надраться в доску.
Люди, занимающиеся выращиванием обратнолетних растений, отличаются солидным сложением и серьезным нравом. Значительную часть своего времени они уделяют философским размышлениям о жизни и внимательному изучению календаря. Крестьянин, по забывчивости не посеявший обычное семя, всего лишь лишается урожая. Однако человек, не посеявший семена урожая, собранного двенадцать месяцев назад, рискует повредить саму ткань причинности, не говоря уже о том, что провинившегося всю жизнь будет терзать раскаяние.
В равной степени неловко чувствовала себя и семья Мора, поскольку младший сын относился к наследственному ремеслу крайне несерьезно, а степень его таланта к выращиванию садовых культур была примерно такой же, как у морской звезды. Не то чтобы от него вовсе не было никакого толку - просто его стремление помогать смутно отдавало жизнерадостной готовностью бодрого недоумка, из кожи вон лезущего, лишь бы помочь "взрослым дядям". В результате серьезные мужчины научились бояться его помощи, как огня. Казалось, он является источником какой-то заразы, возможно даже смертельной. Мор был высок, рыжеволос и весь обляпан веснушками. В дополнение к этим особенностям, своим телом он управлял лишь чисто условно. Да и как можно управлять штуковиной, состоящей из одних колен?
В данный конкретный день эта "штуковина" во весь опор неслась по полю, размахивая руками и вопя во всю глотку. Отец и дядя Мора наблюдали сию неутешительную картину, стоя на высокой каменной стене.
- Что у меня не укладывается в голове, - произнес отец (которого звали Лезек), - так это то, что птицы даже не улетают. Я бы непременно улетел, если бы увидел, что в моем направлении движется такой ужас.
- Эх... Удивительная вещь - человеческое тело. Я имею в виду, ноги у него заплетаются, и при всем при том он умудряется набрать порядочные обороты.
Мор достиг границы вспаханной части поля. Обожравшийся до полной невозможности передвигаться голубь, кренясь, лениво уступил ему дорогу.
- Знаешь, с сердцем-то у него все в порядке, - тщательно подбирая слова, произнес Лезек.
- Ага. Неполадки со всем остальным.
- Он очень аккуратен. Всегда убирается в доме. Ест немного, - добавил Лезек.
- Да что там, я и сам это вижу. Лезек скользнул взглядом в сторону брата, который не отрываясь смотрел на небо.
- Слышал, у тебя на ферме освободилось местечко, Хамеш, - сказал Лезек.
- Ага. Так я уже взял подмастерье, разве ты не знаешь?
- А-а-а, - разочарованно протянул Лезек. - И когда?
- Вчера. - Ложь Хамеша была молниеносна, словно гремучая змея. - Все договорено и подписано. Так что извини. Послушай, я ничего не имею против молодого Мора. Хороший паренек, такие нечасто встречаются. Дело лишь в том, что...
- Знаю, знаю, - махнул рукой Лезек, - просто у него не только руки, но и все остальное растет из задницы.
Оба уставились на виднеющуюся в отдалении фигуру. Фигура упала. Несколько голубей вперевалку подошли к ней с целью выяснения подробностей.
- Знаешь, он ведь не дурак, - нарушил молчание Хамеш. - Ну, то есть, дураком его не назовешь.
- Мозги у него на месте, - подтвердил Лезек. - Правда, иногда он начинает думать так усердно, что приходится колотить его по голове. Только это и помогает. Глядишь - уже очнулся, смотрит на тебя и даже видит что-то. Бабушка, на беду, научила его читать. Я так считаю, мозги его от этого малость перегрелись.
Мор наконец поднялся на ноги и принялся отряхиваться.
- Тебе нужно пристроить его к какому-нибудь ремеслу, - задумчиво произнес Хамеш. - Он может стать жрецом, например. Или волшебником. Они много читают, волшебники эти...
Братья переглянулись. Обоих охватило одинаково недоброе предчувствие при мысли о том, что может наворочать Мор, попади в его жаждущие добрых дел руки магическая книга.
- Ладно, оставим, - поспешно заявил Хамеш. - Можно придумать что-нибудь другое. На свете столько всего, к чему Мор может приложить свои таланты.
- Он слишком часто думает, в этом вся беда, - отозвался Лезек. - Вот сейчас, посмотри на него. Никто не размышляет о том, как пугать птиц. Их просто пугают. Я имею в виду, нормальные мальчишки.
Хамеш задумчиво поскреб подбородок.
- Ты можешь переложить эту проблему на другие плечи, - наконец произнес он.
Выражение лица Лезека не изменилось, лишь морщинки вокруг его глаз приняли какой-то новый изгиб.
- Это ты о чем? - спросил он.
- На будущей неделе в Овцекряжье состоится ярмарка по найму работников. Отдашь его в подмастерья, и вся недолга. Пускай новый хозяин выбивает дурь из его башки. Это закон такой. Отдаешь его в ученики, заключаешь контракт, и хозяину уже никуда не деться.
Лезек посмотрел вдаль, на своего сына, погрузившегося в изучение какого-то булыжника.
- Я бы не хотел, чтобы с ним случилось что-то плохое, - с сомнением в голосе пробормотал он. - Мы здорово любим его, мать и я. Привыкаешь как-то к людям...
- Но ведь ради его же собственного блага. Сделай из него мужчину.
- Ага. Да уж. Необработанного сырья тут хоть отбавляй, - вздохнул Лезек.

Камень попался страшно интересный. К его поверхности приросли изогнутые ракушки, реликтовые останки первых дней мира, когда Создатель по никому не ведомой причине занимался творением существ из камня.
Мора много что интересовало. Почему, например, зубы у людей так точно подогнаны один к другому. Над этой задачей он размышлял долго и упорно. И вот еще головоломка - почему солнце светит днем, а не ночью, когда свет совсем не помешал бы. Он знал стандартное объяснение, но оно его не удовлетворяло.
Короче говоря, Мор относился к категории людей более опасных, чем мешок, набитый гремучими змеями. Он был полон решимости докопаться до логической основы вселенной. План, при всей своей похвальности, вряд ли осуществимый, поскольку логикой здесь и не пахло. Собирая мир, Создатель выдал на-гора массу выдающихся, оригинальных и вообще прекрасных идей. Однако сделать мир понимаемым в его задачу не входило.
Трагические герои вечно стенают, когда боги проявляют к ним интерес. Однако круче всех приходится как раз тем, кого боги игнорируют.
Отец, как обычно, принялся драть глотку. Мор бросил камнем в голубя. Обожравшаяся птица решила было не реагировать, однако в конце концов все-таки убралась с пути Мора. Паренек уныло побрел к дому.

Вот как случилось, что вскоре, в канун Дня Всех Пустых, погрузив скудные пожитки сына на ослика, отец повел Мора в Овцекряжье. Размеры городка в основном ограничивались размерами центральной, выложенной булыжником площади, по периметру которой выстроились мастерские, обеспечивавшие окрестные фермерские хозяйства всем необходимым.
Не прошло и пяти минут, как Мор вышел из мастерской портного уже в обновке. Она представляла собой болтающееся одеяние коричневого цвета и неопределенного предназначения. Очевидно, предыдущий обладатель, надев новое платье, скинул старое и прямо в мастерской его и оставил, испытывая облегчение и радость - чувства в данном случае более чем понятные. По-видимому, главной целью приобретения было не лишить Мора возможности вырасти именно в этой одежде. Причем явно исходили из предпосылки, что вырасти ему предстоит в девятнадцатиногого слона. Отец окинул сына критическим взглядом.
- Очень прилично,- хмыкнул он, - тем более за такие деньги.
- У меня все чешется, - ответил Мор, - мне кажется, кроме меня, там есть кто-то еще.
- Тысячи мальчишек в этом мире были бы очень благодарны за такую красивую, теплую... - Лезек сделал паузу и сдался. - Короче, за одежду вроде этой, сынок.
- А не мог бы я поделиться ею с ними? - с надеждой в голосе спросил Мор.
- Тебе надо выглядеть умным, - строго произнес Лезек. - Ты должен производить впечатление, выделяться из толпы.
Тут цель была достигнута на все сто. Что-что, а уж выделяться он будет. Отец и сын стали пробираться сквозь запрудившую площадь толпу народа. Каждый был погружен в свои собственные размышления. Раньше Мор с удовольствием посещал городишко. Ему нравилась царящая в нем космополитическая атмосфера, приятно было вслушиваться в странные диалекты жителей деревень, находящихся на расстоянии целых пяти, а то и всех десяти миль. Но на этот раз его точило неприятное, тревожное предчувствие - словно он вот-вот вспомнит то, что еще не случилось.
Ярмарка проходила примерно следующим образом: люди, ищущие работу, ломаными линиями выстроились посреди площади. Многие из них прикрепили к шляпам маленькие символы, показывающие миру, в какого рода работе они знают толк. Пастухи носили клочки овечьей шерсти, возчики засовывали за тулью прядку лошадиной гривы, мастера по внутренней отделке помещений - полоску затейливых гессийских обоев, и так далее, и тому подобное. Мальчики, желающие поступить в подмастерья, толпились, словно кучка робких овец, в самой середине этого людского водоворота.
- Ты просто идешь и становишься туда. А потом кто-нибудь подходит и предлагает взять тебя в ученики, - произнес Лезек голосом, из которого не сумел изгнать нотки некоторой неуверенности. - Если ему понравится твой вид, конечно.
- А как они это делают? - спросил Мор. - То есть, как они по виду определяют, подходишь ты или нет?
- Ну... - Лезек сделал паузу. По поводу этой части программы Хамеш не дал ему объяснений. Пришлось поднапрячься и поскрести по сусекам внутреннего склада знаний в области рынка. К сожалению, склад содержал очень ограниченную и сугубо специфическую информацию о продаже скота оптом и в розницу. Осознавая недостаточность и неполную, скажем так, уместность этих сведений, но не имея в своем распоряжении ничего другого, он наконец решился:
- Я думаю, тебе считают зубы и все такое. Удостоверяются, что ты не хрипишь и что с ногами у тебя все в порядке. На твоем месте я не стал бы упоминать о любви к чтению. Это настораживает.
- А что потом? - спросил Мор.
- Потом ты отправляешься с этим человеком и учишься какому-нибудь ремеслу.
- Какому именно?
- Ну... плотник, например, хорошая профессия, - осмелился высказать свою тайную мечту Лезек. - Воровство тоже неплохо. Кому-то ведь надо этим заниматься.
Мор уставился себе под ноги. Он был хорошим сыном и всегда стремился выполнять сыновние обязанности - когда вспоминал о таковых. И если для этого требовалось стать подмастерьем, то он был исполнен решимости стать хорошим

1 Следующая страница


Мор, ученик смерти 2

подмастерьем. Однако плотницкое ремесло не слишком манило его. Дело в том, что дерево обладает своей собственной, независимой и упорной жизнью и склонно давать трещины. Что касается официальных воров, то они были редкостью в Овцепикских горах. Местные жители были недостаточно богаты, чтобы позволить себе подобную роскошь.
- Ну хорошо, - наконец произнес он. - Я пойду и попробую. Но что будет, если меня никто не возьмет в подмастерья?
- Не знаю, - поскреб в затылке Лезек. - Я считаю, тебе просто надо подождать до самого конца ярмарки. То есть до полуночи. Я так думаю.

Приближалась полночь.
Булыжники начали покрываться тонкой глазурью изморози, которая, когда на нее наступали, издавала скрип. На главном украшении площади - высокой часовой башне - произошло движение. На циферблате, с двух его сторон, с жужжанием распахнулись дверцы, и пара искусно вырезанных из дерева автоматических человечков молоточками отбили четверть часа.
Пятнадцать минут до полуночи. Мор вздрогнул и зябко поежился. Но стыд и врожденная настырность полыхали в его душе таким раскаленным пламенем, что склоны преисподней показались бы прохладной долиной по сравнению с горизонтами его души, по которым плясали алые языки вышеупомянутых переживаний. Чтобы чем-то занять себя, он принялся дуть на пальцы. Затем уставился на замерзающее небо, стараясь не встречаться взглядом с теми немногими, что еще бродили по опустевшей площади.
Большинство людей, что торговали с прилавков, собрали товар и ушли. Даже торговец пирогов с мясом перестал выкрикивать свое "с пылу с жару" и, позабыв о личной безопасности, с аппетитом уплетал собственное изделие.
Последний из товарищей Мора по надеждам исчез несколько часов назад. Это был сутулый юноша с бессмысленным взглядом. В довершение картины у него беспрерывно текло из носа. Этими своими особенностями он привлек лицензированного нищего-попрошайку Овцекряжья. Захлебываясь от восторга, тот заявил, что юноша просто-таки чистое золото, идеальный материал для профессии. Парень, стоявший по другую сторону от Мора, ушел еще раньше. Ему предстояло стать мастером по изготовлению игрушек. Один за одним они расходились - каменщики, кузнецы, убийцы, ткачи, медники, мошенники и пахари. Через несколько минут начнется новый год и новая жизнь для доброй сотни ребят. Исполненные надежд, они сделают первый шаг в своей карьере, перед ними распахнется широкая дорога достойной жизни и полезного служения людям.
Чувствуя себя жалким и подавленным, Мор терялся в догадках, почему же не выбрали его. Он из кожи вон лез, чтобы выглядеть респектабельным. Каждому из потенциальных будущих хозяев он смотрел исключительно в глаза и подкупающим взглядом. Таким образом он надеялся создать впечатление молодого человека, обладающего чрезвычайно, просто редкостно положительными качествами и замечательным характером. Однако это, кажется, не произвело желаемого эффекта.
- Хочешь горячего пирога с мясом? - спросил отец.
- Нет.
- Он их дешево продает.
- Нет. Спасибо.
- О-ох.
Лезек поколебался.
- Я могу узнать у этого продавца, может, ему нужен подмастерье, - стараясь поддержать сына, произнес он. - Очень надежное ремесло - поставщик провизии.
- Не думаю, что ему кто-то нужен.
- Ты прав, наверное, не нужен, - согласился Лезек. - Бизнес вроде как для одного человека, я так думаю. К тому же он все равно уже ушел. Знаешь что, я оставлю тебе кусочек.
- Я и вправду не проголодался, папа.
- Тут, небось, и хрящика ни одного нет, все чистое мясо.
- Нет. Но все равно спасибо.
- О-ох, - Лезек чуть-чуть сник. Он принялся пританцовывать, чтобы вбить в замерзающие ноги немного жизни, затем просвистел несколько лишенных мелодии тактов. Он испытывал чувство, что должен что-то сказать, даже изречь - что-то вроде мудрой тирады или житейского совета. Напомнить, что в жизни есть темные и светлые полосы, положить руку на плечо сына и пространно заговорить о проблемах взросления - короче говоря, показать, что мир - это забавное местечко, в котором человеку, метафорически выражаясь, не следует проявлять излишнюю гордость и отказываться от предложенного ему горячего пирога с мясом.
На площади, кроме них, никого не осталось. Мороз, последний в этом году, все крепче и крепче сжимал своей хваткой булыжники.
Высоко на башне спрятанное за циферблатом зубчатое колесо повернулось, издав звонкое "клонк!", зацепило зубцом рычаг, освободило храповик и позволило упасть тяжелому свинцовому грузу. С жутким металлическим хрипом дверцы на циферблате раздвинулись, и глазам зрителей предстали скромные труженики часов. Дергающимися движениями, словно страдая от острого приступа болезни под названием "артрит роботов", они заколотили молоточками, звоном провозглашая новый день.
- Такие-то дела... - голосом, в котором забрезжила надежда на ночной сон, протянул Лезек.
Им предстояло найти местечко для ночевки. Канун Дня Всех Пустых - не самое подходящее время для прогулок по горам. Может, удастся заночевать в каком-нибудь хлеву...
- Еще не полночь. Полночь наступает с последним ударом, - сдержанно произнес Мор.
Лезек пожал плечами. Сила упорства Мора положила его на обе лопатки.
- Хорошо, - ответил он. - Тогда давай подождем.
И тут они услышали клацанье копыт. Звуки прокатывались по морозной площади, и были они что-то громковаты, гораздо громче, чем предполагают естественные акустические законы. Мор чуть не заткнул уши - повсюду над его головой гремело, скрежетало и дребезжало. Назвать этот звук скромным перестуком копыт было бы поразительной неточностью, ведь перестук предполагает довольно милого, забавного и веселого пони в соломенной шляпе с прорезями для ушей. Характер этого звука явно показывал, что в данном случае о соломенной шляпе речи не идет.
Лошадь вступила на площадь с Пуповой дороги. Пар, клубясь, валил от огромных влажных белых боков. Копыта выбивали из булыжника искры. Лошадь шла горделивой рысью, словно в атаку на противника. Нет, она определенно не носила соломенной шляпы.
Верхом на лошади сидел высокий человек. Защищаясь от холода, он целиком запахнулся в свое одеяние. Его громадная фигура производила грозное впечатление. Когда лошадь достигла центра площади, всадник не торопясь спешился. Затем принялся возиться с чем-то, притороченным к седлу. В конце концов, он (или она) вытащил торбу, закрепил ее за ушами у лошади и ласково похлопал животное по шее.
Воздух приобрел плотность и жирную глицериновую вязкость. Глубокие тени, окружавшие Мора, окаймились голубыми и сиреневыми радугами. Всадник широкими шагами двигался в сторону молодого человека, его черное одеяние вздымалось, а каблуки, касаясь булыжников, издавали легкие щелчки. Эти щелчки были единственными оставшимися в живых звуками - тишина сомкнулась над площадью, закрыла ее всю, словно гигантский ком плотной ваты.
Впечатление подпортилось не вовремя подвернувшимся скользким участком заледенелого булыжника.
- У, ПРОКЛЯТЬЕ.
С голосом, произнесшим эту фразу, было что-то не так. Нет, со словами все было в порядке.
Но они попали в голову Мора, не взяв на себя труд пройти предварительно через уши.
Он ринулся вперед, чтобы помочь упавшему подняться, и обнаружил, что хватается за... руку ли? Это была гладкая, глянцевая кость, слегка желтоватая, подобно старому биллиардному шару. Капюшон откинулся с головы своего владельца. На Морга направлял пустые глазницы голый череп.
Пустые, да не совсем. В самой их глубине, словно в окнах, открытых в бездонные космические бездны, подрагивали две крохотные голубые звездочки.
Мору пришла в голову мысль, что ему полагается испытывать ужас. Так что он был даже слегка шокирован, обнаружив, что не испытывает его. Перед ним на булыжниках сидел не кто иной, как скелет. Он потирал ушибленные колени и недовольно ворчал. Но скелет был живой. Он производил занятное впечатление, но, по некой странной и неведомой причине, впечатление это было не очень-то пугающим.
- СПАСИБО, МАЛЬЧИК, - донеслось из черепа, - КАК ТЕБЯ ЗОВУТ?
- Э-э... - не сразу нашелся Мор. - Мортимер... сэр. Но все называют меня Мор.
- КАКОЕ СОВПАДЕНИЕ, - произнес череп. - ПОМОГИ МНЕ ВСТАТЬ, ПОЖАЛУЙСТА.
Он неуверенно поднялся на ноги и принялся отряхиваться. Теперь Мор разглядел, что его талию опоясывает широкий пояс, с которого свисает меч с белой рукоятью.
- Надеюсь, ты не пострадал, - вежливо произнес Мор.
Череп в ответ оскалился в широкой ухмылке. Конечно, подумал Мор, ассортимент выражений лица у него таков, что выбирать особо не приходится.
- НИКАКОГО ВРЕДА, ПОХОЖЕ, Я СЕБЕ НЕ ПРИЧИНИЛ.
Череп огляделся и, по-видимому, впервые заметил Лезека. Тот примерз к месту, на котором стоял. Мор решил, что настало время дать некоторые разъяснения.
- Мой отец, - произнес он, незаметно, чтобы никого не обидеть, заслоняя спиной замороженный "экспонат номер один". - Прости меня, но ты - Смерть?
- ПРАВИЛЬНО. ВЫСШАЯ ОЦЕНКА ЗА НАБЛЮДАТЕЛЬНОСТЬ, МАЛЬЧИК. Мор проглотил слюну.
- Мой отец хороший человек, - выдавил наконец он. Подумав некоторое время, он добавил: - Вполне хороший. Если тебе безразлично, к кому идти, то я бы предпочел, чтобы ты оставил его в покое. Я не знаю, что ты с ним сделал, но мне бы очень хотелось, чтобы ты прекратил это. Не сочти за оскорбление.
Смерть отступил на шаг, склонив череп набок.
- ПРОСТО НА ДАННЫЙ МОМЕНТ Я ВЫВЕЛ НАС ЗА ПРЕДЕЛЫ ВРЕМЕНИ. ОН НЕ УВИДИТ И НЕ УСЛЫШИТ НИЧЕГО ТАКОГО, ЧТО МОЖЕТ ЕГО РАССТРОИТЬ. НЕТ, МАЛЬЧИК, ТЫ ЗАБЛУЖДАЕШЬСЯ. Я ПРИШЕЛ ЗА ТОБОЙ.
- За мной?
- ТЫ ВЕДЬ ЯВИЛСЯ СЮДА В ПОИСКАХ РАБОТЫ?
В голове у Мора забрезжил свет понимания.
- Так ты ищешь себе подмастерьев - не веря своим ушам, уточнил он.
Глазницы с горящими ярким пламенем голубыми звездочками (пылающие булавочные головки) обратились в сторону Мора.
- РАЗУМЕЕТСЯ.
Смерть взмахнул рукой-костью. В воздухе полоснуло пурпурным светом, чем-то вроде зрительной формы взрывного звука, и Лезек разморозился. Над головой у него автоматические человечки циферблата вновь принялись за свою работу, провозглашая наступивший час, - Время получило позволение вновь просочиться в реальность.
Лезек заморгал.
- На минуту потерял вас из виду, - промолвил он. - Простите, видно, мысли бродили где-то в другом месте.
- Я ПРЕДЛАГАЛ ТВОЕМУ МАЛЬЧИКУ РАБОТУ, - сказал Смерть. - ПОЛАГАЮ, ТЫ ОДОБРИШЬ МОЕ ПРЕДЛОЖЕНИЕ?
- Если не трудно, не мог бы ты еще раз объяснить, в чем заключается твоя работа? - спросил Лезек, беседуя с облаченным в черное одеяние скелетом и не выказывая при этом даже тени удивления.
- Я ВВОЖУ ДУШИ В МИР ИНОЙ, - сообщил Смерть.
- Ага, - кивнул Лезек. - Конечно, прости, мне следовало бы догадаться по твоей одежде. Очень необходимая работа - и пользующаяся постоянным спросом. Надежный бизнес?
- Я РАБОТАЮ УЖЕ ИЗРЯДНОЕ ВРЕМЯ.
- Хорошо. Хорошо. Знаешь, я никогда не задумывался всерьез о такой профессии для Мора, но работа приличная и, главное, надежная, всегда есть клиенты. Так как, ты сказал, тебя зовут?
- СМЕРТЬ.
- Папа... - поторопился вставить Мор.
- Не знаком с такой фирмой, - как ни в чем не бывало, продолжал беседу Лезек. - Где вы конкретно располагаетесь?
- ОТ ГЛУБОЧАЙШИХ МОРСКИХ БЕЗДН ДО ТАКИХ ВЫСОТ, КУДА ПОРОЙ НЕ ПОД СИЛУ ВЗЛЕТЕТЬ И ОРЛУ, - обрисовал Смерть.
- Достаточно серьезно, - кивнул головой Лезек. - Ну что ж, я...
- Папа! - позвал Мор, потянув отца за рукав.
Смерть положил руку на плечо Мора.
- ТО, ЧТО ВИДИТ И СЛЫШИТ ТВОЙ ОТЕЦ, ОТЛИЧАЕТСЯ ОТ ТОГО, ЧТО ВИДИШЬ И СЛЫШИШЬ ТЫ, - произнес он. - НЕ ТРЕВОЖЬ ЕГО. ТЫ СЧИТАЕШЬ, ЧТО ЕМУ БУДЕТ ПРИЯТНО ЛИЦЕЗРЕТЬ МЕНЯ В НАТУРАЛЬНОМ ВИДЕ - ВО ПЛОТИ, ТАК СКАЗАТЬ?
- Но ты - Смерть! - воскликнул Мор. - Ты занимаешься тем, что ходишь и убиваешь людей!
- Я? УБИВАЮ? - отозвался Смерть, явно оскорбленный до глубины души. - ДА КАК ТЕБЕ ТАКОЕ МОГЛО ВЗБРЕСТИ В ГОЛОВУ? ЛЮДЕЙ УБИВАЮТ, НО ЭТО ИХ ЛИЧНОЕ ДЕЛО, ЗДЕСЬ Я НИ ПРИ ЧЕМ. Я ВСТУПАЮ В ИГРУ ТОЛЬКО ПОСЛЕ ТОГО, КАК ЭТО СОБЫТИЕ СОВЕРШИТСЯ. МОЯ ОБЯЗАННОСТЬ - ЗАНИМАТЬСЯ ЧЕЛОВЕКОМ С МОМЕНТА УБИЙСТВА И ДАЛЬШЕ. В КОНЦЕ КОНЦОВ, ТЫ НЕ НАХОДИШЬ, ЧТО МИР, В КОТОРОМ ЛЮДЕЙ УБИВАЮТ И ОНИ ПОСЛЕ ЭТОГО НЕ УМИРАЮТ, ЗАСЛУЖИВАЕТ НАЗВАНИЯ ЧЕРТОВСКИ ГЛУПОГО МИРА?
- Пожалуй, да, но... - с сомнением произнес Мор.
Мор никогда в жизни не слышал слова "интригующее". Оно как-то не входило в запас слов, которыми его семья пользовалась регулярно. Но какая-то искорка в его душе разгоралась все ярче, словно говоря ему, что во всем этом есть что-то странное, манящее, пленительное, вовсе не ужасное, и что если он упустит момент, то всю оставшуюся жизнь будет сожалеть об этом. Он вспомнил унижения сегодняшнего дня и подумал о долгом тоскливом пути домой, если откажется...
- Я хотел спросить, - начал он, - чтобы получить эту работу, мне ведь не обязательно умирать? Я правильно понял?
- МЕРТВОЕ СОСТОЯНИЕ НЕ ОБЯЗАТЕЛЬНО.
- И еще... кости... Как насчет этого?
- НЕТ, ЕСЛИ ТОЛЬКО ТЫ САМ НЕ ЗАХОЧЕШЬ.
Мор еще раз облегченно выдохнул. Эти вопросы серьезно его беспокоили, прямотаки терзали.
- Если отец не станет возражать, я согласен, - сказал он.
Оба посмотрели на Лезека, сосредоточенно скребущего бороду.
- А что ты сам об этом думаешь, сынок? - спросил тот с хрупким энтузиазмом жертвы лихорадочного бреда. - Не всякий так представляет себе свое занятие в жизни. Признаюсь, у меня вовсе не это было на уме. Но среди людей профессия гробовщика пользуется почетом. Тебе выбирать.
- Гробовщика? - переспросил Мор. Смерть кивнул и заговорщически прижал палец к губам.
- Это интересно, - медленно произнес Мор. - Мне кажется, я хотел бы попробовать себя в этом деле.
- Так где расположено твое предприятие? - вновь поинтересовался Лезек. - Это далеко?
- НАС ОТ НЕГО ОТДЕЛЯЕТ РАССТОЯНИЕ НЕ БОЛЬШЕ ТОЛЩИНЫ ТЕНИ. ГДЕ БЫЛА ПЕРВАЯ ПРИМИТИВНАЯ КЛЕТКА, ТАМ БЫЛ ТАКЖЕ И Я. ГДЕ ЧЕЛОВЕК, ТАМ И Я. И ГДЕ ПОД ОСТЫВАЮЩИМИ ЗВЕЗДАМИ БУДУТ КОПОШИТЬСЯ ПОСЛЕДНИЕ ЖИВЫЕ ОРГАНИЗМЫ, ТАМ БУДУ И Я.
- О! - восхитился Леэек. - Так ваше дело, значит, охватывает порядочную территорию.
Он выглядел озадаченным, как человек, пытающийся припомнить нечто очень важное.
Смерть дружелюбно похлопал его по плечу и обратился к Мору:
- У ТЕБЯ ЕСТЬ КАКОЕ-НИБУДЬ ИМУЩЕСТВО, МАЛЬЧИК?

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

- Да, - сказал Мор и затем вспомнил: - Только, боюсь, я оставил свои вещи в магазине. Папа, мы забыли мешок у портного!
- Магазин закрыт, - нахмурился Лезек. - Магазины в День Всех Пустых не открываются. Тебе придется вернуться за вещами послезавтра - нет, теперь уже завтра.
- ЭТО НЕ СУЩЕСТВЕННО, -вмещался Смерть. - МЫ ОТПРАВИМСЯ В ПУТЬ ПРЯМО СЕЙЧАС. А Я НАВЕРНЯКА ВСКОРЕ ЗДЕСЬ ОБЪЯВЛЮСЬ.
- Надеюсь, ты как-нибудь навестишь нас, - обратился Лезек к сыну. У него был такой вид, как будто он борется с собственными мыслями.
- Не уверен, что это хорошая идея, - поморщился Мор.
- Ну что ж, тогда до свиданья, сынок, - ответил Лезек. - Ты должен делать, что тебе скажут, понятно? И, прошу прощения, сэр, у тебя есть сын?
Череп Смерти принял такой вид, словно вопрос застал его врасплох.
- НЕТ, - наконец ответил он. - У МЕНЯ НЕТ СЫНОВЕЙ.
- Если ты не возражаешь, я скажу сыну несколько слов на прощанье.
- ТОГДА Я ПОЙДУ ВЗГЛЯНУ, ЧТО ТАМ С ЛОШАДЬЮ. - Смерть был явно не лишен такта.
Лезек обхватил сына за плечи (жест, давшийся ему не без труда, учитывая разницу в росте) и мягко подтолкнул к противоположной стороне площади.
- Мор, ты знаешь, что мысль отдать тебя в подмастерья подал мне твой дядя Хамеш? - прошептал он.
- Да. И что?
- Ну так вот, он рассказал кое-что еще, - доверительным тоном, словно по секрету, произнес старик. - Он сказал, что подмастерье нередко наследует бизнес своего хозяина. Ну, что ты на это скажешь?
- Угу. Я не уверен, - помотал головой Мор.
- Об этом стоит подумать, - заявил Лезек.
- Я уже думаю об этом, папа.
- Хамеш говорил, многие молодые люди начинают таким способом. Ученик во всем помогает, делается незаменимым, заслуживает доверие своего хозяина и... в общем, если в доме есть дочери... Господин, э-э, господин... ну, он упоминал что-нибудь о дочерях?
- Какой господин?
- Господин... твой новый хозяин.
- А, он. Нет. Нет, вряд ли у него есть дочери. Я вообще не думаю, что он относится к тому типу людей, которые женятся.
- Многие сообразительные юноши обязаны своим продвижением удачному браку.
- В самом деле?
- Мор, мне кажется, ты пропускаешь мои слова мимо ушей.
- Что?
Лезек остановился на покрытых инеем булыжниках и повернул Мора за плечи лицом к себе.
- Тебе надо обратить на это серьезное внимание, - произнес он. - Понимаешь, сынок? Если ты хочешь добиться чего-то в этой жизни, то должен научиться слушать. Это говорю тебе я, твой отец.
Мор, глядя сверху вниз, всмотрелся в лицо отца. Ему хотелось сказать многое: как сильно он любит его, как беспокоится за него. Хотелось спросить, что отец в действительности видел и слышал. Хотелось высказать обуревающие его чувства: как будто он наступил на холмик кротовой воры, а та неожиданно обернулась вулканом. Его интересовало, что такое "брак".
Вместо всего этого он лишь сказал:
- Да. Спасибо. Пожалуй, мне пора двигаться. Я постараюсь передать весточку.
- В деревню непременно завернет кто-нибудь, кто сможет прочитать нам твое письмо. До свиданья, Мор. - Лезек высморкался.
- До свиданья, папа. Я приеду в гости, - пообещал Мор.
Смерть тактично кашлянул - звук его кашля напоминал оглушительный треск от внезапно переломившейся балки в каком-нибудь древнем здании. Жучок наконец подточил ее, и она рухнула, увлекая за собой все опоры и перекрытия, поднимая столбы пыли и создавая грохот, подобный камнепаду.
- ПОРА БЫ НАМ ОТПРАВЛЯТЬСЯ, - намекнул он. - ЗАБИРАЙСЯ НА ЛОШАДЬ, МОР.
Пока Мор карабкался, цепляясь за богато украшенное седло, Смерть перегнулся вниз и пожал руку Лезеку.
- СПАСИБО ТЕБЕ, - сказал он.
- По сути он хороший парень, - заговорил Лезек. - Немного мечтательный, правда, но все мы когда-то были такими.
Смерть задумался над его высказыванием.
- НЕТ, - наконец произнес он. - ЛИЧНО Я ТАК НЕ ДУМАЮ.
Натянув поводья, он повернул лошадь на Краевую дорогу. Мор со своего насеста за облаченной в черное фигурой отчаянно махал рукой.
Лезек помахал в ответ. Затем, когда лошадь и два ее всадника скрылись из поля зрения, он опустил руку и посмотрел на нее. Рукопожатие... Оно оставило странное ощущение. Только он не мог сказать точно, в чем именно заключается эта странность.

Мор прислушивался к грохоту булыжника под лошадиными копытами. Когда они достигли дороги, грохот сменился тихим, глуховатым постукиванием по утрамбованной почве. Затем все звуки исчезли.
Он взглянул вниз. Под ним расстилалась панорама Диска. Контуры Плоского мира блестели, точно вырезанные резцом серебряного лунного света на гравюре ночи. Свались Мор сейчас с лошади, единственное, обо что бы он ударился, был бы воздух.
Он с удвоенной силой вцепился в седло.
Тут Смерть нарушил молчание:
- ТЫ ГОЛОДЕН, МАЛЬЧИК?
- Да, сэр, - слова исходили прямиком из желудка Мора, минуя обычную при речевом общении инстанцию мозга.
Кивнув, Смерть натянул поводья. Лошадь замерла в воздухе. Под ними мерцал огнями гигантский круглый Диск. То там, то здесь виднелся город, окутанный оранжевым маревом; теплые моря ближе к Краю слегка фосфоресцировали. В течение дня свет Диска, медленный и слегка тяжеловатый, скопился в низинах {Скорость практически чего угодно выше скорости света Диска. Свет здесь, в отличие от обычного света, ленив и нелюбопытен, подобно сытому прирученному псу. Он не передвигается, а плетется. Согласно утверждению философа Лай Тинь Видля, известна только одна вещь, двигающаяся быстрее обычного света. Это монархия. Ход рассуждений Видля примерно таков: в каждый данный момент вы не можете иметь больше одного короля. Наряду с этим традиция требует, чтобы между королями не было промежутков. Следовательно, когда король умирает, престол должен перейти к наследнику мгновенно. Предположительно, рассуждает философ, должны существовать некие элементарные частицы - королионы или, возможно, королевионы, обеспечивающие непрерывность. Но конечно даже здесь случаются проколы, и цепь прерывается. Это бывает тогда, к примеру, когда королион с лету врезается в античастицу, или республикой. Честолюбивые планы философа использовать свое открытие для посылки сообщений - включающие в себя, кстати, осторожную, чтобы не повредить анатомию, пытку маленького короля с целью модулирования сигнала - так до сих пор и не стали достоянием общественности.}. Теперь он испарялся, подобно серебристому пару.
Но его затмевало сияние, поднимающееся к звездам с самого Края. Из-под Диска били мощные потоки света. Сверкающие и переливающиеся реки струились в ночь, образуя окружающую мир цельную золотую стену.
- Как красиво... - зачарованно вымолвил Мор. - Что это такое?
- СОЛНЦЕ ПОД ДИСКОМ, - пояснил Смерть.
- И это происходит каждую ночь? - ДА. ТАК ЗДЕСЬ УСТРОЕНА ПРИРОДА.
- И что же, совсем никто об этом не знает? Никто этого не видит?
- Я ВИЖУ. ТЫ. БОГИ. КРАСИВО, ПРАВДА?
- Еще бы!
Смерть перегнулся через седло и окинул взором расстилающиеся под ним царства мира.
- НЕ ЗНАЮ, КАК ТЫ, - сказал он, - НО Я СЕЙЧАС МОГ БЫ ПРИКОНЧИТЬ ХОРОШУЮ ПОРЦИЮ КЭРРИ.

Несмотря на то, что уже порядком перевалило за полночь, двуединый Анк-Морпорк кипел жизнью. Прежде Овцекряжье Мору казался деловым, большим городом, но по сравнению с царящей здесь уличной суматохой там был просто морг.
Поэты не раз предпринимали попытки описать Анк-Морпорк, но все потуги окончились провалом. Возможно, виной этому послужило откровенное, чисто плотское жизнелюбие города. А может быть, дело просто в том, что город с миллионным населением и без единой канализационной трубы слишком уж бьет поэтов по нервам. Поэты ведь существа нежные, любящие, ясное дело, розы и нарциссы с соответствующими ароматами. Ароматов в Анк-Морпорке хватало, да только совсем других. Так что давайте ограничимся тем, что скажем: Анк-Морпорк полон жизни, как заплесневелый сыр в жаркий день; он громогласен, как проклятие в храме; ярок и блестящ, как пролившееся и играющее на солнце масло; многоцветен, как синяк, и кипит суетой, деловой активностью и всяческого рода бурной деятельностью, как муравейник с дохлым псом посередине.
В городе были храмы с растворенными настежь дверями. Оттуда доносились звуки гонгов, кимвалов и, в случаях более консервативных фундаменталистских религий, краткие вскрики жертв. Были магазинчики, выплевывавшие странный товар прямо на мостовую. Здесь ходило много дружелюбных молодых дам. Они, бедные, слонялись по улицам чуть ли не голышом - по-видимому, не могли себе позволить большого количества одежды. Освещаемые неровным светом уличных огней, выступали фокусники и жонглеры. Шмыгали продавцы, предлагали разнообразнейшие варианты веществ, способствующих мгновенному просветлению (или, наоборот, затемнению, по желанию клиента).
И сквозь эту толкотню, шум и гам с величавым спокойствием шествовал Смерть. Где-то в глубине души Мор ожидал, что тот будет просачиваться сквозь толпу, словно дым. Но это выглядело совсем не так. Простая истина заключалась в том, что куда бы Смерть ни направлял свои стопы, людей словно сметало, отодвигало в сторону.
У Мора дела обстояли совершенно иначе. Толпа мягко расступалась перед его новым хозяином, но тут же смыкалась - как раз вовремя, чтобы перегородить дорогу самому Мору. Пальцы на ногах у него были жестоко оттоптаны, ребра саднило от столкновений. Торговцы то и дело пытались всучить ему неприятно пахнущие специи и овощи, искусственная форма которых порождала нездоровые ассоциации. А довольно пожилая леди заявила, что Мор выглядит молодым человеком, твердо стоящим на ногах, и приятное времяпрепровождение - единственное, чего ему сейчас не хватает.
В ответ он выразил горячую благодарность и надежду, что уже прямо сейчас приятно проводит время.
Смерть дошел до угла улицы. По отполированному куполу его черепа плясали отбрасываемые уличными светильниками яркие блики. Он втянул воздух, принюхиваясь. Валяющийся на земле пьяница поднялся и, спотыкаясь на каждом шагу, бесцельно двинулся вперед. Но вдруг, безо всяких видимых причин и повинуясь лишь непонятному импульсу, он резко свернул в сторону, обходя пустое место.
- ТЕПЕРЬ ТЫ ВИДЕЛ ГОРОД, МАЛЬЧИК, - сказал Смерть. - КАК ОН ТЕБЕ?
- Очень большой, - не зная, с чего начать и как выразить свои впечатления, неуверенно протянул Мор. - Я имею в виду, здесь же яблоку негде упасть. Неужели людям нравится жить спресованными на одном пятачке?
- МНЕ НРАВИТСЯ ГОРОД, - пожал плечами Смерть. - ОН ПОЛОН ЖИЗНИ.
- Сэр?
- ДА?
- Что такое "кэрри"?
В глубинах глазниц Смерти ярко пылало голубое пламя.
- ТЕБЕ КОГДА-НИБУДЬ ПРИХОДИЛОСЬ ОТКУСЫВАТЬ ОТ РАСКАЛЕННОГО ДОКРАСНА ЛЕДЯНОГО КУБА?
- Нет, сэр, - ответил Мор.
- КЭРРИ -ЭТО ЧТО-ТО ВРОДЕ ЭТОГО.
- Сэр?
- ДА?
Мор натужно сглотнул.
- Простите меня, сэр, но мой отец говорил, что если я чего не пойму, то надо задавать вопросы, сэр...
- ЭТО ОЧЕНЬ ПОХВАЛЬНО, - произнес Смерть.
Он свернул в переулок и устремился вперед. Снующая толпа, иллюстрирующая броуновское движение молекул, по-прежнему безропотно расступалась перед ним.
- Ну, в общем, сэр, я не мог не заметить... дело в том... того простого факта, что...
- КОНЧАЙ ХОДИТЬ ВОКРУГ ДА ОКОЛО, МАЛЬЧИК.
- А как ты можешь что-то есть, сэр? Смерть так резко замедлил шаг, что Мор натолкнулся на него. Когда же мальчик, попытался снова заговорить, Смерть замахал руками, призывая его к молчанию. Он, казалось, к чему-то прислушивался.
- ЗНАЕШЬ, БЫВАЮТ МОМЕНТЫ, - сказал он, - КОГДА Я ЧУВСТВУЮ СЕБЯ ПОНАСТОЯЩЕМУ РАССТРОЕННЫМ.
Смерть резко повернулся на каблуках и свернул в боковую улочку. Он шел очень быстро, черное одеяние, подобно крыльям, развевалось у него за спиной. Улочка петляла, стиснутая темными стенами и спящими зданиями. Она напоминала не столько путь сообщения, сколько длинную извилистую щель.
Смерть летел, словно за ним гнались, и затормозил только у замшелой, разваливающейся от дряхлости бочки с водой. По самое плечо погрузив туда руку, он выудил небольшой мешочек с привязанным к нему кирпичом. Извлек меч из ножен. Секундный проблеск голубого пламени во мраке - и шнурок, завязывающий мешочек, оказался перерезанным.
- Я РАССЕРДИЛСЯ ПО-НАСТОЯЩЕМУ, - сообщил Смерть.
Он перевернул мешок, и Мор увидел, как оттуда выскользнули жалкие комочки насквозь промокшего меха. Теперь они лежали на булыжниках, лужа воды вокруг них все расширялась. Белые пальцы Смерти нежно погладили их.
Через какое-то время нечто, напоминающее серый дымок, заклубилось над утонувшими котятами и приняло форму трех облачков котообразной формы. Помаргивая, облачка смотрели на Мора озадаченными серыми глазами. Когда же он попытался дотронуться до одного из них, то рука прошла Прямо сквозь призрачного котенка и раздался легкий звон.
- ЛЮДИ ВЫПОЛНЯЮТ ЭТУ РАБОТУ НЕ НА ВЫСШЕМ УРОВНЕ, - заявил Смерть.
Он легонько подул на котенка, от чего животное потеряло равновесие (если в данной ситуации можно говорить о каком-то равновесии) и закачалось в воздухе. Жалобное "мяу" прозвучало так, словно его источник находится очень далеко и звуку пришлось проделать долгий путь сквозь жестяную трубу.
- Это души, да? - спросил Мор. - А как выглядят души людей?
- ОНИ ИМЕЮТ ФОРМУ ЛЮДЕЙ, - объяснил Смерть. - ЭТО ЗАВИСИТ ГЛАВНЫМ ОБРАЗОМ ОТ ХАРАКТЕРИСТИК МОРФОГЕНЕТИЧЕСКОГО ПОЛЯ.
Он вздохнул, и вздох этот напомнил шелест савана. Взял плавающих в воздухе котят, осторожно спрятал их в одном из темных тайников своего одеяния и встал.
- ВРЕМЯ ДЛЯ КЭРРИ, -произнес он.

Сады Кэрри, расположенные на углу улицы Богов и Кровавой аллеи, были запружены народом. Правда, здесь вращались исключительно сливки общества - во всяком случае, те его компоненты, которые всплывают на поверхность и которые благоразумнее называть сливками. Пространство между столами было усажено кустарником. Своим ароматом ему почти удавалось перекрывать основной, превалирующий над всеми остальными, запах самого города, первозданную мощь которого можно было бы сравнить лишь с обонятельным эквивалентом корабельной сирены.
Мор ел с волчьим аппетитом, обуздав свое любопытство, и не предпринимал попыток проследить, каким образом Смерть может что-нибудь съесть. Так или иначе, вначале еда была, а потом ее уже не было. Так что, предположительно, между этими двумя фазами что-то должно было произойти. У Мора возникло впечатление, что Смерть не оченьто привык к вниманию и чувствует себя не

Предыдущая страница 3 Следущая страница


Мор, ученик смерти 4

совсем в своей тарелке. Он напоминал престарелого дядюшку-холостяка, которому сплавили на выходные племянника и который страшно боится допустить какую-нибудь промашку.
Прочие посетители не обращали на Смерть особого внимания. Не проявили они интереса и тогда, когда Смерть, откинувшись на спинку кресла, раскурил изящную трубку. Не так-то легко игнорировать личность, у которой из глазниц валит дым. Тем не менее все без исключения успешно справились с этой задачей.
- Это магия? - спросил Мор.
- А КАК ТЫ СЧИТАЕШЬ, МАЛЬЧИК? Я ЗДЕСЬ ИЛИ МЕНЯ ЗДЕСЬ НЕТ?
- Ты здесь, - задумчиво произнес Мор. - Я... Я наблюдал за людьми. Они смотрят на тебя, но мне кажется, что они тебя не видят. Ты что-то делаешь с их мозгами.
- ВСЕ ЭТО ОНИ ДЕЛАЮТ С СОБОЙ САМИ, - покачал головой Смерть. - ЛЮДИ НЕ МОГУТ ВИДЕТЬ МЕНЯ, ОНИ ПРОСТО-НАПРОСТО НЕ ПОЗВОЛЯЮТ СЕБЕ ЭТОГО. ДО ТЕХ ПОР, ПОКА НЕ ПРОБЬЕТ ИХ ЧАС, РАЗУМЕЕТСЯ. ВОЛШЕБНИКИ МОГУТ ВИДЕТЬ МЕНЯ, И ЕЩЕ КОШКИ. НО ОБЫЧНОЕ ЧЕЛОВЕЧЕСКОЕ СУЩЕСТВО... НЕТ, НИКОГДА. - Он выдул вверх колечко дыма. - СТРАННО, НО ФАКТ.
Мор наблюдал за колечком, как оно, колыхаясь, уплывает все дальше и дальше в вечернее небо, медленно смещаясь в сторону реки.
- Но я-то тебя вижу, - заявил он.
- ТЫ -ДРУГОЕ ДЕЛО.
Официант-клатчец приблизился со счетом и положил его на стол перед Смертью. Человек был приземистым и смуглым, с прической в стиле "кокосовый орех в стадии превращения в сверхновую звезду". Когда Смерть вежливо кивнул ему, складки на круглом лице клатчца непроизвольно сложились в озадаченную гримасу. Он затряс головой, словно пытался вытрясти мыло из ушей, и удалился.
Из глубин одеяния Смерть достал большой кожаный мешок, полный медных монет самого разного вида, размера и достоинства, по большей части посиневших и позеленевших от древности. Сосредоточенно изучив счет, он отсчитал дюжину монет.
- ПОШЛИ, - поднялся он, - НАМ ПОРА ИДТИ.
Ступая стремительно и в то же время величаво, Смерть вышел из сада на улицу. Едва поспевая, Мор рысью последовал за ним. На улице по-прежнему царила довольно оживленная атмосфера, невзирая на первые, забрезжившие на горизонте признаки рассвета.
- Чем мы займемся сейчас?
- КУПИМ ТЕБЕ КОЕ-КАКУЮ НОВУЮ ОДЕЖДУ.
- Ту, котораю на мне, мы купили сегодня... я хочу сказать - вчера. Она новая.
- В САМОМ ДЕЛЕ?
- Отец сказал, что эта лавка славится дешевой и очень ноской одеждой, - произнес Мор на бегу, стараясь не отставать.
- ЭТО ДОПОЛНЯЕТ ОБРАЗ НИЩЕТЫ ЕЩЕ ОДНИМ КОШМАРОМ.
Они свернули на широкую улицу, ведущую в более респектабельную часть города (факелы здесь попадались чаще, а напоминающие многовековые наслоения кучи отбросов - реже). Здесь отсутствовали уличные лотки, торговцы не продавали товар на каждом углу. Лавки представляли собой приличные здания с наружными вывесками. Это были не простые лавки, в этих торговых империях можно было найти все - от провизии, громогласно рекламируемой оптовыми поставщиками, до стульев и плевательниц. Большая часть была открыта даже в этот ночной час, поскольку среднестатистический анкский торговец не уснет, если знает, что за это время можно сделать еще немного денег.
- Здесь что, никогда не спят? - удивился Мор.
- ЭТО ГОРОД, - ответил Смерть и толчком открыл дверь одной из лавок, торгующей одеждой.
Они вышли оттуда двадцать минут спустя. Мор красовался в идеально подогнанном черном костюме, ворот и обшлага которого украшала тонкая вышивка серебром. Тем временем приказчик ошеломленно пялился на горсть древних медных монет у себя в руке и гадал, как это его угораздило их заиметь.
- Откуда ты берешь эти монеты? - поинтересовался Мор.
- ИЗ КОШЕЛЬКА.
В открытой всю ночь цирюльне Мора подстригли по последней среди аристократической молодежи моде. Во время стрижки Смерть сидел расслабившись в соседнем кресле и тихонько мурлыкал себе под нос. К своему удивлению, он ощутил добродушное желание подшутить.
Фактически через некоторое время он это желание осуществил. Он бросил взгляд на ученика брадобрея. Лицо юноши мгновенно приняло загипнотизированное выражение. Мор уже научился распознавать такие лица. Ученик обернул полотенце вокруг шеи Смерти, а тот сказал:
- ПОБРЫЗГАЙТЕ ТУАЛЕТНОЙ ВОДОЙ, ЛЮБЕЗНЫЙ, И ОТПОЛИРУЙТЕ.
Сидящий в кресле у противоположной стены престарелый волшебник, которому как раз в этот момент подравнивали бороду, похолодел и замер, распознав мрачные свинцовые нотки. Смерть повернулся - для максимального эффекта, очень медленно - и одарил его характерно-широкой пленительной улыбкой. Волшебник побелел как мел, забормотал заклинания типа "чур меня!" и резко отвернулся в крутящемся кресле.
Несколькими минутами спустя, чувствуя себя немного не в своей тарелке и ощущая непривычную прохладу за ушами, Мор направлялся в сторону конюшни, в которой Смерть расположил на ночлег свою лошадь. Ради эксперимента Мор попробовал пройтись с важным видом. Ему казалось, что новый костюм и модная стрижка этого требуют. Получилось не очень.

Мор проснулся.
Он лежал, глядя на потолок. Тем временем память производила "ускоренную обратную перемотку" событий вчерашнего дня, которые выкристаллизовывались в его мозгу, подобно крошечным ледяным кубикам.
Не может быть, чтобы он познакомился со Смертью. Не может быть, чтобы он обедал со скелетом, из глаз которого бьет голубой огонь. Наверное, ему просто привиделся странный сон. Он не мог ехать в качестве багажа в седле огромной белой лошади, которая галопом ускакала в небо и затем прибыла...
...Куда?
Ответ просочился в мозг с неотвратимостью требования об уплате налогов.
Сюда.
Пытаясь восстановить связь с действительностью, Мор провел руками по подстриженным волосам, по простыням из какого-то гладкого и скользкого материала. Этот материал был гораздо тоньше и мягче, чем шерсть, к которой он привык у себя дома. Шерсть всегда была грубой и пахла овцами, а эти простыни напоминали теплый и сухой лед.
Он торопливо уселся на постели, свесив ноги на пол, и начал пристально оглядывать комнату.
Комната оказалась большой, больше, чем весь дом, в котором жила его семья. И еще она была сухой, точно старые гробницы в древних пустынях. Воздух создавал ощущение почти вкусовое, как будто его несколько часов запекали, а затем дали остыть. Ноги тонули в пушистом ковре, толщина которого позволяла надежно укрыться в нем племени пигмеев. Мор прошелся по ковру, исследуя обстановку комнаты. Шаги сопровождались громким электрическим треском. Вся обстановка была выдержана в пурпурных и черных тонах.
Мор оглядел собственное тело, облаченное в длинную белую ночную сорочку. Верхнюю одежду кто-то аккуратно сложил на изящном резном стуле, стоящем в изголовье кровати. И Мор не мог не заметить, что основным мотивом резьбы служили черепа и кости.
Усевшись на край кровати, Мор начал одеваться. Его мысли бешено неслись, причем сразу во всех направлениях.
Одевшись, он с легкостью открыл тяжелую дубовую дверь, испытав странное разочарование, когда она не издала зловещего скрипа.
За дверью открывался пустой облицованный деревом коридор. В подсвечниках, закрепленных вдоль противоположной от двери стены, стояли большие желтые свечи. Мор выскользнул в коридор и бочком двинулся по стене, пока не достиг лестничного пролета. Он успешно преодолел его, причем процесс преодоления не прерывался никакими явлениями призрачного характера. В итоге он прибыл в помещение, напоминавшее прихожую с большим количеством дверей. Там была масса похоронных драпировок и большие "дедушкины" часы, чье тиканье напоминало сердцебиение гор. Рядом с часами стоял зонтик.
Еще там была коса.
Мор прошелся взглядом по дверям. Выглядели они внушительно. Резьба притолок была выполнена в уже знакомом мотиве костей. Он хотел было открыть ближайшую из дверей и уже приблизился к ней, как голос у него за спиной произнес:
- Тебе туда нельзя, мальчик.
Мор не сразу сообразил, что голос прозвучал не у него в голове; это были реальные человеческие слова, образованные ртом и переданные в его уши удобной и созданной самой природой системой сотрясения воздуха. Природа взяла на себя массу хлопот - и все ради четырех слов, окрашенных легким раздражением.
Он оглянулся на звук. Перед ним стояла девушка примерно его роста и, пожалуй, на несколько лет старше, серебряноволосая и с перламутровыми глазами. Она была одета в изысканное, но непрактично длинное платье того типа, которое обычно носят трагические героини - те самые, которые прижимают к груди одинокую розу, впериваясь прочувствованным взглядом в луну. Мору никогда не приходилось слышать слова "прерафаэлиты" - а жаль, потому что девушка была именно "прерафаэлитского" типа. Во всех подобных ей девушках есть что-то просвечивающее и чахоточное, но вид данной представительницы наводил на мысль о большом количестве поедаемых шоколадок.
Она пристально рассматривала Мора, склонив голову набок и раздраженно постукивая ногой по полу. Вдруг, сделав одно молниеносное движение, она больно ущипнула его за руку.
- Ой!
- Х-м-м. Так ты в самом деле настоящий, - произнесла она. - А как тебя зовут, мальчик?
- Мортимер. Но вообще меня зовут Мор, - ответил он, потирая локоть. - Зачем ты это сделала?
- Я буду называть тебя Мальчик, - последовал высокомерный ответ. - И как ты понимаешь, я совершенно не обязана объяснять свои поступки. Но если уж тебе приспичило знать, то, так и быть, скажу - я думала, что ты мертвый. Ты выглядишь мертвым.
Мор не нашелся, что возразить.
- Что, язык проглотил? На самом деле Мор в это время считал до десяти.
- Я не мертвый, - в конце концов сказал он. - По крайней мере, мне так кажется. А ты кто?
- Можешь называть меня мисс Изабель, - надменно промолвила она. - Отец сообщил, что тебя надо накормить. Следуй за мной.
Она стремительно направилась к одной из дверей. Мор тащился за ней, соблюдая как раз ту дистанцию, которая была необходима, чтобы дать распахиваемой двери возможность треснуть его по другому локтю.
За дверью оказалась кухня - длинная и теплая, с низким потолком. С потолка свисали медные кастрюли и сковородки. Одну из длинных стен целиком занимала огромная чугунная печь. Перед ней стоял старик, поджаривая яичницу с беконом и насвистывая.
Запах привлек внимание вкусовых сосочков Мора. В запахе этом содержался намек, что если они (сосочки) вступят в близкое соприкосновение с его источником, то получат истинное удовольствие. Мор обнаружил, что двигается вперед, даже не потрудившись обсудить этот вопрос со своими ногами.
- Альберт, - слова Изабель звучали, как щелканье бича, - еще один явился за завтраком.
Не произнося ни слова в ответ, мужчина медленно повернул голову и кивнул. Изабель вновь переключилась на Мора.
- Должна сказать, - съязвила она, - учитывая, что выбирать можно было из всего населения Плоского мира, отец мог найти кого-нибудь получше тебя. Тебе придется из кожи вон лезть, чтобы справиться со своими обязанностями.
Засим она стремительно покинула кухню, оглушительно хлопнув дверью.
- С какими-такими обязанностями? - пробормотал Мор, ни к кому конкретно не обращаясь.
В помещении царила тишина, нарушаемая лишь шипением масла на сковороде и звуками рассыпающихся углей в расплавленном сердце печи. Мор обратил внимание на выбитые на дверце для топлива слова:
"Маленький Молох (Частн. комп. с неогранич. ответств.)".
Повар, кажется, не замечал его, так что Мор взял стул и уселся за белый выскобленный стол.
- Грибы? - осведомился старик, не оборачиваясь.
- Х-м-м? Что?
- Я сказал, грибов хочешь?
- А-а. Извини. Нет, спасибо, - ответил Мор.
- И правильно, молодой сэр.
Повар оторвался от печи и направился к столу.
Даже значительно позднее, когда Мор уже пообвыкся на новом месте, при виде шагающего Альберта у него неизменно перехватывало дыхание. Слуга Смерти относился к разряду худых, как палка, красноносых стариков, у которых постоянно такой вид, словно они носят перчатки с обрезанными пальцами - причем это впечатление сохраняется и в тех случаях, когда никаких перчаток нет, - а его перемещения сопровождались сложной последовательностью телодвижений. Альберт наклонился вперед и принялся раскачивать левой рукой - сначала медленно, но постепенно размах и частота увеличивались, пока не перешли в дергающиеся взмахи. И наконец, совершенно внезапно и приблизительно в тот момент, когда наблюдатель мог смело ожидать окончательного отрыва руки от плеча, волна движений распространилась по всему телу Альберта к его ногам. Очевидно, при этом создался мощный импульс. Альберта толкнуло вперед, как на скоростных ходулях. Сковородка повторяла весь этот сложный рисунок, следуя по изогнутой воздушной траектории, пока не замерла прямо над тарелкой Мора.
Альберт носил как раз тот тип очков (разделенных напополам полулунной линией), который создает особые удобства для смотрения на собеседника поверх линз.
- А закончить можно овсянкой, - проговорил Альберт и подмигнул. Подмигивание, очевидно, служило знаком включения Мора в некий всемирный овсяночный заговор.
- Прости, - произнес Мор, - а не мог бы ты точно сказать, куда я попал?
- Ты разве не знаешь? Это дом Смерти, парень. Он привел тебя сюда вчера вечером.
- Да... я вроде как припоминаю. Только...
- Х-м-м?
- Ну... Бекон и яичница... - туманно продолжал Мор. - Эти вещи, как бы это сказать, кажутся здесь не вполне уместными.
- У меня где-то завалялись несколько черных пудингов, - успокоил его Альберт.
- Нет, я имею в виду... - Мор поколебался. - Я просто хочу сказать, что не могу представить себе его за парой ломтиков ветчины и глазуньей.
Альберт усмехнулся.
- А, ты об этом. Конечно, парень, он не ест. То есть, как правило, не ест. В отношении провизии с ним очень легко, с нашим хозяином. Я готовлю только для себя и, - он сделал паузу, - для молодой госпожи, разумеется.
Мор кивнул.
- Для твоей дочери.
- Моей? Ха! - хмыкнул Альберт. - Здесь ты заблуждаешься. Это его дочь.
Мор уставился в ясные очи глазуньи. Та, в свою очередь, уставилась на него из своего озера жира. Альберт слышал о питательной ценности продуктов и прочих диетических делах, но новомодных теорий не придерживался.
- А мы говорим об одном и том же человеке? - осмелился наконец произнести Мор. - Такой высокий, одет во все черное.
Он еще несколько... как бы это сказать... костляв...
- Он ее удочерил, - добродушно объяснил Альберт. - Это довольно длинная история...

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

Тут громко зазвонил колокольчик, свисающий с потолка на шнурке прямо у слуги над головой.
- ...которой придется обождать. Он хочет видеть тебя в своем кабинете. Я бы на твоем месте кинулся туда со всех ног. Он не любит, когда его заставляют ждать, и это можно понять. Вверх по лестнице, первый поворот налево. Ты его вряд ли пропустишь...
- Там еще дверь в черепах и костях? - спросил Мор, проворно вставая и задвигая стул на место.
- Здесь все двери в черепах и костях, по крайней мере большая их часть, - вздохнул Альберт. - Это его прихоть. Вряд ли он хочет что-то сказать этим...
Оставив завтрак остывать и застывать, Мор заторопился наверх, миновал лестницу, пробежал по коридору и остановился перед первой дверью. Поднял руку, чтобы постучать.
- ВОЙДИТЕ.
Ручка двери самостоятельно повернулась. Дверь распахнулась внутрь.
Смерть сидел, расположившись за письменным столом. Он пристально вглядывался в страницы гигантской книги в кожаном переплете, занимавшей чуть ли не весь стол. Когда Мор вошел, Смерть оторвался от книги, поднял взгляд, удерживая известковобелый палец на нужной строке, и улыбнулся. Во всяком случае, выражение его лица не предполагало множественности толкований.
- А, - произнес он. Затем последовала пауза. Он поскреб подбородок со звуком, который издает длинный ноготь, если им проводят по расческе. - ТЫ КТО, МАЛЬЧИК?
- Мор, сэр, - ответил Мор. - Твой ученик. Помнишь?
Некоторое время Смерть не отрываясь смотрел на него. Затем синие булавочные головки его глаз вновь обратились к книге.
- АХ ДА, МОР. НУ ЧТО Ж, МАЛЬЧИК, ТЫ ДЕЙСТВИТЕЛЬНО ИСКРЕННЕ ЖЕЛАЕШЬ УЗНАТЬ САМЫЕ СОКРОВЕННЫЕ ТАЙНЫ ВРЕМЕНИ И ПРОСТРАНСТВА?
- Да, сэр. Думаю, что так, сэр.
- ХОРОШО. КОНЮШНИ СРАЗУ ЗА ДОМОМ. ЛОПАТА ВИСИТ ЗА ДВЕРЬЮ, КАК ВОЙДЕШЬ.
Он посмотрел на книгу. Перевел взгляд на Мора. Тот не двигался с места.
- СУЩЕСТВУЕТ ЛИ КАКАЯ-НИБУДЬ ВЕРОЯТНОСТЬ ТОГО, ЧТО ТЫ НЕ ПОНЯЛ МЕНЯ?
- Да, сэр.
- УДОБРЕНИЕ, МАЛЬЧИК. НАВОЗ. У АЛЬБЕРТА В САДУ ЕСТЬ ЯМА ДЛЯ КОМПОСТА. ПОЛАГАЮ, ГДЕ-ТО ТАМ ИМЕЕТСЯ ТАЧКА. ТАК ЧТО ЗАЙМИСЬ ДЕЛОМ.
Мор скорбно кивнул.
- Да, сэр. Понимаю, сэр. Сэр?
- ДА?
- Сэр, я только не понял, какое это имеет отношение к сокровенным тайнам времени и пространства.
Смерть не отрываясь изучал книгу.
- ПОЭТОМУ ТЫ ЗДЕСЬ. ЧТОБЫ УЧИТЬСЯ.
* * *
Хотя Смерть Плоского мира является, выражаясь его собственными словами, антропоморфной персонификацией, он давным-давно прекратил пользоваться традиционными лошадьми-скелетами. Ему надоели хлопоты - приходилось без конца останавливаться, чтобы прикручивать проволокой отвалившиеся в процессе езды детали. Теперь его лошади неизменно являлись состоящими из плоти и крови животными, причем самых лучших пород.
И, как вскоре узнал Мор, кормили их от пуза.
Некоторые виды работ указывают на то, что человек продвигается вверх по служебной лестнице. Домашняя работа указывала - как бы помягче выразиться - на нечто прямо противоположное. Но свои преимущества были и у нее - по крайней мере, работаешь в тепле, а технологический процесс не отличается сложностью и потому вполне доступен для понимания. Через некоторое время Мор вошел в ритм и начал играть внутри себя в ту игру с измерением количества выполненной работы, в которую в подобных обстоятельствах играет всякий. "Значит так, - думал он, - я сделал почти четверть, назовем ее третью. Так что когда я покончу с углом, что возле кормушки с сеном, это будет больше половины, назовем ее пять восьмых, что означает еще три полных тачки..." Од- ним словом, с захватывающим дух великолепием Вселенной гораздо легче иметь дело, если представляешь ее как серию маленьких кусочков.
Лошадь наблюдала за Мором из своего стойла, время от времени пытаясь дружелюбно куснуть его за ухо.
Вскоре он почувствовал, что за ним наблюдает кто-то еще. То была Изабель. Она прислонилась к полуоткрытой двери, положив подбородок на руки.
- Ты что, слуга? - спросила она.
- Нет, - Мор выпрямился. - Я подмастерье.
- Это глупо. Альберт сказал, не может быть, чтобы ты был подмастерьем.
Мор сосредоточился на закидывании полной лопаты навоза в тачку. "Еще две лопаты, назовем их тремя, только хорошо спрессованными, и это означает четыре тачки, так и быть, пусть будет пять, прежде чем я дойду до середины..."
- Он говорит, - теперь голос Изабель звучал громче, - что подмастерья становятся хозяевами, а двух Смертей не бывает. Так что ты просто слуга и должен делать, что я тебе говорю.
"...Еще восемь тачек будут означать, что я дойду до самой двери, что составляет почти две трети всей работы, что означает..."
- Слышал, что я сказала, мальчик? Мор кивнул. "И затем останется еще четырнадцать тачек, только придется назвать их пятнадцатью, потому что я плохо вычистил в углу, и..."
- Ты язык проглотил?
- Мор, - с кроткой отрешенностью произнес Мор.
Она разъяренно посмотрела на него.
- Что?
- Меня зовут Мор, - продолжал Мор. - Или Мортимер. Люди по большей части называют меня Мором. Ты хотела о чем-то со мной поговорить?
Какое-то мгновение она не находила слов. Вне себя от ярости, она переводила взгляд с его лица на лопату и обратно.
- Мне сказали заняться этим, вот и все, - объяснил Мор.
- Почему ты здесь? - взорвалась она. - Зачем отец привел тебя сюда?
- Он нанял меня на ярмарке работников, - последовал ответ. - Всех ребят наняли. И меня тоже.
- И ты хотел, чтобы тебя наняли? - словно змея метнула раздвоенный язык. - Он ведь Смерть, к твоему сведению. Мрачный Жнец. Важная персона. Он - не кто-то, кем становятся. Он - тот, кем являются.
Мор сделал неопределенный жест в сторону тачки.
- Надеюсь, все обернется к лучшему, - произнес он. - Мой отец всегда говорит, что по большей части все оборачивается к лучшему.
Взяв лопату, он отвернулся" намереваясь вновь приняться за работу, и улыбнулся в спину лошади, услышав, как Изабель фыркнула и зашагала прочь.
Мор равномерно работал, преодолевая свои шестнадцатые и восьмые, четверти и трети, перекатывая тачку через двор и вываливая ее содержимое в растущую кучу под яблоней.
Сад Смерти был большим, аккуратным и ухоженным. И еще он был очень, очень черным. Трава была черной. Цветы были черными. Глянцевитыми боками поблескивали черные яблоки среди черной листвы черной яблони. Даже воздух выглядел каким-то чернильным.
По прошествии некоторого времени Мору стало казаться, что он различает - нет, даже в голове не укладывается, как это можно различать, - разные оттенки черного.
То есть это были не просто темные тона красного, зеленого и прочих цветов. Это были различные оттенки черного, все разные и в то же время - никуда от этого не денешься - черные. Он опрокинул под яблоню последнюю порцию, убрал на место тачку и вернулся в дом.
- ВХОДИ.
Смерть стоял за чем-то вроде аналоя, догруженный в изучение географической карты. Он посмотрел на Мора так, как будто частично находился не здесь, а в каком-то другом месте.
- ТЫ, СЛУЧАЙНО, НЕ СЛЫШАЛ О ЗАЛИВЕ МЭЙНТ? - донесся из неведомых далей его голос.
- Нет, сэр.
- ТАМ СЛАВНОЕ КОРАБЛЕКРУШЕНИЕ.
- Было?
- БУДЕТ. ЕСЛИ Я СУМЕЮ РАЗЫСКАТЬ ЭТО ЧЕРТОВО МЕСТО.
Мор зашел за аналой и всмотрелся в карту.
- Ты намерен потопить корабль? - уточнил он.
На лице Смерти отразился ужас.
- РАЗУМЕЕТСЯ, НЕТ. БУДЕТ ИМЕТЬ МЕСТО СОЧЕТАНИЕ НЕУМЕЛОГО УПРАВЛЕНИЯ КОРАБЛЕМ, НИЗКОГО УРОВНЯ ВОДЫ И ПРОТИВНОГО ВЕТРА.
- Ужасно, - едва смог выговорить подавленный Мор. - И что, многие утонут?
- ВСЕ ЗАВИСИТ ОТ СУДЬБЫ, -ответствовал Смерть, поворачиваясь к располо- женной за спиной этажерке и извлекая тяжелый географический справочник. - Я НИЧЕГО НЕ В СИЛАХ ПОДЕЛАТЬ. А ЧТО ЭТО ЗА ЗАПАХ?
- Это от меня, - признался Мор.
- А, КОНЮШНЯ. - Смерть сделал паузу, его рука замерла на корешке книги. - И ПОЧЕМУ, КАК ТЫ СЧИТАЕШЬ, Я НАПРАВИЛ ТЕБЯ В КОНЮШНЮ? ПОДУМАЙ ХОРОШЕНЬКО.
Мор колебался. Он думал на эту тему, думал очень серьезно - в промежутках между подсчетами количества тачек. Он гадал, не было ли задание предназначено для того, чтобы развить скоординированную работу рук и глаз? Или приучить к повиновению? Внушить ему важность - в человеческом масштабе - небольших задач? Заставить осознать, что даже великие люди должны начинать с самого дна?
- Я думаю... - начал он.
- ДА?
- Ну, я думаю, ты сделал это потому, что конюшня была по колено в лошадином навозе, если уж говорить начистоту.
Смерть долго, не отрываясь, смотрел на него. Мор неловко переминался с ноги на ногу.
- АБСОЛЮТНО ВЕРНЫЙ ОТВЕТ, - слова Смерти звучали отрывисто. - ЯСНОСТЬ МЫСЛИ. РЕАЛИСТИЧНЫЙ ПОДХОД. ЧТО ОЧЕНЬ ВАЖНО ДЛЯ РАБОТЫ, ПОДОБНОЙ НАШЕЙ.
- Да, сэр. Сэр?
- Х-М-М? - Смерть маялся с именным указателем, пытаясь найти нужное название.
- Люди умирают все время, сэр. Миллионами. У тебя не должно быть ни минуты свободной. Но...
Смерть бросил на Мора взгляд, который мальчик уже начал узнавать. Изумление в чистом виде быстро переходило в раздражение, как будто он смотрел на досадливую муху. Затем раздражение сменялось гримасой внутреннего усилия, сопровождающей признание печального факта непроходимой тупости подручного. И наконец наступала фаза туманного, относящегося не только к Мору, но и ко всему несовершенному миру долготерпения.
- НО?
- Я считал, что ты, так сказать, немного больше занят делом. Ну, ты понимаешь... Ты бродишь по улицам. В альманахе моей бабушки есть картинка. Так там ты изображен с косой и все такое.
- А, ПОНЯТНО. БОЮСЬ, МНЕ БУДЕТ ТРУДНО ОБЪЯСНИТЬ ТЕБЕ, ЕСЛИ ТОЛЬКО ТЫ НЕ ЗНАКОМ С ТАКИМИ ВЕЩАМИ, КАК НАПРАВЛЕННОЕ ВОПЛОЩЕНИЕ И ФОКУСИРОВКА ОРБИТ, ПО КОТОРЫМ ДВИЖУТСЯ ТЕЛА.
- Думаю, я не знаком с ними.
- КАК ПРАВИЛО, МОЕ НЕПОСРЕДСТВЕННОЕ ПОЯВЛЕНИЕ ОЖИДАЕТСЯ ТОЛЬКО В ОСОБЫХ СЛУЧАЯХ.
- Вроде таких, когда умирает король, я полагаю, - сказал Мор. - Я хочу сказать, король... он ведь всегда правит, даже когда занят чем-то другим. Даже во сне.
- ДОВОЛЬНО ОБ ЭТОМ. - Смерть скатал карты. - А СЕЙЧАС, МАЛЬЧИК, ЕСЛИ ТЫ ЗАКОНЧИЛ С КОНЮШНЕЙ, МОЖЕШЬ ОТПРАВИТЬСЯ К АЛЬБЕРТУ И УЗНАТЬ. НЕТ ЛИ У НЕГО ДЛЯ ТЕБЯ КАКОЙ-НИБУДЬ РАБОТЫ. А ПОТОМ, ЕСЛИ ЗАХОЧЕШЬ, СЕГОДНЯ ВЕЧЕРОМ МОЖЕШЬ ПОЙТИ СО МНОЙ НА ОБХОД.
Мор кивнул. Смерть вернулся к гигантскому тому в кожаном переплете. Он взял ручку, некоторое время взирал на нее, а затем, склонив череп набок, вновь посмотрел на Мора.
- ТЫ УЖЕ ВСТРЕЧАЛСЯ С МОЕЙ ДОЧЕРЬЮ? - поинтересовался он.
- Э-э... Да, сэр. - Мор уже взялся за дверную ручку.
- ОЧЕНЬ ВОСПИТАННАЯ И МИЛАЯ ДЕВУШКА, - продолжал Смерть. - НО МНЕ КАЖЕТСЯ, ОНА ОЧЕНЬ НУЖДАЕТСЯ В КОМПАНИИ СВОЕГО ВОЗРАСТА. ЧТОБЫ БЫЛО С КЕМ ПОГОВОРИТЬ.
- Сэр?
- И, РАЗУМЕЕТСЯ, В ОДИН ПРЕКРАСНЫЙ ДЕНЬ ВСЕ ЭТО ПЕРЕЙДЕТ К НЕЙ.
На мгновение в космических безднах его глазниц вспыхнуло что-то вроде крохотной синей сверхновой. До Мора дошло, что таким образом, несколько неловко и абсолютно неумело, Смерть пытался подмигнуть ему.

В местности, ничем не обязанной ни времени, ни пространству, не зафиксированной ни на одной карте, существующей только в тех дальних далях многократно переплетенного и запутанного космоса, которые открываются лишь немногим астрофизикам, систематически перебарщивающих с ЛСД, Мор мирно коротал дневные часы, помогая Альберту с посадкой брокколи. Капуста была черной, с оттенком багрового.
- Он старается, как может, сам видишь, - произнес Альберт, размахивая тяпкой, словно в подтверждение своих слов. - Вот только когда дело касается цветов, у него воображение вроде как отказывает.
- Я не уверен, что вполне понимаю, - признался Мор. - Ты хочешь сказать, все это - его рук дело?
Сразу за стеной сада местность резко падала, переходя в глубокую низину, затем вскарабкивалась вверх, превращаясь в сумрачную вересковую пустошь, а там победным маршем шла до самых гор, зубастых, точно кошачья пасть.
- Ага, - кивнул Альберт. - Не отвлекайся. Смотри, что делаешь с лейкой.
- А что здесь было раньше?
- Кто его знает, - Альберт начал новый ряд. - Твердь, я полагаю. Довольно забавное название для необработанного ничто. Сказать по правде, сработано довольно слабо. Сад еще ничего, но горы - откровенная халтура. Стоит подойти ближе, и сразу видно - только дотронься, они разлетятся, как пух. Я как-то сходил туда и посмотрел.
Мор незаметно скосил глаза на ближайшие деревья. Они выглядели похвально плотными и материальными.
- Для чего ему все это? - спросил он. Альберт издал ворчание, выражающее недовольство.
- Знаешь, что происходит с мальчиками, которые задают чересчур много вопросов? Мор на мгновение задумался.
- Нет, - в конце концов промолвил он. - Что?
Воцарилось молчание.
- Разрази меня гром, если я знаю, - произнес Альберт, выпрямляясь. - Наверное, они получают ответы, а затем используют их для своего блага.
- Он сказал, что сегодня вечером я могу пойти с ним.
- Ну и везунчик ты, а? - неопределенно хмыкнул Альберт, направляясь обратно к коттеджу.
- Он б самом деле создал все это? - удивился Мор, следуя за ним по пятам, словно нитка, вставленная в иголочное ушко.
- Да.
- Зачем?
- Мне кажется, ему хотелось иметь какое-то место, где бы он мог чувствовать себя как дома.
- Альберт, ты мертв?
- Я? Я что, выгляжу мертвым? - Старик фыркнул, заметив, что Мор обводит его медленным критическим взором. - И прекрати это. Я так же жив, как и ты. Пожалуй, еще поживее буду.
- Прости.
- Проехали. - Альберт отворил дверь черного хода, затем обернулся и посмотрел на Мора так доброжелательно, насколько это было в его силах. - Лучше не задавай лишних вопросов, - посоветовал он. - Ими ты огорчаешь

Предыдущая страница 5 Следущая страница


Мор, ученик смерти 6

людей. А теперь, как насчет того, чтобы поджарить что-нибудь вкусненькое?

Колокольчик прозвенел, когда они играли в домино. Мор навострил уши.
- Ему понадобится лошадь, - сказал Альберт. - Пошли.
В сгущающихся сумерках они отправились в конюшню. Там Мор внимательно изучил, как старик седлает лошадь Смерти.
- Ее зовут Бинки, - сообщил Альберт, подтягивая подпруги. - Никогда не знаешь, в какой момент ей взбредет в голову показать норов.
Бинки нежно покусывала его шарф. Мору вспомнилась гравюра из бабушкиного альманаха. Гравюра находилась как раз между календарем посадок и страницей, посвященной фазам луны. Она изображала Смерть - Великого Жнеца, Пришедшего в Юдоль Скорби Собирать Свою Мрачную Жатву. Мор рассматривал ее сотни раз, пока учил буквы. Картина не производила бы даже половину своего впечатления, знай неискушенный читатель, что лошадь с огнедышащими ноздрями, на которой восседает ужасный призрак, зовут Бинки.
- Я бы придумал что-нибудь вроде Клык, Сабля или Черный Бриллиант, - продолжал Альберт, - но у хозяина свои маленькие причуды. Небось, ждешь не дождешься, когда поедете, а?
- Да, наверное, - несколько неуверенно произнес Мор. - Я никогда своими глазами не видел Смерть за работой.
- Немногим это удавалось, - согласился Альберт. - И уж во всяком случае, никому не сходило с рук дважды.
Мор набрал в легкие побольше воздуха и решился.
- Насчет его дочки... - начал он.
- А, ВЫ ЗДЕСЬ. ДОБРЫЙ ВЕЧЕР, АЛЬБЕРТ. МАЛЬЧИК.
- Мор, - машинально поправил Мор. Смерть широкими шагами вступил в конюшню, слегка пригибаясь, чтобы не задеть потолок. Альберт приветственно кивнул, причем, как заметил Мор, в его кивке не было ни намека на раболепие слуги. Он просто ответил на приветствие, отдавая дань формальности. Мору пару раз приходилось видеть слуг в тех редких случаях, когда отец брал его с собой в город. Так вот Альберт ничем не напоминал людей этой профессии. Он вел себя так, словно дом на самом деле принадлежит ему, а реальный хозяин - это нечто, с чем приходится мириться, вроде лупящейся краски или пауков в уборной. Смерть, похоже, ничего не имел против такой позиции. Выглядело это так, как будто все, что должно быть сказано между ним и Альбертом, было сказано давным-давно. И теперь каждый занимался своим делом с минимумом неудобств в процессе. Мор же чувствовал себя так, словно прогуливался после сильнейшей грозы. Природа отбушевала. Все вокруг чистое и умытое, воздух свеж. Ничего неприятного, но есть чувство, что только что высвободилось колоссальное количество энергии.
К списку, который он вел внутри себя - списку вещей, которые надо сделать, - присовокупился пункт о выяснении причин странного поведения Альберта.
- ПОДЕРЖИ, - Смерть сунул в руку Мору косу, а сам легким движением взлетел в седло.
Коса на вид казалась вполне обычной, нормальной. Если не считать лезвия: оно было таким тонким, что сквозь него можно было смотреть - полоска бледно-голубого мерцания в воздухе, способная резать пламя и колоть звук. Мор держал косу очень осторожно.
- МОЛОДЕЦ, МАЛЬЧИК, - одобрительно произнес Смерть. - А ТЕПЕРЬ ЗАБИРАЙСЯ СЮДА. АЛЬБЕРТ, НЕ ЖДИ НАС.
Лошадь пошла легкой рысцой - со двора и в небо.
Этот момент должен был сопровождаться вспышкой, на худой конец, потоком звезд.
Воздуху надлежало завернуться спиралью и превратиться в облако вращающихся искр. Такие явления обычно происходят во время заурядного, набившего оскомину гиперскачка из одного измерения в другое. Но в данном случае парадом командовал Смерть, а он, как истинный художник, не нуждался в дешевых эффектах. Он проскальзывал между измерениями бесшумно, без усилий, с таким же изяществом, с каким проходил сквозь запертую дверь. Легким галопом они пересекали облачные каньоны, неслись мимо колеблющихся, точно волны, громад кучевых облаков, пока, наконец, облачные жгуты не расступились и их взорам не открылась панорама нежащегося в лучах солнечного света Диска.
- ВСЕ ПОТОМУ, ЧТО ВРЕМЯ ПОДДАЕТСЯ РЕГУЛИРОВКЕ, - ответил Смерть на удивленный вопрос Мора. - НА САМОМ ДЕЛЕ ОНО ВОВСЕ НЕ ТАК УЖ ВАЖНО.
- Я всегда считал его важным.
- ЛЮДИ ПРИПИСЫВАЮТ ЕМУ ТАКУЮ ВАЖНОСТЬ ТОЛЬКО ПОТОМУ, ЧТО ИМЕННО ОНИ ИЗОБРЕЛИ ЕГО, - последовал Пасмурный ответ, показавшийся Мору крайне банальным. Однако юноша решил оставить возражения при себе.
- Что мы будем делать сейчас? - спросил он.
- В КЛАТЧИСТАНЕ ИДЕТ МНОГООБЕЩАЮЩАЯ ВОЙНА, - пояснил Смерть. - ЗАМЕЧЕНО НЕСКОЛЬКО ВСПЫШЕК ЧУМЫ. ИЛИ, ЕСЛИ ТЫ ПРЕДПОЧИТАЕШЬ. МОЖНО ЗАНЯТЬСЯ ОДНИМ ДОВОЛЬНО ИНТЕРЕСНЫМ ПОКУШЕНИЕМ.
- Что, убийство?
- АГА, КОРОЛЯ.
- А, короли, знаю... - произнес Мор таким тоном, как будто речь шла о чем-то хорошо известном и даже вызывающем легкое утомление.
Раз в году в Овцекряжье заходила группа бродячих, или, по крайней мере, легких на подъем, актеров. В представлениях, которые они давали, речь неизменно шла о королях. Они только и делали, что либо убивали друг друга, либо были убиваемы. Плели сложные и запутанные заговоры, в ходе которых одну личность обязательно (невзирая на бросающиеся в глаза различия) принимали за другую, а сыновья надежно и надолго терялись (чтобы затем, в самый драматический момент, найтись). Дежурный набор неминуемо включал в себя призраков, ведьм и, как правило, большое количество с наслаждением пускаемых в ход ядовитых и отравляющих веществ и кинжалов. Все в целом создавало впечатление, что быть королем - не синекура. Тем большее удивление вызывал тот факт, что половина действующих лиц, судя по маниакальному упорству, сгорают от желания таковыми стать. В общем-то, у Мора сложилось довольно противоречивое представление о жизни в королевском дворце. Единственная четкая идея, которую он извлек из этих представлений, состояла в том, что обитатели всяческих замков хронически недосыпают.
- Пожалуй, мне было бы очень даже интересно посмотреть на настоящего короля, - заявил он. - Моя бабушка говорила, они все время носят корону. Даже когда ходят в уборную.
Смерть тщательно обдумал это высказывание.
- ЧИСТО ТЕХНИЧЕСКИ - НЕТ НИКАКИХ ПРИЧИН, ПРОТИВОРЕЧАЩИХ ЭТОМУ, -признал он. - ОДНАКО, ЕСЛИ ИСХОДИТЬ ИЗ МОЕГО ОПЫТА, ОБЫЧНО ЭТО НЕ ТАК.
Лошадь повернула, и под ними понеслась гигантская шахматная доска - это молниеносно перемежались темные и светлые участки долины Сто. Это была плодородная местность, изобилующая илистыми наносами, сбегающими с покатых холмов капустными полями и аккуратными крошечными королевствами. Границы извивались, точно змеи в огороде, и были такими же ползучими. Ползучесть объяснялась теми перманентно происходящими изменениями на политической карте местности, которые привносили небольшие, чисто формальные войны, брачные договоры, сложные военные союзы и небрежные исследования очередного придворного картографа.
- Этот король, - спросил Мор, когда под ними, точно застежка-молния, проскользнул лес, - он хороший или плохой?
- Я НИКОГДА НЕ ОЗАБОЧИВАЮСЬ ТАКИМИ ВЕЩАМИ, - последовал ответ. - ДУМАЮ, ОН НИЧЕМ НЕ ХУЖЕ ЛЮБОГО ДРУГОГО КОРОЛЯ.
- А он казнит людей? - произнес Мор и, вспомнив, с кем разговаривает, добавил: - Не при вашей чести будь сказано, конечно.
- ИНОГДА. ЕСТЬ НЕКОТОРЫЕ ВЕЩИ, КОТОРЫЕ ПРИХОДИТСЯ ДЕЛАТЬ, ЕСЛИ ТЫ КОРОЛЬ.
Под ними замелькал город. Его постройки скучились вокруг замка, возведенного на торчащем, точно геологический прыщ на ровном месте, скалистом возвышении. Этот гигантский кусок скалы, сообщил Смерть, изначально был частью Овцепикских гор. Сюда его принесли сползающие льдины. Дело было в те легендарные дни, когда Ледяные Великаны пошли войной на богов и в своей попытке заморозить мир сдвинули льды с места. Ледяная лавина поползла по земле, сметая и замораживая все на своем пути. Однако, в конце концов, Великаны сдались и погнали гигантские, поблескивающие на солнце стада обратно в укрытые островерхими хребтами Земли, что лежат среди гор неподалеку от Пупа. Зачем они заварили эту кашу - для всех обитателей равнины оставалось полнейшей загадкой. Правда, среди молодого поколения Сто Лата (того самого городка, который притулился у замка) широко распространилась теория, что вся затея объясняется обуявшей Великанов жуткой скучищей: посиди-ка лет этак с тыщу среди льдов, за забором из гор - поневоле взвоешь волком и пойдешь на кого-нибудь войной!
Бинки рысью снижалась, пока не коснулась копытами плит самой высокой башни замка. Смерть спешился и велел Мору заняться лошадиной торбой.
- А люди не заметят, что здесь, наверху, пасется лошадь? - спросил Мор, когда они зашагали в направлении заключенной в вертикальную шахту винтовой лестницы.
Смерть отрицательно покачал головой.
- А ТЫ БЫ ПОВЕРИЛ, ЧТО НА ВЕРШИНЕ ЭТОЙ БАШНИ МОЖЕТ СТОЯТЬ ЛОШАДЬ?
- Нет. Ее же ни в жизнь не затащить сюда по этой лестнице.
- НУ ТАК?..
- О, понял. Люди никогда не видят то, существование чего им кажется невозможным.
- МОЛОДЕЦ.
Теперь они шагали по просторному коридору, увешанному гобеленами. Из глубин своего одеяния Смерть извлек песочные часы. В тусклом свете коридора он пристально вгляделся в них.
Эти часы отличались особой тонкостью работы. Поблескивающее затейливыми гранями стекло было заключено в витиеватый футляр из благородного дерева, отделанный по краям медью. На деревянной поверхности читалась выгравированная надпись: "Король Олирв - Ублюдок".
Песок внутри часов странно поблескивал. Его оставалась самая малость.
Бормоча что-то под нос, Смерть упрятал часы обратно.
Они завернули за угол и буквально ударились о стену из звуков. Перед ними раскинулся зал, полный людей. Облака табачного дыма вместе с болтовней поднимались вверх, под самую крышу, где в густых до непроницаемости тенях еле-еле различались призрачные очертания знамен. На галерее трио менестрелей выбивалось из сил, чтобы быть услышанным, - и не преуспевало в этом.
Появление Смерти никого особо не взбудоражило. Ливрейный лакей у двери повернулся, открыл было рот - и нахмурился, как будто отвлеченный внезапно пришедшей ему в голову глубокой мыслью. Несколько придворных кинули взоры в их направлении, но взгляды тут же "поплыли", когда здравый смысл победил остальные пять чувств.
- У НАС В ЗАПАСЕ ЕСТЬ НЕСКОЛЬКО МИНУТ, - произнес Смерть, подхватывая с проносимого мимо подноса бокал. - МОЖНО ПОБРОДИТЬ.
- Меня тоже не видно! - воскликнул Мор. - А я настоящий, самый что ни на есть реальный!
- РЕАЛЬНОСТЬ НЕ ВСЕГДА ТАКОВА, КАКОЙ КАЖЕТСЯ. И В ЛЮБОМ СЛУЧАЕ, ЕСЛИ ОНИ НЕ ХОТЯТ ВИДЕТЬ МЕНЯ, ТО ТЕБЯ ТЕМ БОЛЕЕ НЕ ПОЖЕЛАЮТ ЛИЦЕЗРЕТЬ. АРИСТОКРАТЫ, МАЛЬЧИК. ОНИ СОБАКУ СЪЕЛИ НА ТОМ, ЧТОБЫ НЕ ВИДЕТЬ, НЕ ЗАМЕЧАТЬ ТОГО, ЧТО У НИХ ПОД САМЫМ НОСОМ. СЛУШАЙ, ПАРЕНЬ, А ДЛЯ ЧЕГО. КАК ТЫ ДУМАЕШЬ, ЭТА ВИШНЯ НА СОЛОМИНКЕ?
- Мор, - машинально напомнил Мор.
- ВЕДЬ ДЕЛО НЕ В ТОМ, ЧТО ОНА ЧТО-ТО ПРИБАВЛЯЕТ К ВКУСУ. И КАК ЧЕЛОВЕКУ ПРИШЛО В ГОЛОВУ ВЗЯТЬ ВО ВСЕХ ОТНОШЕНИЯХ ИДЕАЛЬНО ПРИГОТОВЛЕННЫЙ НАПИТОК И ВСТАВИТЬ ТУДА ВИШНЮ НА СОЛОМИНКЕ?
- А чего мы ждем? - отсутствующе поинтересовался Мор. В локоть ему врезался какой-то престарелый граф, поглядел куда угодно, только не на него, пожал плечами и пошел своей дорогой.
- ПРИВЫКАЙ, - Смерть указал пальцем на поднос с канапе. - Я ХОЧУ СКАЗАТЬ, ГРИБЫ - ДА, ЦЫПЛЕНОК - ДА, СМЕТАНА - ДА. Я НИЧЕГО НЕ ИМЕЮ ПРОТИВ ЛЮБОГО ИЗ ЭТИХ ВИДОВ ДОБРОЙ, НОРМАЛЬНОЙ ЕДЫ. НО ЗАЧЕМ, ВО ИМЯ ЗДРАВОГО РАССУДКА И ТРЕЗВОЙ ПАМЯТИ, СМЕШИВАТЬ ИХ ВМЕСТЕ И КЛАСТЬ В ЭТИ КРОШЕЧНЫЕ КОРЗИНОЧКИ?
- Не понял? - только и мог ответить Мор.
- ВОТ ОНИ -СМЕРТНЫЕ, -продолжал Смерть. - ВСЕ, ЧТО У НИХ ЕСТЬ, - СОВСЕМ НЕМНОГО ЛЕТ В ЭТОМ МИРЕ. И ОНИ ПРОВОДЯТ ДРАГОЦЕННЫЕ ГОДЫ ЖИЗНИ ЗА УСЛОЖНЕНИЕМ ВСЕГО, К ЧЕМУ ПРИКАСАЮТСЯ. ОЧАРОВАТЕЛЬНО. ПОПРОБУЙ КОРНИШОН.
- А где король? - продолжал гнуть свое Мор. Вытягивая шею, он смотрел поверх голов придворных.
- ВОН ТОТ МАЛЫЙ С ЗОЛОТИСТОЙ БОРОДОЙ, - с этими словами Смерть постучал по плечу одного из лакеев и, когда тот, повернувшись, принялся с озадаченным видом оглядываться вокруг, изящным движением взял с его подноса еще один бокал, выписав в воздухе красивую дугу.
Мор бросал вокруг ищущие взгляды. Наконец его поиски увенчались успехом - он увидел окруженную небольшой группкой людей фигуру человека. Тот стоял в самом центре толпы, слегка наклонившись, чтобы лучше слышать произносимые низкорослым придворным слова. Король был высоким и грузным. На его флегаматичном лице застыло выражение терпения такого калибра, которое можно приобрести лишь у наработавшейся на своем веку, всего навидавшейся и ко всему привыкшей лошади.
- Он не похож на плохого короля, - заметил Мор. - Зачем кому-то убивать его?
- ВИДИШЬ ЧЕЛОВЕКА РЯДОМ С НИМ? С УСИКАМИ И УХМЫЛКОЙ, КАК У ЯЩЕРИЦЫ? - Смерть указал на человека косой.
- Да?
- ЕГО ДВОЮРОДНЫЙ БРАТ, ГЕРЦОГ СТО ГЕЛИТСКИЙ. НЕ САМЫЙ МИЛЫЙ ИЗ ЛЮДЕЙ, - произнес Смерть. - ИЗ ТЕХ ЛОВКИХ ПРОЙДОХ, ЧТО ВСЕГДА ВЕРТЯТСЯ ПОД РУКОЙ С БУТЫЛКОЙ ЯДА В КАРМАНЕ. В ПРОШЛОМ ГОДУ БЫЛ ПЯТЫМ В ОЧЕРЕДИ ПРЕТЕНДЕНТОВ НА ПРЕСТОЛ. СЕЙЧАС УЖЕ ВТОРОЙ. ВРОДЕ КАК ПРОДВИНУЛСЯ ПО СОЦИАЛЬНОЙ ЛЕСТНИЦЕ.
Покопавшись в глубинах одеяния, Смерть опять извлек песочные часы. Там, в стеклянном сосуде, заключенном в железный решетчатый футляр с шипами, тек согласно положенному курсу черный песок. Смерть произвел пробное потряхивание.
- И ПРОЖИВЕТ ЕЩЕ ЛЕТ ТРИДЦАТЬ-ТРИДЦАТЬ ПЯТЬ, - вздохнул он.
- Он занимается тем, что убивает людей? - Мор покачал головой. - Нет никакой справедливости.
Смерть ответил вздохом.
- НА-КА, - кивнул он, передавая свой напиток пажу, который с удивлением обнаружил, что откуда ни возьмись в руке у него очутился пустой бокал. - ЕСТЬ ТОЛЬКО Я.
Он извлек из ножен меч. Его лезвие напоминало лезвие официального реквизита ведомства - косы. Такое же тонкое, как тень, и льдисто-голубое, точно крыло стрекозы. Смерть шагнул вперед.
- Я думал, ты пользуешься косой, - прошептал Мор.
- КОРОЛИ УДОСТАИВАЮТСЯ МЕЧА,- последовал ответ. - ПРАВО ЦАРСТВУЮЩИХ ДОМОВ, ПРЕРОГАТИВА.
Его свободная правая рука вновь запустила костяные персты в глубины одеяния и извлекла оттуда часы короля Олирва. В верхней половине, там, где колба переходила в узкий перешеек, сбились в микроскопическую кучку последние несколько песчинок.
- БУДЬ ВНИМАТЕЛЕН, -посоветовал Смерть. - НЕ ИСКЛЮЧЕНО, ЧТО ВПОСЛЕДСТВИИ ТЕБЕ БУДУТ ЗАДАВАТЬ ВОПРОСЫ.
- Подожди, - голос вконец растерявшегося Мора звучал очень жалобно. - Это несправедливо. Разве ты не можешь помешать убийству?
- СПРАВЕДЛИВОСТЬ? - удивился Смерть. - А ЧТО. КТО-ТО ГОВОРИЛ О СПРАВЕДЛИВОСТИ?
- Я хочу сказать, если тот, другой, такой...
- ПОСЛУШАЙ, СПРАВЕДЛИВОСТЬ ЗДЕСЬ СОВЕРШЕННО НИ ПРИ ЧЕМ. НАМ НЕЛЬЗЯ СТАНОВИТЬСЯ НА ЧЬЮ-ЛИБО СТОРОНУ. ЕСЛИ ВРЕМЯ ПРИХОДИТ, ОНО ПРИХОДИТ. ВОТ И ВСЕ, МАЛЬЧИК.
- Мор, - простонал Мор, не отрывая взгляда от толпы.
И затем он увидел ее. Случайное движение людей в толпе открыло коридор между Мором и стройной рыжеволосой девушкой. Та сидела среди женщин более старшего возраста, расположившихся за спиной короля. Слово "красивая", пожалуй, не вполне к ней подходило, поскольку у девицы имелся явный перебор

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

по части веснушек и, честно говоря, костлявости. Но ее вид вызвал у Мора шок, который раскалил докрасна заднюю часть его мозга и, мерзко хохоча, загнал онемевшее орудие мыслительного процесса под ложечку его обладателя.
- ПОРА. - Смерть слегка подтолкнул Мора острым локтем. - СЛЕДУЙ ЗА МНОЙ.
Смерть зашагал в направлении короля, слегка подбрасывая в руке меч, словно взвешивая. Мор замигал и двинулся за ним. На какое-то мгновение взгляд девушки пересекся с его взглядом, тут же ушел в сторону, но затем вернулся. Ее глаза поворачивались, точно на шарнирах, и тащили за собой голову: Она чуть не свернула себе шею, рот начал раскрываться, готовый исторгнуть "О!" ужаса.
Позвоночник Мора расплавился. Он бегом бросился к королю.
- Будьте осторожны! - пронзительно закричал он. - Вам угрожает огромная опасность!
В то же мгновение воздух загустел, превратившись в густую патоку. Мир, уподобившийся бреду жертвы солнечного удара, наполнился синими и пурпурными тенями. Звуки становились все тише и тише, замирая, пока шум пира не превратился в отдаленный шелест - так слышна музыка из наушников, когда они надеты на другого человека. Мор увидел Смерть. Тот стоял совсем рядом с королем, точно близкий его товарищ, устремив взгляд наверх, на...
На галерею с менестрелями.
Мор увидел лучника, увидел лук, а затем - выпущенную стрелу. И вот она уже летит, рассекая густой воздух со скоростью больной змеи. Как ни медлителен был ее полет, Мору не удалось обогнать ее. Казалось, прошли часы, прежде чем он смог совладать с налившимися свинцом ногами. Но в конце концов ему удалось добиться того, чтобы обе ноги коснулись пола одновременно. Изо всех сил оттолкнувшись, он придал телу все ускорение, на какое был способен.
И медленно завращался в воздухе.
- ИЗ ЭТОГО ВСЕ РАВНО НИЧЕГО НЕ ВЫЙДЕТ, - произнес Смерть без тени вражды или осуждения. -ТВОЕ ЖЕЛАНИЕ ПОПЫТАТЬСЯ ЧТО-ТО ИЗМЕНИТЬ ВПОЛНЕ ЕСТЕСТВЕННО. НО НИЧЕГО НЕ ПОЛУЧИТСЯ.
Словно во сне, Мор плыл сквозь молчащий мир...
Стрела попала в цель. Смерть, ухватившись за меч двумя руками, сделал широкий замах. Еле видное лезвие мягко прошло сквозь шею короля, не оставив и следа. Мору, который медленно, вращаясь по спирали, плыл по сумрачному миру, показалось, будто упала призрачная тень.
Этой тенью никак не мог быть король, поскольку он по-прежнему стоял на прежнем месте, его крупная фигура явственно выделялась на фоне толпы. С выражением крайнего удивления он смотрел прямо на Смерть. Возле ног правителя покоилось сумрачное, похожее на темноватый сгусток нечто. На это нечто люди, находящиеся даже далеко от короля, реагировали ошеломленными восклицаниями и воплями.
- ХОРОШАЯ РАБОТА, ЧИСТАЯ, - раздался голос Смерти. - СО ЗНАТЬЮ ВЕЧНО ПРОБЛЕМЫ. ОНИ УПОРНЕЕ ЦЕПЛЯЮТСЯ ЗА ЖИЗНЬ. СРЕДНИЙ КРЕСТЬЯНИН, ТАК ТОТ ПРОСТО ЖДЕТ НЕ ДОЖДЕТСЯ ПОКИНУТЬ ЭТОТ МИР.
- Какого черта, кто вы такой? - воскликнул король. - Что вы здесь делаете? А? Охрана! Я треб...
Тут до него дошло. Сообщение, передаваемое зрением его мозгу, наконец достигло цели. И Мор не мог скрыть глубокого уважения, которое внушила ему реакция короля. Король Олирв держался на престоле в течение многих лет. И даже сейчас, будучи мертвым, сумел повести себя достойно.
- А, - промолвил он, - все понятно. Не ожидал увидеть тебя так скоро.
- ВАШЕ ВЕЛИЧЕСТВО, -поклонился Смерть, - МЕНЯ РЕДКО КОГДА ЖДУТ.
Король огляделся. Он находился в озаренном тусклым светом мире теней. Здесь царила тишина. Но за его пределами ощущались бурное движение и шум. Сюда, однако, доносились лишь бледные отголоски.
- Это я здесь внизу, да?
- БОЮСЬ, ЧТО ТАК, СИР.
- Чистая работа. Выстрел из лука?
- ДА. А ТЕПЕРЬ, СИР, ЕСЛИ НЕ ВОЗРАЖАЕТЕ...
- Кто это сделал? - вопросил король. Смерть помедлил с ответом.
- НАЕМНЫЙ УБИЙЦА ИЗ АНК-МОРПОРКА, - произнес он.
- Х-мм... Умно. Сто Гелитского можно поздравить. А я тут накачиваюсь противоядиями. Но противоядия против холодной стали не существует, Не правда ли? А?
- ИСТИННАЯ ПРАВДА, СИР.
- Старая добрая веревочная лестница и быстрый скакун, ждущий у подъемного моста?
- ПОХОЖЕ НА ТО, СИР, - согласился Смерть, мягко беря тень короля за руку. - ЕСЛИ ЭТО ПОСЛУЖИТ УТЕШЕНИЕМ, ТО КОНЬ ДОЛЖЕН БУДЕТ ПОСПЕШИТЬ.
- Э-э?
Смерть позволил застывшей улыбке сделаться чуть-чуть шире.
- У МЕНЯ НАЗНАЧЕНА ВСТРЕЧА С ЕГО ВСАДНИКОМ ЗАВТРА УТРОМ В АНКЕ, - объяснил он. - ПОНИМАЕТЕ, ГЕРЦОГ СОБРАЛ ЕМУ КОЕ-ЧТО ПОЕСТЬ НА ДОРОЖКУ.
Король, чье выдающееся соответствие занимаемой должности подразумевало отсутствие легкости на подъем, некоторое время размышлял над этой новостью. Затем отрывисто рассмеялся. Тут он впервые за вое время заметил Мора.
- А это кто? - осведомился он. - Тоже мертвый?
- МОЙ УЧЕНИК, - махнул рукой Смерть. - РАСТЕТ НЕ ПО ДНЯМ, А ПО ЧАСАМ. ИЗ НЕГО ВЫЙДЕТ ХОРОШИЙ СОБЕСЕДНИК, ИЗ ЭТОГО ЗАМОРЫША.
- Мор, - машинально поправил Мор. Звуки разговора создавали завихрения в вязком воздухе. Струи звуков омывали его. Но все внимание было захвачено окружающим - он не мог оторвать взгляд от невероятной сцены. Как зачарованный, он смотрел то на Смерть, выглядевшего весьма плотным и реальным, то на короля, вид которого на удивление соответствовал мертвецу. Но весь остальной мир представлял собой смутную массу скользящих теней. Фигуры склонялись над рухнувшим и тяжело осевшим телом, проходили сквозь Мора, точно были не более материальны, чем туман.
Поразившая Мора девушка рыдала, упав на колени.
- Это моя дочь, - объяснил король. - Мне должно быть грустно. Почему я не чувствую ничего подобного?
- ЧУВСТВА ОСТАЛИСЬ ТАМ. ЭТО ВЕДЬ ВОПРОС ЖЕЛЕЗ.
- А. Полагаю, причина именно в этом. Она ведь нас не видит, не так ли?
- НЕТ.
- Полагаю, нет никакой возможности?..
- НИКАКОЙ, - ответствовал Смерть.
- Просто ей предстоит стать королевой, и если бы я только мог...
- СОЖАЛЕЮ.
Девушка посмотрела наверх, ее взгляд прошел сквозь Мора. Он наблюдал, как герцог приблизился к ней и утешающе положил на плечо руку. На губах этого человека блуждала легкая улыбка. Так своими песочными гребешками улыбаются отмели в ожидании неосторожных купальщиков.
- Я не могу сделать так, чтобы ты меня услышала, - сказал Мор. - Но не доверяй ему!
Она воззрилась на Мора, напряженно щуря глаза, так что ее лицо сложилось в гримаску. Он потянулся к ней - только чтобы увидеть, как его рука прошла прямо сквозь ее руку.
- ПОШЛИ, МАЛЬЧИК. НЕКОГДА МЕДЛИТЬ.
Его плечо крепко сжали пальцы Смерти - жест, как ощутил Мор, не лишенный симпатии. С неохотой оторвав взгляд от девушки, он последовал за ним и королем.
Те прошли сквозь стену. Только оказавшись на полпути к препятствию, Мор осознал, что ходить сквозь стены невозможно.
Самоубийственная логичность этого факта едва не погубила его. Он успел ощутить леденящий холод камня, охватившего конечности, прежде чем в ушах у него прозвучал голос:
- СМОТРИ НА ЭТО СЛЕДУЮЩИМ ОБРАЗОМ. НЕ МОЖЕТ БЫТЬ, ЧТОБЫ СТЕНА БЫЛА ЗДЕСЬ. ИНАЧЕ ТЫ БЫ НЕ ПРОШЕЛ СКВОЗЬ НЕЕ. КАК, МОЖЕШЬ ПРЕДСТАВИТЬ СЕБЕ ЭТО, МАЛЬЧИК?
- Мор, - поправил Мор.
- ЧТО?
- Меня зовут Мор. Или Мортимер, - произнес Мор рассерженно, пропихиваясь вперед.
Холод остался позади.
- ЕСТЬ! НЕ ТАК УЖ ТРУДНО, ВЕРНО? Мор смерил взглядом коридор. Похлопал ладонью по стене, испытывая ее на твердость. Все говорило о том, что он прошел сквозь нее. Однако сейчас она казалась достаточно монолитной, и вкрапленные в нее крошки слюды поблескивали, подмигивая.
- Как тебе это удается? - произнес он. - Как мне это удалось? Это что, магия?
- МАГИЯ ЗДЕСЬ НИ ПРИ ЧЕМ, МАЛЬЧИК. КОГДА ТЫ СМОЖЕШЬ ПРОДЕЛЫВАТЬ ЭТО САМОСТОЯТЕЛЬНО, МНЕ БОЛЬШЕ НЕЧЕМУ БУДЕТ ТЕБЯ УЧИТЬ.
Король, смотревшийся теперь более размыто (как будто прохождение сквозь стену способствовало рассеиванию частиц, из которых он состоял), произнес:
- Впечатляет. Кстати, мне кажется, я таю.
- ПРОИСХОДИТ ОСЛАБЛЕНИЕ МОРФОГЕНЕТИЧЕСКОГО ПОЛЯ, - последовал ответ.
- И что это такое? - голос короля звучал не громче шепота.
- ЭТО ПРОИСХОДИТ СО ВСЕМИ. ПОСТАРАЙТЕСЬ РАССЛАБИТЬСЯ И ПОЛУЧАТЬ УДОВОЛЬСТВИЕ.
- Как? - голос скользнул, словно легкая тень в воздухе.
- ПРОСТО БУДЬТЕ САМИМ СОБОЙ. В этот момент фигура короля начала оседать. Он все уменьшался и уменьшался, пока его поле наконец не сжалось в крохотную сверкающую точку. Все произошло столь стремительно, что Мор едва успел заметить превращение. От призрака до пылинки - и все за полсекунды, с еле слышимым вздохом.
Смерть мягким движением подхватил поблескивающую точку и бережно спрятал в бездонных глубинах своего одеяния.
- Что с ним произошло? - спросил Мор.
- ЭТО ВЕДОМО ТОЛЬКО ЕМУ ОДНОМУ. ПОШЛИ.
- Моя бабушка говорит, что умереть - это вроде как заснуть, - добавил Мор с тенью надежды в голосе.
- НИЧЕГО НЕ МОГУ СКАЗАТЬ ПО ЭТОМУ ПОВОДУ. НЕ ПРОБОВАЛ НИ ТОГО, НИ ДРУГОГО.
Мор на прощание окинул взглядом обстановку. Через распахнутые настежь двери валом валили придворные. Две женщины постарше предпринимали попытки утешить принцессу, однако та вышагивала так стремительно, что им оставалось лишь подпрыгивать у нее за спиной, подобно паре суетливых воздушных шариков. Повернув в другой коридор, троица исчезла из поля зрения Мора.
- УЖЕ КОРОЛЕВА, - в голосе Смерти послышались одобрительные нотки. Стиль всегда ему импонировал.
Только когда они вышли на крышу, он заговорил вновь.
- ТЫ ПЫТАЛСЯ ПРЕДУПРЕДИТЬ ЕГО, - заявил он, отвязывая торбу от морды Бинки.
- Да, сэр. Прошу прощения.
- НЕЛЬЗЯ ВМЕШИВАТЬСЯ В СУДЬБУ. КТО ТЫ ТАКОЙ, ЧТОБЫ СУДИТЬ, КОМУ ЖИТЬ, А КОМУ УМЕРЕТЬ?
Смерть пристально наблюдал за выражением лица Мора.
- ТОЛЬКО БОГАМ ДОЗВОЛЕНО ЭТО, - добавил он. - "ИСПРАВЛЕНИЕ" СУДЬБЫ ОДНОГО-ЕДИНСТВЕННОГО ЧЕЛОВЕКА МОЖЕТ ПРИВЕСТИ К УНИЧТОЖЕНИЮ ВСЕГО МИРА. ПОНИМАЕШЬ? Мор удрученно кивнул.
- Ты отошлешь меня обратно домой? Наклонившись, Смерть подхватил его и с размаху усадил за седло.
- ИЗ-ЗА ТОГО, ЧТО ТЫ ПРОЯВИЛ СОСТРАДАНИЕ? НЕТ. Я МОГ БЫ СДЕЛАТЬ ЭТО, ПРОЯВИ ТЫ УДОВОЛЬСТВИЕ. НО ТЫ ДОЛЖЕН НАУЧИТЬСЯ СОСТРАДАНИЮ, ПОДОБАЮЩЕМУ НАШЕМУ РЕМЕСЛУ.
- В чем же оно выражается?
- В ОСТРОТЕ ЛЕЗВИЯ.

Дни проходили один за другим, хотя спроси Мора, сколько их минуло, он не сумел бы дать точный ответ. Сумрачное солнце мира Смерти регулярно откатывало обязательную программу на небосклоне. Однако в своих посещениях пространства смертных, этой юдоли скорби, Смерть, по всей видимости, не придерживался какой-либо определенной системы. Не ограничивался он также королевскими чертогами и полями сражений; большинство личных визитов наносилось вполне обычным людям.
На стол подавал Альберт. Он много улыбался своим мыслям, а говорил мало. Изабель большую часть времени проводила у себя в комнате или каталась на собственном пони по заросшим черным вереском торфяникам, лежащим сразу за домом. Вид девушки со струящимися и развевающимися на ветру волосами, производил бы большее впечатление, будь она более умелой наездницей, будь пони покрупнее или обладай она волосами того сорта, что струятся естественным образом. Одни волосы имеют это свойство, другие - нет. Ее волосы такого свойства не имели.
Когда Мор не сопровождал хозяина в исполнении того, что Смерть называл Обязанностями, то помогал Альберту, находил себе другую работу либо в саду, либо в конюшне или исследовал обширную библиотеку Смерти. Он читал со скоростью и всеядностью, характерной для тех, кто впервые открыл магию написанного слова.
Разумеется, большая часть книг в библиотеке представляла собой биографии.
И все они были необычными. Они писали сами себя. Ясно, что уже умершие люди исписали свои книги от корки до корки, в то время как еще не родившимся лишь предстоит заполнить пустые страницы. А что касается тех, кто посередине... Тут Мор кое-что заметил. Он помещал в книгу закладку, а потом читал появившиеся строки. По его оценке, количество новых абзацев в некоторых книгах возрастало со скоростью четырех-пяти ежедневно. Почерка он не узнавал. Наконец он собрался с духом.
- ЧТО? - ошеломленно, не веря своим ушам, переспросил Смерть, восседающий за огромным резным столом.
В руках он вертел ножик для разрезания страниц. Ножик был в форме косы.
- Выходной день, - повторил Мор. Комната внезапно увеличилась в размерах, став угнетающе большой. А сам Мор показался себе очень уязвимым.
- НО ДЛЯ ЧЕГО? - произнес Смерть. - НЕ ДЛЯ ПОСЕЩЕНИЯ ЖЕ БАБУШКИНЫХ ПОХОРОН, -добавил он, -ИНАЧЕ Я БЫЛ БЫ В КУРСЕ.
- Я просто хочу, ну, выйти наружу, пообщаться с людьми... - ответил Мор, пытаясь переглядеть неотступный и пронизывающий синий взгляд.
- НО ТЫ ОБЩАЕШЬСЯ С ЛЮДЬМИ КАЖДЫЙ ДЕНЬ, - возразил Смерть.
- Да, знаю, но только, как бы это сказать, не очень подолгу, - попытался объяснить Мор. - Я имею в виду, хотелось бы повстречаться с кем-нибудь, чья вероятная продолжительность жизни превышает несколько минут. Сэр, - прибавил он.
Смерть забарабанил пальцами по столу, издавая звук, сильно смахивающий на чечетку, которую отбивают на чердаке оживляющиеся с приходом ночи мыши. Одарил Мора еще несколькими секундами пристального взгляда. От его внимания не ускользнуло, что у мальчика теперь торчит гораздо меньше локтей, чем, как он помнил, торчало раньше. Кроме того, он держится более прямо и запросто употребляет слова вроде "вероятная продолжительность". Это все библиотека.
- НУ ХОРОШО, - с неохотой проговорил Смерть. - НО МНЕ КАЖЕТСЯ, ВСЕ, ЧТО ТЕБЕ НАДО, ТЫ МОЖЕШЬ ПОЛУЧИТЬ ПРЯМО ЗДЕСЬ. ОБЯЗАННОСТИ НЕ СЛИШКОМ ОБРЕМЕНИТЕЛЬНЫ ДЛЯ ТЕБЯ?
- Нет, сэр.
- У ТЕБЯ ЕСТЬ ХОРОШАЯ ЕДА, ТЕПЛАЯ ПОСТЕЛЬ И СВОБОДНОЕ ВРЕМЯ, А ТАКЖЕ ЛЮДИ ТВОЕГО ВОЗРАСТА.
- Прошу прощения, сэр? - не понял Мор,
- МОЯ ДОЧЬ, - пояснил Смерть. - ТЫ ЗНАКОМ С НЕЙ, Я ПОЛАГАЮ.
- О! Да, сэр.
- В НЕЙ МНОГО ДУШЕВНОЙ ТЕПЛОТЫ. НАДО ТОЛЬКО УЗНАТЬ ЕЕ ПОБЛИЖЕ.
- Уверен, что это так, сэр.
- И ТЕМ НЕ МЕНЕЕ ТЫ ЖЕЛАЕШЬ ПОЛУЧИТЬ, - Смерть выцеживал слова со скоростью, диктуемой отвращением, - ВЫХОДНОЙ ДЕНЬ?
- Да, сэр. Если ничего не имеете против, сэр.
- ОЧЕНЬ ХОРОШО. ДА БУДЕТ ТАК. МОЖЕШЬ БЫТЬ СВОБОДНЫМ ДО ЗАХОДА СОЛНЦА.
Раскрыв громадный гроссбух, Смерть вооружился ручкой и принялся писать. Время от времени он отрывался, чтобы перекинуть костяшки на счетах.

Предыдущая страница 7 Следущая страница


Мор, ученик смерти 8

Через минуту он поднял глазницы.
- ТЫ ЕЩЕ ЗДЕСЬ, - заметил он. - ПРИЧЕМ В СОБСТВЕННОЕ СВОБОДНОЕ ВРЕМЯ, - кисло, словно ощущая привкус только что проглоченного лимона, добавил он.
- Э-э, - произнес Мор. - А люди смогут видеть меня, сэр?
- ДУМАЮ, ДА. УВЕРЕН. ЕСТЬ ЕЩЕ ЧТО-НИБУДЬ, ЧЕМ БЫ Я МОГ ПОМОЧЬ ТЕБЕ, ПРЕЖДЕ ЧЕМ ТЫ ОТПРАВИШЬСЯ ПРЕДАВАТЬСЯ РАСПУТСТВУ?
- Да, сэр, есть одна вещь, сэр. Я не знаю, как попасть в мир смертных, сэр, - отчаянно закончил Мор.
Смерть шумно вздохнул и выдвинул ящик письменного стола.
- ПРОСТО ПОЙДИ ТУДА.
Мор с несчастным видом кивнул и отправился в долгий путь к входной двери. Когда он потянул дверь на себя, Смерть кашлянул.
- МАЛЬЧИК! - позвал он и кинул какой-то предмет. Тот пролетел через всю комнату.
Мор машинально подхватил его - как раз в тот момент, когда дверь с громким скрипом распахнулась.
Дверного проема больше не существовало. Толстый ковер, в котором тонули ноги, превратился в грязный булыжник. Белый день обрушился на него Краепадом сверкающего, как ртуть, света.
- Мор, - представился Мор, обращаясь к мирозданию в целом.
- Что? - переспросил оказавшийся поблизости лоточник.
Мор ошарашенно закрутил головой. Он находился на рыночной площади, набитой до отказа людьми и животными. Продавалось все, что только можно продать, - от иголок до спасения души (последнее обеспечивали за разумную цену несколько странствующих пророков). Шум стоял такой, что всякий разговор не на уровне оглушающих воплей становился невозможным.
Мор постучал лоточника по пояснице.
- Ты меня видишь? - требовательно осведомился он.
Лоточник, прищурившись, окинул его критическим взглядом.
- Вроде, да, - подтвердил он. - Или кого-то, очень похожего на тебя.
- Благодарю, - произнес Мор, испытывая огромное облегчение.
- Не за что. Я уйму народа вижу каждый день, причем совершенно бесплатно. Шнурки для ботинок купить не желаешь?
- Думаю, нет, сэр, - ответил Мор. - А что это за место?
- Ты не знаешь?
Люди, стоящие у соседнего лотка, стали бросать на Мора внимательные взгляды. Надо было срочно придумать подходящее объяснение. Голова у Мора заработала на полную катушку.
- Мой хозяин много путешествует, - сообщил он, что было чистой правдой. - Мы приехали сюда вчера вечером, и я заснул в повозке. А сегодня мне дали выходной.
- А-а, - протянул лоточник. - Тогда понятно. - Он заговорщицки перегнулся через прилавок. - Ищешь, где бы повеселиться? Могу устроить.
- Я бы испытал огромное удовольствие, если бы узнал, где нахожусь, - выдал заветную мысль Мор.
Такое неведение до крайности ошеломило его собеседника.
- Это же Анк-Морпорк, - сказал он. - Его любой узнает. Да ты нюхни. По запаху чувствуется.
Мор втянул носом воздух. Городской воздух отдавал чем-то весьма специфическим. У вас сразу возникало чувство, что этот воздух видал виды. С каждым новым вздохом вы все прочнее укоренялись в убеждении, что рядом с вами - прямо под боком - находятся тысячи людей, причем чуть ли не у каждого имеются подмышки.
Лоточник изучал Мора критическим взглядом, отмечая про себя бледность его лица и хорошо скроенную одежду. Довольно странное впечатление складывалось от присутствия этого юноши. Вроде как находишься рядом со сжатой пружиной.
- Слушай, я тебе прямо скажу, - произнес лоточник, сделав свои выводы. - Если хочешь, объясню, как пройти к отличному борделю.
- Я уже обедал, - невпопад отозвался Мор. - Но не мог бы ты сказать, где располагается городок под названием Сто Лат?
- Это миль двадцать в сторону Пупа. Но такому молодому человеку, как ты, там нечего делать, - торговец так и сыпал словами. - Я знаю, ты гуляешь сам по себе, хочешь пережить что-то новое, возбуждающее, жаждешь романтики...
Тем временем Мор развязал мешочек, который кинул ему напоследок Смерть. Тот оказался набитым золотыми монетами.
В его сознании опять возник образ бледного юного лица под шапкой рыжих волос. Эта девушка каким-то образом поняла, что он был там. Рассеянные чувства, преследовавшие его последние несколько дней, внезапно сфокусировались в острие действия.
- Мне нужна, - твердо произнес он, - очень быстрая лошадь.

Спустя пять минут Мор заблудился. Он очутился в самом сердце Анк-Морпорка, во внутренней части города, известной под названием "Тени". Все говорило за то, что территория нуждается в экстренной помощи - со стороны либо властей, либо поджигателя: на выбор. Охарактеризовать место как "грязное" можно было с натяжкой, которую это слово не выдержало бы - порвалось. Состояние выходило за рамки тривиальных убожества и запущенности и там, за этими рамками, посредством некоего эйнштейновского изменения направления движения, достигало таких высот величественной кошмарности, что этим оставалось лишь гордиться, как гордятся удостоившимся государственной премии архитектурным сооружением. И выражение гордости не сходило с лица утопающего в отбросах делового и культурного центра. Шум царил оглушающий, воздух от жары таял, а пахло, как в заваленном коровьим навозом стойле.
В общем и целом это был не столько городской район, сколько экологический объект - что-то вроде стоящего на земле кораллового рифа. Здесь обитали люди, человекообразные эквиваленты омаров, кальмаров, креветок. И акул.
Утратив всякую надежду сориентироваться, Мор бродил по петляющим улочкам. Любое парящее на высоте крыш существо обязательно заметило бы, что вслед за юношей движется толпа совершенно определенного свойства. Создавалось отчетливое впечатление, что множество людей стремятся как бы невзначай сойтись в одной точкемишени. И парящее на высоте крыш существо пришло бы к справедливому заключению, что вероятная продолжительность жизни "золотоносного" Мора приблизительно та же, что у трехногого дикобраза на шестирядном автобане.
Для читателя, вероятно, уже стало очевидным, что Тени были не из тех мест, где живут приличные граждане или натурализовавшиеся иностранцы. По большей части здесь обитали натурализовавшиеся в данной среде животные. Периодически Мор предпринимал попытки завязать разговор с целью выяснить, где можно найти хорошего торговца лошадьми. В ответ представитель местной фауны обычно бормотал что-то неразборчивое и торопился прочь. Эта загадочная на первый взгляд торопливость объяснялась тем, что у любого существа, желающего прожить (точнее, протянуть) в Тенях больше, чем, скажем, часа этак три, развивались очень (ну очень) специфические чувства. При приближении к Мору начинали буквально вопить, и любой натурализовавшийся представитель в здравом уме и трезвой памяти не рискнул бы ошиваться рядом с Мором дольше, чем крестьянин под высоким деревом в грозовую погоду.
Итак, Мор приблизился наконец к реке Анк, величайшей из всех рек. Она медленно тащила отяжелевшие от равнинных наносов и ила воды еще до того, как втекала в город. А уж к тому времени, когда она доползала до Теней, по этой воде прошел бы даже самый закоренелый агностик. Утонуть здесь было трудно, легче умереть от удушья.
Мор с сомнением воззрился на поверхность реки. Она, кажется, двигается. А вот и пузырьки показались. Да, это наверное, вода.
Он вздохнул и направился прочь.
За спиной у него возникли три человека. Они напоминали булыжники, вынутые из каменной кладки. Выражение их лиц было тяжелым и флегматичным, характерным для профессиональных головорезов. В любом повествовании появление подобных персонажей означает, что герою настало время подвергнуться некоторой опасности, хотя и не слишком серьезной, поскольку дураку ясно, что вскорости головорезам предстоит ужасно удивиться.
Они бросали на него косые злобные взгляды. Это у них получалось классно. На этом они прямо-таки собаку съели.
Один из них вытащил нож и начал выписывать в воздухе небольшие круги. Он медленно приближался к Мору, в то время как остальные двое держались позади, для аморальной поддержки.
- Гони деньги, - проскрежетал он. Рука Мора легла на привязанный к поясу мешочек.
- Минутку, - сказал он. - А что произойдет потом?
- Чего?
- Я к тому, что речь идет о моем кошельке или о моей жизни? - уточнил Мор. - Разбойникам полагается выдвигать такое требование. "Кошелек или жизнь". Я читал об этом в одной книге.
- Возможно, возможно, - уступил грабитель. Он чувствовал, что утрачивает инициативу. Однако тут же великолепно сориентировался. - С другой стороны, это ведь могут быть и кошелек, и жизнь. Так сказать, стрельба дуплетом. А? - он посмотрел на стоящих по бокам подельщиков. Те, словно по команде, захихикали.
- В таком случае... - с этими словами Мор принялся подбрасывать мешок в руке, примеряясь к броску. Он намеревался зашвырнуть монеты как можно дальше в Анк, хотя налицо была серьезная вероятность отскакивания.
- Эй, ты что это делаешь?! - воскликнул грабитель. Он рванулся было вперед, но резко затормозил, когда Мор угрожающе замахнулся мешком.
- Я смотрю на это так, - произнес Мор. - Если вы все равно убьете меня, то какой мне тогда толк в деньгах? Я могу совершенно спокойно от них избавиться. Так что решение полностью за вами.
Для пущей наглядности он извлек из мешочка одну монету и щелчком отправил в полет. Вода приняла ее с горестным сосущим звуком. Воры содрогнулись.
Главный вор посмотрел на мешочек. Затем на свой нож. Затем на лицо Мора. Затем на своих товарищей.
- Ты извини... - произнес он, и они сгрудились, чтобы посовещаться.
Мор зрительно оценил расстояние до ближайшего поворота. Нет, не получится. А если даже и получится, эти типы выглядят так, как будто преследование людей было еще одной вещью, на которой они собаку съели. Но непривычная логика привела их в замешательство.
Главный повернулся обратно к Мору. Словно ставя точку, посмотрел на двух других воров. Те с решительным выражением закивали.
- Я так думаю, мы прикончим тебя и попробуем заполучить деньги, - сообщил он. - Нельзя допустить, чтобы фокусы вроде этого распространились.
Его подельщики вытащили ножи.
Мор сглотнул.
- Этот шаг может оказаться неразумным, - предупредил он.
- Почему?
- Ну, начать с того, что мне это не нравится.
- А тебе и не должно это нравиться. Твое дело, - разбойник придвинулся ближе, - умереть.
- Не думаю, что пришло мое время, - попятился Мор. - Я уверен, в таком случае меня поставили бы в известность.
- Ну да, - произнес вор, по горло сытый рассуждениями. - Мы же тебя сразу поставили в известность. О, вонючий слоновый навоз!
Дело в том, что Мор отступил еще на шаг. И прошел сквозь стену.
Главный разбойник воззрился испепеляющим взором на непроницаемый камень, поглотивший Мора. Затем отшвырнул нож.
- Ну, ... мать, - заявил он. - Это ...ный волшебник. Ненавижу ...ных волшебников.
- Тогда тебе не стоит ... их, - пробормотал под нос один из его приспешников, без усилий произнеся шестиэтажное ругательство.
- Эй, да он прошел сквозь стену! - выдал третий участник трио, туговато соображающий.
- И к тому же мы потратили на него чертову уйму времени, - пробурчал второй. - Ну и умник же ты, Чесночная Сардина. Я предупреждал, что, по-моему, он волшебник, только волшебники разгуливают здесь сами по себе. Разве я не говорил, что он похож на волшебника? Я говорил...
- Ты сильно много говоришь, - угрожающе пробурчал главный.
- Я видел это, он прошел прямо сквозь стену, вон там...
- Да?
- Да!
- Прямо сквозь нее, разве вы не видели?
- Ну ты остер! Думаешь, сумеешь со мной тягаться?
- Уж потягаюсь!
Главный, одним гибким движением метнувшись к земле, выдернул из нее нож.
- Так же остер, как это перо? Третий разбойник уперся руками в стену и что было силы несколько раз пнул камень, не обращая внимания на звуки потасовки и сдавленное бульканье за спиной.
- Угу, с этой стеной все в порядке, - констатировал он. - Если я хоть раз видел стену, то это самая что ни на есть стена. Как, по-вашему, они это делают, а, ребята?
- Ребята?
Он споткнулся о распростертые тела.
- Ох, - только и сумел произнести он.
Как медленно ни работали его мозги, даже их скорости хватило, чтобы осознать кое-что очень важное, а именно - он находится на задворках Теней, и при этом в полном одиночестве. Поэтому он рванул с места в карьер и остановился только на изрядном расстоянии от места происшествия.

Смерть неторопливо вышагивал по выложенному плитками полу комнаты с аккуратными рядами жизнеизмерителей на полках. Песочные часы с легким шумом выполняли свою непрекращающуюся работу. Альберт с добросовестным видом следовал за ним, неся открытый гроссбух.
Раздался рев. Ревело и рокотало отовсюду, точно их захватил огромный серый водопад шума.
Его источником были теряющиеся в бесконечности ряды песочных часов, отсчитывающих быстротечные песчинки-секунды жизни смертных. Это был тяжкий звук, сумрачный и глухой. Он изливался, как едкая горчица - на сверкающий взбитыми сливками и политый малиновым вареньем пудинг человеческой души.
- ЗАМЕЧАТЕЛЬНО, - высказался Смерть. - ПОЛУЧАЕТСЯ ТРОЕ. СПОКОЙНАЯ НОЧЬ.
- Это будут тетушка Хэмстринг, в очередной раз аббат Лобсанг и принцесса Кели,- произнес Альберт.
Смерть посмотрел на три пары песочных часов, которые держал в руке.
- Я ПОДУМЫВАЛ ПОСЛАТЬ ПАРЕНЬКА, - сообщил он.
Альберт сверился с гроссбухом.
- Ну, с тетушкой особых проблем не будет, да и у аббата есть, что называется, опыт. За принцессу обидно. Всего пятнадцать лет. Могут возникнуть сложности.
- ДА. ЖАЛЬ.
- Хозяин?
Смерть стоял с третьими часами в руке, задумчиво уставившись на игру света на поверхности стекла. Он вздохнул.
- ТАКАЯ ЮНАЯ...
- Ты хорошо себя чувствуешь, хозяин? - искренне забеспокоился Альберт.
- ВРЕМЯ ПОДОБНО ВЕЧНОМУ ПОТОКУ, КОТОРЫЙ НЕСЕТ ВСЕХ СВОИХ...
- Хозяин!
- ЧТО? - Смерть резко очнулся от дурманящего сна.
- Ты переработал, хозяин, от этого-то все и...
- ПОСЛУШАЙ-КА, ЧТО ЗА ВЗДОР ТЫ ТУТ НЕСЕШЬ?
Пожав плечами, Альберт уткнулся носом в книгу.
- Хэмстринг - ведьма, - сообщил он. - Она может выказать раздражение, если ты пошлешь Мора.
Все практикующие магию обладали одинаковым правом. Когда их время истекало, а вместе с ним "истекал" песок в индивидуальных часах, они могли

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

потребовать, чтобы их забрал Смерть собственной персоной, а не мелкие должностные лица из его ведомства.
Смерть, казалось, не слышал Альберта. Он вновь не отрываясь смотрел на часы принцессы Кели.
- ЧТО ЭТО ЗА ОЩУЩЕНИЕ ВНУТРИ ГОЛОВЫ, ОЩУЩЕНИЕ ТОСКЛИВОГО СОЖАЛЕНИЯ ПО ПОВОДУ ТОГО, ЧТО ВСЕ УСТРОЕНО ТАК, КАК, ПО ВСЕЙ ВИДИМОСТИ, УСТРОЕНО?
- Печаль, хозяин. Мне так кажется. Насчет...
- Я ЕСТЬ ПЕЧАЛЬ.
Альберт как говорил, так и замер с открытым ртом. В конце концов, он овладел собой на время, достаточно длительное, чтобы выпалить:
- Хозяин, мы говорили о Море!
- О КАКОМ МОРЕ?
- Твоем ученике, хозяин, - терпеливо, словно разговаривая с малым ребенком, напомнил Альберт. - Высокий такой паренек.
- РАЗУМЕЕТСЯ. ЕГО МЫ И ПОШЛЕМ.
- Он готов исполнять соло, хозяин? - с сомнением в голосе спросил Альберт.
Смерть задумался.
- ОН СПРАВИТСЯ, - наконец произнес он. - ОН СООБРАЗИТЕЛЕН, БЫСТРО СХВАТЫВАЕТ. И В КОНЦЕ-ТО КОНЦОВ, - добавил он, - НЕ ДУМАЮТ ЖЕ ЛЮДИ, ЧТО МНЕ БОЛЬШЕ ДЕЛАТЬ НЕЧЕГО, КРОМЕ КАК ДЕНЬ И НОЧЬ БЕГАТЬ ЗА НИМИ.

Мор стоял, тупо уставившись на бархатные портьеры в нескольких дюймах от его глаз.
"Я прошел сквозь стену, - думал он. - А это невозможно".
Он осторожно раздвинул занавески, чтобы посмотреть, не проглянет ли где-нибудь дверь. Однако увидел лишь облезлую штукатурку. В некоторых местах она окончательно растрескалась и отвалилась, открывая взору слезящуюся влагой, но подчеркнуто прочную каменную кладку.
Он потыкал в нее пальцем и окончательно убедился, что еще раз ему такого фокуса не проделать.
- Ну, - обратился он к стене, - и что дальше?
Чей-то голос у него за спиной произнес:
- Хм-м. Я извиняюсь?
Мор медленно повернулся к говорящему.
Сгрудившись вокруг занимающего середину комнаты стола, сидела клатчская семья. Она состояла из отца, матери и полудюжины чахлых детишек. На Мора устремились восемь пар округлившихся глаз. Чего нельзя сказать о девятой, принадлежащей ветхому прародителю неопределенного пола. Ее обладатель воспользовался внезапным появлением незнакомца, чтобы вволю пообщаться с большой чашкой из-под риса, из которой ела вся семья. Очевидно, он придерживался той точки зрения, что вареная рыба в руке значительно превосходит по своим достоинствам любое количество необъяснимых явлений. Так что молчание прерывали звуки решительного и самозабвенного чавканья.
В одном углу тесной комнатенки расположилось святилище шестирукого Бога-Крокодила Оффлера, покровителя Клатча. Он ухмылялся точь-в-точь как Смерть, с той только разницей, что у Смерти, разумеется, не было в подчинении стаи святых птиц, чтобы приносить добрые вести от верных поклонников, а заодно чистить зубы.
Клатчцы ставят гостеприимство превыше остальных достоинств. Пока Мор неотрывно глядел на открывшееся его взору зрелище, женщина сняла с полки еще одну тарелку и принялась молча наполнять ее, вырвав из рук предприимчивой древности лучший кусок сома, причем она (древность) оказала сопротивление, но после короткой схватки сдалась. Хозяйка не сводила с Мора жирно подведенных краской из морской капусты глаз.
Мора окликнул отец. Юноша, очнувшись, нервно поклонился.
- Простите, -сказал он. -Я... э-э-э... видимо, я прошел сквозь стену.
Оставалось признать, что представился он не слишком удачно.
- Не угодно ли? - предложил мужчина.
Женщина, на запястьях которой позвякивали браслеты, любовно разложила на тарелке несколько тонких ломтиков перца и сбрызнула кушанье темно-зеленым соусом, который Мор вроде узнал. Он пробовал его несколько недель назад, и хотя рецепт приготовления отличался сложностью, одного вкуса было достаточно, чтобы определить: основным компонентом соуса являются рыбьи внутренности, несколько лет подвергавшиеся маринованию в кадушке с акульей желчью. Смерть утверждал, что вкус - дело наживное. Мор решил, что игра не стоит свеч, и не стал себя насиловать.
Он бочком двинулся в сторону украшенного бисерными занавесками дверного проема. Все головы, как по команде, повернулись вслед его движению. Он вымученно улыбнулся.
- Почему этот демон показывает зубы, муж моей жизни? - произнесла женщина.
- Может быть, дело в голоде, луна моего желания, - ответствовал глава семейства. - Добавь еще рыбы!
- Это был мой кусок, скверное чадо, - пробурчал предок. - Я ел его. Горе миру, который не ведает уважения к возрасту!
До Мора внезапно дошла одна любопытная деталь. Он слушал разговорный клатчский, со всеми затейливыми поворотами и тончайшими дифтонгами изысканного и древнего языка. Пока остальной мир только свыкался с незатейливой по своей свежести идеей сваливания недруга ударом камня по голове, в этом языке уже существовало пятнадцать слов для обозначения насильственного убийства. В уши Мора влетали звуки древней, неведомой речи, однако мозга они достигали не менее ясными и понятными, чем слова его родного языка.
- Я не демон! Я человек! - воскликнул он и замер, ошеломленный, услышав собственную фразу на чистейшем клатчском.
- Так ты вор? - нахмурился отец семейства. - А может, убийца? Если на то пошло, уж не сборщик ли ты налогов?
Его рука скользнула под стол и появилась вновь со здоровенным секачом для разделки мяса, отточенным так, что нижняя часть его лезвия походила на папиросную бумагу. Громко вскрикнув, женщина уронила тарелку и прижала к себе младших из детей.
Последив за пируэтами лезвия в воздухе, Мор сдался.
- Я принес вам приветствия из самых отдаленных кругов преисподней, - рискнул он.
Перемена была разительной. Мясной нож перестал летать у него перед носом, а все семейство расплылось в широких улыбках.
- Посещение демонов приносит нам большую удачу, - просиял отец. - Каково твое желание, о мерзкое отродье чресл Оффлера?
- Не понял?
- Демон приносит благословение и удачу человеку, который помогает ему, - ответил мужчина. - Чем мы можем помочь тебе, о вонючая собачья отрыжка подземных гнездилищ?
- Я не очень голоден, - объяснил Мор, - но если вы знаете, где можно достать быстроногую лошадь, я смог бы попасть в Сто Лат еще до захода солнца.
Мужчина вновь просиял и отвесил поклон.
- Я знаю то место, которое тебе надо, о гнусное извержение кишок. И приведу тебя туда, если ты будешь так любезен последовать за мной.
Мор заторопился вслед за хозяином на выход. Древний предок следил за их передвижениями, скептически склонив набок голову и ритмично двигая челюстями.
- Так вот что здесь называют демоном? - фыркнул он. - Оффлер окончательно сгноил эту сырую державу. Даже демоны тут третьесортные, в подметки не годятся демонам, что были у нас, в Старой стране.
Женщина поместила маленькую чашку с рисом в сложенные ладони средней пары рук статуи Оффлера (к утру рис исчезнет) и выпрямилась.
- Муж говорил, что в прошлом месяце в Садах Кэрри обслуживал существо, которого там не было, - сказала она. - Он явился домой под большим впечатлением.
Десять минут спустя мужчина вернулся и в торжественном молчании выложил на стол маленькую кучку золотых монет. Они представляли собой богатство, достаточное, чтобы купить изрядную часть города.
- И таких у него был целый мешок, - произнес он.
Некоторое время семейство ошарашенно пялилось на деньги. Затем жена вздохнула.
- Богатство несет с собой много проблем, - посетовала она. - Что нам с ним делать?
- Вернемся в Клатч, - твердо заявил муж, - чтобы наши дети выросли в нормальной стране, где уважаются славные традиции древней расы, где мужчины не работают официантами и не прислуживают злым господам, а ходят с высоко поднятой головой. Мы должны уходить сейчас же, благоуханный цветок финиковой пальмы.
- Но почему так скоро, о трудолюбивый сын пустыни?
- Я только что продал лучшего скакуна из конюшен патриция, - объяснил муж.

Лошадь была не такой душкой, как Бинки, да и скакала не так быстро. Однако она без усилий отметала копытами милю за милей и вскорости оставила далеко позади стражников, по непонятной причине жаждущих побеседовать с Мором. А скоро за спиной остались и лачужные предместья Анк-Морпорка. Дорога, вырвавшись на волю, побежала по плодородному черноземью долины
Сто. Тысячелетиями великий неторопливый Анк периодически разливался. И именно ему прилегающие области были обязаны самим своим существованием, процветанием, безопасностью и хроническими артритами.
Было, кроме всего прочего, чрезвычайно скучно. Свет перегонялся из серебряного в золотой, а Мор все галопировал по однообразной остывающей равнине. Монотонность ландшафта подчеркивалась простирающимися от края до края капустными полями. Много можно сказать о капусте. Можно пуститься в подробные рассуждении о высоком содержании в ней витаминов, о том, как она обогащает организм жизненно необходимым железом и ценной клетчаткой, обладая при этом похвально низкой калорийностью. В своей массе, однако, капуста лишена некоей "изюминки". Несмотря на ее притязания на огромное питательное и моральное превосходство над, скажем, нарциссами, она не являет собой зрелище, способное вдохновить музу поэта. Разве что поэт вконец изголодается. До Сто Лата было не больше двадцати миль, но если судить по количеству приобретенного Мором бессмысленного человеческого опыта, то они вполне сошли бы за две тысячи.
Ворота Сто Лата охранялись стражниками, хотя по сравнению со своими коллегами, патрулирующими Анк, эти выглядели простодушными и глуповатыми дилетантами. Мор на рысях влетел в ворота, и один из стражей, чувствуя себя несколько по-идиотски, вопросил его: "Стой, кто идет?"
- Боюсь, я не смогу остановиться, - отозвался Мор.
Стражник лишь недавно приступил к своей работе. К тому же он был из молодых да ранний. Охрана ворот - нет, не эту мечту в нем воспитали. Стоять весь день напролет в кольчуге и с топором на длинном древке? Ради этого, что ли, он пошел добровольцем? Он пошел ради жара битв, чтобы испытать себя, а также ради арбалета и кольчуги, которая не будет ржаветь от дождя.
Он решительно шагнул вперед, готовый защитить город от посягательств людей, которые не уважают приказов, отданных законно уполномоченными их отдавать гражданскими служащими. Мор подумал о лезвии на пике, плавающем в нескольких дюймах от его лица. Последнее время плотность лезвий на квадратный метр его жизни непропорционально возросла.
- С другой стороны, - успокаивающе произнес он, - как бы ты отнесся к подарку в виде отличной скаковой лошади?
Найти вход в замок не составило особых проблем. Там тоже стояли стражники, тоже с арбалетами, но со значительно более неприязненным взглядом на жизнь. Да и лошади у Мора все вышли. Он послонялся немного у ворот, пока стражники не начали щедро одаривать его своим драгоценным вниманием, после чего безутешно побрел в глубь улиц внутреннего города, чувствуя себя глупее некуда. После всего пережитого, после миль тряски, от которой в спине у него точно кол застрял, он даже не знал, зачем приехал сюда. Ну, видела она его, когда он был невидимым для всех... Что с того? Разумеется, ничего. Только его продолжал неотступно преследовать ее образ, когда в глазах у нее промелькнула надежда. Он хотел сказать ей, что все будет хорошо. Хотел рассказать о себе и о том, кем собирается стать. Он хотел выяснить, какая из комнат дворца принадлежит ей, а затем смотреть весь вечер на ее окно, пока в нем не погаснет свет. И так далее.
Немного позже кузнец, чья мастерская располагалась на одной из узких улочек, выходящих на городские стены, заметил высокого, долговязого парня. Раскрасневшись от усилий, тот упорно пытался пройти сквозь стену.
Существенно позже этот молодой человек с поверхностными ушибами головы и синяками на лбу заглянул в одну из городских таверн и спросил, где можно найти ближайшего волшебника.
И уже совсем под вечер Мор оказался у покрытого облезающей штукатуркой дома, который посредством почернелой медной доски провозглашал себя обителью Огниуса Кувыркса, доктора медицины (Незримый Университет), Магистра Безграничного, Иллюминартуса, Хранителя Священных Порталов, Волшебника Принцев, Если Нет Дома, Оставьте Записку У Миссис Сварливиуз, Что По Соседству.
Должным образом впечатленный, с колотящимся от волнения сердцем Мор взялся за тяжелый дверной молоток, выполненный в форме жуткой горгульи с железным кольцом в пасти, и дважды постучал.
Изнутри донеслась целая серия торопливых шорохов, сопутствующих краткому домашнему переполоху. Упомянутые звуки (в случае менее благородного дома) могут быть издаваемы нечеловеком, сгребающим тарелки со стола в раковину и упрятывающим с глаз долой грязное белье.
Наконец дверь распахнулась - медленно и таинственно.
- Мог бы фделать вид, что это проиффодит на тебя глубокое впечатление, - проговорила горгулья-придверница. Она явно была не прочь поболтать, но этому несколько препятствовало кольцо. - Он это делает фапрофто, вфего-то и нуфно - блок и куфочек фнурка. Что, не филен в открываюфих факлятиях?
Мор взглянул в глаза улыбающейся железной физиономии. "Я работаю на скелет, который умеет ходить сквозь стены, - сказал он сам себе. - Кто я такой, чтобы удивляться чему бы то ни было?"
- Благодарю вас, - произнес он вслух.
- Не фа что. Вытирай ноги о коврик, у фкобы для фчифания гряфи фегодня выходной.
Внутри оказалась большая комната с низким потолком. В ней было темно и бродили тени. Пахло главным образом ладаном, но вместе с тем слегка отдавало вареной капустой, давно не стиранным бельем и человеком, который обычно бросает носки в стенку и надевает те, которые не прилипли. Присутствовали: большой надтреснутый хрустальный шар, астролябия с несколькими недостающими деталями, изображение октагона на полу (изрядно потертое) и свисающее с потолка чучело аллигатора. Чучело аллигатора входит в набор стандартного оборудования любого приличного магического заведения. Данный аллигатор смотрел не больно-то весело: судя по всему, он не приходил в восторг от положения, в котором находился.
Бисерная занавеска на противоположной от входа стене раздвинулась, точно театральный занавес. Взору охваченного благоговением гостя предстала фигура в капюшоне.
- Благоприятные созвездия озаряют час нашей встречи! - пророкотала фигура.
- Какие? - не понял Мор. Воцарилось внезапное встревоженное молчание.
- Пардон?
- О каких именно созвездиях идет речь? - уточнил Мор.
- О благоприятных, - с некоторой неуверенностью в голосе произнесла фигура. Затем собралась с мыслями. - Зачем ты нарушил покой Огниуса Кувыркса, Хранителя Восьми Ключей, Странника по Подземельным Измерениям, Верховного Мага...
- Прошу прощения, - прервал его Мор, - но это в самом деле ты?
- В самом деле что?
- Магистр всех этих вещей, Хозяин этих - забыл, как их, что на небесах - Священных Темниц?

Предыдущая страница 9 Следущая страница


Мор, ученик смерти 10

Утомленным жестом привыкшей к поклонению примадонны Кувыркс откинул ка- пюшон. Вместо лика седобородого мистика, которого ожидал Мор, юноша увидел круглое, довольно пухлое лицо, розовое с белым, как пирог со свининой, который оно (лицо) напоминало во всех отношениях. Например, как и у большинства пирогов со свининой, у него отсутствовала борода, и, подобно большинству пирогов со свининой, оно выглядело довольно добродушным.
- В переносном смысле, - пояснил волшебник.
- Что это значит?
- Это значит, что нет.
- Но ты говорил...
- Это была реклама, - объяснил волшебник. - Такой вид магии, над которой я работаю. Так что тебе нужно? - Он бросил на юношу косой заговорщический взгляд. - Тебе потребовалось приворотное зелье, да? Что-нибудь, возбуждающее в юных дамах интерес к тебе?
- А можно научиться ходить сквозь стены? - отчаянно, словно бросаясь головой в омут, выпалил Мор.
Рука Кувыркса, почти добравшаяся до здоровенной бутыли с липкой жидкостью, замерла на полпути.
- С помощью магии?
- Без, - ответил Мор, - просто так. Это возможно?
- Ну, тогда надо выбирать очень тонкие стены, - посоветовал Кувыркс. - А еще лучше, пользоваться дверью. Вон та как раз подойдет, если ты пришел понапрасну отнимать у меня драгоценное время.
Поколебавшись, Мор выложил на стол мешочек с золотом. Волшебник воззрился на монеты, издал задней частью горла тонкий постанывающий звук и протянул руку к деньгам. Мор резко пресек попытку, ухватив волшебника за запястье.
- Я проходил сквозь стены, - произнес он медленно и внушительно.
- Конечно, проходил, конечно, проходил, - невнятно забормотал Кувыркс, не в силах оторвать взгляд от мешочка.
Он выдернул пробку из бутылки с синей жидкостью и рассеянно, словно не замечая, что делает, отпил из нее.
- Только раньше я не знал, что могу это делать. И когда делал это, я не знал, что делаю. А теперь, хотя я уже делал это, я не могу вспомнить, как это делается. Но очень хочу повторить.
- Зачем?
- Затем, - принялся объяснять Мор, - что, научившись ходить сквозь стены, я смогу делать вообще что угодно.
- Очень глубокая мысль, - согласился Кувыркс. - Я бы даже сказал, философская. И как зовут ту юную даму, что по другую сторону стены?..
- Она... - Мор сглотнул. - Я не знаю ее имени. Даже если бы это имело отношение к девушке, - надменно добавил он, - а я не говорил, что это так.
- Ясно, - произнес Кувыркс. Он вторично отпил из бутыли и пожал плечами. - Отлично. Как проходить сквозь стены. Я займусь исследованием данного вопроса. Однако это будет стоить недешево.
Мор бережно взял в руки мешочек и вытащил одну золотую монету.
- Первоначальный взнос, - предупредил он и положил ее на стол.
Кувыркс взял монетку таким жестом, как будто ждал, что она вот-вот взорвется или испарится, и тщательно обследовал ее.
- Никогда раньше не видел таких монет, - в голосе его прозвучали осуждающие нотки. - Что это за надписи с завитушками?
- От этого золото не перестает быть таковым, - прервал Мор ненужные размышления. - Я хочу сказать, ты вовсе не обязан принимать монету...
- Разумеется, разумеется, золото, - поспешно подтвердил Кувыркс. - Самое настоящее золото. Мне просто стало интересно, откуда берутся такие монеты, вот и все.
- Если бы я тебе сказал, ты бы все равно не поверил, - ответил Мор. - В котором часу здесь бывает заход солнца?
- Обычно нам удается воткнуть его между днем и ночью, - говоря, Кувыркс попрежнему пристально вглядывался в монету и потягивал маленькими глоточками из синей бутылки. - Примерно в тот промежуток, который вот-вот наступит.
Мор бросил взгляд за окно. Он увидел улицу, уже закутанную в вуаль сгущающихся сумерек.
- Я еще вернусь, - пробормотал он и кинулся к двери.
Мор услышал, как волшебник что-то выкрикнул, вслед. Но он уже со всех ног мчался по улице. Со стороны можно было подумать, что за ним по пятам гонится враг.
Он начал паниковать. Смерть ждет его в сорока милях отсюда. Он получит нагоняй. Поднимется страшный...
- А, ЭТО ТЫ, МАЛЬЧИК.
Знакомая фигура выступила из сияния, окружающего стоящее на подставке блюдо с угриным студнем. В руках Смерть держал тарелку с устрицами.
- УКСУС ПРИДАЕТ ОСОБУЮ ПИКАНТНОСТЬ. УГОЩАЙСЯ, ВОТ ЕЩЕ ОДНА ПАЛОЧКА.
Ну конечно же, то, что он находится в сорока милях отсюда, вовсе не означает, что он одновременно не может находиться здесь...
А тем временем Кувыркс, оставшийся один в неубранной комнате, крутил монету, бормотал себе под нос "стены" и осушал бутылку.
Опомнился он только тогда, когда показалось донышко. Сфокусировав взгляд на бутылке, сквозь поднимающийся розовый туман волшебник прочел этикетку: "Овцепикское втирание матушки Ветровоск. Общиукрепляющее и как любовнае зелие. Адну сталовую ложку толька перед сном и не больше".

- Я?
- БЕЗУСЛОВНО. Я АБСОЛЮТНО УВЕРЕН В ТЕБЕ.
- Вот так да!
Предложение мигом вымело из головы Мора остальные мысли, и он изрядно удивился, обнаружив, что не испытывает особой тошноты. За последнюю неделю или что-то около того он повидал изрядное число смертей. Ситуация лишается всякого ужаса, когда знаешь, что впоследствии еще побеседуешь с жертвой. Большинство испытывало облегчение, изредка кое-кто гневался, но все без исключения были рады услышать пару теплых слов напоследок.
- НУ ЧТО, СПРАВИШЬСЯ?
- Пожалуй, сэр. Да. Мне так кажется.
- ВОТ ЭТО ПРАВИЛЬНЫЙ НАСТРОЙ. Я ОСТАВИЛ БИНКИ У КОРМУШКИ, ЗА УГЛОМ. КОГДА ЗАКОНЧИШЬ, ВЕДИ ЕЕ СРАЗУ ДОМОЙ.
- А ты останешься здесь? Смерть смерил глазами улицу. В его глазницах вспыхнуло пламя.
- Я ПОДУМАЛ, НЕ ПРОГУЛЯТЬСЯ ЛИ МНЕ ПО ОКРУГЕ? - загадочно произнес он. - Я НЕ ВПОЛНЕ ХОРОШО СЕБЯ ЧУВСТВУЮ. МОЖЕТ, СВЕЖИЙ ВОЗДУХ ПОМОЖЕТ.
Словно припомнив что-то, он извлек из таинственных теней своего одеяния три пары песочных часов.
- ВПЕРЕД И ТОЛЬКО ВПЕРЕД, - напутствовал он Мора. - ЖЕЛАЮ ХОРОШО ПРОВЕСТИ ВРЕМЯ.
Развернувшись, он, тихонько мурлыча под нос какую-то мелодию, зашагал прочь.
- Да уж. Спасибо, - сказал вслед ему Мор.
Он поднял часы к свету. Ему бросилось в глаза, что в одних часах песок уже совсем на исходе. Через горловину просачивались последние песчинки.
- Значит, я теперь за все отвечаю? - позвал он, но безответно.
Смерть уже скрылся за углом.
Бинки приветствовала его приглушенным сердечным ржанием. Мор взгромоздился в седло. От тревоги и сознания ответственности сердце у него бухало, словно молот. Пальцы действовали автоматически. Он вытащил из ножен косу, приладил и закрепил лезвие (в ночи оно заполыхало синим пламенем, отсекая от звездного света тончайшие ломтики, точно от салями). Садясь верхом, он проявлял особую осторожность, кривясь и передергиваясь, когда задевал натертые седлом места. Но потом он почувствовал, как мягко ступает Бинки. Ехать на ней было все равно что сидеть на подушке. Уже пустившись в путь, он вспомнил еще кое о чем. Опьяневший от врученной ему власти, Мор вы- тащил из седельного мешка дорожный плащ Смерти, завернулся в него и закрепил на шее серебряной брошью.
Еще раз взглянув на первые часы, он слегка ударил коленями в бока Бинки. Лошадь втянула ноздрями холодный ночной воздух и пошла рысью.
У них за спиной из дома вырвался ополоумевший Кувыркс и, набирая скорость, помчался по морозной улице. Он несся, не разбирая дороги, а полы его плаща развевались по ветру, точно два крыла.
Лошадь перешла в легкий галоп, постепенно увеличивая расстояние между своими копытами и булыжниками мостовой. Свистящими взмахами хвоста она задела несколько крыш. Вот лошадь и ее всадник плавно взмыли в ледяной простор ночного неба.
Все это прошло мимо сознания Кувыркса. Его заботили более злободневные проблемы. Совершив прыжок, которому позавидовали бы прыгуны как в длину, так и в высоту, он приземлился прямо в лошадиную кормушку-поилку с начавшей подмерзать водой и тут же благодарно вылетел обратно, окруженный, точно планета - астероидами, мелкими осколками льда. Через некоторое время от воды повалил пар.
Мор держался на небольшой высоте, опьяненный и охваченный восторгом от скорости полета. Под ним с беззвучным ревом проносились спящие окрестности. Бинки шла легким галопом, скольжение ее мощных мышц под лоснящейся шкурой видимым отсутствием усилий напоминало соскальзывание аллигаторов с песчаного берега в воду. Грива лошади хлестала Мора по лицу. Ночь, точно воды перед носом летящего на всех парусах корабля, вспенивалась и, закрученная водоворотом, уносилась прочь, когда стремительное лезвие косы рассекало ее на две сворачивающиеся половинки.
Так они неслись - озаренные лунным сиянием, молчаливые, точно тени, видимые только кошкам да тем из людей, которые вечно суют носы в дела, о которых смертным задумываться не положено.
Впоследствии Мору так и не удалось вспомнить точно, но весьма вероятно, что он смеялся.
Вскоре заиндевевшие равнины сменились растрескавшейся почвой предгорий. А вот уже и горные цепи самих Овцепиков, точно армия в стремительном марш-броске, летят им навстречу. Бинки пригнула голову и понеслась большими скачками, держа курс на расселину между двумя горами. Горы были такими же острыми, как зубы гоблина. Где-то завыл волк.
Мор еще раз посмотрел на часы. Резьба оправы изображала дубовые листья и корни мандрагоры, а песок внутри, несмотря на сумрачный лунный свет, отливал бледным золотом. Поворачивая часы туда и сюда, он сумел разобрать выгравированное тончайшими линиями имя: "Амелина Хэмстринг".
Бинки замедлила ход, перейдя на легкий галоп. Мор посмотрел вниз, на верхушки леса, припорошенного снегом - или ранним, или очень, очень поздним. Могло быть и то и другое, поскольку Овцепики имели привычку запасаться погодой, а затем выдавать ее на-гора, вопреки всяким временам года.
Под ними разверзлось широкое ущелье. Бинки пошла еще медленнее, затем развернулась и принялась снижаться на белую от нанесенного снега площадку. На площадке, точно посередине, стояла крохотная хижина. Не будь земля вокруг припорошена снегом, Мор непременно заметил бы, что здесь не видно ни единого пенька. Деревья не вырубили: им просто не хотелось тут расти. Или они переехали.
Из одного из окошек нижнего этажа лился свет свечи, образуя оранжевую лужицу на снегу.
Бинки неощутимо коснулась земли и пошла рысью по затвердевающей от мороза корке, не оставляя ни единого следа.
Спешившись, Мор зашагал к двери, бормоча что-то себе под нос и делая пробные взмахи косой.
Крыша домика была снабжена широкими водостоками-навесами для отвода снега и защиты поленниц. Ни одному обитателю Овцепиков даже в страшном сне не привидится начать зиму, не запасшись предварительно как минимум тремя поленницами. Но здесь дровами даже не пахло, несмотря на то, что до весны еще было ждать и ждать.
Зато рядом с входом висела охапка сена в сетке. К охапке была приложена записка. Чувствовалось, что эти крупные буквы вывела чуть дрожащая рука. Записка гласила:
"ЭТО ТИБЕ, ЛОШАТЬ".
Если бы Мор допустил в свой разум хоть каплю сомнения, то обязательно встревожился бы. Записка означала, что его ждут. Однако в ходе недавних приключений он усвоил, что, чем погружаться в темные воды неуверенности, лучше сразу вынырнуть на поверхность и оказаться на озаренной светом глади. Так или иначе, Бинки, не обремененная моральными вопросами и не страдающая приступами чрезмерной щепетильности, без обиняков погрузила морду в сено и принялась с хрустом жевать.
Впрочем, это не решило проблему, стучать или нет. Почему-то казалось, что стук в данном случае неуместен. Что если никто не ответит? Или того хуже - пошлет куда подальше? В итоге Мор повернул защелку и толкнул дверь. Она легко, без скрипа, распахнулась.
За дверью оказалась кухня с низким потолком. Для Мора с его ростом балки располагались так низко, что на какое-то мгновение он почувствовал себя в западне. Свет одной-единственной свечки отбрасывал бледные дрожащие блики на посуду на длинном кухонном столе и на надраенные и отполированные до радужного сияния кафельные плитки. Огонь, горящий в похожем на пещеру камине, не сильно добавлял к освещению, поскольку от поленьев осталось лишь кучка белой золы. Откуда-то Мор знал, хотя никто ему об этом не говорил, что недавно в камин было брошено последнее полено.
За кухонным столом сидела пожилая дама. Низко склонившись над бумагой, едва не скребя по листу крючковатым носом, она что-то остервенело писала. Серая кошка, свернувшаяся клубком на столе рядом с ней, спокойно моргнула при виде Мора.
Коса ударилась о притолоку и пружинно отскочила от нее. Женщина подняла глаза.
- Сейчас, еще минутку, - произнесла она и нахмурилась, глядя на бумагу. - Я не успела написать о здравом уме и твердой памяти. Хотя это все равно идиотизм, человек в здравом уме и твердой памяти не может быть мертвым. Выпить хочешь?
- Прости? - сказал Мор. Тут он вспомнил, в качестве кого сейчас выступает, и повторил: - ПРОСТИ?
- Я предложила выпить, если ты вообще пьешь, только и всего. У меня есть малиновый портвейн. Бутылка на столе с посудой. Если хочешь, можешь допить ее.
Мор с подозрением оглядел посудный стол. Он чувствовал, что на каком-то этапе бесповоротно утратил инициативу. Вытащив часы, он пристально всмотрелся в них. В верхней колбе оставалась лишь крохотная кучка песка.
- Несколько минут у меня еще есть, - произнесла ведьма, не поднимая глаз.
- Как, я имею в виду, ОТКУДА ТЫ ЗНАЕШЬ?
Не удостоив его ответом, она высушила написанный чернилами документ над пламенем свечи, положила в конверт, который запечатала каплей воска и засунула под подсвечник. Затем взяла на руки кошку.
- Матушка Бидль явится завтра, чтобы навести здесь порядок, и ты должен отправиться с ней, понятно? И проследи, чтобы она отдала Гаммер Натли умывальник из розового мрамора, та давно положила на него глаз.
Кошка всезнающе зевнула.
- Я что, кхе-кхе, Я ЧТО, ЦЕЛУЮ НОЧЬ НА ТЕБЯ ТРАТИТЬ ДОЛЖЕН? - произнес Мор укоризненно.
- Должен, не должен, чего орать-то? - хмыкнула ведьма.
Она соскользнула со стула, и только тут Мор заметил, насколько она скрючена. Ее фигура напоминала дугу. Повозившись, она сняла с вбитого в стену гвоздя высокую остроконечную шляпу и при помощи целой батареи шпилек укрепила ее с кокетливым перекосом на своих убеленных сединами волосах, после чего схватила в обе руки по клюке.
Опираясь на палки, она мелкими шажками подошла к Мору и снизу вверх уставилась на него глазками маленькими и блестящими, точно ягодки черной смородины.
- А понадобится ли мне шаль? Как считаешь, шаль захватить стоит? Нет, думаю, нет. Мне кажется, там, куда я иду, довольно тепло.
Она опять воззрилась на Мора и нахмурилась.

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

- А ты несколько моложе, чем я предполагала, - сообщила она. Мор не отвечал. Тогда тетушка Хэмстринг тихо добавила: - Знаешь, сдается мне, ты совсем не тот, кого я ожидала.
Мор прочистил горло.
- И кого же именно ты ожидала? - спросил он.
- Смерть, - последовал простой ответ. - Видишь ли, это часть договоренности. Ты узнаешь время своей смерти заранее, и тебе гарантировано... персональное внимание.
- Оно самое я и есть.
- Оно самое?
- Персональное внимание. Он послал меня. Я работаю у него. Иначе откуда мне здесь взяться?
Мор сделал паузу. Все шло наперекосяк. Его с позором отправят обратно. Впервые на него была возложена какая-то ответственность, и он провалил дело. В его ушах уже звучал хохот, это люди смеялись над ним.
В бездне его замешательства родился вопль. Он наливался силой, звучал внутри все громче и громче и, наконец, набрав силу корабельной сирены, вырвался наружу.
- Только это моя первая действительно самостоятельная работа, и вот, я все запорол!
Коса с легким стуком упала на пол, попутно сняв тонкую стружку с ножки стола и разрезав напополам кафельную плитку. Склонив голову набок, тетушка некоторое время изучающе смотрела на него.
- Так как же тебя зовут, молодой человек? - наконец произнесла она.
- Мор, - всхлипнул Мор. - Сокращенное от Мортимер.
- Ну что ж, Мор, полагаю, где-то в твоей области должны обретаться некие песочные часы.
Мор уклончиво кивнул. Затем потянулся к поясу и вытащил закрепленные на цепочке часы. Ведьма с критическим выражением лица исследовала их.
- Еще осталась минута или около того, - определила она. - Нет времени рассусоливать. Позволь мне только запереть дом.
- Но ты не понимаешь! - возопил Мор. - Я все испорчу! Я никогда не делал этого раньше!
Она похлопала его по руке.
- Я тоже, - промолвила она. - Будем учиться вместе. А теперь бери косу и постарайся вести себя, как подобает молодому человеку твоего возраста. Вот молодец, хороший мальчик.
Невзирая на протесты, она вытолкала его на заснеженный двор и сама последовала за ним. Захлопнув дверь и заперев тяжелый железный замок, она повесила ключ на вбитый рядом гвоздь.
Мороз все сильнее сжимал своей хваткой лес, сдавливая его, пока корни не затрещали. Вышла луна, но небо было усыпано белыми твердыми звездами, отчего зимняя ночь казалась еще холоднее. Тетушка Хэмстринг вздрогнула и поежилась.
- Вон там, - оживленно произнесла ведьма, - лежит отличное старое бревно. С него открывается хороший вид на долину.
Летом, конечно. Мне хотелось бы посидеть там, - несколько неуверенно добавила она.
Мор помог ей пробраться сквозь сугробы и тщательно очистил дерево от снега. Оба уселись. Песочные часы теперь стояли между ними. Какой бы вид ни открывался отсюда летом, сейчас он состоял из черных скал на фоне неба, с которого падали крохотные снежинки.
- Не могу поверить, - покачал головой Мор. - Ты говоришь так, будто сама хочешь умереть.
- Кое-чего мне будет недоставать, - отозвалась тетушка Хэмстринг. - Но она истончается. Жизнь, я имею в виду. Уже нельзя положиться на свое тело. Пора двигаться дальше. Я считаю, пришла пора попробовать что-нибудь новенькое. Он говорил тебе, что волшебники видят его?
- Нет, - погрешил против истины Мор.
- Ну так мы его видим.
- Он не очень любит волшебников и ведьм, - выдал на свой страх и риск Мор.
- Умники никому не нравятся, - ответила она с толикой удовлетворения в голосе. - От нас ему хлопоты, понимаешь. Жрецы - другое дело, поэтому священнослужителей он любит.
- Он ни разу не упоминал об этом.
- А! Жрецы только и делают, что убеждают людей, насколько лучше им станет, когда они умрут. А мы говорим, что и здесь может быть очень даже неплохо, если приложить мозги.
Мор колебался. Он хотел сказать: "Вы не правы, он совсем не такой, его не волнует, хорошие люди или плохие, лишь бы только были пунктуальными. А еще он добр к кошкам", - хотелось добавить ему.
Но он передумал. Ему пришло в голову, что людям надо во что-то верить.
Волк завыл опять, уже настолько близко, что Мор принялся с тревогой озираться по сторонам. Волку ответил напарник, откуда-то с другого конца долины. К тоскливому хору присоединилась еще пара - из глубины лесной чащи. Мору никогда не приходилось слышать звуков столь скорбных.
Он взглянул на неподвижную фигуру тетушки Хэмстринг, а затем, с нарастающей паникой, на песочные часы. Подскочив, он схватил обеими руками косу и, широко размахнувшись, совершил положенное.
Ведьма встала, оставив позади свое тело.
- Отличная работа, - кивнула она. - Честно сказать, я опасалась, что ты промахнешься.
Мор, тяжело дыша, прислонился к дереву. Оттуда он наблюдал, как тетушка Хэмстринг обошла вокруг бревна посмотреть на саму себя.
- Мм-да, - критическим тоном произнесла она. - Времени можно предъявить массу претензий.
Она подняла руку и рассмеялась, увидев сквозь нее звезды.
Затем она стала меняться. Мору и прежде приходилось быть свидетелем процесса, когда душа осознает, что она больше не связана формирующим определенный облик полем. Но обычно роль души была скорее пассивная. А тут она сохраняла полный контроль над происходящим, и такое Мор видел впервые. Волосы ведьмы, меняя цвет и удлиняясь, стали сами собой расплетаться из тугого пучка, в который были закручены. Стан распрямился. Морщины утончались и укорачивались, пока совсем не исчезли. Серое шерстяное платье заколыхалось, словно поверхность моря, и в конце концов приобрело совершенно иные, странно будоражащие очертания.
Тетушка посмотрела вниз, хихикнула и превратила платье во что-то ярко-зеленое и клейкое, точно только что распустившийся листок.
- Что скажешь, Мор? - осведомилась она.
Прежде ее голос был дрожащим и скрипучим. Теперь его звук пробуждал воспоминания о мускусе, кленовом сиропе и других вещах, при мысли о которых адамово яблоко Мора запрыгало, как резиновый мячик в эластичном мешке.
- ... -попытался выдавить он, сжимая косу так, что костяшки пальцев побелели.
Она шла к нему, похожая на изящную змейку.
- Я не расслышала, что ты сказал, - промурлыкала она.
- Оч-ч-чень мило, - произнес он. - Так это... то, какой ты была раньше?
- Такой я была всегда.
- Ох. - Мор уставился себе под ноги. - Мне полагается забрать тебя отсюда, - сообщил он.
- Знаю, - отозвалась она. - Но я намерена остаться здесь.
- Нельзя! Я имею в виду... -Он замялся, подыскивая слова. - Понимаешь, оставшись здесь, ты начнешь вроде как размазываться и становиться все тоньше и прозрачнее, пока наконец...
- Мне понравится это, - твердо заявила она.
Наклонившись, она одарила его поцелуем таким же невещественным и неощутимым, как вздох майской мушки. Целуя, она таяла, пока не исчезла совсем, оставив только поцелуй. Совсем как улыбка Чеширского кота, только гораздо более эротично.
- Будь осторожен, Мор, - прожурчал у него в голове ее голос. - Тебе скорее всего понравится эта работа, и ты захочешь сохранить ее. Но найдешь ли ты в себе силы когда-нибудь оставить ее?
Мор стоял, идиотски держась за щеку. Легонько и мимолетно затрепетали деревья, окружающие полянку. Ветер донес звук смешка, а затем вокруг Мора вновь сомкнулось леденящее молчание.
Долг воззвал к нему сквозь розовые туманы, заполнившие его голову. Он схватил вторые часы и вгляделся в стекло. Песок был почти на исходе.
По поверхности стекла шли узоры в виде лепестков лотоса. Когда Мор слегка ударил по нему пальцем, оно откликнулось тягучим "Оммм".
По ломающейся под ногами ледяной корке он опрометью кинулся к Бинки и одним махом очутился в седле. Лошадь встряхнула головой, встала на дыбы и устремилась к звездам.

Величественные молчаливые потоки синего и зеленого пламени стекали с крыши мира... Их движение не воспринималось глазом, поэтому казалось, что они свисают, точно сверкающая бахрома роскошного платья. Вуали октаринового сияния исполняли над Диском медленный и величественный танец, в то время как огни Центрального Сияния, испускаемого неподвижным магическим полем Диска, заземлялись в зеленых льдах Пупа Плоского мира.
Пуповый пик Кори Челести, обиталище богов, представлял собой десятимильный столб холодного блистающего пламени.
Немногие люди могли похвастаться, что им довелось стать свидетелями этого зрелища. И Мор не принадлежал к их числу, поскольку, пригнувшись к шее Бинки, он изо всех сил вцепился в гриву. Тяжелые копыта лошади выбивали искры из пространства. Мор и Бинки скакали по ночному небу, оставляя за собой похожий на комету светящийся след пара.
Были и другие горы, теснившиеся вокруг Кори Челести. По сравнению с пиком они казались не выше термитных кучек, хотя в реальности каждая из них могла похвастаться столь величественным ассортиментом лавин, кряжей, подземных туннелей, забоев, обрывов, каменистых осыпей и ледников, что любой нормальный горный массив был бы счастлив иметь с данной представительницей что-то общее.
Среди самых высоких из гор, в воронкообразной долине, обитали Слушатели.
Они представляли собой одну из древнейших религиозных сект Диска, хотя даже сами боги расходились во мнениях по поводу того, является ли Слушание приличной и соответствующей обстановке религией. Были даже разговоры на тему, а не стереть ли храм с лица земли посредством нескольких точно нацеленных лавин. Единственное, что спасало Слушателей, - это божественное любопытство: что же такое эти людишки могут якобы Услышать? Если и есть на свете что-то, действительно раздражающее богов, так это незнание.
Чтобы прибыть на место, Мору потребовалось не больше нескольких минут. Тут автор не прочь был бы украсить страницу рядом точек, ведь это так чудно заполняет время (и главное, пространство). Однако читатель уже, вероятно, заметил странную форму храма, - тот свернулся в самом конце долины, подобно большому белому уху, - и, вероятно, потребует объяснений.
Факт состоит в том, что Слушатели пытаются выяснить в точности, что именно сказал Создатель, сотворив эту Вселенную.
Теория довольно незамысловата.
Ясно, что ничто, сотворенное Создателем, никогда и ни при каких условиях не может быть уничтожено. Из чего вытекает, что эхо первых слогов и слов по-прежнему должно блуждать где-то, отдаваясь и резонируя во всем материальном космосе, но оставаясь различимым для настоящего Слушателя.
Много веков назад Слушатели обнаружили, что лед и случай сформировали эту единственную в своем роде долину, превратив ее в идеальный акустический инструмент, расположенный непосредственно напротив другой долины, по которой эхо так и разгуливает. Они возвели напичканный кельями храм и расположили его, в точности повторив очертания комфортабельного кресла в обиталище неистового фанатика-радиолюбителя. Хитроумные приборы улавливали и усиливали звук, который затем направлялся все глубже и глубже в прохладу воронки, пока не достигал центральной кельи. В ней, в любой час дня и ночи, всегда сидели три монаха.
И слушали.
Не обходилось, правда, без некоторых сложностей. Дело в том, что они слышали не только нежное эхо Первых Слов, но и вообще любой, издаваемый на Плоском мире звук. Чтобы распознать Слова, им надо было научиться идентифицировать все остальные шумы. Это требовало известного таланта, так что неофита принимали на обучение только в том случае, если он мог, ориентируясь на один только звук, определить на расстоянии в тысячу ярдов, какой стороной выпала подброшенная монета. И все равно - даже в этом случае он не считался принятым до тех пор, пока слух его не обострялся до такой степени, что он мог определить, какого цвета была монета.
Несмотря на удаленность Святых Слушателей от мира, многие люди предпринимали продолжительнейшие и опаснейшие паломничества в их храм, преодолевая замерзшие земли, рискуя подвергнуться нападению троллей, переходя вброд быстрые, холодные, как лед, реки, взбираясь на грозные, внушающие ужас горы, пересекая негостеприимную тундру, - все ради того, чтобы взобраться по узкой лестнице, ведущей в скрытую от глаз долину, и с открытым сердцем искать там ответ на извечную загадку существования.
А монахи орали на них: "Потише, вы, негодяи!"
Бинки размытым пятном пересекла горные вершины. Ее копыта коснулись земли лишь на заснеженном пустынном дворе, ровная поверхность которого, благодаря льющемуся с неба свету Плоского мира, отливала всеми цветами радуги. Мор соскочил с седла и побежал под пустынными сводами в келью, где, окруженный преданными последователями, лежал на последнем издыхании восемьдесят восьмой аббат.
Шаги Мора отдавались гулким эхом, пока он несся по облицованному искусной мозаикой полу. Сами монахи носили поверх обычной обуви специальные шерстяные тапочки.
Добежав до кровати, он на минуту остановился, опираясь на косу и пережидая, пока восстановится дыхание.
Аббат, маленький, абсолютно лысый и обладающий большим количеством морщин, чем целый мешок чернослива, открыл глаза.
- Опаздываешь... -прошептал он и испустил дух.
Мор сглотнул, стараясь дышать ровно и медленно, плавной дугой привел косу в движение. Несмотря ни на что, удар был нанесен точно; аббат сел, оставив свой труп за спиной.
- С точностью до секунды, - произнес он голосом, который мог слышать только Мор. - А я уж было забеспокоился.
- Все в порядке? - осведомился Мор. - Тогда мне пора бежать...
Решительным движением свесив ноги с кровати, аббат бодро вскочил и двинулся в направлении Мора сквозь ряды своих скорбящих приверженцев.
- Не исчезай так быстро, - позвал он. - Я всегда с нетерпением жду этих бесед. А что случилось с обычным парнем?
- Обычным парнем? - переспросил вконец растерявшийся Мор.
- Высокий такой детина. Черный плащ. Судя по виду, недоедает, - объяснил аббат.
- Обычный парень? Ты имеешь в виду Смерть? - дошло наконец до Мора.
- Его самого, - жизнерадостно кивнул аббат.
У Мора отвалилась челюсть.
- Ты что, уже не в первый раз умираешь? - с трудом совладав с непослушным языком, сумел выговорить он.
- И не в последний, - продолжил аббат. - Как только улавливаешь, в чем тут дело, дальше вопрос практики.
- Неужели?
- Нам пора отчаливать, - поторопил его аббат.
Челюсть Мора со стуком захлопнулась.
- Именно это я и пытался сказать.
- Было бы очень мило с твоей стороны, если бы ты просто подбросил меня до долины, - безмятежно сообщил монах.
Он пулей метнулся мимо Мора во двор. Какое-то мгновение Мор ошарашенно пялился на пол, на то самое место, где за секунду до этого стоял аббат, а затем кинулся следом. Он бежал и стыдился сам себя: до такой степени

Предыдущая страница 11 Следущая страница


Мор, ученик смерти 12

непрофессионально и недостойно занимаемой должности он, как ему показалось, выглядел.
- Значит, так... - начал он.
- Помнится, у другого была лошадь по имени Бинки, - любезно, словно ведя светскую беседу, произнес аббат. - Ты что, купил у него один обход?
- Обход? - повторил Мор, уже окончательно запутавшись.
- Или как там это называется. Не суть важно. Прости меня, парень, - сказал аббат, - я ведь не знаю, как эти вещи организуются.
- Мор, - отрешенно поправил Мор. - И я думаю, что тебе положено возвращаться вместе со мной. Если не возражаешь, - добавил он как можно более твердым и авторитетным тоном.
Монах посмотрел на него и ласково улыбнулся.
- Жаль, но на это я пойти не могу, - ответил он. - Может, когда-нибудь. А сейчас, не подбросишь ли ты меня до ближайшей деревни? А то, по-моему, вот-вот должно свершиться мое зачатие.
- Зачатие? Но ты только что умер! - воскликнул Мор.
- Да, но, понимаешь ли, у меня, что называется, сезонный билет, - объяснил аббат.
Хоть и очень медленно, но свет понимания начал доходить до Мора.
- Ах вот оно что, - протянул он. - Я читал об этом. Реинкарнация, да?
- Ага, это самое слово. Вот уже пятьдесят три раза подряд. Или пятьдесят четыре.
Бинки при их приближении подняла голову и легонько заржала, узнавая старого знакомого, когда аббат ласково потрепал ее по морде. Мор сел верхом и помог аббату устроиться за спиной.
- Должно быть, это очень интересно, - произнес он, когда Бинки начала свой подъем от храма ввысь. Даже по меркам (по абсолютной шкале) обычного поверхностного разговора рейтинг этого замечания был бы сильно отрицательным. Но в данный момент ничего лучше не пришло Мору в голову.
- Нет, не должно быть, - хмыкнул аббат. - Ты думаешь, что это интересно, поскольку считаешь, что я помню все предыдущие жизни. Но, разумеется, я их не помню. Во всяком случае, пока живу.
- Об этом я не задумывался, - признал авторитет знатока Мор.
- Только вообрази, тебя пятьдесят раз приучают к горшку!
- Да уж, тут особо оглядываться не на что.
- Ты прав. Если бы я мог начать все сначала, то ни в коем случае не стал бы перевоплощаться. Но как раз в тот момент, когда начинаешь понимать, что к чему, ребята из храма спускаются в деревню. В поисках мальчика, зачатого в тот час, когда умер старый аббат. Какая узость воображения. Останови здесь, пожалуйста. На секундочку.
Мор взглянул вниз.
- Мы в воздухе, - с сомнением в голосе предупредил он.
- Я не задержу тебя.
Аббат соскользнул со спины Бинки, сделал несколько шагов по разреженному воздуху и изо всех сил заорал.
Казалось, его вопль будет звучать вечно. Наконец аббат забрался обратно.
- Ты представить себе не можешь, как долго я этого ждал, - признался он.
В нескольких милях от храма располагалась деревушка. Она играла роль некоей инфраструктуры, а ее жители были заняты в подобии обслуживающей индустрии. С воздуха деревня выглядела беспорядочной россыпью маленьких, но снабженных хорошей звукоизоляцией хижин.
- Подойдет любая, - сказал аббат. Мор высадил его в нескольких футах над поверхностью снега, посреди самого тесного скопления домишек.
- Надеюсь, следующая жизнь изменит что-нибудь к лучшему, - напутствовал он аббата.
Тот лишь пожал плечами.
- Надежда умирает последней, - отозвался он. - На худой конец, хоть отдохну. В моем распоряжении перерыв на целых девять месяцев. Обзор, конечно, не очень, но по крайней мере тепло.
- Тогда прощай, - помахал рукой Мор. - Я должен торопиться.
- Оревуар, - печально ответил аббат и двинулся прочь.
Огни Центрального Сияния все еще отбрасывали на поверхность Диска неровные мерцающие отблески. Мор вздохнул и потянулся за третьими часами.
Футляр был серебряным, украшенным орнаментом из маленьких корон. Едва ли там осталась хоть одна песчинка.
Мор, понимая, что хуже быть не может, осторожно повернул футляр, пытаясь различить имя...
Принцесса Кели пробудилась ото сна.
Она услышала какой-то звук - такой звук обычно производит тип, бесшумно крадущийся по вашей спальне. Какие там перины и горошины - выбросьте из головы. В течение многих лет естественный отбор в чистом виде установил, что выживают лишь те королевские династии, чьи члены способны определить присутствие ночного убийцы по шороху, которым тот, будучи достаточно умелым, никогда не сопровождает свои движения. Навык диктует необходимость. В придворных кругах всегда найдется желающий перерезать наследнику - или наследнице - горло.
Она лежала не шелохнувшись, соображая, что делать дальше. Под подушкой был спрятан кинжал. Она тихонько заскользила рукой вверх по простыням, из-под ресниц оглядывая комнату в поисках незнакомых теней. Принцесса прекрасно отдавала себе отчет: если она каким-то образом выдаст, что не спит, ей уже никогда не проснуться.
Сквозь большое окно напротив просочился свет. Однако доспехи, гобелены и прочие разнообразные предметы убранства могли послужить отличным укрытием для целой армии наемных убийц.
Раздался звук от упавшего за изголовьем ножа. Да и вряд ли она сумела бы использовать его по назначению...
Визжать и звать охрану, решила она, не стоит. Если кто-то сумел проникнуть в комнату, значит, этот кто-то оказался сильнее стражников. Или с помощью большой суммы денег ввел их в прострацию.
На облицованной плитками каминной полке лежала грелка. Попробовать использовать ее как оружие?
Послышался слабый металлический звук.
Пожалуй, закричать - это не такая уж плохая идея...
Окно взорвалось. Какое-то мгновение Кели смотрела в оконный проем, за которым бушевал адский огонь. Там, обрамленная синими и пурпурными языками адского пламени, фигура в странном одеянии и капюшоне прижималась к холке самой большой лошади, которую принцесса когда-либо видела...
Рядом с кроватью стоял кто-то с воздетым в руке ножом.
Кели зачарованно наблюдала, как рука шевельнулась, а конь со скоростью сползающего с горы ледника перемахнул через раму и приземлился у противоположной стены. Нож завис прямо над Кели, затем начал опускаться. Лошадь поднялась на дыбы. Всадник стоял в стременах, размахивая каким-то непонятным оружием. Со звуком, который издает скользнувший по краю влажного стакана палец, лезвие рассекло застывший густым, прозрачным желе воздух. Свет померк.
Раздался глухой удар от падения тяжелого тела, затем - металлическое лязганье. Кели набрала в рот побольше воздуха. Неведомая рука быстро зажала ей рот ладонью. Встревоженный голос произнес:
- Если ты закричишь, мне придется горько раскаяться. Помолчи, ладно? Пожалуйста. У меня и без того хватает неприятностей.
Всякий, способный вложить в голос такое количество умоляющей растерянности, или искренен, или является настолько хорошим актером, что ему вряд ли потребуется зарабатывать на жизнь ремеслом наемного убийцы.
- Кто ты? - произнесла она.
- Не знаю, вправе ли я открыться, -ответил голос. - Главное, ты жива, не правда ли?
Она собралась было ответить саркастическим замечанием, но вовремя прикусила язычок. Что-то в тоне вопроса обеспокоило ее.
- Почему ты не назовешься? - поинтересовалась она.
- Это нелегко... - Последовала пауза. Принцесса напряженно вглядывалась в темноту, пытаясь облечь голос лицом. - Быть может, я ужасно навредил тебе, - добавил голос.
- Разве ты только что не спас мне жизнь?
- По правде сказать, я и сам не знаю, что я спас. Можно тут чем-нибудь посветить?
- Фрейлина иногда оставляет спички на каминной полке, - сказала Кели.
Она ощутила, как некто рядом с ней переместился. Последовало несколько неуверенных шагов, пара ударов и, наконец, громкое лязганье. Хотя вряд ли это слово адекватно отражает ту поистине созревшую, дождавшуюся своего часа какофонию от летящего на пол металла, звуки которой наполнили комнату. Шум завершился традиционным легким позвякиванием - через пару секунд после того, как вы подумали, что все уже закончилось.
- Я под доспехами, - довольно невнятно произнес голос (Кели пришлось поднапрячься, чтобы разобрать слова). - Где бы это могло быть?
Тихонько соскользнув с постели, Кели ощупью двинулась к камину, в бледном свете затухающих углей нашарила связку спичек, чиркнула одной (та разразилась взрывом едкого серного дыма), зажгла свечу, нашла груду расчлененных доспехов, вытащила из ножен меч... И чуть не проглотила язык.
Кто-то горячо и влажно дохнул ей в ухо.
- Это Бинки, - произнесла груда. - Она так показывает, что ты ей нравишься. Она пытается проявить дружелюбие. Думаю, она сейчас не отказалась бы от охапки сена, если таковая здесь найдется.
С поистине царственным самообладанием Кели промолвила:
- Это четвертый этаж. Спальня дамы. Ты был бы поражен, если бы узнал, сколько лошадей так и не побывало здесь.
- О! Пожалуйста, не могла бы ты помочь мне?
Она положила меч и оттащила в сторону нагрудник. Из темноты на нее воззрилось тонкое бледное лицо.
- Во-первых, настоятельно рекомендую объяснить, почему мне не следует послать за стражей, - сказала принцесса. - Одно то, что ты очутился в моей спальне, по закону карается мучительной смертью.
Она смотрела на него испепеляющим взором.
- Прости, но не могла бы ты высвободить мне руку, если не трудно? - наконец выговорил он. - Благодарю, Во-первых, стража скорее всего меня не заметит, во-вторых, в этом случае ты так и не узнаешь, почему я здесь, а судя по твоему виду тебе страсть как хочется это узнать, и в-третьих...
- В-третьих - что?
Его рот открылся и тут же захлопнулся. Мор хотел сказать: "В-третьих, ты так красива, по крайней мере, очень привлекательна или гораздо более привлекательна, чем любая девушка из всех, кого я встречал, хотя должен признать, что я девушек встречал не очень много". Стать поэтом Мору всегда мешала врожденная честность; если бы Мор когда-нибудь стал сравнивать девушку с летним днем, то за сравнением обязательно последовало бы вдумчивое объяснение насчет того, какой именно день имеется в виду и было ли тогда дождливо или, наоборот, ясно. Так что в данных обстоятельствах даже хорошо, что язык его не слушался.
Кели подняла свечу, осветив окно.
Оно было целым. Ни единой щербины на каменных рамах. Стекло с цветными вставками, изображающими герб Сто Лата, тоже ничуть не пострадало. Она оглянулась на Мора.
- Забудем о третьем, - сказала она. - Вернемся к первому.
Через час над городом забрезжил рассвет. Дневной свет на Плоском мире не столько летит, сколько течет, поскольку его тормозит неподвижное магическое поле Диска. Лучи солнца покатились по земле, подобно волнам золотистого моря. Какое-то мгновение расположенный на насыпи город возвышался над его поверхностью, точно омываемый волнами прилива песочный замок. С каждой новой волной свет все уплотнялся, пока наконец не закружился вокруг города, образовав световорот, и не просочился внутрь.
Мор и Кели сидели рядышком на кровати. Песочные часы лежали между ними. В верхней колбе не осталось ни песчинки.
Снаружи донеслись звуки пробуждающегося замка.
- Все равно не понимаю, - произнесла он. - Мертва я или нет?
- Ты должна быть мертвой, - признался он, - в соответствии с судьбой или чем там еще. Я довольно слаб в теории.
- И ты должен был убить меня?
- Нет! Я имею в виду, нет, убить тебя должен был не я, а убийца. Я же уже пытался объяснить все это.
- Так почему же ты помешал ему это сделать?
Мор ответил ей взглядом, полным ужаса.
- Ты что, хотела умереть?
- Разумеется нет. Но похоже на то, что здесь человеческие желания в расчет не берутся. Я просто стараюсь подойти к этому вопросу с позиций здравого смысла.
Мор уткнулся взглядом в колени. Затем встал.
- Я думаю, мне лучше уйти, - холодно отчеканил он.
Сложив косу, он засунул ее в укрепленные за седлом ножны и посмотрел на окно.
- Ты вошел через него, - пришла на помощь Кели. - Слушай, когда я сказала...
- Оно открывается?
- Нет. За дверью коридор, он выходит на балкон. Но люди увидят тебя!
Проигнорировав это восклицание, Мор отворил дверь и вывел Бинки в коридор. Кели кинулась вслед за ним. Фрейлина, как раз собиравшаяся постучать, остановилась, сделала реверанс и слегка нахмурилась, когда ее мозг мудро отогнал от себя зрелище ступающей по ковру очень большой лошади.
Балкон выходил в один из внутренних двориков. Мор бросил взгляд за парапет, и вскочил в седло.
- Остерегайся герцога, - посоветовал он. - Это все он.
- Отец всегда предупреждал меня о нем, - согласилась принцесса. - Я никогда не ем, пока еду не попробует специальный придворный.
- Кроме того, тебе следует завести телохранителя, - продолжал Мор. - Мне пора уходить. Неотложные дела. Прощай, - добавил он тоном, который, как Мор надеялся, должным образом выразил задетую гордость.
- Я еще увижу тебя? - спросила Кели. - Есть много такого, о чем я хотела бы...
- Не уверен, что тебе стоит забивать этим голову, - надменно ответил Мор.
Он прищелкнул языком, и Бинки скакнула в воздух. Скользнув хвостом по парапету, она легким галопом углубилась в голубое утреннее небо.
- Я хотела сказать спасибо! - прокричала вслед Кели.
Фрейлина, которая никак не могла отделаться от ощущения какой-то неправильности и шла за принцессой по пятам, озабоченно справилась:
- Вы хорошо себя чувствуете, мэм? Кели рассеянно посмотрела на нее.
- Что? - повелительным тоном переспросила она.
- Я только хотела узнать, вы хорошо провели ночь?
Плечи Кели опустились.
- Нет, - буркнула она. - Плохо. В моей спальне мертвый убийца. Он покушался на мою жизнь. Не могла бы ты что-нибудь сделать с этим? И, - она подняла руку и задержала ее в воздухе, - я не хочу, чтобы ты кудахтала "Мертвый, мэм? Убийца, мэм?" или вопила. Просто разберись с ним, и все. Тихо и спокойно. По-моему, у меня страшно разболелась голова. Так что кивни, но ничего не говори.
Фрейлина кивнула, сделала неопределенное приседающее движение и пятясь покинула помещение.

Мор сам не понял, каким образом вернулся обратно. Небо просто изменило свой цвет, став из льдисто-голубого угрюмым и серым, когда Бинки окунулась в провал между измерениями. Лошадь не опускалась на темную почву поместья Смерти. В какой-то момент эта почва просто оказалась там, прямо под ними, подобно авианосцу, который, осторожно маневрируя, подводит посадочную площадку под реактивный истребитель, избавляя пилота от связанных с приземлением хлопот.

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

Гигантская лошадь протрусила во двор конюшни и остановилась возле двойной двери, помахивая хвостом. Соскользнув с седла, Мор побежал к дому.
И остановился, и побежал обратно, и наполнил кормушку сеном, и побежал к дому, и пробормотал что-то себе под нос, и побежал обратно, и почистил лошадь, и проверил, достаточно ли воды в ведре, и побежал к дому, и побежал обратно, и снял с крючка на стене попону, и накрыл ею лошадь. Бинки, с благодарным достоинством принимая заслуженную заботу, несколько раз приложилась мордой к его плечу, словно кивая.
Проскользнув через черный ход и пробравшись в библиотеку, Мор нашел помещение совершенно пустынным. Даже в эти ранние часы воздух здесь казался сотканным из горячей сухой пыли. Мору почудилось, что на поиски биографии принцессы Кели ушли года, но в конце концов он нашел ее. Ею оказалась удручающе тонкая книжица. Она стояла на полке, дотянуться до которой оказалось возможным только с помощью библиотечной лестницы, шаткого сооружения на колесиках, сильно напоминающего древнюю осадную машину.
Дрожащими пальцами он открыл последнюю страницу и застонал.
"За убийством принцессы, происшедшим, когда ей было пятнадцать лет, последовало объединение Сто Лата со Сто Гелитом. Это косвенным образом повлекло за собой падение городов-государств центральной равнины и подъем..."
Он читал все дальше и дальше, не в силах остановиться. Время от времени издавал стон.
Наконец Мор поставил томик на место, но потом, поколебавшись, запихал его за несколько других томов. И все равно он чувствовал, что книга там, пока слезал по лестнице, предательски громко выскрипывающей миру о своем существовании.
В водах Плоского мира океанические суда были редкостью. Никому из капитанов не нравилось выходить за пределы видимости прибрежной линии. Печально, но факт: корабли, которые на расстоянии выглядели так, как будто отправляются за край мира, исчезали вовсе не за горизонтом - они и в самом деле падали с Края света.
Каждое или примерно каждое поколение находило несколько исследователей- энтузиастов, которые сомневались в этом и - с целью опровергнуть сии "домыслы" - отважно отправлялись в путешествие. Как ни странно, ни один из этих путешественников так и не вернулся, чтобы огласить результаты своих исследований.
Поэтому нижеследующая аналогия с точки зрения Мора была лишенной смысла.
Он чувствовал себя так, как будто очутился в идущем ко дну "Титанике", но еще чуть-чуть - и он будет спасен. "Лузитанией".
Он чувствовал себя так, как будто, поддавшись секундному импульсу, бросил снежок и теперь наблюдает, как вызванная им лавина поглощает три лыжных курорта.
Он чувствовал, как вокруг него расплетаются нити истории.
Он чувствовал, что ему нужно с кем-нибудь поговорить, и побыстрее.
Это означало, что придется довольствоваться или Альбертом, или Изабель, поскольку мысль о необходимости объяснять происшедшее крохотным синим булавочным головкам была не из тех, которые ему хотелось обдумывать после долгой ночи. В редких случаях, когда Изабель с высоты своего величия соизволяла бросить взгляд в его направлении, она с предельной ясностью демонстрировала, что различие между Мором и дохлой жабой заключается только в цвете. Что касается Альберта...
Ну, он, конечно, не идеальное доверенное лицо, но в приборе из одного предмета, определенно, лучший.
Мор, стараясь не скрипеть слишком громко, спустился с лестницы и вышел из лабиринта книжных полок тем же путем, что и вошел в него. Не помешало бы и поспать несколько часов.
Затем он услышал прерывистое дыхание, краткую череду топающих звуков, производимых быстро бегущими ногами, и хлопок двери. Заглянув за ближайшую этажерку, он не увидел ничего, кроме табуретки с парой книг на ней. Он взял одну, посмотрел на имя, затем прочел несколько страниц. Рядом с книгой лежал мокрый шелковый носовой платок.

Проснулся Мор поздно. Встав, он тут же заторопился на кухню. Он ожидал, что Альберт начнет ворчать, но ничего подобного не случилось.
Альберт стоял около каменной раковины, погруженный в глубокую задумчивость. Глядя на сковородку, он, вероятно, решал, не пора ли налить на нее нового жира или оставить прежний еще этак на годик. Когда Мор, стараясь не создавать лишнего шума, проскользнул за стол, он обернулся.
- Тебе пришлось здорово повозиться, - произнес он. - Я слышал, как ты полночи шатался по дому. Могу сварить тебе яйцо. Еще есть овсянка.
- Яйцо, пожалуйста, - ответил Мор. Он так и не набрался мужества попробовать альбертову овсянку, которая вела свою собственную, частную жизнь в глубинах кастрюли и ела ложки.
- Хозяин сказал, что после завтрака хочет тебя видеть, - добавил Альберт. - Но можешь особо не торопиться.
- О, - Мор уставился в стол. - А больше он ничего не говорил?
- Он сказал, что свободного вечера у него не выдавалось тысячу лет, - ответил Альберт. - Он напевал себе под нос. Не нравится мне это. Никогда не видел его таким.
- О! - Мор, наконец, решился: - Альберт, а ты давно здесь работаешь?
Альберт посмотрел на него поверх пенсне.
- Может, и давно. Трудно следить за внешним временем, парень. Я здесь с тех самых пор, как умер старый король.
- Какой король, Альберт?
- Арторолло, вроде его так звали. Маленький такой и жирный. Голос скрипучий, как несмазанная телега. Хоть я и видел-то его всего один раз.
- А где это было?
- В Анке, конечно.
- Что? - воскликнул Мор. - В Анк-Морпорке нет королей, это всякому известно!
- Я же сказал, это было некоторое время тому назад, - напомнил Альберт, наливая себе чашку чая из личного заварочного чайника Смерти.
Он уселся, мечтательно прикрыв глаза огрубевшими морщинистыми веками. Мор ждал.
- В те времена правили настоящие короли, я тебе скажу, не то, что сейчас. Те были монархами, - продолжал Альберт, осторожно наливая чай в блюдечко и чопорно обмахивая его концом шарфа. - То есть они были мудрыми и справедливыми... ну, довольно мудрыми. И они не стали бы долго раздумывать, отрубить тебе голову или нет. Решали все на месте. Им достаточно было одного взгляда, - одобрительно добавил он. - А все королевы были высокими, бледными и носили такие штуки вроде шлема...
- Как платы у монахинь?
- Ну да, а принцессы были так же прекрасны, как день - долог, и настолько благородны, что могли огорошить всех, прописав дюжину матрасов...
- Что?
Альберт поколебался.
- По-моему, был такой случай, не важно, - уклончиво ответил он. - И были тогда балы, и турниры, и казни. Великие дни. - Он мечтательно улыбнулся воспоминаниям. - Не то что сейчас... - произнес он, неохотно пробуждаясь от благоговейного полузабытья.
- А у тебя есть другие имена, Альберт? - спросил Мор.
Но чары уже рассеялись. Старик быстро усек, что происходит.
- Ага, понимаю, - отпарировал он, - узнаешь, как зовут Альберта, и прямиком в библиотеку - что, не так? Рыться, совать свой нос в чужие дела. Я тебя раскусил, вечно ты там прячешься, читаешь исподтишка жизни молоденьких женщин...
Очевидно, где-то в глубинах глаз Мора провозвестники вины протрубили в потускневшие трубы, потому что Альберт крякнул и ткнул в него костлявым пальцем.
- По крайней мере, мог бы ставить книги на место, - добродушно пробурчал он. - Не оставлять там целые груды, предоставляя Альберту убирать их. Все равно, неправильно это, строить глазки бедным покойницам. Так и ослепнуть недолго.
- Но я всего лишь... - начал оправдываться Мор, но вспомнил о мокром шелковом носовом платке в кармане и закрыл рот.
Покинув бормочущего себе под нос и моющего посуду Альберта, Мор проскользнул в библиотеку. Сквозь высокие окна лился бледный солнечный свет, нежными ласковыми прикосновениями обесцвечивая обложки терпеливых, древних томов. Время от времени пылинка, проплывая сквозь золотистый столб, загоралась и сверкала, словно миниатюрная сверхновая.
Мор знал, что если хорошенько прислушаться, то услышишь поскрипывание, подобное тому, которое издают некоторые насекомые: это книги пишут сами себя.
Когда-то, давным-давно, Мор нашел бы это странным. Теперь это... обнадеживало. Служило наглядной демонстрацией факта, что механизм Вселенной работает слаженно, ее колеса и колесики все еще крутятся. Его совесть, выискивающая любую лазейку, лишь бы пролезть и вякнуть свое, напомнила ему, радостно блестя глазками, что-таки да, они, может, и крутятся, да только не в ту сторону. И мироздание, это уж точно, движется не туда, куда надо. Пробравшись через лабиринт стеллажей к таинственной кипе книг, он обнаружил, что она исчезла. Альберт на кухне. И Мор ни разу не видел, чтобы Смерть соб- ственной персоной заходил в библиотеку. Что же в таком случае понадобилось здесь Изабель?
Он глянул вверх, на возвышающуюся скалу из книжних полок... и обомлел. В животе у него похолодело при мысли о том, что вот-вот произойдет, уже начало происходить...
Ему одному не справиться с этим. Придется кому-то рассказать.

Кели тем временем жизнь медом не казалась.
А все потому, что причинность обладает колоссальной инерцией. Мор, движимый гневом, отчаянием и зарождающейся любовью, ворвался в нее и сместил, задав новое направление. Но причинность этого еще не заметила. Он дернул за хвост динозавра, но пройдет некоторое время, прежде чем на другом конце сообразят, что пора воскликнуть "ох!".
Короче говоря, мироздание знало, что Кели умерла. Поэтому оно было порядком удивлено, что она до сих пор не перестала ходить и дышать.
Свои чувства мироздание проявляло в мелочах. Придворные, все утро украдкой посматривающие на принцессу, сами не могли сказать, почему от ее вида им делается както не по себе. К своему острому замешательству и ее раздражению, они то и дело либо не замечали ее, либо говорили приглушенными голосами.
Старший камергер обнаружил, что отдал приказ приспустить королевский флаг. Никакие силы в мире не заставили бы его объяснить, почему он это сделал. После того как он безо всякой видимой причины заказал тысячу ярдов черного сукна, его в состоянии легкого нервного потрясения мягко увели и уложили в постель.
Неосязаемое в своей странности чувство ирреальности происходящего распространялось по замку со скоростью эпидемии гриппа. Старший кучер приказал достать и начистить до блеска роскошный траурный катафалк. А потом он стоял во дворе конюшни и рукой в замшевой перчатке утирал непонятно откуда взявшиеся слезы. Он плакал и не помнил, почему. Слуги крадучись пробирались по коридорам. Повару пришлось бороться с непреодолимым желанием готовить холодное мясо. Псы принимались выть, но сразу останавливались, чувствуя себя довольно глупо. Пара черных жеребцов, которых в Сто Лате по традиции запрягали в катафалк, внезапно впала в беспокойство и едва не заля- гала насмерть конюха.
В замке Сто Гелита герцог тщетно дожидался гонца. А тот отправился в дорогу, но остановился посреди улицы. У него как будто вышибло из головы, что же ему полагается сделать.
Кели проплывала сквозь все это, как материальный и с каждой минутой все более раздражающийся призрак.
Напряжение достигло апогея перед самым обедом. Разъяренной фурией ворвавшись в огромный обеденный зал, она не обнаружила на столе перед королевским креслом накрытого прибора. Разговаривая с дворецким громко и отчетливо, она добилась исправления оплошности. Но затем обнаружила, что все блюда проносят мимо нее, не давая ей возможности воткнуть в них вилку. С мрачным недоверием она наблюдала, как внесли вино и налили его в первую очередь лорду-хранителю кабинета.
Такой поступок противоречил ее королевскому статусу и протоколу, однако на этот раз она не стала утруждать себя доказательствами, а просто высунула ногу из-под стола и подставила подножку разносившему вино официанту. Он запнулся, пробормотал что-то себе под нос и уставился на плитки пола.
Наклонившись в другую сторону, она проорала в ухо управляющему поставками:
- Эй, ты меня видишь? Почему наше меню урезано до холодной свинины и окорока?
Оторвавшись от приглушенного разговора с дамой маленькой шестиугольной комнаты северной башенки, он уставился на принцессу долгим взглядом, в котором шок переходил во что-то вроде расплывчатой озадаченности.
- Почему же, да... Я вижу... Э-э....
- Ваше королевское высочество, - подтолкнула его Кели.
- Но... да... Высочество, - пробормотал он.
Нависла тяжелая пауза.
Затем, как будто внутри него сработал какой-то переключатель, он повернулся к своей собеседнице и возобновил прерванный разговор.
Некоторое время Кели сидела, побелев от потрясения и ярости, затем оттолкнула кресло и ринулась в свои покои.
Пару слуг, столкнувшихся на бегу в одном из коридоров, припечатало к стенам. Чем - они не разглядели.
Вбежав в свою комнату, Кели принялась дергать за шнурок. Предполагалось, что звон колокольчика заставит дежурную фрейлину прибежать с другого конца коридора, где она сидела в ожидании. Некоторое время ничего не происходило. Затем дверь медленно отворилась, и на принцессу воззрилось лицо.
На этот раз она узнала этот взгляд, она была готова к нему. Схватив фрейлину за плечи, Кели втащила ее в комнату и захлопнула дверь у нее за спиной. Когда испуганная женщина начала смотреть куда угодно, только не на нее, Кели разжала хватку и оглоушила фрейлину такой пощечиной, что щека у той загорелась.
- Ты почувствовала это? Ты почувствовала? - провизжала она.
- Но... Вы... Я... - захныкала фрейлина, пятясь назад, пока не уперлась в кровать и не рухнула на нее.
- Смотри на меня! На меня смотри, когда я с тобой разговариваю! - орала, надвигаясь на нее, Кели. - Ты же видишь меня! Скажи, что ты видишь меня, или я прикажу тебя казнить!
В глазах фрейлины застыло выражение ужаса.
- Я вижу вас, - пролепетала она, - но...
- Но что? Что "но"?
- Я точно знаю, что вы... Я слышала... Я думала...
- Что ты думала? - отрезала Кели. Она уже не кричала. Слова слетали с ее уст, подобно жгучим ударам хлыста.
Фрейлина сжалась во всхлипывающий комок. Некоторое время Кели стояла, постукивая ногой об пол, затем мягко потрясла женщину.
- В городе есть волшебник? - спросила она. - На меня смотри, на меня. Есть? Вы, девчонки, вечно тайком бегаете поговорить с волшебниками! Где он живет?
Фрейлина повернулась к ней заплаканным лицом. Все инстинкты ее существа кричали, что принцессы не существует, и бедной женщине пришлось подавлять их.
- Ах... волшебник, да... Кувыркс, на Стенной улице...
Губы Кели сжались в тонкую, как нитка, улыбку. Она понятия не имела, где хранится ее одежда. Но холодный рассудок подсказывал, что будет в тысячу раз легче найти платья самой, чем добиваться от фрейлины, чтобы та

Предыдущая страница 13 Следущая страница


Мор, ученик смерти 14

почувствовала ее присутствие. Принцесса подождала, внимательно наблюдая, как всхлипывания женщины постепенно смолкают. Затем фрейлина в растерянности огляделась вокруг себя и поторопилась прочь из комнаты.
"Она уже забыла меня", - подумала Кели. Посмотрев на свои руки, она нашла их вполне материальными.
Тут, должно быть, замешана магия.
Проблуждав некоторое время, она нашла гардеробную. Принцесса принялась открывать один шкаф за другим и рыться в них, пока не нашла черный плащ с капюшоном. Он оказался достаточно просторным, чтобы можно было с легкостью набросить его поверх одежды. Покинув комнату, она помчалась стрелой - сначала по коридору, затем вниз по черной лестнице, предназначенной для слуг.
Последний раз нечто подобное она испытывала в детстве. То был мир шкафов с постельным бельем и голых полов, по которым беззвучно ступали официанты.
Кели двигалась по нему, подобно привидению, которое все никак не может распрощаться с землей. Она, разумеется, имела представление о помещениях для слуг. Представление это было такого же характера, какое большинство людей имеют о водоснабжении или канализации: так, где-то на задворках сознания валяется запылившаяся картинка. И принцесса была вполне готова снизойти до признания того факта, что, несмотря на довольно сильное внешнее сходство (по ее мнению), слуги, должно быть, обладают какими-то отличающими их друг от друга чертами, по которым самые близкие и дорогие люди могут их, предположительно, узнать. Но она никак не была готова к зрелищам, которые открылись ее взору сейчас. К примеру, Могхедрон, управляющий винными погребами, который прежде походил на рассекающий волны корабль, проплывающий по обеденному залу, сидел в своей кладовке в расстегнутой ливрее и курил трубку.
Пара горничных с хихиканьем пробежали мимо, не одарив ее ни единым взглядом.
Она прибавила шагу, осознавая, что каким-то непонятным образом находится на территории своего замка незаконно.
И это потому, невольно подумалось ей, что замок-то вовсе и не ее. Мир вокруг нее, шумный, со всеми заполненными клубами пара прачечными и прохладными кладовыми, жил сам по себе. Он ей не принадлежал и в ней не нуждался. Скорее, она принадлежала ему.
В самой большой кухне со стола она стащила куриную ножку. Кухня напоминала пещеру, и в ней было такое количество выстроившихся в ряды горшков и кастрюль, что все вместе, озаренные красными огнями печи, они напоминали броню гигантской черепахи. Кели внезапно пробила дрожь. Воровство! Она стала воровкой! В своем собственном королевстве! А повар тем временем глазами такими же глянцевыми, как копченый окорок, смотрел прямо сквозь нее.
Миновав конюшни, Кели выбежала к задним воротам. По сурово-неподвижным взглядам часовых можно было понять, что ее появление ускользнуло от их внимания.
Когда она оказалась вне замка, на улице, ее дрожь поутихла. Но Кели по-прежнему испытывала странное чувство, как будто она нагая. Это нервировало - быть в самой гуще людей, которые спешат по своим делам и не берут на себя труд даже посмотреть на тебя, тогда как весь твой предыдущий жизненный опыт говорит о том, что мир вокруг тебя вращается. Прохожие натыкаются на тебя и отскакивают в сторону, не понимая, во что же это они врезались. Не говоря уже о том, что приходится уворачиваться от экипажей.
Куриная ножка недалеко продвинулась в заполнении пустоты, объясняющейся отсутствием завтрака. Пришлось стянуть пару яблок с прилавка. При этом Кели сделала внутреннюю заметку: приказать камергеру узнать стоимость яблок и послать деньги торговцу.
Растрепанная, порядком перепачкавшаяся и слегка отдающая лошадиным навозом Кели наконец достигла дверей дома Кувыркса. С горгульей в роли дверного молотка пришлось повозиться - до сих пор двери сами открывались перед ней: специальные люди занимались этим.
Принцесса пребывала в таком расстройстве ума и чувств, что даже не заметила, как горгулья подмигнула ей.
Она предприняла еще одну попытку постучать, после чего ей показалось, что она слышит отдаленное громыханье. Через некоторое время дверь на несколько дюймов приоткрылась. Сквозь щель ей удалось разглядеть круглое возбужденное лицо человека с кудрявыми взлохмаченными волосами. Правая нога изрядно удивила ее, находчиво втиснувшись в щель.
- Я требую волшебника, - объявила она. - Молю принять меня незамедлительно.
- В данный момент он несколько занят, - произнесло лицо. - Ты за любовным элексиром?
- За чем?
- У меня... у нас имеется Особая Мазь Кувыркса - Щит Против Страсти. Предоставляет возможность сеять, гарантируя отсутствие урожая. Если понимаешь, о чем я.
Кели обуздала вздымающуюся в ней волну чувств.
- Нет, - холодно ответила она. - Не понимаю.
- Овечье втирание? Новое патентованное средство "Девственность надолго"? Глазные капли из белладонны?
- Я требую...
- Сожалею, но мы закрыты, - отрезало лицо и захлопнуло дверь.
Кели едва успела выдернуть ногу. Она пробормотала несколько слов, которые весьма удивили бы и шокировали ее учителей, и заколотила кулаком по деревянной двери.
Она била и колотила, что было сил. Но внезапно пришедшая ей в голову мысль заставила ее снизить темп. До нее вдруг дошло, что...
Он видел ее! Он слышал ее!
Она накинулась на дверь с новыми силами, при этом крича во всю мощь своих легких.
Голос поблизости произнес:
- Не помофет. Он очень упрямый. В поисках того, кому могут принадлежать эти слова, она медленно огляделась. Ее глаза встретились с нахальным взглядом горгульи. Глядя на Кели и кривя металлические брови, горгулья издавала неразборчивые (из-за железного кольца во рту), шепелявые фразы.
- Я принцесса Кели, наследница престола Сто Лата, - надменно ответила она, изо всех сил прижимая крышку к котлу готового выплеснуться наружу ужаса. - И я не разговариваю с дверными молотками.
- Ну что ф, фато я вфего лиф дверной молоток и могу рафговаривать, ф кем пофелаю, - вежливо произнесла горгулья. - И я могу фообфить тебе, что у хофяина тяфелый день и он не хочет, чтобы его бефпокоили. Но ты мофеф попробовать прибегнуть к волфебному флову, - добавила она. - Волфебное флово, ифходяфее из уфт привлекательной фенфины, фрабатывает в девяти флучаях иф дефяти.
- Волшебное слово? Что за волшебное слово?
Горгулья заметно оскалилась:
- Тебя что, ничему не учили, мифф? Кели выпрямилась во весь рост и приосанилась. Она чувствовала, что у нее сегодня тоже выдался тяжелый день. Ее отец собственноручно зарубил на поле брани не меньше сотни врагов. Так неужели она не справится с каким-то жалким дверным молотком?
- Я получила образование, -с ледяной точностью проинформировала она, - и меня учили самые выдающиеся ученые страны.
На горгулью эти слова, казалось, не произвели особого впечатления.
- Ефли они не научили тебя волфебному флову, - спокойно сказала она, - фначит, они не такие уф и выдаюфиефя.
Кели ухватилась за тяжелое кольцо и с новой силой заколотила им о дверь. Горгулья хитро покосилась на нее.
- Обрафайся со мной грубо, - прошепелявила она. - Именно так мне и нравитфя!
- Ты отвратительна!
- О да-а... Ооо, это было прекрафно, фделай так ефе раф...
Дверь приоткрылась, в маленькой щелочке опять мелькнула неясная тень курчавых волос.
- Мадам, я же сказал, мы зак... Кели овладела внезапная слабость.
- Пожалуйста, помогите мне, - взмолилась она. - Пожалуйста!
- Видиф? - победоносно промолвила горгулья. - Рано или пофдно вфе вфпоминают волфебное флово!

Кели приходилось иногда бывать на официальных торжествах в Анк-Морпорке. На них она встречалась с главными волшебниками Незримого Университета, основного учебного заведения Плоского мира, в котором преподавалась магия. Некоторые из волшебников были высокими, большинство из них были жирными, и почти все они богато одевались - или, по крайней мере, считали, что одеваются богато.
В волшебстве, так же как и в других, более светских искусствах, существует мода. И тенденция выглядеть подобно престарелому члену городской управы была лишь временной. У предыдущих поколений волшебников в моде были то интересная бледность, то Друидоподобная замызганность, то таинственная мрачность. Но в привычном для Кели представлении волшебник представлял собой нечто вроде маленькой горы с меховой оторочкой и хриплым, с астматическим присвистом, голосом. И Кувыркс Огниус не вполне вписывался в рамки этого представления.
Он был молод. И с этим ничего нельзя было поделать; даже волшебникам приходится начинать свою карьеру молодыми. Он не носил бороды, и единственным, что как-то спасало положение, была его изрядно засаленная мантия с потрепанными краями.
- Не угодно ли выпить? Или, возможно, ты хочешь чего-то еще? - вежливо осведомился он, незаметным пинком отправляя под стол засаленный жилет.
Кели осмотрелась в поисках места, куда можно было бы присесть и которое не было бы занято грязной одеждой или использованной посудой. Не найдя такового, она покачала головой. От внимания Кувыркса не ускользнуло выражение ее лица.
- Боюсь, здесь неприбрано, - торопливо добавил он, локтем спихивая на пол остатки чесночной колбасы. - Миссис Сварливиуз обычно приходит дважды в неделю и наводит порядок. Но сейчас она отправилась навестить сестру, у которой случился очередной задвиг. Ты уверена, что ничего не хочешь? Это не составит абсолютно никаких хлопот, я только вчера видел непользованную чашку.
- У меня проблема, господин Кувыркс, - произнесла Кели.
- Секундочку! - потянувшись к крючку над камином, он снял остроконечную шляпу.
Та явно видала лучшие дни, хотя, судя по ее виду, те дни были не существенно лучше. Надев ее, он произнес:
- Так. Теперь можно начинать. Выкладывай свою проблему!
- А что такого важного в этой шляпе?
- О, ее наличие очень важно. Для волшебства необходимо иметь совершенно определенную шляпу. И не всякая подойдет. Мы, волшебники, знаем толк в таких вещах.
- Как угодно. Послушай, а ты меня видишь?
Он воззрился на нее.
- Да. Да, я со всей определенностью утверждаю, что вижу тебя.
- И слышишь? Ты ведь слышишь меня, не правда ли?
- Твой голос звучит громко и отчетливо. Да. Каждый слог вклеивается точно на свое место. Никаких проблем.
- В таком случае, ты крайне удивишься, узнав, что больше в этом городе меня не видит и не слышит никто.
- Кроме меня? Кели фыркнула:
- И твоего дверного молотка. Кувыркс выволок на середину комнаты кресло и уселся в него. Немножко поерзал. По его лицу скользнула тень задумчивого удивления. Встав, он отцепил от сиденья плоскую красноватую массу, которая некогда могла бы быть половинкой пиццы {Первая в Плоском мире пицца была сотворена руками клатчского мистика Ронрона Шувадхи, или "Пророка Джо", который утверждал, что получил рецепт во сне от Самого Создателя Плоского мира. При этом Создатель добавил, что именно таким Он с самого начала хотел видеть Свое творение. Паломники, пересекшие пустыню и видевшие оригинал, который, как говорят, таинственным образом сохраняется в Запретном Городе Ии, утверждают: то, что Создатель имел в виду, представляет собой довольно невзрачный экземпляр пиццы с сыром, красным перцем и несколькими оливками {После Шизы Вращательных и гибели приблизительно 25 тысяч человек в ходе разразившегося вслед за тем джихада правоверным было дозволено добавлять к рецепту один маленький листочек лавра.}, а всякие изыски вроде гор и морей были добавлены, как это часто бывает, в порыве энтузиазма последней минуты.}. Он скорбно воззрился на нее.
- Веришь ли, я обыскался ее сегодня утром! - воскликнул он. - В ней было все, включая дополнительный перец.
Он печально ковырнул бесформенную размазню и внезапно вспомнил о Кели.
- Ух, прости, - опомнился он, - где мои хорошие манеры? Какое мнение у тебя сложится? Вот. Угостись анчоусом. Пожалуйста.
- Ты вообще слушаешь меня? - огрызнулась Кели.
- Ощущаешь ли ты себя невидимой? То есть я хочу сказать, воспринимаешь ли ты себя так сама? - неразборчиво пробормотал Кувыркс.
- Разумеется нет. Я чувствую себя только сердитой. Поэтому я хочу, чтобы ты предсказал мне будущее.
- Ну, я не очень разбираюсь в таких вопросах, по-моему, твой случай чисто медицинский и...
- Я могу заплатить.
- Пойми, это незаконно, - сокрушенно ответил Кувыркс. - Старый король строгонастрого запретил гадать в Сто Лате. Он не очень любил волшебников.
- Я могу заплатить много.
- Миссис Сварливиуз предупреждала меня. Она говорила, новая королева будет еще хуже. Надменная такая, говорила она. Не из тех, кто относится со снисхождением к скромным мастерам тонких искусств.
Кели улыбнулась. Те из придворных, которые видели эту улыбку раньше, поторопились бы уволочь Кувыркса с глаз принцессы долой и спрятать его в каком-нибудь безопасном месте, например, на соседнем континенте. Но ничего не подозревающий Кувыркс отковыривал от мантии прилипшие куски грибов.
- Насколько я понимаю, у нее просто случаются приступы скверного настроения, - произнесла Кели. - Но я бы не удивилась, если бы она оставила тебя в городе.
- О, неужели? Ты действительно так думаешь?
- Послушай, - взяла быка за рога Кели, - тебе не нужно рассказывать мне мое будущее. Расскажи только настоящее. Даже королева не станет возражать против этого. Я побеседую с ней на эту тему, если хочешь, - великодушно добавила она.
- О, так ты знаешь ее? - просиял Кувыркс.
- Да. Но иногда, как мне кажется, не очень хорошо.
Вздохнув, Кувыркс принялся рыться в свалке на столе, двигая горы престарелых тарелок и впавших в мумифицированное состояние объедков. В конце концов он раскопал прилипший к куску сыра толстый кожаный кошелек.
- Вот, - с сомнением в голосе произнес он. - Это карты Каро. Вобравшие в себя сконцентрированную мудрость древних и все такое. Есть еще травы Чин Алин, это из Пупземелья. Кофейной гущей я не пользуюсь.
- Пожалуй, я выберу Чин Алин.
- Тогда, пожалуйста, подбрось в воздух эти корешки тысячелистника.
Она подбросила. Оба уставились на расклад (или, точнее, раскид).
- Хм-м, - через некоторое время глубокомысленно провозгласил Кувыркс. - Так, один на камине, один в кружке из-под какао, один на улице (стыдно за окно), один на столе и один, нет, два - за кухонным столом. Надеюсь, миссис Сварливиуз сумеет найти остальные.
- Ты не сказал, с какой силой надо подбросить. Может, я брошу еще раз?
- Н-н-нет, вряд ли в этом есть необходимость. - Кувыркс послюнявил большой палец и принялся листать страницы пожелтевшей книги, которая прежде подпирала ножку стола. - Расклад вроде ясный. Точно, вот она, октограмма 8, 887: Незаконность, Неискупительный Гусь. Здесь есть ссылка... подожди-ка...

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

подожди... Вот оно! Нашел.
- Ну?
- Не впадая в вертикальность, мудро выступает кошенильный император во время чая; вечером безмолвствует моллюск в цветке миндаля.
- Да? - уважительно произнесла Кели. - И что это означает?
- Если ты не моллюск, то, наверное, ничего особенного, - успокоил Кувыркс. - По-моему, в переводе текст что-то утратил.
- Ты уверен, что знаешь, как это делается?
- Давай попробуем карты, - поторопился уклониться от нежелательных потребностей Кувыркс, тасуя колоду. - Выбери карту. Любую.
- Это Смерть, - назвала Кели.
- Ах. М-да. Разумеется, карта под названием "Смерть" не всегда обозначает настоящую смерть, - быстро произнес Кувыркс.
- То есть она не обозначает смерть в обстоятельствах, когда объект гадания перевозбужден, а ты чувствуешь себя слишком неловко, чтобы сказать правду, мм-м?
- Послушай, выбери еще одну карту.
- Эта тоже Смерть, - сообщила Кели.
- Ты что, положила на место первую?
- Нет. Взять еще одну?
- Почему бы и нет?
- Ах, какое удивительное совпадение!
- Что такое? Смерть номер три?
- Точно. Это что, специальная колода для фокусов? - Кели старалась говорить сдержанно. Но даже она сама расслышала легкий истерический звон, прозвучавший в ее голосе.
Кувыркс посмотрел на нее, нахмурился, тщательно сложил карты обратно в колоду, вновь перетасовал их и разложил на столе. В колоде была только одна Смерть.
- О, дорогая, - промолвил он. - Похоже, тут пахнет чем-то серьезным. Ты позволишь взглянуть на твою ладонь?
Он погрузился в изучение ладони. Спустя некоторое время он направился к кухонному столу, извлек из ящика монокль, каким пользуются ювелиры, краем рукава стер с линзы овсянку и провел еще несколько минут, в мельчайших деталях изучая руку принцессы. Наконец он откинулся на спинку стула, вынул из глаза монокль и воззрился на девушку.
- Ты мертва, - сказал он.
Кели ждала. Она просто не могла придумать подходящего ответа. Фразе "Нет, я жива" не достает известного стиля, в то время как "Ты это серьезно?" кажется слишком легкомысленным.
- Я говорил тебе, что здесь пахнет чем-то серьезным?
- По-моему, да, - совершенно ровным тоном, взвешивая каждое слово, промолвила Кели.
- Я был прав.
- Ох.
- Исход может быть фатальным.
- Неужели есть что-то фатальнее собственной смерти?
- Я имел в виду не тебя.
- Ох.
- Понимаешь, похоже, нарушилось что-то очень фундаментальное. Ты мертва во всех смыслах, кроме, э-э, фактического. Карты думают, что ты умерла. Твоя линия жизни думает, что ты умерла. Все и вся думают, что ты мертва.
- Я так не думаю, - не вполне уверенно возразила Кели.
- Боюсь, твое мнение в расчет не принимается.
- Но люди могут видеть и слышать меня!
- Боюсь, первое, что узнаешь, поступая в Незримый Университет, это то, что люди не слишком обращают внимание на подобного рода мелочи. Для них важнее то, что говорит их собственное сознание.
- Ты хочешь сказать, люди не видят меня потому, что их сознание советует им не делать этого?
- Боюсь, что да. Это называется предопределение или нечто в том же духе. - Кувыркс удрученно взглянул на нее. - Я волшебник. Мы знаем толк в таких вещах.
- И если быть до конца точным, то это не первое, что узнаешь при поступлении, - добавил он. - Я хочу сказать, сначала узнаешь, где расположены уборные и все такое. Но после технической части это - первое обретаемое тобой знание.
- Но ведь ты видишь меня.
- А, это... Да. Волшебников специально обучают видеть то, что есть, и не видеть того, чего нет. Выполняешь специальные упражнения...
Кели забарабанила пальцами по столу - или, по крайней мере, предприняла попытку. Это оказалось нелегко. Она уставилась вниз, охваченная ужасом без имени и формы.
Кувыркс рванулся вперед и вытер стол рукавом.
- Простите, - пробормотал он, - вчера на ужин у меня были бутерброды с патокой.
- И что мне теперь делать?
- Ничего.
- Ничего?
- Ну, ты, безусловно, можешь стать весьма преуспевающей взломщицей... Прости. Это был дурной тон с моей стороны.
- Я так и подумала.
Кувыркс неловко похлопал ее по руке. Но Кели была слишком захвачена своими мыслями, чтобы заметить эту вопиющую фривольность.
- Понимаешь, все уже решено и подписано. История вся расписана от начала и до конца. Каковы факты в действительности - никого не волнует; история знай себе катит прямо по ним. Ты ничего не можешь изменить, поскольку изменения уже являются ее частью. Ты умерла. Это судьба. Тебе придется просто принять это.
Он улыбнулся извиняющейся улыбкой.
- Если ты взглянешь на это объективно, то увидишь, что тебе повезло гораздо больше, чем большинству мертвых людей, - сказал он. - Ты жива и можешь вдосталь насладиться своим... мм-м... необычным состоянием.
- С какой стати мне принимать это? Не я во всем виновата!
- Ты не понимаешь. История движется вперед. Ты больше не можешь принимать в ней участия. Для тебя больше нет в ней места. Лучше предоставить всему идти, как идет.
Он опять похлопал ее по руке. Она взглянула на него. Он убрал руку.
- Так что же, в таком случае, мне полагается делать? - поинтересовалась она. - Не есть, потому что пище не предназначено быть съеденной мной? Идти и жить в какомнибудь склепе?
- Задача не из легких, не правда ли? - согласился Кувыркс. - Боюсь, такова твоя судьба. Если мир тебя не ощущает, значит, ты не существуешь. Я волшебник. Мы знаем...
- Не говори этого.
Кели встала.
Пять поколений назад один из ее предков, предводитель банды бродячих головорезов, устроил привал в нескольких милях от холма Сто Лат. Тогда он смотрел на спящий город с характерно решительным выражением на лице, которое расшифровывалось так:
"Это я сделаю. То, что ты родился в седле, вовсе не означает, что ты должен там же и сдохнуть".
Как ни странно, многие из его характерных черт передались, по прихоти наследственности, его пра-правнучке {Хотя в их список не входили свисающие усы и круглая меховая шапка с шишаком.}. И именно им следовало приписать ее довольно специфический тип привлекательности. Никогда эти черты не проявлялись так ярко, как в данную минуту. Даже на Кувыркса ее лицо произвело впечатление. Когда дело доходило до решимости, ее челюстями можно было колоть орехи.
Тем же голосом, каким ее предок обращался перед боем к своим изнуренным, истекающим По том последователям {Эта речь впоследствии передавалась из поколения в поколение как эпическая поэма, корабль которой пустил в плавание его сын. Последний родился уже не в седле и умел есть с помощью ножа и вилки. Поэма открывается следующими строками:
"Смотрите, как дремлют злодеи
На ворованном злате. Их сердце растленно.
Да несутся стрелы вашего гнева
Как степной пожар во время сухое
Года. Да вонзаются гордые ваши мечи, подобно
Быку пятилетнему, что страдает
От тяжкой боли зубной..."
И далее в том же духе в течение трех часов. Реальность, которая, как правило, не может позволить себе такую роскошь, как сколачивание плодов поэтического вдохновения, доносит до нас эту речь в следующем кратком, но законченном по своей выразительности варианте:
"Братцы! По большей части они все еще дрыхнут, так что мы просвистим сквозь них, как плод дерева сквозь кишечник древней старушенции, и покончим с этим делом на месте, о'кей?"}, она произнесла:
- Нет. Нет, с этим я соглашаться не намерена. Я не собираюсь медленно растворяться, пока не превращусь в какой-то призрак. И ты поможешь мне, волшебник.
Подсознание Кувыркса распознало этот тон. В нем звучали струны, которые заставляли даже жучков-древоточцев становиться по стойке "смирно". Это было не высказывание мнения, но констатация факта: все будет именно так, и не иначе.
- Я, мадам? - пролепетал он дрожащим голосом. - Но право же, я просто не знаю, в чем может заключаться моя возможная...
Его сдернуло с кресла и выволокло на улицу. Полы его плаща развевались, как крылья. Кели, решительно выпятив подбородок, шагала по направлению к дворцу, таща за собой Кувыркса, точно упирающегося щенка на веревочке. Именно с таким видом мамаши в прежние времена устремлялись в местную школу, когда их малыш являлся домой с подбитым глазом; это было неостановимо; это было как Ход Самого Времени.
- Что ты намерена делать? - стуча зубами, спросил Кувыркс, к ужасу своему осознавая, что воспротивиться он все равно не сможет.
- Это твой зведный час, волшебник.
- А-а... Хорошо, - слабо откликнулся он.
- Ты только что был назначен на должность Королевского Узнавателя.
- Ох... И что это влечет за собой?
- Будешь напоминать всем, что я жива. За это тебя трижды в день будут плотно кормить и стирать твое белье. Ну-ка, пошевеливайся.
- Королевского, говоришь?
- Ты же волшебник. Думаю, кое о чем ты мог бы догадаться с первого взгляда, - отрезала принцесса.

- КОЕ О ЧЕМ? - переспросил Смерть.
(Это был кинематографический прием, перенесенный в печатное произведение. Смерть обращался не к принцессе. Фактически, он находился в своем кабинете и беседовал с Мором. Но это было очень впечатляюще, не правда ли? Это называется или быстрый наплыв, или взаимопересечение/приближение. Или еще как-то. Индустрия, в которой камеры плавают и пересекаются, может назвать это как угодно).
- И О ЧЕМ ЖЕ? - добавил он, накручивая обрезок черного шелка на грозного вида крючок в закрепленных на столе тисочках.
Мор заколебался. Преимущественно из-за владевших им страха и замешательства, но также и потому, что вид призрака в капюшоне, мирно нанизывающего на крючки сухих мух, кого угодно может заставить сделать паузу.
Кроме того, у противоположной стены сидела Изабель. Она якобы шила, но на самом деле сквозь облако мрачного неодобрения следила за ним. Мор почти физически ощущал, как взгляд ее опухших красных глаз сверлит ему шею.
Смерть всунул в тисочки несколько вороньих перьев и деловито присвистнул сквозь зубы, за неимением чего-либо другого, через что можно было бы свистеть. Он поднял взгляд.
- ММ-М?
- Они... в общем, все прошло не так гладко, как я думал, - заявил Мор. Нервно переминаясь с ноги на ногу, он стоял на ковре перед столом.
- У ТЕБЯ ВОЗНИКЛИ ПРОБЛЕМЫ? - осведомился Смерть, отрезая пару кусочков от пера.
- Понимаешь, ведьма не пожелала уходить, а монах, как бы это сказать, в общем, он начал все сначала.
- ЗДЕСЬ НЕ О ЧЕМ БЕСПОКОИТЬСЯ, ЮНОША...
- Мор...
- ТЕБЕ УЖЕ СЛЕДОВАЛО БЫ ПОНЯТЬ: КАЖДЫЙ ПОЛУЧАЕТ ТО, ЧТО, КАК ОН СЧИТАЕТ, ЕГО ЖДЕТ. ТАК ОНО ГОРАЗДО АККУРАТНЕЕ ВЫХОДИТ.
- Знаю, сэр. Но это означает, что плохие люди, которые думают, что они отправятся во что-то вроде рая, на самом деле попадают туда. А хорошие люди, которые боятся, что попадут в какое-то ужасное место, по-настоящему страдают. Это не похоже на справедливость.
- КОГДА ТЫ ОТПРАВЛЯЛСЯ НА ДЕЖУРСТВО, ЧТО, Я ТЕБЕ СКАЗАЛ, ТЫ ДОЛЖЕН ВСЕГДА ПОМНИТЬ?
- Ну, ты...
- ХМ-М?
Мор запнулся и замолчал.
- НЕТ НИКАКОЙ СПРАВЕДЛИВОСТИ. ЕСТЬ ТОЛЬКО ТЫ.
- Понятно, я...
- ТЫ ДОЛЖЕН ПОМНИТЬ ОБ ЭТОМ.
- Да, но...
- Я ПОЛАГАЮ, В КОНЦЕ КОНЦОВ ВСЕ ОБРАЗУЕТСЯ. Я ЛИЧНО НИКОГДА НЕ ВСТРЕЧАЛ СОЗДАТЕЛЯ, НО МНЕ ГОВОРИЛИ, ЧТО ОН НАСТРОЕН К ЛЮДЯМ ДОВОЛЬНО ДОБРОЖЕЛАТЕЛЬНО.
Смерть оборвал нитку и принялся откручивать тиски.
- ТАК ЧТО ВЫБРОСИ ЭТИ МЫСЛИ ИЗ ГОЛОВЫ, - добавил он. - ПО КРАЙНЕЙ МЕРЕ, ТРЕТЬЯ ЖЕРТВА НЕ ДОЛЖНА БЫЛА ДОСТАВИТЬ ТЕБЕ НИКАКИХ ХЛОПОТ.
Вот он, настал момент. Тот самый момент, которого он ждал, о котором много думал. Не было смысла скрывать правду. Он нарушил весь ход будущей истории. Такие вещи имеют тенденцию привлекать к себе внимание людей. Лучше снять камень с сердца. Быть мужчиной, признать свою вину. Принять горькое лекарство. Карты на стол. Никакого хождения вокруг да около. Милость, сдаться на нее.
Пронизывающий взгляд обратился в его сторону.
Он решил не отводить глаз, почувствовав себя ночным кроликом, пытающимся пересмотреть фары шестнадцатиколесного гоночного автомобиля, водитель которого - наркоман кофеина длительного действия, выводящий из строя тахометры самой преисподней.
Но все-таки Мор дал слабину.
- Никаких хлопот и не было, сэр, - ответил он.
- ХОРОШО. ОТЛИЧНО СРАБОТАНО. НУ ТАК ЧТО ТЫ ОБО ВСЕМ ЭТОМ ДУМАЕШЬ?
Рыболовы считают, что хорошая искусственная муха искусно подменяет собой настоящую. Есть мухи для утра. Есть другие, подходящие для вечернего клева. И так далее.
Но вещь, которую Смерть гордо держал в своих костлявых пальцах, была архимухой, мухой, пришедшей из начала времен. Она была мухой первобытного органического бульона. Она выросла на навозе мамонтов. Это была муха не из тех, что бьются об оконные стекла. Это была муха, способная просверлить стену. Насекомое, которое в промежутках между тяжелейшими ударами продолжало бы ползти, капая ядом и ища возмездия. Она топорщилась странными крыльями и свисающими жалами. По-видимому, у нее было много зубов.
- Как это называется? - произнес Мор.
- Я НАЗОВУ ЕЕ... СЛАВА СМЕРТИ. - Погладив свое приобретение последним восхищенным взглядом, Смерть приколол крючок с мухой на капюшон. - СЕГОДНЯ ВЕЧЕРОМ Я НАСТРОЕН ПОСМОТРЕТЬ НА ЖИЗНЬ. ТЫ МОЖЕШЬ ПРИНЯТЬ ОБЯЗАННОСТИ - ТЕПЕРЬ, КОГДА ТЫ УЛОВИЛ СУТЬ ДЕЛА. КАК ОКАЗАЛОСЬ.
- Да, сэр, - удрученно откликнулся Мор. Его жизнь представилась ему в

Предыдущая страница 15 Следущая страница


Мор, ученик смерти 16

виде бесконечного черного туннеля.
Смерть забарабанил пальцами по столу, бормоча себе под нос.
- АХ ДА, - сказал он. - АЛЬБЕРТ ГОВОРИТ, ЧТО КТО-ТО ПЕРЕВОРОШИЛ БИБЛИОТЕКУ.
- Прошу прощения, сэр?
- КТО-ТО ВЫТАСКИВАЕТ КНИГИ, ОСТАВЛЯЕТ ИХ ВАЛЯТЬСЯ ВОКРУГ. КНИГИ О МОЛОДЫХ ЖЕНЩИНАХ. ПО-ВИДИМОМУ, ЭТО ЕГО ЗАБАВЛЯЕТ.
Как уже было отмечено, Слушатели обладают таким высокоразвитым слухом, что достаточно одного хорошего заката, чтобы оглушить их. На какие-то несколько секунд Мору показалось, что кожа у него на затылке приобретает те же странные способности: он буквально видел, как Изабель замерла посреди стежка. Кроме того, он услышал приглушенный вздох, который слышал прежде, блуждая между стеллажами. Вспомнился шелковый носовой платок.
- Да, сэр, - кивнул он. - Этого больше не повторится, сэр.
Кожа у него на затылке бешено зазудела.
- ВЕЛИКОЛЕПНО. А ТЕПЕРЬ ВЫ ОБА МОЖЕТЕ БЕЖАТЬ. СКАЖИТЕ АЛЬБЕРТУ, ЧТОБЫ ПРИГОТОВИЛ ВАМ ЛАНЧ ДЛЯ ПИКНИКА ИЛИ ЧТО-НИБУДЬ В ЭТОМ РОДЕ. ПОДЫШИТЕ СВЕЖИМ ВОЗДУХОМ. Я ЗАМЕТИЛ, ВЫ ДВОЕ ИЗБЕГАЕТЕ ДРУГ ДРУГА... - Он заговорщицки пихнул Мора - это напоминало тычок палкой, - и добавил: - АЛЬБЕРТ ОБЪЯСНИЛ МНЕ, ЧТО ЭТО ОЗНАЧАЕТ.
- В самом деле? - мрачно произнес Мор.
Он заблуждался, в конце туннеля все-таки был свет. И его источником являлся огнемет.
Смерть опять подмигнул ему своим особым подмигом, напоминающим взрыв сверхновой.
Мор не стал подмигивать в ответ. Вместо этого он повернулся и побрел к двери. Он едва волок ноги. Он двигался такой походкой и с такой скоростью, что Великий А'Туин по сравнению с ним выглядел ошалевшим от весны ягненком.
Он прошел коридор наполовину, когда услышал легкий шорох быстрых шагов. Ктото схватил его за руку.
- Мор?
Обернувшись, он сквозь туманы депрессии воззрился на Изабель.
- Почему ты не сказал ему правду? Почему позволил считать, что это был ты в библиотеке?
- Не знаю.
- Это было очень... очень... мило с твоей стороны, - осторожно промолвила она.
- Действительно? Не знаю, что это на меня нашло. - Нащупав в кармане платок, он вытащил его. - Это, наверное, твое.
- Спасибо. - Она шумно высморкалась.
Мор уже изрядно продвинулся по коридору. Его плечи висели, как крылья стервятника. Она побежала за ним.
- Послушай, - окликнула она.
- Что?
- Я хотела поблагодарить тебя.
- Неважно, - пробормотал он. - Лучше всего будет, если ты больше не станешь вытаскивать книги. Это вроде как огорчает их. - Он издал то, что в его представлении было безрадостным смешком. - Ха!
- Что "ха"?
- Просто ха!
Он достиг конца коридора. Здесь была дверь в кухню. Сейчас Альберт будет понимающе на него коситься. Мор решил, что не в состоянии вынести этого, и остановился.
- Но я брала книги, чтобы заняться хоть чем-нибудь, - раздался у него за спиной голос Изабель.
Он уступил.
- Мы могли бы прогуляться по саду, - в отчаянии произнес он. Затем, когда ему удалось немного ожесточить свое сердце, добавил: - То есть я, конечно, не обязан...
- Не хочешь ли ты сказать, что не собираешься жениться на мне? - спросила она. Мора охватил ужас.
- Жениться?
- Разве не для этого отец взял тебя сюда? - удивилась она. - В ком-ком, а в ученике он точно не нуждается.
- Ты имеешь в виду все эти намеки, подмигивания и замечания насчет того, что когда-нибудь, сын мой, все это будет твое? - взорвался Мор. - Я старался не обращать на них внимания. Пока я не хочу ни на ком жениться, - сообщил он, прогоняя из сознания мимолетный образ принцессы. - На тебе-то уж точно, ты, конечно, не обижайся.
- Я не вышла бы за тебя, будь ты последним оставшимся в живых мужчиной на Диске, - голосом ласковой змеи проворковала она.
Мор был задет. Одно дело не хотеть жениться на ком-то, и совсем другое - слышать, что выходить не хотят за тебя.
- По крайней мере, я не выгляжу так, как будто сто лет подряд ел пончики в гардеробе, - нашелся он, когда они вышли на черный газон Смерти.
- А я, по крайней мере, не хожу так, как будто мои ноги имеют по несколько колен каждая, - парировала она.
- Мои глаза не похожи на два слякучих яйца всмятку.
Изабель кивнула.
- С другой стороны, мои уши не похожи на нарост на мертвом дереве. А что значит "слякучих"?
- Ну, ты знаешь, это когда Альберт их готовит.
- Когда белок лезет и течет, и все такое скользкое?
- Да.
- Хорошее слово, - подумав, признала она. - Но мои волосы, хочу подчеркнуть, не смахивают на ершик для чистки уборной.
- Безусловно, зато мои не наводят на мысли о мокром дикобразе.
- Прошу заметить, моя грудь не кажется шампуром в намокшем бумажном пакете.
Мор скользнул взглядом по верхней части платья Изабель, содержавшей в себе столько щенячьей пухлости, что ее хватило бы на пару литров ротвейлеров, и воздержался от комментариев.
- Мои брови не похожи на спаривающихся гусениц, - рискнул он.
- Верно. Но мои ноги могут, по крайней мере, остановить свинью, если она попадается навстречу.
- Не понял?
- Они не кривые, - объяснила она.
- А-а.
Они прошли клумбы с лилиями, временно не находя слов. В конце концов Изабель повернулась к Мору и протянула руку. Он пожал ее в благодарном молчании.
- Закончим? - предложила она.
- Пожалуй.
- Хорошо. Очевидно, нам не надо жениться. Если только ради детей.
Мор кивнул.
Они уселись на каменную скамью между деревьями, тщательно подстриженными до кубической формы и служившими живой изгородью. В этом углу сада Смерть устроил пруд, питаемый ледяным источником, которым, по-видимому, рвало возвышающегося над водой каменного льва. В глубине мелькал жирный белый карп. Время от времени он всплывал к поверхности и елозил носом среди черных бархатистых кувшинок.
- Надо было принести крошек, - галантно произнес Мор, делая выбор в пользу заведомо бесспорного предмета разговора.
- Знаешь, сам он сюда никогда не ходит, - фыркнула Изабель, глядя на рыбу. - Он затеял это, чтобы развлечь меня.
- И как, не помогает?
- Это не настоящее, - пояснила она. - Здесь нет ничего настоящего. Ничего понастоящему настоящего. Просто он любит вести себя, как человек. Сейчас он из кожи вон лезет, если ты обратил внимание. Мне кажется, это ты влияешь на него. Однажды он даже пробовал научиться играть на банджо.
- По-моему, его типу больше подходит орган.
- У него ничего не получилось, - продолжала Изабель, игнорируя замечание Мора. - Видишь ли, он не умеет создавать.
- Ты же сказала, что он создал этот пруд.
- Он всего лишь скопировал другой, который где-то видел. Здесь одни копии.
Мор неловко поерзал. По его ноге взбиралось какое-то мелкое насекомое.
- Все это довольно печально, - согласился Мор, надеясь, что отреагировал примерно в том ключе, в котором уместно реагировать в подобных случаях.
- Да.
Наклонившись, она сгребла с дорожки немного гравия и стало рассеянно бросать камешки в пруд.
- А что, у меня с бровями действительно так худо? - сказала она. Мор слегка запнулся.
- Боюсь, что да.
- Ох...
Шлеп, шлеп. Карп презрительно следил за ее действиями.
- А у меня - с ногами?
- Да. Прости.
Мор судорожно зашарил по своему скудному репертуару светской беседы и, не найдя там подходящей реплики, сдался.
- Ерунда, - галантно произнес он. - Зато ты, по крайней мере, можешь воспользоваться пинцетом.
- Он очень добр, - сказала Изабель, проигнориров это замечание. - По-своему. Рассеянно добр.
- Он ведь не твой настоящий отец, я правильно понимаю?
- Мои родители погибли, пересекая Великий Неф. Это было давно. Я думаю, они попали в бурю. Он нашел меня и взял к себе. Я не знаю, почему он это сделал.
- Наверное, почувствовал жалость к тебе?
- Он никогда ничего не чувствует. Я говорю это вовсе не со зла. Ему просто нечем чувствовать. У него нет этих, как-их-там-называют, желез. Наверное, он подумал жалость ко мне.
Она обратила бледное круглое лицо к Мору.
- Я никому не позволю говорить о нем плохо. Он старается, как может. Просто у него так много забот. Так много того, о чем надо думать.
- Мой отец был немного такой. То есть, я хочу сказать, он есть немного такой.
- Однако, полагаю, у него имеются железы.
- Думаю, да, - кивнул Мор, опять неловко поелозив. - Не то чтобы я когда-нибудь серьезно о них задумывался, о железах.
Сидя бок о бок, они задумчиво пялились на карпа. Карп пялился на них.
- Я только что нарушил весь ход истории, - высказал Мор то, что камнем лежало у него на сердце.
- Да?
- Понимаешь, когда он попытался убить ее, я убил его. Но загвоздка-то вся в том, что согласно истории она должна была умереть, а герцог - стать королем. И худшее во всем этом, самое худшее, это то, что хотя он прогнил насквозь, но в итоге он сумел бы объединить города, превратив их в федерацию. И книги говорят, что вслед за этим настанет столетие мира и изобилия. Я хочу сказать, по всем признакам должно настать царство террора или что-то в этом духе, но истории, очевидно, время от времени нужны люди такого типа. А принцесса была бы просто очередным монархом. То есть неплохим монархом, на самом деле довольно хорошим, но не тем. А теперь всего этого не произойдет, история крутится вхолостую, и во всем виноват я.
Он умолк в тревожном ожидании ответа.
- Знаешь, ты был прав.
- Прав?
- Нам действительно надо было принести крошек, - сказала она. - Думаю, они ищут себе еду в воде. Жучков всяких...
- Ты слышала, что я говорил?
- О чем?
- О-о... Так, ни о чем. Ничего важного. Извини.
Изабель вздохнула и поднялась со скамьи.
- Наверное, тебе нужно идти, - промолвила она. - Рада, что мы уладили недоразумение с браком. Было довольно приятно побеседовать с тобой.
- Мы могли бы установить взаимоотношения типа "ненависть-ненависть".
- Я обычно не вожу компанию с сотрудниками отца. - Она как будто не могла найти в себе силы уйти, точно ждала от Мора еще каких-то слов.
- А, не водишь... - это было все, что он смог придумать.
- Полагаю, сейчас тебе пора приступать к работе.
- Более-менее.
Мор поколебался. Он чувствовал, что разговор каким-то неуловимым образом сместился. Раньше они скользили по поверхности, а теперь углубились в сферы, не совсем понятные ему.
Послышался звук, подобный...
Он вызвал в Море одно яркое воспоминание. Тоска по дому резанула ему сердце, когда он как наяву увидел двор своего старенького дома. Во время суровых Овцепикских зим семья держала выносливых горных торгов во дворе. Им подстилали солому, и всю зиму они кудахтали в ней. Время от времени двор засыпали свежей соломой. Ко времени весенней оттепели толщина "культурного слоя" достигала уже нескольких футов, а сам двор был покрыт коркой довольно прочного льда. При достаточной осторожности можно было пересечь двор по льду. При недостаточной вы погружались по колено в концентрированное гуано. Затем, когда вы вытаскивали ногу, ваш ботинок, зеленый и дымящийся, издавал характерный звук. И для Мора этот звук был таким же провозвестником наступающей весны, как птичье пение или жужжание пчел.
Это был тот же самый звук. Мор инстинктивно проверил состояние своих ботинок.
Изабель плакала. Но не легкими, подобающими девушке всхлипами. Она рыдала в голос и захлебывалась, разевая рот во всю ширину. Это было как пузыри, исторгаемые подводным вулканом. Они борются друг с другом, каждый рвется попасть на поверхность первым. Это были рыдания, долго подавляемые и наконец вырвавшиеся, созревшие за бесконечно однообразные и унылые дни.
-Э-э-э? - произнес Мор.
Ее тело сотрясалось, подобно водяному матрасу в зоне землетрясения. Она отчаянно зашарила в рукавах в поисках носового платка, но в данных обстоятельствах от него было не больше пользы, чем от бумажной пилотки во время грозы. Она попыталась произнести что-то, но сумела издать лишь поток согласных, прерываемых рыданиями.
- Что-что? - уточнил Мор.
- Я сказала, как ты думаешь, сколько мне лет?
- Пятнадцать? - рискнул он.
- Мне шестнадцать, - возопила она. - И как ты думаешь, в течение какого времени мне шестнадцать?
- Прости, я не пони...
- И не поймешь. Никто не поймет. Она еще раз высморкалась. Несмотря на трясущиеся руки, она очень тщательно засунула изрядно намокший платок в рукав.
- Тебе позволено выходить отсюда, - сказала она. - Ты пробыл здесь достаточно долго, чтобы заметить. Время здесь стоит на месте, разве ты не видишь? Что-то проходит, но это не реальное время. Он не может создать реальное время.
- О! - только и мог выдавить он. Она заговорила вновь - тонким, звенящим, сдержанным и смелым голосом человека, который, несмотря на подавляющий перевес противника, все же овладел собой. Но в любой момент может приняться за старое.
- Мне шестнадцать в течение тридцати пяти лет.
- О?
- Это было достаточно плохо уже в первый год.
Мор мысленно оглянулся на последние несколько недель и сочувствующе кивнул.
- Так вот почему ты читаешь эти книги? - догадался он.

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

Опустив глаза, словно внезапно застеснявшись, Изабель принялась ковырять в гравии носком сандалии.
- Они очень романтичны, - проговорила она. - Некоторые истории просто чудесны. Например, одна девушка выпила яд, когда ее молодой человек умер. А другая бросилась с обрыва, потому что отец настаивал, чтобы она вышла замуж за старика. Еще одна утопилась, потому что не захотела подчиняться...
Мор слушал, точно громом ударенный. Судя по сведениям, содержавшимся в подборке излюбленного чтива Изабель, выживание женщин на Плоском мире стояло под большим вопросом. Лишь редкие, самые выдающиеся особи умудрялись пережить подростковый период и протянуть достаточно долго, чтобы износить пару чулок.
- ...Потом она подумала, что он умер, и покончила с собой, а он проснулся и на этот раз действительно покончил с собой, но там была еще девушка...
Здравый смысл подразумевал, что по крайней мере несколько женщин должны дотягивать до своего третьего десятка, не покончив с собой из-за любви. Но по всему выходило, что здравому смыслу в этих жутких драмах не доставалось даже роли обыкновенного статиста {Величайшими любовниками Плоского мира являлись, бесспорно, Мелиус и Гретелина, чья чистая, пылкая и испепеляющая душу страсть испепелила бы попутно и страницы Истории, не родись влюбленные, по необъяснимой прихоти судьбы, на разных континентах и с промежутком в двести лет. Боги, однако, сжалились над ними и превратили его в доску для глажения {* Если вы бог, то действовать логично вовсе не обязательно.}, а ее - в маленький медный кнехт.}. Мор уже знал, что от любви человека бросает то в жар, то в холод, что любовь делает человека жестоким и слабым. Но что она делает тебя еще и глупым - это ему было в новинку.
- ...Переплывал реку каждую ночь, но однажды разразилась буря, и когда он не появился, она...
Мор инстинктивно чувствовал, что есть на свете молодые пары, которые знакомятся, скажем, на деревенских танцах. Они обнаруживают, что могут поладить, живут вместе годик-другой, при этом ссорятся и мирятся, потом женятся, но даже не думают кончать с собой.
Внезапно он осознал, что уже несколько секунд как наступила тишина. Изабель закруглилась со своим скорбным славословием неземной, отмеченной печатью рока любви.
- О, - слабым голосом произнес он. - Неужели никто, ну совсем никто из них не прожил хоть чуть-чуть подольше?
- Любить значит страдать, - в ответе Изабель звучала мрачная уверенность осведомленного профессионала. - В любви должно быть много мрачной страсти.
- Это обязательно?
- Абсолютно. И еще муки. У Изабель стал такой вид, как будто она что-то припомнила.
- Ты говорил что-то о чем-то, что крутится вхолостую? - спросила она напряженным голосом человека, изо всех сил старающегося держать себя в руках.
Мор задумался.
- Нет, - сказал он.
- Боюсь, я была не очень внимательна.
- Это неважно.
Шагая к дому, они хранили молчание.
Вернувшись в кабинет, Мор обнаружил, что Смерти там уже нет. Он исчез, оставив на столе две пары песочных часов. Большая книга в кожаном переплете лежала, надежно запертая, на пюпитре-аналое.
Под очки была засунута записка.
Мору казалось, что почерк Смерти должен быть либо готическим, либо корявым, похожим на самодельные надписи на надгробных камнях. На самом же деле Смерть, прежде чем выбрать себе почерк, изучил от корки до корки классический труд по графологии. И усвоенное им написание характеризовало обладающего им человека как уравновешенного и хорошо приспособленного к реальности.
Записка гласила:
"Ушел лавить рыбу. Будит казнь в Псевдополисе, истественная в Крулле, падение с фатальным исходом в Каррикских г-рах, ссора в Эль-Кайнте. Остаток дня в твоем распоряжении".

По представлению Мора, история теперь напоминала соскочивший с лебедки стальной трос - она болтается по реальности, сметая все, что попадается ей на пути.
Однако он заблуждался. История подобна старому свитеру. Он ведь медленно распускается. Так и она - распутывает свои узлы не торопясь. Полотно истории пестрит заплатами, его многократно штопали и перевязывали, чтобы подогнать под разных людей, засовывали в кромсалку-сушилку цензуры, чтобы превратить в удобную для запудривания мозгов пропагандистскую пыль. И тем не менее история неизменно ухитряется выпутаться отовсюду и принять старую знакомую форму. История имеет привычку менять людей, которые воображают, что это они меняют ее. В ее истрепанном рукаве всегда находится пара запасных фокусов. Она ведь давно здесь сшивается.
Так вот что происходило на самом деле.
Смещенный удар косы Мора рассек историю на две отдельных реальности. В городе Сто Лате продолжала царствовать принцесса Кели. Правление шло через пень-колоду и нуждалось в постоянной поддержке со стороны Королевского Узнавателя. Тот работал полный рабочий день. Его внесли в список придворных, получающих зарплату. В обязанность ему вменялось помнить (и напоминать другим), что принцесса существует. Однако на внешних территориях - за равниной, в Овцепикских горах, в прибрежной полосе Круглого моря и далее, до самого Края - традиционная реальность устояла. Принцессу считали безоговорочно мертвой, а за короля принимали герцога. Короче, мир безмятежно двигался вперед. В соответствии с планом - каким бы этот план ни был.
Проблема заключалась в том, что обе реальности были настоящими.
На данном этапе горизонт исторических событий находился от города примерно в двадцати милях и пока еще не бросался в глаза. По этой причине величина определенной характеристики - назовем ее разницей исторических давлений - пока что не достигла критической отметки. Но она неуклонно росла. Воздух над сырыми капустными полями таил в себе напряжение, он поблескивал И издавал легкий пузырчатый треск, точно там жарили кузнечиков.
Люди не более способны изменить ход истории, чем птицы - небо. Все, что они могут, - это воспользоваться моментом и вставить свой небольшой узор. Мало-помалу неумолимая, как ледник, и гораздо более холодная настоящая реальность таранила себе путь обратно в Сто Лат.

Первым, кто это заметил, был Мор. Рабочий день, казалось, никогда не кончится. Подопечные попались не из легких. Скалолаз до последнего момента цеплялся за оледенелый выступ. Чиновник обозвал Мора лакеем монархистского государства. И только старая дама ста трех лет, которая отбывала к месту своего назначения в окружении скорбящих родственников, улыбнулась ему и сказала, что он выглядит несколько бледным.
Солнце Плоского мира уже приближалось к горизонту, когда Бинки утомленным галопом промчалась над Сто Латом. В какой-то момент Мор посмотрел вниз и увидел границу, отделяющую одну реальность от другой. Эта была изгибающаяся полукругом легкая серебристая дымка. Сверху она напоминала медленно полощущуюся в воздухе огромную полупрозрачную простыню. Он не знал, что это такое. Но у него возникло отвратительное предчувствие, что в данном явлении виноват именно он.
Он отпустил поводья, позволив лошади легкой трусцой спускаться к земле, пока ее копыта не коснулись земли в нескольких ярдах от стены лучащегося воздуха. Стена перемещалась чуть медленнее пешехода и издавала легкий свист, проплывая, словно призрак, по окоченевшим капустным полям и замерзшим канавам.
Это была холодная ночь, из тех, во время которых меряются силами мороз и туман. Каждый звук был приглушен. Дыхание Бинки вырывалось облачными фонтанами в неподвижном воздухе. Лошадь тихонько заржала, как будто извиняясь, и забила копытом в землю.
Мор спешился и осторожно приблизился к стене. Она слегка потрескивала. В ее глубине мерцали загадочные поблескивающие образы. Они плыли, смещались и исчезали.
После недолгих поисков он нашел палку и ткнул ею в стену. От места тычка разошлась странная рябь, похожая на круги от брошенного в воду камня. Постепенно она превратилась в легкое подрагивание и наконец затихла совсем.
Над головой мелькнула какая-то тень. Мор посмотрел вверх. Это была черная сова, патрулирующая канавы в поисках чего-нибудь маленького и пищащего.
Она врезалась в стену на лету. Всплеск искрящейся дымки - и рябь на поверхности образовала совиный силуэт. Он все рос и распространялся, пока не присоединился к бурлящей игре внутри стены.
А затем исчез. Мор видел все, что происходит за прозрачной стеной. Можно было со всей уверенностью утверждать, что на той стороне сова не появилась. Пока он стоял, ломая голову над только что увиденным, посверкивающую гладь нарушил еще один беззвучный всплеск. В нескольких футах от него птица вновь ворвалась в поле видимости. Происшедшее, кажется, нисколько не взволновало ее. Она возобновила свой бреющий полет над полями.
Собравшись с духом, Мор шагнул через барьер, который вовсе не был барьером. Тот ответил легким звоном.
Мгновение спустя вслед за ним прорвалась Бинки. Лошадь отчаянно вращала глазами, за копытами тянулись прилипшие нитеобразные обрывки нутра стены. Бинки встала на дыбы, по-собачьи помотала гривой, стряхивая льнущие волокна тумана, и устремила на Мора умоляюще-вопросительный взгляд.
Ухватив Бинки за уздечку, Мор успокаивающе похлопал лошадь по морде. Покопавшись, он выудил из кармана изрядно испачканный кусок сахара. Он чувствовал, что находится в присутствии чего-то очень важного, но пока не мог понять, что это такое.
Здесь была дорога. Она бежала между двумя рядами намокших и сумрачных ив. Вновь сев верхом, Мор шпорами направил Бинки в сочащийся каплями мрак под опахалами веток.
На некотором расстоянии различались огни Сто Гелита. С виду он не сильно отличался от маленького провинциального городка. А это туманное сияние на самой границе видимости, должно быть, Сто Лат. Мор с томлением посмотрел на него.
Барьер беспокоил его. Сквозь ветки деревьев было видно, как он ползет над полем.
Мор уже хотел направить Бинки обратно в небо, когда увидел прямо перед собой свет. Свет был теплым и зовущим. Он лился из окон большого здания, стоящего на обочине дороги. Пожалуй, это был свет того сорта, который всегда радует человеку сердце, но в данной обстановке и в контрасте с настроением Мора он казался просто экстатическим.
Подъехав ближе, Мор узрел движущиеся силуэты. Ему удалось даже уловить несколько обрывков песни. Это был постоялый двор, и люди внутри проводили время за весельем - или за тем, что сходит за веселье, если вы крестьянин и большую часть времени проводите, тщательно ухаживая за капустой. После капусты что угодно покажется забавой.
Внутри находились человеческие существа, предававшиеся немудреным человеческим развлечениям, вроде - напиться и забыть слова песни.
Покинув родные края, Мор ни разу по-настоящему не тосковал по дому. Возможно, это объяснялось тем, что его голова была забита другими вещами. Но сейчас он впервые ощутил ноющую боль, тоску - не по месту, а по состоянию души. Ему вновь захотелось стать обычным человечком с незамысловатыми тревогами о простых вещах, вроде денег и болезней других людей...
"Надо выпить, - подумал он. - От этого должно полегчать".
Сбоку от главного здания располагалась открытая конюшня, и он завел Бинки в теплую темноту, уже давшую приют трем лошадям. Развязывая котомку с кормом, Мор гадал, чувствует ли Бинки по отношению к обычным лошадям, ведущим менее сверхъестественный образ жизни, то же, что он испытывает по отношению к другим людям.
Безусловно, по сравнению с остальными скакунами, настороженно разглядывающими ее, она выглядела внушительно. Бинки была настоящей лошадью - об этом свидетельствовали волдыри от ручки лопаты на руках Мора - и, по сравнению с другими, она казалась более реальной, чем когда бы то ни было раньше. Более материальной. Более лошадной. Чем-то слегка большим, чем жизнь.
Фактически Мор находился на грани того, чтобы вывести важное умозаключение. И очень жаль, что по пути к низкой двери постоялого двора он отвлекся. Его заинтересовала вывеска. Художник, нарисовавший ее, не был особенно одаренным. Однако в линии рта и массе огненно-рыжих волос портрета "Галавы Принцесы" безошибочно узнавалась Кели.
Он вздохнул и взялся за ручку двери. Дверь открылась. Собрание мгновенно умолкло. Все, как один, уставились на него тем честным деревенским взглядом, который гласит, что здесь ни за кем не заржавеет прихлопнуть вас лопатой и зарыть ваше бренное тело под кучей компоста в полнолунье.
Пожалуй, сейчас стоит приглядеться к Мору еще раз, поскольку за последние несколько глав он существенно изменился. Хотя коленей и локтей у него по-прежнему было более чем достаточно, они, кажется, переместились на свои нормальные места. Он уже не двигался так, как будто его суставы удерживаются вместе лишь благодаря эластичным лентам. Прежде вид у него был такой, как будто он не знает вообще ничего; теперь он выглядит так, словно знает слишком много. Что-то в его глазах заставляет думать, что он видел то, чего обычные люди никогда не увидят - или, по крайней мере, никогда не увидят больше одного раза.
Появились и другие изменения. Во всем его облике есть теперь нечто, заставляющее стороннего наблюдателя подумать: причинить этому юноше неудобство будет примерно так же умно, как пнуть осиное гнездо. Себе дороже. Короче, он теперь не похож на то, что кот притащил в дом и от чего его потом стошнило.
Хозяин постоялого двора расслабил руку, которой сжимал под стойкой толстую, топорщащуюся шипами дубинку - орудие примирения. При этом он сложил лицо в гримасу, долженствующую выражать нечто вроде радостного гостеприимства, хотя получилось у него не очень похоже.
- Добрый вечер, ваша светлость, - изрек он. - Что вам угодно в эту холодную и морозную ночь?
- Что? - переспросил Мор, моргая от яркого света.
- Он хочет сказать, что ты будешь пить? - разъяснил сидящий у камина коротышка с кротиной физиономией. При этом он стрельнул в Мора взглядом, напоминающим тот, который мясник бросает на поле, где стадами бродят наивные ягнята.
- А-а. Не знаю, - ответил Мор. - У вас продаются звездные капли?
- Ни разу не слыхал о таких, светлость. Мор огляделся, рассматривая окружающие его лица, освещенные отблесками пламени. Это были те самые люди, которых принято называть солью земли. То есть суровые, квадратные и вредные для вашего здоровья. Но Мор был слишком занят своими мыслями, чтобы заметить это.
- В таком случае, что предпочитают пить ваши гости?
Хозяин скосил глаза на своих клиентов - ловкий трюк, учитывая, что клиенты находились прямо напротив него.
- Укипаловку, ваша светлость, они по большей части пьют укипаловку.
- Укипаловку? - изумился Мор, не замечая сдавленного хихиканья.
- Да, ваша светлость. Из яблок. Ну, по большей части из яблок.
Мору этот напиток показался достаточно здоровым.
- Отлично, - сказал он. - Кружку укипаловки, пожалуйста.
Потянувшись к карману, он извлек мешочек с золотом, которым снабдил его Смерть. Там еще оставалось прилично золота. Во внезапно воцарившейся мертвой тишине звяканье монет звучало как громоподобный звон легендарных Медных Гонгов Лешпа, который разносится по морю в штормовые ночи, когда течения тревожат их в башнях, покоящихся в трехстах безднах от поверхности.
- И пожалуйста, обслужите джентльменов. Подайте им, что они пожелают, - добавил Мор.

Предыдущая страница 17 Следущая страница


Мор, ученик смерти 18

Последовавший за этой фразой поток благодарностей настолько захлестнул его, что он не обратил внимания на один факт: его новым друзьям напиток подавался в крохотных, размером с наперсток рюмочках, и только перед ним одним стояла большая деревянная кружка.
Много баек рассказывается об укипаловке и о том, как ее приготовляют на сырых болотах по древнему, передающемуся (впрочем, довольно нерегулярно и с искажениями) из поколение в поколение, от отца к сыну, рецепту. Что касается крыс, змеиных голов и свинцовой дроби - так это все неправда. А россказни о дохлых овцах и вовсе откровенная фабрикация. Из множества вариантов стоит остановиться на вариации на тему брючной пуговицы. Но то, что не следует допускать контакта окончательного продукта с металлом, - чистая правда. Это подтверждается тем, что когда хозяин, откровенно обсчитав Мора, бросил горстку меди в лужицу на стойке, укипаловка немедленно вспенилась.
Мор понюхал напиток, затем сделал маленький глоток. Укипаловка слегка отдавала яблоками, чуть-чуть - осенним утром, и очень сильно - вязанкой дров. Не желая, однако, проявить неуважение, Мор приложился к кружке по-настоящему.
Толпа наблюдала, затаив дыхание и тихонько считая глотки.
Мор почувствовал, что от него ждут каких-то слов.
- Хорошо, - сказал он. - Очень освежающе. - Он отхлебнул еще раз. - Вкус слегка вторичен, - добавил он, - но это дело стоит добить, я уверен.
Откуда-то из задних рядов послышалось недовольное бормотание:
- Что я говорил, он разводит укипаловку.
- Не-ет, ты же знаешь, что бывает, если в настойку попадет хоть капля воды. Хозяин сделал вид, что не слышит.
- Вам понравилось? - он задал этот вопрос примерно таким тоном, каким люди в прежние времена обращались к Святому Георгию: "Кого-кого вы убили?"
- Довольно густая, - заметил Мор, - и вроде как ореховая.
- Простите, пожалуйста, - с этими словами хозяин мягко принял кружку из руки Мора.
Сунув в нее нос, он втянул запах и протер глаза.
- Ну и ну! - воскликнул он. - Настойка самая что ни на есть правильная.
Он посмотрел на юношу с выражением, граничащим с восхищением. Его поразило не то, что Мор не поперхнувшись выпил чуть ли не пинту настойки. Но он был буквально сражен тем, что тот все еще сохраняет вертикальное положение и, судя по всему, жив. Он передал баклагу обратно: это выглядело так, как будто он вручает Мору приз за победу в каком-то невероятном конкурсе. Когда юноша отхлебнул еще раз, нескольких зрителей передернуло. Хозяин гадал, из чего у Мора сделаны зубы, и пришел к заключению, что, должно быть, из того же материала, что и желудок.
- А вы случайно не волшебник? - осведомился он, просто на всякий пожарный.
- К сожалению, нет. А что, мне следует им быть?
"На вид не скажешь, - подумал хозяин, - у него походка, не как у волшебников, да и не курит он". Он вновь перевел взгляд на баклагу с укипаловкой.
Что-то здесь не так. Что-то не так с этим парнем. Он выглядит подозрительно. Он выглядит...
...более материально, чем полагается.
Это было нелепо, конечно. Стойка была материальна, пол был материален, и клиенты были настолько материальны, насколько можно желать. И все же от Мора, сидящего с довольно смущенным выражением на лице и небрежно потягивающего жидкость, которой можно чистить ложки, словно исходил особо мощный поток материальности. Как будто в нем присутствовал дополнительный слой или, скорее, дополнительное измерение реальности. Его волосы были более волосяными, одежда - более одежной. Ботинки служили миниатюрным воплощением всей ботинкости на свете. От одного взгляда на него начинала болеть голова.
Однако Мор все-таки продемонстрировал, что он человеческое существо. Кружка выпала из его одеревеневших пальцев и застучала по плиткам пола, сквозь которые струйки укипаловки тут же принялись проедать себе дорогу. Палец Мора указывал на противоположную стену, рот беззвучно открывался и вновь захлопывался.
Завсегдатаи вернулись к своим разговорам и желудочным развлечениям, убежденные, что все идет, как и должно идти. Теперь поведение Мора стало совершенно нормальным. У хозяина отлегло от сердца. Его варево реабилитировано. Перегнувшись через стойку, он дружелюбно похлопал Мора по плечу.
- Все в порядке, - посочувствовал он. - На людей это часто так действует. У вас несколько недель поболит голова, но не беспокойтесь об этом. Капля укипаловки - и все как рукой снимет.
Всем известно, что против похмелья от болотной укипаловки нет средства более эффективного, чем собачья шерсть, хотя, если быть более точным, это следует назвать зубом акулы, а может, и гусеницей бульдозера.
Но Мор, продолжая тыкать пальцем, произнес дрожащим голосом:
- Разве вы не видите? Это проходит сквозь стену! Это проходит прямо сквозь стену!
- Мало ли что лезет сквозь стену после первого глотка настойки. Обычно всякие зеленые волосатые штуки.
- Это туман! Разве вы не слышите шипения?
- Шипящий туман, говорите? Хозяин посмотрел на голую стену, полностью лишенную чего бы то ни было таинственного, если не считать паутины в углах. Однако неподдельная тревога, звучащая в голосе Мора, вывела его из равновесия. На его вкус, лучше бы это были нормальные чешуйчатые чудовища. Имея дело с ними, мужчина не утрачивает ориентировки.
- Оно движется прямо через комнату! Неужели вы не чувствуете?
Клиенты переглянулись. Мор заставлял их испытывать неловкость. Один-два позже признались, что действительно что-то почувствовали - легкий звон ледяного колокольчика. Но это вполне можно было приписать несварению желудка.
Мор откинулся и ухватился за стойку бара. Его затрясло, ему потребовалось несколько мгновений, чтобы справиться с дрожью.
- Послушайте, - сказал хозяин, - шутки шутками, но...
- До этого на тебе была зеленая рубаха!
Хозяин опустил глаза. Теперь в его голосе зазвучали явственные нотки ужаса.
- До чего? - затрясшись, спросил он. К его изумлению, прежде чем длань успела завершить свое скрытое от посторонних глаз путешествие к шипастой дубинке, Мор рванулся через стойку и схватил его за руку.
- У тебя ведь есть зеленая рубаха? - крикнул он.- Я видел ее, у нее еще такие маленькие желтые пуговицы!
- Ну, есть. У меня есть две рубашки. - Хозяин попытался слегка набить себе цену. - Я человек со средствами, - добавил он. - Просто сегодня я эту рубашку не надел.
Ему не хотелось спрашивать, откуда Мор узнал про пуговицы.
Отпустив его, Мор повернулся на сто восемьдесят градусов.
- Они все сидят на других местах! Где тот человек, что сидел у печки? Все изменилось!
Он опрометью выбежал на улицу, откуда через секунду донесся его сдавленный крик. Он ворвался обратно, безумные глаза горят, и обратился к испуганной толпе:
- Кто изменил вывеску? Кто-то поменял вывеску!
Хозяин нервно провел языком по губам.
- После того как умер старый король? Вы об этом?
Взгляд Мора заставил его похолодеть. Глаза юноши походили на два черных пруда, наполненных ужасом.
- Я о названии!
- У нас... Там всегда было одно и то же название, - произнес хозяин, отчаянно глядя на посетителей в поисках поддержки. - Разве я не прав, ребята? "Голова Герцога".
Толпа ответила подтверждающим бормотанием.
Мор переводил взгляд с одного на другого. Его заметно трясло. Затем он развернулся и вновь выбежал на улицу.
Собравшаяся публика услышала топот копыт во дворе. Цоканье становилось все слабее и слабее, пока не затихло совсем, точно лошадь просто исчезла с лица Диска.
Ни звука не нарушало воцарившуюся в таверне мертвую тишину. Мужчины старались избегать взглядов друг друга. Никто не хотел первым признаваться, что видел то, что, как ему казалось, он только что видел.
Одним словом, хозяину было предоставлено право неровными шагами преодолеть комнату, протянуть руку и пробежаться пальцами по знакомой, успокаивающей деревянной поверхности двери. Она была цела, не сломана. Во всех отношениях дверь как дверь.
Все видели, как Мор трижды пробежал через нее. Только не открывая.

Бинки выбивалась из сил, набирая высоту. Она поднималась почти вертикально, ее копыта били воздух, а дыхание вырывалось из ноздрей клубами пара и кудрявым следом оставалось сзади. Мор держался коленями, руками и, преимущественно, силой воли, зарывшись лицом в лошадиную гриву. Он не смотрел вниз до тех пор, пока окружающий воздух не стал настолько же морозным и разреженным, насколько исправительный дом - уныл.
Над головой Пуповые Огни молчаливо вспыхивали на зимнем небе и вновь гасли. Внизу...
...перевернутое блюдце, много миль в диаметре, серебряное в звездном свете. Сквозь него он видел огни. Облака проплывали сквозь него.
Нет. Он вгляделся пристальнее. Облака определенно вплывали в него, и облака были внутри, но эти облака являлись более клочковатыми и двигались в несколько ином направлении. Фактически, они уже мало напоминали облака, оставшиеся снаружи. И было что-то еще... ах да, Пуповые Огни. Они придавали ночи вне призрачной полусферы легкий зеленоватый оттенок. Но под самим куполом даже признаков их не было.
Все обстояло так, как если бы Мор заглянул в другой мир, почти идентичный Плоскому. Там, внутри, погода была немного иная, и Огни в эту ночь не сверкали.
А Диск негодовал. Охватывая со всех сторон незваного гостя, он выталкивал его обратно, в не-существование. Отсюда, с высоты, Мор не мог видеть, как купол становился все меньше. Но внутренним слухом он слышал цикадное гудение барьера, как он прокладывает себе путь по земле, возвращая вещи в прежнее, положенное им состояние. Реальность сама себя исцеляла.
Мор знал, и ему не надо было даже задумываться над тем, кто находится в центре купола. Даже с этой высоты было видно, что купол зацентрован строго на Сто Лате.
Он постарался изгнать из головы мысли о том, что случится, когда купол ужмется до размеров комнаты, затем до размеров человека, до размеров яйца... У него не получилось.
Простая логика подсказала бы Мору, что пришло его спасение. Через пару дней проблема разрешит сама себя; книги в библиотеке еще раз окажутся правы; мир опять, подобно эластичному бинту, примет прежнюю форму. Логика подсказала бы ему, что вторичное вмешательство лишь усугубит положение вещей. Логика подсказала бы ему все это. Да только в эту ночь Логика взяла выходной.

Свет в Плоском мире движется довольно медленно, что объясняется тормозящим эффектом колоссального магического поля. На данный момент та часть Края, которая несла на себе остров Крулл, находилась непосредственно под маленьким солнцем. Поэтому там все еще стоял ранний вечер. Было также довольно тепло, поскольку Край набирает тепло про запас и отдает его постепенно, чем и объясняется мягкость приморского климата.
Практически Круллу, вкупе со значительной частью того, что за неимением лучшего слова следует назвать прибрежной полосой, выпирающей за пределы Края, крупно повезло. Те немногие коренные жители Крулла, которые не ценят этого, - полные придурки или такие, кто не смотрит себе под ноги. Но благодаря естественному отбору их осталось совсем немного. В любом обществе содержится какой-то процент отщепенцев, тех, кто выпадает из общих рамок. По на Крулле у них нет шансов впасть обратно.
Терпсик Мимс не был отщепенцем. Он был рыболовом. Тут есть разница: рыболовство дороже обходится. И Терпсик был счастлив. Он следил за легким покачиванием перышка на мягких, испещренных красными стрелками водорослей водах реки Хакрулл. Его сознание было почти пустым. Единственное, что могло выбить его из равновесия, - это если бы он по-настоящему поймал рыбу. Момент улова был единственным моментом в процессе ловли рыбы, который вызывал в нем неподдельный ужас. Рыбы были холодными и скользкими. Они паниковали и действовали ему на нервы, а нервы у Терпсика и без того были не в лучшем состоянии.
До тех пор пока у Терпсика Мимса ничего не ловилось, он был одним из счастливейших рыболовов Плоского мира, поскольку реку Хакрулл отделяло пять миль от его дома и, следовательно, от миссис Гвлэдис Мимс, с которой он насладился шестью месяцами счастливой супружеской жизни. Что имело место быть около двадцати лет назад.
Если какой-нибудь другой рыбак устраивался выше по течению, Терпсик не уделял этому событию особого внимания. Разумеется, некоторые рыбаки стали бы возражать против такого вопиющего нарушения этикета. Но у Терпсика был свой подход, согласно которому все, уменьшающее его шансы поймать проклятую рыбину, полностью устраивало. В этот раз, краем глаза наблюдая за коллегой, он заметил, что тот ловит на мушку. Интересный способ проводить время, который Терпсик отверг, потому что несообразно много времени приходится проводить дома, готовя оснастку.
До сих пор он ни разу не видел, чтобы кто-нибудь так ловил рыбу на мушку. Бывают мокрые мухи, бывают сухие, но эта муха вгрызалась в воду с воем циркулярной пилы и возвращалась обратно, волоча рыбу за собой.
Под впечатлением этой пугающей картины Терпсик зачарованно наблюдал, как едва различимая на таком расстоянии фигура забрасывает удочку снова и снова. Вода закипела - вся речная популяция рыбы выбивалась из сил, лишь бы убраться с дороги жужжащего ужаса. При этом, к несчастью, крупная и совершенно обезумевшая щука из чистого смятения клюнула на крючок Терпсика.
Какое-то мгновение он стоял на берегу, а в следующее уже оказался в зеленом обволакивающем сумраке. Его дыхание вырывалось крупными пузырями и уносилось прочь. Перед глазами вспыхнуло; замелькали образы прошедшей жизни. И, даже утопая, он с ужасом ждал, когда пойдет прокручиваться отрезок между днем свадьбы и настоящим периодом. Ему пришло в голову, что Гвлэдис скоро станет вдовой. Эта мысль немного развеселила его. Фактически Терпсик во всем старался видеть лучшую сторону. И, пока он благодарно погружался в ил, Терпсика поразила мысль, что впереди его ждет только хорошее...
Но чья-то рука сгребла его за волосы и вытащила на поверхность. Мир неожиданно заполнился болью. Перед глазами поплыли призрачные синие и черные пятна. Легкие горели. Глотка превратилась в трубку, терзаемую нестерпимой мукой.
Руки - холодные руки, от прикосновения которых стыла кровь в жилах и которые походили на перчатки с игральными костями внутри, - протащили его по воде и бросили на берег, где после нескольких чисто символических попыток Терпсика продолжить собственное утопление его силой заставили вернуться к тому, что сходит за жизнь.
Терпсик нечасто сердился, потому что Гвлэдис этого не терпела. Но он чувствовал себя обманутым. Его родили, не спросив, женили, потому что Гвлэдис со своим папашей поставили себе такую цель, а единственное крупное человеческое достижение, которое принадлежало ему и только ему, сейчас было грубо вырвано у него из рук. Несколько секунд назад все было так просто. А сейчас опять стало сложным.
Не то чтобы он хотел умереть. Разумеется нет. К вопросу самоубийства боги подходили очень жестко. Он просто не хотел, чтобы его спасали.
Красными глазами, сквозь щелки в маске из ряски и слизи, он воззрился на возвышающуюся над ним туманную фигуру и закричал:
- Чего ради тебе понадобилось спасать меня?
Ответ встревожил его. Терпсик обдумывал услышанное, пока ковылял домой. Этот ответ сидел в уголке Терпсикова сознания, пока Гвлэдис ругалась на чем

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

свет стоит из-за состояния его одежды. Он белкой скакал у него в голове, пока Терпсик сидел у огня, виновато чихая, поскольку вторая вещь, которую Гвлэдис не терпела, - это когда он болеет. Он лежал, скорчившись и часто вздрагивая, в холодной постели, и загадочный ответ заполонил его сны, точно айсберг. В бреду и жару он то и дело бормотал: "Что он хотел сказать этим "ЧТОБЫ ВСТРЕТИТЬСЯ ЕЩЕ РАЗ"?"

В городе Сто Лате ярко пылали факелы. На целые взводы была возложена обязанность постоянно обновлять их. Улицы сияли. Шипящие огни загоняли в углы ни в чем не повинные тени, которые столетиями каждую ночь тихо занимались своим делом. Факелы освещали древние замшелые закоулки, откуда из глубины своих нор поблескивали глазками растерявшиеся крысы. Вынуждали попрошаек воздерживаться от ежевечернего обхода и оставаться в своих каморках. Полыхали в ночном тумане ореолами желтого света, который затмевал бьющие из Пупа потоки холодного сияния. Но главное, что они освещали, было лицо принцессы Кели.
Оно было повсюду. Его изображением залепили каждый сантиметр любой плоской поверхности. Бинки галопировала по сияющим улицам, между принцессами Кели на дверях, стенах и фронтонах. Мор изумленно взирал на плакаты с изображением своей любимой: она смотрела на него со всех поверхностей, до которых только сумели добраться слуги со своим клеем.
Что еще более странно, никто, похоже, не обращал на портреты особого внимания.
Хотя ночная жизнь Сто Лата не могла похвастаться такой колоритностью и событийностью, как жизнь Анк-Морпорка (разве заурядная корзина для использованной бумаги может соперничать с муниципальной свалкой?), улицы, тем не менее, кишели людьми. Стены сотрясались от пронзительных зазывных воплей торговцев, игроков, продавцов сладостей, наперсточников, карманников и - изредка - бледного восклицания честного продавца, который забрел сюда по ошибке и теперь не мог заработать на жизнь. Пока Мор ехал сквозь это, в его уши вплывали обрывки разговоров на полдюжине различных языков; он осознал и принял, как данность, тот факт, что все они для него понятны.
Наконец, спешившись, он повел лошадь по Стенной улице в тщетных поисках дома Кувыркса. Он нашел здание только потому, что выпирающий гигантским волдырем кусок стены под ближайшим плакатом издавал приглушенные ругательства.
Осторожно протянув руку, Мор оторвал полоску бумаги.
- Больфое фпафибо, - раздался голос горгульи-придверницы. - Как тебе это нравитфя? В одну минуту ты фивефь нормально, а в следуюфую минуту у тебя полон рот клея.
- Где Кувыркс?
- Отправилфя во двореф. - Горгулья покосилась на Мора и подмигнула отлитым из железа глазом. - Какие-то люди прифли и унефли вфе его вефи. Потом прифли другие и залепили вфе фотографиями его подруфки. Фволочи, - добавила она.
Мор залился краской.
- Его подружки?
Придверница, ведущая свое происхождение от демонов, в ответ захихикала. Ее смех звучал так, как будто ногтями провели по стопке бумаги.
- Да, - сказала она. - Ефли тебе хочетфя фнать, они вроде как немного торопилифь.
Мор снова очутился на спине Бинки.
- Эй, пафан! - прокричала горгулья вслед его удаляющейся спине. - Пофлуфай! Не мог бы ты отклеить от меня эту дрянь, а, мальчик?
Мор натянул поводья так резко, что лошадь встала на дыбы и, пятясь, исполнила несколько безумных па на булыжной мостовой. Не спешиваясь, Мор протянул руку к кольцу. Горгулья взглянула в его лицо и внезапно почувствовала себя очень испуганным дверным молотком. Глаза Мора сверкали, как два горнила; выражение его лица наводило на мысль о раскаленной печи, а в голосе содержалось достаточно жара, чтобы растопить железо. Горгулья не знала, на что он способен, и предпочла бы этого никогда не знать.
- Как ты меня назвала? - прошипел Мор.
Горгулья соображала быстро.
- Фэр? - вопросила она.
- Что ты попросила меня сделать?
- Рафклеить меня?
- Я не намерен этого делать.
- Прекрафно, - сказала горгулья. - Фамечательно. По мне так вфе отлично. Фначит, будет продолжать вифеть вокруг.
Она проводила скачущего Мора взглядом и облегченно передернулась, нервно постукивая себя кольцом.
- Хо-о-ро-шо пого-во-о-рили! - проскрипела одна из петель.
- Фаткнифь!

Мор миновал нескольких ночных сторожей. Похоже, круг их обязанностей теперь изменился. Они звонили в колокольчики и время от времени выкрикивали имя принцессы, но как-то неуверенно, точно с трудом припоминая его. Он не обратил на них внимания, поскольку прислушивался к голосам в собственной голове. Они вели следующий разговор:
Дурак, она и видела-то тебя всего один раз. С какой стати ей о тебе вспоминать?
Да, но я все-таки спас ей жизнь...
Это значит, что ее жизнь принадлежит ей, Не тебе. Кроме того, он волшебник.
Ну и что с того? Волшебникам не полагается... гулять с девушками, они цел... умудренные...
Умудренные?
Им не полагается того... ну, сам понимаешь.
Что, вообще никогда никаких "сам понимаешь"? - спросил внутренний голос, и Мору показалось, что он ухмыляется.
Считается, им нельзя, поскольку это вредно для волшебства, - горестно подумал Мор.
Поскольку? А может, постольку? Ух, какие мы умные! Какие слова знаем. А может, в постельку? Забавное местечко для занятий волшебством.
Мор чуть не подпрыгнул, настолько он был шокирован.
Кто ты? - осведомился он. Я - ты, Мор. Твое внутреннее я. Да, в таком случае жаль, что я не могу избавиться от головы, что-то в ней тесновато от меня.
Пожалуй, ты прав, - сказал голос, - но я только хотел помочь. И помни, если тебе когда-нибудь понадобишься ты, то ты всегда рядом, только позови.
Голос постепенно затих.
"Вот, - с горечью подумал Мор, - это, должно быть, точно был я. Я единственный, кто называет меня Мором".
Потрясение от осознания присутствия я затмило собой тот факт, что, пока Мор был вовлечен в монолог, он успел проехать прямиком сквозь дворцовые ворота. Разумеется, люди ежедневно проезжают через дворцовые ворота. Но большинство нуждается в том, чтобы створки сначала отворили.
Стражники по другую сторону ворот застыли от ужаса, полагая, что перед ними призрак. Они испугались бы еще больше, если бы знали, что этот призрак есть то самое, чего никто из них в своей жизни еще не видел.
Стражник, охраняющий вход в большой зал, тоже увидел ворвавшегося в замок всадника. Однако у него было время собраться с мыслями или, по крайней мере, с теми из них, что еще остались. Когда Бинки затрусила по внутреннему двору, он воздел копье.
- Стой, - прокаркал он. - Стой. Кто идет куда?
Только тут Мор обратил на него внимание.
- Что? - переспросил он, еще погруженный в свои мысли.
Стражник облизал пересохшие губы и подался назад. Мор соскочил с Бинки и шагнул к нему.
- Я хочу сказать, кто идет туда? - сделал еще один заход стражник с той смесью настырности и самоубийственной глупости, которая отличала его с самого начала службы и которая на ранних этапах способствовала его продвижению в военной карьере.
Мор легким движением перехватил копье и отбросил в сторону. На лицо ему упал свет факела.
- Мор, - тихо произнес он.
Любому нормальному солдату этого хватило бы за глаза и за уши, но этот стражник был материальным воплощением служебного рвения.
- Я хочу сказать, друг или враг? - запинаясь продолжал он, стараясь избегать взгляда Мора.
- А что бы ты предпочел? - усмехнулся тот в ответ.
Это была еще не совсем та усмешка, которой усмехался его хозяин. Но она подействовала вполне эффективно.
Стражник облегченно всхлипнул и отошел в сторону.
- Проходи, друг, - пробормотал он.
Через зал Мор широкими шагами направился к лестнице, ведущей в королевские аппартаменты. С тех пор как Мор последний раз побывал здесь, зал претерпел существенные изменения. Повсюду висели портреты Кели; они заменили даже древние, рассыпающиеся боевые знамена в сумрачных высотах под крышей. Всякий проходящий через дворец нашел бы для себя абсолютно невозможным сделать больше двух шагов без того, чтобы не упереться взглядом в очередной портрет. Часть сознания Мора терялась в догадках о смысле портретов, в то время как другую тревожил мерцающий купол, смыкающийся над городом. Но большая часть его сознания представляла собой горячий, клубящийся сгусток гнева, растерянности и ревности.
- Мальчик-который-ходит-сквозь-стены!
Он вздрогнул и поднял голову. На верху лестницы стоял Кувыркс.
Волшебник тоже сильно изменился, с горечью отметил про себя Мор. Хоть и не так сильно, как все остальное. Кое-какие свои особенности он сохранил. Да, он носил теперь черно-белое, расшитое блестками одеяние. Да, его остроконечная шляпа достигала метра в высоту, и ее украшало большее количество мистических символов, чем имеется на стоматологической карте больного. Да, его красные бархатные туфли скрепляли серебряные пряжки, а носки туфлей закручивались, точно змеи. Но несмотря на все это на его воротничке, как и прежде, виднелось несколько пятен. И вид у него был такой, как будто он что-то жует.
Он наблюдал за Мором, пока тот поднимался по лестнице.
- Ты чем-то рассержен? - произнес он. - Я начал работать над твоей проблемой, но тут возникла куча других дел. Очень трудно проходить сквозь... Почему ты так на меня смотришь?
- Что ты здесь делаешь?
- Мог бы задать тебе тот же самый вопрос. Хочешь клубники?
Мор бросил взгляд на маленькую плетеную корзинку в руках волшебника.
- Посреди зимы?
- На самом деле это капуста плюс капелька чар.
- А вкус как у клубники? Кувыркс вздохнул.
- Нет, как у капусты. Заклинание действует не до конца. Я думал развеселить этим принцессу, но она швырнула ягодами в меня. Стыдно их так разбазаривать. Угощайся.
- Она швырнула ими в тебя? - задохнулся Мор.
- И боюсь, попала точно в цель. Очень волевая юная дама.
Привет, произнес голос из дальнего уголка сознания Мора, это опять ты, обращаешь свое внимание на один моментик: шансы того, что принцесса хотя бы задумается над возможностью сам понимаешь чего с этим парнем, более чем зыбкие.
Убирайся, подумал Мор. Его подсознание начинало беспокоить его. Похоже, у него налажена прямая связь с теми частями тела, которые в данный момент он предпочитал игнорировать. А вслух он сказал:
- А почему ты здесь? Это как-то связано со всеми этими портретами?
- Хорошая идея, правда? - просиял Кувыркс. - Я прямо горжусь собой.
- Прости меня, - слабым голосом ответил Мор. - У меня был напряженный день. По-моему, мне надо присесть.
- А вон, в Тронном зале можно. В это время там никого не бывает. Все спят.
Мор кивнул, затем с подозрением посмотрел на волшебника.
- Но ты почему здесь? Чем ты тут занимаешься?
Кувыркс чуть не подавился.
- Ну, как бы это сказать... - замялся он, - в общем, я решил взглянуть, не найдется ли чего-нибудь в кладовке.
Он пожал плечами {Там нашлось полкувшина престарелого майонеза, кусок очень старого сыра и помидор с разросшейся белой плесенью. Хотя в дневное время суток дворцовая кладовая Сто Лата содержала в себе пятнадцать оленьих туш, сто связок сельдерея, пятьдесят бочонков масла, двести копченых заячьих тушек, семьдесят пять говяжьих грудинок, две мили разнообразных колбас, разнообразную дичь, восемьдесят дюжин яиц, несколько осетров из Круглого моря, чан черной икры и фаршированную оливками слоновью ногу. В общем, Кувыркс имел возможность еще раз убедиться: универсальное проявление сырой магии, магии в натуральном ее виде, заключается в том, что в любой домашней кладовой, если ее посетить тайком ночью - независимо от дневного содержимого, - неизменно найдутся лишь полкувшина престарелого майонеза, кусок очень старого сыра и покрытый белой плесенью помидор.}.
Теперь настало время сообщить читателю, что Кувыркс тоже заметил, что Мор - пусть утомленный ездой и недосыпанием, - излучает некое внутреннее сияние и (что странным образом не гармонировало с его неизменившимися физическими размерами) стал чем-то большим, чем эта жизнь. Разница между Кувырксом и обычными людьми заключается в том, что он, благодаря магическому образованию, прекрасно знает: в оккультных вопросах очевидный ответ, как правило, неверен.
Мор может рассеянно ходить сквозь стены, пить неразбавленную укипаловку, после употребления которой мужьями жены часто становятся вдовами, и при этом оставаться трезвым вовсе не потому, что превращается в призрак. Он способен на все это потому, что становится опасно реальным.
Если юноша оступается во время пути по безмолвным коридорам и, сам того не замечая, махом проходит сквозь мраморную колонну, сразу ясно: с его точки зрения, мир превращается в довольно-таки невещественное место.
- Ты только что прошел сквозь мраморную колонну, - прокомментировал Ку- выркс. - Как тебе это удалось?
- В самом деле?
Мор очнулся и посмотрел на колонну. Она выглядела достаточно прочной. Он ткнул в нее локтем. Стало больно. Позже на этом месте появился легкий синяк.
- Могу поклясться, что ты прошел сквозь нее, - подтвердил Кувыркс. - Волшебники замечают такие вещи. - С этими словами он потянулся к карману балахона.
- В таком случае ты, наверное, заметил и купол над страной?
Кувыркс издал странный пищащий звук. Кувшин, который он держал в руке, упал и разбился о плиты; в воздухе запахло слегка прогорклым майонезом.
- Уже?
- Не знаю, как насчет уже, - пожал плечами Мор, - но по стране скользит нечто вроде потрескивающей стены. И похоже, никого это не волнует, а...
- Как быстро она движется?
- ...она изменяет вещи!
- Ты сам это видел? Насколько далеко она сейчас? Как быстро движется?
- Разумеется, видел. Я дважды проскакал сквозь нее. Это было как...
- Но ты же не волшебник. С какой стати...
- А чем ты здесь вообще занимаешься, если уж на то пошло...
Кувыркс набрал в легкие побольше воздуха.
- Все заткнулись! - пронзительно крикнул он.
Воцарилось молчание. Затем волшебник схватил Мора за руку.
- Пошли, - приказал он, таща его по коридору. - Я не знаю, что ты собой в точности представляешь. И надеюсь, когда-нибудь у меня будет время это выяснить. Но сейчас не до того. Очень скоро произойдет нечто действительно ужасное, и я думаю, ты имеешь к происходящему какое-то отношение.
- Нечто ужасное? Когда?

Предыдущая страница 19 Следущая страница


Мор, ученик смерти 20

- Зависит от того, где находится стена и с какой скоростью движется, - ответил Кувыркс, затаскивая Мора в боковой коридор.
Когда они уперлись в маленькую дубовую дверь, он отпустил руку юноши и вновь принялся рыться в кармане. Наконец он вытащил оттуда маленький, твердый, как камень, кусочек сыра и неприятно размякший помидор.
- Подержи, ладно? Спасибо. Опять зарывшись в карман, он извлек ключ и отпер дверь.
- Эта штука убьет принцессу, да? - спросил Мор.
- Да, - буркнул Кувыркс. - И опять же, нет. - Он сделал паузу, держась за ручку двери. - Это было довольно проницательно с твоей стороны. Как ты догадался?
- Я... - Мор заколебался.
- Она поведала мне очень странную историю.
- Полагаю, да, - согласился Мор. - Если в ее историю невозможно было поверить, значит, она рассказала правду.
- Ты - это он, да? Помощник Смерти?
- Да. Однако сейчас я не на работе.
- Приятно слышать.
Кувыркс захлопнул дверь и завозился, ища огарок. Раздался хлопок, как будто пробка вылетела из бутылки. Последовали вспышка синего пламени и хныкающие звуки.
- Извиняюсь. - Кувыркс пососал обожженные пальцы. - Отличное заклинание. Никогда не удавалось по-настоящему овладеть им.
Волшебник грузно уселся на останки сэндвича с беконом.
- Я не вполне уверен, - произнес он. - Будет интересно понаблюдать. Но лучше это делать снаружи. Вероятно, все станет так, как будто прошедшей недели никогда не существовало.
- Она внезапно умрет?
- Ты не понял. Она уже неделю как мертва. Всего этого, - он неопределенно взмахнул руками в воздухе, - не произойдет. Убийца сделает свое дело. Ты сделаешь свое. История излечит сама себя. Все будет в порядке. С точки зрения Истории, разумеется. По сути, никакой другой точки зрения не существует.
Мор уставился в узкое окошко. Из него был виден дворцовый двор, открывающийся на залитые огнем улицы. Там, улыбаясь, смотрел в небо один из портретов принцессы.
- Расскажи мне о портретах, - вымолвил он. - Похоже, это дело рук некоего волшебника,
- Я не уверен, действуют они или нет. Видишь ли, люди начинали расстраиваться, сами не понимая отчего. Это только усугубляло положение. Умом они жили в одной реальности, а телом - в другой. Очень неприятно. Они никак не могли привыкнуть к мысли, что принцесса все еще жива. Мне показалось, что картины могут оказаться неплохой идеей. Но дело в том, что люди просто не видят того, чего, как говорит им ум, здесь нет.
- Я мог бы подтвердить это, - с горечью отозвался Мор.
- И это была моя задумка, чтобы в дневное время по городу ходила стража и выкрикивала имя принцессы, - продолжал Кувыркс. - Мне казалось, что, если люди всетаки поверят в нее, тогда новая реальность действительно станет настоящей.
- Мм-м-м? - Мор оторвался от окна. - Что ты имеешь в виду?
- Ну, в общем... Я рассчитывал, что достаточно большое количество уверовавших людей смогут изменить реальность. В отношении богов это срабатывает. Как только люди перестают верить в какого-нибудь бога, он умирает. А если в него верит много народа, то он становится сильнее.
- Не знал. Я думал, боги - это боги, и все.
- Они не любят, когда эта тема обсуждается, - пояснил Кувыркс, роясь в грудах книг и пергаментов, заваливших его рабочий стол.
- Что ж, возможно, это срабатывает в отношении богов, потому что они особенные, - ответил Мор. - Люди, они... более вещественны. С людьми это не пройдет.
- Неверно. Предположим, ты выйдешь отсюда и начнешь слоняться по дворцу. Один из стражников, скорее всего, заметит тебя, подумает, что ты вор, и выстрелит из арбалета. Я хочу сказать, в его реальности ты будешь вором. Хотя на самом деле это не так. Но мертв ты будешь так же, как если бы это было чистой правдой. Вера - мощная штука. Я волшебник. Мы знаем толк в таких вещах. Погляди-ка сюда.
Он выудил из мусорного завала книгу и открыл ее на куске колбасы, которым пользовался в качестве закладки. Глядя через его плечо, Мор нахмурился при виде витиеватого магического письма. Строки двигались по странице, крутились и изгибались. Они делали это, стараясь избежать возможности быть прочитанными не-волшебником. И общее впечатление создавалось неприятное.
- Что это такое? - спросил он.
- Это Книга Магики Альберто Малиха - Великого Мага, - растолковал волшебник. - Что-то вроде теории магии. Не стоит слишком внимательно вглядываться в слова, их это возмущает. Смотри, здесь сказано...
Его губы беззвучно задвигались. На лбу волшебника распустились маленькие почки пота, решили объединиться, вместе отправиться вниз и посмотреть, чем там занимается нос. Глаза Кувыркса увлажнились.
Некоторые люди любят посидеть, уютно расположившись в кресле с хорошей книжкой. Однако ни один человек с полным набором шариков в голове не захочет посидеть таким образом с магической книгой. Даже отдельные слова в ней ведут самостоятельную жизнь и обладают мстительным характером. Короче, чтение такой книги здорово смахивает на ментальный арм-рестлинг. Немало начинающих волшебников положили свои жизни, пытаясь прочесть гримуар, который был им не по зубам. Люди, услышавшие их вопли, находили лишь остроконечные туфли, испускающие классический свистящий дымок, да книгу, ставшую чуть-чуть толще. С любителями побродить по магической библиотеке случаются разные вещи. Такие вещи, что по сравнению с ними перспектива быть схваченным за лицо щупальцами Тварей из Подземельных Измерений покажется легким массажем.
По счастью, Кувыркс оказался обладателем сокращенного издания, в котором наиболее вредные страницы были скреплены специальными защелками (хотя в тихие ночи он слышал, как заключенные слова раздраженно скребутся внутри своей темницы, точно паук в спичечном коробке; любой, кому когда-либо приходилось сидеть рядом с человеком, слушающим плейер, сможет в точности представить себе этот звук).
- Вот это место, - указал Кувыркс. - В нем говорится, что даже боги...
- Я видел его раньше!
- Что?
Трясущимся пальцем Мор ткнул в книгу.
- Его!
Кувыркс странно посмотрел на юношу и исследовал левую страницу. На ней была картинка с изображением пожилого волшебника. Волшебник держал книгу и подсвечник. В его позе ощущалось такое достоинство, что дальше некуда.
- Это не имеет отношения к волшебству, - вспылил он. - Это просто портрет автора.
- А что написано под картинкой?
- Э-э. Здесь сказано: "Эсли вы с удавольствием прочитали сею Книгу, то ваможно, заинтересуетесь и другими праизвидениями, вышыдшыми из-под пера..."
- Нет, что написано под картинкой?
- Это легко. Это сам старик Малих. Любой волшебник знает его. То есть он основал Университет. - Кувыркс хихикнул. - В Главном зале стоит одна его известная статуя. Как-то во время Развеселой Недели я забрался на нее и приделал...
Мор не отрываясь смотрел на изображение.
- Слушай, - тихо произнес он, - у этой статуи с носа случайно не свисает капля?
- Я бы не сказал, - ответил Кувыркс. - Статуя была мраморная. Но я не могу взять в толк, с чего ты так завелся. Множество людей знает, как он выглядел. Он знаменитость.
- Он ведь жил очень давно?
- Где-то две тысячи лет назад. Я никак не пойму, почему...
- Но я готов держать пари, что он не умер, - заявил Мор. - Бьюсь об заклад, однажды он просто исчез. Я прав?
Какое-то мгновение Кувыркс сохранял молчание.
- Забавно, что ты заговорил об этом, - медленно пробормотал он. - Я слышал такую легенду. Говорят, он творил очень странные вещи. Говорят, во время попытки провести Обряд АшкЭнте задом наперед, его втянуло в Подземельные Измерения. Все, что от него осталось, это шляпа. Трагично, очень трагично. Да и шляпа-то была так себе; ее прожгло в нескольких местах.
- Альберто Малих... - произнес Мор, наполовину обращаясь к самому себе. - Хорошо. Мне это нравится.
Он забарабанил пальцами по столу. Звук получился странно приглушенным.
- Извиняюсь, - промямлил Кувыркс. - С сэндвичами с патокой у меня тоже пока осложнения.
- По моим расчетам, стена движется со скоростью медленно идущего человека, - сказал Мор, рассеянно облизывая пальцы. - А ты не можешь остановить ее силой магии?
Кувыркс покачал головой.
- Только не я. Меня расплющит в лепешку! - весело воскликнул он.
- В таком случае, что произойдет с тобой, когда стена придет?
- О, я вернусь к своей прежней жизни на Стенной улице. Как будто я никогда не покидал ее, И всего этого не происходило. Жалко, однако. Готовят здесь очень прилично и белье стирают бесплатно. Кстати, как далеко, ты сказал, она находится?
- Полагаю, милях в двадцати отсюда. Кувыркс закатил глаза к небу и зашевелил губами. В конце концов он подвел итог:
- Это значит, что стена прибудет сюда примерно завтра в полночь, как раз ко времени коронации.
- Чьей коронации?
- Ее.
- Но ведь она уже королева!
- В каком-то смысле. Но официально не является ею до тех пор, пока не будет коронована. - Кувыркс усмехнулся. Озаренное пламенем свечи, его лицо казалось покрытым пляшущим тенистым узором, вздрагивающим и меняющим очертания при каждом движении щек. - Если хочешь, могу предложить следующее сравнение: это похоже на разницу между тем, чтобы перестать жить, и тем, чтобы стать мертвым.
Двадцать минут назад Мор чувствовал себя таким утомленным, что считал: позволь он себе расслабиться и он тут же уснет на месте, пустив для надежности корни. Сейчас кровь у него кипела. Эта была бешеная энергия, которая обычно просыпается поздним вечером и за которую вы бы много отдали завтра днем. Но сейчас он чувствовал, что ему просто необходимо предпринять какие-то действия, иначе его мышцы лопнут от распирающей их жизненной силы.
- Я хочу увидеть ее, - заявил он. - Если ты не можешь ничего сделать, может, у меня что-то получится.
- Ее комнату охраняет стража, - предупредил Кувыркс. - Я упомянул об этом просто так, на всякий случай. Ни на йоту не сомневаюсь, что это ровным счетом ничего не меняет.

В Анк-Морпорке была полночь. Но в раскинувшемся по обе стороны реки городе-гиганте единственная разница между ночью и днем заключалась в том, что ночью было темно. Магазины гудели от нахлынувших волн народа; зрители по-прежнему густо теснились вокруг арен с раздевающимися проститутками; производственные отходы бесконечной и древней войны между противоборствующими бандами тихонько плыли в ледяных водах реки с привязанными к ногам свинцовыми грузилами; торговцы разнообразными незаконными и даже нелогичными развлечениями усердно занимались своим подпольным бизнесом; попрошайки попрошайничали; в переулках, разбрызгивая вспышки отраженного лезвиями звездного света, кипела дежурная поножовщина; астрологи начинали рабочий день, а в Тенях заблудившийся ночной сторож зазвонил в колокол и завопил: "Двенадцать часов и все тих-хр-р-р..."
Однако в Коммерческой Палате Анк-Морпорка не вызвало бы восторга предположение, что единственное реальное различие между их городом и болотом заключается в количестве ног у аллигаторов. И в самом деле, в городе имеются свои районы для избранных. Они преимущественно располагаются на холмах, где есть надежда на дуновение ветерка. В этих районах ночи мягки и благоуханны, воздух насыщен ароматом цветущих цециллий и врудиолусов.
В данную конкретную ночь город был насыщен еще и селитрой, поскольку отмечалась десятая годовщина вступления в должность патриция {Анк-Морпорк, наигравшись с множеством различных форм управления, остановился на форме демократии, известной как "Один Человек, Один Голос". Тем самым Человеком был патриций; ему же принадлежал единственный Голос.}. На торжества подобного рода глава города обычно приглашал нескольких друзей - в данном случае на приглашение откликнулись пятьсот из них - и устраивал фейерверки. В дворцовых садах звучал смех и, время от времени, утробное, порождаемое страстью урчание. Вечер как раз вступил в ту интересную фазу, когда все уже выпили слишком много, но все же недостаточно, чтобы свалиться замертво. Это была та самая стадия, во время которой человек творит вещи, о которых позже вспоминает с алой краской стыда - например дует в бумажную пищалку и смеется до тошноты.
Фактически, около двух сотен гостей патриция сейчас были заняты тем, что спотыкались и пинались, претворяя в жизнь Танец Змеи, образчик своеобразного морпоркского фольклора. Исполнителям надлежало надраться, ухватить за талию впереди стоящего и, образовав таким образом длинного суставчатого крокодила, проскакать, заливаясь оглушительным гоготом и совершая непредсказуемые повороты, сквозь как можно большее количество помещений, желательно содержащих бьющиеся предметы. При этом обязательно нужно вскидывать ноги в неопределенном направлении в такт ритму танца (или, на худой конец, в такт хоть какому-то ритму). Танцевали уже добрых полчаса, "змея" проползла по всем комнатам во дворце и вобрала в себя двух троллей, повара, главного патрицианского мучителя, трех официантов, случайно подвернувшегося нищего попрошайку и ручного болотного дракончика.
Где-то в середине "змеи" плясал жирный лорд Дубиноуз Щеботанский, наследник прославленных Щеботанских поместий. На данный момент его внимание было целиком поглощено тонкими, вцепившимися ему в пояс, пальцами. Погруженный в алькогольную ванну мозг упорно выбулькивал сигналы тревоги.
- Послушай, - позвал он через плечо, когда они в десятый развеселый раз пошли огибать огромную кухню, - не так крепко, пожалуйста.
- О, ПРОСТИ, РАДИ ВСЕХ БОГОВ.
- Проехали, старина. Я тебя знаю? - осведомился лорд Дубиноуз, делая энергичный мах ногой в такт ухающему на весь дворец ритму.
- ДУМАЮ, ВРЯД ЛИ. ОБЪЯСНИ МНЕ, ПОЖАЛУЙСТА, В ЧЕМ СМЫСЛ ЭТОГО ЗАНЯТИЯ?
- Что? - прокричал лорд Дубиноуз, перекрывая звон брызнувших осколков, - это кто-то под веселые возгласы всеобщего одобрения пнул кабинет со стеклянными дверцами.
- ЧТО МЫ ТАКОЕ ДЕЛАЕМ? -повторил вопрос голос с ровной интонацией железного терпения.
- Ты что, никогда раньше не бывал на вечеринках? Кстати, осторожно, здесь стекло.
- БОЮСЬ, Я НЕ РАЗОБРАЛСЯ В ВОПРОСЕ ДОСКОНАЛЬНО, КАК МНЕ ХОТЕЛОСЬ БЫ. ЭТО ИМЕЕТ КАКОЕ-ТО ОТНОШЕНИЕ К СЕКСУ?
- Нет, если только мы не начнем забирать покруче, старина. Если ты понимаешь, о чем я... - Его светлость игриво подпихнула невидимого гостя локтем. - У-у-х, - восторженно произнес он.
Оглушительный грохот впереди ознаменовал собой уход в небытие буфета для холодных закусок.
- НЕТ.
- Что?
- НЕ ПОНИМАЮ.
- Осторожно, крем, он скользкий. Слушай, это просто танец, ясно? Ты делаешь это для веселья.
- ДЛЯ ВЕСЕЛЬЯ.
- Правильно. Дада, дада, да - брык! Воцарилась пауза. Мгновение тишины,

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

казалось, можно было пощупать.
- КТО ТАКОЙ ЭТОТ ВЕСЕЛЬЕ?
- Нет, веселье - это не кто, веселье - это то, что ты испытываешь.
- ТАК МЫ ВСЕ ИСПЫТЫВАЕМ ВЕСЕЛЬЕ?
- Мне казалось, что я испытывал, - в тоне его светлости чувствовалась неуверенность. Голос у его уха вызывал смутное беспокойство; казалось, слова поступают прямо в мозг лорда.
- В ЧЕМ ЗАКЛЮЧАЕТСЯ ВЕСЕЛЬЕ?
- Вот в этом!
- ТАК ВЕСЕЛЬЕ - ЭТО КОГДА ТЫ ВЗБРЫКИВАЕШЬ НОГАМИ ЧТО ЕСТЬ СИЛ?
- Частично и в этом. Брык!
- И СЛУШАТЬ ГРОМКУЮ МУЗЫКУ В ЖАРКО НАТОПЛЕННЫХ КОМНАТАХ - ВЕСЕЛЬЕ?
- Наверное.
- А КАК ПРОЯВЛЯЕТСЯ ВЕСЕЛЬЕ?
- В том, что... Слушай, или тебе весело, или тебе невесело. Ты просто знаешь это, и вовсе ни к чему спрашивать меня, усек? И вообще, откуда ты такой взялся? Ты из друзей патриция?
- СКАЖЕМ ТАК, Я ЧУВСТВУЮ В НЕМ РОДСТВЕННУЮ ДУШУ. У МЕНЯ ВОЗНИКЛА ПОТРЕБНОСТЬ УЗНАТЬ ЧТО-ТО О ЧЕЛОВЕЧЕСКИХ УДОВОЛЬСТВИЯХ.
- Похоже, тебе много чего доведется узнать.
- ДОГАДЫВАЮСЬ. ПОЖАЛУЙСТА, ИЗВИНИ МЕНЯ ЗА МОЕ ПЛАЧЕВНОЕ НЕВЕЖЕСТВО. ЕДИНСТВЕННОЕ, ЧЕГО Я ЖЕЛАЮ, ЭТО ЗНАТЬ. ВСЕ ЭТИ ЛЮДИ - ПОЖАЛУЙСТА, СКАЖИ, - ОНИ ЧТО, ВЕСЕЛЯТСЯ?
- Да!
- В ТАКОМ СЛУЧАЕ, ЭТО ВЕСЕЛЬЕ.
- Рад, что мы наконец-то разобрались. Осторожно, кресло, - как-то невесело отрезал неприятно протрезвевший лорд Дубиноуз.
Голос у него за спиной тихо произнес:
- ЭТО НАЗЫВАЕТСЯ ВЕСЕЛЬЕМ. ПИТЬ СЛИШКОМ МНОГО - ЭТО ВЕСЕЛО. МЫ ВЕСЕЛИМСЯ. ОН ВЕСЕЛИТСЯ. ЭТО ВЕСЕЛЬЕ.
- КАК ВЕСЕЛО.
Следующий в цепочке ручной болотный дракончик патриция мрачно держался за костлявые бедра и думал: "Стражники, не стражники, но когда мы снова будем проходить мимо открытого окна, я, б..., так рвану, только меня и видели..."

Кели выпрямилась, сидя на кровати.
- Ни шагу больше! - крикнула она. - Стража!
- Мы не смогли остановить его, - произнес первый стражник, пристыженно просовывая голову в проем между дверью и косяком.
- Он просто толкнул дверь... - раздался голос второго, стоявшего с другой стороны косяка.
- К тому же волшебник сказал, что так и надо, а нам было велено слушаться его, потому что...
- Хорошо, просто прекрасно. Пусть люди гибнут, это никого не волнует, - раздраженно воскликнула Кели и положила арбалет на место, на столик у кровати, забыв, к сожалению, вытащить из него стрелу.
Раздались щелчок, звук удара натянутой жилы о металл, свист воздуха и стон. Стон исходил от Кувыркса. Мор крутнулся вокруг своей оси.
- Ты в порядке? - спросил он. - Стрела попала в тебя?
- Нет, - слабым голосом ответил Кувыркс. - Нет, не попала. Как ты себя чувствуешь?
- Немного усталым. А почему ты спрашиваешь?
- О, просто так. Пустяки. Сквозняков нет? Может, небольшая утечка чувств?
- Да нет, ничего такого. Почему ты спрашиваешь об этом?
- О, ничего, ничего... - Кувыркс принялся рассматривать стену за спиной Мора.
- Даже мертвым покоя нет! - с горечью произнесла Кели. - Я думала, когда умираешь, в одном можно быть уверенной: тебе дадут выспаться ночью.
Вид у нее был такой, как будто она вот-вот заплачет. С проницательностью, удивившей его самого, Мор понял, что она сама это знает, а посему сердится еще больше.
- Честно говоря, это не вполне справедливо, - хмыкнул он. - Я пришел, чтобы помочь. Разве не так, Кувыркс?
- Хм-м? - отозвался Кувыркс, обнаруживший, что стрела застряла в штукатурке, и разглядывающий ее с глубоким подозрением. - Ах да. Он действительно пришел именно за этим. Хоть номер и не пройдет. Простите, у кого-нибудь найдется шнурок?
- Помочь? - едко парировала Кели. - Помочь? Да если бы не ты...
- Ты была бы по-прежнему мертва, - закончил Мор.
Она смотрела на него, открыв рот.
- Зато я не знала бы об этом, - наконец опомнилась она. - Знать - это самое страшное.
- По-моему, вам обоим лучше выйти, - произнес Кувыркс, обращаясь к стражникам, которые старались не отсвечивать. - Но это копье, будьте любезны подать его сюда. Благодарю.
- Послушай, - сказал Мор. - Там, во дворе, меня ждет лошадь. Ты поразишься, какая она. Я могу отвезти тебя куда угодно.
- Похоже, ты не очень хорошо разбираешься в монархии, - фыркнула Кели. Мор запнулся.
- В каком смысле?
- Она имеет в виду, что лучше быть мертвой королевой в собственном дворце, чем живой простолюдинкой в любом другом месте, - растолковал Кувыркс. Воткнув копье в стену рядом со стрелой, он внимательно смотрел вдоль древка, словно примериваясь. - Это тоже не получится. Центр купола приходится не на дворец, а на нее.
- На кого? - голос Кели способен был сохранить молоко свежим в течение месяца.
- На ее высочество, - автоматически поправился Кувыркс.
Он продолжал смотреть вдоль древка, так что глаза у него сошлись в кучку.
- Смотри же, не забывайся.
- Я-то не забудусь, но дело не в этом, - сказал волшебник. Он выдернул стрелу из штукатурки и попробовал пальцем острие.
- Но если ты останешься здесь, то умрешь! - воскликнул Мор.
- В таком случае я покажу Плоскому миру, как способна умирать королева, - произнесла Кели, при этом вид у нее был такой гордый, какой только может быть, когда на вас надета розовая пижама.
Мор присел на край кровати, упершись локтями в колени и обхватив голову руками.
- Я знаю, как способна умирать королева, - пробормотал он. - Королевы умирают так же, как и все остальные. И некоторые из нас предпочли бы, чтобы этого не случилось.
- Прошу прощения, я только хотел взглянуть на арбалет, - любезно прервал его Кувыркс. Он потянулся через них, чтобы достать оружие. - Не обращайте на меня внимания.
- Я встречу свою участь гордо, - продолжала твердить Кели, но сейчас в ее голосе слышалась легчайшая, едва уловимая тень неуверенности.
- Нет, не встретишь. Я знаю, о чем говорю. В этом нет ничего гордого. Ты просто умрешь.
- Да, но сделать это можно по-разному. Я умру гордо, подобно королеве Изириэль.
Мор наморщил лоб. История была для него закрытой книгой.
- Это кто такая?
- Она жила в Клатче, у нее была куча любовников, и она села на змею, - вставил Кувыркс, натягивавший в это время тетиву арбалета.
- Она сделала это нарочно! Запутавшись в сетях любви!
- Все, что я помню, это то, что она любила принимать ванны из ослиного молока. Забавная вещь - история, - задумчиво произнес Кувыркс. - Вы становитесь королевой, правите тридцать лет, издаете законы, объявляете войны народам, а в итоге вас вспоминают только потому, что от вас за версту несло кефиром и вас укусили в...
- Она мой отдаленный предок, - отрезала Кели. - Я не желаю выслушивать о ней подобные вещи.
- Не замолчать ли вам обоим и не послушать ли меня! - заорал Мор. Безмолвие опустилось, как саван. Затем Кувыркс тщательно прицелился и выстрелил Мору в спину.

Ночь, отряхнувшись от первых жертв, двинулась дальше. Даже самые разгульные кутежи закончились. Их участники нетвердой походкой разбредались по домам, мечтая о своей (или о чьей-то) постели. Это были простые люди, основная жизнедеятельность которых приходится на дневное время суток и которые лишь на краткий миг сбросили с себя бремя мирских забот. Но вместе с ними на улицы вышли истинные ночные жители.
Они приступили к серьезной коммерции, взялись за дела, которыми можно ворочать только под покровом мрака.
В общем и целом ночная атмосфера в Анк-Морпорке не сильно отличается от дневной. Разве что ножи сверкают чаще и откровеннее, да люди улыбаются реже.
В Тенях царило безмолвие, нарушаемое периодическим свистом подающих друг другу сигналы воров да бархатистым шорохом - это десятки людей, усердно соблюдая тишину, вели свою частную жизнь.
А в Ветчинном переулке только-только начинала разгораться знаменитая игра Калеки Ва, игра в плавучие деньги. Несколько десятков облаченных в длинные плащи с капюшонами фигур сгрудились, стоя на коленях или сидя на корточках, вокруг пятачка утрамбованной земли. На нем подпрыгивали три принадлежащих Ва восьмигранных кости, своими отскоками и вращениями создавая у прилежных зрителей искаженное представление о статистической вероятности.
- Три!
- Глаза Ту фала, клянусь Ио!
- Тут он тебя взял за задницу, Торос! Этот парень знает, как катать кости!
- СНОРОВКА...
Торос М'Гук, коротышка с плоским лицом, родом варваров Пупземелья, обитатели которого прославились мастерством игры в кости (достаточно было двоих, чтобы ободрать, как липку, третьего), взял с земли кости и посверлил их взглядом. Он послал мысленное проклятие в адрес Ва, пользовавшегося среди сведущих игроков не менее широкой и дурной, такой же, как у Тороса, известностью за свое умение подменять кости, пожелал мучительной и безвременной кончины окутанному тенями игроку напротив и швырнул кости в грязь.
- Двадцать один! Трудненько побить!
Ва собрал кости и передал их неизвестному. Когда тот повернулся вполоборота к Торосу, МТук увидел, как Ва слегка, ну совсем едва заметно, подмигивает. Торос испытал к Ва невольное уважение - даже он чуть было не пропустил смазанное движение обманчиво обгрызенных пальцев Ва - а уж ом-то следил во все глаза.
Вызывало некоторое смущение то, как кости загрохотали в руке незнакомца. Вылетев из нее, они выписали медленную дугу и раскинулись по земле. Двадцать четыре точки смотрели на звезды.
Некоторые из зрителей, более сведущие в неписаных законах уличной игры в кости, отодвинулись от незнакомца. Такая удача, когда имееешь дело с Калекой Ва, может обернуться большой непрухой.
Рука Ва сомкнулась вокруг костей со звуком, напоминающим щелчок затвора.
- Все восьмерки, - выдохнул он. - Такая удача противоестественна.
Толпу как рукой смело, остались только те ящикообразные мускулистые типы с не внушающими симпатии физиономиями, которые, если бы Ва платил налоги, фигурировали бы в его налоговой декларации в качестве Необходимого Производственного Оборудования или Оргтехники.
- А может, это и не удача вовсе, - добавил он. - Может, это волшебство.
- Я САМЫМ РЕШИТЕЛЬНЫМ ОБРАЗОМ ВОЗРАЖАЮ ПРОТИВ ПОДОБНЫХ ВОЗМУТИТЕЛЬНЫХ ЗАЯВЛЕНИЙ.
- У нас тут однажды был волшебник. Хотел разбогатеть, - продолжал Ва. - Вылетело из головы, что с ним случилось. Ребята?
- Мы с ним поговорили по душам...
- ...И оставили в Свином переулке...
- ...И еще на Медовой аллее...
- ...Ив паре других мест, которые я не помню.
Незнакомец поднялся. "Ребята" сомкнули вокруг него кольцо.
- ЭТОГО НЕ ТРЕБУЕТСЯ. Я ИЩУ ТОЛЬКО ЗНАНИЙ. КАКОЕ УДОВОЛЬСТВИЕ МОГУТ ИЗВЛЕКАТЬ ЧЕЛОВЕЧЕСКИЕ СУЩЕСТВА ИЗ МНОГОКРАТНОГО ПОВТОРЕНИЯ СЛУЧАЙНОСТИ?
- Случай тут ни при чем. Давайте-ка познакомимся с ним поближе, ребята.
Единственная живая душа, в чьей памяти запечатлелись последующие события, принадлежала бродячей кошке, одной из тысяч в городе. Она как раз пересекала переулок, следуя на свидание.
"Ребята" застыли. Траектория движения ножей оборвалась на полпути. Вокруг замерцал вызывающий мучительную боль в глазах фиолетовый свет. Незнакомец откинул капюшон, собрал кости и запихал их в не оказывающую никакого сопротивления руку Ва. Тот открывал и закрывал рот, его глаза безуспешно пытались не видеть того, что находилось перед ним. Оно... усмехалось.
- БРОСАЙ.
Ва удалось посмотреть на свою руку.
- Каковы ставки? - прошептал он.
- ЕСЛИ ТЫ ПОБЕДИШЬ. ТО В ДАЛЬНЕЙШЕМ ВОЗДЕРЖИШЬСЯ ОТ СВОИХ НЕЛЕПЫХ ПОПЫТОК ПРЕДПОЛАГАТЬ САМОМУ И ВНУШАТЬ ДРУГИМ, БУДТО ДЕЛАМИ ЛЮДЕЙ УПРАВЛЯЕТ СЛУЧАЙ.
- Да. Да. А если... если проиграю?
- ТОГДА ТЫ ОЧЕНЬ ПОЖАЛЕЕШЬ, ЧТО НЕ ВЫИГРАЛ.
Ва попробовал сглотнуть, но горло у него пересохло.
- Я знаю, с моей подачи было убито много людей...
- ДВАДЦАТЬ ТРИ, ЕСЛИ БЫТЬ ТОЧНЫМ.
- Сейчас уже слишком поздно говорить, что я сожалею о содеянном?
- ЭТИ ВЕЩИ МЕНЯ НЕ КАСАЮТСЯ. БРОСАЙ КОСТИ.
Ва закрыл глаза и уронил кости на землю. Нервы его были на таком взводе, что он даже не задействовал свой фирменный бросок. Он ждал, не размыкая век.
- ВСЕ ВОСЬМЕРКИ. КАК ВИДИШЬ, ЭТО БЫЛО НЕ ТАК УЖ И СЛОЖНО. НЕ ПРАВДА ЛИ?
Ва потерял сознание.
Смерть пожал плечами и двинулся прочь. Он остановился только, чтобы почесать за ушками у подвернувшейся случайно кошки. Он напевал себе под нос. Он не вполне понимал, что такое на него нашло. Но ему происшедшее доставило удовольствие.

- Но ты же не мог быть полностью уверен, что у тебя получится!
Кувыркс раскинул руки в жесте миротворца.
- Пожалуй, нет, - признал он. - Но я подумал, а что мне терять? Он попятился.
- Что тебе терять? - обрушился на него Мор.
Резко потянув, он выдернул стрелу из одной из подпорок, удерживающих балдахин над кроватью принцессы.
- Ты же не станешь утверждать, что это прошло сквозь меня?
- Я специально смотрел, - ответил Кувыркс.
- Я тоже видела, - встряла Кели. - Это было ужасно. Стрела вышла прямо из того места, где у тебя сердце.
- А я присутствовал при том, как ты прошел сквозь каменную колонну, - добавил Кувыркс.
- А я присутствовала при том, как ты проскакал сквозь окно.
- Согласен, но тогда я был на работе, - заявил Мор, сопровождая слова как можно более убедительной жестикуляцией. - Это другое, каждый день такого не бывает. И к тому же...
Он сделал паузу.
- Что вы на меня так смотрите? - промолвил он. - Точно так же на меня

Предыдущая страница 21 Следущая страница


Мор, ученик смерти 22

таращились на постоялом дворе. В чем дело?
- Просто, когда ты взмахнул рукой, она прошла сквозь подпорку, - упавшим голосом произнесла Кели.
Мор уставился на свою руку, затем легонько ударил ей по дереву.
- Видели? - воскликнул он. - Не проходит. Материальная рука, материальное дерево.
- Ты говоришь, народ на постоялом дворе тоже смотрел на тебя так? - заинтересованно осведомился Кувыркс. - Что же ты там сделал? Прошел сквозь стену?
- Нет! То есть я не сделал ничего особенного, я всего-навсего выпил их напиток, он назывался, кажется, убегаловкой...
- Укипаловкой?
- Да. Отдает гнилыми яблоками. По их взглядам можно было подумать, это какаято отрава.
- И сколько ты выпил?
- С пинту, наверное, я не обращал особого внимания...
- А известно ли тебе, что укипаловка - самое крепкое зелье отсюда и до самых Овцепиков? - потребовал ответа волшебник.
- Нет. Мне никто не сказал, - пожал плечами Мор. - Но какое это имеет отношение к...
- Значит, нет, - медленно повторил Кувыркс. - Ты, значит, не знал. Хм-м. А тебе не кажется, что тут-то собака и зарыта?
- Имеет ли это какое-нибудь отношение к спасению принцессы?
- Вероятно, нет. Однако мне хотелось бы заглянуть в книги.
- Тогда это неважно, - твердо заявил Мор.
Он повернулся к Кели, в глазах которой затеплился легкий намек на восхищение.
- Думаю, я смогу помочь, - продолжал он. - Сумею применить кое-какую могущественную магию. Магия заставит купол исчезнуть, правильно, Кувыркс?
- Моя магия не заставит. Средство тут требуется весьма сильное. И все равно Я не уверен. Реальность менее податлива, чем...
- Я пошел, - заявил Мор. - До завтра, прощайте!
- Сейчас уже завтра, - указала Кели. Мор слегка сбавил свой героический тон.
- Ну ладно, в таком случае до вечера, - сказал он, слегка раздраженный прозаичностью ее замечания. - Я удаляюсь!
- Он что?
- Так говорят герои, - добродушно объяснил Кувыркс. - Он не может удержаться.
Мор бросил на волшебника свирепый взгляд, мужественно улыбнулся Кели и вышел из комнаты.
- Уж дверь-то мог бы открыть, - произнесла Кели, когда они остались вдвоем.
- По-моему, он немного смутился, - растолковал Кувыркс. - Мы все проходим через эту стадию.
- Через какую? Хождения сквозь предметы?
- Если это можно так назвать. Во всяком случае, вхождения в них.
- Я собираюсь вздремнуть, - сказала Кели. - Даже мертвые нуждаются в отдыхе. Кувыркс, хватит возиться попусту с арбалетом, очень прошу. Тебе как волшебнику не подобает находиться одному с дамой в будуаре.
- Хм-м? Но я ведь не один? Здесь есть ты.
- Вот в этом-то, - она выговаривала каждое слово подчеркнуто четко, - все и дело.
- Ах, ты об этом. Разумеется. Сожалею. - Он замялся. - Увидимся утром.
- Доброй ночи, Кувыркс. И не забудь хорошенько захлопнуть за собой дверь.

Солнце выползло из-за горизонта, затем, видимо решив компенсировать свою медлительность пробежкой, начало быстро всходить.
Однако пройдет еще некоторое время, прежде чем его неторопливый свет прокатится по Диску, гоня перед собой ночь. И сейчас власть в городе все еще принадлежала ночным теням.
На данный момент они сгрудились вокруг самого известного из всех городских трактиров, вокруг "Залатанного Барабана", что на Филигранной улице. Трактир этот прославился не столько своим пивом, которое смахивало на чистую, не тронутую дрожжами воду, а вкусом напоминало соляную кислоту, сколько своей клиентурой. Поговаривали, что если просидеть в "Барабане" достаточно долго, то рано или поздно ваша лошадь будет по очереди украдена каждым из крупных героев Плоского мира.
Атмосфера внутри все еще была шумной от разговоров и тяжелой от табачного дыма, хотя трактирщик делал все те вещи, которые делают хозяева, когда считают, что заведение пора закрывать, как-то: гасят часть ламп, заводят часы, набрасывают тряпку на насос с краном и, на всякий пожарный, проверяют местонахождение своей дубинки с вбитыми в нее гвоздями. Не то чтобы посетители обращали на эти телодвижения хоть какое-то внимание. Большинством клиентов "Барабана" даже дубинка с гвоздями воспринималась как ну очень тонкий намек.
Однако все они были достаточно наблюдательными, чтобы обеспокоиться при виде высокой темной фигуры. Фигура стояла возле стойки и методично опрокидывала стопки. Она явно намеревалась выпить все содержимое бара.
Одинокие заядлые алкоголики всегда создают вокруг себя некое ментальное поле, обеспечивающее им полную независимость от окружающей среды и изолированность от оной. Но от данного экземпляра исходил мрачный фатализм, медленно опустошающий бар.
Впрочем, это ничуть не беспокоило трактирщика, поскольку одинокая фигура участвовала в очень дорогостоящем эксперименте.
В любом питейном заведении, в любой точке многомерного творения есть они - замшелые полки с липкими бутылками чудной формы, которые кроме жидкости с экзотическим названием (чаще всего зеленого или синего цвета) содержат еще и всякий хлам, до которого бутылки настоящих вин никогда не опустятся, например, целые фрукты, куски прутьев и, в особо острых случаях, маленьких затонувших ящерок. Никому не ведомо, зачем трактирщики хранят такое их количество. Вкус у подобных напитков, как у разбавленной олифой патоки. Подумывают, что за этим стоит голубая мечта любого трактирщика - что внезапно с улицы нежданно-негаданно войдет посетитель и попросит бокал Корнихского Персикового С Капелькой Мяты, за одну ночь превратив заведение в место, Где Надо Показываться.
Неизвестный добрался уже и до этой полки и занимался теперь ей.
- ЧТО ЭТО ТАКОЕ ЗЕЛЕНОЕ? Хозяин вперился взглядом в этикетку.
- Здесь написано, что это дынное бренди, - с сомнением в голосе сказал он. - Еще сказано, что оно приготовлено и разлито по бутылкам монахами, по древнему рецепту.
- Я ПОПРОБУЮ.
Трактирщик бросил взгляд на заставленный пустыми бокалами и стопками прилавок. В некоторых еще болтались остатки фруктового салата, из других торчали вишенки на соломинках, а третьи украшали маленькие бумажные зонтики.
- А может, уже хватит? - осторожно спросил он.
Какую-то смутную тревогу вызывал в нем тот факт, что он не может разглядеть лица незнакомца.
Бокал, вместе с напитком, кристаллизирующимся на стекле, исчез в капюшоне и появился уже пустым.
- НЕТ. А ЭТО ЧТО ТАКОЕ, С ЖЕЛТЫМИ ОСАМИ ВНУТРИ?
- Написано "Весеннее Согревающее". Да?
- ДА. И ПОТОМ ГОЛУБУЮ С ЗОЛОТЫМИ КРАПИНКАМИ.
- Э-э... "Старое Пальто"?
- ДА. И ДАЛЬШЕ ВТОРОЙ РЯД.
- Какое именно из вин желаете попробовать в нем?
- ВСЕ.
Незнакомец по-прежнему держался совершенно прямо. Бокалы с нагрузкой в виде сиропа и разнообразной растительности исчезали в капюшоне с регулярностью производственной линии.
"Вот оно, - подумал трактирщик. - Это настоящий стиль. Теперь я обзаведусь красным жакетом, положу на стойку обезьяньих орешков и огурчиков, развешу зеркала и заменю опилки". Взяв насквозь пропитанную пивом тряпку, он несколько раз с энтузиазмом протер деревянную стойку. При этом брызги от "Весеннего Согревающего" образовали радужный мазок, который вмиг уничтожил лак. Последний из постоянных клиентов нахлобучил шляпу и, бормоча что-то себе под нос, нетвердым шагом покинул заведение.
- НЕ ВИЖУ, В ЧЕМ ТУТ СОЛЬ, -произнес незнакомец.
- Простите?
- ЧТО ДОЛЖНО ПРИ ЭТОМ ПРОИСХОДИТЬ?
- Сколько порций ты выпил?
- СОРОК СЕМЬ.
- В таком случае может произойти практически что угодно, - ответил трактирщик и, поскольку он знал свое дело и знал, что от него требуется, когда люди напиваются в одиночку в поздний час, принялся полировать стопку грязной от помоев тряпкой. - Что, жена из дому вышвырнула? Такие дела? - осведомился он.
- ПАРДОН?
- Топишь горе в вине, верно?
- У МЕНЯ НЕТ НИКАКОГО ГОРЯ.
- Нет, конечно нет. Забудь мои слова. - Он еще несколько раз протер стопку. - Я просто подумал, что если с кем-нибудь поговорить, то станет легче.
Некоторое время незнакомец молчал, погруженный в размышления.
- ТЫ ХОЧЕШЬ ПОГОВОРИТЬ СО МНОЙ? - наконец изрек он.
- Да. Конечно. Я хорошо умею слушать.
- ДО СИХ ПОР НИКТО НИ РАЗУ НЕ ВЫРАЖАЛ ЖЕЛАНИЯ ПОГОВОРИТЬ СО МНОЙ.
- Стыд им и позор.
- ЗНАЕШЬ, МЕНЯ НИКОГДА НЕ ПРИГЛАШАЮТ НА ВЕЧЕРИНКИ.
Трактирщик издал неопределенный шипящий звук, долженствующий выражать сочувствие.
- ОНИ ВСЕ НЕНАВИДЯТ МЕНЯ. ЛЮБОЙ, КОГО НИ ВОЗЬМИ, НЕНАВИДИТ МЕНЯ. У МЕНЯ НЕТ НИ ОДНОГО ДРУГА.
- У каждого должен быть друг, - глубокомысленно заметил трактирщик.
- МНЕ КАЖЕТСЯ...
- Да?
- МНЕ КАЖЕТСЯ... Я ДУМАЮ, ЧТО МОГ БЫ ПОДРУЖИТЬСЯ С ЭТОЙ ЗЕЛЕНОЙ БУТЫЛКОЙ.
Хозяин слегка подтолкнул восьмигранную бутылку, и та заскользила по стойке. Смерть взял ее и наклонил над бокалом. Ударившись о стекло, жидкость издала легкий звон.
- ДУМАЕШЬ, Я ПЬЯН, ДА?
- Я обслуживаю всякого, кто сохраняет вертикальное положение, - сообщил хозяин.
- АББСОРРЮДНО ПРАВ. НО Я... Незнакомец сделал паузу, театральным жестом указывая пальцем в воздух.
- НА ЧЕМ Я ОСТАНОВИЛСЯ?
- Ты сказал, что я думаю, что ты пьян.
- А-А. ДА, НО Я МОГУ ПРОТРЕЗВЕТЬ В ЛЮБОЙ МОМЕНТ, КАК ТОЛЬКО ЗАХОЧУ. ЭТО ЭКСПРРИММЕНТ. А ТЕПЕРЬ Я ЖЕЛАЛ БЫ ЭКССПРИМЕНТНУТЬ ЕЩЕ РЗОК С АПЕЛЬСИНОВЫМ БРЕНДИ.
Хозяин со вздохом посмотрел на часы. Бесспорно, в данный момент он делал хорошие деньги - особенно учитывая, что незнакомец, похоже, был не из тех, кто трясется над каждой монетой, боясь, как бы не обсчитали или недодали сдачи. Но становилось понастоящему поздно; то есть до такой степени поздно, что уже даже рано. Кроме того, чтото в этом одиноком посетителе беспокоило его, вселяло тревогу. Народ в "Залатанном Барабане" сплошь да рядом пьет так, как будто завтрашнего дня не будет. Однако сегодня он впервые почувствовал, что его клиенты, быть может, не так уж далеки от истины.
- Я ХОЧУ СКАЗАТЬ, ЧТО ЖДЕТ МЕНЯ ВПЕРЕДИ? ГДЕ СМЫСЛ ВСЕГО ЭТОГО? ВОКРУГ ЧЕГО ВРАЩАЕТСЯ ЭТА САМАЯ РЕАЛЬНОСТЬ?
- Не могу сказать, друг. Думаю, твое настроение улучшится, когда ты хорошенько выспишься.
- ВЫСПАТЬСЯ? СОН? Я НИКОГДА НЕ СПЛЮ. Я ЭТИМ ПРОСЛАВИЛСЯ, ЗА ЭТО МОЕ ИМЯ СТАЛО НАРИЦАТЕЛЬНЫМ.
- Каждый нуждается во сне. Даже я, - намекнул трактирщик.
- ЗНАЕШЬ, ВСЕ МЕНЯ НЕНАВИДЯТ.
- Да, ты говорил- Но сейчас уже без четверти три.
Незнакомец повернулся, неуверенно сохраняя равновесие, и оглядел затихший зал.
- ЗДЕСЬ НЕ ОСТАЛОСЬ НИКОГО, КРОМЕ ТЕБЯ И МЕНЯ, - заметил он.
Хозяин поднял откидную доску и вышел из-за стойки. Затем помог незнакомцу спуститься с высокого табурета.
- У МЕНЯ НЕТ НИ ЕДИНОГО ДРУГА. ДАЖЕ КОШКИ НАХОДЯТ МЕНЯ ЗАБАВНЫМ.
Молниеносным движением рука выбросилась из рукава и ухватила бутылку "Аманитской Настойки", прежде чем трактирщику удалось дотолкать ее обладателя до двери. На всем пути хозяин "Барабана" не переставал гадать, как такой худой человек может быть таким тяжелым.
- Я ГОВОРИЛ, ЧТО НЕ НУЖДАЮСЬ В ТОМ, ЧТОБЫ ПЬЯНЕТЬ? ПОЧЕМУ ЛЮДЯМ НРАВИТСЯ БЫТЬ ПЬЯНЫМИ? ЭТО ЧТО, ВЕСЕЛО?
- Вино помогает им забыть о жизни, дружище. А теперь прислонись-ка сюда на секунд очку, пока я отворю дверь...
- ЗАБЫТЬ О ЖИЗНИ. ХА. ХА.
- Приходи еще, в любое время, когда захочется, слышь?
- ТЕБЕ В САМОМ ДЕЛЕ ХОТЕЛОСЬ БЫ УВИДЕТЬ МЕНЯ ЕЩЕ РАЗ?
Оглянувшись, хозяин оценил взглядом кучку монет на стойке бара. Ради этого можно потерпеть небольшие причуды. Этот, по крайней мере, не шумит. Да и на вид он безвредный.
- О да! - воскликнул он, выталкивая незнакомца на улицу и хорошо отработанным движением возвращая себе бутылку. - Заглядывай в любое время.
- ЭТО САМАЯ ПРИЯТНАЯ ВЕЩЬ... Остальное заглушил звук захлопнувшейся двери.

Изабель уселась в постели.
Стук повторился вновь, тихий и настойчивый. Она натянула одеяло до подбородка.
- Кто там? - шепотом спросила она.
- Это я, Мор, - прошипело из-за двери. - Впусти меня, пожалуйста!
- Сейчас, обожди минутку!
Изабель лихорадочно зашарила по ночному столику в поисках спичек, свернув в процессе поисков флакон с туалетной водой и сдвинув коробку шоколадных конфет (заполненную по преимуществу пустыми обертками). Когда ей удалось зажечь свечу, Изабель установила подсвечник таким образом, чтобы создать максимальный эффект. После этого подобрала край сорочки, тем самым превратив свое одеяние в более откровенное, и произнесла:
- Входи, не заперто!
Мор, пошатываясь, ввалился в комнату. От него несло лошадьми, морозом и укипаловкой.
- Надеюсь, - лукаво произнесла Изабель, - что ты ворвался сюда не для того, чтобы воспользоваться своим положением в доме.
Мор осмотрелся. Изабель была явно помешана на оборочках. Даже у туалетного столика был такой вид, как будто он носит детскую юбочку. И вообще, комната была не столько меблирована, сколько завешана и заложена всевозможными шитыми и вышитыми накидками, накидочками, салфеточками и чехольчиками.
- Слушай, у меня нет времени тут копаться, - сказал он. - Принеси свечу в библиотеку. И, ради всего святого, одень что-нибудь приличное, ты переливаешься через край.
Изабель посмотрела вниз, на свои ноги, затем гордо вздернула голову.
- Хорошо!
Мор вновь всунул голову в дверь.
- Это вопрос жизни и смерти, - добавил он и исчез.

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

Изабель проследила, как дверь со скрипом закрылась, открывая взору висящий на крючке голубой ночной халат с кисточками. Смерть придумал подарить ей его на прошлое страшдество. У нее не хватало мужества выбросить подарок, несмотря на то, что он ей был мал, а на кармане красовался маленький кролик.
В конце концов она свесила ноги с постели, влезла в позорный халат и, утопая в ковре, вышла в коридор. Мор поджидал ее.
- А отец не услышит нас? - спросила она.
- Он еще не вернулся. Пошли.
- Откуда ты знаешь?
- Когда он здесь, это чувствуется. Возникает другое ощущение. Это как... как разница между одеждой, когда ее надевают и когда она висит на крючке. Разве ты не замечала?
- Чем таким важным мы собираемся заняться?
Мор отворил дверь библиотеки. В лица им ударил порыв сухого теплого воздуха, а дверные петли протестующе заскрипели.
- Мы собираемся спасти жизнь одного человека, - ответил он. - Вообще-то, это принцесса.
В то же мгновение у Изабель заблестели глаза. Она была очарована.
- Настоящая принцесса? Я хочу сказать, такая, которая может почувствовать горошину через дюжину матрацев?
- Горо... - Мор осознал, как одна из проблем, беспокоивших его, разрешилась. - Ох. Да. Я подозревал, что Альберт что-то неправильно понял.
- Ты в нее влюблен?
Мор замер между стеллажами, как вкопанный. Слышно было лишь доносившееся из-под обложек деловитое поскребывание.
- Трудно сказать с уверенностью, - отозвался наконец он. - А что, по моему виду похоже?
- Вид у тебя немного возбужденный. А как она к тебе относится?
- Не знаю.
- Ах, - произнесла Изабель тоном крупной специалистки. - Безответная любовь - это самое худшее. Однако, пожалуй, не стоит идти травиться или как-то по-другому кончать с собой, - задумчиво добавила она. - Так что мы делаем здесь? Ты хочешь найти ее книгу и выяснить, выйдет она за тебя или нет?
- Я читал книгу, и там написано, что она умерла, - пояснил Мор. - Но чисто технически. То есть она не по-настоящему умерла.
- Хорошо, иначе это было бы уже некрофилией. Что мы ищем?
- Биографию Альберта.
- Чего ради? Не думаю, что таковая имеется.
- Биография имеется у всех.
- Знаешь, Альберт не любит, когда к нему пристают с личными вопросами. Я однажды искала его книгу, но не смогла найти. Альберт не больно-то важная птица. Почему он тебя так интересует?
Изабель зажгла еще пару свечей от той, которую держала в руке. Библиотека заполнилась плящущими тенями.
- Мне нужен могущественный волшебник. И я думаю, что он им является.
- Кто, Альберт?
- Да. Только мы разыскиваем Альберто Малиха. Я думаю, ему больше двух тысяч лет.
- Кому, Альберту?
- Да. Альберту.
- Но у него даже нет шляпы, которую обычно носят волшебники, - усомнилась Изабель.
- Потерял. И все равно, шляпа не обязательна. Где мы начнем искать?
- Ну, если ты так уверен... в Хранилищах, я думаю. Туда отец складывает все биографии, которым более пятисот лет. Это сюда.
Она шла, мимо шепчущих полок, пока не подвела Мора к тупику. Дальше хода не было, зато была дверь. Она отворилась с некоторым усилием и с таким стоном петель, что по всей библиотеке прокатился тоскливый звук. Горячее воображение Мора мигом нарисовало картину: все книги в библиотеке одновременно сделали паузу в своей работе - только для того, чтобы послушать.
За дверью открылась лестница. Ступени уводили вниз и вглубь, в бархатный сумрак. Там были паутина, пыль и воздух, пахнущий так, как будто его тысячу лет продержали в пирамиде.
- Люди не очень часто спускаются сюда, - нарушила молчание Изабель. - Я покажу дорогу.
Мор почувствовал, что должен как-то отблагодарить ее.
- Должен сказать, - произнес он, - ты молоток.
- Ты хочешь сказать - тяжелая и блестящая? Умеешь ты все-таки разговаривать с девушками, мой мальчик.
- Мор, - машинально поправил Мор. В Хранилищах царили такой же непроглядный мрак и ничем не нарушаемое молчание, как в глубокой подземной пещере. Стеллажи располагались так близко друг к другу, что между ними с трудом мог протиснуться один человек. И полки уходили вверх, на неопределенную высоту. Их силуэты нависали над головами, как грозные башни, выходя далеко за пределы зыбкого светового купола, образованного свечкой. И книги здесь казались особенно странными, потому что молчали. Не было больше жизней, которые можно было бы писать; книги спали. Но Мор чувствовал, что они спят, как кошки, приоткрыв один глаз. Они оставались настороже.
- Я однажды спускалась сюда, - сказала Изабель, понижая голос до шепота. - Если пройти подальше, то книги заканчиваются и начинаются глиняные таблички, каменные глыбы и шкуры животных, а всех героев зовут Уг или Зог.
Безмолвие было таким густым, что казалось, его можно пощупать. Мор спиной ощущал, как книги провожают их взглядами, следя, как они идут по жарким безмолвным переходам. В тишине шаги звучали громким топаньем. Здесь были все, когда-либо жившие, вплоть до самых первых людей, которых из грязи или чего-то еще испекли боги. Не то чтобы книги возмущало его появление. Они просто хотели знать, зачем он здесь.
- А ты заходила дальше Уга и Зога? - свистящим шепотом спросил Мор. - Есть много людей, которым бы очень хотелось знать, что там, за ними.
- Я побоялась. Туда далеко идти, а я не взяла с собой запасных свечей.
- Жалко.
Изабель остановилась так резко, что Мор врезался ей в спину.
- Примерно здесь, - указала она. - Что дальше?
Мор, напрягая зрение, принялся читать потершиеся имена на корешках.
-- Да они стоят как попало! Тут нет никакого порядка, - простонал он.
Они взглянули вверх. Слегка углубились в пару боковых ответвлений. Вздымая столбы пыли, вытащили несколько томов с самых нижних полок.
- Глупо, - сдался наконец Мор. - Здесь миллионы жизней. Шансы найти именно его ниже, чем...
Изабель закрыла ему рот ладонью.
- Слушай!
Мор некоторое время продолжал бубнить сквозь ее пальцы, потом до него дошло. Он напряг слух, пытаясь уловить что-нибудь, кроме тяжелого свиста абсолютного безмолвия.
И затем он услышал. Легкое раздраженное поскребывание. Высоко-высоко над головой, где-то в непроницаемом мраке книжного утеса, жизнь продолжала записываться.
Они переглянулись. Глаза у них стали как чайные блюдца. Затем Изабель произнесла:
- Мы прошли мимо лестницы. На колесиках.
Маленькие колесики скрипели, пока Мор катил лестницу к нужной полке. Верхняя перекладина тоже двигалась, как будто была прикреплена к другому набору колес где-то там, в вышине и во мраке.
- Порядок, - сказал он. - Подай свечу и...
- Если свеча отправляется наверх, то и я тоже, - произнесла Изабель не терпящим возражений тоном. - Ты стой здесь и двигай лестницу, когда я скажу. И не возражай.
- Там, наверху, может быть опасно, - галантно заметил Мор.
- Здесь, внизу, тоже может быть опасно, - указала Изабель. - Так что благодарю, но я уж лучше побуду наверху, со свечкой.
Она поставила ногу на нижнюю перекладину. Вскоре Изабель превратилась в топорщащуюся оборками тень в ореоле сияния свечи. С каждым ее шагом ореол все сужался.
Мор установил лестницу и постарался отогнать мысли о жизнях, которые давят на него со всех сторон. Время от времени метеор расплавленного воска с глухим стуком падал на пол рядом с ним и вырывал в пыли кратер. От Изабель остался бледный сгусток света. Мор ощущал каждый ее шаг - вибрация отдавалась по всей длине лестницы.
Она замерла и довольно долго стояла на одном месте.
Затем ее голос приплыл вниз, приглушаемый весом навалившейся, словно шарф на заварочный чайник, тишины.
- Мор, я нашла.
- Хорошо. Тащи сюда.
- Мор, ты был прав.
- Отлично, благодарю. Теперь принеси книгу сюда.
- Хорошо, Мор, но которую?
- Не копайся, свечи надолго не хватит.
- Мор!
- Что? - Мор, здесь целая полка!

Теперь действительно наступил рассвет. Сейчас мыс идущего по Диску дня не принадлежал никому, кроме как морским чайкам в Морпоркских доках приливу, гнавшему речные волны к берегу, и теплому противовращательному ветру. Последний добавлял к сложному благоуханию города аромат весны.
Смерть сидел на кнехте и смотрел на море. Он решил перестать быть пьяным. Это вызвало у него головную боль.
Он попробовал рыбную ловлю, танцы, азартные игры и пьянство. По отзывам, эти четыре удовольствия принадлежали к числу самых популярных жизненных удовольствий. И что же? Он не был уверен, что уловил, в чем здесь суть. Едой он был доволен - Смерть не меньше любого другого любил хорошо покушать. Больше он не мог придумать наслаждений для плоти. Или, вернее, мог, но все они были именно плотскими. И он не представлял, как к ним подступиться, не производя серьезной перестройки организма. А эту идею он даже рассматривать не собирался. Кроме того, он сделал одно наблюдение: старея, люди отказываются от этих наслаждений. Так что, предположительно, привлекательность здесь лишь поверхностная.
У Смерти возникло чувство, что людей ему не понять никогда.
Солнце накалило булыжники так, что от них пошел пар. Смерть ощутил чуть заметное покалывание - так отозвалось в нем легкое весеннее возбуждение, лихорадка, способная, как насос, протолкнуть тысячи тонн жизненного сока по пятидесятифутовой древесной массе в лесу.
Вокруг резко снижались и ныряли в воду за рыбешкой морские чайки. Одноглазая кошка на исходе восьмой жизни и последнего уха появилась из своего лежбища в куче выброшенных коробок из-под рыбы, потянулась, зевнула и почесалась задней лапой. Утренний бриз, пробившись сквозь прославленный запах Анка, принес легкий аромат специй и свежего хлеба.
Смерть пребывал в растерянности. Он не мог противиться этому. Он и в самом деле радовался, что живет. И ему очень не хотелось быть Смертью.
"НАВЕРНОЕ, Я ЗАБОЛЕВАЮ, - подумал он. - ТОСКОЙ ПО ЧЕМУ-ТО."

Мор пристроился на перекладине рядом с Изабель. Лестницу слегка качало, но, в общем, она казалась довольно надежной. По крайней мере, высота его не тревожила: внизу была только темнота.
Некоторые из первых томов Альбертовой жизни чуть ли не рассыпались. Чувствуя, как лестница подрагивает в такт движениям, Мор потянулся и наугад вытащил один. Затем открыл книгу где-то в середине.
- Передвинь свечу сюда, - попросил он.
- Ты можешь это читать?
- Вроде как...
- "...Пратянул длань. Но сильна разгневался, што Смерть наканец спустился сюда, в юдоль скорби, за ним. И в сваей гардыне дал обед искать Бессмертия. "Тогда, - обратился он ко младым волшебникам, - мы аблачимся в влияния Богов". На следующий день, когда дождь все лил и лил, Альберто..."
- Написано на Старом языке, - объяснил Мор. - Еще до изобретения правописания. Давай-ка заглянем в самую последнюю.
Это был Альберт в натуральном виде, Альберт чистой воды. Мор заметил даже несколько ссылок на жареные тосты.
- Давай посмотрим, чем он занимается сейчас, - предложила Изабель.
- Думаешь, это следует делать? Немного напоминает подглядывание.
- Так что? Испугался?
- Ладно.
Он быстро перелистал страницы,, пока не дошел до еще не заполненных, и вернулся обратно. Там он и обнаружил повествование о нынешней жизни Альберта. Учитывая, что дело было среди ночи, строки ползли по странице с поразительной скоростью. Большая часть биографий мало что имеют сказать по поводу ночного времени, если только сны не оказываются особенно яркими и живыми.
- Держи свечу как следует, ладно? Я не хочу обкапать его жизнь жиром.
- А почему бы и нет? Ему нравится жир.
- Хватит хихикать, иначе мы оба свалимся. Посмотри-ка на этот отрывок...
- "Он крался через пыльный мрак Хранилищ, - прочла Изабель, - взгляд его был устремлен в одну точку, на крохотное пятнышко света в высоте. Суют нос в чужие дела, тычут пальцами в вещи, которые их не касаются, демонята..."
- Мор! Он...
- Заткнись! Я читаю!
- "...Вскоре этому придет конец. Альберт тихонько подкрался к подножью лестницы, поплевал на руки и приготовился толкать. Хозяин никогда не проведает об этом; в последние дни он стал странно себя вести, все из-за этого мальчишки, и..."
Подняв глаза, Мор встретился взглядом с расширенными от ужаса глазами Изабель.
Внезапно девушка вырвала книгу у Мора, подержала ее на расстоянии вытянутой руки, по-прежнему не отводя застывшего взгляда от глаз юноши, и разжала пальцы.
Мор наблюдал за шевелением ее губ. Затем до него дошло, что и он тоже считает про себя.
Три, четыре...
Раздались глухой удар и приглушенный крик. И вновь спустилась тишина.
- Как ты думаешь, ты убила его? - после некоторой паузы спросил Мор.
- Что, здесь? Не знаю, во всяком случае, я не заметила, чтобы от тебя поступали предложения получше.
- Нет, но... Он ведь старик, в конце концов.
- Тоже мне старик... - отрезала Изабель, начиная спускаться по лестнице.
- Две тысячи лет - это не старик?
- Ему шестьдесят семь, и ни днем больше.
- Книги говорят, что...
- Напоминаю тебе, здесь время не действует. То есть - настоящее время. Ты что, не слушаешь, мальчик?
- Мор, - поправил Мор.
- И хватит наступать мне на пальцы. Я спускаюсь так быстро, как только могу.
- Извини.
- И не распускай нюни. Имеешь ли ты хоть какое-то представление о том, как тоскливо и скучно здесь жить?
- Наверное, нет, - признался Мор и добавил с искренним чувством: - Я слышал о скуке, но никогда не имел возможности попробовать, что это такое.
- Это кошмарно.
- Если уж на то пошло, радость тоже вовсе не то, что из нее раздувают.

Предыдущая страница 23 Следущая страница


Мор, ученик смерти 24

- Все что угодно лучше скуки. Снизу донесся стон, за которым последовал поток проклятий.
Изабель вгляделась в темноту.
- Очевидно, проклинающие мускулы я ему не повредила, - съязвила она. - Я не обязана выслушивать подобные выражения. Это может плохо сказаться на моем моральном облике.
Альберта они обнаружили привалившимся к подножию лестницы, бормочущим нечто нечленораздельное и держащимся за руку.
- И вовсе ни к чему поднимать такую суматоху, - отрезала Изабель. - Ты не ранен. Отец просто не допустит, чтобы случалось нечто вроде этого.
- Для чего вам понадобилось приходить сюда? - простонал он. - Я никому не хотел причинить вреда.
- Ты собирался спихнуть нас, - ответил Мор, пытаясь помочь ему подняться. - Я прочел это. Меня удивляет, что ты не прибег к магии.
Альберт сверкнул на него глазами.
- Ах, так ты и до этого докопался, да? - спокойно произнес он. - В таком случае желаю, чтобы эта информация принесла тебе массу пользы. Ты не имеешь никакого права совать свой нос в чужие дела.
С трудом поднявшись на ноги, он сбросил руку Мора и тяжело затопал обратно, мимо притихших полок.
- Что ты, обожди! - крикнул ему вдогонку Мор. - Мне нужна твоя помощь!
- Ну разумеется, - бросил через плечо Альберт. - Вполне резонно, не правда ли? Ты подумал, я, мол, пойду, исподтишка суну нос в частную жизнь человека, потом как бы невзначай уроню на него огромную книженцию, а после всего попрошу его помочь мне.
- Я только хотел выяснить, действительно ли ты - это ты, - объяснил Мор, который бежал вслед за Альбертом.
- Я - это я. Любой человек есть то, что он есть.
- Но если ты не поможешь мне, произойдет нечто ужасное! Есть одна принцесса, и она...
- Ужасные вещи происходят на каждом шагу, мой мальчик...
- ...Мор...
- И никто не ждет от меня, что я в связи с этим стану что-то предпринимать.
- Но ты был самым великим! Альберт на мгновение замер, но не оглянулся.
- Был самым великим, в том-то и дело, что был. И не пытайся меня умаслить. Я не умасливаемый.
- Там кругом твои статуи и все такое, - сказал Мор, прилагая все усилия, чтобы не зевнуть.
- Тем большие они дураки, в таком случае.
Альберт достиг верхней ступени хранилищной лестницы. Его фигура четко вырисовывалась на фоне света.
- Ты хочешь сказать, что не станешь помогать? - упавшим голосом произнес Мор. - Несмотря даже на то, что можешь помочь?
- Дайте этому мальчику приз за догадливость, - пробурчал Альберт. - И ты напрасно полагаешь, что можно обращаться к лучшей части меня, скрытой под загрубевшей наружной оболочкой, потому что моя внутренняя часть тоже чертовски загрубевшая.
Они услышали, как он протопал по полу библиотеки так, как будто точил на половицы зуб, и с грохотом захлопнул за собой дверь.
- Да... - неуверенно протянул Мор.
- А ты чего ждал? - парировала Изабель. - Ему наплевать на всех, кроме отца.
- Просто мне казалось, что кто-то вроде него поможет, если я все хорошенько объясню- - Мора совсем оставили силы. Тот бешеный прилив энергии, который толкал его всю ночь, испарился, как дым. В голову словно налили свинца. - Знаешь, он ведь был знаменитым волшебником...
- Это ничего не означает, волшебники совсем не обязательно милые и добрые люди. "Не вмешивайся в дела волшебников, потому что отказ часто обижает", - прочла я где-то. - Изабель придвинулась к Мору и внимательно посмотрела на него. Ее взгляд выразил озабоченность. - Ты выглядишь так, как будто тебя долго ели, но не доели и оставили на тарелке.
- ...Мня все в порядке, - отозвался Мор, тяжело поднимаясь по ступенькам и вступая в полную скребущихся теней библиотеку.
- Нет, не в порядке. Тебе надо хорошенько выспаться, мой друг.
- ...Мр... - пробормотал Мор. Он почувствовал, как Изабель положила его руку себе на плечо. Стены мягко двигались, даже звук его собственного голоса, казалось, доносится откуда-то издалека. Он смутно подумал, как хорошо было бы растянуться на доброй каменной плите и спать вечно.
Смерть скоро вернется, сказал он себе, чувствуя, как его безвольному телу помогают преодолевать коридоры. Ничего страшного, он расскажет все Смерти. Тот не такой уж старый тупица. Смерть поможет; надо лишь хорошо все объяснить. Тогда он сможет перестать беспокоиться и засн...

- И какую должность ты занимал раньше?
- ПРОШУ ПРОЩЕНИЯ?
- Чем зарабатывал себе на жизнь? - осведомился молодой человек за конторкой. Фигура напротив него неловко заерзала.
- Я ВВОДИЛ ДУШИ В МИР ИНОЙ. БЫЛ ГРОБОМ ВСЯКОЙ НАДЕЖДЫ. БЫЛ ОКОНЧАТЕЛЬНОЙ РЕАЛЬНОСТЬЮ. БЫЛ УБИЙЦЕЙ, ПРОТИВ КОТОРОГО ЛЮБОЙ ЗАМОК БЕССИЛЕН.
- Так, это понятно, но владеешь ли ты какими-нибудь практическими навыками и умениями?
Смерть призадумался.
- ПОЛАГАЮ, ОПРЕДЕЛЕННЫЙ УРОВЕНЬ ЗНАКОМСТВА С СЕЛЬСКОХОЗЯЙСТВЕННЫМИ ОРУДИЯМИ? - через некоторое время рискнул предложить он.
Молодой человек покачал головой с выражением, которое можно было расшифровать как "твердый отказ".
- НЕТ?
- Это город, господин... - он глянул вниз и вновь испытал ощущение легкой неловкости, какой-то смутной тревоги, которой не мог дать объяснение. - ...Господин... господин, у нас тут явная нехватка полей.
Он отложил ручку и улыбнулся улыбкой, предполагавшей, что он усвоил ее из книг.
Анк-Морпорк не был передовым городом, чтобы страдать от проблемы текучки кадров. Люди получали работу по наследству от отцов или благодаря какому-то врожденному таланту, который "пробивал себе дорогу". Или потому, что кто-то "замолвил за них словечко". Однако существовал спрос на слуг и лакеев, а в связи с начавшимся бурным ростом коммерческих районов города этот худой молодой человек - господин Лиона Хвиляга - стал первооткрывателем профессии инспектора по трудоустройству, которую в этот самый момент он находил весьма нелегкой.
- Мой дорогой господин... - он опять посмотрел на стол, - господин, к нам обращается много людей, которые приходят из других мест, потому что, увы, считают, что жизнь здесь богаче. Сожалею, но вынужден сказать "нет". Хотя ты производишь на меня впечатление человека, попавшего в полосу неудач. Я бы подумал, что ты предпочтешь что-нибудь менее грязное, нежели... - он опять опустил глаза и нахмурился, - в общем, какую-нибудь чистую работу, вроде ухаживания за кошками или цветами.
- ОЧЕНЬ ЖАЛЬ. ПРОСТО МНЕ КАЗАЛОСЬ, ЧТО ПОРА ЧТО-ТО МЕНЯТЬ.
- Играешь ли ты на музыкальных инструментах?
- НЕТ.
- А как насчет столярных или плотницких работ?
- НЕ ЗНАЮ, НИ РАЗУ НЕ ПРОБОВАЛ. - Смерть уставился на пол. Ему становилось все более не по себе.
Хвиляга сдвинул стопку бумаг на столе и вздохнул.
- Я УМЕЮ ХОДИТЬ СКВОЗЬ СТЕНЫ, - вызвался Смерть, осознавая, что беседа зашла в тупик.
Хвиляга поднял на него просветлевший взгляд.
- Я бы хотел посмотреть, - сказал он. - Это может оказаться очень полезным умением.
- ХОРОШО.
Смерть отодвинул стул и с величавой уверенностью шагнул в направлении ближайшей стены.
- О-О-Х.
Хвиляга предвкушающе наблюдал.
- Ну, давай же, - подбодрил он. Смерть прикусил язык (в переносном смысле, разумеется).
- ЭТО ОБЫКОВЕННАЯ СТЕНА?
- Полагаю, что да. Я не специалист.
- ПОХОЖЕ НА ТО, ЧТО ЕЕ ПРЕОДОЛЕНИЕ ПРЕДСТАВЛЯЕТ ДЛЯ МЕНЯ ИЗВЕСТНУЮ ТРУДНОСТЬ.
- Это заметно.
- КАК БЫ ТЫ ОПРЕДЕЛИЛ ЧУВСТВО, КОГДА ТЫ КАЖЕШЬСЯ СЕБЕ ОЧЕНЬ МАЛЕНЬКИМ И ГОРЯЧИМ?
Хвиляга покрутил в руках карандаш.
- Как будто ты пигмей?
- НАЧИНАЕТСЯ С "О".
- Отчаяние?
- Да, - кивнул Смерть и тут же поправился: - ТО ЕСТЬ ДА.
- Похоже на то, что ты не обладаешь абсолютно никаками полезными навыками или талантами, - заявил Хвиляга. - А ты никогда не задумывался над тем, чтобы заняться преподаванием?
Лицо Смерти превратилось в маску ужаса. То есть оно всегда было маской ужаса, но на этот раз он скорчил рожу специально.
- Понимаешь, - дружелюбно произнес Хвиляга, кладя ручку на стол и складывая руки в замок, - в моей практике очень редко бывает, чтобы удавалось подыскать новую карьеру для... будь любезен, повтори еще раз?
- АНТРОПОМОРФНАЯ ПЕРСОНИФИКАЦИЯ.
- Ах, да. А что именно это значит? Смерть был сыт по горло.
- ВОТ ЧТО, - продемонстрировал он. На какое-то мгновение, всего лишь на мгновение, Хвиляга узрел истинный облик своего собеседника. Его лицо стало почти таким же бледным, как лик Смерти. Руки конвульсивно затряслись. Сердце забилось с перебоями.
Смерть наблюдал за телодвижениями Хвиляги с вялым интересом, затем извлек из глубин одеяния песочные часы, установил их против света и подверг критическому осмотру.
- УСПОКОЙСЯ, - промолвил он. -У ТЕБЯ ВПЕРЕДИ ЕЩЕ ИЗРЯДНОЕ КОЛИЧЕСТВО ЛЕТ.
- Бббббббббб...
- ЕСЛИ ХОЧЕШЬ, Я МОГУ ТОЧНО СКАЗАТЬ, СКОЛЬКО ИМЕННО.
Хвиляга, едва дыша, с усилием покачал головой.
- МОЖЕТ, ПОДАТЬ СТАКАН ВОДЫ?
- ннН... ннН...
В этот момент колокольчик у входной двери залился оглушающим звоном. Глаза Хвиляги закатились. Смерть решил, что обязан этому человеку. Нельзя допустить, чтобы тот потерял клиентуру. Очевидно, клиентура - это нечто, чем люди чрезвычайно дорожат.
Раздвинув бисерную занавеску, он прошествовал во внешнюю часть конторы - что-то вроде комнаты ожидания. Там маленькая жирная женщина, сильно смахивающая на рассерженный каравай, что было мочи колотила по стойке твердой, как камень, рыбиной.
- Я насчет этой работы поварихой в Университете, - заявила она. - Вы сказали мне, что это хорошее место. А там творится форменное безобразие, все эти фокусы, которые проделывают студенты, я требую... Я хочу, чтобы... Я не...
Ее голос постепенно стих.
- Это самое... - произнесла она, но мысли ее пребывали явно в другом месте. - Ты не Хвиляга, да?
Смерть воззрился на нее. До сих пор ему ни разу не доводилось сталкиваться с таким явлением, как неудовлетворенный клиент. Он растерялся. И в конце концов сдался.
- УБИРАЙСЯ ПРОЧЬ, СТАРАЯ КАРГА, - гаркнул он.
- ... О-о, говоришь, это кочерга? -осуждающе произнесла она и еще раз шарахнула рыбиной по стойке. - Только взгляни, - продолжала она, - вчера вечером это была грелка, а наутро стала рыбой. Я спрашиваю...
- ПУСТЬ ВСЕ ДЕМОНЫ АДА РАСТЕРЗАЮТ В КЛОЧКИ ТВОЮ ДУШУ, ЕСЛИ ТЫ СИЮ ЖЕ МИНУТУ НЕ УБЕРЕШЬСЯ ИЗ КОНТОРЫ, - попытался Смерть еще раз.
- Насчет этого я не знаю, а вот что насчет моей грелки? - не унималась повариха. - Там не место порядочной женщине, они пытались...
- ЕСЛИ ТЫ БУДЕШЬ ТАК ЛЮБЕЗНА УЙТИ, - в отчаянии изрек Смерть, - Я ДАМ ТЕБЕ ДЕНЕГ.
- Сколько? - спросила повариха. По скорости реакции она могла бы обставить разозленную гремучую змею и повергнуть в пренеприятнейший шок молнию.
Вытащив мешочек, Смерть высыпал на стойку кучку медных позеленевших и потемневших от времени монет. Клиентка воззрилась на них с чрезвычайным недоверием.
- А ТЕПЕРЬ - ЧТОБЫ ЧЕРЕЗ СЕКУНДУ ДУХУ ТВОЕГО ЗДЕСЬ НЕ БЫЛО. - произнес Смерть и добавил: - ПОКА ЖГУЧИЕ ВЕТРЫ БЕСПРЕДЕЛЬНОГО НЕ ИСПЕПЕЛИЛИ ТВОЙ НИЧЕГО НЕ СТОЯЩИЙ ТРУП.
- Мой муж будет поставлен в известность, - расплывчато пригрозила повариха, покидая контору.
Смерти показалось, что никакие его угрозы не сравнятся по своей мрачности с этой.
Прежней величественной походкой он прошел обратно за занавеску. Из горла Хвиляги, раскинувшегося на стуле, вырвалось нечто вроде придушенного бульканья.
- Так это было правдой! - выдавил он. - Я подумал, что задремал и увидел тебя в кошмарном сне!
- Я МОГ БЫ ВОСПРИНЯТЬ ЭТО КАК ОСКОРБЛЕНИЕ.
- Ты действительно Смерть? - уточнил Хвиляга.
- ДА.
- Что ж ты сразу не сказал?
- ЛЮДИ ОБЫЧНО ПРЕДПОЧИТАЮТ, ЧТОБЫ Я ЭТОГО НЕ ДЕЛАЛ.
Хвиляга, истерически хихикая, принялся рыться в бумагах.
- Желаешь поработать кем-нибудь еще? - лихорадочным тоном сумасшедшего осведомился он. - Могу предложить вакансии. Что тебя больше устраивает? Зубная фея? Водяной дух? Песочный человек?
- ХВАТИТ ПРИДУРИВАТЬСЯ. Я ПРОСТО... ОЩУТИЛ НЕОБХОДИМОСТЬ ПЕРЕМЕНЫ.
Лихорадочное копанье Хвиляги наконец завершилось позитивным результатом - он нашел бумагу, которую искал. Маниакально заржав, он сунул ее в руки Смерти.
Смерть прочел.
- ЭТО РАБОТА? ЛЮДЯМ ПЛАТЯТ, ЧТОБЫ ОНИ ЭТО ДЕЛАЛИ?
- Да, да, иди и повидайся с ним, ты именно тот тип, который там нужен. Только не говори, что это я послал тебя.

Бинки стремительным галопом преодолевала ночь. Далеко внизу, под ее копытами, разворачивался, подобно географической карте, Плоский мир. Мор выяснил для себя кое-что новое: оказывается, мечом можно дотянуться аж до самых звезд. Размахнувшись и прорезав космические бездны, он погрузил острие в самую сердцевину желтого карлика и был чрезвычайно доволен произведенным эффектом, поскольку малютка тут же превратилась в сверхновую. Стоя в седле, он бешено вращал лезвием у себя над головой. Он хохотал при виде порожденного опахала сверкающего синего пламени. Оно спиралеобразно разворачивалось и оставляло за собой кометный след испепеленного пространства и мрака, поблескивающий бисером тлеющих угольков.
И на этом он не остановился. Мор с трудом удержался в седле, когда меч рассек горизонт, подрывая горы, иссушая моря, превращая цветущие зеленые леса в кладбища гниющей древесины и золы. Он слышал голоса у себя за спиной. Охваченный отчаянием, он оглянулся вдруг увидел друзей и родственников, услышал их горестные, взывающие вопли. Когда же он попытался выпустить меч, с мертвой земли взвились пыльные смерчи, а меч словно примерз к его руке,

Предыдущая страница 24 Следущая страница


25 Терри Пратчетт

обжигая ледяным холодом, затягивая все дальше в этот танец, который не закончится до тех пор, пока не исчезнут на Диске последние остатки жизни.
И этот миг настал. Теперь Мор стоял один, и не было больше никого и ничего, кроме Смерти, который одобрительно произнес:
"Отличная работа, мой мальчик".
И Мор поправил его: "МОР".
- Мор! Мор! Проснись!
Мор всплывал из глубин сна на поверхность реальности медленно, точно утопленник в пруду. Он противился всплытию, цепляясь за подушку и за ужасы сна, но кто-то настойчиво дергал его за ухо.
- Ммммммх? - промычал он.
- Мор!
- Мшшшт?
- Мор, отец!..
Он разлепил глаза и непонимающим взором уставился на Изабель. Затем события прошедшей ночи ударили его прямо по темечку, точно набитый мокрым песком носок.
Мор подскочил и свесил ноги с постели. Остатки сна, как лианы, все еще опутывали его.
- Н-да, отлично, - проговорил он, - я пойду к нему прямо сейчас.
- Его нигде нет! Альберт сходит с ума! - Изабель мяла и время от времени дергала носовой платок. - Мор, как ты думаешь, с ним случилось что-то совсем скверное?
Он ответил тупым взглядом.
- Не дури, - отреагировал он, - он же Смерть.
Мор почесался. Кожа казалась горячей, сухой и зудела.
- Но он никогда не отсутствовал так долго! Даже во время эпидемии чумы в Пеевдополисе он и то вернулся раньше! То есть ему обязательно надо возвращаться по утрам - чтобы проверить книги, разобраться с точками пересечения и...
Мор сгреб ее руки в свои.
- Ну хорошо, хорошо, - говоря, он старался придать словам как можно более успокоительную окраску. - Я уверен, что все в порядке. Только успокойся. Я отправлюсь и проверю... А почему у тебя глаза закрыты?
- Мор, пожалуйста, надень что-нибудь, - произнесла Изабель натянутым, точно струнка, голоском.
Мор бегло оглядел себя.
- Извиняюсь, - кротко сказал он, - я не заметил... Кто уложил меня в постель?
- Я, - последовал ответ. - Но все это время я смотрела в другую сторону.
Мор натянул бриджи, с трудом втиснулся в рубашку и поспешил в кабинет Смерти. Изабель чуть не наступала ему на пятки. Альберт был там и занимался тем, что прыгал с одной ноги на другую, точно утка на сковородке. При появлении Мора на лице старика появилось выражение, которое можно было интерпретировать как почти благодарность.
Мор с изумлением увидел в его глазах слезы.
- В его кресле никто не сидел, - прохныкал Альберт.
- Прости, может, я чего-то не понимаю, но что в этом такого? - удивился Мор. - Мой дедушка, если торговля шла хорошо, днями не показывался дома.
- Но он всегда здесь, - возразил Альберт. - Каждое утро, с тех пор как я его знаю, он проводит здесь, за своим столом, определяя точки пересечения. Это его работа. Он никогда не прогуливал ее.
- Я думаю, пару дней точки пересечения могут сами о себе позаботиться.
Температура в комнате так резко упала, что он сразу осознал свою ошибку. Мор вгляделся в их лица.
- Что, не могут? - робко полюбопытствовал он.
Ответом было синхронное отрицательное покачивание двух голов.
- Если точки пересечения не сфокусированы, как положено, равновесие нарушается, - объяснила Изабель. - Может произойти что угодно.
- Разве он не объяснял тебе? - спросил Альберт.
- В детали он не вдавался. В действительности, я имел дело только с практической стороной. Он сказал, что теоретическую базу даст мне позже, - признался Мор.
Изабель разразилась слезами.
Взяв Мора за руку, Альберт драматически зашевелил бровями. Шевелил он довольно долго, давая Мору понять, что им надо "выйти поговорить". Мор неохотно последовал за ним.
Когда они отошли, старик принялся рыться в карманах, пока, после долгих и мучительных поисков, не извлек, наконец, измятый бумажный пакетик.
- Перечной мяты? - предложил он. Мор покачал головой.
- Он никогда не рассказывал тебе о точках пересечения? - уточнил Альберт.
Мор снова покачал головой. Альберт втянул немного мяты; звуковое сопровождение способствовало появлению мысленного образа ванны Создателя, из которой только что выдернули затычку.
- Сколько тебе лет, парень?
- Мор. Мне шестнадцать.
- Есть некоторые вещи, о которых юноша должен узнать до того, как ему исполнится шестнадцать, - Альберт оглянулся через плечо на самозабвенно оплакивающую кресло Смерти Изабель.
- О, если ты об этом, то я знаю. Отец рассказывал мне об этом, когда мы, бывало, отводили таргов на спаривание. Когда мужчина и женщина...
- О Вселенной, вот о чем я говорю, - торопливо перебил его Альберт. - Я хочу спросить, ты когда-нибудь задумывался о том, как она устроена?
- Я знаю, что Плоский мир покоится на спинах четырех слонов, которые стоят на панцире Великого А'Туина. Тот несет на себе наш мир сквозь пространство, - изложил свои познания Мор.
- Это только часть Вселенной. А я имею в виду всю ее - со всем ее пространством, временем, жизнью, смертью, днем, ночью и прочим.
- Не могу похвастаться, что когда-либо серьезно задумывался над данными вопросами.
- А жаль. Очень даже следовало бы. Дело в том, что точки пересечения - их еще называют узловыми точками - тоже являются частью Вселенной. Видишь ли, они держат смерть под контролем. Я не о нем, не о Смерти. Я имею в виду смерть саму по себе, как явление. Это все равно как... - Альберт замялся, подбирая слова. - В общем, смерть должна прийти точно в конце жизни, а не до и не после, и узловые точки должны быть сфокусированы таким образом, чтобы ключевые фигуры... Не улавливаешь, да?
- К сожалению.
- Они должны быть сфокусированы. - бесстрастно произнес Альберт. - И затем забираются именно те жизни, которые должны быть забраны. Это уже показывают песочные часы, как ты их называешь. А ты думал, все так просто: посмотрел на часы и пошел на дело? Э-э, милый! Это уже финал. Фактическая реализация - исполнение Обязанностей - самая легкая работа.
- Ты можешь сфокусировать точки?
- Нет. А ты?
- Нет!
Альберт, охваченный лихорадкой размышлений, втянул вторую порцию мяты.
- Это значит, что весь мир вляпался в большое дерьмо, - заключил он.
- Послушай, я не вполне понимаю, почему ты так беспокоишься. Я думаю, что он просто где-то задержался...
Мор сам ощущал, как жалко звучат его доводы. Смерть был не из тех, кого хватают за пуговицу, чтобы поведать еще одну (всего одну!) историю. Его не хлопали по спине и не говорили вещей вроде: "У тебя найдется время, чтобы быстро опрокинуть по стопочке, зачем тебе бежать, как на пожар?" Его не приглашали на кегельные матчи ("у нас как раз не хватает игрока!"). Не звали пойти купить парочку продающихся в разнос клатчских способов вхождения в мир иной, не... Внезапно Мора резанула по сердцу некая ужасная мысль: а ведь Смерть, должно быть, самое одинокое существо во всей Вселенной. На великой вечеринке Вселенной он все время проводит на кухне.
- Одно я точно знаю - понятия не имею, что на хозяина нашло в последнее время, - промямлил Альберт. -Вон из кресла, милая девушка. Давай-ка взглянем на эти узловые точки.
Они открыли гроссбух.
Они долго смотрели в него.
Затем Мор произнес:
- Что означают все эти символы?
- Содоми нон сапиенс, - пробормотал себе под нос Альберт.
- А это что значит?
- Значит, если я хоть что-нибудь понимаю, то я педераст.
- Это выражения волшебников, да? - полюбопытствовал Мор.
- Заткнись со своими выражениями волшебников. Я знать не знаю, как выражаются волшебники. Лучше примени свои мозги к тому, что видишь здесь.
Мор опять уставился на переплетение линий. Оно выглядело так, как будто паук плел паутину прямо на странице, на каждом перекрестке делая привал, чтобы записать впечатления. В тщетном ожидании озарения Мор смотрел, пока у него не заболели глаза. Ни одно озарение не вызвалось. Похоже, дело слишком рисковое, чтобы озарениям хотелось идти добровольцами.
- Ну как? Понял что-нибудь?
- Все это для меня клатчская грамота, - сдался Мор. - Я даже не знаю, положено читать это сверху вниз или слево направо.
- Спиралью, начиная от центра и двигаясь наружу, - надменно фыркнула Изабель из своего угла.
Оба уставились на нее. Она пожала плечами.
- Отец учил меня читать карту узловых точек, - объяснила она, - пока я сидела здесь и шила. Он еще зачитывал некоторые отрывки вслух.
- Ты можешь помочь? - спросил Мор.
- Нет, - заявила Изабель и высморкалась.
- Что значит "нет"? - модуляциями голос Альберта напоминал закипающий чайник. - Это слишком важно, чтобы всякие ветреные...
- Это значит, - ответила Изабель (ее голос модуляциями напоминал бритву), - что я могу разобраться с ними, а вы можете помочь.

Гильдия Купцов Анк-Морпорка нанимала целые банды людей с ушами, как кулаки, и с кулаками, как большие мешки, набитые грецкими орехами. Их работа заключалась в переобучении впавших в заблуждение и пошедших по дурной дорожке людей, которые отказывались признавать многочисленные привлекательные стороны этого замечательного города. К примеру, философа Отчехвоста нашли плывущим по реке лицом вниз уже через несколько часов после изречения им прославленных, вошедших в народный фольклор строк: "Если вы устали от Анк-Морпорка, значит, вас достало бродить по колено в дерьме".
Следовательно, предусмотрительным будет придерживаться одного - среди многих других, разумеется, - объекта описания, который и в самом деле делает АнкМорпорк одним из самых прославленных городов в многомерной Вселенной. Этот объект - пища.
Торговые пути половины Плоского мира проходят непосредственно по самому городу или по довольно вялым водам его реки. На раскинувшейся на многие акры территории обитают представители более половины всех племен и рас Диска. В Анк-Морпорке сталкиваются кухни всего мира: его меню включает в себя тысячу видов овощей, пятьсот сыров, две тысячи специй, триста типов мяса, двести - дичи, пятьсот различных видов рыбы, сто вариаций на тему макарон, семьдесят типов яиц той или иной категории, пятьдесят насекомых, тридцать моллюсков, двадцать разнообразных змей и других рептилий, и в придачу - нечто бледно-коричневое и бородавчатое, известное как бродячий клатчский болотный трюфель.
Городские заведения для поглощения пищи варьируются в широком диапазоне - от роскошных, где порции крошечные, зато тарелки серебряные, - до укрытых завесой тайны, где, по слухам, наиболее экзотичные обитатели Плоского мира поглощают любой предмет, который лучше из первых трех попавшихся под руку пропихивается в глотку.
"Реберный Дом Харги", что около доков, вряд ли входит в число ведущих заведений общественного питания. Он, как может, удовлетворяет запросы мускулистой и не любящей церемоний клиентуры того типа, которая предпочитает количество и разбивает в щепки столы, если не получает оного. Они приходят сюда не ради изысков или экзотики и придерживаются традиционной пищи, как то: зародыши нелетающей птицы, рубленые органы в оболочке из кишок, куски свиной плоти и горелые семена сорной травы, погруженные в животные жиры. Или, как эти блюдя называются на местном диалекте, яйца, сосиски, бекон и отбивные.
Это заведение было из тех, которые не нуждаются в меню. Вам просто нужно посмотреть на жилет Харги.
И все же, он должен был признать, его новый повар оказался той еще штучкой. Сам Харга, дорогостоящая и распространяющаяся вширь реклама своей насыщенной углеводами пищи, сиял посреди зала, битком набитого удовлетворенными посетителями. И новичок работает так быстро. Сказать по правде, эта скорость заставляла Харгу испытывать некоторое замешательство.
Он постучал по заслонке.
- Двойная глазунья, чипсы, фасоль и тролльбургер без лука, - проскрежетал он.
- ПРИНЯТО.
Несколькими секундами спустя заслонка отодвинулась, и в открывшееся окошко были просунуты две тарелки. Харга лишь покачал головой, полный благодарного изумления.
И так шло весь вечер. Глазуньи сияли, как солнышки, фасоль блестела рубиновым блеском, а чипсы были похожи на покрытые ровным золотистым загаром тела на дорогих курортах. Последний повар Харги превращал чипсы во что-то похожее на бумажные пакетики с гноем.
Харга оглядел наполненный паром зал. Никто за ним не наблюдал. Он докопается, поймет, где тут собака зарыта. Он вновь постучал по заслонке.
- Сэндвич с аллигатором, - потребовал он. - И чтобы с оскал...
Заслонка захлопнулась со скоростью (и звуком) минивзрыва. Через несколько секунд, потребовавшихся ему, чтобы собраться с духом, Харга заглянул под верхний слой длинного, напоминающего небольшую подводную лодку предмета: Он не утверждал, что это аллигатор, но и обратного доказать не мог. Он опять постучал по заслонке.
- Ладно, - изрек он. - Я не говорю, что чем-то недоволен. Я просто хочу знать, как тебе удается делать это с такой скоростью.
- ВРЕМЯ НЕ СУЩЕСТВЕННО.
- Ты сказал...?
- ИМЕННО.
Харга решил не спорить.
- Слушай, ты чертовски хорошо работаешь, парень, - похвалил он.
- КАК ЭТО НАЗЫВАЕТСЯ, КОГДА У ТЕБЯ ВНУТРИ ТЕПЛО, ТЫ ВСЕМ ДОВОЛЕН И ХОЧЕШЬ, ЧТОБЫ ВСЕ ОСТАВАЛОСЬ ТАК, КАК ЕСТЬ?
- Полагаю, это называется счастьем, - ответил Харга.
На крошечной, тесной до предела кухне, покрытой слоями десятилетнего жира, крутился и вертелся Смерть. Он летал, как пушинка, резал, крошил и жарил. В зловонном пару его скелет так и мелькал.
Он отворил дверь, и в кухню ворвался холодный ночной воздух. Дюжина соседских котов и кошек величаво, как на прием, вошла внутрь, привлеченная мисками с молоком и мясом - из лучших запасов Харги. Миски Смерть заботливо и стратегически верно расставил по полу. Время от времени Смерть отрывался от работы, чтобы почесать за ушком кого-нибудь из своих гостей.
- Счастье, - промолвил он и замер, озадаченный звучанием собственного голоса.

Кувыркс, волшебник по призванию и образованию, и Королевский Узнаватель по должности, задыхаясь дотащился до последней из башенных ступеней, преодолел ее и привалился к стене, дожидаясь, пока сердце успокоится и перестанет бить молотом.
Фактически, она не так уж и высока, эта башня. Она была высокой лишь по масштабам Сто Лата. По архитектурным линиям и планировке она смотрелась в точности так, как положено смотреться стандартной башне для заточенных

Предыдущая страница 25 Следущая страница


Мор, ученик смерти 26

принцесс; в основном, в ней хранили старую мебель.
Однако с нее открывался несравненный вид на город и долину Сто, что в переводе означало возможность лицезреть капусту, много капусты, прямо-таки углядеться на капусту.
Кувыркс добрался до осыпающихся зубцов и выглянул в утреннюю дымку. Было, может, несколько туманнее обычного. Поднапрягшись, он мог представить себе легкое мерцание в небе. Хорошенько взнуздав воображение, он мог уловить жужжание над капустными полями, скорее даже потрескивание, как будто там жарили кузнечиков. По спине у него прошел озноб.
Сейчас, как всегда в нелегкие жизненные минуты, он чисто инстинктивно начал похлопывать по карманам. Там обнаружилось лишь полпакетика слипшихся мармеладок да огрызок яблока. Ни то, ни другое не могло служить серьезным утешением.
Чего Кувырксу сейчас действительно хотелось (и чего хотелось бы любому нормальному волшебнику в подобную минуту), так это покурить. Он убил бы за сигару, а ради раздавленного бычка не остановился бы перед нанесением ближнему тяжких телесных повреждений. Он собрался. Решимость полезна для морального облика; единственная проблема, что моральный облик ни во что не ставит жертв, которые Кувыркс ради него приносит. Говорят, по-настоящему великий волшебник должен пребывать в постоянном напряжении. В таком случае Кувыркс был истинным корифеем, потому что его впору было натягивать на лук, вместо тетивы.
Он повернулся спиной к укочерыженному ландшафту и направился обратно, к винтовой лестнице, ведущей в основную часть дворца.
Все же, сказал он сам себе, задуманная им кампания, судя по всему, достаточна эффективна. Население не проявляет заметного недовольства намечающейся коронацией, хоть и не вполне отдает себе отчет в том, кого, собственно, собираются короновать. Улицы будут украшены флагами, и Кувыркс устроил так, что из главного фонтана на центральной площади заструится если не вино, то по крайней мере приличное пиво из брокколи. Намечались также народные танцы, если понадобится - на острие меча. Для детей устроят бег наперегонки. Не обойдется и без угощения - огромного жареного быка. Королевский экипаж заново позолотили, и, по твердому убеждению Кувыркса, людей можно убедить заметить его, когда карета будет проезжать мимо.
А вот с первосвященником Храма Слепого Ио возникнут проблемы. Кувыркс давно заприметил его - этот милый добрый старичок настолько неумело обращался с ножом, что половине жертв просто надоедало дожидаться, и они сматывались. В последний раз, когда он должен был принести в жертву козла, тот успел принести двойню. К этому времени жрец сосредоточился, но было поздно, поскольку на сцену вышла извечная отвага материнства. Последняя преследовала жрецов, гнала их как класс, пока полностью не очистила от них храм.
Шансы возложения первосвященником короны на того, кого надо, и в нормальныхто обстоятельствах можно было охарактеризовать как средние: Кувыркс специально подсчитал. Ему самому придется стоять бок о бок со старым мальчиком и тактично направлять его трясущиеся руки.
И все же, серьезную проблему представлял не он. Серьезная проблема была значительно серьезнее. По-настоящему Кувыркса озадачил королевский советник, застав волшебника врасплох и выведя его из душевного равновесия.
- Фейерверки? - переспросил не сразу понявший Кувыркс.
- Ведь вы, волшебники, в таких штуках считаетесь мастерами? - спросил советник, покрытый такими глубокими морщинами, что казался потрескавшимся, как батон недельной давности. - Вспышки, взрывы и чего там только нет. Помню, один волшебник, я тогда был еще юношей...
- Боюсь, что совершенно не разбираюсь в фейерверках, - ответствовал Кувыркс тоном, долженствующим передать, что он ценит, холит и лелеет свое невежество в этой области.
- Много ракет, - продолжал предаваться блаженным воспоминаниям советник. - Анкские свечи. Салюты. И еще такие штуковины, которые можно держать в руках. Ни одна приличная коронация не обходится без фейерверков.
- Да, но понимаешь...
- Мой добрый друг, - проворно опередил его советник, - я всегда знал, что могу на тебя положиться. Множество ракет, а под занавес - какой-нибудь гвоздь программы, нечто действительно захватывающее, вроде портрета... портрета... - глаза советника подернулись туманной дымкой, потускнели, приобретя выражение, слишком хорошо знакомое, угнетающе знакомое Кувырксу.
- Принцессы Кели, - утомленно подсказал он.
- Ах, да. Ее самой, - продолжил советник. - Портрет... вот кого вы сказали... на небе, сверкающий огнями фейерверка. Разумеется, для вас, волшебников, все это, наверное, очень просто. Но люди фейерверки любят. Всегда говорил и говорю сейчас: ничто так не способствует поддержанию верноподданических чувств, как хороший взрыв. Особенно, если он раскачает какой-нибудь балкон. Проследи за этим. И чтобы были ракеты. С начертанными на них рунами.
Час назад Кувыркс, перелистав исслюнявленным пальцем именной указатель к "Гримуару по чудовищному веселию", осторожно собрал те ингредиенты, которые можно добыть в обычных домашних условиях, и поднес к ним спичку.
"Забавная штука эти ресницы, - размышлял он после окончания эксперимента. - Ты их не замечаешь - пока не лишишься".
С глазами, обведенным красной каймой и слегка попахивая дымом, Кувыркс мелкой иноходью двигался в направлении королевских апартаментов - мимо стаек служанок, занятых какой там работой положено заниматься служанкам, причем всегда оказывалось, что на любую работу их требуется никак не меньше трех. Завидев Кувыркса, они обычно умолкали, скромно склонив головы, а затем разражались сдавленным хихиканьем, слышным по всему коридору. Это досаждало Кувырксу. Не потому - торопился он убедить себя, - что его хоть как-то затрагивает их отношение лично к нему. Просто волшебникам должно оказываться большее уважение. Кроме того, некоторые служанки возымели привычку бросать на него взгляды, вызывавшие в нем ярко выраженные неволшебнические мысли.
"Воистину, - подумал он, - путь озарения подобен полумиле битого стекла."
Он постучал в дверь покоев Кели. Отворила служанка.
- Твоя госпожа здесь? - осведомился он как можно более высокомерным тоном.
Служанка прикрыла рот рукой. Ее плечи затряслись. Из глаз посыпались искры. Между пальцев просочился звук, какой бывает, когда слегка приоткрывают кастрюлю и тонкая струйка раскаленного пара вырывается наружу.
"Ничего не могу с этим поделать, - подумал Кувыркс. - Такое уж поразительное воздействие я оказываю на женщин."
- Это мужчина? - послышался изнутри голос Кели.
Взгляд служанки остекленел, и девушка слегка склонила голову набок, как будто была не вполне уверена в смысле только что услышанного.
- Это я, Кувыркс, - произнес Кувыркс.
- О, в таком случае все в порядке. Можешь войти.
Кувыркс рванулся мимо девушки, усиленно пытаясь игнорировать сдавленный смех поспешно выбежавшей служанки. Разумеется, всякому известно, что во время посещений волшебника царствующая особа не нуждается в охранительном присутствии пожилой фрейлины. Но сам тон принцессы, которым она произнесла свое "О, в таком случае все в порядке..." заставил его внутренне поежиться.
Кели сидела за туалетным столиком и расчесывала волосы. Очень немногим мужчинам в мире доводится узнать, что носят под платьями принцессы. Кувыркс присоединился к этим немногим с крайней неохотой и выдающимся самообладанием. Только бешеные прыжки адамова яблока выдавали его. Сторонний наблюдатель сделал бы однозначный вывод: волшебник серьезно выбит из колеи, ни о каких занятиях магией не может быть и речи в течение, как минимум, нескольких дней.
Она полуобернулась, и его обволокло дуновением пудры. Нет, тут уже пахнет неделями, черт побери, неделями.
- Ты выглядишь немного разгоряченным, Кувыркс. Что-нибудь случилось?
- П-пу-устяки.
- Прости?
Он попытался отряхнуться от чар. Концентрируйся на расческе, дружище, на расческе.
- О, всего лишь небольшой магический эксперимент, мэ-эм. Обошлось поверхностными ожогами.
- Оно продолжает двигаться?
- Боюсь, что да.
Кели вновь повернулась к зеркалу. Ее лицо было совершенно неподвижно.
- У нас есть время?
Это был тот самый вопрос, которого он боялся до потери пульса. Он сделал все, что мог. Он настолько вернул к реальности королевского астролога, что тот теперь настойчиво твердил: завтра - единственно возможный день для проведения церемонии. Кувыркс спланировал начало ровно через секунду после полуночи. Он безжалостно урезал количество приветственных аккордов королевских фанфар. Взывание первосвященника к богам было уложено в жесткие временные рамки, а сам текст взывания - сильно отредактирован. Когда до богов дойдет, что случилось, поднимется жуткий скандал. Церемонию помазания священными маслами он свел к быстрому мазку за ушами. Разве что по пути следования к месту коронации Кели предстояло ехать не на скейтборде - да и то только потому, что в Плоском мире еще не додумались до этого изобретения. Иначе ее путешествие по запруженным восторженными толпами улицам было бы неконституционно быстрым. И даже всего этого было недостаточно. Он чувствовал себя взвинченным до предела.
- Пожалуй, нет. Не исключено, что эта штука близко.
Зеркало отразило сверкающий взгляд Кели.
- Насколько близко? Кувыркс замялся.
- Очень.
- Ты хочешь сказать, что она может добраться до нас во время церемонии? Кувыркс опять замялся.
- Больше смахивает на то, что еще до нее, - удрученно признался он.
Воцарилось безмолвие, нарушаемое лишь барабанным постукиванием пальцев Кели по краю стола. Кувыркс гадал, что она сделает: даст слабину и разрыдается или разобьет зеркало. Вместо этого она произнесла:
- Откуда ты знаешь?
Он подумал, не отделаться ли какой-нибудь дежурной фразой типа "Я волшебник. И мы, волшебники, знаем толк в этих вещах", но решил воздержаться. В последний раз, когда он произнес ее, принцесса пригрозила ему топором.
- Я расспросил одного из стражников насчет того постоялого двора, о котором рассказывал Мор, - сказал он. - Затем высчитал приблизительное расстояние, которое предстоит преодолеть барьеру. Мор говорил, что он движется со скоростью медленно идущего человека, то есть...
- Так просто? И ты не прибегал к волшебству?
- Единственное, к чему я прибегал, - так это к здравому смыслу. В конечном итоге всегда оказывается, что он гораздо более надежен.
Она легонько похлопала его по руке.
- Бедный старый Кувыркс, - посочувствовала она.
- Мне всего двадцать, мэ-эм.
Она встала и перешла в будуар. Одна из вещей, которой вас учит положение принцессы, - это как всегда быть старше любого человека рангом ниже вашего.
- Да, полагаю, должно существовать такое явление, как молодые волшебники, - она полу обернулась. - Просто люди всегда представляют их себе стариками. Интересно, почему так?
- Из-за суровых ограничений, которые влечет за собой призвание волшебника.
- Что же подтолкнуло тебя к решению стать волшебником? - голос принцессы звучал приглушенно, как будто голова у нее была чем-то закрыта.
- Работа чистая, в тепле, тяжестей поднимать не надо, - объяснил Кувыркс. - И еще, мне кажется, я хотел узнать, как устроен мир.
- И ты преуспел в этом?
- Нет.
Кувыркс был не большим мастером вести светскую беседу. Иначе он бы никогда не позволил себе забыться настолько, чтобы ответить вопросом на вопрос:
- А что подтолкнуло тебя к решению стать принцессой?
После непродолжительного задумчивого молчания она произнесла:
- Знаешь, это было решено за меня.
- Прости, я...
- Быть монархом - своего рода семейная традиция. Мне кажется, с волшебством то же самое; твой отец наверняка был волшебником?
Кувыркс скрипнул зубами.
- Нет, - наконец выговорил он. - Не совсем. Я бы даже сказал, он не имел к волшебству абсолютно никакого отношения.
Он знал, что последует за этим, и вот оно пришло, точное, как закат, произнесенное тоном, окрашенным легкой насмешливостью и беспредельным любопытством.
- О? Так это правда, что волшебникам не позволено...
- Ну, если это все, мне действительно пора уходить, - громко произнес Кувыркс. - Если я кому-то понадоблюсь, пусть идет на звук взрывов. Я - ухожж-уу-у-! Кели выплыла из туалетной комнаты. Нельзя сказать, что женская одежда относилась к числу вопросов, которыми Кувыркс был сильно озабочен, - по правде сказать, когда он размышлял о женщинах, нарисованные его воображением картины вообще не включали в себя такую деталь, как одежда. Но от зрелища, которое предстало перед ним в эту минуту, у него перехватило дух. Кто бы ни был создателем этого платья, чувства меры он был лишен начисто. Он положил кружево поверх шелка, отделал все это черным дурностаем, перевил жемчужными нитями все места, через которые проглядывало обнаженное тело, взбил и накрахмалил рукава, добавил серебряной филиграни, а потом опять взялся за шелк.
И в самом деле казалось совершенно невероятным, что такое можно сотворить всего лишь из нескольких унций тяжелого металла, десятка раздраженных моллюсков, пары-тройки дохлых грызунов и большого количества нитей, извлеченных из брюха насекомых. Принцесса не столько надела платье, сколько заняла его; если нижние оборки не поддерживались колесиками, то Кели была значительно сильнее, чем Кувыркс привык считать.
- Что скажешь? - осведомилась она, медленно поворачиваясь. - Это платье носила моя мать, бабушка и ее мать.
- Что, все вместе? - Услышь Кувыркс положительный ответ, он с готовностью поверил бы.
"Как ей удалось туда влезть? - гадал он. - Там, сзади, наверное, есть дверь..."
- Это фамильная драгоценность. Корсаж отделан настоящими бриллиантами.
- А это какая деталь - корсаж?
- Вот эта деталь. Кувыркс содрогнулся.
- Очень впечатляет, - проговорил он, овладев собой в достаточной степени, чтобы рискнуть заговорить. - А тебе не кажется, что она выглядит чересчур зрелой?
- Она выглядит по-королевски.
- Да, но, наверное, платье не позволяет тебе двигаться быстро?
- Я совершенно не намерена бегать. Надо блюсти свое достоинство.
Еще раз в складках губ принцессы проявилась жесткая линия, происхождение которой прослеживалось до того самого предка-завоевателя, который предпочитал двигаться быстро, а о королевском достоинстве знал ровно столько, сколько умещалось на кончике копья.
Кувыркс развел руками.
- Хорошо, - сдался он. - Отлично. Мы делаем все, что можем. Остается лишь надеяться, что у Мора появятся свежие идеи.
- Трудно доверять призраку, - ответила Кели. - Он ходит сквозь стены!
- Я думал об этом, - поддержал тему Кувыркс. - Любопытная деталь, не правда ли? Он проходит сквозь предметы только в том случае, если не знает, что делает это. Мне кажется, это профессиональное заболевание.
- Что?
- Вчера вечером я почти пришел к некоему заключению. Он становится

Предыдущая страница 26 Следущая страница


27 Терри Пратчетт

реальным.
- Но мы все реальны! По крайней мере, ты и, полагаю, я тоже.
- Но он становится более реальным. Чрезвычайно реальным. Почти таким же реальным, как Смерть, а дальше уже некуда.

- Ты уверена? - недоверчиво переспросил Альберт.
- Разумеется, - кивнула Изабель. - Рассчитай сам, если хочешь.
Альберт вновь углубился в гроссбух, его лицо являло собой портрет неуверенности.
- Ну, вполне возможно, здесь почти все сделано, - неохотно снизошел до ответа он и переписал два имени на клочок бумаги. - Все равно, есть только один способ проверить это.
Выдвинув верхний ящик стола Смерти, он извлек оттуда большое кольцо для ключей. На нем висел только один ключ.
- ЧТО ПРОИСХОДИТ? - осведомился Мор.
- Нужно достать жизнеизмерители, - объяснил Альберт. - Ты должен пойти со мной.
- Мор! - с придыханием воскликнула Изабель.
- Что?
- То, как ты произнес... - она умолкла, словно внезапно обессилев. - О, ничего. Просто это прозвучало... чудно.
- Я всего лишь хотел знать, что сейчас происходит.
- Да, но... ах, не обращай внимания.
Бесцеремонный Альберт протиснулся между ними и вывалился в коридор. Боком, подобно двуногому пауку, он передвигался до самой двери. До той самой двери, которая всегда была заперта. Ключ подошел идеально. Дверь отворилась. Петли даже не скрипнули. Шелест глубокого безмолвия.
И рев песка.
Мор и Изабель замерли в проеме, как вкопанные, наблюдая за Альбертом, который переходил от одного часового острова к другому. Звук проникал в тело не только через уши. Он входил в ноги, поднимался до самого черепа и заполнял мозг. Вы не могли думать ни о чем другом, кроме как об этом шипящем сером шуме бесконечно падающего песка, звуке миллионов жизней, которые проживались в эту минуту. И низвергались в направлении своей неминуемой участи.
Они переводили взгляды с одного бесконечного ряда жизнеизмерителей на другой. Каждый прибор индивидуален, каждый имеет имя. Свет факелов, укрепленных на стенах через равные интервалы, бросал на стекло отблески, и казалось, что внутри каждых часов живет звезда. Дальние стены помещения не были видны. Их затмила целая галактика отраженного света.
Мор чувствовал, как пальцы Изабель все крепче и крепче впиваются ему в руку. Когда она заговорила, в ее голосе звучало напряжение:
- Мор, некоторые из них такие маленькие.
- Я ЗНАЮ.
Ее хватка стала ослабевать - очень медленно. Как если бы кто-нибудь водрузил туза на верхушку карточного домика и принялся отводить руки, очень осторожно, чтобы не обрушить все сооружение.
- Скажи еще раз? - тихонько произнесла она.
- Я сказал, что знаю об этом. Ничего не могу поделать. Разве ты не бывала здесь раньше?
- Нет, - слегка отстранившись, она смотрела ему прямо в глаза.
- Здесь ничем не хуже библиотеки, - заявил Мор и почти поверил себе. - Разница лишь в том, что в библиотеке ты читаешь про это, тогда как здесь можешь своими глазами наблюдать, как все происходит. Почему ты так смотришь на меня?
- Я просто пыталась вспомнить, какого цвета у тебя были глаза, - ответила она, - потому что...
- Эй, надеюсь, вы достаточно наобщались друг с другом! - рев Альберта перекрыл рев песка. - Сюда!
- Карие, - сказал Мор Изабель. - Они карие. Почему ты спрашиваешь?
- Пошевеливайтесь!
- Тебе лучше пойти и помочь ему, - нашла удачный выход Изабель. - Похоже, он здорово вышел из себя.
Мор покинул ее, чувствуя себя так, словно он внезапно оступился и погрузился в болото неловкости. По выложенному плитками полу он прошествовал к тому месту, где стоял Альберт, нетерпеливо постукивающий ногой по полу.
- Что я должен делать? - спросил Мор.
- Просто следуй за мной.
Помещение разветвлялось на целую серию коридоров, вдоль каждого из которых рядами стояли песочные часы. То там, то здесь полки разделялись каменными колоннами с выбитыми на них угловатыми отметками. Время от времени Альберт бросал на них взгляд, но, в основном, уверенно вышагивал по песочному лабиринту, точно знал каждый поворот наизусть.
- Для каждого человека существуют свои часы, Альберт?
- Да.
- В таком случае, эта комната не кажется достаточно вместительной.
- Тебе известно что-нибудь о многомерной топографии?
- Пожалуй, нет.
- В таком случае, на твоем месте я бы не стал придерживаться какого-либо мнения, - отрезал Альберт.
Перед одной из полок он остановился, сверился с листком, пробежал рукой по ряду часов и внезапно выхватил одни из них. Верхняя колба была почти пуста.
- Держи, - он протянул часы Мору. - Если с этими мы не ошиблись, вторые должны быть где-то поблизости. А, вот они. Тут.
Мор повращал оба прибора, изучая их. Первые часы несли на себе все приметы важной жизни, в то время как вторые были приземистыми и на вид ничем не выделялись.
Он прочел имена. Первое, по-видимому, имело отношение к высокопоставленному лицу из регионов Агатовой империи. Второе представляло собой целую коллекцию картинок-символов, берущих своих происхождение, как он определил, из клатчского.
- Теперь дело за тобой, - усмехнулся Альберт. - Чем раньше ты начнешь, тем быстрее закончишь. Я подведу Бинки прямо к входной двери.
- Как на твой взгляд, у меня с глазами все в порядке? - тревожно спросил его Мор.
- Насколько я могу судить, они выглядят нормально, - пожал плечами Альберт. - Уголки немножко покраснели, да радужка чуть синее обычного. Ничего особенного.
Мор последовал за ним обратно вдоль полок с часами. Вид у юноши был задумчивый. Изабель увидела, как он извлек из стойки у стены меч и испытал его на остроту, несколько раз со свистом разрезав воздух. Он действовал в точности, как Смерть. И потом улыбнулся улыбкой без радости, удовлетворенный звуком, вполне сошедшим за порядочный раскат грома.
Наконец она поняла, что ее так тревожит. Она узнала эту походку. Он шествовал.
- Мор? - шепнула он.
- ДА?
- С тобой что-то происходит.
- Я ЗНАЮ. Но мне кажется, я могу контролировать себя.
Со двора донесся цокот копыт, и в открывшейся двери появился потирающий руки Альберт.
- Довольно, парень, нет времени... Мор сделал полный замах. Лезвие, как коса, рассекло воздух. Раздался звук, словно от разрываемого шелка. Меч вонзился в косяк, у самого уха Альберта.
- НА КОЛЕНИ, АЛЬБЕРТО МАЛИХ. Челюсть у Альберта отвисла. Он скосил глаза на поблескивающий клинок в нескольких дюймах от его головы, затем сузил их до двух маленьких щелочек.
- Ты не осмелишься, мой мальчик.
- МОР. - Слог стегнул, как молниеносный удар бича, и нес в себе вдвое больший заряд жестокости.
- Существует соглашение, - произнес Альберт, но в его голосе звучали тонкие, как комариная песня, нотки сомнения. - Была договоренность.
- Не со мной.
- Но договоренность была! Где мы все окажемся, если не будем выполнять условия договоров?
- Не знаю, где окажусь я, - последовал тихий ответ. - НО Я ЗНАЮ, КУДА ОТПРАВИШЬСЯ ТЫ.
- Это несправедливо! - на этот раз слова Альберта прозвучали хныканьем маленького ребенка.
- СПРАВЕДЛИВОСТИ НЕТ. ЕСТЬ ТОЛЬКО Я.
- Прекрати, - вмешалась Изабель. - Мор, ты ведешь себя глупо. Ты не имеешь никакого права убивать кого-либо здесь. II вообще, на самом деле ты ведь не хочешь убивать Альберта.
- Не здесь. Но я могу отослать его обратно в мир.
Альберт побелел.
- Ты не сделаешь этого!
- Нет? Я могу вернуть тебя обратно и оставить там. Не думаю, что у тебя осталось в запасе много времени. НЕ ПРАВДА ЛИ?
- Не разговаривай так, - не в состоянии выдержать взгляд Мора, Альберт всячески избегал его. - Когда ты разговариваешь так, это звучит, как будто говорит хозяин.
- Я могу быть гораздо хуже хозяина, - бесстрастно произнес Мор. - Изабель, будь любезна, пойди и принеси книгу Альберта.
- Мор, мне серьезно кажется, что ты...
- МНЕ ЕЩЕ РАЗ ПОВТОРИТЬ СВОЮ ПРОСЬБУ?
С белым как мел лицом она выбежала из комнаты.
Прищурившись, Альберт смерил глазами Мора и улыбнулся кривой, лишенной всякой веселости улыбкой.
- Тебе не удастся властвовать вечно, - сказал он.
- А я и не намерен. Я всего лишь хочу властвовать достаточно долго.
- Видишь, каким восприимчивым ты стал. Чем дольше хозяин будет отсутствовать, тем больше ты будешь напоминать его. Только от этого хуже будет тебе: ты начнешь вспоминать, каково это - быть обычным человеком...
- Ну а как насчет тебя? - парировал Мор. - Что ты помнишь о том, каково быть обычным человеком? Только подумай, если ты вернешься обратно, сколько жизни тебе еще осталось?
- Девяносто один день, три часа и пять минут, - с готовностью ответил Альберт. - Я знал, что он идет за мной по пятам, понятно? Но здесь я в безопасности, и он не такой уж скверный хозяин. Иногда я задаюсь вопросом, что бы он без меня делал.
- Да, в собственных владениях Смерти не умирает никто. И ты доволен этим?
- Мне больше двух тысяч лет, вот. Я прожил дольше любого другого человека в мире.
- Ты не жил, - покачал головой Мор. - Ты просто растянул процесс. Здесь не живут по-настоящему. Здесь бутафорское время. Не реальное. Ничто не меняется. Я бы предпочел умереть и посмотреть, что будет дальше, чем провести вечность здесь.
Альберт задумчиво ущипнул себя за нос.
- Ну, не исключаю, что для тебя это так, - согласился он, - но знаешь, я ведь был волшебником. У меня неплохо получалось. Тебе, наверное, известно, что в Университете даже поставили мою статую. Но невозможно прожить долгую жизнь волшебника и при этом не нажить врагов, тех, которые будут... поджидать тебя на Другой Стороне.
Он презрительно фыркнул.
- И не все они ходят на двух ногах. Некоторые вообще обходятся без ног. Или без лиц. Я страшусь не смерти. Я страшусь того, что настанет после.
- Тогда помоги мне.
- И что мне с того будет?
- Когда-нибудь тебе понадобятся друзья на Другой Стороне, - намекнул Мор. Подумав несколько секунд, он добавил: - Будь я на твоем месте, то посчитал бы, что моей душе не повредит небольшая предотъездная чистка. Ее результаты могут прийтись не по вкусу некоторым из ожидающих тебя.
Альберт содрогнулся и закрыл глаза.
- Ты понятия не имеешь, о чем говоришь, - промолвил он с чувством более глубоким, чем могут выразить слова. - Иначе никогда не сказал бы этого. Чего ты хочешь?
Мор объяснил. Альберт крякнул.
- И только-то? Всего лишь изменить Реальность? Невозможно. Магии, способной справиться с этим, больше не существует. Вероятно, Великие Заклинания могли бы помочь тебе. Но больше ничего. В общем, ты можешь поступать, как тебе угодно, и всяческих удач.
Вернулась слегка запыхавшаяся Изабель, крепко сжимая в руке последний том Альбертовой жизни. Альберт снова фыркнул. Крошечная капля на конце его носа поражала Мора. Вечно на грани падения, но мужества, чтобы действительно упасть, не хватает. Точно как он сам, подумал Мор.
- Эта книга тебе не поможет, - утомленно произнес старый волшебник.
- Ну и ладно. Но меня поражает вот что: похоже, если всегда говорить правду, ни за что не станешь могущественным волшебником. Изабель, читай вслух, что там сейчас пишется.
- "Альберт неуверенно посмотрел на него", - начала Изабель.
- Нельзя верить всему, что там пишется...
- "Взорвался он, в потаенном уголке сердца зная, что верить можно и нужно", - прочла Изабель.
- Прекрати!
- "...Прокричал он, пытаясь вытеснить из мыслей знание того, что хотя Реальность и нельзя остановить, но слегка замедлить ее ход вполне возможно".
- КАК?
- "Медленно, свинцовым голосом Смерти осведомился Мор", - захваченная энтузиазмом добросовестности, начала Изабель.
- Ладно, ладно, обо мне читать не трудись, - раздраженно бросил Мор.
- Может, мне еще извиниться за то, что я вообще живу?
- ЗА ЭТО ИЗВИНЯТЬСЯ БЕСПОЛЕЗНО.
- И не разговаривай со мной так. Меня ты этим не испугаешь, - она взглянула на страницу, где бегущая строчка как раз обзывала ее лгуньей.
- Скажи мне, как это сделать, волшебник, - повелительно произнес Мор.
- Моя магия - это единственное, что у меня осталось! - возопил Альберт.
- Ты больше не нуждаешься в ней, старый скряга.
- Тебе не испугать меня, мальчишка...
- ПОСМОТРИ МНЕ В ГЛАЗА И ПОВТОРИ ПОСЛЕДНЕЕ СЛОВО.
Мор повелительно щелкнул пальцами. Изабель вновь склонила голову над книгой.
- "Альберт посмотрел в ослепительно-синие бездны глаз, и его голос окончательно лишился своих вызывающих интонаций, - читала она, - поскольку он увидел не просто Смерть, а Смерть, приправленную всеми человеческими качествами в виде мстительности, жестокости и мерзости. С ужасающей определенностью он осознал, что это его последний шанс, что Мор действительно отошлет его обратно во Время, загонит там в западню, как зверя, возьмет его и доставит в мрачные Подземельные Измерения, где Твари, порождения ужаса, будут точка, точка, точка, точка", - закончила она. - Полстраницы точек.
- Это потому, что даже книга не осмеливается назвать эти ужасы, - прошептал Альберт.
Закрыв глаза, он попытался спрятаться от образов мрака, но под веками те предстали с такой живостью и яркостью, что Альберт решил: уж лучше на Мора смотреть...
- Хорошо, - сказал он, - есть одно заклинание. Оно замедляет течение времени в отдельно взятой небольшой области. Я напишу руны, но тебе придется найти волшебника, который произнесет его.
- Я сам могу это сделать. Языком, похожим на большой увядший лепесток, Альберт облизал пересохшие губы.
- Однако всему есть цена, - добавил он. - Сначала тебе придется исполнить Обязанности.

Предыдущая страница 27 Следущая страница


Мор, ученик смерти 28

- Изабель? - произнес Мор. Она заглянула в раскрытую перед ней книгу.
- Он говорит серьезно, - ответила она."- Если ты не исполнишь этого, то все пойдет наперекосяк, и он все равно выпадет обратно во Время.
Все трое обратили взгляды на огромные часы, нависающие над дверным проемом, подобно гигантской сове, раскинувшей грозные крылья. Острый маятник медленно раскачивался, распиливая время на мелкие кусочки.
Мор застонал:
- Времени не хватает! Я просто не успею.
- Старый хозяин нашел бы время, - прокомментировал Альберт.
Мор выдернул лезвие из косяка и бешено, но бесплодно потряс им перед носом Альберта. Тот отклонился.
- Тогда давай, пиши заклинание! - закричал Мор. - Да поторапливайся!
Резко развернувшись на каблуках, он величественно прошествовал в кабинет Смерти. В углу располагался большой бронзовый диск мира, выполненный во всех деталях, вплоть до отлитых из серебра слонов на спине Великого А'Туина. Главные реки были представлены нефритовыми венами, пустыни - бриллиантовой крошкой, а самые выдающиеся города помечены драгоценными камнями; Анк-Морпорк, к примеру, обозначался карбункулом.
Резким движением поставив часы на места приблизительного местонахождения их хозяев, он рухнул в кресло Смерти и сверкающим взором воззрился на жизнеизмерители, словно подталкивая их друг к другу. Кресло тихонько поскрипывало, пока он ворочался из стороны в сторону, сердито взирая на крошечный Плоский мир.
Через некоторое время, негромко ступая, вошла Изабель.
- Альберт записал заклинание, - тихо сообщила она. - Я сверилась с книгой. Он не обманывает. Сейчас он ушел и заперся в своей комнате...
- Посмотри-ка на эту парочку I Нет, ты только посмотри на них!
- Мне кажется, тебе надо немного успокоиться, Мор.
- Как я могу успокоиться, когда, смотри, первый находится чуть ли не в самом Великом Нефе, а этот - в Бес Пеларгике. И я еще должен успеть вернуться в Сто Лат. Как ни крути, это путешествие в десять тысяч миль. Нет, ничего не выйдет.
- Уверена, ты найдешь решение. И я помогу тебе.
В первый раз за все время беседы он посмотрел на нее: она была одета в несуразное выходное пальто с большим меховым воротником.
- Ты? Что ты можешь сделать?
- Бинки с легкостью понесет двоих, - кротко произнесла Изабель. Неопределенным жестом она помахала в воздухе бумажным пакетом. - Я упаковала нам кое-какую еду. Я могла бы... держать двери открытыми и все такое.
Мор невесело рассмеялся.
- ЭТО НЕ ПОНАДОБИТСЯ.
- Прекрати говорить таким тоном.
- Я не принимаю пассажиров. Ты задержишь меня.
Изабель вздохнула.
- Слушай, давай посмотрим на это следующим образом. Притворимся, что мы с тобой поспорили и я выиграла. А вообще, вдруг ты обнаружишь, что Бинки не так уж и рвется отправляться без меня? Ты не представляешь, сколько сахара я ей скормила за долгие годы. Ну как, мы идем?

Альберт сидел на своей узкой кровати, гневно уставившись в стену. Услышав цокот копыт, резко оборвавшийся, когда Бинки взмыла в воздух, он пробурчал что-то себе под нос.
Прошло двадцать минут. Сменяя одно другое, выражения скользили по лицу старого волшебника, как тени облаков по склону холма. Время от времени он шептал про себя что-нибудь вроде "Я говорил им", "Никогда не стал бы участвовать в подобной авантюре" или "Надо поставить в известность хозяина".
В конце концов он, по-видимому, пришел к некому согласию с самим собой, осторожно опустился на колени и выдвинул из-под кровати старый, видавший виды сундук. С трудом подняв крышку, он развернул насквозь пропылившуюся серую мантию, с которой на пол посыпались яйца моли и потускневшие блестки. Вытащив мантию, он стряхнул самые тяжелые наслоения пыли и вновь заполз под кровать. Некоторое время оттуда доносились сдавленные, но с чувством произносимые проклятия, да время от времени - стук фарфора. Наконец Альберт появился снова, держа в руке посох, рукоять которого торчала где-то у него над макушкой.
Это волшебное орудие было толще всякого нормального посоха - главным образом из-за затейливой резьбы, покрывавшей его сверху донизу. Фактически линии казались довольно неразборчивыми, но производили впечатление, что если вы разглядите их лучше, то сильно пожалеете.
Альберт еще раз отряхнулся и принялся критически изучать собственное отражение в зеркале умывальника.
Затем произнес:
- Шляпа. Нет шляпы. Для волшебства нужна шляпа. Проклятие.
Громко топая, он покинул комнату и вернулся через пятнадцать насыщенных минут. Результаты бешеной деятельности, которую он развил в течение этого сравнительно небольшого промежутка времени, включали в себя круглую дыру, вырезанную в ковре в спальне Мора, серебряную бумагу, извлеченную из-за зеркала в комнате Изабель, нитку и иголку из ящика под кухонной раковиной и несколько блесток, завалявшихся на дне сундука для плаща. Конечный результат был не так хорош, как Альберту того хотелось бы, к тому же имел явную тенденцию сползать на один глаз, но был черного цвета, сверкал звездами и луной и провозглашал своего обладателя, без каких-либо сомнений, волшебником - хотя, возможно, впавшим в отчаяние.
Впервые за две тысячи лет Альберт чувствовал себя должным образом одетым. Это чувство привело его в замешательство и заставило задуматься еще на секунду, прежде чем отпихнуть ногой истрепанный коврик у кровати и нарисовать посохом окружность на полу.
Скользя над поверхностью пола, наконечник посоха оставлял сияющий след октарина, восьмого цвета спектра, цвета магии, пигмента воображения.
Обозначив на окружности восемь точек, Альберт соединил их, образовав октограмму. Комната начала наполняться низким пульсирующим звуком.
Альберто Малих шагнул в центр октограммы и вознес посох над головой. Он чувствовал, как магический посох просыпается, ощущал покалывание медленно воскресающей силы. Так, неторопливо и осмотрительно, встает пробудившийся ото сна тигр. Всколыхнулись и ветром пронеслись по опутанным паутиной чердакам памяти Альберто старые воспоминания о могуществе и волшебстве. Впервые за много веков он ощущал себя живым.
Он облизал губы. Пульсация постепенно замолкла, уступив место странному, чегото ожидающему молчанию.
Вздернув голову, Малих прокричал один-единственный слог.
Сине-зеленое пламя вырвалось из обоих концов посоха. Из восьми точек октограммы заструились потоки октаринового огня и охватили волшебника, образовав вокруг него кокон. Фактически, для успеха заклинания все это было не нужно. Но волшебники очень серьезно относятся к появлениям...
А также к исчезновениям. Малих исчез.

Стратополусферные ветра хлестали плащ Мора.
- Куда мы летим в первую очередь? - прокричала Изабель ему в ухо.
- В Бес Пеларгик, - крикнул в ответ Мор. Бешеный ветер закрутил его слова и унес прочь.
- Где это?
- Агатовая империя! Противовесный Континент!
Он указал вниз.
Он не подгонял Бинки, поскольку знал, сколько миль еще предстоит ей преодолеть. Большая белая лошадь шла легким галопом над океаном. Изабель глянула на ревущие зеленые волны, обрамленные пеной, и прильнула ближе к Мору.
Мор пристально всматривался в облачный берег, обозначавший контуры отдаленного континента. Он подавил острый порыв поторопить Бинки, слегка ударив ее плашмя мечом. До сих пор он ни разу не ударил лошадь и пребывал в сильной неуверенности относительно того, что произойдет, попытайся он это сделать. Так что оставалось только ждать.
Из-за спины Мора показалась рука, протягивающая сэндвич.
- Здесь ветчина или сыр с пряной приправой, - произнесла Изабель. - Ты вполне можешь поесть, делать все равно больше нечего.
Мор глянул на размокший треугольник и попытался припомнить, когда он в последний раз ел. Какое-то время назад, но с помощью часов это уже не вычислишь, требуется календарь. Он принял сэндвич.
- Спасибо, - он постарался вложить в ответ как можно больше любезности.
Крошечное солнце скатывалось к горизонту, таща за собой, как на буксире, ленивый дневной свет. Облака впереди выросли, окаймились розовым и оранжевым. Прошло еще какое-то время, и Мор различил темные, размытые очертания лежащей под ними земли с поблескивающими то там, то здесь огнями городов.
Полчаса спустя он мог с уверенностью сказать, что различает отдельные здания. Агатовая архитектура характерна своими приземистыми пирамидами.
Бинки теряла высоту, и вот ее копыта оказались едва ли в нескольких футах над поверхностью моря. Еще раз проверив состояние песочных часов, Мор мягко натянул поводья, направляя лошадь к морскому порту, лежащему в сторону Края от их нынешнего курса.
На якоре стояло немного судов, в основном это были суденышки прибрежных торговцев. Империя не поощряла далекие путешествия своих подданных. В бесконечной заботе об их благе она пыталась уберечь людей от лицезрения вещей, которые могут вывести их из душевного равновесия. По той же самой причине она возвела вокруг всей области стену, патрулируемую Небесной Стражей, чья основная функция заключалась в отдавливании пальцев любого жителя, пожелавшего хоть на пять минут покинуть благословенные пределы, чтобы вдохнуть свежего воздуха.
Однако это случалось нечасто, поскольку большинство жителей Империи вполне удовлетворялись существованием в пределах Стены. Факт жизни: каждый находится либо по одну сторону стены, либо по другую, так что остается или забыть об этом, или качать пальцы.
- Кто управляет этим местом? - полюбопытствовала Изабель, когда они пролетали над гаванью.
- Есть какой-то император, но он мальчик, - отвечал Мор. - Так что фактически, я думаю, страной правит великий визирь.
- Никогда не доверяй великому визирю, - мудро заметила Изабель.
На самом деле, Император-Солнце и не доверял ему. Визирь, чье имя было Девять Вращающихся Зеркал, имел несколько очень четких идей по поводу того, кто именно должен управлять страной - естественно, этим человеком должен быть визирь. И теперь, когда мальчик повзрослел достаточно и стал задавать вопросы типа: "Тебе не кажется, что стена выглядела бы лучше, будь в ней несколько ворот?" или "Да, но как там, по другую сторону?", визирь пришел к выводу, что для блага самого же императора его следует мучительно отравить и засыпать негашеной известью.
Бинки приземлилась на выровненной граблями дорожке неподалеку от приземистого, набитого многочисленными комнатами дворца. Тем самым она существенно нарушила вселенскую гармонию {Характерными чертами каменного сада Вселенского Мира и Простоты, разбитого по приказу старого императора Одно Солнечное Зеркало {* Прославившегося также своей привычкой отрезать плененным врагам губы и ноги, а затем обещать им свободу, если они сумеют пробежать через город, трубя в трубу.}, являлась лапидарность расположения объектов и отбрасываемых ими теней, призванная символизировать фундаментальное единство души и материи и общую гармонию вещей. Говорили, что строгое расположение камней содержит в зашифрованном виде самые сокровенные тайны Реальности.}. Мор соскользнул со спины лошади и помог спешиться Изабель.
- Только не путайся под ногами, ладно? - настойчиво произнес он. - И вопросов тоже не задавай.
Миновав несколько лакированных ступеней, он поспешно двинулся через молчащие комнаты, время от времени останавливаясь, чтобы снять показания с приборов, то есть с песочных часов. Наконец, бочком прокравшись по коридору, он через затейливую литую решетку увидел длинную комнату, где как раз совершал свою вечернюю трапезу Двор.
Юный Император-Солнце, скрестив ноги, сидел во главе ковра. Крылья коротенькой мантии из дурностая и перьев топорщились у него за спиной. По всем признакам, император заметно вырос из своего одеяния. Остальные представители двора сидели на ковре в соответствии со строгим и необычайно сложным порядком старшинства. Но невозможно было не узнать визиря, с чрезвычайно подозрительным видом ковыряющегося в содержимом своей чаши со сквиши и вареными водорослями. Ни один из присутствующих не производил впечатления человека, находящегося на грани скоропостижной смерти.
Утопая ногами в ковре, Мор тихонько прошел по коридору, повернул за угол и едва не столкнулся нос к носу с несколькими крупными особями из Небесной Стражи. Те сгрудились вокруг проделанной в бумажной стене дырки для подглядывания и передавали из рук в руки сигарету тем характерным, свойственным солдатам в карауле способом, когда ладонь складывается чашечкой.
Мор на цыпочках вернулся к решетке и подслушал следующую беседу:
- Я несчастливейший из смертных, о Непреходящее Присутствие, если нашел такое, как это в моем во всех остальных отношениях превосходном сквиши, - проскрипел визирь, выставляя палочки на всеобщее обозрение.
Высокопоставленные особы повытягивали шеи, чтобы посмотреть. Как, впрочем, и Мор. Мор не мог не согласиться с высказыванием, ибо это было нечто вроде синезеленого сгустка со свисающими резиноподобными трубочками.
- Приготавливатель пищи будет наказан, Благородное Воплощение Учености, - ответствовал император. - У кого-нибудь есть лишняя порция ребрышек?
- Нет, о Чуткий Отец Своего Народа, я скорее имел в виду тот факт, что мочевой пузырь и селезенка глубоководного раздутого угря, как всем известно, - кусочки столь лакомые, что могут быть съедены лишь возлюбленными богами (или, по крайней мере, так сказано в книгах), к избранному кругу которых свою ничтожную личность я, разумеется, не отношу.
Он перекинул сокровище в чашу императора. Приземлившись с глухим стуком, оно слегка поизвивалось и замерло. Юноша некоторое время смотрел на него. Затем ковырнул палочкой.
- Ах, - произнес он, - но разве великий философ Лай Тинь Видль не писал, что ученого можно приравнять к принцам? Я припоминаю, однажды ты дал мне прочесть этот отрывок, о Верный и Неутомимый Искатель Знаний.
Деликатес проделал еще одну краткую дугу в воздухе и робко, словно извиняясь, шлепнулся в чашу визиря. Быстрым движением ухватив его, визирь уравновесил раздутого угря на палочке, приготовив таким образом для второго захода.
- Может быть, в обычных случаях это и так, о Нефритовая Река Мудрости, но я, именно я конкретно, не могу поставить себя на один уровень с императором, которого люблю как собственного сына с того самого момента, как безвременная смерть его покойного отца постигла. Посему кладу сие скромное приношение к твоим ногам.
Глаза присутствующих проследили за третьим полетом злосчастного органа над ковром. Но император выхватил опахало и с великолепной точностью отбил нападение, так что деликатес с силой противотанковой гранаты влетел обратно в чашу визиря, окатив близсидящих фонтаном вареных водорослей.
- Кто-нибудь съешьте это, а? - прокричал Мор, никем не слышимый. - Я тороплюсь!
- Ты воистину самый внимательный из слуг, о Преданный И Воистину Единственный, Сопровождавший Моего Покойного Отца, А Также Дедушку Во Время Перехода. Посему я повелеваю, чтобы наградой тебе стало это редчайшее и вкуснейшее из лакомств.
Визирь неуверенно потыкал палочкой блюдо, затем посмотрел на лицо императора. Тот улыбался. Весело и ужасно. Визирь замялся, придумывая подходящий повод.
- Увы, похоже, я уже съел слишком много... - начал было он, но император замахал руками, заставив его замолчать.
- Бесспорно, блюдо нуждается в подходящей приправе, - произнес он и хлопнул в ладоши.

Предыдущая страница 28 Следущая страница


29 Терри Пратчетт

Стена у него за спиной распоролась сверху донизу, и сквозь нее прошла четверка Небесных Стражей. При этом трое из них воинственно размахивали мечами кандо, а четвертый торопливо пытался проглотить горящий бычок.
Чаша выпала из рук визиря.
- Вернейший из моих слуг считает, что у него в желудке не осталось места для последнего глотка, - произнес император. - Бесспорно, можно исследовать его желудок и проверить, правда ли это. Почему у этого человека идет дым из ушей?
- Жаждет действий, о Небесная Высота, - поспешил объяснить сержант. - Боюсь, остановить его невозможно.
- В таком случает пускай возьмет нож и... У визиря, видимо, все-таки проснулся аппетит. Прекрасно.
Воцарилось абсолютное молчание. Щеки визиря ритмично вздувались и опадали. Затем, давясь, он сделал глоток.
- Очень вкусно, - вымолвил он. - Превыше всяких похвал. Воистину это пища богов, а сейчас прошу прощения...
Распрямив сложенные ноги, он сделал движение, как будто собираясь встать. На лбу у него заблестели маленькие бисеринки пота.
- Ты желаешь оставить нас? - вопросительно поднял брови император.
- Неотложные государственные дела, о Воплощение Проницательности...
- Оставайся на месте. Слишком быстрое движение после еды вредит пищеварению, - произнес император, на что стражи ответили дружными кивками согласия. - Кроме того, сейчас нет никаких не терпящих отлагательств государственных дел, если только ты не ведешь речь о тех, что в красном пузырьке с надписью "Противоядие", что в черном лакированном шкафчике, что на циновке в твоих покоях, о Светильник Полуночного Масла.
В ушах у визиря зазвенело. Его лицо начало синеть.
- Вот видите? - сказал император. - Активная деятельность на тяжелый желудок всегда приводит к неприятным последствиям. Пусть известие о случившемся быстро облетит страну, достигнет самых отдаленных ее уголков. Пусть люди извлекут урок из твоего горького опыта.
- Я... должен... поздравить тебя... Воплощение Такой... Заботливости, - с этими словами визирь обрушился на чашу с вареными мягкопанцирными раками.
- У меня был отличный учитель..
- ВЫ ПОЧТИ УЛОЖИЛИСЬ, -произнес Мор и взмахнул мечом.
Секундой спустя душа визиря встала с ковра и смерила Мора взглядом.
- Кто ты такой, варвар? - резко спросил он,
- СМЕРТЬ.
- Но не моя, - с твердой уверенностью в голосе возразил визирь. - Где Черный Небесный Дракон Огня?
- ОН НЕ СМОГ ПРИЙТИ, - объяснил Мор.
Сзади, за душой визиря, в воздухе формировались неясные тени. Некоторые из них были облачены в императорские одежды, но было много других, теснившихся сзади и напиравших. И у всех теней был такой вид, как будто они ждут не дождутся поприветствовать новоприбывшего в стране мертвых.
- По-моему, тут несколько человек хотят с тобой пообщаться... - с этими словами Мор заторопился прочь.
Дойдя до коридора, он услышал дикий вопль визиря...
Изабель терпеливо стояла возле Бинки, которая как раз вкушала поздний обед, состоящий из пятисотлетнего дерева банзай.
- Один готов, - сообщил Мор, взбираясь в седло. - Поехали. У меня плохое предчувствие насчет следующего, и у нас не так уж много времени.

Альберт материализовался в самом центре Незримого Университета - фактически, в той же самой точке пространства, в которой покинул этот мир почти две тысячи лет назад.
Издав удовлетворенное бурчание, он стряхнул с плаща несколько пылинок.
Внезапно он ощутил, что за ним наблюдают, и, подняв взгляд, обнаружил, что ворвался в существование под строгим каменным взором себя самого.
Поправив пенсне, он неодобрительно воззрился на прикрученную шурупами к пьедесталу бронзовую табличку, гласившую:
"Альберто Малих, Основатель Этого Университета. 1222 - 1289 гг. Нам Больше Не Увидеть Его Светлый Лик".
"С предсказаниями вы сели в лужу", - подумал он. И если уж они так высоко его ставят, то могли бы, по крайней мере, нанять приличного скульптора. Этот сляпал подлинное безобразие. Нос вообще не похож. А это, надо полагать, следует называть ногой? Кроме того, студенты повырезали на ней свои имена. Не говоря уже о том, что такую шляпу он не одел бы даже через свой труп. Разумеется, если бы это зависело только от него, дело вообще не дошло бы до трупа.
Альберт направил на мерзкую штуковину удар октариновой молнии и злобно ухмыльнулся, когда статуя, взорвавшись, разлетелась в пыль.
- Вот так, - обратился он к Плоскому миру в целом. - Я вернулся.
Легкое покалывание ожившей магии ручейком протекло по руке и зажгло теплое сияние в его сознании. Как он тосковал по ней все эти годы...
Звук взрыва встревожил волшебников. Торопясь, они набежали через большие двойные двери и с самого начала пришли к неверному выводу.
Перед ними стоял опустевший пьедестал. Надо всем витало облако мраморной пыли. И прямо из него, бормоча себе под нос, широким шагом выступил Альберт.
Волшебники в задних рядах начали как можно быстрее и бесшумнее покидать помещение. Среди них не было ни одного, кто бы за свою веселую юность не надел на голову старого Альберта предмет общественного пользования спальни, не вырезал свое имя на какой-нибудь из холодных анатомических деталей статуи или не пролил пиво на пьедестал. Хуже того, во время Развеселой Недели, когда вино лилось рекой, дорога до уборной казалась слишком долгой. Чем ползти туда спотыкаясь, лучше... В те времена эти шутки выглядели весьма забавно. Внезапно они перестали казаться таковыми.
Только двое остались, чтобы принять на себя удар. Один - потому что запутался мантией в двери, а второй - потому что был, вообще-то, человекообразой обезьяной и человеческие дела его особо не напрягали.
Альберт сгреб за шиворот пытающегося уйти сквозь стену волшебника. Тот пронзительно завопил.
- Хорошо, хорошо, я все признаю! Я был пьян тогда, поверь мне, я не знал, что делаю, ох, сожалею, всей душой каюсь...
- Слушай, о чем ты тут болтаешь? - полюбопытствовал искренне озадаченный Альберт.
- ... так сожалею, если бы я только мог объяснить тебе, как я сожалею, мы бы...
- Прекрати молоть чушь! - Альберт бросил взгляд на маленького орангутанга, который ответил ему теплой дружелюбной улыбкой. - Как тебя зовут?
- Да, сэр, я перестану, сэр, прямо сейчас, больше никакой чепухи, сэр... Ринсвинд, сэр.
Помощник библиотекаря, если не возражаете.
Альберт смерил его взглядом с ног до головы. Человечек выглядел несчастным и потрепанным. Он походил на приготовленный для стирки предмет одежды. Вот до какого плачевного состояния дошло волшебство, решил Альберт, с этим надо что-то делать.
- И что же это за библиотекарь, который взял тебя в помощники? - раздраженно осведомился он.
- У-ук.
Что-то, похожее на теплую мягкую кожаную перчатку, попыталось взять его за руку.
- Обезьяна! В моем Университете!
- Орангутанг, сэр. Прежде он был волшебником, но попался в ловушку какой-то магии, сэр, теперь он не позволяет нам себя уволить, к тому же он единственный, кто знает расположение всех книг, - принялся с жаром объяснять Ринсвинд. - Я слежу, чтобы ему вовремя поставляли бананы, - добавил он, чувствуя, что требуются какие-то дополнительные объяснения.
Альберт посмотрел на него испепеляющим взором.
- Заткнись.
- Затыкаюсь прямо сейчас, сэр.
- И скажи мне, где Смерть.
- Смерть, сэр? - переспросил Ринсвинд, прислоняясь к стенке.
- Высокий, похож на скелет, синие глаза, шествует, ГОВОРИТ ВОТ ТАК... Смерть? Не видел его в последнее время?
Ринсвинд сглотнул.
- В последнее время нет, сэр.
- Ну а мне он нужен. Этой чепухе надо положить конец. Я намерен положить ей конец сейчас, понятно? Я хочу, чтобы восемь старших волшебников собрались здесь, на этом самом месте. Чтобы через полчаса они были здесь, со всем оборудованием, необходимым для проведения Обряда АшкЭнте, надеюсь, это понятно? Не скажу, чтобы твой вид внушал мне большую уверенность. Жалкая кучка протирателей штанов - вот вы кто. И хватит цепляться за мою руку!
- У-ук.
- А я сейчас направляюсь в пивную, - отрезал Альберт. - В ваше время где-нибудь продается мало-мальски приличная ослиная моча?
- Есть "Барабан", сэр.
- "Порванный Барабан?" На Филигранной улице? Все еще стоит?
- Ну, время от времени у него меняют название и до основания перестраивают, но место, само место, э-э, на этом самом месте уже много лет. Я так думаю, в горле у вас порядком пересохло, а, сэр? - полюбопытствовал Ринсвинд с чуть заметным оттенком товарищеского понимания.
- Что ты можешь об этом знать? - резко произнес Альберт.
- Абсолютно ничего, сэр, - с готовностью согласился Ринсвинд.
- Ну так я отправляюсь в "Барабан". Полчаса, не забывай. И если, когда я вернусь, они не будут ждать меня здесь... короче, им лучше быть здесь!
Окруженный облаком мраморной пыли, он покинул помещение, подобный разъяренному шторму.
Ринсвинд проследил за его отбытием. Библиотекарь взял волшебника за руку.
- И знаешь, что во всем этом самое худшее? - произнес Ринсвинд.
- У-ук?
- Я ведь тоже мог на него наорать.

А тем временем Альберт сидел в "Залатанном Барабане" и остервенело спорил с хозяином по поводу содержания пожелтевшей таблички, тщательно передававшейся от отца к сыну, пережившей одно цареубийство, три гражданских войны, шестьдесят один крупный пожар, четыреста девяносто ограблений и более пяти тысяч кабацких драк и попрежнему гласившей, что Альберто Малих должен заведению три медных монеты плюс процент. На данный момент общая сумма достигла астрономической цифры, равной стоимости содержимого крупнейших сокровищниц Плоского мира. Это лишний раз доказывает, что анкский торговец с неоплаченным счетом обладает памятью, способной заставить заморгать даже слона...
А тем временем Бинки неслась над огромным, таинственным континентом под названием Клатч.
Барабанный бой сотрясал зловонные, тенистые джунгли, и колонны завивающегося барашками тумана поднимались от невидимых миру рек, под поверхностью которых прятались безымянные существа, высматривая, не пробежит ли мимо потенциальный ужин.
- С сыром больше не осталось, тебе придется есть с ветчиной, - сообщила Изабель. - Что это там за свет?
- Световые Дамбы, - ответил Мор. - Мы приближаемся. - Вытащив из кармана песочные часы, он оценил уровень песка. - Но все еще недостаточно близки, черт побери!
Световые Дамбы лежали в сторону Пупа по отношению к направлению движения Бинки. Они походили на водоемы света и именно таковыми и являлись. Некоторые из населяющих местность племен соорудили в пустынных горах зеркальные стены с целью накапливания дневного, медленного и немного тяжелого света Плоского мира. Собранный свет использовался в качестве валюты.
Бинки скользила над кострами кочевников и безмолвными болотами реки Цорт. Впереди, окаймленные лунным сиянием, начали вырисовываться знакомые очертания.
- Пирамиды Цорта в лунном свете! - чуть не задохнувшись от восторга, воскликнула Изабель. - Как романтично!
- ПОСТРОЕННЫЕ НА КРОВИ ТЫСЯЧ РАБОВ, - заметил Мор.
- Пожалуйста, не надо.
- Я извиняюсь, но практическая сторона дела такова, что эти...
- Хорошо, хорошо, ты все мне доказал, - раздраженно фыркнула Изабель.
- Требуется масса усилий, чтобы похоронить мертвого короля, - сказал Мор, когда они описывали круг над одной из менее высоких пирамид. - Их нашпиговывают консервантами, чтобы тела дотянули до следующего мира.
- И как, срабатывает?
- Не заметно, чтобы срабатывало. - Мор перегнулся через шею Бинки. - Там внизу факелы, - добавил он. - Держись.
От состоящей из пирамид улицы вилась процессия, во главе которой сотня истекающих потом рабов несла гигантскую статую Оффлера, Бога-Крокодила. Бинки, никем не замеченная, проскакала над процессией и совершила идеальное приземление на четыре копыта на утрамбованном песке поблизости от входа в пирамиду.
- Еще одного замариновали, - заметил Мор.
Он опять внимательно рассмотрел в лунном свете песочные часы. Они были довольно простыми, без каких-либо изысков, обычно указывающих на принадлежность обладателя к сильным мира сего.
- Не может быть, чтобы это был он, - произнесла Изабель. - Не живьем же их маринуют?
- Надеюсь, что нет, потому что я читал, что прежде чем забальзамировать умершего, его вскрывают и удаляют...
- Я не хочу этого слышать.
- Все мягкие куски, - как-то неубедительно завершил Мор. - На тот случай, если маринад не сработает. Только представь, каково это - расхаживать без...
- Короче, это не тот, кого ты должен забрать, - громко прервала его Изабель. - В таком случае, кто нам нужен?
Мор повернулся к темному входу. Пирамиду не запечатают до рассвета, чтобы дать возможность душе умершего короля покинуть ее. Она выглядела глубокой и не предвещающей ничего хорошего пещерой, предназначенной для целей значительно более ужасных, нежели поддержание лезвия бритвы в остром состоянии.
- Давай выясним, - предложил он.

- Тревога! Он возвращается!
Восемь самых старых волшебников Незримого Университета выстроились в ломаную линию. Они то и дело ерзали, разглаживали бороды - в общем, предпринимали безуспешные попытки придать себе более презентабельный вид. Задача была не из легких. Их выдернули из рабочих кабинетов, оторвали от послеобеденного бренди у теплого камелька или тихих размышлений под шалью где-нибудь в уютном кресле. Потому всех их терзали чувства крайней обеспокоенности и растерянности. То и дело волшебники поглядывали на опустевший пьедестал.
Только одно существо способно было бы повторить выражение их лиц. И таким существом мог бы стать голубь, не только услышавший о том, что лорд Нельсон сошел со своего постамента, но еще и ошарашенный известием, что лорда видели покупающим двенадцатизарядный револьвер и к нему ящик патронов.
- Он идет по коридору! - прокричал Ринсвинд и нырнул за колонну.
Собравшиеся маги как завороженные смотрели на большие двойные двери, точно ожидая, что те вот-вот взорвутся. И это показывает, насколько развита была в них способность к предвидению, потому что двери действительно взорвались. На волшебников пролился дождь дубовых щепок размером со спичку. Невысокая тонкая фигура стояла, четко выделяясь на фоне света. В одной руке фигура держала дымящийся посох. В другой - маленькую желтую жабу.

Предыдущая страница 29 Следущая страница


Мор, ученик смерти 30

- Ринсвинд! - грозно воззвал Альберт.
- Сэр!
- Возьми эту штуку и избавься от нее. Жаба переползла на руку Ринсвинда. Ее блестящие круглые глаза горестно посмотрели на него.
- Это был последний раз, когда чертов хозяин таверны осмелился покатить бочку на волшебника, - с гордым удовлетворением произнес Альберт. - Похоже, стоит отлучиться на несколько сотен лет, и люди в этом городе внезапно начинают воображать, что можно перечить волшебникам, а?
Один из старших волшебников что-то промямлил.
- Что там за вяканье? Кто это был, говори громко!
- Как казначей Университета, я должен сказать, мы всегда проводили политику добрососедства и уважения к общественности города, - промямлил волшебник, избегая буравящего взгляда Альберта. На совести у него лежал вскрытый горшок с общественными деньгами и, в качестве отягощающего обстоятельства, три сундука порнографических гравюр.
Альберт не стал противиться естественной реакции на это утверждение. У него отвисла челюсть.
- Почему? - спросил он.
- Ну, э-э, чувство гражданской ответственности... мы считаем жизненно важным являть собою пример-а-ааа!
Волшебник заколотил ладонями по внезапно воспламенившейся бороде, отчаянно пытаясь потушить огонь. Альберт опустил посох и медленно прошелся взглядом по ряду волшебников.
- Кто-нибудь еще хочет продемонстрировать чувство гражданской ответственности? - осведомился он. - Добрые соседи тут есть еще? - Набрав в грудь воздух, он выпрямился в полный рост. - Бесхребетные червяки, вот вы кто! Я основал этот Университет не для того, чтобы вы одалживали всем подряд газонокосилки! Какой вам смысл обладать силой, если вы не используете ее как орудие власти? Человек не проявляет к вам уважения - вы не оставляете от его чертового постоялого двора камня на камне! Чтоб ему и каштанов было не на чем зажарить! Вот как надо действовать! Понятно?
Что-то вроде тихого вздоха пронеслось по собранию волшебников. Они печально уставились на жабу на руке Ринсвинда. Большинство из них во времена юности прекрасно владели искусством пьянства. Они не раз надирались в "Барабане" до полной потери сознания. Конечно, все это давно прошло, но светлые воспоминания до сих пор согревали их сердца, а завтра вечером на втором этаже "Барабана" должен был состояться ежегодный официальный банкет (с ножами и вилками) Гильдии Купцов. Каждый из волшебников восьмого уровня получил по пригласительному билету. Будут поданы жареный лебедь и два вида винных бисквитов с кремом, а также будет произнесена масса братских тостов "в честь наших уважаемых, нет, выдающихся гостей", и все это продлится до тех пор, пока не придет время для добровольных носильщиков - университетских коллег - появиться с тачками и отвезти лучших представителей магии под родные своды.
Альберт напыщенно вышагивал вдоль ряда, время от времени тыкая в кого-нибудь посохом. Его душа пела и плясала. Вернуться обратно? Да никогда! Вот она - власть, вот она - жизнь; он бросил вызов старому трактирщику и плюнул ему в пустой глаз!
- Клянусь Курящимся Зеркалом Гризма, здесь будут перемены!
Те из волшебников, которые изучали историю, неловко кивнули. Все опять вернется на круги своя - к каменным полам, к подъемам до рассвета, к "ни капли алкоголя ни при каких обстоятельствах" и к вызубриванию истинных имен, пока мозги не заскрипят.
- Что делает этот человек! Волшебник, рассеянно потянувшийся за кисетом, выронил из дрожащих пальцев наполовину скрученную сигарету. Упав, она пару раз подпрыгнула и покатилась, сопровождаемая жаждущими взорами волшебников. Это длилось до тех пор, пока предусмотрительный Альберт не наступил на нее и не раздавил - смачно.
Альберт повернулся на сто восемьдесят градусов. Ринсвинд, который следовал за ним по пятам, точно неофициальный адъютант, едва не наскочил на него.
- Ты! Ринсвинд! А ты куришь?
- Нет, сэр! Это грязная привычка! - произнося эти слова, Ринсвинд избегал взглядов своих непосредственных начальников.
Внезапно он осознал, что нажил себе врагов до гроба. И факт, что, вероятно, это "до гроба" продлится не так уж долго, служил слабым утешением.
- Правильно! Ну-ка, подержи посох. А теперь, кучка жалких клеветников, знайте: этому пришел конец! Понятно? Первое, что вы сделаете завтра, это встанете на рассвете, затем пробежка во дворе - три круга - и интенсивная зарядка! Сбалансированное питание! Усердные занятия! Здоровые упражнения! Да, и эта чертова обезьяна отправляется в цирк!
- У-ук?
Некоторые из более пожилых волшебников закрыли глаза.
- Но сначала, - произнес Альберт, понижая голос, - я буду весьма обязан вам, если вы приготовите все для Обряда Ашк-Энте. А у меня есть кое-какие незавершенные дела...

Мор вышагивал сквозь непроницаемый мрак коридоров пирамиды, вслед за ним торопилась Изабель. Легкое сияние, источаемое мечом Мора, освещало предметы не самого приятного свойства; по сравнению с некоторыми вещами, которым поклонялись обитатели Цорта, Бог-Крокодил Оффлер был просто рекламой косметической фирмы. Ниши вдоль стен содержали в себе статуи, сделанные, очевидно, из всех кусков и лишних деталей, которые Создатель посчитал ненужными и выбросил.
- Зачем они здесь? - прошептала Изабель.
- Цортские жрецы утверждают, что когда пирамиду запечатывают, статуи оживают и бродят по коридорам, охраняя тело короля от разорителей могил, - объяснил Мор.
- Какое жуткое суеверие.
- А кто говорил о суеверии? - рассеянно удивился Мор.
- Они в самом деле оживают?
- Я только знаю, что когда цортцы накладывают на какое-то место проклятие, обычно все происходит как надо.
Мор завернул за угол, и на какое-то мгновение, в течение которого сердце у нее едва не оборвалось, Изабель потеряла его из вида. В ужасе, не разбирая дороги, она ринулась сквозь мрак и с силой выпущенного из пушки снаряда врезалась в Мора. Он изучал птицу с собачей головой.
- Э-э-э... -произнесла она. -Разве от этих морд у тебя не идет мороз по коже?
- Нет, - бесстрастно ответил Мор.
- Почему нет?
- ПОТОМУ, ЧТО Я МОР.
Он повернулся к ней, и она увидела, как его глаза сверкнули подобно синим булавочным головкам.
- Прекрати!
- Я... НЕ МОГУ.
Она попыталась рассмеяться. Не получилось.
- Но ты не Смерть, - заявила она. - Ты только выполняешь его работу.
- СМЕРТЬ - ЕСТЬ ТОТ, КТО ВЫПОЛНЯЕТ РАБОТУ СМЕРТИ.
Последовавшая за этим пауза крайнего потрясения была нарушена стоном, донесшимся из глубин мрачного коридора. Мор повернулся на каблуках и торопливо пошел на звук.
"Он прав, - подумала Изабель. - Даже то, как он двигается..."
Но страх перед мраком, который обступал ее по мере отдаления Мора и, следовательно, света, превозмог сомнения, и она крадучись двинулась за юношей. Еще один поворот - и ее взору открылось помещение, в судорожном сиянии меча выглядевшее чемто средним между сокровищницей и до предела забитым чердаком.
- Что это за место? - прошептала она. - Я никогда не видела такого количества предметов!
- КОРОЛЬ ЗАБИРАЕТ ИХ С СОБОЙ В СЛЕДУЮЩИЙ МИР.
- Уж конечно, а в передвижение по световому лучу он не верит? Смотри, здесь целая лодка! И золотая ванна!
- ПРИБЫВ ТУДА, ОН НАВЕРНЯКА ЗАХОЧЕТ ПОМЫТЬСЯ.
- И все эти статуи!
- ЭТИ СТАТУИ, ВЫНУЖДЕН СООБЩИТЬ, КОГДА-ТО БЫЛИ ЛЮДЬМИ. СЛУГАМИ КОРОЛЯ, КАК ТЫ ПОНИМАЕШЬ.
Лицо Изабель приняло мрачное выражение.
- ЖРЕЦЫ ДАЮТ ИМ ЯД.
Из угла забитой предметами комнаты снова донесся стон. Мор проследовал к его источнику, неуклюже перешагивая через скатанные ковры, связки фиников, кратеры посуды и груды драгоценных камней. Король, очевидно, никак не мог решить, что брать, а что оставлять, так что решил сыграть в беспроигрышную игру и взять все.
- ТОЛЬКО ОН НЕ ВСЕГДА ДЕЙСТВУЕТ БЫСТРО, - с печальной торжественностью добавил Мор.
Проворно вскарабкавшись вслед за ним, Изабель перегнулась через каноэ. Она увидела совсем юную девушку, распростертую на груде тряпья. Одежду девушки составляли шаровары из дымчатого газа, жилет, скроенный так, как будто материю экономили, и браслеты в количестве достаточном, чтобы слегка притопить приличного размера судно. Вокруг рта девушки расползлось зеленое пятно.
- Это больно? - спросила Изабель.
- НЕТ. ОНИ ДУМАЮТ, ЭТО ПРИВОДИТ ИХ В РАЙ.
- Правда?
- МОЖЕТ БЫТЬ. КТО ЗНАЕТ? Из внутреннего кармана Мор извлек часы и в бледном поблескивании меча принялся рассматривать их. Казалось, он считает про себя. Затем резким движением он швырнул часы за плечо, а другой рукой занес меч.
Тень девушки села и потянулась. Раздался легкий звон призрачных украшений. Заметив Мора, она склонила голову.
- Мой господин!
- НИКАКОЙ Я НЕ ГОСПОДИН, - буркнул Мор. - А ТЕПЕРЬ БЕГИ ТУДА, КУДА, КАК СЧИТАЕШЬ, ДОЛЖНА ОТПРАВИТЬСЯ.
- Я стану наложницей при небесном дворе короля Зитесфута, который будет вечно обитать среди звезд, - твердо произнесла девушка.
- Ты вовсе не обязана ею становиться, - встряла Изабель.
Девушка повернулась к ней. Ее глаза широко раскрылись.
- О, но я должна. Меня обучали этому, - пояснила она, при этом словно тая. - До сих пор мне удалось подняться только до служанки.
Она исчезла. Изабель с мрачным неодобрением воззрилась на место, которое та только что занимала.
- Так! - наконец выговорила она. - Ты обратил внимание, как она одета?
- ПОЙДЕМ ОТСЮДА.
- Враки это все про короля Кто-он-там-озиса, обитающего среди звезд, - бурчала она себе под нос, пока они выбирались из забитого вещами помещения. - Нет там ничего, кроме пустого пространства.
- ЭТО ТРУДНО ОБЪЯСНИТЬ. В СОБСТВЕННОМ СОЗНАНИИ ОН БУДЕТ ОБИТАТЬ СРЕДИ ЗВЕЗД.
- В окружении рабов?
- ЕСЛИ ОНИ СЧИТАЮТ СЕБЯ ТАКОВЫМИ.
- Но это несправедливо.
- СПРАВЕДЛИВОСТИ НЕТ, - парировал Мор. - ЕСТЬ ТОЛЬКО МЫ.
- Но я думала, ты хочешь спасти принцессу!
- У МЕНЯ НЕТ ВЫБОРА. ВЫБОРА ВООБЩЕ НЕТ.
Он двинулся по направлению к ожидающей его Бинки. Бросившись вперед, Изабель схватила его за руку. Он мягко высвободился.
- МОЕ УЧЕНИЧЕСТВО ЗАКОНЧИЛОСЬ.
- Это все в твоем собственном сознании! - закричала Изабель. - Ты тот, кем себя считаешь!
Ее голос внезапно пресекся. Песок вокруг ног Мора начал вздыматься маленькими струйками и завиваться злыми воронками.
Воздух затрещал и стал маслянистым. Мор выглядел смущенным.
- КТО-ТО ОСУЩЕСТВЛЯЕТ ОБРЯД АШКЭНТЕ...
Неведомая сила ударила с неба, словно молотом, и вырыла в песке кратер. Затем раздался низкий жужжащий звук. Запахло плавящимся оловом.
Мор оглянулся на бурю взбесившегося песка. Он поворачивался, словно во сне, один в неподвижном центре водоворота. В крутящемся облаке полыхнула молния. Где-то в глубине своего сознания он силился освободиться, но что-то ухватило его мертвой хваткой, и теперь в нем осталось не больше сил, чем в стрелке компаса, всегда показывающей на Пуп.
Наконец он нашел, что искал. В октариновом свете вырисовывался вход в короткий туннель. На другом конце мелькали фигуры, делающие ему знаки.
- Я ИДУ, - изрек он.
Неожиданный вскрик у него за спиной заставил его повернуться. Семьдесят килограммов юной женственности ударили ему прямо в грудь, оторвав от земли.
Когда Мор приземлился, на нем, обхватив его коленями, сидела Изабель. Она крепко сжимала его руки в своих.
- ОТПУСТИ МЕНЯ, - знакомыми свинцовыми интонациями проговорил он. - МЕНЯ ПРИЗВАЛИ.
- Не тебя, идиот!
Она заглянула в синие, беззрачковые водоемы его глаз. Это было все равно, что заглянуть в несущийся навстречу туннель.
Выгнув спину, Мор исторг ругательство столь древнее и исполненное такой злобы, что в сильном магическом поле Диска оно обрело физическую форму, взмахнуло кожистыми крыльями и незаметно улетело прочь. Вокруг, на песочных дюнах, бушевала небольшая буря.
Его глаза опять втянули в себя ее взгляд. Она посмотрела в сторону ровно за секунду до того, как упасть камнем в сделанный из синего света колодец.
- Я ПРИКАЗЫВАЮ ТЕБЕ. - Голос Мора мог буравить дырки в скалах.
- Отец пробовал разговаривать со мной таким тоном, - спокойно ответствовала она. - Когда хотел, чтобы я убралась у себя в спальне. У него тоже ничего не получалось.
Мор издал еще одно ругательство. Оно появилось из воздуха, хлопая крыльями, и сделало попытку зарыться в песок.
- ЭТА БОЛЬ...
- Все это только у тебя в голове, - сказала Изабель, всем телом сопротивляясь той силе, которая хотела затянуть их в мерцающий вход. - Ты не Смерть. Ты всегонавсего Мор. Ты тот, кем себя считаешь.
В центре затуманенных синих глаз образовались и со скоростью света начали расти две крошечные коричневые точки.
Буря вокруг взвыла еще раз и затихла. Мор пронзительно закричал.

Обряд АшкЭнте, попросту говоря, призывает и связывает Смерть. Изучающие оккультные науки скажут вам, что для его проведения достаточно немудрящего заклинания, трех кусочков дерева и четырех унции мышиной крови. Но ни одному достойному остроконечной шляпы волшебнику и в голову не придет ограничиться чем-то столь маловнушительным; в глубине души он знает, что если заклинание не сопровождается зажиганием желтых свечей и курением большого количества редкостных фимиамов, если во время Обряда на полу не рисуются круги мелками восьми различных цветов, а в районе священнодействия не бурлят варевом парочка-троечка зловещего вида котлов, то о таком заклинании просто не стоит задумываться.
Восемь волшебников, каждый на своем боевом посту на одной из восьми вершин огромной церемониальной октограммы, раскачивались и монотонно распевали, раскинув руки и касаясь кончиками пальцев магов по обеим сторонам от себя.
Но что-то не клеилось. Правда, в самом центре живой октограммы образовался сгусток тумана, но он извивался и крутился вокруг своей оси, отказываясь фокусироваться.
- Еще энергии! - воззвал Альберт. - Подбавьте еще энергии!
На какое-то мгновение в дыму появилась фигура, одетая в черное и сжимающая в руке посверкивающий меч. Альберт выругался, вглядевшись в

Предыдущая страница 30 Следущая страница


31 Терри Пратчетт

бледное лицо под капюшоном: оно было недостаточно бледно.
- Нет! - возопил Альберт, ныряя внутрь октограммы и ощупывая цепкими руками мерцающую фигуру. - Не ты, не ты...
А в это самое время, в далеком-далеком Цорте, Изабель забыла, что она дама, сжала кулак, разъяренно прищурилась и врезала Мору в челюсть. Мир вокруг нее взорвался...
А на кухне "Реберного Дома Харги", брызгая шипящим маслом и распугивая котов, с оглушительным грохотом полетела на пол раскаленная сковородка...
В огромном зале Незримого Университета произошло все сразу {Утверждение не вполне точное. В философской среде принято считать, что кратчайший временной промежуток, в течение которого что-либо может произойти, составляет тысячу миллиардов лет.}.
Колоссальная сила, прикладываемая волшебниками к царству теней, внезапно нашла нужную точку и сконцентрировалась на ней. Подобный застрявшей в горлышке и не желающей выниматься пробке, похожий на сгусток яростного кетчупа, выскочивший из перевернутой бутылки вечности, в центре октограммы приземлился Смерть и выругался.
Лишь на долю секунды Альберт опоздал осознать, что находится внутри заколдованного кольца. Он сделал было движение к краю, но пальцы скелета ухватили его за край мантии...
Волшебники, то есть те из них, которые удержались на ногах и не потеряли сознания, с удивлением заметили, что Смерть в фартуке и держит в руках котенка.
- Зачем тебе понадобилось ВСЕ ИСПОРТИТЬ?
- Все испортить? А ты видел, что натворил мальчишка? - огрызнулся Альберт, еще пытаясь дотянуться до периметра кольца.
Смерть вздернул череп и принюхался.
Звук прорезался сквозь все остальные звуки в зале и заставил их утихнуть.
Это был звук того рода, который раздается в сумрачных закоулках снов и от которого вы просыпаетесь в холодном поту, охваченные смертным страхом. Это было гнусавое сопение, слышимое из-под двери, за которой скрываются неописуемые ужасы. Оно походило на сопение ежа, но в таком случае этот еж в буквальном смысле срезает углы домов и расплющивает в лепешку грузовики. Это был звук, который вам не захотелось бы услышать дважды; вам и однажды не захотелось бы его услышать.
Смерть медленно выпрямился.
- ТАК ОН ПРЕЗЛЫМ ЗАПЛАТИЛ ЗА ПРЕДОБРЕЙШЕЕ? УКРАСТЬ МОЮ ДОЧЬ, ОСКОРБИТЬ СЛУГ И РАДИ ЛИЧНОГО КАПРИЗА ПОСТАВИТЬ ПОД УГРОЗУ ЦЕЛОСТНОСТЬ ТКАНИ САМОЙ РЕАЛЬНОСТИ? О, БЕЗРАССУДНЫЙ, ДОВЕРЧИВЫЙ ДУРАК, Я БЫЛ БЕЗРАССУДНЫМ СЛИШКОМ ДОЛГО!
- Хозяин, будь добр, отпусти мою мантию... - начал Альберт. И уловил в собственном голосе молящие нотки, которых там раньше не было.
Смерть пропустил мимо ушей его жалостный призыв. Он щелкнул пальцами. В воздухе точно щелкнули кастаньеты, и завязанный вокруг его талии фартук занялся множеством свирепых язычков пламени, которые тут же съели его. Котенка, однако, Смерть бережно поставил на пол и мягко оттолкнул ногой.
- РАЗВЕ Я НЕ ОТКРЫЛ ПЕРЕД НИМ ВЕЛИЧАЙШУЮ ВОЗМОЖНОСТЬ?
- В точности так, хозяин, и теперь, когда ты узрел все в истинном свете...
- РАЗВЕ НЕ ДАЛ ЕМУ НАВЫКИ? УМЕНИЯ? ОПРЕДЕЛЕННОСТЬ КАРЬЕРЫ? ПЕРСПЕКТИВЫ? РАБОТУ, КОТОРОЙ НЕ ЛИШИШЬСЯ НИКОГДА?
- Правда ваша, вот если бы еще ты отпустил меня...
Перемена в голосе Альберта стала разительной. Трубные аккорды приказов уступили место умоляющим пикколо. Фактически он говорил с неприкрытым ужасом. Но тут ему удалось поймать взгляд Ринсвинда и прошипеть:
- Мой посох! Кинь мне мой посох! Пока он внутри круга, он уязвим! Дай мне мой посох, и я вырвусь!
- Чего-чего? - не понял Ринсвинд.
- О, МОЯ ОШИБКА, ЧТО Я УСТУПИЛ ТОЙ СЛАБОСТИ, КОТОРУЮ ЗА НЕИМЕНИЕМ ЛУЧШЕГО СЛОВА НАЗОВУ ПЛОТЬЮ!
- Мой посох, идиот, мой посох! - скороговоркой выпалил Альберт.
- Извини, не расслышал?
- БЛАГОДАРЮ ТЕБЯ, МОЙ ВЕРНЫЙ СЛУГА, ЗА ТО, ЧТО ПРИВЕЛ МЕНЯ В ЧУВСТВО, - с мрачной торжественностью заключил Смерть. - НЕ БУДЕМ ЖЕ ТЕРЯТЬ ВРЕМЕНИ.
- Мой пос...!
Раздался взрыв. Воздух рванулся внутрь круга. На какое-то мгновение огоньки свечей вытянулись, образовав линии, и угасли.
Прошло какое-то время.
Затем голос казначея откуда-то с поверхности пола произнес:
- Это было очень нелюбезно с твоей стороны, Ринсвинд, потерять его посох. Напомни мне на днях, чтобы я сурово наказал тебя. У кого-нибудь есть свет?
- Я понятия не имею, что с ним произошло! Я просто прислонил его к колонне, и вот теперь его...
- У-ук.
- Ох, - только и смог выдавить Ринсвинд.
- Дополнительная порция бананов этому человекообразному, - спокойным, ровным голосом произнес казначей.
Кто-то чиркнул спичкой и ухитрился зажечь свечу. Волшебники принялись собирать себя с пола.
- Ну что ж, пусть это послужит уроком всем нам, - хмыкнул казначей, отряхивая с мантии пыль и застывшие капли воска.
Он поднял взгляд, ожидая увидеть статую Альберто Малиха вернувшейся на пьедестал.
- Очевидно, даже у статуй есть чувства, - сказал он. - Я лично вспоминаю, когда я учился здесь первый год, то вырезал свое имя у него на... в общем, неважно. Смысл в том, что я предлагаю незамедлительно заменить статую.
Предложение приветствовала мертвая тишина.
- Скажем, точной копией, но отлитой в золоте. Должным образом украшенную драгоценностями, как подобает нашему великому основателю, - бодро продолжил он. - А чтобы полностью исключить возможность ее осквернения кем-либо из студентов, предлагаю возвести ее в самом глубоком подвале. И затем запереть подвал.
Несколько волшебников воспряли духом.
- И выбросить ключ? - уточнил Ринсвинд.
- И заварить дверь, - поправил казначей.
Ему только что пришел на память "Залатанный Барабан". Он некоторое время подумал и вспомнил также о здоровом режиме.
- А дверной проем заложить кирпичной кладкой, - заключил он.
Разразился взрыв аплодисментов.
- И послать подальше каменщика! - вырвалось у Ринсвинда. Ему показалось, что он уловил, что здесь происходит.
- Ни к чему так увлекаться, - сердито нахмурился казначей.

Тишина. Песчаная дюна, размером чуть больше обычной, вздыбливается, идет буграми. Несколько неловких тычков - и дюна обрушивается, являя Бинки, выдувающую песок из ноздрей и трясущую гривой.
Мор открыл глаза.
Должно быть специальное слово для краткого промежутка сразу после пробуждения, когда сознание заполняет теплое розовое ничто. Вы лежите совершенно без мыслей, за исключением растущего подозрения, что на вас неотвратимо, как набитый мокрым песком чулок в ночном переулке, надвигаются воспоминания, без которых вы предпочли бы обойтись. И единственным утешительным элементом вашего ужасного будущего является то, что будущее будет весьма непродолжительным.
Мор уселся и положил руки на макушку, чтобы перестать развинчиваться.
Песок у него за спиной вздыбился горкой - это приняла сидячее положение Изабель. Волосы у нее были полны песка, а лицо перепачкано пирамидной пылью. Часть волос завивалась на кончиках. Она апатично посмотрела на Мора.
- Ты ударила меня, - заявил он, осторожно ощупывая челюсть.
- Да.
- Ох.
Он поднял глаза на небо, как будто ожидая оттуда подсказок. Необходимо где-то быть - и поскорее, вспомнил он. Затем он припомнил кое-что еще.
- Спасибо, - поблагодарил он.
- О, не за что.
С усилием поднявшись на ноги, Изабель попыталась вытряхнуть из волос грязь и паутину.
- Так что, мы будем спасать эту твою принцессу? - неуверенно спросила она.
Внутренняя реальность Мора вошла наконец в резонанс с ним самим. Он вскочил на ноги, издал сдавленный вопль, увидел перед глазами звезды взрывающегося синего фейерверка и рухнул обратно. Изабель подхватила его и рывком поставила на ноги.
- Пошли к реке, - предложила она. - Думаю, напиться нам не помешает.
- Что со мной случилось?
Она пожала плечами - насколько это было возможно, учитывая, что она держала на себе его вес.
- Кто-то произвел Обряд АшкЭнте. Отец ненавидит его, говорит, что его неизменно Призывают в самый неподходящий момент... Эта... часть тебя, которая была Смертью, откликнулась на зов и ушла, а ты остался здесь. Я так себе это представляю. По крайней мере, к тебе вернулся твой голос.
- А который сейчас час?
- Когда, ты сказал, жрецы закрывают пирамиду?
Сощурив слезящиеся глаза, Мор присмотрелся к королевской усыпальнице. Даже отсюда были видны озаренные светом факелов пальцы - они что-то делали с дверью. Вскоре, как гласит легенда, стражники оживут и начнут свое нескончаемое патрулирование.
Он знал, что это правда. Он вспомнил, как его сознание было холодно, точно лед, и безгранично, как ночное небо. Вспомнил, как его против воли вызвали к существованию. Это случилось в тот самый момент, когда появилось первое живое существо. Уже тогда он с уверенностью знал, что ему предстоит пережить эту жизнь, присутствовать в ней до тех пор, пока последнее живое существо не перейдет в мир иной. И тогда он положит перевернутые стулья на столы и выключит свет.
Он вспомнил это одиночество.
- Не оставляй меня, - с жаром попросил он.
- Я здесь, - ответила она. - Я буду с тобой столько, сколько понадобится.
- Сейчас полночь, - безо всякого выражения пробормотал он.
Обессиленно опустившись на прибрежный песок Цорта, он окунул больную голову в воду. Неподалеку раздался звук - такой издает вода в ванне, когда затычку выдергивают и воду начинает затягивать в отверстие. Это Бинки тоже сделала глоток.
- Это значит, мы уже опоздали?
- Да.
- Мне очень жаль. Я честно хотела помочь.
- Ничего.
- По крайней мере, ты сдержал обещание, которое дал Альберту.
- Да, - горько кивнул Мор. - По крайней мере, я сделал это.
Почти на всем расстоянии, которое отделяет один край Плоского мира от другого...
Должно же существовать специальное слово для микроскопической искорки надежды, которую вы опасаетесь лелеять, боясь спугнуть одним признанием факта ее существования. Это все равно что смотреть на фотон. Можно лишь бочком-бочком подобраться к ней, смотря мимо нее, проходя мимо нее, и дождаться, пока она станет достаточно большой, чтобы смело взглянуть в лицо этому миру.
Подняв голову, он посмотрел в направлении закатного горизонта. Он пытался вызвать в памяти образ большой модели Плоского мира в кабинете Смерти и при этом не дать Вселенной разгадать свои тайные помыслы.
В подобные моменты кажется, что событийность настолько точно взвешена и сбалансирована, что достаточно просто подумать чересчур громко - и все будет испорчено.
Он сориентировался по тонким потокам танцующих на фоне звезд Пуповых Огней. Охваченный догадкой-озарением, он подумал, что Сто Лат находится... вон там...
- Полночь, - вслух сказал он.
- Теперь уже прошедшая полночь, - отозвалась Изабель.
Мор поднялся, стараясь не позволить лучам восторга прорваться наружу и выдать его, и схватил Бинки за уздечку.
- Пошли, - махнул рукой он. - У нас не так много времени.
- Ты о чем?
Мор поднял ее и усадил у себя за спиной. Идея была неплоха, но практически она воплотилась в том, что его едва не выдернуло из седла. Мягко оттолкнув его, Изабель забралась сама. Ощущая лихорадочное возбуждение Мора, Бинки нервно переступала копытами, бросалась из стороны в сторону, хрипела и рыла копытом песок.
- Я спросила, о чем ты говоришь? Мор развернул лошадь в направлении от- даленного закатного сияния.
- О скорости ночи, - пояснил он.

Просунув голову между зубцами дворцовой башни, Кувыркс выглянул наружу и застонал. До стены оставалось не больше улицы, она была ясно видна в октариновом свете, и ему не приходилось напрягать воображение, чтобы услышать шипение. Мерзкий звук, такой издает зубец пилы, если его задеть пальцем. Он складывался из случайных ударов частиц вероятности о барьер, которые при столкновении отдавают свою энергию в виде шума. Прокладывая себе дорогу и медленно, но неотвратимо двигаясь по улице, отливающая перламутром стена поглощала знамена, факелы и восторженные толпы, оставляя позади лишь темные улицы. "Где-то там, на этих улицах, - подумал Кувыркс, - я крепко сплю в своей постели, и ничего этого не случалось. Везучий я."
Он нырнул, бросился вниз по лестнице, выскочил в выложенный булыжником внутренний двор и со всех ног кинулся в главный зал. Края длинной мантии хлопали его по лодыжкам. Проскользнув через маленькую дверцу, проделанную в нижней части огромной входной двери, он отдал приказание стражникам запереть ее. Затем опять подхватил полы своего балахона и затопал по боковому проходу, избегая попадаться на глаза гостям.
Зал озарялся тысячами свечей. Его заполняла знать долины Сто, практически все придворные были слегка неуверенны, а что, собственно, привело их сюда. И разумеется, в зале был слон.
Именно этот самый слон убедил Кувыркса, что поезд его сознания окончательно сошел с рельсов здравого рассудка. Однако всего несколько часов назад задумка казалась весьма удачной. Именно тогда раздражение Кувыркса по поводу слабого зрения первосвященника перешло в припоминание факта, что на лесопилке на окраине города имеется вышеупомянутое животное, где его используют в качестве тягловой силы для перевозки грузов. Слон был престарелым, страдал артритом и непредсказуемым темпераментом. Зато он обладал одним важным преимуществом, делавшим его идеальным объектом ритуального жертвоприношения. Не заметить слона крайне сложно.
Полдюжины стражников осторожно пытались удержать животное, в чьем медленно работающем мозгу забрезжило осознание, что ему следовало бы сейчас находиться в привычном стойле, перед большим стогом сена и огромной поилкой и что сейчас самое время подремать, увидеть во сне раскаленную, цвета детского поноса почву родных клатчских равнин. Животное начинало беспокоиться.
Вскоре выяснилось, что дополнительной причиной возрастающей дерганности животного является тот факт, что в ходе предцеремониальной суматохи его хобот нашел кубок с галлоном крепкого вина и слон здорово приложился к нему. Странные, порожденные горячечным воображением образы вспучивались перед прикрытыми морщинистыми веками глазками и подталкивали к действию. Слону чудились то выдернутые с корнем баобабы, то борьба с другим слоном за

Предыдущая страница 31 Следущая страница


Мор, ученик смерти 32

обладание особью женского пола. А в следующий момент он видел славную пробежку по населенной аборигенами деревушке и самих аборигенов, в панике рассыпающихся в стороны. Все полузабытые удовольствия прежней жизни всколыхнулись в его мозгу. Короче, он допился почти до розовых людей.
К счастью, обо всем этом не знал Кувыркс, который как раз поймал взгляд помощника первосвященника - молодого человека самоуверенного вида, который оказался достаточно предусмотрительным, чтобы облачиться в длинный резиновый фартук и болотные сапоги, - и подал тому знак, что пора начинать церемонию.
Метнувшись в гардеробную, он не без труда натянул специальное церемониальное облачение, изобретенное для него дворцовой портнихой. Та порядком опустошила свою рабочую корзину, доставая оттуда обрывки тесьмы, блестки и золотую нить, чтобы в итоге произвести на свет наряд столь ослепительный по своей безвкусице, что даже сам аркканцлер Незримого Университета не постыдился бы надеть его. Кувыркс позволил себе полюбоваться на свое отражение в зеркале, после чего утрамбовал на голове остроконечную шляпу и бегом кинулся к двери, затормозив как раз вовремя, чтобы предстать перед взорами собравшихся идущим величавой поступью, как подобает важной персоне.
Он дошел до первосвященника как раз в тот момент, когда Кели двинулась по центральному проходу, сопровождаемая по бокам служанками. Те суетились вокруг нее, точно буксиры вокруг океанского лайнера.
Невзирая на издержки наследственного платья, Кувыркс нашел, что она выглядит прекрасно. Было в ней что-то такое, от чего у него...
Скрипнув зубами, он попытался сконцентрироваться на обеспечении безопасности церемонии. В различных удобных для наблюдения точках зала он расставил стражей - на тот случай, если герцог Сто Гелитский попытается в последнюю минуту внести какиелибо изменения в порядок наследования королевской власти. Кувыркс также напомнил себе о необходимости наблюдения за самим герцогом, который сидел в переднем ряду со странно спокойной улыбкой на лице. Взгляд герцога остановился на Кувырксе, и тот поспешно отвел глаза.
Первосвященник воздел руки, призывая к молчанию. Когда старик обратился лицом к Пупу и принялся надтреснуто взывать к богам, Кувыркс бочком двинулся к жрецу.
Кувыркс позволил себе вновь скользнуть взглядом по герцогу.
- Услышьте меня, м-м, о боги... Смотрит ли Сто Гелитский наверх, в сумрак стропил, где колышутся, как призраки, знамена?
- ...Услышь меня, о Слепой Ио Стоглазый; услышь меня, о Великий Оффлер, Меж Чьих Зубов Вьются Птицы; услышь меня, о Милосердный Рок; услышь меня, о Золотая, м-м, Участь; услышь меня, о Семирукий Сек; услышь меня, о Лесной Хоки; услышь меня, о...
С тупым ужасом Кувыркс осознал, что старый хрен, вопреки всем инструкциям, намерен перечислить всех. На Плоском мире имелось более девятисот известных богов, и богословы-исследователи ежегодно открывали новых. Это могло занять многие часы. Собрание уже начинало ерзать и беспокойно елозить ногами.
Кели стояла перед алтарем. Ее лицо выражало ярость. Кувыркс пихнул первосвященника под ребра, что, однако, не возымело какого-либо видимого эффекта. Тогда он принялся подавать знаки молодому служке, яростно поднимая и кривя брови.
- Останови его! - прошипел он. - У нас нет времени!
- Боги будут недовольны...
- Не так недовольны, как я, а я - здесь. Служка мгновение вглядывался в лицо Кувыркса, после чего решил, что с богами лучше объясниться позже. Похлопав первосвященника по плечу, он зашептал ему что-то на ухо.
- О Стейкхегель, Бог, м-м, Коровьих Хлевов На Отшибе; услышь меня, о... Да-да? Что такое?
"Шу-шу-шу-шу."
- Это, мой друг, серьезное нарушение. Ну хорошо, перейдем сразу к, м-м, Перечислению Родословной.
"Шу-шу-шу-шу."
Первосвященник, нахмурившись, воззрился на Кувыркса или, по крайней мере, на то место, где, как он считал, тот находился.
- Ох, ну ладно. Приготовь, м-м, фимиам и благовония для Исповедания Четырехкратной Тропы.
"Шу-шу-шу-шу."
Лицо первосвященника омрачилось.
- Я полагаю, м-м, о краткой молитве не может быть и речи? - ядовито произнес он.
- Если некоторые здесь не пошевелятся, - сдержанно заявила Кели, - то будут неприятности.
"Шу-шу-шу."
- Не знаю, - ответил первосвященник. - В таком случае стоит ли вообще затрудняться религиозной, м-м, церемонией. В общем, ведите сюда этого проклятого слона.
Служка, стрельнув в Кувыркса яростным взглядом, помахал стражникам. Пока они толкали вверенного их заботам слегка покачивающегося клиента, подгоняя его криками и заостренными палками, молодой жрец незаметно приблизился к Кувырксу и сунул ему в руку какой-то предмет.
Тот посмотрел. Предмет оказался водонепроницаемой шляпой.
- Это обязательно?
- Он очень набожный, - объяснил служка. - Нам могут понадобиться трубки для дыхания под водой.
Слон достиг алтаря. Его заставили, преклонить колени. Он икнул.
- Ну, где он, наконец? - рыкнул первосвященник. - Давайте же покончим с этим, м-м, фарсом!
Знакомое "шу-шу" донеслось со стороны служки. Первосвященник прислушался, мрачно кивнул, взял нож для жертвоприношений с белой ручкой и обеими руками вознес его над головой. Зал, затаив дыхание, наблюдал. Затем он снова опустил нож.
- Где прямо передо мной?
"Шу-шу..."
- Разумеется, я не нуждаюсь в твоей помощи, юноша! Я приносил в жертву мужчину и мальчика... м-м, женщин и животных. Я занимаюсь этим семьдесят лет, и, если когда-нибудь я не смогу удержать в руках, м-м, нож, можешь уложить меня в земляную постель!
И, широко размахнувшись, он опустил лезвие, которое, по чистой случайности, нанесло слону поверхностную рану на брюхе.
Бедное животное вышло из приятного задумчивого ступора и издало пронзительный рев. Служка в ужасе поднял голову, встретил взгляд пары крошечных налитых кровью глазок, щурившихся на него с высоты разъяренного туловища, и одним прыжком очистил алтарь.
Слон был в ярости. Туманные путаные воспоминания затопили его больную голову: воспоминания о факелах и криках, о людях с сетями, клетками и копьями, о долгих, долгих годах, проведенных за тяганием тяжелых стволов. Опустившись на камень алтаря, слон, к собственному удивлению, раскроил его надвое, клыками, точно рычагами, поднял обе части в воздух и затем, предприняв безуспешную попытку выдернуть с корнем каменную колонну и ощутив внезапную потребность в глотке свежего воздуха, ринулся прочь из зала, скрипя артритными суставами.
Не разбирая дороги, слон врезался в дверь. В крови животного пел зов стаи и искрился алкоголь. Он сорвал дверь с петель и кренясь понесся дальше, пересек внутренний двор, разнес в щепки внешние ворота, рыгнул, громоподобно протопал по спящему городу и все еще набирал скорость, когда вдруг уловил в ночном бризе запах далекого темного континента - Клатча. Подняв хвост, он последовал древнему зову родины.
А в зале тем временем творилось черт знает что. Пыль, крики, сумятица. Кувыркс затолкал шляпу подальше и опустился на четвереньки.
- Спасибо огромное, - произнесла Кели, которая лежала прямо под ним. - И зачем ты прыгнул на меня?
- Первым инстинктивным движением моей души было защитить вас, ваше величество.
- Да, к инстинкту это, возможно, имело отношение, но...
Она хотела было сказать, что даже слон весит меньше, но при виде большого, серьезного и довольно разгоряченного лица волшебника передумала.
- Мы обсудим это позже, - сказала она, садясь и отряхиваясь от пыли. - Итак, полагаю, мы обойдемся без жертвоприношений. Я пока еще не ваше величество, только ваше высочество, так что если кто-нибудь принесет корону...
Сзади раздался щелчок взводимой тетивы.
- Эй, волшебник, а ну-ка, держи руки на виду, - процедил герцог.
Кувыркс медленно встал и повернулся. За спиной у герцога стояло полдюжины больших серьезных мужчин, мужчин того типа, чья основная жизненная функция - маячить за спиной кого-нибудь вроде герцога. У них была дюжина больших серьезных арбалетов, чье главное предназначение - выглядеть так, как будто они вот-вот выстрелят.
Принцесса вскочила на ноги и бросилась было к своему дяде, но Кувыркс схватил ее и остановил.
- Нет, - тихо промолвил он. - Герцог ведь не станет бросать людей в клетку, а потом ждать, что случится раньше: мыши перегрызут путы или темницу затопит. Нет, он просто убьет - прямо сейчас и не сходя с места.
Герцог раскланялся.
- Воистину можно сказать, что это слова богов, - согласился он. - Что ж, принцесса трагически погибла под ногами сорвавшегося с цепи слона. Народ огорчится. Я лично издам указ о неделе траура.
- Ты не сможешь, все гости видели!.. - начала было принцесса, пребывающая на грани слез.
Кувыркс покачал головой. Он заметил. что через толпу растерянных гостей прокладывают дорогу стражники.
- Они не видели, - сказал он. - Ты будешь удивлена, сколького они не видели. Особенно когда узнали, что трагической гибелью под ногами сорвавшегося с цепи слона можно заразиться. Смерть может настигнуть тебя даже в собственной постели.
Герцог любезно рассмеялся.
- А ты и вправду довольно умен для волшебника, - фыркнул он. - Итак, я предлагаю изгнание...
- Тебе не выйти сухим из воды, - оборвал его Кувыркс. И, немного подумав, добавил: - Хотя ты-то, может, и выйдешь, но еще пожалеешь об этом на своем смертном одре и захочешь тогда...
Он внезапно умолк. Челюсть у него отвисла.
Следуя направлению его взгляда, герцог обернулся.
- Что, волшебник, ты там увидел?
- Тебе не выйти сухим из воды! - истерически воскликнул Кувыркс. - Тебя здесь вообще не будет. Сейчас все станет так, словно этой коронации никогда не было, понятно?
- Следите за его руками, - приказал герцог. - Если он хоть пальцами шевельнет, отстрелите их.
Он еще раз озадаченно оглянулся. Волшебник, похоже, не притворялся. Говорят, волшебники видят вещи, которых на самом деле нет...
- Даже если ты убьешь меня, это тоже ничего не изменит, - захлебывался Кувыркс, - потому что завтра я проснусь в своей собственной постели. Оно уже прошло сквозь стену!

Ночь катилась по Диску, от краев к центру. Разумеется, она присутствовала всегда, была на своем посту, скрываясь, как в засаде, в тенях, норах и подвалах. Но по мере того как медленный дневной свет перемещался вслед за солнцем, лужицы и озерца тьмы расширялись, встречались и сливались.
Причина такой неторопливости света в Плоском мире объясняется воздействием на солнечные лучи колоссального магического поля. Свет Плоского мира не таков, как везде. Он немного более взрослый и солидный, он стреляный воробей и не видит необходимости кидаться куда-то сломя голову. Он знает: как быстро не мчись, темнота все равно придет к финишу первой. Так что он и не напрягается.
Полночь скользила по ландшафту, подобно бархатной летучей мыши. И, обгоняя полночь, крошечной искоркой на фоне темного мира Диска галопом неслась Бинки. За копытами тянулись языки ревущего пламени. Мускулы перекатывались под лоснящейся кожей, как змеи - в масле.
Они летели в молчании. Изабель обеими руками обнимала Мора за пояс. Сейчас, отняв одну руку, она вглядывалась в ореол пляшущих искорок вокруг своих пальцев. Искорки были восьми цветов радуги. Потрескивающие ленты света отлетали от ее руки и заставляли вспыхивать кончики волос.
Мор забрал немного вниз, оставив кипящий облачный след, который потом растянулся на многие мили.
- Видно, у меня уже совсем крыша едет, - пробормотал он.
- Почему?
- Только что внизу я видел слона. Ухты! Смотри, там, впереди, Сто Лат.
Изабель через плечо Мора вгляделась в отдаленное сияние света.
- Сколько нам еще осталось? - обеспокоенно спросила она.
- Не знаю. Наверное, несколько минут.
- Мор, я не спрашивала тебя раньше...
- Да?
- А что ты собираешься предпринять, когда мы попадем туда?
- Не знаю, - пожал он плечами. - Я вроде как надеялся, что к тому времени события сами подскажут.
- И как, подсказали?
- Нет. Но и время еще не пришло. Может быть, чем-то поможет заклинание Альберта. И я...
Купол реальности опустился на дворец, подобно расползающейся медузе. Голос Мора, затихнув, перешел в полное ужаса молчание.
- Ну что ж, время почти настало. Что мы собираемся делать? - поинтересовалась Изабель.
- Держаться покрепче!
Бинки спланировала над остатками наружных ворот двора, оставляя за собой облако искр, проскользила над булыжником и одним скачком преодолела разнесенный в щепки дверной проем, ведущий в зал. Впереди грозно замаячил отливающий перламутром барьер - и ледяным душем прошел сквозь них.
Словно через искажающее стекло, Мор увидел Кели, Кувыркса и группу здоровяков, отчаянно бросающихся на пол. Он узнал герцога и извлек из ножен меч. Как только лошадь замедлила скорость и остановилась, он соскочил с седла.
- Не смей даже дотрагиваться до нее! - пронзительно закричал он. - Я отрублю тебе голову!
- Весьма впечатляюще, - хмыкнул герцог, обнажая свой меч. - И кроме того, очень глупо. Я...
Он осекся. Его глаза бессмысленно заскользили по поверхностям предметов. Он опрокинулся навзничь. Кувыркс поставил на пол большой серебряный подсвечник, который держал в руках, и смущенно улыбнулся Мору.
Мор повернулся к стражникам, синее пламя меча Смерти рассекло воздух с гудением реактивного двигателя.
- Кто-нибудь еще желает? - оскалился он.
Они попятились, затем повернулись и со всех ног бросились наутек. Проходя сквозь барьер, они исчезли. В настоящей реальности зал был пуст и темен.
Лишь они четверо остались под быстро уменьшающейся полусферой.
Мор бочком приблизился к Кувырксу.
- Есть предложения? - спросил он. - Где-то тут у меня завалялось заклинание...
- Выбрось из головы. Если здесь и сейчас я попробую применить хоть какуюнибудь магию, она снесет нам головы. Эта реальность слишком мала, чтобы выдержать ее.
Мор обессиленно привалился к останкам алтаря. Внезапно он почувствовал себя опустошенным, высосанным до дна. Какое-то мгновение он пассивно наблюдал, как шипящая стена приближается, подобная неторопливой вертикальной

Предыдущая страница 32 Следущая страница


33 Терри Пратчетт

волне. Скорее всего, он переживет это - так же как и Изабель. Кувыркс не переживет, но какой-то Кувыркс в итоге останется. Только Кели...
- Так я буду коронована или нет? - ледяным тоном изрекла она. - Я должна умереть королевой! Это ужасно - быть и мертвой, и обыкновенной!
Мор посмотрел на нее. Перед глазами у него плыло, он пытался припомнить, о чем вообще она тут толкует. Изабель порыскала в обломках за алтарем и вынырнула с довольно побитым золотым венцом, усаженным маленькими бриллиантами.
- Это она? - показала она.
- Да, это корона, - Кели чуть не рыдала. - Но здесь нет ни жреца, ничего.
Мор глубоко вздохнул.
- Кувыркс, если это наша собственная реальность, то мы можем перекраивать ее по своему вкусу?
- Что у тебя на уме?
- Сейчас ты жрец. Назови своего бога. Кувыркс сделал реверанс и принял из рук Изабель корону.
- Вы все насмехаетесь надо мной! - вскрикнула Кели.
- Прости, - устало ответил Мор. - День был довольно долгим.
- Надеюсь, у меня все получится правильно, - торжественно промолвил Кувыркс. - До сих пор мне ни разу не приходилось короновать.
- А мне ни разу не приходилось короноваться!
- Хорошо, - голос Кувыркса звучал успокоительно. - Мы будем учиться вместе.
Он забормотал впечатляюще звучащие слова на странном языке. Сказать по правде, это было простое заклинание для избавления одежды от блох, но он подумал, а какая, собственно, разница. И потом сказал себе: "Черт возьми, в этой реальности я самый могущественный из всех когда-либо живших волшебников, будет что порассказать вну... - Он скрипнул зубами. - Бьюсь об заклад, кое-какие правила в этой реальности изменятся".
Изабель села рядом с Мором. Ее рука скользнула ему в пальцы.
- Ну? - тихо спросила она. - Время уже пришло. События подсказали тебе чтонибудь?
- Нет.
Барьер преодолел половину зала. Он слегка замедлил ход, безжалостно вбуравливаясь в самозваную реальность.
В ухо Мору подуло чем-то влажным и теплым. Протянув руку, он коснулся морды Бинки.
- Милая старая лошадка... -произнес он. - А у меня, как назло, кончился весь сахар. Тебе придется самой найти дорогу домой...
Не закончив похлопывание, его рука замерла.
- Мы все можем отправиться домой! - воскликнул он.
- Не думаю, что отец придет от этого в восторг, - заявила Изабель, но Мор пропустил ее замечание мимо ушей.
- Кувыркс!
- Да?
- Мы отправляемся. Ты едешь с нами? Когда барьер сомкнется, ты по-прежнему будешь существовать.
- Часть меня, - уточнил волшебник.
- Именно это я и имел в виду, - ответил Мор, одним махом взлетая на спину Бинки.
- Но, говоря от лица той части, которая не будет существовать, я бы хотел присоединиться к вам, - поторопился сказать Кувыркс.
- Я намерена остаться здесь и умереть в собственном королевстве, - раздался голос Кели.
- Что ты намерена, не играет никакой роли, - перебил Мор. - Я мчался через весь Диск, чтобы спасти тебя, и тебе предстоит быть спасенной.
- Но я королева! - воскликнула Кели. В ее глазах набухала неуверенность. Она повернулась на сто восемьдесят градусов, к Кувырксу. Тот виновато опустил подсвечник. - Я слышала, как ты произносил слова! Я ведь королева, не так ли?
- О да! - мгновенно сориентировался Кувыркс, а затем, поскольку слово волшебника должно быть тверже литого железа, виртуозно добавил: - И совершенно свободна от насекомых-паразитов.
- Кувыркс! - рявкнул Мор. Волшебник кивнул, обхватил Кели за талию и собственноручно закинул ее на спину Бинки. Сражаясь с собственным балахоном, он вскарабкался за спину Мору, протянул руку, мощным рывком поднял Изабель, и усадил ее за собой. Лошадь сделала несколько протестующих па, недовольная перегрузкой, но Мор твердой рукой направил ее в сломанную дверь.
Пока они скакали по залу, по двору, барьер неотступно следовал за ними. До перламутрового тумана оставалось не больше нескольких ярдов, и он зримо, дюйм за дюймом, сжимал вокруг них свою хватку.
- Извините, - обратился Кувыркс к Изабель, приподнимая шляпу. - Огниус Кувыркс, Волшебник Первой Степени (Незримый Университет), бывший Королевский Узнаватель, в ближайшем будущем, не исключено, подлежащий казни через обезглавливание. Вы случайно не в курсе, куда мы направляемся?
- Во владения моего отца, - прокричала Изабель, перекрывая ветер, поднятый движением.
- Я когда-нибудь встречался с ним?
- Не думаю. Иначе запомнил бы. Копыта Бинки царапнули по верху дворцовой стены. Затем, напрягая мускулы, она стала подниматься все выше и выше. Придерживая руками шляпу, Кувыркс опять наклонился назад.
- Кто этот господин, о котором мы говорим? - прокричал он.
- Смерть, - коротко ответила Изабель.
- Нет...
- Да.
- Ох. - Некоторое время Кувыркс взирал на ставшие игрушечными крыши домов, затем криво улыбнулся. - Можеть быть, мне проще слезть прямо сейчас?
- Он вполне хороший, если познакомиться с ним поближе, - нахмурилась Изабель, моментально занимая оборонительную позицию.
- В самом деле? Значит, у нас есть надежда?
- Держитесь! - предупредил Мор. - Сейчас мы, должно быть, пройдем сквозь...
Дыра, полная непроницаемой черноты, ринулась с неба и поглотила их.
Барьер, словно сомневаясь сам в себе, подпрыгнул. Он был пуст, как карман нищего, но продолжал сжиматься.

Входная дверь отворилась. Изабель высунула голову наружу.
- В доме никого, - сообщила она. - Вам лучше зайти.
Остальные гуськом проследовали в прихожую. Кувыркс добросовестно вытер ноги.
- Дом немного маловат, - критически заметила Кели.
- Внутри он гораздо больше, - ответил Мор и обратился к Изабель: - А ты везде посмотрела?
- Я даже Альберта не смогла найти, - пожала плечами она. - На моей памяти он ни разу не отлучался.
Она кашлянула, вспомнив о своих обязанностях хозяйки.
- Не желаете выпить? - спросила она. Кели ее проигнорировала.
- Я ожидала увидеть по крайней мере замок, - заявила она. - Большой и черный, с большими черными башнями. А не подставку для зонтиков.
- Зато на подставке стоит коса, - указал Кувыркс.
- Давайте пойдем в кабинет и сядем. Я уверена, тогда мы все почувствуем себя лучше, - поторопилась сказать Изабель и толкнула обитую черным сукном дверь.
Кувыркс и Кели, пререкаясь, шагнули через порог. Изабель взяла Мора за руку.
- Что мы будем делать теперь? - пробормотала она. - Отец, обнаружив их здесь, очень рассердится.
- Я что-нибудь придумаю, - попытался успокоить ее Мор. - Перепишу биографии или что-нибудь в этом духе. - Он слабо улыбнулся. - Не тревожься. Я придумаю что-нибудь.
Дверь у него за спиной оглушительно хлопнула. Мор обернулся. И увидел ухмыляющееся лицо Альберта.
Большое кожаное кресло у стола медленно повернулось. Положив подбородок на сложенные домиком костяные пальцы, на Мора смотрел Смерть. Удостоверившись, что полное ужаса внимание безраздельно отдано ему, Смерть проговорил:
- СОВЕТУЮ НАЧАТЬ ПРИДУМЫВАТЬ ПРЯМО СЕЙЧАС.
Он встал, в комнате потемнело, и от этого он показался еще выше ростом.
- НЕ ТРАТЬ ВРЕМЯ НА ИЗВИНЕНИЯ, - добавил он.
Кели спрятала голову на хлипкой груди Кувыркса.
- Я ВЕРНУЛСЯ. И Я РАССЕРЖЕН.
- Хозяин, я... - начал Мор.
- ЗАТКНИСЬ, - оборвал его Смерть. Своим известково-белым пальцем он подал знак Кели. Она повернулась и взглянула на него. Ее тело не смело противиться.
Протянув руку, Смерть коснулся ее подбородка. Рука Мора рванулась к мечу.
- ЭТО ТО САМОЕ ЛИЦО, КОТОРОЕ СПУСТИЛО НА ВОДУ ТЫСЯЧУ КОРАБЛЕЙ И СОЖГЛО ДОТЛА УПИРАЮЩИЕСЯ В САМОЕ НЕБО БАШНИ ПСЕВДОПОЛИСА? - полюбопытствовал Смерть.
Кели, словно загипнотизированная, смотрела на красные булавочные головки. Те, словно с расстояния в много-много миль, буравили ее из глубины темных глазниц.
- Э-э, прошу прощения, - вклинился Кувыркс, уважительно прикладывая руку к шляпе.
- ДА? - на мгновение отвлекся Смерть.
- Это не то лицо, сэр. Вы, наверное, думаете о каком-то другом лице.
- КАК ТЕБЯ ЗОВУТ?
- Кувыркс, сэр. Я волшебник, сэр.
- Я ВОЛШЕБНИК, СЭР, - осклабился Смерть. - МОЛЧИ, ВОЛШЕБНИК.
- Сэр, - Кувыркс сделал шаг назад. Смерть повернулся к Изабель.
- ДОЧЬ, ОБЪЯСНИ СВОЕ ПОВЕДЕНИЕ. ПОЧЕМУ ТЫ ПОМОГАЛА ЭТОМУ ДУРАКУ?
Изабель нервно присела в реверансе.
- Я... люблю его, отец. Думаю, поэтому.
- Да? - ошеломленно переспросил Мор. - Ты ни разу не говорила!
- Как-то все не ко времени было, - ответила Изабель. - Отец, он не хотел...
- МОЛЧИ.
Взгляд Изабель упал.
- Да, отец.
Прошествовав вокруг стола, Смерть встал прямо напротив Мора. Долгое время он в упор смотрел на юношу.
Затем движением столь молниеносным, что создалось впечатление мазка в воздухе, он влепил Мору пощечину и сбил его с ног.
- Я ПРИГЛАШАЮ ТЕБЯ В СВОЙ ДОМ, - начал он, - ОБУЧАЮ ТЕБЯ, КОРМЛЮ ТЕБЯ, ОДЕВАЮ ТЕБЯ, ОТКРЫВАЮ ПЕРЕД ТОБОЙ ВОЗМОЖНОСТИ, О КОТОРЫХ ИНАЧЕ ТЫ НЕ МОГ БЫ И МЕЧТАТЬ. И ВОТ КАК ТЫ ОТПЛАТИЛ МНЕ ЗА ЭТО. ТЫ СОБЛАЗНЯЕШЬ И УВОДИШЬ ОТ МЕНЯ МОЮ ДОЧЬ, ПРЕНЕБРЕГАЕШЬ ДОЛГОМ, СОЗДАЕШЬ НА ТКАНИ РЕАЛЬНОСТИ РАЗРЫВЫ, НА ЗАЖИВЛЕНИЕ КОТОРЫХ УЙДУТ ВЕКА. НЕСВОЕВРЕМЕННЫМИ ДЕЙСТВИЯМИ ТЫ ПРИГОВОРИЛ СВОИХ ТОВАРИЩЕЙ К ЗАБВЕНИЮ. ВРЯД ЛИ БОГИ ТЕПЕРЬ УДОВЛЕТВОРЯТСЯ ЧЕМ-ТО МЕНЬШИМ.
В ОБЩЕМ И ЦЕЛОМ, ЮНОША, НЕ СЛИШКОМ ХОРОШЕЕ НАЧАЛО КАРЬЕРЫ.
Держась за подбородок, Мор силился подняться на ноги. Подбородок горел от ледяного ожога, точно от прикосновения кометного льда.
- Мор, - поправил он.
- ОНО ЕЩЕ РАЗГОВАРИВАЕТ! ЧТО ОНО ГОВОРИТ?
- Ты мог бы отпустить их, - сказал Мор. - Они ни при чем, это я втянул их. Ты мог бы перестроить реальность, так чтобы...
- С КАКОЙ СТАТИ МНЕ ЭТО ДЕЛАТЬ? ТЕПЕРЬ ОНИ ПРИНАДЛЕЖАТ МНЕ.
- Я буду бороться за них, - предупредил Мор.
- ОЧЕНЬ БЛАГОРОДНО. СМЕРТНЫЕ ТОЛЬКО И ДЕЛАЮТ, ЧТО СРАЖАЮТСЯ СО МНОЙ. ТЫ СВОБОДЕН.
Мор поднялся на ноги. Он вспомнил, каково это - быть Смертью. Он пропустил это чувство через сердце, пускай теперь оно выйдет на поверхность...
- НЕТ, - произнес он.
- АХ, ТАК. ЗНАЧИТ, ТЫ ХОЧЕШЬ ПОБОРОТЬСЯ СО МНОЙ НА РАВНЫХ?
Мор сглотнул. По крайней мере, ситуация обрела ясность. Когда делаешь шаг с обрыва, жизнь моментально принимает очень четкое направление.
- Если это необходимо, я готов. И если победа останется за мной...
- ЕСЛИ ПОБЕДА ОСТАНЕТСЯ ЗА ТОБОЙ, ТЫ СМОЖЕШЬ ПОСТУПАТЬ, КАК ТЕБЕ ЗАБЛАГОРАССУДИТСЯ, - пообещал Смерть. - ПОШЛИ.
Прошествовав мимо Мора, он вышел в коридор.
Остальные четверо смотрели на Мора.
- Ты уверен, что знаешь, что делаешь? - осведомился Кувыркс.
- Нет.
- Тебе не победить хозяина, - вставил Альберт. Он вздохнул. - Поверь моему слову.
- А что случится, если ты проиграешь? - осведомилась Кели.
- Я не проиграю, - ответил Мор. - В этом-то и беда.
- Отец хочет, чтобы он победил, - в голосе Изабель звучала горечь.
- Ты хочешь сказать, он позволит Мору победить? - не поверил Кувыркс.
- О, нет, он не позволит Мору победить. Он просто хочет, чтобы тот победил.
Мор кивнул. Пока они шли, следуя за темной тенью Смерти, он размышлял о нескончаемом будущем, которое проведет, служа таинственной цели Создателя, живя вне времени. Он не мог винить Смерть за желание оставить эту работу. Смерть сказал, что кости и череп - не обязательные атрибуты. Но, возможно, тогда должность потеряет свое значение. Покажется ли вечность долгой? Или, с персональной точки зрения, жизнь любой продолжительности воспринимается одинаково?
Приветик, произнес голос у него в голове. Помнишь меня? Я - это ты. Ты сам втянул себя в это дело.
- Благодарю, - горько произнес Мор. Остальные удивленно посмотрели на него.
А ты ведь можешь пройти через это, продолжал голос. У тебя есть существенное преимущество. Ты был им, а он - он никогда не был тобой.
Смерть мрачным смерчем пронесся по коридору. Длинная Комната встретила его огоньками свечей, послушно разгоревшимися в высокие языки пламени.
- АЛЬБЕРТ.
- Хозяин?
- ПРИНЕСИ ЧАСЫ.
- Да, хозяин.
Кувыркс схватил старика за руку.
- Ты же волшебник, - прошипел он. - Ты не обязан делать, что он говорит!
- Сколько тебе лет, парень? - доброжелательно спросил Альберт.
- Двадцать.
- Когда ты достигнешь моего возраста, вопрос выбора предстанет перед тобой в несколько ином свете. - Он повернулся к Мору. - Ты извини...
Мор извлек меч. В ярком свете свечей его лезвие стало почти невидимым. Смерть повернулся и встал прямо напротив него, тонкий силуэт на фоне громадного, как башня, стеллажа с часами.
Он вытянул вперед руки. Сопровождаемая негромким раскатом грома, в них появилась коса.
Из глубин переходов с выстроившимися рядами песочных часов появился Альберт, неся в руках два жизнеизмерителя. Не произнося ни слова, он установил их на выступе колонны.
Первые часы своими размерами в несколько раз превышали обычные. Футляр - черный, тонкий и украшенный сложным орнаментом, главным мотивом которого были череп и кости.
Но не это было самое неприятное.
Мор внутренне застонал. Он не увидел внутри ни песчинки.

Предыдущая страница 33 Следущая страница


Мор, ученик смерти 34

Стоящие рядом часы меньшего размера были довольно просты и никакими узорами не украшены. Мор протянул руку.
- Можно? - спросил он.
- ПОЖАЛУЙСТА, ПОЖАЛУЙСТА. На верхней колбе было выгравировано имя: Мор. Он подержал часы против света, без особого удивления отметив, что песка вверху почти не осталось. Приложил часы к уху, и ему показалось, что в реве бесконечно низвергающегося песочного водопада миллионов окружающих его жизнеизмерителей он различает тонкое пение собственной утекающей жизни.
Очень осторожно он поставил часы на место.
Смерть обратился к Кувырксу:
- ГОСПОДИН ВОЛШЕБНИК, НЕ БУДЕШЬ ЛИ ТЫ ТАК ЛЮБЕЗЕН ДОСЧИТАТЬ ДЛЯ НАС ДО ТРЕХ.
Кувыркс угрюмо кивнул.
- Вы уверены, что этот вопрос нельзя решить, мирно сев за стол и... - начал он.
- НЕТ.
- Нет.
Мор и Смерть начали осторожное кружение. Отражения их фигур поблескивали и множились в горах песочных часов.
- Раз, - сказал Кувыркс.
Смерть угрожающе завращал косой.
- Два.
Лезвия скрестились в воздухе со звуком, который издает сползающий по оконному стеклу кот.
- Оба схитрили, - прокомментировала Кели.
- Само собой, - кивнула Изабель. Отпрыгнув, Мор занес меч, но слишком медленно. Смерть с легкостью заставил его отклониться. Затем он уже не парировал удар, а нападал сам - коса прошла низко и очень опасно. Только неуклюже подпрыгнув на месте, Мор ушел от лезвия.
Хотя коса и не принадлежит к числу наиболее выдающихся орудий войны, любой человек, побывавший в заварухе крестьянского восстания, скажет: в умелых руках она может быть весьма опасной. Стоит только начать размахивать ею (а еще лучше - хорошенько ее раскрутить), и уже никто - включая самого размахивающего - не сможет с уверенностью определить, где она сейчас и где будет в следующую секунду.
Смерть, ухмыляясь, наступал. Мор увернулся от косы, просвистевшей над самой его головой, нырнул вбок и услышал сзади легкий звон - это коса задела часы на ближайшей полке...
...В одном из темных закоулков Анк-Морпорка припозднившийся развозчик сена схватился за грудь и опрокинулся с повозки...
Мор перекатился и мгновенно вскочил. Держа меч обеими руками, он размахивал им над головой. Его охватил прилив мрачного восторга, когда Смерть стремительно попятился по плитам выложенного в шахматном порядке пола. Меч с неимоверной силой врезался в полку и прошел сквозь нее, как сквозь масло. Часы - одни за другими - начали сползать на пол. Краешком сознания Мор уловил, как мимо него торопливо пробежала Изабель и принялась ловить их.
...Четыре человека в разных точках Диска чудесным образом избежали смерти от падения...
...И затем он ринулся вперед, стремительно атакуя. Руки Смерти слились в одно туманное пятно, пока тот отбивал удары и выпады. Затем скелет перехватил косу и широко размахнулся. Смертоносное орудие со свистом выписало дугу, - но Мор ушел от удара, неловко шагнув в сторону. При этом рукояткой меча он задел футляр часов, которые полетели через всю комнату...
...В Овцепикских горах пастух таргов, при свете фонаря разыскивающий заблудившуюся корову, оступился и полетел в бездну больше тысячи футов глубиной...
...Кувыркс пригнулся и бросился вперед. Изо всех сил вытянув руку, он в последнюю секунду успел подхватить часы, ударился об пол и заскользил на животе...
...Шишковатый платан таинственным образом появился под отчаянно вопящим пастухом и прервал его падение, при этом устранив крупные проблемы - смерть, суд богов, неуверенность в Рае и так далее - и заменив их одной, сравнительно простой: как в непроницаемом мраке вскарабкаться по обледеневшему вертикальному обрыву в сто футов высотой.
Последовала короткая пауза, во время которой противники отступили друг от друга и опять возобновили осторожное кружение. Оба выжидали, ища возможность броситься в атаку.
- Должен же быть какой-то выход? - воскликнула Кели.
- Мор все равно проиграет, - ответила, покачав головой, Изабель.
Кувыркс вытряс из мешковатого рукава балахона серебряный подсвечник и принялся задумчиво перебрасывать его из руки в руку.
Смерть угрожающе приподнял косу, словно взвешивая ее, и случайно разбил стоящие у самого его плеча часы...
...В Бес Пеларгике главный императорский мучитель опрокинулся в собственную яму с кислотой...
...И сделал еще один выпад, от которого Мор ушел благодаря чистой случайности. Но это лишь оттянуло развязку. Он уже чувствовал жгучую боль в мышцах. Под действием ядов слабеющего организма мозг онемел, подернулся серым туманом. Тогда как Смерть не знал, что такое усталость.
Смерть заметил его состояние.
- СДАВАЙСЯ, - предложил он. - МОЖЕТ БЫТЬ, Я ПОМИЛУЮ ТЕБЯ.
Для пущей наглядности он с размаху хлестнул косой. Мор неуклюже отбил выпад краем меча, отбросив лезвие косы вверх. Часы разлетелись на тысячу осколков...
...Герцог Сто Гелитский схватился за сердце, почувствовал ледяной кинжальный удар боли, беззвучно закричал и упал с лошади...
Мор продолжал отступать, пока не ощутил кожей шеи прикосновение грубой поверхности каменной колонны. Часы Смерти с устрашающе пустыми колбами находились в нескольких дюймах от его головы.
Сам Смерть не обратил на это особого внимания. Он задумчиво смотрел на пол, на зазубренные остатки жизни герцога.
Мор завопил и занес меч над головой под робкие аплодисменты зрителей, ожидавших от него именно этого. Даже Альберт захлопал в морщинистые ладоши.
Но вместо ожидаемого звона стекла не раздалось... ничего.
Он сделал еще один заход. Лезвие прошло прямо сквозь стекло, ничуть не повредив его.
Едва ощутимое изменение качества воздуха заставило его развернуть меч как раз вовремя, чтобы отбить злобный и хлесткий выпад, направленный сверху вниз. Смерть отскочил в сторону и успел увернуться от контрвыпада Мора, который был весьма слаб.
- ЭТО КОНЕЦ, ЮНОША.
- Мор, - прохрипел Мор и поднял глаза. - Мор, - повторил он, что было мочи размахнулся и рассек напополам древко косы. Внутри него кипел гнев. Если ему предстоит умереть, то, по крайней мере, он умрет с правильным именем на устах.
- Я Мор, понял, гад! - пронзительно закричал он и ринулся прямо на ухмыляющийся череп.
Меч танцевал замысловатый танец, крутился ураганом синего света. Смерть, хохоча и оступаясь, попятился назад, пригибаясь под дождем неистовых ударов, расщеплявших рукоятку косы в щепки.
Мор обошел его, рубя и делая выпады. Даже сквозь багровый туман ярости он смутно осознавал, что Смерть следует за каждым его движением, держа осиротевшее лезвие в руке, как меч. Возможности для нападения не было, и мотор ярости скоро выдохнется. "Тебе никогда не победить его, - сказал Мор самому себе. - Самое большее, что мы можем сделать, - это некоторое время держать его на расстоянии. И проигрыш, вероятно, лучше победы. В конце концов, кому нужна эта вечность?"
Сквозь густую пелену утомления он увидел, как Смерть распрямился в полный рост, показав все свои кости, и занес лезвие, заставив его выписать медленную, ленивую дугу. Казалось, коса движется сквозь патоку.
- Отец! - пронзительно крикнула Изабель.
Смерть повернул голову.
Возможно, сознание Мора и приветствовало перспективу грядущей смерти. Но его тело, по-видимому, ощущавшее, что оно на этом деле теряет больше всех, возражало. Оно заставило его поднять меч и одним неотразимым ударом выбить лезвие из руки Смерти, а затем пригвоздить костлявую длань к ближайшей колонне.
Во внезапной наступившей тишине Мор осознал, что настойчивое тонкое пение, которое он краем уха слышал последние десять минут, смолкло. Он стрельнул взглядом вбок, в сторону часов.
Вниз перетекали последние песчинки.
- БЕЙ.
Мор поднял меч и всмотрелся в пару синих огней.
Он опустил меч.
- Нет.
Смерть выбросил ногу на уровне паха со скоростью, от которой Кувыркса даже передернуло.
Мор молча скорчился в комок и покатился по полу. Сквозь слезы он увидел, как Смерть с лезвием косы в одной руке и часами в другой надвигается на него. Увидел Кели и Изабель, презрительно отброшенных, каждая в свою сторону, при попытке схватить Смерть за плащ. Увидел, как Кувыркс получил удар локтем под ребра и выронил подсвечник. Подсвечник, постукивая, покатился по плиткам.
Смерть навис над Мором. Какое-то мгновение острие лезвия парило у него перед глазами, затем метнулось вверх.
- Ты прав. Справедливости нет. Есть только ты.
Поколебавшись, Смерть медленно опустил лезвие. Обернувшись, он посмотрел в лицо Изабель. Она тряслась от гнева.
- ЧТО ТЫ ИМЕЕШЬ В ВИДУ?
Разъяренно глядя прямо в лицо Смерти, она размахнулась и... ее рука пошла назад, пошла вбок, пошла вперед и завершила движение звуком, которое издает коробка для игральных костей, когда ее трясут.
Не было ничего более оглушительного, чем последовавшее за этим молчание.
Кели закрыла глаза. Кувыркс отвернулся и обхватил голову руками.
Смерть медленно поднял руку к скуле черепа.
Грудь Изабель вздымалась и опускалась так, что заметь это Кувыркс, он навсегда оставил бы занятия магией.
Наконец, голосом еще более пустым, чем обычно, Смерть произнес:
- ЗА ЧТО?
- Ты говорил, что изменение судьбы одного-единственного человека может разрушить целый мир, - ответила Изабель.
- ДА?
- Ты вмешался в его судьбу. И в мою. - Дрожащим пальцем она указала на осколки стекла на полу. - Ив их тоже.
- И ЧТО?
- Что боги потребуют за это?
- ОТ МЕНЯ?
- Да!
Лицо Смерти приняло удивленное выражение.
- ОТ МЕНЯ БОГИ НИЧЕГО НЕ МОГУТ ПОТРЕБОВАТЬ. В КОНЕЧНОМ ИТОГЕ ДАЖЕ БОГИ ОТВЕЧАЮТ ПЕРЕДО МНОЙ.
- Выглядит не слишком справедливо, не правда ли? Разве не боги заботятся о справедливости и милосердии? - парировала Изабель. Никто не успел заметить, как она подобрала с пола меч.
Смерть усмехнулся.
- Я ВОСХИЩЕН ТВОИМИ УСИЛИЯМИ, - сказал он. - НО ОНИ ТЩЕТНЫ. ОТОЙДИ.
- Нет.
- ТЕБЕ СЛЕДУЕТ ЗНАТЬ, ДАЖЕ ЛЮБОВЬ НЕ МОЖЕТ ЗАЩИТИТЬ ОТ МЕНЯ. ИЗВИНИ.
Изабель подняла меч.
- Извинить?
- ОТОЙДИ, Я СКАЗАЛ.
- Нет. Ты просто хочешь отомстить. Это несправедливо!
Смерть на секунду склонил череп, затем опять посмотрел на нее. Его глаза полыхали яростным пламенем.
- ТЫ СДЕЛАЕШЬ ТАК, КАК ТЕБЕ СКАЗАНО.
- Не сделаю!
- ТЫ ЧРЕЗВЫЧАЙНО ОСЛОЖНЯЕШЬ ПОЛОЖЕНИЕ ДЕЛ.
- Отлично.
Пальцы Смерти нетерпеливо забарабанили по лезвию косы, точно мышка выбивала чечетку на консервной банке. Казалось, он размышляет. Он посмотрел на Изабель, стоящую над Мором. Затем повернулся и посмотрел на остальных, прижавшихся к полкам.
- НЕТ, - в конце концов произнес он. - МНЕ НЕЛЬЗЯ ПРИКАЗАТЬ. МЕНЯ НЕЛЬ- ЗЯ ЗАСТАВИТЬ. Я БУДУ ДЕЛАТЬ ТОЛЬКО ТО, ЧТО СЧИТАЮ ПРАВИЛЬНЫМ.
Он взмахнул рукой, и меч, крутясь, вырвался из руки Изабель. Он сделал еще один сложный жест, и сама девушка оказалась мягко прижатой к ближайшей колонне.
Мор увидел, как Мрачный Жнец опять надвигается на него с занесенным лезвием, чтобы нанести последний удар. Он стоял над юношей.
- ТЫ ПОНЯТИЯ НЕ ИМЕЕШЬ, КАК МНЕ ЖАЛЬ, ЧТО ПРИХОДИТСЯ ЭТО ДЕЛАТЬ.
Мор подтянулся на локтях.
- Может, и имею, - сказал он. Несколько секунд Смерть удивленно смотрел на него. Затем начал смеяться. Сверхъестественный звук вибрировал, громом катился по комнате, заставлял звенеть полки. А тем временем Смерть, все еще хохоча, точно землетрясение на кладбище, поднес часы Мора к глазам их хозяина.
Мор сделал попытку сфокусировать взгляд. Он увидел, как по глянцевитой поверхности скользнула последняя песчинка, заколебалась на краю и начала медленное падение ко дну. Сияние свечей отражалось от ее крошечных силиконовых граней, пока она, мягко вращаясь, падала вниз. Она приземлилась бесшумно, вырыв крохотный кратер.
Свет в глазах Смерти разгорался все ярче и ярче, пока не заполнил зрение Мора. Смех сотрясал мироздание.
А затем Смерть перевернул часы.

И опять в огромном зале Сто Лата горели свечи и гремела музыка.
Пока гости спускались по ступенькам и кучковались вокруг буфета с холодными закусками, церемониймейстер без устали представлял тех, кто, по причине важности собственной персоны или просто рассеянности, явились позже.
Как, например:
- Королевский Узнаватель, Камергер Королевы, Его Несссравненноззабавноссть Огниус Кувыркс, Волшебник Первой Степени (Незримый Университет).
Кувыркс надвигался на новобрачных, улыбаясь и зажав в руке большую сигару.
- Могу я поцеловать невесту? - осведомился он.
- Если волшебникам это дозволяется, - ответила Изабель, подставляя щеку.
- Мы считаем, что фейерверк получился изумительным, - встрял Мор. - И полагаю, что внешнюю стену удастся отстроить. Дорогу к закускам ты сам найдешь.
- В последнее время он стал выглядеть гораздо лучше, - пробормотала Изабель, не меняя выражения лица (на нем застыла неподвижная улыбка), когда Кувыркс исчез в толпе.
- Уж конечно, многое можно сказать о единственном человеке, имеющим право не повиноваться королеве, - шепнул Мор, обмениваясь приветственными кивками с проходящими придворными.
- Говорят, он представляет собой реальную власть, стоящую за троном, - хмыкнула Изабель. - Важная... как это там, рыба?
- Птица, - рассеянно поправил Мор. - Заметила, он теперь совсем забросил магию?
- Молчивононаидет.

Предыдущая страница 34 Следущая страница


35 Терри Пратчетт

- Ее Несравненное Величество, Королева Келирехенна Первая, Госпожа Сто Лата, Защитница Восьми Протекторатов и Императрица Длинной Узкой Спорной Полосы К Пупу От Сто Лата.
Изабель подпрыгнула. Мор поклонился. Кели просияла при виде обоих. Они не могли не заметить, что она подпала под влияние кого-то, склоняющего ее носить одежду, хотя бы приблизительно повторяющую форму ее тела, и отказаться от причесок, напоминающих результат скрещивания ананаса с красным перцем.
Она клюнула Изабель в щеку, затем отступила на шаг и с ног до головы оглядела Мора.
- Как Сто Гелит? - поинтересовалась она.
- Отлично, отлично, - успокоил Мор. - Однако надо что-то делать с темницами. Твой покойный дядюшка имел необычные... увлечения и...
- Она имеет в виду тебя, - прошептала Изабель. - Это твое официальное имя.
- Я всегда предпочитал зваться Мором, - огрызнулся Мор.
- И какой необычный герб, - продолжала королева. - Скрещенные косы на песочных часах на черном поле. Королевский Колледж изрядно потрудился...
- Не то чтобы я возражал быть герцогом, - признался Мор. - Женитьба на герцогине, вот что потрясает.
- Ты привыкнешь.
- Надеюсь, нет.
- Хорошо. А теперь, Изабель, - сказала Кели, сжимая зубы, - если ты хочешь вращаться в королевских кругах, то есть некоторые люди, с которыми ты просто обязана познакомиться...
Изабель, непреодолимой силой увлекаемая в толпу, бросила на Мора отчаянный взгляд и вскоре исчезла из поля зрения.
Мор пробежался пальцем по внутренней поверхности воротничка, посмотрел направо-налево и метнулся в завешанный папоротником уголок у самого краешка буфета, где он мог посидеть и слегка отдышаться.
У него за спиной прочистил горло церемониймейстер. Его взгляд принял отсутствующее выражение, точно подернулся дымкой.
- Похититель Душ, - произнес он тоном человека, чьи уши не слышат, что говорят уста, - Разрушитель Империй, Поглотитель Океанов, Вор Всех Времен, Наивысшая Реальность, Жнец Рода Человеческого...
- ХОРОШО, ХОРОШО. Я МОГУ САМ СЕБЯ ПРЕДСТАВИТЬ.
Мор замер с холодной индюшачьей ножкой на полпути ко рту. Он не повернулся. Он не нуждался в этом. Этот голос, скорее ощущаемый, чем слышимый, узнавался безошибочно. И это потемнение, похолодание воздуха тоже невозможно было спутать ни с чем. Болтовня и музыка брачного пира замедлились и постепенно затихли.
- Мы не думали, что ты придешь, - буркнул он, обращаясь к горшку с папоротником.
- НА СВАДЬБУ СОБСТВЕННОЙ ДОЧЕРИ? ДА И ПОТОМ, Я ВПЕРВЫЕ ПОЛУЧИЛ ПРИГЛАШЕНИЕ КУДА-ЛИБО. ОНО С ЗОЛОТЫМ ОБРЕЗОМ, С "БРАКОСОЧЕТАНИЕ СОСТОИТСЯ" И СО ВСЕМ ОСТАЛЬНЫМ, ЧТО ПОЛАГАЕТСЯ.
- Да, но когда ты не пришел на службу...
- МНЕ ПОКАЗАЛОСЬ, ЧТО ЭТО, ВЕРОЯТНО, БУДЕТ НЕ СОВСЕМ УМЕСТНО.
- Полагаю, что так...
- ЕСЛИ УЖ ГОВОРИТЬ НАЧИСТОТУ, Я ДУМАЛ, ТЫ СОБИРАЕШЬСЯ ЖЕНИТЬСЯ НА ПРИНЦЕССЕ.
- Мы обсуждали это, - вспыхнул Мор. - И пришли к выводу, что, если ты спасаешь принцессу, это вовсе не означает, что надо сломя голову бросаться в воду.
- ОЧЕНЬ БЛАГОРАЗУМНО. СЛИШКОМ МНОГИЕ ДЕВУШКИ ПРЫГАЮТ В ОБЪЯТИЯ ПЕРВОМУ ЖЕ МОЛОДОМУ ЧЕЛОВЕКУ, ПРОБУДИВШЕМУ ИХ, К ПРИМЕРУ, ОТ СТОЛЕТНЕГО СНА.
- И вот, еще мы подумали, что, в общем и целом, раз уж я действительно хорошо узнал Изабель...
- ДА, ДА, Я УВЕРЕН. ОТЛИЧНОЕ РЕШЕНИЕ. ОДНАКО ЛИЧНО ДЛЯ СЕБЯ Я РЕШИЛ БОЛЬШЕ НЕ ИНТЕРЕСОВАТЬСЯ ЧЕЛОВЕЧЕСКИМИ ДЕЛАМИ.
- В самом деле?
- ЗА ИСКЛЮЧЕНИЕМ ТЕХ СЛУЧАЕВ, КОГДА ЭТОГО ТРЕБУЕТ РАБОТА, РАЗУМЕЕТСЯ. ЭТО ЗАТУМАНИВАЛО МОЮ СПОСОБНОСТЬ К ТРЕЗВОМУ СУЖДЕНИЮ.
Уголком глаза Мор заметил высунувшуюся из рукава костяную руку, мастерски наколовшую на палец фаршированное яйцо. Мор развернулся.
- Что произошло? - воскликнул он. - Я должен знать! В одно мгновение мы находились в Длинной Комнате, и вдруг - бац! Мы в поле за городом и при этом остались прежними нами! Я хочу сказать, изменились не мы, а реальность, которая была подогнана, чтобы вместить нас! Кто это сделал?
- Я ПЕРЕМОЛВИЛСЯ СЛОВЕЧКОМ С БОГАМИ, - неловко, словно смущаясь, признался Смерть.
- О. Неужели ты это сделал? - воскликнул Мор.
Смерть упорно избегал его взгляда.
- ДА.
- Вряд ли они были очень довольны.
- БОГИ СПРАВЕДЛИВЫ. КРОМЕ ТОГО, ОНИ СЕНТИМЕНТАЛЬНЫ. МНЕ ЛИЧНО ТАК И НЕ УДАЛОСЬ ПОНЯТЬ, ЧТО ЭТО ТАКОЕ. НО ТЫ ПОКА ЕЩЕ НЕ СВОБОДЕН. ТЫ ДОЛЖЕН ПРОСЛЕДИТЬ ЗА ТЕМ, ЧТОБЫ ИСТОРИЯ ШЛА ПО ПРЕДНАЗНАЧЕННОМУ ЕЙ ПУТИ.
- Знаю, - кивнул Мор. - Объединение королевств и прочее.
- НЕ ИСКЛЮЧЕНО, ЧТО В ИТОГЕ ТЫ ПОЖАЛЕЕШЬ, ЧТО НЕ ОСТАЛСЯ СО МНОЙ.
- Я, конечно, многому научился, - признал Мор. Приложив руку к лицу, он рассеянно погладил четыре тонких белых шрама, идущих поперек щеки. - Однако не думаю, что я скроен для работы вроде этой. Послушай, мне действительно очень жаль...
- У МЕНЯ ДЛЯ ТЕБЯ ЕСТЬ ПОДАРОК.
Смерть поставил тарелку с закусками и принялся рыться в таинственных складках своего одеяния. Когда костяная рука появилась вновь, между большим и указательным пальцами был зажат маленький глобус.
Он достигал приблизительно трех дюймов в диаметре. Можно было подумать, что это самая большая во всем мире жемчужина, если бы не поверхность: она представляла собой беспрерывно движущийся водоворот сложных серебристых теней, которые вы вроде бы где-то видели, но никак не могли понять, где.
Шар, положенный в протянутую ладонь Мора, оказался на удивление тяжелым и слегка теплым.
- ДЛЯ ТЕБЯ И ТВОЕЙ ЖЕНЫ. СВАДЕБНЫЙ ПОДАРОК. ПРИДАНОЕ.
- Это прекрасно! А мы-то думали, что от тебя был серебряный тостер.
- ЭТО ОТ АЛЬБЕРТА. БОЮСЬ, У НЕГО НЕ СЛИШКОМ РАЗВИТО ВООБРАЖЕНИЕ.
Мор поворачивал в руке шар. Кипящие внутри тени, казалось, отвечали на прикосновение, посылая маленькие потоки света, которые, описав дугу, завершали свой путь у его пальцев.
- Это жемчужина? - спросил он.
- ДА. КОГДА ЧТО-ТО РАЗДРАЖАЕТ УСТРИЦУ И ЭТО "ЧТО-ТО" НЕ МОЖЕТ БЫТЬ ВЫНУТО, БЕДНОЕ СОЗДАНИЕ ОБВОЛАКИВАЕТ ПРЕДМЕТ СЛИЗЬЮ И ПРЕВРАЩАЕТ ЕГО В ЖЕМЧУГ. ЭТО ЖЕМЧУЖИНА ДРУГОГО ВИДА. ЖЕМЧУЖИНА РЕАЛЬНОСТИ. ТЫ ДОЛЖЕН УЗНАТЬ ЕЕ-В КОНЦЕ КОНЦОВ, ВЕДЬ ИМЕННО ТЫ ЕЕ СОЗДАЛ.
Мор осторожно перебрасывал вещицу из одной руки в другую.
- Мы присоединим ее к фамильным драгоценностям, - пообещал он. - У нас их не так уж много.
- В ОДИН ПРЕКРАСНЫЙ ДЕНЬ ОНА СТАНЕТ СЕМЕНЕМ НОВОЙ РЕАЛЬНОСТИ.
От неожиданности Мор не сумел в очередной раз подхватить шар, но молниеносно отреагировал и поймал его прежде, чем тот успел удариться о плитки пола.
- Что?
- ДАВЛЕНИЕ ЭТОЙ РЕАЛЬНОСТИ УДЕРЖИВАЕТ ЕЕ В СЖАТОМ СОСТОЯНИИ. МОЖЕТ НАСТАТЬ ДЕНЬ, КОГДА ВСЕЛЕННОЙ ПРИДЕТ КОНЕЦ. РЕАЛЬНОСТЬ УМРЕТ. ТОГДА ЭТА РЕАЛЬНОСТЬ ВЗОРВЕТСЯ И... КТО ЗНАЕТ? БЕРЕГИ ЕЕ. ЭТО БУДУЩЕЕ, ТАК ЖЕ КАК И НАСТОЯЩЕЕ.
Смерть склонил череп набок.
- ЭТО МЕЛОЧЬ, - сказал он. - В ТВОЕМ РАСПОРЯЖЕНИИ МОГЛА БЫ БЫТЬ ВЕЧНОСТЬ.
- Знаю. Мне очень повезло.
- И ЕСТЬ ЕЩЕ ОДНА ВЕЩЬ, - добавил Смерть.
Опять сунув руку в складки одеяния, он вытащил предмет продолговатой формы, неумело завернутый в бумагу и перевязанный шнурком.
- ЭТО ТЕБЕ, ТЕБЕ ЛИЧНО. ТЫ НИКОГДА НЕ ПРОЯВЛЯЛ К НЕЙ ИНТЕРЕСА. УЖ НЕ ДУМАЛ ЛИ ТЫ, ЧТО ЕЕ НЕ СУЩЕСТВУЕТ?
Мор развернул упаковку. В руках он держал маленькую книжицу в кожаном переплете. На корешке сияющими золотом витыми буквами было выбито одно-единственное слово: "Мор".
В обратном порядке он перелистал незаполненные листы, пока не увидел тоненький чернильный след, терпеливо вьющийся по странице, и не прочел:

Мор захлопнул книгу с легким щелчком, который прозвучал в царящей вокруг тишине, как взрыв сотворяемого мира. Юноша неловко улыбнулся.
- Здесь еще много страниц, - заметил он. - Сколько песка осталось в моих часах? Изабель говорит, что раз ты перевернул их, значит, я умру, когда...
- ЕЩЕ ДОСТАТОЧНО, - холодно перебил Смерть. - НАЗНАЧЕНИЕ ЭТОЙ КНИГИ НЕ ОГРАНИЧИВАЕТСЯ ТЕМ, ЧТОБЫ ПОДТОЛКНУТЬ ТЕБЯ К МАТЕМАТИЧЕСКИМ РАСЧЕТАМ.
- Как бы ты отнесся к приглашению на крестины?
- ДУМАЮ, НЕТ. Я НЕ УМЕЮ БЫТЬ ОТЦОМ, А УЖ В ДЕДУШКИ И ВОВСЕ НЕ ГОЖУСЬ. ДЛЯ ЭТОГО У МЕНЯ КОЛЕНИ НЕ ПОДХОДЯТ.
Поставив бокал, он кивнул Мору.
- НАИЛУЧШИЕ ПОЖЕЛАНИЯ ТВОЕЙ ЖЕНУШКЕ, А СЕЙЧАС МНЕ ПОРА УХОДИТЬ.
- Ты уверен? Оставайся, мы действительно рады тебе.
- ОЧЕНЬ МИЛО С ТВОЕЙ СТОРОНЫ, НО ДОЛГ ЗОВЕТ. - Он протянул Мору костлявую руку. - ЗНАЕШЬ, КАК ЭТО БЫВАЕТ...
Схватив руку, Мор с жаром затряс ее, игнорируя источаемый ею ледяной холод.
- Послушай, - воскликнул он, - если когда-нибудь тебе понадобится пара выходных, ну, или захочется устроить себе отпуск...
- ЧРЕЗВЫЧАЙНО ПРИЗНАТЕЛЕН ЗА ПРЕДЛОЖЕНИЕ, - любезно кивнул Смерть. - Я ОБДУМАЮ ЕГО САМЫМ СЕРЬЕЗНЫМ ОБРАЗОМ. А СЕЙЧАС...
- До свиданья, - сказал Мор, с удивлением ощущая комок в горле. - Такое неприятное слово, правда?
- ВПОЛНЕ С ТОБОЙ СОГЛАСЕН. Как уже неоднократно отмечалось, лик Смерти не отличается большой подвижностью, поэтому на прощанье скелет как всегда ухмыльнулся. Хотя возможно, на этот раз Смерть и в самом деле хотел ухмыльнуться.
- Я ПРЕДПОЧИТАЮ ОРЕВУАР, - сообщил он.

Предыдущая страница 35


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Терри Пратчетт

Мор, ученик смерти

Цикл: "Плоский Мир"

Читать книгу

Анонс

Есть Плоский мир – самый безумный из всех возможных миров. Он стоит на спинах слонов, слоны – на спине черепахи, а та вообще ни на чем не стоит (даже на своих принципах), она просто плывет через межзвездное пространство.

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru