Терри Пратчетт - Маленькие боги

1 Терри Пратчетт

А теперь - о черепахах и орлах.
Черепаха существо земное. Невозможно быть ближе к земле не зарываясь в нее. Горизонт черепахи очерчен на расстоянии в несколько дюймов. Ее скрости более или менее хватает, чтобы добыть несколько салатных стеблей. Она выжила, обтекаемая течением эволюции, ибо, в общем-то, не представляла ни для кого никакой угрозы, а с тем, чтобы ее съесть, было слишком много возни. И напротив - орел. Живущее на высокогорьях дитя воздуха; его горизонт простирается до самого края мира. Зрение, позволяет уловить шебуршение какого-нибудь крохотного писклявого зверька на расстоянии в полмили. Весь - мощь, весь - власть. Молниеносная крылатая смерть. Когти, способные превратить в еду всех, кто мельче, или, по меньшей мере, перехватить закуску у того, кто больше. Итак, восседает орел на скале и хранит покой королевств мира, пока не замечает в отдалении легкое шевеление и начинает всматриваться, всматриваться, всматриваться в маленький панцирь, подрагивающий среди кустов внизу, в пустыне. Потом следует прыжок... А минутой позже черепаха замечает, что мир стремительно падает куда-то вниз. И она видит мир, впервые за свою жизнь, не с расстояния в один дюйм, а с пятисот футов сверху, и она думает: "Какого замечательного друга я приобрела". А потом орел переходит к делу. И почти всегда черепаха бросается навстречу собственной гибели. Все знают, почему так поступают черепахи: гравитация - привычка, с которой трудно расстаться. Никто не знает, почему так поступают орлы. Конечно, черепашина - прекрасное блюдо, но, если учесть затраченные усилия, практически все, что угодно, может считаться не хуже. Одного не понимают орлы - того, что они участвуют в жестоком процессе естественного отбора. Однажды какая-нибудь черепаха научится летать.

x x x

Действие происходит в пустынных краях, в оттенках темно-коричневого и оранжевого. Сложнее сказать, когда оно начинается и заканчивается, но по меньшей мере одно из начал расположено над границей вечных снегов, в тысячах миль от пустыни, в горах вокруг Пупа. (Если вы являетесь приверженцем Омнианизма, то Столпа). Один из популярных философских вопросов звучит так: "Производит ли звук падающее в лесу дерево, если вокруг нет никого, кто может это услышать?"
Это кое-что говорит о натуре философов, потому что в лесу всегда есть кто-нибудь. Это может быть всего-навсего ласка, заинтересовавшаяся, что там за треск, или белка, слегка озадаченная пейзажем, становящимся вверх тормашками, ну хотя бы кто-нибудь. На худой конец, если это достаточно глубоко в лесу, миллионы маленьких богов услышат это. События происходят, одно за другим. Им не важно, кто об этом знает.
Но история... История - это совсем другое дело. За ходом истории кто-то должен следить. Иначе, какая же это история? Это как, события, происходящие одно за другим. И, конечно, она должна находиться под контролем. Иначе она может зайти бог весть куда. Потому что история, вопреки досужему мнению, это именно короли и даты, и битвы. И все это должно случиться вовремя. Что само по себе весьма сложно. В хаотичном мироздании слишком многое может пойти наперекосяк. Генеральская лошадь запросто может потерять подкову, кто-то может неверно расслышать приказ, а гонец, несущий жизненно важное донесение вполне может быть остановлен группой лиц с дубинками и проблемами с пополнением бюджета. Имеется множество диких историй, паразитической поросли на древе Истории, пытающихся повернуть ее на свой лад. Так что у истории есть свои хранители. Они живут... конечно, в принципе они живут там, куда их послали, но их духовная родина расположена в тайной долине среди покрытых снегом горных вершин Плоского Мира. Там, где хранятся книги Истории. Нет, не книги, напичканные событиями прошлого, как пробковая коробка пришпиленными бабочками. А те книги, по которым история составляется. Их более 20 тысяч. Каждая из них высотой в 10 футов, в свинцовом переплете, а буквы так малы, что их надо читать через лупу. Когда люди говорят: "это записано", то это записано здесь. Вокруг куда меньше метафор, чем принято считать.
Каждый месяц Настоятель и двое старших монахов идут в пещеру где хранятся книги. Настоятель должен бы заниматься этим в одиночестве, но, после казуса, происшедшего с 59-м Настоятелем, сделавшим миллион долларов на мелких пари прежде, чем его засекли коллеги, были добавлены еще двое доверенных монахов. Кроме того, ходить туда в одиночку опасно. Поток чистой, концентрированной истории, беззвучно истекающий во внешний мир, может смыть с ума. Время - это наркотик. Слишком большая его доза смертельна.
493-ий Настоятель скрестил на груди свои морщинистые руки и обратился к Лу-Цзе, одному из своих самых старших монахов. Благодаря чистому воздуху и спокойной жизни тайной долины все тамошние монахи были старшими. Кроме того, Время действует как наждак, когда работаешь с ним каждый день.
- Место - Омния, на Клатчанском берегу. - сказал Настоятель.
- Да, помню. - отозвался Лу-Цзе. - Юноша, по имени Оссорий, не там ли это было?
- Все должно находиться под тщательнейшим наблюдением. - продолжил Настоятель. - Существуют методы давления. Свободная воля, предопределение, сила символов, поворотные моменты... Ну, да ты все это знаешь.
- Я не был в Омнии лет семьсот. - вздохнул Лу-Цзе. Засушливое место. Не думаю, что там наберется тонна плодородной земли на всю страну.
- Ну давай, ступай. - произнес Настоятель.
- Я возьму мои горки1. Климат будет хорош для них.
Еще он взял свою метлу и свой спальный коврик. Исторические монахи идут не для того, чтобы владычествовать. Большинство таких вещей теряет ореол привлекательности уже через пару столетий. На то, чтобы достичь Омнии, ушло четыре года. По ходу дела он должен был пронаблюдать за парой битв и одним покушением, иначе они так и остались бы случайными событиями.

x x x

Этот год был годом Воображаемой Змеи, двухсотым, со времени Декларации Пророка Аввея. Это означало, что приближалось время прихода 8-го Пророка. Совершенно достоверно, что пророки церкви Великого Бога Ома очень пунктуальны. По ним можно было бы сверять календарь, если бы он у вас был достаточно большим. И, как обычно, по случаю того, что вскорости ожидается пророк, Церковь удвоила усилия по достижению святости. Это напоминало переполох в любой крупной компании в ожидании ревизии, только выражалось в том, что люди брались под подозрение в недостаточной святости и отправлялись на смерть сотней самых фантастических способов. Это считается верным показателем собственной святости в большинстве популярных религий. Обычно в таких случаях провозглашается, что отклонений от истинной линии вокруг больше, чем от прямой лыжни во время лыжного марафона, что у ереси до'лжно вырвать и корни, и ветви, а также, и руки, и ноги, и глаза, и язык, и что сейчас самое время отмыть избу от накопившегося сора. Кровь считается для этого самым эффективным средством.

x x x

И было так, что в это время Великий Бог Ом воззвал к Бруте, Избранному Своему:
- Псст!
Брута оторвался от рыхления грядки и оглядел огород Святилища.
- Извините?
Это был прекрасный день ранней весны. Ветер с гор весело крутил молельные мельницы. Пчелы без дела вились над цветами бобов, пытаясь громким жужжанием симулировать видимость напряженной работы. Высоко вверху кружил одинокий орел. Брута пожал плечами и вернулся к своим дыням. И снова Великий Бог Ом воззвал к Бруте, Избранному Своему:
- Псст!
Брутой овладели сомнения. Было очевидно, что кто-то обращается к нему ниоткуда. Возможно, это демон. Демоны были коньком его наставника, Брата Намрода. Нечистые помыслы и демоны. Одно порождает другое. Бруте было немного не по себе от чувства, что он, кажется, пропустил демона. В таких случаях следовало быть непоколебимым и повторять 9 фундаментальных афоризмов. Еще раз Великий Бог Ом воззвал к Бруте, Избранному Своему:
- Ты что, оглох, парень?
Мотыга загремела по спекшейся на солнце земле. Брута обернулся кругом. Вокруг были пчелы, орел и, в дальнем конце сада, над навозной кучей сонно помахивал вилами Брат Лу-Цзе. Молельные мельницы мерно крутились вдоль стен. Он сделал знак, которым пророк Ишкибл изгонял духов.
- Прочь с глаз моих, демон! - пробормотал он.
- Вообше то я и так у тебя за спиной.!
Брута медленно обернулся. Сад был по-прежнему пуст. Он бросился бежать.

x x x

Многие истории начинаются задолго до того момента, с которого их обычно начинают рассказывать. Так и история о Бруте началась за много тысяч лет до его рождения. В мире существуют биллионы богов. Их как икринок в бочонке селедочной икры. Большинство из них слишком малы, чтобы их увидеть, и никогда не были никем почитаемы, по крайней мере никем, крупнее бактерий, которые никогда не молятся вслух, и которым не нужны никакие чудеса. Это маленькие боги: духи перекрестков муравьиных тропок, покровители микроклимата между корнями травы. Большинство из них такими и остается. Ибо им не хватает веры. Малая ее толика способна совершить чудо. А начаться все может с какой-нибудь мелочи. Пастух, ищущий заблудшую овечку, найдя ее среди кустов шиповника, потратит пару минут на то, чтобы сложить маленькую каменную пирамидку в благодарность всем духам, какие только могут быть в этом месте. Или дерево странной формы станет ассоциироваться с избавлением от эпидемии. Или кто-нибудь вырежет спираль на одиноком камне. Ибо все, чего хотят боги, это вера, а чего хотят люди, это боги. Обычно тем все и кончается. Но иногда дело идет дальше. Растут пирамидки, покрываются новыми барельефами камни, на том месте, где некогда стояло дерево, вырастает святилище. Растет сила бога. Вера почитателей возносит его как тысячи тонн ракетного топлива. Очень, очень мало кто из богов достигает неба. Но иногда и оно не становится пределом.

x x x

Брат Намрод в одиночку боролся с нечистыми помыслами в своей суровой келье, когда до него донесся страстный голос из послушнической спальной. Парень по имени Брута лежал лицом вниз перед статуей Ома в обличьи молнии, потрясающей трепещущие фрагменты молящегося. Что-то в этом парне внушало Намроду ужас. Когда ему что-то говоришь, он смотрит так, словно бы он слышит. Намрод вышел и ткнул распростершегося юнца концом трости.
- Вставай, парень. Чем это ты занимаешься в спальной в середине дня, а?
Брута ухитрился, все еще лежа на полу, извернувшись, обхватить щиколотки священника.
- Голос! Голос! Он говорил со мной! прорыдал он.
Намрод облегченно вздохнул. О! Это было ему знакомо. Они жили у него в шкафу. Он слышал их все время.
- Вставай, парень. - произнес он чуть мягче.
Брута встал. Намрод давно жаловался, что Брута уже вышел из возраста хорошего послушника. Лет десять тому назад. "Вот дайте мне мальчишку лет семи..." - говаривал Намрод. Но Брута, кажется, собирался так и скончаться послушником. Когда писались правила, никто не рассчитывал на что-либо подобное Бруте. Сейчас на его большом круглом лице было написано глубокое внимание.
- Сядь на свою кровать, Брута.
Брута немедленно повиновался. Он не знал значения слова "неповиновение". Это было всего лишь одно из того множества слов, значения которых он не знал. Намрод сел напротив.
- Итак, Брута, ты знаешь, что случается с теми, кто лжет, не так ли?
Брута кивнул, краснея.
- Отлично. А теперь расскажи мне об этих голосах.
Брута мял в руках край рубашки.
- Это был скорее один голос, наставник.
- один голос. - повторил Брат Намрод. - И что этот голос сказал, а?
Брута колебался. По некотором раздумье он понял, что голос собственно ничего не сказал. Он просто говорил. В любом случае, об этом было бы сложно рассказать Брату Намроду, имевшему привычку все время нервно коситься на губы собеседника и повторять последние несколько слов с теми интонациями, как они были произнесены. Кроме того, он постоянно ощупывал пальцами окружающие предметы: стены, мебель, людей, словно бы опасаясь, что вселенная может рассыпаться, если он не будет ее удерживать. У него было такое множество нервических подергиваний, что они составляли как бы одну непрерывную линию. Что ж, Брат Намрод был совершенно нормален для любого, прожившего в Цитадели целых 50 лет.
- Ну...- начал Брута.
Брат Намрод поднял высохшую руку. Брута мог разглядеть на ней нити серо-голубых вен.
- И, я уверен, ты знаешь, есть два рода голосов, которые слышатся вдохновленным. - произнес наставник. Одна из его бровей начала подергиваться.
- Да, наставник. Брат Мардук говорил нам это.
- говорил нам это. Так. Иногда, когда Он в своей бесконечной мудрости считает нужным, Бог говорит с избранным и тот становится великим пророком. Я уверен, ты не осмелишься считать себя одним из таких, а?
- Нет, наставник.
- наставник. Но есть другие голоса. - произнес Брат Намрод, и в его голосе послышались легкие вибрации. - Голоса льстивые, обманывающие и убеждающие, да? Голоса, которые только и ждут момента, чтобы похитить нас у нашего хранителя?
Брута расслабился. Это было знакомо. Все послушники знают об этом типе голосов. Только обычно они говорят о куда более понятных вещах, таких как прелесть ночных манипуляций и острая потребность в девочках. Из этого видно, что в то время, когда дело дошло до голосов, из послушнического возраста они еще не вышли. По сравнению с этим, в голове Брата Намрода голоса исполняли целые оратории. Те из послушников, кто посмелее, любили разговорить Брата Намрода на тему голосов. Они говорили, что он становился воплощением просвещением. Особенно когда в уголках его рта появляются сгустки белой пены. Брута слушал.

x x x

Брат Намрод был наставником, но не был Наставником. Он был всего-навсего наставником той группы, в которую входил Брута. Были и другие. Возможно, кто-нибудь в Цитадели знал, сколько. Всегда есть кто-нибудь где-нибудь, чьей обязанностью является знать все.
Цитадель занимала всю центральную часть города Кома, расположенного на землях между пустынями Клатча и равнинами и джунглями Ховондаланда. Она, со своими святилищами и церквями, школами и спальнями, с садами и башнями, врастающими друг в друга изнутри и опоясывающими снаружи, простиралась на многие мили, наводя на мысль о миллионах термитов пытающихся одновременно выстроить себе надгробия.
Врата центрального Cвятилища горели в лучах восходящего солнца. Их створки были бронзовые, в сотню футов высотой. На них, золотом по свинцу, были запечатлены Заповеди. Их было уже пятьсот двенадцать, и, без сомнения, следующий пророк еще внесет свою лепту.
Отраженные лучи солнца били вниз на десятки тысяч правоверных, трудившихся во славу Великого Бога Ома. Вряд ли кто-нибудь действительно знал, сколько их тут. Некоторые вещи склонны стремиться к критическому уровню.
Несомненно, здесь был только один Ценобиарх, титулуемый Старшим Ясмем. Это было вне сомнения. И шесть Архисвященников. И тридцать Младших Ясмей. И еще сотни епископов, дьяконов, субдьяконов и священников. И послушников, как крыс в амбаре. И ремесленников, и пастухов, и пыточных дел мастеров, и весталок... Не важно, что вы умеете, для вас найдется место в Цитадели. А если вы только и умеете, что задавать не те вопросы, или проигрывать явно выигрышные сражения, то этим местом могут быть печи очищения или подземелья правосудия Квизиции. Место для каждого. И каждый на своем месте.

x x x

Солнечные лучи впивались в землю огорода святилища.

x x x

Великий Бог Ом старался оставаться в тени длинных дынных плетей. Пожалуй, тут Он был в безопасности, в кольце этих стен с молельными башенками на каждом углу. Но тут уж трудно перестраховаться. Ему уже повезло однажды, но было бы верхом наглости ожидать, что повезет еще раз. У богов тоже есть свои трудности. Например, им некому молиться. Он медленно и целенаправленно полз вперед в сторону пожилого человека, разбрасывавшего навоз, пока, после долгих усилий не решил, что находится на расстоянии слышимости. И Он воззвал к нему сими словами: "Эй, ты!"
Ответа не было. Не было даже малейшего признака, что что-то было услышано. Ом потерял терпение и превратил Лу-Цзе в мерзопакостнейшего червя, обитающего в глубинах помойных ям преисподней. Но что распалило его еще больше, так то, что пожилой человек и после этого продолжал мирно разбрасывать навоз. "Да наполнят дьяволы бесконечности твои еще живые кости фосфором!" - возвопил Он. Эффект остался прежним. Старая глухая сволочь!" - пробормотал Великий Бог Ом.

x x x

Хотя, возможно, здесь был кто-то, кто знал о Цитадели все, что стоило знать. Всегда находится кто-то, кто собирает сведения не из любви к искусству, а потому, почему сороки собирают все, что блестит, а муха-шалашник - мелкие веточки и камешки. Всегда должен быть кто-то, кто

1 Следующая страница


Маленькие боги 2

делает все то, что должно быть сделано, но чего остальные люди предпочитают не делать, а лучше - и вообще не знать, что все это существует.
Третье, что люди замечали в Ворбисе, был его рост. Он был порядком выше шести футов, но тощ как щепка, словно кусок плоти, преобразованный в тело пропорционального подростка, взяли и вытянули вверх. Второе, что люди замечали в Ворбисе, были его глаза. Его предки происходили из племен, населяющих глубокую пустыню, у которых в процессе эволюции выработалась странная особенность внешности: черные глаза. Не так просто черные, как у обычных людей, а с прочти черным глазным яблоком. Потому было сложно ответить на вопрос, куда он смотрит. Создавалось ощущение, что у него прямо под кожу надеты темные очки. Но первое, что они замечали, был его череп. Дьякон Ворбис был лыс по собственному желанию. Большинство церковников, как только их посвящали в сан, начинали культивировать свою растительность, так что в их волосах и бородах запросто могла бы заблудиться коза. Ворбис сбривал все. Он отбрасывал блики. Казалось, что недостаток волос только увеличивал его влияние. Он не угрожал. Он никогда не грозил. Он просто заставлял каждого почувствовать, что его личное пространство простирается на несколько метров вокруг, и что любой приблизившийся к нему, лезет во что-то очень серьезное. Последние пятьдесят лет его сеньор всякий раз чувствовал себя виноватым, прерывая его размышления, о чем бы они там ни были. Было почти невозможно понять, о чем он думает, и уж тем более никто об этом не спрашивал. Одна из наиболее весомых тому причин заключалась в том, что Ворбис был главой Квизиции, в чьи обязанности как раз и входило заниматься всем тем, чего все остальные предпочитают не делать. Вы не будете спрашивать таких людей, о чем они думают, хотя бы потому, что они могут очень медленно обернуться и ответить: "О тебе". Cамый высокий пост, какой можно было занять в Квизиции, был как раз пост дьякона. Это правило было установлено столетия назад, чтобы это отделение Церкви не выросло из своих башмаков (которые были на-все-ноги, шурупно-затягивающейся конструкции). Но с его умом, каждый сказал бы, что он давно уже мог бы быть Старшим Священником, а то и Ясмем. Ворбис не переживал из-за подобных мелочей. Ворбис знал свою судьбу. Уж не сам ли Бог сказал ему?

x x x

- Значит - произнес Брат Намрод, похлопывая Бруту по плечу,- Я уверен, что теперь ты будешь яснее видеть происходящее.
Брута почувствовал, что от него ждут какой-то определенной реплики.
- Да, мастер - ответил он - Я уверен, что буду.
- буду. Это твоя святая обязанность - сопротивляться голосам в любое время. - продолжал Намрод, все еще похлопывая.
- Да, наставник. Я буду. Особенно если они будут уговаривать меня делать то, что вы тут перечислили.
- перечислили. Отлично. Отлично. Это я и хотел услышать. Я говорю это всем моим мальчикам. Помни, что я всегда рядом, чтобы помочь тебе с любой маленькой проблемкой.
- Да, наставник. Могу ли я вернуться в огород?
- в огород? Да, разумеется. Разумеется. И чтобы никаких больше голосов, слышишь? -Намрод погрозил пальцем своей неласковой руки. Его щеку стянуло судорогой.
- Да, наставник.
- Что ты делаешь в огороде?
- Рыхлю дыни, наставник.
- Дыни? А, дыни.- произнес Намрод медленно,- Дыни. Дыни. Да, конечно, это кое-что объясняет.
Его глаз бешенно заморгал.

x x x

Не только Великий Бог Ом говорил с Ворбисом без слов. Любой заговаривал с эксквизитором рано или поздно. Это было всего лишь вопросом выдержки. Сейчас Ворбис редко спускался понаблюдать за работой инквизиторов. Эксквизитор отнюдь не обязан этого делать. Он посылает инструкции, он получает отчеты. Но нынче особые обстоятельства удостоились его особого внимания. Надо сказать, что... в подвалах Квизиции мало смешного. Если у вас нормальное чувство юмора. Здесь нет маленьких веселеньких надписей типа: "Ты Не Обязан Быть Безжалостным Садистом Для Того, Чтобы Работать Тут, Но Это Помогает!!!"
Зато здесь вдоволь вещей, наталкивающих любого думающего человека на мысль, что Создатель вообще обладает весьма специфическим чувством юмора, и порождающих в его сердце яростное желание взять приступом небесные врата. Например, кофейнички. Инквизиторы дважды в день делают перерыв на кофе. Их кофейнички, которые каждый приносит с собой из дому, выстраиваются на центральной печи вокруг котла, в котором, кроме всего прочего, раскаляются цепи и ножи. На многих их них есть надписи, вроде: "Сувенир из из пещеры Святого Оссория", или "Лучшему Папочке На Свете". Большинство из них оббиты и ни один не похож на другой. Еще на стенах висят открытки. Уже стало традицией, что ушедший в отпуск инквизитор присылает зверски раскрашенную литографию окрестностей с подходящим к случаю веселеньким и двусмысленным текстом на обратной стороне. Здесь же висят: слезливое послание Инквизитора Первого Класса Ишмаля Бича Квума, в котором выражается благодарность местной молодежи за то, что каждый из них собрал по меньшей мере по семьдесят восемь оболов на подарок по случаю его ухода на пенсию, и на очаровательный букетик цветов для Миссис Квум, отмечающий, что он никогда не забудет дней, проведенных в подвале номер 3 и всегда готов придти и помочь, если тут не будет хватать рабочих рук. Все это означает только одно. Что едва ли найдется такое измышление наисумасшедшего психопата, которое не смог бы с легкостью воспроизвести обычный добропорядочный семьянин, просто-напросто приходящий на работу и занимающийся своим делом.
Ворбису эта мысль доставляла удовольствие. Тот, кто знает это, знает все, что нужно знать о человеческой психологии. В данный момент он сидел возле скамьи, на которой лежало то, что, выражаясь технически, все еще было трепещущим телом Брата Сашо, в прошлом его секретаря. Он взглянул на дежурного инквизитора. Тот кивнул. Ворбис склонился над скованным секретарем.
- Каковы их имена? - повторил он.
-...не знаю...
- Я знаю, что ты доставлял им копии моей переписки, Сашо. Они изменники и еретики, которым предуготована вечность в преисподнях. Ты хочешь присоединиться к ним?
- ...не знаю имен...
- Я доверял тебе, Сашо. А ты шпионил за мной. Ты предал Церковь.
-...не знаю...
- Правда прекратит боль, Сашо. Скажи мне.
-...правда...
Ворбис дал знак. Вслед за тем он увидел палец Сашо, выкручиваемый и вкручиваемый под цепями. Щелкание.
- Да?
Он наклонился ниже. Сашо открыл единственный оставшийся глаз.
-...правда...
- Да?
- ...Черепаха Движется...
Ворбис снова уселся. Выражение его лица не изменилось. Оно редко менялось, разве что он сам того хотел. Инквизитор в ужасе смотрел на него.
- Ясно. - произнес Ворбис. Он встал и кивнул инквизитору. - Как долго он пробыл у вас?
- Два дня, господин.
- И сколько бы вы могли еще продержать его живым?
- Пожалуй, еще дня два, господин.
- Так и сделайте. В конце концов, это наша обязанность, сохранять жизнь так долго, как только возможно. Не так ли?
Инквизитор нервно улыбнулся, как улыбаются в присутствии начальства, чье одно слово может положить его закованным на скамью.
- Д-д-да, господин.
- Ересь и ложь повсюду. - вздохнул Ворбис. - Теперь мне придется искать себе нового секретаря. Пренеприятно.

x x x

Минут через двадцать Брута расслабился. Сиреньи голоса чувственного зла, казалось, пропали. Он занимался дынями. Он чувствовал, что способен понять, что им нужно. Дыни вообще были куда более понятны, чем большинство вещей.
- Эй, ты !
Брута резко выпрямился.
- Я не слышу тебя, вонючий суккуб. - сказал он.
- Разумеется, слышишь, парень. А теперь я хочу, чтобы ты...
- Я заткнул уши.
- Что ж, тебе идет. Так ты похож на вазу. А теперь...
- Я не слушаю! Я пою песенку!
Брат Прептил, наставник по музыке, описывал голос Бруты как наводящий на мысль о разочарованном стервятнике, опоздавшему к останкам пони. Посещение послушниками хорового пения шло в принудительном порядке, однако после лавины петиций Брата Прептила особой милостью для Бруты было сделано исключение. Смотреть на его большое круглое лицо, перекошенное от усилий угодить, уже было достаточно неприятно, но куда хуже было слушать его голос, мощный и исполненный дерзкой решимости, скользивший то вверх, то вниз вокруг тона, но никогда даже на мгновение не останавливавшийся на нем. Вместо этого ему пришлось заняться дынями сверх положенного времени.
Вверху, с молельной башенки, поспешно снялась стайка ворон. После исполнения полной хоровой партии из "Он топчет нечестивцев копытами раскаленного железа ", Брута ототкнул уши и рискнул чуть-чуть послушать. Стояла тишина, нарушаемая лишь далекими протестами ворон. Это сработало. Сказано: "Положись на Бога". И он всегда так и поступал с тех самых пор, какие только мог вспомнить. Он поднял свою мотыгу и с облегчением вернулся к плетям.
Острие мотыги почти коснулось земли, когда он заметил черепашку. Она была маленькая, некогда желтая и вся покрыта пылью. Ее панцирь был сильно исцарапан. У нее был один похожий на бусину глаз; второй был утерян в одном из множества несчастий, подстерегающих любое медлительное создание, живущее в дюйме от земли. Брута огляделся вокруг. Огород находился внутри святилищного комплекса и был обнесен высокой стеной.
- Как ты попала сюда, малышка ? Ты что, прилетела?
Черепашка одноглазо смотрела на него. Брута почувствовал легкую тоску по дому. Там, в песчаных холмах, черепахи водились во множестве.
- Я могу дать тебе немного салата. Хотя я не уверен, что черепах можно держать в огороде. Ты ведь грызун?
Брута чувствовал, что должен что-то сделать.
- Здесь есть виноград. - сказал он. - Наверное, не будет грехом дать тебе одну виноградину. Тебя устроит виноград, черепашка?
- Тебя устроит превратиться в самую отвратительную гадость в самой дальней дыре хаоса?- спросила черепаха.
Вороны, перелетевшие на внешнюю стену святилища снова поднялись в воздух при исполнении "Путь неверных идет сквозь тернии".
Брута открыл глаза и вынул пальцы из ушей.
- Я все еще здесь, - сказала черепаха.
Брута колебался. Его начало понемногу осенять, что демоны и суккубы не появляются в образе маленьких старых черепах. Это ничего не дает. Даже Брат Намрод был бы вынужден согласиться, что когда дело доходит до безудержного эротицизма, вы можете куда больше, чем одноглазая черепашка.
- Я не думал, что черепахи могут говорить. - сказал он.
- Они не могут. - сказала черепаха. - Почитай по моим губам.
Брута пригляделся.
- У тебя нет губ. - сказал он.
- Да, как и достаточных голосовых связок. - подтвердила черепаха.- Я делаю это прямо у тебя в голове, понимаешь?
- Боже мой...
- Понял, да?
- Нет.
Черепаха закатила глаз.
- Я должен был предвидеть. Ладно, все равно. Я не обязан тратить время на садовников. Пойди и приведи ко мне главного, сейчас же.
- Главного? - переспросил Брута. Он приложил руку ко рту. - Ты не имеешь ввиду... Брата Намрода?
- Кто это? - спросила черепаха.
- Наставник послушников!
- О, Я!- сказала черепаха.
- Нет. - продолжала она в монотонном подражании голосу Бруты. - Я не имею ввиду наставника послушников. Я имею ввиду Первосвященника, или как там он себя величает. Я надеюсь, здесь есть такой?
Брута подавленно кивнул.
- Первосвященник, ясно? Первый Священник. Первосвященник.
Брута снова кивнул. Он знал, что здесь есть Первосвященник. Хотя он уже почти мог объять умом иерархическую структуру, связывающую его с Братом Намродом, он был просто не в состоянии воспринимать всерьез узы, существующие между ним, послушником Брутой, и Ценобриархом. Теоретически, он подозревал, что нечто такое есть, и этим нечто является могучая инфраструктура Церкви с Первосвященником наверху и им, Брутой, прочно внизу. Однако, он представлял себе это как, возможно, амеба представляет себе цепь эволюции от себя вплоть до, к примеру, главбуха. В течение всего пути наверх происходит потеря связей.
- Я не могу пойти позвать...- Брута заколебался.
Сама мысль о разговоре с Ценобриархом пугала его до онемения.
- Я не могу попросить кого-нибудь попросить Первосвященника придти и проговорить с черепахой.
- Стань болотной пиявкой и сгинь в огне воздаяния! - воскликнула черепаха.
- Не надо проклятий. - сказал Брута.
Черепаха в гневе подскочила.
- Это не проклятие! Это приказ! Я - Великий Бог Ом!
Брута сморгнул. Потом он произнес:
- Нет. Я видел Великого Бога Ома,- он взмахнул рукой, добросовестно сотворяя знамение святых рогов, - он не черепахообразный. Он появляется как орел, или лев, или могучий бык. В главном святилище есть статуя. Она семи локтей в вышину. На ней бронза и все такое прочее. Она топчет неверных. Невозможно топтать неверных будучи черепахой. Я имею ввиду, все, что ты можешь сделать это многозначительно на них посмотреть. У него рога из настоящего золота. Там, где я жил, в соседней деревне была статуя в локоть высотой, и это тоже был бык. Поэтому я знаю, что ты - не Великий Бог, святые рога, - Ом.
Черепаха осела.
- Ну и сколько же говорящих черепах ты встречал? - саркастически спросила она.
- Не знаю. - сказал Брута.
- Что значит - не знаю?
- Ну, они все могли разговаривать. - искренне ответил Брута, демонстрируя глубоко специфический тип логики, приобретенный им на Дополнительных Дынях. - Они просто могли ничего не говорить, когда рядом был я.
- Я - Великий Бог Ом. - произнесла черепаха угрожающим и неотвратимым низким голосом. - И скоро ты станешь очень несчастным священником. Пойди и найди его.
- Послушником. - сказал Брута.
- Что?
- Послушником, а не священником. Они не позволят мне...
- Найди его!
- Но я не думаю, что Ценобриарх вообще приходит в наш огород. - произнес Брута. - Я не уверен, что он вообще знает, что такое дыня.
- Меня это не волнует. Приведи его немедленно, - сказала черепаха, - или здесь будет землетрясение, луна станет, как кровь, лихорадка и фурункулы снизойдут на человечество и произойдут всевозможные другие болезни.
- Я серьезно. - добавила она.
- Я посмотрю, что смогу сделать сказал Брута пятясь.
- Я еще очень мягок, для подобных обстоятельств! - прокричала черепаха ему вслед.
- Имей ввиду, ты не так уж плохо поешь! - словно что-то вспомнив, добавила она, в тот момент, когда грязная ряса Бруты исчезала за воротами. - Я слышал хуже!
- Напоминает мне времена чумного поветрия в Псевдополисе, - произнесла она тихо, когда затихли шаги.
- Ах, какие там были стоны и скрежет зубовный... - она вздохнула. - Золотые деньки, золотые деньки!

x x x

Многие чувствуют в себе призвание быть священниками, но в действительности, они всего лишь слышат внутренний голос, говорящий им: "Это непыльная работа, без таскания тяжестей. Или ты собираешься быть пахарем, как твой отец?" Но Брута не просто верил. Он действительно Верил. Это тяжкое происшествие для любой богобоязненной семьи, но у Бруты всего-то и было, что его бабушка, и она тоже Верила. Ее вера была подобна вере железа в металл. Она была одной из тех женщин, которые приводят в ужас священников и знают все псалмы и проповеди наизусть.
Женщин в Омнианской Церкви только терпели. Они должны были хранить абсолютное молчание и быть хорошо скрыты в отдельной секции, ибо вид этой половины рода человеческого заставляет мужскую его половину слышать голоса сродни тем, что мучили Брата Намрода каждое мгновение сна и бодрствования. Проблема состояла в том, что бабушка Бруты была личностью, способной пробиться и сквозь свинцовое покрытие, и сквозь жесткую набожность. Случись ей родиться мужчиной, восьмой пророк омнианства объявился бы куда раньше

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

ожидаемого. Теперь же она с устрашающей эффективностью организовывала бригады по очистке святилищ, полировке статуй и забрасыванию камнями подозреваемых девиц. А потому Брута рос с твердым и четким знанием о Великом Боге Оме. Брута рос, зная, что глаза Ома неотрывно следят за ним, особенно в местах уединения типа туалетов, что демоны окружают его со всех сторон, и лишь сила его веры и тяжелая бабушкина клюка, стоявшая за дверью в тех редких случаях, когда не использовалась, удерживают их на расстоянии. Он мог прочитать наизусть любую строку любой из семи Книг Пророков, и каждую Заповедь. Он знал все Законы и все Песни. Особенно Законы. Омнианцы были очень богобоязненным народом. У них были веские причины для страха.

x x x

Комната Ворбиса находилась в верхней Цитадели, что не было типично для дьяконов. Он не просил об этом. Ему редко приходилось о чем-то просить. У Судьбы есть способы отмечать своих избранников. Кроме того, его посещали наиболее влиятельные люди церковной иерархии. Конечно, не шесть Архисвященников, или лично Ценобриарх. Они не столь важны. Они просто находятся наверху. Те, кто действительно занимается делами, обычно стоят на несколько ступенек ниже, там, где еще можно заставить что-то делаться.
Люди предпочитали числиться друзьями Ворбиса, главным образом из-за вышеупомянутого ментального поля, которое самым тактичным образом намекало, что они не хотят стать его врагами. Двое из них сейчас сидели вместе с ним. Это были Генерал Ясмь Фрайят, который, что бы не говорили официальные отчеты, возглавлял Божественный Легион, и Епископ Драна, Секретарь Конгресса Ясмей. Люди могут думать, что эта должность не дает особого влияния, но в таком случае они никогда не будут секретарями, составляющими отчеты собраний глуховатых пожилых людей. Ни один из них в действительности здесь не был. Они не разговаривали с Ворбисом. Это была одна из таких встреч. Множество людей не разговаривало с Ворбисом и предпочитало сойти со своей дороги, лишь бы с ним не встречаться. Так, некоторые настоятели отдаленных монастырей, недавно вызванные в Цитадель, тайком по неделе пробирались через весьма странные земли только потому, что так они определенно не попадали в число тенеподобных фигур, навещающих комнату Ворбиса. В течение нескольких последних месяцев у Ворбиса было примерно столько же посетителей, сколько у Человека в Железной Маске. И ни один не разговаривал. Но если бы они здесь были, и если бы у них состоялся разговор, все бы происходило так:
- А сейчас,- произнес Ворбис,- о делах в Эфебе.
Епископ Драна пожал плечами (или пожал бы, если бы был здесь. Но его не было. Потому он не мог.).
- Доносят, что никаких последствий. Никакой угрозы.
Оба посмотрели на Ворбиса, человека, никогда не повышающего голоса. Было очень тяжело понять, что же Ворбис думал, часто даже после того, как он вам об этом сообщал.
- Действительно? Вот к чему мы пришли? Никакой угрозы? После того, что они сделали с бедным Братом Мардуком? После нападок на Ома? Это не должно сойти им с рук. Что же следует предпринять?
- Никаких военных действий. - произнес Фрайят.- Они дерутся, как сумасшедшие. Нет. Мы уже потеряли слишком многих.
- У них сильные боги. - сказал Драна.
- Их луки мощнее наших. - сказал Фрайят.
- Нет Бога кроме Ома. То, что эфебцы верят, что почитают, суть не что иное как джины и демоны. Если это можно назвать почитанием. Вы видели подобное?
Он подтолкнул к ним свиток бумаги.
- Что это? - осторожно спросил Фрайят.
- Ложь. История, которая не существует и никогда не существовала...эти...эти вещи...- Ворбис раздумывал, пытаясь вспомнить слово, со времени последнего употребления которого произошло очень, очень многое. -...как...сказки... для детей, которые слишком малы...Слова для людей...
- А. Игры. - сказал Фрайят.
Взгляд Ворбиса пригвоздил его к стене.
- Ты знаешь о таких вещах?
- Я... когда я однажды путешествовал в Клатче...-Фрайят глотал слова. Было видно, как он пытается собраться. Во время битвы он командовал сотней тысяч человек. Он не заслуживал подобного. Он почувствовал, что не осмеливается взглянуть на выражение лица Ворбиса.
- Они танцуют. - жалобно произнес он. - По праздникам. У женщин висят колокольчики на... И они поют. О прежних днях мира, когда боги...
Он побледнел.
- Это выглядит отталкивающе.
Он затрещал костяшками пальцев - привычка, проявлявшаяся всякий раз, когда он бывал расстроен.
- Вот их боги. Люди в масках. Верите? У них есть бог вина. Пьяный старик! А люди говорят, что Эфеб - не угроза! И это,- он швырнул на стол другой, более толстый свиток. - Это еще хуже. Покуда они по заблуждению почитают ложных богов, их заблуждение состоит в выборе богов, не в том, что они их почитают. Но это...
Драна осторожно изучил это.
- Я уверен, что существуют другие копии, даже в Цитадели. - сказал Ворбис. - эта принадлежала Сашо. Мне кажется, это вы рекомендовали его мне, Фрайят.
- Он всегда производил на меня впечатление интеллигентного и понятливого молодого человека. - ответил генерал.
- Но нелояльного. Сейчас он получает по заслугам. Единственное, о чем стоит пожалеть, это то, что его не удалось заставить выдать имена его сообщников-еретиков.
Фрайят боролся с внезапно навалившимся облегчением. Его глаза встретились с ворбисовыми. Драна прервал молчание.
- "De Chelonian Mobile", прочитал он вслух. - "Черепаха движется. " Что это значит?
- Даже разговор об этом может поставить твою душу под угрозу тысячелетнего заточения в преисподне. - сказал Ворбис. Его взгляд не отрывался от Фрайята, который теперь упорно таращился на стену.
- Я думаю, соблюдая должную осторожность, мы могли бы пойти на этот риск.- ответил Драна.
Ворбис пожал плечами.
- Автор утверждает, что мир... путешествует сквозь пространство на спине четырех огромных слонов.
У Драны отвалилась челюсть.
- На спине?
- Так утверждается. - произнес Ворбис, все еще глядя на Фрайята. - А на чем же они стоят?
- Автор говорит, что на панцире огромной черепахи. - сказал Ворбис.
Драна нервно рассмеялся.
- И на чем же стоит она?
- Я не вижу смысла в спекуляциях на тему где она стоит, - огрызнулся Ворбис,- потому, что она не существует!
- Да, да, конечно. - быстро ответил Драна. - Это просто праздное любопытство.
- Куда более любопытно, что это направляет мысли по ложному пути. А человек, написавший это, разгуливает рядом, на свободе, в Эфебе, сейчас. Драна взглянул на свиток.
- Он тут пишет, что плавал на корабле на остров на краю и смотрел вниз, и...
- Ложь. - спокойно произнес Ворбис. - И не было бы никакой разницы, если бы это не было ложью. Правда лежит внутри, а не снаружи. По словам Великого Бога Ома, как провозвещено через его избранных пророков. Наши глаза могут нас обмануть, но наш Бог - никогда.
- Но...- Ворбис смотрел на Фрайята.
Генерал вспотел.
- Да? - сказал он.
- Так... Эфеб. Место, где сумасшедшие бьются над бредовыми идеями. Всякий это знает. Может быть, самым мудрым решением будет оставить их в их неведении?
Ворбис покачал головой.
- К сожалению, сумасбродные и недоказуемые идеи имеют возмутительную склонность распространяться и завладевать умами.
Фрайят признал, что это - правда. Он по опыту знал, что правильные и понятные идеи, типа невыразимой мудрости и справедливости Великого Бога Ома выглядят для большинства людей столь неясными, что приходится убивать их прежде, чем они соглашаются признать свое заблуждение. В то же время опасные, неясные и аморальные верования зачастую столь привлекательны в глазах многих, что они, - он задумчиво потер шрам, - будут скрываться в горах и бросать на вас камни, пока вы не возьмете их измором. Они предпочтут умереть, но не узреть истины. Фрайят узрел ее еще в юности. И то, что он узрел, была истина - выжить.
- Что вы предлагаете? - спросил он.
- Консул хочет начать переговоры с Эфебом. - сказал Драна. - Вы знаете, я должен организовать делегацию, отбывающую завтра утром.
- Сколько солдат? - спросил Ворбис.
- Только телохранители. В конце концов, нам был гарантирован безопасный проезд. - сказал Фрайят.
- Нам был гарантирован безопасный проезд. - повторил Ворбис. Это прозвучало как одно длинное проклятие. - А потом...?
Фрайят хотел ответить: "Я говорил с командиром Эфебского гарнизона и считаю его человеком слова, хотя конечно он - мерзкий неверный и ниже червя." Но он чувствовал, что это - отнюдь не то, что стоит говорить Ворбису. Вместо этого он сказал:
- Мы будем начеку.
- Можем ли мы устроить им сюрприз?
Фрайят заколебался.
- Мы?" - сказал он.
- Я возглавлю делегацию. - сказал Ворбис. Между ним и секретарем последовал молниеносный обмен взглядами. - Я...с удовольствием покинул бы Цитадель на время. Перемена воздуха. Кроме того, мы не должны позволять эфебцам думать, что они достойны внимания высших иерархов Церкви. Я всего лишь обдумываю, как тут насчет возможностей. Будем ли мы вынуждены...
Нервическое трещанье костяшек пальцев Фрайята было подобно щелканью бича.
- Мы дали им слово...
- Невозможно заключение мира с неверными. - сказал Ворбис.
- Но бывают взаимовыгодные договоренности. - сказал Фрайят так резко, как только осмелился. - Дворец Эфебы - это лабиринт. Я знаю. Существуют ловушки. Никто не входит вовнутрь без проводника.
- А как входит проводник? - спросил Ворбис.
- Я предполагаю, он проводит сам себя. - сказал генерал. - По моему опыту, всегда существует другой путь. Который Бог укажет в выбранное им время. Мы можем быть в этом уверены.
- Конечно, было бы проще, если бы в Эфебе была нестабильная обстановка. - сказал Драна. - Это покровительствует определенным... элементам.
- И это означало бы открытый доступ ко всему Турнвайскому побережью. - добавил Ворбис.
- Ну...
- Джел, потом Цорт. - сказал Ворбис.
Драна пытался не смотреть на выражение лица Фрайята.
- Это наша обязанность. - сказал Ворбис. -Наша святая обязанность. Мы не должны забывать бедного Брата Мардука. Он был один и без оружия.

x x x

Огромные сандалии Бруты покорно шлепали по каменным плитам коридора, ведущего к келье Брата Намрода. Он пытался мысленно составить обращение: "Наставник, черепаха говорит...", "Наставник, эта черепаха хочет...", "Наставник, представьте себе, я слышал от этой черепахи в саду..." Брута никогда не осмеливался думать о себе как о пророке, но у него было весьма правдоподобное представление о последствиях любого разговора, начатого подобным образом. Большинство людей предполагало, что Брута идиот. Он выглядел, как идиот, начиная с его круглого открытого лица и до его плоскостопых ног и кривых лодыжек. Кроме того, у него была привычка шевелить губами, когда он глубоко задумывался, словно повторяя каждую фразу. Это было потому, что он действительно так и поступал.
Думание не было для Бруты легким делом. Большинство людей думают автоматически, мысли проскакивают сквозь их мозги подобно разрядам статического электричества в облаках. По крайней мере, так казалось Бруте. Ему же всякий раз приходилось выстраивать мысли некоторое время, как при строительстве стены. Недолгая жизнь, исполненная насмешек над его боченкоподобным телом, его стопами, которые, казалось, собирались разойтись в разные стороны, развила в нем склонность тщательно обдумывать все, что он собирается сказать.
Брат Намрод лежал простершись на полу перед статуей Ома, Топчущего Небогоугодных, заткнув пальцами уши. Голоса снова не давали ему покоя.
Брута кашлянул.
Он кашлянул снова.
Брат Намрод поднял голову.
- Брат Намрод? - сказал Брута. - Что?
- Э...Брат Намрод? - сказал Брута - Что?
Брат Намрод вытащил пальцы из ушей.
- Да? - произнес он нетерпеливо.
- Уммм... Есть кое-что, что вы обязательно должны увидеть. В... В саду. Брат Намрод?
Наставник послушников сел. Лицо Бруты пылало от озабоченности.
- Что ты имеешь ввиду? - сказал Брат Намрод.
- В саду. Это сложно объяснить. Уммм...Я нашел, откуда приходят голоса, Брат Намрод. А вы сказали, чтобы я удостоверился и сказал вам.
Старый священник наградил Бруту колючим взглядом. Но если когда-нибудь и существовал человек бесхитростный и безыскусный, то это был Брута.

x x x

Страх - странная почва. Обычно из нее произрастает покорность. Она, подобно кукурузе, растет ровными рядами; ее легко пропалывать. Но глубже, под землей, иногда произрастают картофелины бесстрашия.
В Цитадели было много подземелий. Здесь были ямы и туннели Квизиции. Имелись также стоки канализации, забытые комнаты, тупики, провалы за древними стенами, даже природные пещеры в скальном основании.
Это была именно такая пещера. Дым от разведенного в центре пола костра находил дорогу наружу сквозь щель в потолке и, следовательно, попадал в лабиринт нескончаемых труб и световых шахт наверху. Среди танцующих теней можно было различить 12 фигур. Грубые капюшоны чернели над неописуемой одеждой - бесформенной, сделанной из лохмотьев, не содержащей ничего, что невозможно было бы с легкостью сжечь после встречи, чтобы цепким пальцам Квизиции не удалось найти ничего инкриминируемого. Что-то в движениях большинства из них наводило на мысль о людях, носящих оружие. Какие-то признаки. Позы. Обороты речи.
На одной из стен пещеры был рисунок. Нечеткий овал с тремя небольшими выступами вверху, средний из которых слегка побольше, и тремя внизу, средний из которых чуть длиннее и более пятнист. Детское изображение черепахи.
- Разумеется, он отправится в Эфеб. - сказала одна из масок.- Он не осмелится не поехать. Он просто обязан запрудить реку истины у самого ее истока.
- Мы должны спасти то, что можем. - сказала другая маска. - Мы должны убить Ворбиса.
- Не в Эфебе. Когда это случится, это должно случиться здесь. Об этом должны узнать. Когда мы станем достаточно сильны.
- А мы когда-нибудь будем достаточно сильны? - спросила одна из масок. Ее обладатель нервно затрещал костяшками пальцев.
- Даже крестьяне понимают, что что-то не так. Нельзя остановить истину. Запрудить реку истины?! Появятся мощные течи. Разве мы не узнали правды о Мардуке? Ха! Убит в Эфебе,- сказал Ворбис.
- Один из нас должен поехать в Эфеб и спасти Учителя. Если он действительно существует.
- Он существует. Его имя написано на книге.
- Дидактилос. Странное имя. Значит О-Двух-Пальцах, знаете. - Они должны почитать его, в Эфебе.
- Привезти его сюда, если это возможно. И книгу.
Одна из масок, казалось, колебалась. Костяшки ее пальцев затрещали снова.
- Но способна ли книга сплотить людей? Людям нужно больше, чем книга. Они - крестьяне. Они не умеют читать.
- Но они могут слушать!
- Даже так...им нужно что-то показывать...им нужен символ.
- У нас есть символ!
Инстинктивно все маски обернулись к рисунку на стене, неразличимому в свете костра, но начертанному в их памяти. Они смотрели на истину, которая, обычно, впечатляет.
- Черепаха Движется!
- Черепаха Движется!
- Черепаха Движется!
Предводитель кивнул. - И теперь сказал он, - мы нарисуем множество...

x x x

Великий Бог Ом копил ярость, или по крайней мере принимал вдохновенные попытки. Он уже почти достиг того количества ярости, которое можно скопить в одном дюйме от земли. Он тихо проклял какое-то насекомое, напоминавшее льющуюся на лужу воду. Как бы то ни было, ощутимых изменений не произошло. Насекомое гордо удалилось. Он проклял дыню до восьмого колена, но ничего не случилось. Он попытался наслать на нее прыщи. Дыня спокойно лежала,

Предыдущая страница 3 Следущая страница


Маленькие боги 4

понемногу созревая. Только потому, что он временно оказался не у дел, весь мир решил, что может этим воспользоваться. Да, сказал он себе, когда Он возвернет свою мощь и приличествующую ему форму, Шаги будут Предприняты. Популяции Насекомых и Дынь еще пожелают не быть созданными. И что-то действительно ужасное произойдет с орлами. И еще будут даны указания свыше выращивать побольше салата...
Великий Бог Ом был не в настроении обмениваться любезностями, когда тот большой парень возвратился, ведя с собой мужчину с восковой кожей. Кстати, с точки зрения черепахи, даже самый привлекательный человек представляет собой всего лишь пару ног, далекую заостренную голову и где-то там, наверху, входное отверстие пары ноздрей.
- Что это? - рявкнул он.
- Это Брат Намрод,- произнес Брута, - Наставник послушников. Очень важный человек.
- Разве я не велел тебе не приводить ко мне старых толстых педерастов?! - воскликнул голос в его голове. - За это твои глазные яблоки будут ввергнуты в языки пламени!
Брута упал на колени.
- Я не могу пойти к Первосвященнику. - сказал он так терпеливо, как только смог.- Послушников даже не впускают в Главное Святилище без особого повода. Если бы я был пойман, Квизиция сочла бы мне Мои Заблуждения. Таков Закон.
- Тупой кретин. - воскликнула черепаха.
Намрод решил, что пора вмешаться.
- Послушник Брута, почему ты разговариваешь с этой маленькой черепашкой?
- Потому что...- Брута запнулся. - Потому что она разговаривает со мной...ведь правда?
Брат Намрод взглянул на маленькую одноглазую голову, торчащую из панциря. Он был, как бы широко не трактовалось это понятие, добрым человеком. Иногда демоны и дьяволы вкладывали в его голову тревожащие помышления, но он заботился о том, чтобы они там и оставались, и он отнюдь не желал называться тем, чем его назвала черепаха, какой бы смысл она в это не вкладывала. В принципе, даже если бы он услышал, он бы решил, что это что-то связанное с ногами. И он достаточно хорошо знал, что вполне можно слышать голоса, принадлежащие демонам и, иногда, богам. Черепахи были чем-то новым. Черепахи заставили его пожалеть Бруту, о котором он всегда думал как о добродушном чурбане, исполняющем без жалоб и ропота все, что ему скажут. Конечно, многие послушники добровольно вызывались чистить выгребные ямы и стойла, придерживаясь странного поверья, что святость имеет что-то общее с пребыванием в грязи у чьих-то ног. Брута никогда не вызывался сам, но если ему что-то велели, он исполнял это, не из-за каких-то страстей или воодушевлений, но просто потому, что так ему велели. А теперь он разговаривал с черепахой.
- Я думаю, что должен сказать тебе, Брута, произнес Намрод, - что это не разговор.
- Вы не слышите?
- Не слышу, Брута.
- Она сказала мне...-Брута заколебался, - Она сказала мне, что она - Великий Бог.
Он отскочил. Бабушка уже заехала бы ему чем-нибудь тяжелым.
- А... Ну, видишь ли, Брута,- ответил Брат Намрод, слегка подергиваясь,- такое иногда случается с молодыми людьми, недавно Призванными Церковью. Думаю, ты слышал глас Божий, когда был Призван, не так ли? Умм...?
Брат Намрод зря потратил метафору. Брута помнил голос своей бабушки. Он был не столько Призван, сколько послан. Но все - равно, он кивнул.
- И при твоем... энтузиазме совершенно нормально, что ты думаешь, что слышишь, как Великий Бог говорит с тобой. - продолжал Намрод.
Черепаха подскочила.
- Порази тебя молния! - провопила она.
- Я думаю, упражнения - как раз то, что тебе нужно. - сказал Намрод, - И обилие холодной воды.
- Корчись на адских шипах!
Намрод нагнулся и, перевернув, поднял черепаху. Ее лапки злобно задергались.
- Интересно, как она сюда попала, а?
- Я не знаю, Брат Намрод. - покорно произнес Брута.
- Да усохнут и отвалятся твои руки! верещал голос в его голове.
- А знаешь, черепахи считаются деликатесом. - сказал Наставник послушников.
Он заметил выражение лица Бруты.
- Посмотри на это так. - сказал он. - Разве Великий Бог Ом, святые рога, стал бы появляться в обличьи столь низменного существа, как это? Бык - разумеется, орел - конечно, и, думаю, при случае, лебедь... Но черепаха?
- Да отрастят твои гениталии крылья и улетят прочь!
- В конце концов,- продолжал Намрод, недосягаемый для тайного хора, звучащего в голове Бруты,- какое чудо может сделать черепаха, а?
- Да будут твои ноги размолоты зубами гигантов!
- Например, превратить салат в золото?- сказал Брат Намрод доброжелательным голосом, не сдобренным ни крупицей юмора, топтать ногами муравьев? Ха-ха-ха.
- Ха-ха. - покорно произнес Брута.
- Я заберу ее на кухню, подальше от твоих глаз. - сказал Наставник послушников. Там из нее приготовят прекрасный суп. И тебя перестанут донимать исходящие он нее голоса. Огонь излечивает все заблуждения, верно?
- Суп?!
- Э... - сказал Брута.
- Твой пищевод да будет обмотан вокруг дерева, пока ты не раскаешься!
Намрод оглядел сад. Он казался заполненным дынями, тыквами и огурцами. Он вздрогнул.
- Много холодной воды, вот что. - сказал он, - Много-много. - он снова посмотрел на Бруту. -А?
Он направился к кухне.

x x x

Великий Бог Ом лежал вверх тормашками в корзине на одной из кухонь, полузаваленный охапкой трав и несколькими морковинами. Перевернутая черепаха, стараясь занять нормальное положение, сначала будет вытягивать шею, пока она не вылезет полностью, и пытаться использовать ее в качестве рычага. Если это не сработает, она будет бешенно размахивать лапками в надежде, вдруг это случайно перевернет ее обратно. Перевернутая черепаха занимает девятое место среди самых жалких зрелищ мультиверсума. Перевернутая черепаха, осознающая, что ее ожидает, поднимается, как минимум, до четвертого места. Быстрейший способ убить черепаху при помощи котелка - бросить ее в кипящую воду.
Кухни, продуктовые склады и мастерские ремесленников принадлежали гражданскому населению Церкви, наводнявшему Цитадель. (Для того, чтобы поддерживать одного человека, возносящегося к небу, требуется 40 человек, стоящих на земле. ). Это было всего лишь одно из таких помещений, прокопченный задымленный подвал, в котором главное место занимал изогнутый очаг. Пламя бурчало в трубе. Собаки, вращавшие вертелы, трусили по кругу. Дровоколы поднимались и опускались на колодах. На краешке огромной плиты, среди разнообразных закоптелых сосудов, собиралась закипать маленькая кастрюлька воды.
- Да сгрызут черви воздаяния твои почерневшие ноздри!- кричал Ом, бешенно размахивая лапками.
Корзина наклонилась. Появилась волосатая рука и вытащила травы.
- Да выклюют совы твою печень!
Рука появилась снова и забрала морковь.
- Да гноятся на тебе тысячи порезов!
Рука влезла внутрь и сцапала Великого Бога Ома.
- Грибы-людоеды да...
- Заткнись! - прошептал Брута, грубо засовывая черепаху под рясу.
Он прокрался к дверям, незамеченный в общем кулинарном хаосе. Один из поваров посмотрел на него и поднял бровь.
- Возвращаю это назад. - пробормотал Брута, вытаскивая черепаху и услужливо ею размахивая. - приказ Дьякона.
Повар нахмурился, потом пожал плечами. Все как один относились к послушникам как к низшей форме жизни, но приказания иерархии исполнялись без лишних вопросов, разве что спрашивающий хотел столкнуться с куда более серьезными вопросами, например, возможно ли попасть в рай будучи изжаренным заживо. Выскочив во двор, Брута прислонился к стене и выдохнул.
- Да попадут твои глазные яблоки...-начала опять черепаха.
- Еще одно слово и вернешься в корзину!
Черепаха затихла.
- Судя по всему, у меня, скорее всего будут проблемы из-за пропущенной Сравнительной Религии у Брата Велка. - сказал Брута, - Но Великий Бог Ом счел нужным создать этого бедного человека близоруким, так что возможно, он не заметит, что я не там. Однако, если он заметит, я буду вынужден сказать ему, что я делал, ибо лгать Брату - грех, и Великий Бог Ом заключит меня в преисподню на миллион лет.
- Пожалуй, в этом случае я могу быть снисходительным. Не более тысячи лет на внешней стороне.
- Моя бабушка говорила мне, что когда я умру, я все равно отправлюсь в преисподню. - сказал Брута, игнорируя реплику черепахи, - быть живым грешно. Это очевидно, ведь приходится грешить каждый день, покуда жив. Он посмотрел вниз, на черепаху.
- Я знаю, что ты - не Великий Бог Ом, святые рога, потому что, если бы я коснулся Великого Бога Ома, святые рога, у меня отвалились бы руки. Великий Бог Ом никогда не стал бы черепахой, как и сказал Брат Намрод. Но в Книге Пророка Сены сказано, что когда он скитался по пустыне, с ним говорили духи земли и воздуха, так что я надеюсь, что ты один из них.
Некоторое время черепаха одноглазо смотрела на него. Потом сказала:
- Высокий тип? С длинной бородой? С постоянно бегающими глазами?"
- Что?
- Кажется, припоминаю. - сказала черепаха, -У него всегда бегали глаза, когда он разговаривал. А болтал он без умолку. Сам с собой. Долго шатался среди скал.
- Он бродил по пустыне 3 месяца.
- Это кое-что объясняет. Там, кроме грибов, не растет ничего съедобного.
- Возможно, ты все-таки демон. - сказал Брута, - Семикнижие запрещает нам разговаривать с демонами. Но в сопротивлении демонам, сказал Пророк Фруни, укрепляется наша вера...
- Чтоб твои зубы в раскаленные до красна нарывы!
- Извини?
- Я клянусь тебе мной, что я и есть Великий Бог Ом, величайший среди богов.
- Я кое-что покажу тебе, демон.
Если бы он хорошенько прислушался, он бы почувствовал, как укрепляется его вера.

x x x

Это была не самая большая статуя Ома, зато ближайшая. Она находилась внизу, на уровне ям, уготованных заключенным и еретикам. Она была сделана из спаянных железных листов. Ямы были пусты, лишь пара послушников толкала в отдалении грубо сколоченную телегу.
- Это большой бык. - сказала черепаха.
- Это истинное подобие Великого Бога Ома в одной из его мирских ипостасей. - гордо сказал Брута, -И ты говоришь, что это - ты?
- Со мной не все в порядке последнее время. - сказала черепаха. Ее костистая шея вытянулась как можно дальше, -В его задней части расположена дверца. Зачем?
- Чтобы туда могло быть помещено грешное. - сказал Брута.
- А зачем еще одна на брюхе?
- Чтобы очистившийся пепел мог быть развеян. - сказал Брута, -И дым исходит из ноздрей его, как знамение для неверных.
Черепаха вытянула шею в сторону череды дверей, запертых тяжелыми засовами. Она взглянула вверх, на почерневшие от пепла стены. Она посмотрела вниз, на ныне пустой огненный ров под железным быком. Она пришла к заключению. Она сморгнула своим единственным глазом.
- Люди? - спросила она наконец, - Вы сжигаете там людей?
- Вот! исполненным торжества тоном произнес Брута, и так, ты доказал, что ты - не Великий Бог! Он бы знал, что мы, конечно же, не сжигаем там людей. Сжигать там людей? Это было бы неслыханно!
- А...-сказала черепаха, -Что же тогда?
- Это используется для уничтожения еретических документов и прочей подобной ерунды. - сказал Брута.
- Очень разумно. - сказала черепаха.
- Грешники и преступники очищаются огнем в ямах Квизиции, или иногда напротив Главного Святилища. Великий Бог знал бы это.
- Должно быть, я забыл. - сказала черепаха.
- Великий Бог Ом, святые рога, знал бы, что Он Сам возвестил через Пророка Волспура: - Брута откашлялся и взглянул из-под сморщенных надбровий, что означало сложный мыслительный процесс, -"Позволь святому огню полностью уничтожить неверного". Это шестьдесят пятый стих.
- И это сказал я?
- В год Нежных Овощей Епископ Криблефор силой одного лишь убеждения заставил демона принять истинную веру. сказал Брута, -Он стал служителем Церкви, а потом и субдьяконом. Или что-то в этом роде, говорят.
- Я не имел ввиду убийства. - начала черепаха.
- Твой лживый язык не сможет соблазнить меня, рептилия. - сказал Брута, -Ибо вера моя крепка!
- А что б тебя молнией поразило!
Маленькое, очень маленькое черное облако появилось над головой Бруты и маленькая, очень маленькая молния слегка коснулась его брови. Разряд был примерно равен искре на кошачьей шерсти в теплую сухую погоду.
- Ой!
- Теперь ты мне веришь? - сказала черепаха.

*
* *

На крыше Цитадели дул легкий бриз. Кроме того, с нее открывался отличный вид на глубокую пустыню. Фрайят и Драна подождали минутку, пока успокоится дыхание. Потом Фрайят спросил:
- Мы здесь в безопасности?
Драна взглянул вверх. Одинокий орел кружил над сухими холмами. Он поймал себя на мысли, а хорошо ли орлы слышат. Что-то у орлов было развито неплохо. Слух ли? В безмолвии пустыни он слышит шебуршение за пол мили внизу. Что за дьявольщина - он же не может разговаривать, верно?
- Возможно - ответил он.
- Могу ли я доверять тебе? - сказал Фрайят.
- Могу ли я доверять тебе?
Фрайят барабанил пальцами по парапету.
- Гм...-сказал он.
Это было проблемой. Проблемой всех действительно тайных обществ. Они были секретны. Сколько членов насчитывало Движение Черепахи? Никто в точности не знал. Как зовут человека рядом с тобой? Об этом знают двое других, которые должны были ввести его, но кто они были за этими масками? Знание опасно. Если знаешь, инквизиторы смогут это, жилка за жилкой, из тебя вытянуть. Так что нужно было быть уверенным, что действительно не знаешь. Это делало разговор много проще во время келейных встреч и невозможным вне их. С этой проблемой сталкивались все начинающие заговорщики в течение всей истории: как сохранить скрытность, не доверив возможно неблагонадежному товарищу сведений, которые, будучи донесены, отзовутся прикосновением раскаленного жала вины?
Бисеринки пота, рассыпавшиеся, несмотря на теплый бриз, по челу Драны, свидетельствовали, что и его агония проходила ту же траекторию. Но не доказывали этого. А у Фрайята выживание уже вошло в привычку. Он нервно затрещал костяшками.
- Святая война. - сказал он. Это было достаточно безопасно. В предложении не содержалось никаких словесных намеков на дальнейшие планы Фрайята. Он не сказал: "О боже, только не эта проклятая святая война, или этот человек - сумасшедший? Какой-то идиот - миссионер позволил себя убить, какой-то человек написал какую-то галиматью о форме мира, и из-за этого мы должны воевать?"
Если его хорошенько прижмут, и даже растянут и разобьют, он всегда сможет утверждать, что это означало: "Наконец! Это блестящая возможность доблестно погибнуть во славу Ома, единственного истинного Бога, который Растопчет Неправедных Железными Копытами!". Погоды это не сделает: свидетельские показания ничего не меняют для попавших на нижние уровни, где обвинение приобретает силу доказательства, но это может, наконец, оставить у одного-двух инквизиторов ощущение, что они могли и не быть правы.
- Да, Церковь была куда менее военизирована в прошлом веке. - ответил Драна, оглядывая пустыню, -Многое связано с мирскими проблемами империи. Формулировка. Без малейшей бреши, куда мог бы быть вставлен разъединитель костей.
- Был крестовый поход на Ходгсонитов, сухо перечислил Фрайят, - и Покорение Мельхиоритов. И Выявление лжепророка Зебы. И Исправление Ашелян. И Очищение...
- Но все это только политика. - сказал Драна.
- Гм... Да, конечно, ты прав.
- И разумеется ни один не может сомневаться в целесообразности войны во имя распространения Культа и Славы Великого Бога.
- Нет. Никто не может сомневаться в этом. - сказал Фрайят, не раз обходивший поля боя на следующий день после славной победы, когда

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

представляется широкая возможность увидеть, что эта победа означает.
Омнианцам было запрещено использовать все виды наркотиков. В подобные времена, когда не осмеливаешься сомкнуть глаз от страха перед своими снами, придерживаться такого запрета весьма сложно.
- Разве не Великой Бог провозгласил через Пророка Аввея, что нет более почетной и великой жертвы, чем пожертвовать жизнью во имя Бога?
- Да, это его слова. - сказал Фрайят. Он не смел напомнить, что Аввей был епископом в Цитадели пятьдесят лет, прежде чем Великий Бог Избрал его. К нему никогда не заявлялись с мечами вопящие недруги. Он никогда не смотрел в глаза тех, кто желал бы увидеть его мертвым . Нет, конечно он смотрел в них все время, ведь в Церкви существует своя собственная политика, но по крайней мере, они не держали в это время оного орудия за нужный конец.
- Погибнуть во славе во имя своей веры - великое дело. - Драна произнес это, словно считывая с пространственной доски объявлений.
- Так нас учат пророки. - жалобно сказал Фрайят. Он знал, что пути Великого Бога неисповедимы. Несомненно, Он избирает своих пророков, но выглядит это так, словно Он сам нуждается в помощи. Возможно, он слишком занят, чтобы выбрать кого-то для Себя. Уж слишком много было встреч, кивков и обмена любезностями даже во время службы в Главном Святилище. Конечно, юного Ворбиса окружало что-то вроде ореола - как легко перескочить с одной мысли на другую. Этот человек был отмечен судьбой.
Крошечная часть Фрайята, та, что большую часть жизни провела в палатках, была много раз ранена и побывала в самом пекле схваток, где с одинаковой легкостью можно оказаться убитым как врагом, так и союзником, прибавила: "Или по крайней мере чем-то". Это была та его часть, что должна будет провести все вечности во всех преисподнях, но в этом у нее уже было много практического опыта.
- Вы знаете, что я много путешествовал в молодости? - сказал он.
- Я слышал ваши рассказы, самые интересные из них относились к вашим путешествиям по языческим краям. - тактично сказал Драна, - Часто упоминались колокольца.
- Я рассказывал вам когда-нибудь о Коричневых Островах
- Где-то у самого края мира. - сказал Драна, - Помню. Где хлеб растет на деревьях и юные женщины находят маленькие белые шарики в раковинах. Они ныряют за ними без единой нитки на теле...
- Я помню еще кое-что. - сказал Фрайят. Это было одинокое воспоминание из нездешних мест, где нет ничего, лишь кустарник под пурпурным небом, - Море там неспокойное. Волны там поднимаются куда большие, чем на Кольцевом Море, понимаете, и люди уплывают за них на рыбалку. На странных деревянных досках. И когда они хотят вернуться на берег, они ждут волны, а потом... они встают во весь рост на волне, и она везет их весь путь до самой отмели.
- Мне больше нравится история о молодых ныряющих женщинах. - сказал Драна.
- Иногда бывают очень большие волны. - сказал Фрайят, игнорируя эту реплику, -Ничто не могло бы их остановить. Но если удастся оседлать волну, то не утонешь. Вот, что я понял.
Драна заметил блеск его глаз.
- Ах, - сказал он кивая, какая благодать, что Великий Бог поставил на пути нашем такие поучительные примеры.
- Вся штука в том, чтобы научиться определять силу волны, сказал Фрайят, и оседлать ее.
- А что случается с теми, кто не может?
- Они тонут. Часто. Некоторые волны слишком велики.
- Я понял, такова природа волн.
Орел по-прежнему кружил. Если он и понял что-нибудь, то ничем этого не выдавал.
- Полезно иметь это ввиду. - сказал Драна с внезапным весельем. - Если когда-нибудь очутишься в землях язычников.
- Конечно.

x x x

С молельных башенок вверх и вниз вдоль контуров Цитадели дьяконы бубнили дневные обязанности. Брута должен был быть на уроке. Но преподователи-священники не были к нему слишком строги. В конце концов, благодаря усилиям своей бабушки он знал наизусть каждую Книгу Семикнижия и все молитвы и псалмы. Скорее всего, они предполагали, что где-то ему было найдено применение. Делать нечто полезное, чего никто другой делать не хотел. Для вида Брута мотыжил фасольные грядки. Великий Бог Ом, в настоящее время маленький Бог Ом, грыз салатный лист.
- Всю свою жизнь,- думал Брута, - я думал, что Великий Бог Ом, - не слишком уверенно, он сделал знак святых рогов, - это э... огромная великолепная борода в небесах, или иногда, когда он снисходит в мир, он подобен огромному быку или льву, или... Словом, чему-то большому. На что можно смотреть снизу вверх. Так или иначе, это не черепаха. Я очень стараюсь, но это не черепаха. И слушать, как он говорит об авторах Семикнижия как о... Так, словно это были всего-навсего сумасшедшие стариканы... это похоже на сон.
В джунглях брутиного подсознания появились и начали расправлять крылышки бабочки сомнений, не подозревающие, что о подобных вещах говорится в теории хаоса...
- Сейчас я чувствую себя куда лучше. - сказала черепаха, - Лучше, чем все последние месяцы.
- Месяцы? - сказал Брута, -А как давно ты... болен?
Черепаха поставила лапу на лист.
- Какое сегодня число?
- Десятое грюня.
- Да? А какого года?
- Э... Воображаемой Змеи. Что ты имеешь ввиду "какого года"?
- Тогда... три года.- сказала черепаха, - Это хороший салат. И это Я говорю. В холмах салата недостать. Немного подорожника, куст-другой колючек. Да будет еще один лист.
Брута сорвал лист с ближайшего стебля. И явился ,- подумал он,- еще один лист.
- Ты собирался стать быком?- сказал он.
- Я открыл глаза... мой глаз... и оказался черепахой.
- Почему?
- Откуда мне знать? Я не знаю! соврала черепаха.
- Но ты... Ты же всеведущий. - сказал Брута.
- Это не значит, что я знаю все. - сказала черепаха.
Брута закусил губу.
- Гм... Да. Значит.
- Ты уверен?
- Да.
- По-моему, это всемогущий.
- Нет. Это когда ты всесилен. И ты действительно все можешь. Так сказано в Книге Оссорий, который был одним из Величайших Пророков, сам знаешь. Надеюсь. - добавил Брута.
- Кто сказал ему, что я всемогущий?
- Ты.
- Не я.
- Ну, он сказал, что ты.
- Я даже не помню никого по имени Оссорий. пробормотала черепаха.
- Ты говорил с ним в пустыне. - сказал Брута, -Ты должен помнить. Тот, который был восьми футов высотой? С очень длинной бородой? С большой палкой? С нимбом святых рогов, сияющим вокруг головы? Он заколебался. Но он видел статуи и святые иконы. Они не могли лгать.
- Никогда не встречал никого подобного. - сказал маленький Бог Ом.
- Возможно, он был чуточку пониже. - уступил Брута.
- Оссорий... Оссорий... Нет. Может я...
- Он сказал, что ты говорил с ним из огненного столпа.
- А... этот Оссорий. - сказала черепаха, -Да, столб пламени, верно.
- И ты продиктовал ему Книгу Оссорий, сказал Брута, в которую входят Указания, Пути, Запреты и Наставления. Всего сто девяносто три главы.
- Не думаю, чтобы я столько понаговорил. - с сомнением сказал Ом,- я бы вряд ли забыл про сто девяносто три главы.
- Тогда, что же ты сказал ему?
- Насколько я помню, это звучало: "Эй, посмотри, как у меня здорово получается!" Брута уставился на Ома. Тот, насколько это вообще применимо к черепахам, выглядел смущенным.
- Даже боги любят поразвлечься. - сказал он.
- Сотни тысяч людей всю свою жизнь живут в соответствии с Запретам и Наставлениями! прорычал Брута.
- Да? Я им не запрещаю. - сказал Ом.
- Но если не ты их продиктовал, то кто же?
- Не спрашивай об этом меня. Я - не всезнающий!
Брута был в бешенстве.
- А Пророк Аввей? Я надеюсь, кто-нибудь удосужился продиктовать ему Кодексы, а?
- Но не я...
- Но они начертаны на свинцовых плитах десятифутовой высоты!
- Да, и это, конечно, должен был сделать я, да? У меня всегда под рукой тонны свинцовых плит, на случай если я встречу кого-нибудь в пустыне, да?
- Вот уж! Но если не ты дал их ему, то кто?
- Я не знаю! Почему я должен это знать? Я не могу быть везде одновременно!
- Ты же всесущий!
- Кто это сказал?
- Пророк Хашими!
- В жизни не встречал!
- Да ну? И уж конечно не ты передал ему Книгу Создания?
- Какую еще Книгу Создания?
- Стало быть, ты не знаешь?
- Нет!
- Но кто же тогда передал?
- Не знаю! Может, он сам ее написал!
Брута в ужасе зажал себе рот рукой.
- Эо бооуо!
- Что?
Брута отнял руку.
- Это богохульство!
- Богохульство? Как я могу богохульствовать? Я же бог!
- Я тебе не верю!
- Ха! Хочешь еще одну молнию?
- И это называется молния?
Лицо Бруты раскраснелось, его трясло. Черепаха горестно покачала головой.
- Ладно, ладно. Ну, допустим, не слишком сильная. - сказала черепаха, -Если бы я был в форме, от тебя осталась бы пара дымящихся сандалий. - Он выглядел глубоко несчастным, - Не понимаю. Со мной никогда раньше не происходило ничего подобного. Я собирался недельку побыть большим ревущим белым быком, а вышло черепахой на три года. Почему? Не знаю, и при это предполагается, что я должен знать все. В соответствии с твоими пророками, которые говорят, что каким-то образом встречались со мной. Да знаешь ли ты, что никто даже не слышит меня? Я пытался разговаривать с пастухами и прислугой, но никто ничего и не замечал! Я уже начал думать, что я и есть всего-навсего черепаха, которой приснилось, что она была богом. Вот до чего дошло.
- Возможно, так оно и есть. - сказал Брута.
- Чтоб твои ноги раздулись как трехступенчатые колонны! - огрызнулась черепаха.
- Но... но, сказал Брута, ты говоришь, что пророки это... всего-навсего что-то записавшие люди...
- Чем они и являются!
- Да, но это исходило не от тебя!
- Возможно, кое-что из этого было и от меня. - сказала черепаха, - За последние годы столько забылось...
- Но если ты все это время торчал здесь в обличьи черепахи, то кто же выслушивал молящих? Кто принимал жертвоприношения? Кто судил мертвых?
- Я не знаю. - сказала черепаха , - А кто занимался этим раньше?
- Ты!
- Разве?
Брута засунул пальцы в уши и открыл рот на третьем стихе "Смотри! Неверные бегут ярости Ома". Через пару минут черепаха высунула голову из-под панциря.
- Кстати, - сказала она, - перед тем, как неверных сжигают заживо, ты поешь им?
- Нет!
- О! Как милосердно! Могу я кое-что высказать?
- Если ты попытаешься еще раз испытывать мою веру,...
Черепаха молчала.
Ом покопался в своей стершейся памяти. Потом заскреб коготками по пыльной земле.
- Я... помню день... летний день... тебе было...тринадцать...
Сухой тихий голос монотонно гудел. Рот Бруты принял форму постепенно расширяющегося "о". Потом он сказал.
- Как ты это узнал?
- Ты ведь веришь, что Великий Бог Ом следит за каждым твоим шагом, не так ли?
- Ты черепаха, ты не должен...
- Когда тебе было почти четырнадцать, и твоя бабушка охаживала тебя за кражу сливок из кладовой, чего ты в действительности не делал, она заперла тебя в темной комнате и тогда ты сказал: "Чтоб ты..."

x x x

- Будет знамение. - думал Ворбис. - Всегда бывало знамение человеку, его ожидающему.
Мудрый человек всегда полагается на волю Божию. Он прохаживался по Цитадели. Он считал обязательной ежедневную прогулку по нескольким нижним уровням, конечно всегда в разное время и по разным маршрутам. Любимое развлечение Ворбиса, насколько вообще возможно говорить о развлечениях в его жизни, понятных нормальному человеку, состояло в созерцании лиц скромных чиновников, заворачивающих за угол и оказывающихся нос-к-плечу с Дьяконом Ворбисом из Квизиции. Это всегда сопровождалось коротким вдохом, служившим доказательством сознания собственной вины. Ворбису нравилось видеть должное сознание своей вины. Для этого сознание и существует. Чувство виновности - та смазка, благодаря которой вращаются подшипники авторитета.
Он завернул за угол и увидел грубо нацарапанный на противоположной стене неровный овал с четырьмя подобиями лап и еще более грубыми головой и хвостом. Он улыбнулся. Пожалуй, позднее таких рисунков станет больше. Позволь ереси вызвать нагноение, позволь ей выйти на поверхность, подобно нарыву... Ворбис умел обращаться с ланцетом. Но секундное размышление заставило его пропустить поворот и, вместо этого он вышел на яркий солнечный свет. На мгновение он растерялся, несмотря на все свое знание окольных переходов Цитадели.
Это был один из окруженных стеной огородов. Вокруг очаровательных зарослей высокой декоративной Кладчадской кукурузы плети фасоли возносили к солнцу белые и розовые цветы. Меж фасолевых грядок понемногу пеклись на солнце лежащие на пыльной земле дыни. В обычной обстановке Ворбис должен был бы отметить и одобрить столь рациональное использование пространства, но в обычной обстановке он не должен был бы наткнуться на толстого юного послушника, катающегося туда-сюда по земле заткнув пальцами уши. Ворбис внимательно посмотрел на него. Затем пнул Бруту носком сандалии.
- Что тревожит тебя, сын мой?
Брута открыл глаза. Отнюдь не многих членов высшей церковной иерархии Брута смог бы узнать в лицо, даже Ценобриарх оставался для него отдаленным пятном в толпе. Но всякий знал Ворбиса, эксквизитора. Нечто, относящееся к нему просачивалось в сознание в течение нескольких дней с момента прибытия в Цитадель. Не углубляясь в детали, можно сказать, что Бога просто боялись, в то время как перед Ворбисом трепетали. Брута потерял сознание.
- Странно. - сказал Ворбис.
Шипящий звук заставил его оглянуться. У его ног была маленькая черепашка. Под его свирепым взглядом она попыталась отползти, и все время она смотрела на него и шипела как чайник. Он поднял ее и внимательно изучил, вертя в руках. Затем он оглядел окруженный стеной огород и, выбрав место на самом солнцепеке, положил ее туда, на спину. После секундного раздумья, он взял несколько камешков с одной из овощных грядок и подложил под черепаший панцирь, чтобы двигаясь она не смогла перевернуться. Ворбис верил, что ни одна возможность пополнить багаж эзотерических знаний не должна быть пропущена и отметил про себя, что стоит вернуться сюда через несколько часов, если позволит работа, и посмотреть, что получится. Затем его внимание переключилось на Бруту.

x x x

Существует преисподня для богохульников. Существует преисподня для спорящих с авторитетами. Есть аж несколько преисподен для лгунов. Возможно, есть даже отдельная преисподня для мальчиков, желающих смерти своим бабушкам. Существует широкий выбор преисподен, куда можно попасть. Таково определение вселенной: это временное пространство, поделенное Великим Богом Омом с тем, чтобы каждый был уверен, что понесет заслуженное наказание. В Омнианстве существует великое множество преисподен.
В данный момент Брута проходил их все по очереди. На него, катающегося и мечущегося по кровати, словно выброшенный на берег кит, сверху вниз смотрели Брат Намрод и Брат Ворбис.
- Это все солнце. - сказал Брат Намрод, почти спокойно, после первоначального шока, вызванного тем, что за ним пришел эксквизитор, - Бедный парень целый день работает в саду. Этого и следовало ожидать.
- Вы пробовали его выдрать? - спросил Ворбис.

Предыдущая страница 5 Следущая страница


Маленькие боги 6

- Мне, право, жаль, но пороть Бруту - все равно, что сечь матрас. - сказал Намрод, - Он говорит "ох!", но, думаю, только потому, что хочет выразить свое усердие. Очень усердный парень, этот Брута. Это тот самый, о котором я говорил вам.
- Он не производит впечатления очень смышленого парня. - сказал Ворбис.
- Он таким и не является. - сказал Намрод.
Ворбис одобрительно кивнул. Чрезмерный ум у послушника - двусмысленное благословение. Иногда оно может быть направлено к вящей славе Ома, но зачастую вызывает... ну, проблем это не создает, ибо Ворбис четко знал, что надо делать с заблудшим разумом, но это прибавляло ненужной работы.
- Давеча ты говорил, что его учителя очень хорошо о нем отзываются. - сказал он.
Намрод пожал плечами.
- Он очень исполнителен. - сказал он, - И... да, еще его память.
- Что "его память"?
- Ее очень много. - сказал Намрод.
- У него хорошая память?
- Не то слово. Превосходная. Он знает наизусть все Семи...
- Да? - сказал Ворбис.
Намрод поймал взгляд Ворбиса.
- Так совершенна, как вообще может быть что-то в этом несовершенном мире. - пробормотал он.
- Благочестивый и начитанный молодой человек. - сказал Ворбис.
- Э... нет. Он не умеет читать. И писать.
- А... ленивый мальчишка.
Дьякон был не из тех, кто задерживался в областях полутонов. Рот Намрода открылся и беззвучно закрылся, словно в поисках нужных слов.
- Нет. - сказал он, -Он старается. Я уверен, что он старается. Кажется, он просто не в состоянии этого сделать. Он не может уловить связи между буквами и звуками.
- Вы, по крайней мере, за это его пороли?
- Кажется, это не дает никакого эффекта, дьякон.
- Как же тогда он стал таким примерным учеником?
- Он слушает. Никто не слушает так, как Брута. - думал он, - Поэтому его очень трудно учить. Это похоже... словно находишься в огромной длиннющей пещере. Все слова пропадают в ненаполнимых глубинах брутиной головы. Такая чистая концентрированная абсорбция может заставить неподготовленного учителя заикаться и заткнуться совсем, ибо каждое слово, которое он обронит, вихрем уносится в уши Бруты.
- Он слушает все. - сказал Намрод, - И на все смотрит. Он все это впитывает.
Ворбис уставился на Бруту.
- И я ни разу не слышал он него невежливого слова. - сказал Намрод, - Остальные послушники издеваются над ним, иногда. Называют его Большим Тупым Буйволом. Ну, вы понимаете?
Взгляд Ворбиса вобрал окорокоподобные руки и треобхватные ноги Бруты. Казалось, он глубоко задумался.
- Не может ни читать, ни писать,- сказал Ворбис,- но бесконечно преданный, говоришь?
- Преданный и благочестивый. - сказал Намрод.
- И с хорошей памятью. - бормотал Ворбис.
- Более того, - сказал Намрод, - это вообще не похоже на память.
Казалось, Ворбис пришел к какому-то заключению.
- Пришли его ко мне, когда выздоровеет. - сказал он.
Намрод запаниковал.
- Я просто хочу поговорить с ним. - сказал Ворбис,- пожалуй, у меня найдется для него работа.
- Да, господин?
- Ибо пути Великого Бога Ома неисповедимы.

x x x

Высоко вверху. Ни звука, лишь свист ветра в перьях. Орел парил в струях бриза, разглядывая игрушечные постройки Цитадели.

x x x

Он уронил ее где-то, а теперь не мог найти. Где-то внизу, на этом маленьком зеленом лоскутке.

x x x

Пчелы жужжали над цветами фасоли. Солнце било в перевернутый панцирь Ома. Существует преисподня и для черепах. Ом слишком устал, чтобы болтать лапками. Это все, что можно сделать: болтать лапками. И еще вытягивать шею так далеко, как только удастся, и размахивать ею в надежде, что удастся использовать ее в качестве рычага, и так перевернуться. Умираешь, когда не остается ни одного верующего; именно этого обычно и боятся маленькие боги. Но еще умираешь, когда умираешь.
Той частью сознания, которая не была заполнена мыслями о жаре, он чувствовал ужас и смущение Бруты. Не стоило так поступать с мальчиком. Разумеется, он не наблюдал за ним. Кто из богов будет заниматься подобными вещами? Какая разница, что люди делают. Главное - вера. Он просто-напросто вытащил это воспоминание из головы мальчишки, чтобы произвести на него впечатление, подобно фокуснику, извлекающему яйца из чьего-то уха.
- Я лежу на спине; становится все жарче, и я скоро умру... И еще... И еще... этот проклятый орел, уронивший его на компостную кучу. Ну и олух же этот орел. Местность - камень на камне камнем погоняет, а он приземлился в единственном месте, способном прервать его полет не прерывая его жизни. И очень близко к верующему. Странно. Удивительно, если здесь обошлось без божественного провидения, вот только ты сам и являешься божественным провидением... лежа на спине, раскаляясь, готовясь умереть... Человек, перевернувший его. Это выражение на кротком лице. Он будет помнить его. Выражение даже не жестокости, а какого-то другого уровня сознания. Это выражение жуткого покоя... Тень заслонила солнце. Ом скосил глаза на возникшее лицо Лу-Цзе, который смотрел на него с мягкой, вверх-тормашечной жалостью. Потом перевернул его. А потом поднял свою метлу и пошел прочь не оглядываясь. Ом обмяк, хватая воздух. Потом вдохнул.
- Кто-то там, наверху, очень хорошо ко мне относится, - подумал он. - И этот кто-то - Я.

x x x

Сержант Симония подождал, пока окажется в своей комнате и лишь потом развернул свой клочок бумаги. Его совершенно не удивило, что тот оказался помечен крошечным изображением черепахи. Он был счастлив. Ради чего-то подобного он и жил. Кто-то должен привезти автора Истины, дабы тот стал символом их движения. И он должен стать этим кем-то. Только вот досада - он не мог убить Ворбиса. Но это должно случится у всех на глазах. Однажды. У входа в Святилище. Иначе, никто не поверит.

x x x

Ом ковылял по покрытому песком коридору. После исчезновения Бруты он еще некоторое время потоптался на месте. В топтании на месте черепахи тоже настоящие профы. Можно сказать, что в этом они практически мировые чемпионы.
- Проклятый бесполезный мальчишка! - думал он. - Ну и по делом же мне за болтовню с первым попавшимся послушником. Конечно, тот тощий старик не мог его услышать. Не мог и начальник. Ну, скорее всего, старик глух. Что же до повара... Когда он восстановит всю свою божественную мощь,- отметил про себя Ом,- исключительная участь будет уготована поварам.
Он пока довольно туманно представлял себе, что именно произойдет, но одной из составляющих этого будет кипящая вода, и, возможно, какая-то роль во всем это будет отведена морковке. Несколько мгновений он наслаждался этой мыслью. Где это она покинула его? В этом паршивом огородишке, в образе черепахи? Он помнил, как попал сюда - с тупым ужасом он воззрился на едва различимое пятнышко в небесах, в котором глазами памяти видел орла, - и он уж лучше поищет более земной путь отсюда, разве что ему захочется провести следующий месяц в укрытии под дынным листом. Другая мысль поразила его. Отличная еда!
Когда он обретет свою мощь, он потратит немало времени на создание нескольких новых преисподен. . И нескольких свежих Предписаний. Ты не должен вкушать от Мяса Черепахи. Пожалуй, самое то. Он даже удивился, как он не додумался до этого раньше. Перспектива, вот что это такое. Если бы он придумал что-то вроде: "Ты обязан с дьявольским усердием подбирать каждую попавшую в беду черепаху и доставлять ее куда она только пожелает, разве что, и это важно, ты являешься орлом", несколько лет назад, он не попал бы в такую переделку как сейчас. Больше ничего не остается. Он должен найти лично Ценобриарха. Кто-нибудь вроде Первосвященника обязан быть способным слышать его. Он где-то неподалеку. Первосвященники не склонны сходить с насиженного места. Его должно быть легко найти. Не смотря на то, что временно он был черепахой, Ом по-прежнему оставался богом. Так в чем проблема?
Он должен двигаться вверх. В этом и заключается значение иерархии. Тех, кто наверху, следует искать двигаясь вверх. Вперевалку, подрагивая панцирем из стороны в сторону, экс-Великий Бог Ом отправился на изучение Цитадели, воздвигнутой к его вящей славе. Он не мог не заметить перемен, происшедших за последние три тысячи лет.

x x x

- Меня? - сказа Брута. - Но, но...
- Я не думаю, что он собирается наказать тебя, - сказал Намрод. - Хотя, конечно, заслужил ты именно наказание. Мы все его заслужили. - набожно добавил он.
- Но почему?
- ...почему? Он сказал, что хочет только поговорить с тобой.
- Но ничего из того, что я знаю не сможет заинтересовать квизитора! - запричитал Брута.
- Послушай! Я уверен, что ты не собираешься обсуждать желания дьякона. - сказал Намрод.
- Нет, нет. Конечно, нет. - сказал Брута. Он повесил голову.
- Хороший мальчик. - сказал Намрод.
Он похлопал Бруту так высоко, как смог достать.
- Так что поспеши. - сказал он. - Я уверен, все будет в порядке. - И затем, ибо он тоже был воспитан в традициях честности, он добавил. - Скорее всего, в порядке.

x x x

В Цитадели было мало лестниц. Продвижение процессий, входивших во многие ритуалы, посвященные Великому Ому, требовало длинных покатых подъемов. Те же ступени, которые были, были достаточно низкими, чтобы соответствовать уплощающимся шагам очень старого человека. В Цитадели было очень много очень старых людей. Песок из пустыни наносило все время. Кучи собирались на ступенях и во дворах несмотря на все усилия вооруженных метлами послушников. Но черепашьи лапки - крайне неэффективное средство передвижения.
- Ты Обязан Строить Низенькие Ступеньки - шипел он, втаскивая себя на следующую.
Ноги прогремели всего в нескольких дюймах позади него. Это была одна из главных артерий Цитадели, по которой каждый день тысячи пилигримов направл ялись к Месту Плача. Пару раз случайный сандалий поддавал по его панцирю, заставляя крутиться на месте.
- Чтоб твои ноги отделились от тела и были закопаны в термитнике! - рявкнул он.
Это слегка улучшило его самочувствие. Чья-то нога пнула его, и он заскользил по камням. Со звоном он врезался в витую решетку внизу одной из стен. Лишь молниеносно сжав челюсти он спасся от скольжения сквозь нее. Он закончил путешествие вися над подвалом, зацепившись ртом. Мускулы рта развиты у черепах чрезвычайно хорошо. Он слегка покачивался, размахивая лапками. Отлично. Черепахи использовали этот метод в каменистых, изобилующих расселинами землях. Он всего лишь должен зацепиться лапой... Неясные звуки привлекли его внимание. Это были звон металла и затем тихое хныканье.
Ом скосил глаза. Решетка находилась высоко в стене очень длинной низкой комнаты. Она была ярко освещена благодаря световым шахтам, всюду пронизывавшим Цитадель. Ворбис настоял на этом. "Инквизиторы не должны работать в тени,"- сказал он. -" но на свету. Где они будут видеть, очень четко, что они делают." Так же видел это и Ом. Он так и свисал некоторое время с решетки, не в силах оторвать глаз от ряда скамей. В целом, Вообис был против использования раскаленных клещей, цепей с шипами, вещичек со сверлами и большими болтами, разве что для публичного показа во время главных Постов. "Удивительно," - частенько говаривал он, -"какие вещи можно делать обыкновенным ножом..." Но многие инквизиторы предпочитали старые способы.
Через некоторое время Ом, резкими сокращениями шейных мускулов очень медленно подтянулся к решетке. Двигаясь, словно ее мысли были где-то очень далеко отсюда, черепаха зацепила за перекладину сначала одну переднюю лапку, потом другую. Некоторое время ее задние лапки болтались в воздухе, потом коготь зацепился за неровность кладки. Он напрягся и вытолкнул себя назад, к свету. Он медленно выбирался оттуда, держась поближе к стене, чтобы избежать ног. В любом случае, он не мог бы передвигаться не медленно, но сейчас он передвигался медленно потому, что думал. Большинству богов трудно передвигаться и думать одновременно.

x x x

Любой мог придти на площадь Плача. Это была одна из величайших свобод в Омнианизме. Существуют всевозможные способы ходатайствовать перед Великим Богом, но все зависит от того, что вы можете себе позволить, что вполне справедливо и правильно, так как и именно так и должно быть. В конце концов, те, кто достиг в этом мире успеха, сделали это с благоволения Великого Бога, ибо было бы совершенно невозможно поверить в то, что они сделали это с его неодобрения.
Точно так же, Квизиция не может ошибаться. Подозрение является доказательством. Как же может быть иначе? Не было бы никакого смысла Великому Богу вкладывать подозрение в разум своих эксквизиторов, если бы его присутствие там не было обоснованным. Жизнь сильно упрощается, когда веришь в Великого Бога Ома. И иногда, правда, очень укорачивается. Но всегда находятся такие, промотавшиеся, глупые, или те, кто из-за каких-то недостатков или оплошностей в этой или прошлой жизни не могут позволить себе даже щепотку ладана. И Великий Бог Ом, по своей мудрости и милосердию, проявленной через Его священников, предусмотрел кое-что и для них.
На площади Плача возносились молитвы и мольбы. Разумеемся, все они выслушивались. Некоторые из них даже исполнялись. За площадью длиной в двести метров, возвышалось собственно Центральное святилище. Оттуда, без тени сомнения, Бог и слушает. Или немного ближе... Тысячи пилигримов каждый день приходили на площадь. Чья-то пятка стукнула Ома по панцирю, заставив отлететь от стены. Во время рикошета край щитка задел костыль, и, закрутив, как копейку, швырнул в толпу. Его отбросило на спальный мешок какой-то пожилой женщины, считавшей, подобно многим другим, что молитва тем действеннее, чем больше времени проведено на площади. Бог одурело заморгал. Это почти ничем не уступало орлам. Это было не лучше подвала... нет, все что угодно лучше подвала... Ему удалось уловить несколько слов прежде чем его отшвырнула следующая нога.
- Уже три года в нашей деревне стоит засуха...хоть маленький дождик, а, Господи?
Крутясь на перевернутом панцире, осененный проблеском надежды, вдруг да верный ответ спасет его от пинков, Великий Бог пробормотал:
- Без проблем.
Еще одна нога поддела его, неприметного никому из верующих среди леса ног. Мир слился в пятно. Он уловил исполненный безнадежности старческий голос, произносивший:
- Боже, Боже, почему моего сынка забирают в твой Божественный Легион? Кто теперь будет тянуть хозяйство? Не можешь ли ты взять какого-нибудь другого мальчика?
- Не беспокойся. - пискнул Ом.
Сандалий поддел его под хвост и послал на несколько ярдов вперед. Вниз никто не смотрел. По общему поверью, произносимые молитвы приобретают дополнительный вес от неотрывного глазения на золотые рога на крыше Святилища. Если же присутствие черепахи в какой-то мере и замечалось, как удар по лодыжке, от него тут же отделывались автоматическим движением другой ноги.
-... моя жена больна...
- Сделано!
Пинок.
-... очистить наш колодец от...
- Будет!
Пинок.
-... каждый год саранча...
- Обещаю, только...!
Пинок.
-...пропал в море пять лет назад...
-...прекратите меня пинать!
Черепаха приземлилась на все четыре лапы на крошечном свободном участке. Видимое... Распознавание контуров охотника и добычи занимает большую часть жизни животных. Случайному взгляду лес представляется всего-навсего лесом. С точки зрения голубки это архиважный размытый зеленый фон сокола, которого вы не заметили на ветке. Для охотящегося канюка, едва заметным пятном вырисовывающегося в высях, панорама мира - лишь туман вокруг бегающей добычи. Со своего насеста на самых Рогах в небеса поднялся орел. К

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

счастью, все то же знание форм, делавшее черепаху столь заметной на площади, заполненной бегающими людьми, скосило единственный глаз черепахи вверх в жутком ожидании. Орлы - существа упорные. Если уж в их уме появится идея обеда, то она там и останется, пока не будет воплощена.

x x x

Перед апартаментами Ворбиса стояло двое Божественных Легионеров. Они поглядывали на Бруту, боязливо стучавшегося в двери, словно ища повода на него наброситься. Маленький серый священник открыл дверь и препроводил Бруту в крошечную полупустую комнатку. Многозначительно указал на стул. Брута сел. Священник пропал за занавеской. Брута бросил единственный взгляд на обстановку и его объяла тьма. Прежде, чем он успел что-нибудь предпринять - движения Бруты и в лучших условиях были не слишком хорошо скоординированы голос у самого его уха произнес:
- Без паники, брат. Я приказываю тебе не паниковать.
На лице у Бруты находилась какая-то тряпица.
- Просто кивни, парень.
Брута кивнул. Они надевают на голову мешок. Это знает каждый послушник. В спальнях рассказывали. Они закрывают материей лицо, чтобы инквизиторы не знали, кого они обрабатывают...
- Отлично. Сейчас мы пойдем в другую комнату. Осторожно ступай.
Руки направляли его вдоль по полу. Сквозь туман непонимания он почувствовал прикосновение занавески, потом кое-как соскочил по нескольким ступенькам на песчаный пол. Руки повернули его несколько раз, твердо, но без явного недоброжелательства, а потом повели вдоль по коридору. Раздался шорох еще одной занавеси, а затем появилось неопределенное ощущение обширного, большого помещения. Позже, много позже, Брута понял: страха не было. В комнате главы Квизиции на его голову опустили мешок, но это не заставило его испугаться. Потому, что у него была вера.
- За твоей спиной стул. Сядь.
Брута сел.
- Можешь снять мешок.
Брута снял мешок. Он заморгал. В противоположном конце комнаты с Божественными Легионерами по бокам на стульях сидели трое. Он узнал орлиный профиль дьякона Ворбиса. Оставшаяся пара состояла из невысокого коренастого и очень толстого мужчин. Не ширококостного, как Брута, но подлинного шмата сала. И на всех троих - серые рясы без украшений. Не было ни малейшего признака ни раскаленного железа, ни даже скальпеля. Все трое внимательно его разглядывали.
- Послушник Брута? - сказал Ворбис.
Брута кивнул. Ворбис усмехнулся, как присуще очень умным людям, когда они думают о чем-то не слишком веселом.
- И, конечно, однажды наступит день, когда мы должны будем обращаться к тебе Брат Брута, сказал он. - или даже Отец Брута? Пожалуй, слишком хлопотно. Этого лучше избежать. Думаю, стоит позаботиться о том, чтобы ты как можно скорее стал Субдьяконом Брутой. Что ты об этом думаешь?
Брута ничего об этом не думал. Он смутно понимал, что обсуждалось повышение. Но его голова была пуста.
- Ладно, хватит об этом.- сказал Ворбис с легким раздражением человека, сознающего , какую прорву работы ему предстоит проделать во время этой беседы. - Узнаешь ли ты сих ученых отцов одесную и ошуюю от меня?
Брута потряс головой.
- Отлично. У них есть к тебе несколько вопросов.
Брута кивнул. Очень толстый мужчина наклонился вперед.
- У тебя есть язык, юноша?
Брута кивнул. Потом, чувствуя, что этого, возможно, недостаточно, предоставил его на обозрение. Ладонь Ворбиса успокаивающе легла на руку толстого человека.
- По-моему, наш юный друг слегка переполнен благоговейным страхом. - кротко сказал он. Он улыбнулся. - А теперь, Брута, пожалуйста, убери его, - я собираюсь задать тебе несколько вопросов. Ты понял?
Брута кивнул.
- В начале, когда ты попал в мои апартаменты, ты несколько минут провел в приемной. Пожалуйста, опиши ее.
Брута по-лягушачьи уставился на него. Но глубины памяти независимо от его желания ожили, изливая слова на первый план его сознания.
- Это комната примерно три на три метра. С белыми стенами. На полу песок, кроме угла у двери, где видны плиты. На противоположной стене есть окно, около двух метров в высоту. На окне три запора. Стоит трехногий стул. Есть святая икона Пророка Оссорий, вырезанная по афакиевому дереву и отделанная серебром. На нижнем левом углу рамы царапина. Под окном полка. На полке нет ничего, кроме подноса.
Ворбис вытянул свои тонкие длинные пальцы к его носу.
- На подносе? - сказал он.
- Простите, что, господин?
- Что на подносе, сын мой?
Образы промелькнули перед глазами Бруты.
- На подносе был наперсток. Бронзовый. И две иголки. На подносе был отрезок веревки. На веревке были узлы. Три узла. И еще на подносе было девять монет. И еще серебрянная чаша, украшенная узором из листьев афакии. Был еще длинный кинжал, думаю, стальной, с черной ручкой с семью бороздками. На подносе был кусочек черной материи было стило и грифельная доска...
- Расскажи про монеты. - тихо произнес Ворбис.
- Три из них были центы Цитадели. - сразу сказал Брута.- На двух были изображены Рога, а на одной корона. Четыре монеты были очень маленькие и золотые. На них были надписи, которых я не смог прочесть, но которые, если вы дадите мне стилос, я думаю, я смог бы...
- Это что, розыгрыш? - сказал толстяк.
- Уверяю вас,- сказал Ворбис. - мальчик видел обстановку комнаты не более секунды. Брута, расскажи об оставшихся монетах.
- Оставшиеся монеты были большие. Они были бронзовые. Это были Эфебские дерехмы.
- Как ты определил? Едва ли они часто встречаются в Цитадели.
- Я видел их однажды, лорд.
- Когда это было?
Лицо Бруты сморщилось от напряжения.
- Я не уверен...-сказал он.
Толстяк удовлетворенно улыбнулся Ворбису.
- Ха! - сказал он.
- Кажется.... - сказал Брута. -...это было после обеда. Но может быть утром. Около полудня. Третьего Грюня, в год Изумительных насекомых. В нашу деревню завернули несколько торговцев.
- Сколько тебе было лет? - сказал Ворбис.
- За месяц до того, как мне исполнилось три, лорд.
- Я не верю в это. - сказал толстяк.
Рот Бруты пару раз открылся и захлопнулся. Откуда этот толстяк может знать? Его-то там не было!
- Ты можешь ошибаться, сын мой. - сказал Ворбис. - Ты - ладный парень лет... пожалуй...семнадцати-восемнадцати? Нам кажется, ты не можешь помнить случайный образ монеты пятнадцатилетней давности.
- Нам кажется, ты это выдумываешь. - сказал толстяк.
Брута не сказал ничего. Зачем что-то выдумывать? Ведь это прочно сидит в голове.
- Ты все помнишь, что с тобой произошло в жизни? - сказал коренастый, внимательно наблюдавший за Брутой во время разговора. Брута был благодарен за это вмешательство.
- Нет, господин. Большую часть.
- Ты что-нибудь забываешь?
- Ну как...есть вещи, которых я не помню. - Брута слышал о забывчивости, но ему было трудно это себе представить. Но были периоды, особенно в первые несколько лет жизни когда не было ничего. Не стертая память, а большая запертая комната во дворце его воспоминаний. Забытое не более, чем перестает существовать запертая комната, но... запертая.
- Каково твое первое воспоминание, сын мой? - мягко сказал Ворбис.
- Был яркий свет, и потом кто-то ударил меня. - сказал Брута.
Трое мужчин тупо уставились на него. Потом повернулись друг к другу. На глубину его страха долетал шепот.
-...мы теряем?
...- Глупость и, возможно, дьявольское...
-ставки высоки - Одна попытка, и они будут ждать нас...
И так далее. Он оглядел комнату. В Цитадели не предавалось большого значения предметам обстановки. Полки, стулья, столы... Среди послушников ходили слухи, что у старших священников, ближе к иерархической верхушке, мебель была из золота, но здесь на это не было даже намека. В этой комнате царила та же жестокая умеренность, как и в комнатах послушников, разве что расцветшая еще более пышным цветом. Это была не вынужденная скудость бедности; это была аскеза, нарочитая и абсолютизированная.
- Сын мой?
Брута поспешно повернулся. Ворбис взглянул на своих коллег. Коренастый кивнул. Толстый пожал плечами.
- Брута. - сказал Ворбис. - Сейчас возвращайся в свою спальню. Прежде, чем ты уйдешь, один из слуг тебя накормит и напоит. К восходу ты явишься к Вратам Рогов и отправишься со мной в Эфеб. Ты знаешь о посольстве в Эфеб?
Брута мотнул головой.
- Пожалуй, нет причин, по которым ты был бы должен. - сказал Ворбис. - Мы собираемся обсуждать политические вопросы с Тираном. Ты понял?
Брута помотал головой.
- Отлично. - сказал Ворбис. - Отлично. Да, и еще вот что...Брута?
- Да, господин?
- Ты забудешь эту встречу. Ты не был в этой комнате. Ты нас не видел. Брута изумленно воззрился на него. Это был нонсенс. Невозможно о чем-то забыть просто захотев. Некоторые вещи забываются сами - те, что в запертых комнатах, но это по какой-то закономерности, которой он не может постичь. Что этот человек имеет в виду?
- Да, господин. - сказал он. Это показалось самым простым.

x x x

Богам некому молиться. Великий Бог Ом опрометью бросился к ближайшей статуе, шея вытянута, неприспособленные лапки изнемогают. Статуя оказалась быком, топчущим неверного, однако уютно тут не было. Это было всего лишь вопросом времени, когда орел перестанет кружить и устремится вниз. Ом был черепахой всего три года, но вместе с формой он унаследовал набор инстинктов, и многие из них были сгруппированы вокруг страха перед одним-единственным диким животным, додумавшимся, как съесть черепаху. Богам некому молиться. Ому очень хотелось, чтобы это было не так. Но каждому нужен хотя бы кто-то.
- Брута!

x x x

У Бруты были некоторые сомнения относительно своего ближайшего будущего. Дьякон Ворбис явно освободил его ото всех послушнических обязанностей, и ему было совершенно нечего делать оставшиеся пол дня. Его потянуло в сад. Здесь была фасоль, которую следовало подвязать, и он обрадовался этому. Ты понимаешь, что ты есть, рядом с фасолью. Она не требует от тебя таких невозможных вещей как забыть. Кроме того, если он собирается куда-то отправляться, надо помульчировать дыни и все объяснить Лу-Цзе.
Лу-Цзе появился вместе с огородами. В любой организации есть кто-то вроде него. Этот кто-то может махать метлой в темном коридоре, прохаживаться среди полок на складе, (где он единственный знает, что где), или быть как-то связанным с котельной. Всякий знает, кто он такой, никто не помнит тех времен, когда его тут не было и не представляет себе, куда он девается, когда его нет там, где он обычно находится. Лишь случайно люди, более заметливые, чем большинство, что на первый взгляд не слишком сложно, останавливаются и удивляются им некоторое время... а потом принимаются за что-нибудь еще.
Весьма странно, но передвигаясь своими легкими шагами от огорода к огороду по всей Цитадели, Лу-Цзе никогда не выказывал никакого интереса к самим растениям. Он занимался почвой, удобрениями, навозом, компостом, суглинком и пылью, и методами транспортировки всего этого. Обычно, он помахивал метлой или ворошил кучу. Но как только кто-то что-то засевал, он терял к этому всякий интерес.
Когда Брута вошел, он подравнивал дорожки. Это у него получалось отлично. Он оставлял рисунки из гребней и легких успокаивающих изгибов. Брута всегда чувствовал сожаление наступая на них. Вряд ли он когда-либо прежде разговаривал с Лу-Цзе, потому, что не играло никакой роли, кто, что и когда говорил Лу-Цзе. Старик в любом случае кивал и улыбался своей однозубой улыбкой.
- Меня тут некоторое время не будет. - сказал Брута громко и отчетливо. - Я надеюсь, что кого-нибудь пошлют присматривать за огородами. Но тут надо кое-что сделать...
Кивок, улыбка. Старик терпеливо следовал за ним вдоль грядок, а Брута рассказывал о фасоли и травах.
- Понял? - спросил Брута через десять минут.
Кивок, улыбка. Кивок, улыбка, знак рукой.
- Что?
Кивок, улыбка, знак рукой. Кивок, улыбка, знак рукой, улыбка.
Лу-Цзе двинулся своей мелкой крабье-монашеской поступью к небольшому участку в дальнем углу обнесенного стеной огорода, где находились его кучи, груды цветочных горшков и вся прочая садовая косметика. Брута подозревал, что старик и спит здесь. Кивок, улыбка, знак рукой. Возле кучи палок для фасоли, на солнце, стоял маленький столик на козлах. На нем был постелен соломенный матрац, а на матраце стояло полдюжины островерхих камней, каждый не более фута высотой. Вокруг них было воздвигнуто тщательно продуманное сооружение из палочек. Некоторые части камней были затенены узкими кусочками дерева. Маленькие зеркала направляли солнечный свет на другие. Бумажные конусы, стоящие под странными углами, были приспособлены для направления струй бриза на строго определенные точки. Брута никогда прежде не слышал ни об искусстве бонсаи, ни о том, как это применимо к горам.
- Они... очаровательны. - сказал он неуверенно.
Кивок, улыбка, взятие маленькой скалы, предложение.
- Ох, я правда не могу...
Предложение, смех, кивок. Брута взял крошечную гору. Она обладала какой-то странной, нереальной тяжестью: для руки она весила что-то около фунта, но для разума это были тысячи очень, очень маленьких тонн.
- Гм... Спасибо. Спасибо большое.
Кивок, улыбка, вежливое подталкивание к выходу.
- Она очень... горная.
Кивок, смех.
- Это не снег на вершине, правда...
- Брута!
Его голова судорожно дернулась. Но голос шел изнутри.
- Только не это. - жалобно подумал он. Он сунул маленькую гору обратно в руки Лу-Цзе.
- Э... Сохранишь ее для меня?
- Брута!
- Все это сон, ведь правда? Все, что было до того, как я был важным и со мной говорили дьяконы?
- Нет! Спасите!

x x x

Молящие бросились врассыпную, когда орел пролетел над Местом Плача. Он описал круг всего в нескольких футах над землей и опустился на статую Великого Ома, топчущего неверных. Это был великолепный экземпляр, коричнево-золотой, с желтыми глазами; он с легким пренебрежением обозревал толпу.
- Не знак ли это? - сказал старик с деревянной ногой.
- Да! Знак! - сказала молодая женщина возле него.
- Знак!
Они столпились вокруг статуи.
- Сукин сын это. - сказал тихий и совершено неслышный голос откуда-то около их ног.
- Но знак чего? - сказал пожилой человек, стоявший лагерем на этой площади уже три дня кряду.
- Как это "чего"? Это знак! - сказал одноногий. - Он не обязан быть знаком чего-то. Это очень подозрительный вопрос, "чего".
- Он должен быть знаком чего-то. - сказал пожилой. - Это относительное указательное. Родительный падеж. Знаком падежа.
Тощая фигура, двигавшаяся тихо, но удивительно быстро, появилась около группы. На ней была джелиба, какую носят жители пустыни, а на шее на ремешке висел поднос. На нем было нечто, содержащее зловещий намек на липкие сладости, покрытые песком.
- Он может быть посланцем самого Великого Бога. - сказала женщина.
- Это всего лишь проклятый орел и ничего больше. - сказал вышеупомянутый голос откуда-то из орнаментального бронзового человекоубийства на цоколе статуи.
- Финики? Фиги? Шербет? Святые реликвии? Очаровательные свежие индульгенции? Ящерицы? Посохи? - с надеждой сказал человек с подносом.
- Ха! сказал неслышимый голос черепахи.
- Мне всегда было интересно, сказал молодой послушник позади толпы.
- Лебеди... Знаете? Им слегка не хватает мужественности, правда?
- А чтоб ты окаменел за такое богохульство! - горячо произнесла женщина. - Великий Бог слышит каждое оброненное тобой слово.
- Ха! - из-под статуи.
И человек с подносом просочился еще немного вперед, говоря:

Предыдущая страница 7 Следущая страница


Маленькие боги 8

- Клатчанское наслаждение? Осы в меду? Разбирайте, пока холодные!
- Пожалуй, в этом есть смысл. - сказал пожилой каким-то утомляющим, нескончаемым голосом.- Имею в виду, в орле есть что-то очень божественное. Царь птиц, я прав?
- Всего-то красивый индюк. - сказал голос из-под статуи. - Мозг с грецкий орех.
- Благородная птица, этот орел. И умная, к тому же. - сказал пожилой. - Что интересно: орел - единственная птица, сообразившая, как есть черепах. Знаете? Они берут их, взлетают повыше и бросают на камни. Разбивают и вскрывают. Удивительно.
- Однажды, - произнес глухой голос снизу, - я снова буду в форме, и ты будешь очень жалеть, что это сказал. Долго. Возможно, я зайду так далеко, что создам дополнительное Время, чтобы ты мог жалеть подольше. Или... нет, я превращу в черепаху тебя. Посмотрим, как это тебе понравится, а? Свист ветра вокруг панциря и все увеличивающаяся земля. Вот это будет интересно.
- Звучит ужасно. - сказала женщина, поймав свирепый орлиный взор. - Хотела бы я знать, что приходит в голову бедному маленькому созданию, когда его бросают.
- Его панцирь, мадам. - сказал Великий Бог Ом, пытаясь втиснуться поглубже под бронзовый выступ.
Человек с подносом чувствовал себя отверженным.
- Вот что я вам скажу. - сказал он. - Как насчет двух пакетов засахаренных фиников по цене одного? И это - провались я на этом месте.
Женщина взглянула на поднос.
- Э, да у тебя же все в мухах! - сказала она.
- Изюминки, мадам.
- Почему же они только что взлетели? - допытывалась она.
Человек посмотрел вниз. Потом снова поднял глаза и взглянул ей в лицо.
- Чудо! - сказал он театрально размахивая руками. - Наступает время чудес!
Орел тяжело поднялся. Он видел в людях лишь подвижные участки ландшафта, которые во время ягнения среди высоких холмов могли быть связаны с летящими камнями, когда он зависал над новорожденным ягненком, но во всех остальных случаях они были не более важной частью общего расклада, чем кусты и скалы. Но он еще никогда не был в непосредственной близости к такому их количеству. Его бешенный взор неуверенно блуждал туда-сюда.
В это время над Местом запели рога. Орел дико заозирался, его крошечный хищный разум пытался справится с этим внезапным переполнением. Он поднялся в воздух. Верующие подались в стороны, когда он скользнул над самыми плитами пола и затем величественно взмыл на фоне башен Главного Святилища и раскаленного неба. Внизу врата Главного Святилища, каждая створка которых была изготовлена из 40 тонн золоченой бронзы, открывавшиеся от дыхания (как было провозвещено) лично Великого Бога, двинулись, отворяясь, тяжко и - что составляло таинство - бесшумно.

x x x

Огромные сандалии Бруты шлепали и шлепали по плитам. Бег всегда стоил Бруте массы усилий. Движение его ног начиналось от коленей, и нижняя их часть молотила, подобно веслам. Это было уже чересчур. Эта черепаха, которая утверждает, что она и есть Бог, что не может быть правдой, но обязано быть таковой из-за того, что она знает. А еще он был допрошен Квизицией. Или что-то в этом роде. В любом случае, это не было так больно, как он был склонен ожидать.
- Брута!
Площадь, обычно оживляемая тысячеголосым бормотанием молящих, затихла. Все пилигримы обратились лицом к Святилищу. С мозгом, раскаленным событиями дня до бела, Брута плечами прокладывал себе дорогу сквозь притихшую толпу...
- Брута!
Люди обладают глушителями реальности. Тот факт, что 9/10 человеческого мозга не используется, широко известен, и, как и большинство широко известных фактов, неверен. Даже самый тупоумный Создатель не затруднился бы набиванием человеческой головы несколькими фунтами бесполезного серого вещества, если бы единственным его предназначением было служить деликатесом для населения некоторых далеких племен в неизведанных долинах. Оно используется, и одно из его назначений - заставлять чудесное выглядеть обыденным и превращать исключение в правило. Если бы не это, то люди, сталкиваясь ежедневно с чудесностью обыкновенного, бродили бы, натянув от уха до уха большую и глупую улыбку, сродни тем, что натягивает население далеких племен, когда к ним случайно заезжают представители властей и удостаивают тщательного исследования содержимое их пластиковых теплиц. Они часто повторяют: "Ух ты!" и ни один ничего не делает. Боги не любят тех, кто ничего не делает. Человек, у которого появляется свободное время, может начать думать. Определенная часть мозга как раз и существует для того, чтобы ничего подобного не происходило. Она действует очень эффективно. Она может заставить человека скучать в эпицентре чудес. И таковая у Бруты напряженно работала. А потому он не заметил, что пробился сквозь последний ряд людей и выскочил на середину широкого прохода, пока, обернувшись, не узрел приближающейся процессии. Ценобриарх возвращался в свои апартаменты после служения - или по крайней мере рассеянного кивания, пока капеллан служил от его имени вечернюю службу. Брута повернулся в поисках пути к спасению. Потом около него раздалось покашливание и его взгляд уперся в лица пары взбешенных Младших Ясмей и в растерянное и старчески-доброжелательное выражение лица Ценобриарха собственной персоной между ними. Старик автоматически поднял руку и благословил Бруту знамением Святых Рогов, а потом двое из Божественного Легиона подняли послушника за локти, со второй попытки, спешно проводили его прочь с прохода и швырнули в толпу. - Брута!
Брута промчался через площадь к статуе и оперся о нее, переводя дыхание.
- Я попаду в преисподню. - пробормотал он. - на всю вечность!
- Какая разница? А сейчас... унеси меня отсюда!
Никто сейчас не обращал на него внимания. Все наблюдали за процессией. Даже просто глядеть на нее было священнодействием. Брута встал на колени и всмотрелся в витой орнамент вокруг пьедестала статуи. Единственный круглый глаз посмотрел на него в ответ.
- Как ты попал сюда?
- Это была игра в догонялки. - сказала черепаха. - Воистину говорю тебе, как только я буду в форме, орлы будут перепроектированы.
- Что этот орел хотел с тобой сделать? - спросил Брута.
- Хотел отнести в гнездо и угостить ужином. - фыркнула черепаха. - А как ты думаешь?
Наступила короткая пауза, в течение которой она осознавала тщету сарказма в присутствии Бруты. Это напоминало швыряние меренг в стену замка.
- Он хотел меня съесть. - сказала черепаха.
- Но ты же черепаха!
- Я - твой Бог! ...Но временно в черепашьем обличьи. Под панцирем, вот что я имел ввиду. Это не слишком печалит орлов. - мрачно сказала черепаха. - Они поднимают тебя вверх на несколько сот футов, а потом... бросают.
- Охх...
- Нет, больше похоже на треск... хлопок. Как ты думаешь, как я попал сюда?
- Тебя бросили? Но...
- Приземлился на куче грязи в твоем огороде. Вот тебе и орлы. Каменные строения, вымощенные камнем на большом камне. А они промахиваются.
- Это удача. Один шанс на миллион. - сказал Брута.
- У меня никогда не возникало таких проблем, пока я был быком. Количество орлов, способных поднять быка, можно пересчитать на пальцах одной головы. Ладно. - сказала черепаха, - орлы - не самое страшное. Некоторые...
- Некоторые из них очень вкусны. - сказал голос у брутиного уха.
Он виновато подскочил, не выпуская из рук черепахи.
- А, здравствуйте, господин Дблах. - сказал он.
Каждый в городе знал Провались-я-на-этом-месте Дблаха, поставщика подозрительно новых святых реликвий, подозрительно старых жженых леденцов на палочке, перемазанных песком фиг и фиников, давно переживших срок своей годности. Он был одной из стихий, подобно ветру: никто не знал, откуда он явился и куда уходит на ночь. Но он оказывался здесь каждое утро, продавая пилигримам нечто липкое. Большинство священников считали, что в этом он дока, ибо большинство пилигримов приходило впервые, а поэтому у них отсутствовала важнейшая составляющая, необходимая в общении с Дблахом, а именно - опыт общения с ним раньше. На площади хорошо было известно зрелище пилигрима, пытающегося сохранить достоинство расклеивая челюсти. Многие набожные пилигримы после опасного тысячемильного путешествия были вынуждены изъявлять свои мольбы на языке жестов.
- Как насчет шербета на потом? - сказал Дблах с надеждой. - Только по центу за стакан, и это провались я на этом месте.
- Это что за дурень? - сказал Ом.
- Я не собираюсь ее есть. - поспешно сказал Брута.
- Собираешься выучить ее делать фокусы? - сказал Дблах весело. - Лазать через обручи и так далее в этом роде?
- Избавься от него. - сказал Ом. - Ударь его по голове, чего стоишь, и брось около статуи.
- Заткнись. - сказал Брута, снова сталкиваясь с проблемой, которая возникает, когда говоришь с тем, кого никто другой не слышит.
- Зачем же так из-за таких мелочей. - сказал Дблах.
- Это я не тебе. - сказал Брута.
- Разговариваешь с черепахой, да? - сказал Дблах.
Брута выглядел виноватым.
- Моя мать под старость разговаривала с тушканчиками. - продолжал Дблах. - Животные - отличное средство в моменты стресса. И во времена голода тоже, конечно.
- Этот человек не честен. - сказал Ом. - Я могу читать его мысли.
- Серьезно?
- Что - серьезно? - сказал Дблах. Он искоса взглянул на Бруту. - В любом случае, она составит тебе компанию в путешествии.
- В каком путешествии?
- В Эфеб. Секретная миссия по переговорам с неверными.
Брута понимал, что удивляться не стоит. Новости распространяются по замкнутому мирку Цитадели со скоростью лесного пожара после засухи.
- А, сказал он. - это путешествие.
- Говорят, поедет Фрайят. - сказал Дблах. - И тот, другой. Серый кардинал.
- Дьякон Ворбис очень мил. - сказал Брута. - Он был очень добр ко мне. Он дал мне попить.
- Попить чего? Хотя неважно. - спохватился Дблах. - Конечно, я ничего против него не имею. - поспешно добавил он.
- Чего ты разболтался с этим тупицей? - вопрошал Ом.
- Он... мой друг. - сказал Брута.
- Я бы хотел, чтобы он был моим другом. - сказал Дблах.
- С такими друзьями никогда не будешь иметь врагов. Может, я подобью тебя на беленую султану? По рукам?

x x x

Исходя из принципа, что сон в одиночестве провоцирует грех, Брута делил спальню с еще 23 другими послушниками. Больше всего это озадачивало самих послушников, ибо уже после секундного размышления становится ясно, что существуют целые наборы грехов, доступные только в компании. Но это потому, что секундное размышление и является самым большим грехом. Люди по натуре склоны куда больше прощать себе во время своих одиноких размышлений. Так что Бруте пришлось удалиться в сад вместе со своим Богом, ворчащим на него из кармана робы, где он теснился вместе с мотком веревки, парой садовых ножниц и несколькими завалявшимися семенами. Наконец его выудили оттуда.
- Слушай, я все никак не мог тебе сказать. - сказал Брута. - Я выбран отправиться в очень важную поездку. Я отправляюсь в Эфеб, с миссией к неверным. Дьякон Ворбис избрал меня. Он мой друг.
- Кто это?
- Он - шеф Эксквизиции. Он... отвечает за то, чтобы тебя должным образом почитали.
Ом уловил сомнение в голосе Бруты и вспомнил решетку. И то, чем занимались внизу...
- Он пытает людей. - холодно сказал он.
- Нет-нет! Это делают Инквизиторы. Они тоже работают подолгу за не такие уж большие деньги, так говорил Брат Намрод. Нет, эксквизиторы просто... разбирают материалы. Каждый инквизитор мечтает со временем стать эксквизитором, говорил Брат Намрод. Вот почему они соглашаются торчать на работе все время. Иногда они не спят сутками...
- Пытая людей. - размышлял Ом. - Нет, разум, подобный тому, что был тогда в саду, не поднимет ножа. Это сделают другие. Ворбису по душе другие способы.
- Искореняя в людях нечестие и ересь. - сказал Брута.
- Но... люди, возможно... не выживают в процессе?
- Но это не важно! - искренне сказал Брута. - то, что случается с нами при жизни, в действительности не реально. Может немного болеть, но это не важно. Если это гарантирует меньшее время в преисподнях после смерти.
- А что, если инквизиторы не правы? - сказала черепаха.
- Они не могут ошибаться. - сказал Брута. - Они ведомы рукой... твоей рукой... твоей передней ногой... в смысле, лапой. - промямлил он.
Черепаха сморгнула своим единственным глазом. Она вспомнила солнцепек, беспомощность и лицо, наблюдающее все это без какой-либо жестокости, но, хуже, с интересом. Кто-то наблюдает чье-то умирание просто ради того, чтобы посмотреть, сколько оно продлится. Он узнает это лицо где угодно. И этот разум - стальной шар разума.
- Но, предположим, что-то пошло наперекосяк. - настаивала она.
- Я не слишком силен в теологии, - сказал Брута, но наследие Оссорий здесь совершенно недвусмысленно. В любом случае, они должны были в чем-то провиниться, иначе бы ты, по своей мудрости, не направил бы на них Квизицию.
- Я? сказала черепаха, все еще размышляя об этом лице. - Стало быть, это их вина, что их пытают. Я и правда так сказал?
- "Мы судимы при жизни так же, как будем судимы после смерти"...- Оссорий 3, глава 6, стих 56. Моя бабушка говорила, что когда человек умирает, он предстает перед тобой; он должен пересечь страшную пустыню, и ты взвешиваешь его сердце на специальных весах, и если оно весит меньше перышка, он избегает преисподен.
- О, благой Я! - сказала черепаха и добавила, - А тебе, парень, не приходило в голову, что я могу быть не в состоянии проделывать все это и одновременно находиться здесь и разгуливать с панцирем на спине?
- Ты можешь все, что тебе угодно. - сказал Брута.
Ом воззрился на Бруту.
- Он действительно верит. - подумал он, - Он не умеет лгать.
Сила веры Бруты запылала в нем подобно пламени. И тут правда поразила Ома, как земля поражает черепаху после налета орла.
- Ты должен взять меня в эту Эфеб. - поспешно сказал он.
- Я исполню все, что ты пожелаешь. Ты собираешься очистить ее огнем и копытом?
- Возможно, возможно. - сказал Ом. - Но ты должен взять меня. - Он старался приглушить свои тайные помыслы, чтобы их не услышал Брута. - Не бросай меня!
- Но ты смог бы попасть туда много быстрее, если бы я тебя оставил. - сказал Брута. - Эти эфебцы очень греховны. Чем скорее ты их очистишь, тем лучше. Ты можешь перестать быть черепахой, помчаться туда подобно жгучему ветру и очистить город.
- Жгучий ветер. - подумал Ом.
И черепаха задумалась о безгласных пустошах глубокой пустыни, о шепоте и вздохах исчезнувших богов, ставших джинами и голосами в воздухе. Боги, в которых никто не верит. Ни один. Одного вполне достаточно. Брошенные боги. А что до пламени брутиной веры, так во всей Цитадели, за весь день оно было единственным, которое нашел Бог.

x x x

Фрайят пытался молиться. Он не делал этого уже очень давно. Да, конечно были восемь обязательных ежедневных молений. Но в провале безысходной ночи он знал, что они из себя представляют. Привычку. Время поразмыслить, пожалуй. И метод измерения времени. Он задумался, а молился ли он когда-нибудь вообще, открывал ли он свое сердце и разум чему-то, что не здесь, или над тем, что здесь. Вроде и должен был бы, не так ли? Разве что, когда был молод. Ему не удавалось даже припомнить что-либо в этом роде. Кровь смыла все воспоминания. Это была его вина. Это должно было быть его виной. Ему и раньше случалось бывать в Эфебе, и он, пожалуй даже любил этот беломраморный город, оглядывающий со скалы голубое Кольцевое Море. Он посетил и Джелибейби, сумасшедших, живущих в маленькой речной долине, которые верят в богов со странными головами и кладут своих умерших в пирамиды. Он добирался даже до далекого Анк-Морпорка, за океаном, где согласны почитать любого бога, пока у него или у нее есть деньги. Да, в самом Анк-Морпорке, набитом улицами богов, как колода картами. И ни один из них не хочет поджечь другого, по крайней мере не больше, чем это обычно для Анк-Морпорка. Они всего лишь хотят, чтобы их оставили в покое, а потому каждый идет в преисподню или в рай своей дорогой. И он слишком много выпил сегодня ночью из винного тайничка, обнаружение которого в ближайшие десять минут доставило бы его в аппарат инквизиции.
Да, ты мог бы сказать это старику Ворбису. Когда-то Квизицию можно было подкупить, но теперь уже нет. Шеф Эксквизиции вернулся к истокам. Сейчас пришла демократия острых ножей. По сути, даже больше. Поиск ересей среди высших чинов Церкви производится даже более энергично. Чем дальше в лес, тем тупее пила. Мне бы эту стародавнюю религию... Он зажмурился, но все, что смог увидеть, были рога святилища, или разрозненные признаки будущей резни, или... лицо Ворбиса. Ему нравился тот белый город. Даже рабы там были довольны. Существовали законы о рабах. Были вещи, которых нельзя было сделать с рабами. Рабы имели ценность. Там он узнал о Черепахе. Все это имело смысл. Он подумал: это звучало правильно. Это впечатляло. Но под

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

впечатлением, или нет, эта мысль обрекала его на преисподню. Ворбис знал про это. Должен был. Шпионы были всюду. Сашо был полезен. Что Ворбис вытянул из него. ? Сказал ли он то, что знал?
Да, разумеется, сказал... Что-то оборвалось внутри Фрайята. Он взглянул на свой меч, висящий на стене. Почему бы и нет? В любом случае, ему предстоит провести всю вечность в тысячах преисподен... Знание - своеобразная свобода. Когда самое большее, что с тобой могут сделать - все, что угодно, даже это уже не ужасает. Если ему предстоит быть сваренным, как ягненок, то точно так же ему может предстоять быть изжаренным, как баран. Он поднялся, шатаясь, и после пары попыток, снял перевязь меча со стены. Комнаты Ворбиса недалеко, если ему удастся найти дорогу. Один удар, не больше. Он может рассечь Ворбиса напополам с одного удара. И может быть... может быть потом ничего не случится. Здесь есть другие, кто чувствуют то же, что и он - где-то. Или, в любом случае, он может спуститься к конюшням и к утру быть далеко-далеко, возможно, на пути в Эфебу через пустыню... Он подошел к двери и зашарил в поисках ручки. Она открылась сама по себе. Он качнулся назад, когда она пошла внутрь. Там стоял Ворбис. Его лицо в дрожащем свете масляной лампы выражало вежливую озабоченность.
- Извини за поздний час, лорд. - сказал он. - Но по-моему, нам следует поговорить о завтрашнем дне.
Меч выпал из руки Фрайята. Ворбис наклонился вперед.
- Что-то не так, брат? - Он улыбнулся и вошел в комнату. Двое инквизиторов в капюшонах проскользнули следом.
- Брат. - снова сказал Ворбис. И закрыл дверь.

x x x

- Как тебе внутри? сказал Брута.
- Да я буду тут перекатываться, как горошина в миске. - проворчала черепаха.
- Я могу положить еще соломы. И, смотри, вот, что я принес.
Куча зелени свалилась Ому на голову.
- Это с кухни, - сказал Брута . - кожура и обрезки. Я их украл. - добавил он. - Но потом я подумал, что это не может быть воровством, коли я сделал это для тебя.
Вонь полусгнивших листьев упрямо вела к мысли, что Брута совершил свое преступление, когда зелень была на полпути к компостной яме, но Ом этого не сказал. Не сейчас.
- Хорошо. - пробормотала черепаха.
- Должны быть другие. - сказал он себе. - Обязательно. Где-нибудь в глубине страны. Это слишком рафинированное место. Но... ведь были все те пилигримы у Святилища. Это были не просто крестьяне, а самые набожные. Целые деревни складывались, чтобы послать одного с прошениями многих. Но огня не было. Были страх, опасение, тоска и надежда. Во всех этих эмоциях была своя прелесть. Но огня не было. Орел уронил его возле Бруты. Он... пробудился, что ли. Ом смутно помнил то время, когда был черепахой. А теперь он вспомнил, что он был богом. Как далеко от Бруты он будет помнить? За милю? За десять? Интересно, каково это, чувствовать, как истекает знание, опускаться вновь до низменного пресмыкающегося? Может быть, какая-то его часть всегда будет беспомощно вспоминать... Он содрогнулся.
Временно Ом разместился в плетеной коробке, висевшей у Бруты на плече. В лучшие времена он не счел бы это комфортным, но сейчас его всего-навсего встряхивало когда Брута чеканил шаг по предутренней прохладе. Через некоторое время прибыло несколько грумов с лошадьми. Брута удостоился нескольких презрительных взглядов. Он всем улыбался. Это казалось наилучшим выходом. Он начал чувствовать голод, но не рискнул покинуть свой пост. Ему велели быть здесь. Но через некоторое время звуки, доносившиеся из-за угла, заставили его украдкой продвинуться на несколько ярдов и посмотреть, что там творится. Внутренний дворик здесь был U-образной формы, вокруг крыла здания Цитадели, и из-за угла он выглядел так, словно там собиралась отправляться другая группа.
Брута знал о верблюдах. В деревне его бабушки была пара. Здесь их были сотни, стонущих, как несмазанные насосы и воняющих, как тысяча мокрых ковров. Люди в джелибах расхаживали среди них и время от времени ударяли их палками, что является испытанным методом обращения с верблюдами. Брута направился к ближайшему зверю. Какой-то человек крепил ремнями бутыли с водой вокруг его горба.
- Доброе утро, брат. - сказал Брута.
- Пошел на... сказал человек даже не оглянувшись.
- Пророк Аввей учит нас часть 25, стих 6: "горе тому, кто оскверняет свой рот сквернословием, ибо слова его будут, яко пыль." -сказал Брута.
- Правда? Ну, пусть он тоже идет на... - продолжил беседу человек.
Брута колебался. Формально, незнакомец забронировал себе вакантное местечко в тысяче преисподен и пару месяцев внимания Квизиции, но, как сейчас заметил Брута, он принадлежал к Божественному Легиону; его меч наполовину скрывали одежды пустыни. Для легионариев следует делать особое исключение, такое же, какое делается для инквизиторов. Близкие контакты с безбожниками воздействуют на их сознание и ввергают их души в смертельную опасность. Он решил быть великодушным.
- И куда же ты направляешься со всеми этими верблюдами этим прекрасным утром, брат?
Солдат подтянул пояс.
- В преисподню, наверное. - сказал он неприятно рассмеявшись. - прямо за тобой.
- Серьезно? По словам Пророка Ишкибла, человеку не нужен верблюд, чтобы достичь преисподни, да, ни конь, ни мул. Человек может отправиться в преисподню на своем собственном языке. - сказал Брута, позволяя нотке неодобрения проскользнуть в его голосе.
- А что старые пророки говорят о том, чтобы заехать одному назойливому ублюдку по уху?
- "Горе тому, кто поднял руку свою на ближнего своего, поступая с ним, как с неверным". - сказал Брута, - Это Оссорий, Запрет 11, стих 16.
- Отвали и забудь, что вообще нас видел, иначе у тебя будут большие неприятности, друг. - Сержант Актар, часть 1 стих1. - сказал солдат.
Брута наморщил лоб. Такого он не помнил.
- Уходи отсюда. - сказал глас Божий в его голове. - Неприятности тебе не нужны.
- Надеюсь, ваше путешествие будет приятным. - вежливо сказал Брута. - Куда бы вы не направлялись.
Он попятился и направился к воротам.
- Насколько я могу судить, этот человек должен будет провести некоторое время в исправительных преисподнях. - сказал он.
Бог промолчал.
Группа путешествующих в Эфеб наконец начала собираться. Брута был очень внимателен и старался убраться с дороги каждого. Он увидел дюжину конных солдат, но, в отличие от верблюжьих наездников, они были в до блеска надраенных чешуйчатых кольчугах и черно-желтых плащах, в которые Легионеры облачались только в особых случаях. Брута подумал, что они выглядят очень впечатляюще. Под конец к нему подошел один из конюших.
- Что ты тут делаешь, послушник? - требовательно спросил он.
- Еду в Эфеб. - сказал Брута.
Человек взглянул на него и рассмеялся.
- Ты? Ты даже не рукоположен! И ты едешь в Эфеб?
- Да.
- И с чего ты это взял?
- С того, что я ему велел. - раздался голос Ворбиса за спиной человека. -И он здесь, всецело покорный моей воле.
Брута хорошо видел лицо человека. Выражения на нем менялись, подобно форме жирного пятна на поверхности лужи. Потом конюший повернулся так, словно его ноги были прибиты к гончарному кругу.
- Господин Ворбис. - промямлил он.
- А сейчас ему нужно верховое животное. - сказал Ворбис.
Лицо конюшего пожелтело от ужаса.
- С удовольствием. Лучшая из наших лошадей...
- Мой друг Брута - смиренный служитель Ома. Я не сомневаюсь, что он просит не более, чем о муле. Брута?
- Я... Я не умею сидеть верхом, лорд. - сказал Брута.
- Любой может сесть на мула. - сказал Ворбис. - Обычно, множество раз за небольшой промежуток времени. Кажется, теперь все в сборе?
Он поднял бровь, глядя в сторону сержанта охраны. Тот отдал честь.
- Мы дожидаемся Генерала Фрайята, лорд. - сказал он.
- А, сержант Симония, не так ли?
Память на имена у Ворбиса была просто ужасной. Он знал все. Сержант слегка поблек, потом конвульсивно отдал честь.
- Да! Сэр!
- Мы тронемся без генерала Фрайята. - сказал Ворбис. Губы сержанта оконтурили "Н" слова "но" и заняли исходное положение.
- У Генерала Фрайята другие дела. - сказал Ворбис. - Куда более тяжелые и срочные. О которых лишь он может позаботиться.

x x x

Фрайят открыл глаза в полумраке. Он различал комнату вокруг, но лишь смутно, как набор граней в воздухе. Меч... Он обронил меч, но возможно, ему снова удастся его найти. Он сделал шаг вперед, ощущая легкое сопротивление в районе лодыжек, и поглядел вниз. Там был меч. Но его пальцы прошли сквозь него. Это было словно спьяну, но он знал, что не пьян. Он не был даже трезв. Он чувствовал... странную ясность рассудка. Он обернулся и взглянул на то, что на мгновение сдержало его движение вперед.
- Ох...-сказал он.
- ДОБРОЕ УТРО.
- Ох...
- СНАЧАЛА ВСЕГДА БЫВАЕТ ЛЕГКОЕ ЗАМЕШАТЕЛЬСТВО. НИ НА ЧТО ДРУГОЕ НЕВОЗМОЖНО И РАССЧИТЫВАТЬ.
К своему ужасу Фрайят на расстоянии шага увидел сквозь серую стену высокую черную фигуру.
- Постой!
Череп в черном капюшоне высунулся из стены.
- ДА?
- Ты ведь Смерть, правда?
- РАЗУМЕЕТСЯ.
Фрайят собрал все, что осталось от былого величия.
- Я тебя знаю. - сказал он. - Я много раз смотрел тебе в лицо.
Смерть пристально посмотрел на него.
- НЕТ. НЕ СМОТРЕЛ.
- Уверяю тебя...
- ТЫ СМОТРЕЛ В ЛИЦО ЛЮДЯМ. ЕСЛИ БЫ ТЫ ПОСМОТРЕЛ НА МЕНЯ, УВЕРЯЮ,...ТЫ БЫ НЕ ПЕРЕПУТАЛ.
- Но что происходит со мной сейчас?
Смерть передернул плечами.
- ТЫ НЕ ПОНЯЛ?. - сказал он и исчез.
- Постой!
Фрайят рванулся к стене и к своему удивлению обнаружил, что она не является преградой. Он очутился в пустом коридоре. Смерть пропала. И тут он понял, что это не такой коридор, каким он его помнил, с тенями и скрипом песка под ногами. В конце того коридора не было сияния, которое притягивало бы его, как магнит - железные опилки. Нельзя избежать неизбежного. Потому, что рано или поздно, попадаешь туда, где неизбежное стоит и поджидает. Это было тут. Фрайят ступил сквозь сияние в пустыню. Небо было темным, увешенным крупными звездами, однако черный песок, простирающийся насколько хватало глаз, был ярко освещен. Пустыня. После смерти - пустыня. Пустыня. Пока никаких преисподен. Возможно, в этом была надежда. Он вспомнил песенку времен своего детства. Как ни странно, она была не об избиении. Никого не затаптывали. Она была не об Оме, страшном в своей ярости. Она была о путешествии души после смерти...

"Ты должен пересечь пустыню ..."

- Где это? - сказал он хрипло.
- НИГДЕ. - сказал Смерть. - ЭТО НЕ МЕСТО.
"Совсем-совсем один..."

- Что в конце пустыни?
- ПРИГОВОР.
"Вместе со своей верой..."

Фрайят поглядел на бескрайнее, однообразное пространство.
- Я должен перейти ее в одиночку? - прошептал он. - Но в песнях говорится, что эта пустыня ужасна...
- ДА? А СЕЙЧАС, С ВАШЕГО РАЗРЕШЕНИЯ...
Смерть исчез. Фрайят глубоко вздохнул, с непривычки. Возможно, ему удастся найти здесь несколько скал. Маленькую скалу, чтобы укрепиться и большую, чтобы можно было укрыться в ожидании Ворбиса. Эта мысль тоже была данью привычке. Месть? Здесь?
Он улыбнулся. Будь благоразумен, человече. Ты был солдатом. Это - пустыня. В свое время ты пересек не одну. И ты выжил, изучая их. Существуют целые племена, умудряющиеся выжить в наихудших из них. Слизывающие росу с теневой стороны дюн, и такой порядок вещей... Они называют это домом! Приведи их на огород и они сочтут тебя сумасшедшим. Промелькнуло воспоминание: пустыня - это то, что ты о ней думаешь. А теперь ты можешь думать без помех... Здесь нет лжи. Исчезают все прикрасы. Это случается во всех пустынях. Только ты и то, во что ты веришь. Во что же я всегда верил?
Что в общем, в принципе и в сумме, если человек живет, как должно, не так, как учат священники, но так, как в глубине души он считает правильным и честным, то все, в конце концов, должно обернуться к лучшему. На знамени конечно такое не напишешь. Но пустыня уже выглядела получше. И Фрайят зашагал.

x x x

Мул был маленький, а ноги у Бруты были длинные. Сделав небольшое усилие, он смог бы встать и позволить мулу прорысить низом. Порядок продвижения не был таким, какого можно было бы ожидать. Сержант Симония держался вместе со своими солдатами впереди, по обе стороны тракта. За ними тянулись слуги, клерки и младшие священники. Ворбис ехал позади, справа, подобно пастырю , присматривающему за своим стадом. Брута ехал рядом с ним. Это было честью, которой он предпочел бы избежать. Он принадлежал к числу тех, кто способен вспотеть даже на морозе, и пыль налипала на него подобно песчаной коже. Но Ворбис, кажется, получал удовольствие от его компании. Время от времени он спрашивал его:
- Сколько мы проехали, Брута?
- Четыре мили и семь эстадо, лорд.
- А откуда ты знаешь?
На этот вопрос он ответить не мог. Откуда он знает, что небо голубое? Это просто было в его голове. Невозможно думать о том, как ты думаешь. Это как открывать коробку ломом, который внутри нее.
- И сколько заняло наше путешествие?
- Чуть больше семидесяти девяти минут.
Ворбис рассмеялся. Бруте очень хотелось знать, почему. Ведь загадка не в том, почему он помнит, а в том, почему все остальные склонны забывать.
- У твоих родителей тоже была эта замечательная способность?
Пауза.
- Они могли делать это так же хорошо? - терпеливо повторил Ворбис.
- Я не знаю. Была только моя бабушка. У нее была... хорошая память ...на некоторые вещи.
- Разумеется, на прегрешения.
- А так же зрение и слух.
То, что она, по-видимому, могла, как он помнил, видеть и слышать через две стены, казалось невероятным. Брута осторожно повернулся в седле. Где-то в миле позади, на дороге, лежало облако пыли.
- Там едут остальные солдаты. - продолжал он.
Кажется, это шокировало Ворбиса. Это был, пожалуй, первый случай за многие годы, когда кто-то простодушно высказывал ему свое наблюдение.
- Остальные солдаты? - сказал он.
- Сержант Актар и его солдаты, на девяноста восьми верблюдах со множеством бутылей воды. - сказал Брута. - Я видел их перед нашим отъездом.
- Ты их не видел. - сказал Ворбис. - Они не едут с нами. Ты забудешь о них.
- Да, господин. - от него опять потребовали невозможного.
Через несколько минут далекое облако свернуло с дороги и начало медленный подъем по склону, ведущему на пустынное плоскогорье. Брута, исподтишка наблюдавший за ним, поднял глаза к песчаным горам. Над ними кружила какая-то точка. Он засунул руку в рот. Ворбис услышал сдавленный вздох.
- Что встревожило тебя, Брута?. - спросил он.
- Я вспомнил о Боге. - сказал Брута без раздумья.
- Мы должны всегда помнить о Боге, - сказал Ворбис. - и верить, что он с нами на нашем пути.
- Он с нами. - сказал Брута и абсолютная уверенность в его голосе заставила Ворбиса улыбнуться. Он весь напрягся, ожидая услышать ворчливый внутренний голос, но его не было. На одно ужасное мгновение Брута засомневался, уж не вывалилась ли черепаха из коробки, но ее вес успокаивающе оттягивал плечо.
- И в нас должна жить уверенность, что Он будет с нами в Эфебе, среди неверных. - сказал Ворбис.
- Я уверен, что будет. - сказал Брута.
- И готовность к приходу пророка. - сказал Ворбис.
Облако достигло вершины дюн и растворилось в молчаливой пустоте пустыни. Брута пытался выбросить это из головы, что походило на попытку вылить ведро под водой. Никто не мог выжить на пустынном плоскогорье. Это были не только дюны и жара. В ее пылающем сердце, куда не осмеливались заходить даже сумасшедшие племена, жили ужасы. Океан без воды, голоса без ртов... Как будто и без того в ближайшем будущем не таилось немало опасностей... Он видел море прежде, хотя в Омнии это и не поощрялось. Скорее

Предыдущая страница 9 Следущая страница


Маленькие боги 10

всего потому, что пустыню куда сложнее пересечь. Считалось, что она удерживает людей от лишних брожений. Но иногда преграда пустыни становилась проблемой, и тогда приходилось иметь дело с морем.
Дурносон представлял собой всего-навсего каменный мол да несколько развалюх вокруг, у одной из них стоял трирема под святым флагом. Когда Церковь путешествовала, путешественниками, как правило, оказывались очень важные персоны, так что когда Церковь путешествовала, обычно это делалось с шиком. Делегация приостановилась на холме и взглянула вниз.
- Мягкотелые и испорченные. - сказал Ворбис. - Вот какими мы стали, Брута.
- Да, господин Ворбис.
- И открытые пагубным влияниям. Море, Брута. Оно омывает порочные берега и служит истоком опасным идеям. Люди не должны путешествовать, Брута. Истина - в центре. Когда путешествуешь, туда просачивается заблуждение.
- Да, господин Ворбис.
Ворбис вздохнул.
- Во дни Оссорий мы плавали в одиночку в кораблях из шкур и плыли туда, куда влекли нас Божьи ветры. Так должны странствовать святые.
Легкая тень неподчинения внутри Бруты заявила, что уж она-то лучше позволит себе стать чуточку испорченней ради путешествия с хотя бы парой досок, отделяющих ноги от волн.
- Я слышал, что Оссорий однажды плавал к острову Эребос на мельничном жернове. - осмелился он продолжить беседу.
- Нет ничего невозможного для сильного верой. - сказал Ворбис.
- Попробуй зажечь спичку об холодец, приятель. - Брута замер. Совершенно невероятно, что Ворбис умудрился не услышать этот голос. Глас Черепахи разносился над землей. - Кто этот болван?
- Вперед. - сказал Ворбис. - Я вижу, нашему другу Бруте не терпится ступить на борт.
Конь зарысил вперед.
- Где мы? Кто это? Здесь жарко, как в преисподне, и, поверь, я знаю, о чем говорю.
- Я не могу сейчас разговаривать. - прошипел Брута.
- Эти отбросы воняют, как болото! Да будет салат! Да будет ломтик дыни!
Мало-помалу лошади достигли края пристани и по одной были заведены по сходням. Коробка в это время запрыгала. Брута виновато огляделся, но никто не обращал внимания. Несмотря на размеры, на Бруту легко было не обращать внимания. Все находили лучшее применение своему времени, чем смотреть на кого-то вроде Бруты. Даже Ворбис отключился и разговаривал с капитаном.
Он нашел место возле острого конца корабля, где одна из торчащих палок с парусами создавала некоторое уединение. Затем, с некоторым страхом, он открыл коробку. Черепаха заговорила из глубин панциря.
- Есть орлы вокруг?
Брута пристально оглядел небо.
- Нету.
Голова высунулась наружу.
- Ты...- начала она.
- Я не мог говорить. - сказал Брута.
- Рядом все время были люди! А ты не можешь... читать слова в моей голове? Читать мои мысли?
- Мысли смертных не таковы. - оборвал его Ом. - По-твоему, это как наблюдать слова, выстраивающиеся в линеечку по небу? Как же! Это как пытаться осмыслить пучок сорняков. Намерения - да. Эмоции - да. Но не мысли. Большую часть времени ты сам не знаешь, что ты думаешь. А почему я должен?
- Потому, что ты - Бог. - сказал Брута. - Аввей, глава 54, стих 17: "Все мысли смертных ему ведомы, и нет для него тайн. "
- Это не тот, с плохими зубами?
Брута повесил голову.
- Слушай, сказала черепаха. - Я - это Я, и Я не могу ничем помочь, если люди думают иначе.
- Но ты же знал о моих мыслях... в огороде...- пробормотал Брута.
Черепаха колебалась.
- Это - другое. - сказала она. - Это не... мысли. Это вина.
- Я верю, что Великий Бог есть Ом, и Он есть Справедливость. - сказал Брута. - И я буду верить в это, что бы ты не говорил и чем бы ты не был.
- Приятно слышать. - с чувством произнесла черепаха. - Так и думай. Где мы?
- На корабле. В море. Неспокойном.
- Ехать в Эфеб на корабле? А что сталось с пустыней?
- Никто не может пересечь пустыню. Никто не может жить в сердце пустыни.
- Я жил.
- Тут всего пара дней плавания. - желудок Бруты дал крен, несмотря на то, что корабль едва отошел от причала. - Говорят, Бог...
- Я...
-...послал нам попутный ветер.
- Да? Ох, верно. Насчет попутного ветра, это будь уверен. Постоянного, как река, в течении всего пути, не беспокойся.

x x x

- Я имел ввиду пруд! Пруд!

x x x

Брута вцепился в мачту. Через некоторое время подошедший моряк уселся на бухту и стал с интересом его разглядывать.
- Ты можешь отпустить ее, отче. - сказал он. - Она стоит сама.
- Море...Волны...- осторожно пробормотал Брута, но то, что могло бы выйти наружу, уже кончилось.
Моряк задумчиво сплюнул.
- Ага,- сказал он, - Видишь ли, они должны быть такой формы, так предопределено свыше.
- Но корабль трещит!
- Ага. Трещит.
- Так это не шторм?
Моряк вздохнул и отошел. Через некоторое время Брута рискнул отпустить мачту. Еще никогда в жизни он не чувствовал себя таким больным. Дело было не только в морской болезни. Он не знал, где он. . В жизни он четко знал лишь две вещи: где он находится, и то, что Ом существует. Тут он разделял склонности черепах. Понаблюдайте за любой движущейся черепахой: периодически она будет останавливаться и стоять, пока рассортирует воспоминания. Не зря же где-то в мультиверсуме, существуют маленькие движущиеся приспособления, контролируемые электрическими думающими машинами, называемые "черепахами". Брута понимал, где он есть, вспоминая, где он был - по подсознательному подсчету шагов и вехам ландшафта. Где-то внутри его головы существовала нить воспоминаний, которая, если бы подключить ее напрямую к тому, что контролирует его ноги, могла бы заставить Бруту протрусить по узеньким тропкам его жизни до самого места рождения. В отсутствии контакта с землей, на изменчивой поверхности моря, нить оборванно болталась. Ом трясся и подскакивал в такт движениям Бруты, когда тот зигзагом пересек качающуюся палубу и достиг борта. С точки зрения кого угодно, кроме послушника, корабль быстро скользил по волнам в превосходный для плавания день. У его пробужения кружились птицы. По одну сторону - то ли по правому, то ли по левому борту, то ли где-то еще в одном из подобных направлений - стая крылатых рыб взрезала поверхность, пытаясь избежать внимания нескольких дельфинов. Брута глядел на серые тени, выписывающие зигзаги под килем в мире, где вообще не надо было считать...
- О, Брута, сказал Ворбис. - смотрю, кормишь рыб.
- Нет, гоподин, сказал Брута. - мне плохо, господин. Он повернулся.
Тут был сержант Симония, мускулистый молодой человек с бесстрастным выражением лица профессионального солдата. Он стоял рядом с кем-то, кого Брута с трудом опознал, как главного из просоленных, или как там его титул. Тут же был улыбающийся эксквизитор.
- Он! Он! - надрывался голос черепахи.
- Наш юный друг - не слишком хороший моряк. - сказал Ворбис.
- Он! Он! Я узнал бы его где угодно!
- Я много бы отдал, господин, чтобы не быть моряком вообще. - сказал Брута. Он чувствовал, как трясется коробка от Ома, неистовствующего внутри.
- Убей его! Найди что-нибудь острое! Вытолкни его за борт!
- Пойдем с нами на нос, Брута. - сказал Ворбис. - По словам капитана, тут есть на что посмотреть.
Капитан затравленно ухмыльнулся, словно попав между молотом и наковальней. Ворбис, как обычно, вполне заменял оба. Брута, тащившийся за этой троицей, прошептал.
- Что случилось?
- Он! Лысый! Выбрось его за борт!
Ворбис чуть повернулся, поймал смущенный взгляд Бруты и улыбнулся.
- Я уверен, мы расширим наш кругозор. - сказал он. Потом повернулся обратно к капитану и указал на большую птицу, спланировавшую под поверхность волн.
- Тупой Альбатрос. - быстро сказал капитан. - Мигрирует от Пупа к Краю... - он запнулся. Однако, Ворбис с нарочитой вежливостью созерцал показываемое.
- Он перевернул меня на солнцепеке! Посмотри на его мысли!
- С одного полюса мира на другой каждый год. - сказал капитан. Он слегка потел.
- Действительно? С чего бы это?
- Никто не знает.
- За исключением Бога, конечно. - сказал Ворбис.
Лицо капитана стало болезненно желтым.
- Конечно. Разумеется. - сказал он.
- Брута? - закричала черепаха, -Ты меня слушаешь?
- А это, вверху? - сказал Ворбис.
Моряк проследил в направлении его вытянутой руки.
- А. Летающие рыбы. - сказал он.
- В действительности они не летают. - быстро прибавил он. - Они просто разгоняются в воде и некоторое время скользят.
- Одно из чудес божьих. - сказал Ворбис. - Бесконечное разнообразие, а?
- Да, конечно. - сказал капитан. Облегчение, подобно полкам подкрепления, прошествовало по его лицу.
- А эти, внизу?. - сказал эксквизитор.
- Те? Дельфины. - сказал капитан. - Вид рыб.
- Они всегда плавают вокруг кораблей, как эти?
- Часто. Разумеется. Особенно, в эфебских водах.
Ворбис наклонился за борт с абсолютно непроницаемым лицом. В разговоре образовалась брешь, которую капитан поспешил заполнить. Что было весьма неразумно.
- Они будут следовать за кораблем несколько дней. - сказал он.
- Удивительно. - следующая пауза, смоляная яма тишины, готовая поглотить мастодонтов необдуманных высказываний. Раньше эксквизиторы кричали и напыщенно проповедовали. Ворбис не поступал так никогда. Он просто выкапывал перед людьми глубокую тишину.
- Кажется, это им нравится. сказал капитан.
Он нервно скользнул взглядом по Бруте, пытавшемуся унять в голове черепаший голос. Оттуда помощи не было. Вместо этого на выручку пришел Ворбис.
- Это, должно быть, очень удобно в длительных путешествиях. - сказал он.
- Хм... Да? - сказал капитан.
- С точки зрения провианта. - сказал Ворбис.
- Лорд, я не уверен...
- Это, должно быть, подобно ходячей кладовой. - сказал Ворбис.
Капитан улыбнулся.
- О нет, лорд. Мы их не едим.
- Действительно? Мне они кажутся достаточно съедобными.
- Да, но в старом предании...
- Предании?
- Говорят, что после смерти души моряков становятся...
Капитан заметил бездну впереди, но фраза, благодаря огромной собственной инерции уже вверглась в нее. На мгновение исчезли все звуки, кроме свиста волн, плеска дельфинов и сотрясающего небеса грохота капитанского сердца. Ворбис распрямился над бортом.
- Но, конечно, мы не подвержены подобным предрассудкам? - лениво сказал он.
- Да, конечно. - сказал капитан, хватаясь за эту соломинку. - Глупые матросские байки. Если я еще услышу такое, я прибью этого типа.
Ворбис смотрел куда-то за его ухо.
- Эй! Да, ты, там. - сказал он. Один из моряков кивнул.
- Принеси-ка мне гарпун. - сказал Ворбис. Человек перевел взгляд с него на капитана и потом покорно отправился.
- Но, ах, ух, но ваше преосвященство не должно, ух, ха, заниматься таким спортом. - сказал капитан. - Ах. Ух. Гарпун - опасное оружие в неумелых руках, я боюсь, вы можете себя поранить...
- Но я и не буду . - сказал Ворбис.
Капитан повесил голову и протянул руку за гарпуном. Ворбис похлопал его по плечу.
- А потом, сказал он. - вы угостите нас ланчем, верно, сержант?
Симония отдал честь.
- Как прикажите!
- Да.

x x x

Брута лежал на спине среди парусов и веревок где-то под палубой. Было жарко и воздух пах, как где угодно запахнет любой воздух, постоянно соприкасающийся с трюмной водой. Брута не ел весь день. Поначалу он был слишком болен. Потом просто не ел.
- Но жестокое обращение с животными не значит, что он... не хороший человек. - отважился он; звучание его голоса наводило на мысль, что даже он сам в это не верит. - Это был совсем маленький дельфин.
- Он перевернул меня на спину. - сказал Ом.
- Да, но люди куда важнее животных. - сказал Брута.
- Это мнение часто выражается людьми. - сказал Ом.
- Глава 9, стих 16 книги...- начал Брута.
- Какая разница, что пишут в книгах? - вскричала черепаха.
Брута был шокирован.
- Но ты никогда не говорил никому из пророков, что люди должны быть добры к животным. - сказал он. - Я не помню ни слова об этом. Ни разу, когда ты был... больше. Ты хочешь, чтобы люди были добры к животным не потому, что те - животные, ты хочешь, чтобы люди были добры к животным потому, что одно из них может оказаться тобой.
- Неплохая идея.
- Кроме того, он был добр ко мне. Хотя его ничто не заставляло.
- Ты так думаешь? Ты действительно так думаешь? Ты заглядывал в его разум?
- Конечно, нет! Я не умею!
- Нет?
- Нет! Люди не могут...
Брута приумолк. Кажется, Ворбис мог. Ему достаточно было одного взгляда на кого-то, чтобы понять, какие нечистые помыслы он лелеет. Тоже было и с бабушкой.
- Люди не могут этого, я уверен. - сказал он. - Мы не можем читать мысли.
- Причем тут читать, я говорю смотреть на них. - сказал Ом. - Просто видеть их форму. Невозможно прочитать мысль. Примерно так же можно пытаться читать реку. Но увидеть форму - легко. Ведьмы запросто это могут.
- "Путь ведьмы будет, как тропа, усеянная шипами. " сказал Брута.
- Оссорий? - спросил Ом.
- Да. Ну конечно, ты же должен знать. - сказал Брута.
- Никогда прежде не слышал. - сказала черепаха с горечью. - Это можно назвать обоснованным предположением.
- Что бы ты не говорил, - сказал Брута, я по-прежнему уверен, что по правде, ты не можешь быть Омом. Бог не стал бы говорить так о Своих Избранных.
- Я никогда никого не избирал. - сказал Ом. - Они сами себя избрали.
- Если ты действительно Ом, перестань быть черепахой.
- Я же сказал, не могу. Думаешь, я не пробовал? Три года! Большую часть времени я думал, что я и есть черепаха.
- Тогда, наверное, ты и есть. Может, ты просто черепаха, думающая, что она - Бог.
- Ух... Не пытайся опять философствовать. Начав с подобных рассуждений, кончишь, размышляя, может ты просто бабочка, думающая, что она прыщ, или еще что-нибудь. Однажды все мои мысли свелись к тому, сколько надо проползти, чтобы достичь ближайшего дерева с подходящими низкими листьями, потом... Эти воспоминания заполняют мою голову. Три года под панцирем. Нет уж, не говори мне, что я - черепаха, страдающая мегаломанией.
Брута размышлял. Он знал, что об этом грешно спрашивать, но ему хотелось знать, что это были за воспоминания. В любом случае, разве так уж это грешно? Если Бог сидит тут и говорит с тобой, можно ли сказать что-то действительно нечестивое? Лицом к лицу? Почему-то, это казалось не так страшно, как сказать что-то нечестивое, когда он на облаках, или еще где-то.
- Насколько я помню, сказал Ом, - Я намеревался стать большим белым быком.
- Топчущим неверных. - сказал Брута.
- Это не было моей основной целью, но, несомненно, немного топтания вполне могло бы иметь место. Или лебедем, пожалуй. Чем-то впечатляющим. Три года спустя я очнулся, и тут выяснилось, что я был черепахой. В смысле, трудно пасть много ниже. -"Осторожнее, осторожнее, тебе нужна его помощь, но не выкладывай ему все подчистую. Не говори о своих подозрениях. "

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

- А когда ты начал думать... когда ты вспомнил все это? - сказал Брута, находивший феномен забывания странным и завораживающим, подобно тому, как другие находят таковой идею летать, махая руками.
- В паре сотен футов над твоим огородом. - сказал Ом, - И это, могу тебя заверить, не то место, где приятно почувствовать себя разумным.
- Но почему? сказал Брута. - Боги не должны оставаться черепахами, если они не хотят!
- Не знаю. - соврал Ом. "Если он дойдет до этого сам, мне конец. " - подумал он. - "Это один шанс на миллион. И если я не сумею им воспользоваться, это будет возвратом к жизни, где счастье - лист, до которого можешь дотянуться. "
Часть его вопила: "Я Бог! Я не должен так думать! Я не дожнет отдавать себя на произвол человека!" Но другая часть, та, что хорошо помнила, что значит три года быть черепахой, нашептывала: "Нет. Ты должен. Если хочешь снова оказаться наверху. Он туп и доверчив, в его большом вялом теле нет ни капли амбиций. И с этим ты должен работать... Божественная часть сказала: "Ворбис был бы лучше. Будь логичен. Такой мозг мог бы сделать все, что угодно! "
- Но он перевернул меня вверх тормашками!
- Нет, он перевернул черепаху.
- Да. Меня.
- Нет. Ты - Бог.
- Да, но перманентно черепахообразный.
- Если бы он знал, что ты - Бог...
Но Ом вспомнил отстраненное выражение Ворбиса, пары серых глаз поверх разума, столь же непроницаемого, как стальной шар. Он никогда не видел подобного разума ни у кого из прямоходящих. Это был тот, кто, скорее всего, перевернул бы бога вверх тормашками из любопытства посмотреть, что произойдет. Кто опрокинул бы вселенную ради сведений, что станется, когда вселенная будет распростерта на спине. Но ему приходится работать с Брутой, с разумом остроты меренги. И если Брута поймет, что... Или если Брута умрет...
- Как ты себя чувствуешь? - спросил Ом.
- Плохо.
- Заройся поглубже в паруса. - сказал Ом. - Ты же не хочешь подхватить простуду. "Должен быть еще кто-нибудь. - думал он. - Он не может быть единственным, кто... окончание мысли было столь ужасающим, что он попытался вышвырнуть ее из головы, но не смог. "...он не может быть единственным, кто в меня верит. Именно в меня. Не в пару золотых рогов. Не в огромное великолепное здание. Не в ужас перед раскаленным железом и ножами. Не в уплату церковных налогов потому, что так делают все. А просто в тот факт, что Великий Бог Ом действительно существует. И сейчас он повязан с самым неприятным разумом, какой ему только приходилось видеть, с тем, кто убивает людей, чтобы посмотреть, а умрут ли они. Орлиный тип людей, если так можно выразиться...
Ом расслышал бормотание. Брута лежал лицом вниз на палубе.
- Чем занимаешься? - сказал Ом.
Брута повернул голову.
- Молюсь.
- Отлично. О чем?
- Ты не знаешь?
- Ох...
Если Брута умрет... Черепаха содрогнулась под панцирем. Если умрет Брута... Он уже мысленно слышал шелест ветра в глубоком пекле пустыни. Там, куда уходят маленькие боги.

x x x

Откуда боги появились? Куда они исчезают?
Некоторые попытки ответить на эти вопросы были предприняты философом религии Куми из Смайла в его книге "Ego-Video Liber Deorum", что можно приблизительно перевести на местный, как: "Боги: Руководство для наблюдателей". Люди говорят, что Всевышний должен существовать, иначе как появилась бы вселенная, верно?
Разумеется, очевидно, что Всевышний должен быть. - говорит Куми. - Но с тех пор, как вселенная перестала быть куском грязи, ясно, что Всевышний в действительности ее не создавал. Ведь если бы он ее создал, то, являясь Всевышним, он сделал бы это куда лучше, в чем можно запросто убедиться, скажем, взглянув на устройство обыкновенных ноздрей. Иначе говоря, существование плохо сделанных часов предполагает наличие слепого часовщика. Достаточно оглянуться вокруг, чтобы увидеть, что практически всюду можно бы что-нибудь усовершенствовать. Это предполагает, что Вселенная, вероятно, была в спешке собрана подчиненными из кусочков, пока Всевышний не видел, точно так же, как по всей стране делаются в последний момент ежегодные отчеты Союза бойскаутов - тяп-ляп на ксероксе. Так что, заключал Куми, обращаться с молитвами к Всевышнему - не слишком хорошая идея. Это лишь привлечет его внимание, что может повлечь за собой массу неприятностей. Кроме того, складывается впечатление, что вокруг существует множество меньших богов. По теории Куми, они появляются, растут и процветают потому, что в них верят. Вера, сама по себе, питает богов. В начале, когда человечество жило маленькими примитивными племенами, скорее всего, существовали миллионы богов. Сейчас все идет к тому, что остаются лишь несколько важнейших: местные боги грома и любви, к примеру, склонны сливаться, подобно шарикам ртути, равно как маленькие племена, объединяясь, превращаются в огромные сильные нации с более изощренным вооружением. . Но любой бог может появиться. Любой бог может начать маленьким. Любой бог может расти, когда увеличивается количество верующих. И усыхать, когда оно уменьшается. Это похоже на большую, великолепную игру в лестницы и змеи. Боги любят игры, при условии, что они выигрывают. Теория Куми широко основывается на старой доброй Гностической ереси, которая имеет склонность возникать в любом уголке, где только человек распрямляет колени и начинает думать в течении пары минут без перерыва, хотя шок от внезапного возвышения делает это думание слегка вымученным. Однако, само наличие думания весьма огорчает священников, склонных выражать свое неудовольствие традиционными методами. Когда Омнианская Церковь узнала о Куми, она выставила его напоказ в каждом городе Церковной Империи, дабы продемонстрировать основные недостатки его аргументации. Городов было много, а потому его пришлось порезать на очень маленькие кусочки.

x x x

Рваные облака неслись по небу. Паруса трещали под усиливающимся ветром, и Ом мог расслышать крики моряков, пытающихся обогнать шторм. Шторм надвигался большой, даже по меркам моряков. Белая пена венчала волны. Брута храпел в своем гнездышке. Ом слушал моряков. Они были не из тех, кто занимается умствованиями. Кто-то убил дельфина, и все знали, что это означает. Это означает, что будет шторм. Это означает, что корабль пойдет ко дну. Это просто причина и следствия. Это хуже, чем женщина на борту. Это хуже, чем альбатросы. Ому хотелось знать, умеют ли черепахи плавать. Он был абсолютно уверен, что морские - умеют. Но у этих тварей был специальный панцирь. Было бы явно слишком желать, (даже если бы богу было у кого попросить), чтобы у тела, приспособленного к блужданию по сухой пустыне, были какие-то гидродинамические качества, кроме необходимых, что бы пойти ко дну. Ах да. Больше ни слова об этом. Он - все еще бог. У него есть права. Он столкнул вниз моток веревки и осторожно пополз к концу раскачивающейся палубы, цепляясь панцирем за пиллерс так, чтобы мочь смотреть вниз, в бурлящую воду. Затем он заговорил голосом, неслышным ничему смертному. Некоторое время ничего не происходило. Затем одна из волн поднялась выше остальных, по ходу дела меняя форму. Вода потекла вверх, заполняя невидимую матрицу. Она была гуманоидной, но явно лишь потому, что хотела такой быть. Столь же легко это мог бы быть водяной смерч или глубинное течение. Море всегда могуче: столько народа верит в него. Но оно редко отвечает молящим. Водяная фигура поднялась до уровня палубы и помчалась наравне с Омом. Она усовершенствовала лицо и открыла рот.
- Ну? - сказала она.
- Привет тебе, э... Королева...- начал Ом.
Водяные глаза сфокусировались.
- Но ты всего-то маленький бог. И ты осмелился воззвать ко мне?
В снастях завыл ветер.
- У меня есть верующие. - сказал Ом. - Поэтому у меня есть права.
За этим последовала кратчайшая из пауз. Затем Королева Моря сказала:
- Один верующий?
- Тут не важно, один или много. - сказал Ом. - У меня есть права.
- И каких же прав ты требуешь, маленькая черепашка? - сказала Королева Моря.
- Спаси этот корабль. - сказал Ом.
Королева молчала.
- Ты должна удовлетворить просьбу. - сказал Ом. - Таковы правила.
- Но я могу назвать свою цену. - сказала Королева Моря.
- Это тоже по правилам.
- И она будет высока.
- Она будет уплачена.
Водяной столб начал снова распадаться на волны. - Я это обдумаю.
Ом уставился на белую воду. Корабль раскачивался, бросая его вниз на палубу и обратно. Суча передними лапками, он цеплялся за пиллерс, вокруг которого вращался его панцирь, и на мгновение обе его задние лапки беспомощно задергались над водой. А затем Ом отправился в свободный полет. Нечто белое устремилось вниз, к нему, когда он закачался над краем, и он вцепился в это зубами. Брута завопил и рванул руку вверх, вместе с болтающимся на ней Омом.
- Не кусайся!
Корабль зарылся в волну и его швырнуло на палубу. Ом освободился и покатился прочь. Когда Брута встал на ноги, а вернее на руки и колени, он увидел стоящих вокруг членов экипажа. Двое подхватили его под локти, когда на корабль с грохотом обрушилась следующая волна.
- Что вы делаете?
Они, избегая смотреть ему в лицо, тащили его к борту. Где-то на шпагатах Ом кричал Морской Королеве:
- Это правила! Правила!
Теперь Брутой занялись четверо моряков. Ом слышал сквозь рев шторма тишину пустыни.
- Подождите. - сказал Брута.
- Это не личные счеты. - сказал один из моряков. -Мы не хотим этого делать.
- Я тоже не хочу. - сказал Брута. - Это поможет?
- Море требует жизни. - сказал старший из моряков.
- Твоя - ближайшая. А ну ка, возьмите его за...
- Я могу примириться с моим Богом?
- Что?
- Если вы собираетесь меня убить, могу ли я перед этим помолиться моему Богу?
- Не мы убиваем тебя, сказал моряк, а море.
- "Рука, совершающая деяние, виновна в преступлении". - сказал Брута. - Оссорий, глава 56, стих 93.
Моряки переглянулись. В данной ситуации было, пожалуй, неразумно настраивать против себя любого бога. Корабль черпнул бортом.
- У тебя 10 секунд. - сказал старший матрос. - Это на 10 секунд больше, чем у многих.
Брута лег ничком на палубу, отчасти с помощью загремевшей о тимберс следующей волны. К своему удивлению, Ом смутно ощущал молящегося. Он не мог разобрать слов, но само его присутствие вызывало зуд в глубине его разума.
- Не проси меня. Я лишен возможностей... Корабль шлепнулся вниз... ...в спокойную воду. Шторм все еще шумел, но лишь вокруг расширяющегося кольца с кораблем в середине. Молния, вонзившаяся в море, огородила их, как тюремная решетка. Кольцо растягивалось перед ними. Теперь корабль двигался низом по узкому каналу спокойствия среди серых стен шторма в милю высотой. Над головой трещало электрическое пламя. А потом пропало. Позади них серая гора опустилась на море. Они услышали затихающий в отдалении гром. Брута неуверенно поднялся на ноги, дико раскачиваясь, чтобы компенсировать уже не существующее движение.
- Сейчас я...
Он был один. Моряки разбежались.
- Ом? - сказал Брута.
- Туточа.
Брута выудил своего Бога из водорослей.
- Ты говорил, что ничего не можешь! - обвиняюще сказал Брута.
- Это был не я... - Ом остановился. "Будет расплата. " - подумал он. "Это обойдется не дешево. Это не может быть дешево. Королева Моря - богиня. Я низверг несколько городов в свое время. Святой огонь и тому подобное. Если цена не высока, как добиться людского почтения?"
- Я договорился. - сказал он.
Приливные волны. Потонувшие суда. Город - другой, исчезающие под водой. Это будет чем-то вроде этого. Если люди не уважают, они перестают бояться, а если они не боятся, как заставить их верить?
Это как-то не справедливо, верно? Один человек убил дельфина. Конечно, Королеве не важно, кого выбросят за борт, как и тому не важно, какого дельфина он убил. И это не справедливо, потому, что это сделал Ворбис. Он заставляет людей совершать поступки, которых они совершать не должны... О чем я думаю? Прежде, до того как стал черепахой, я даже не знал, что значит несправедливость...

x x x

Люки открылись. Люди вышли на палубу и разошлись по бортам. Быть на палубе во время шторма всегда опасно - может смыть за борт, но после нескольких часов в трюме вместе с испуганными лошадьми и страдающими морской болезнью пассажирами, ничто не может быть приятнее. Больше штормов не было. Корабль рассекал волны под благоприятными ветрами, под ясным небом, по морю столь же безжизненному, как раскаленная пустыня. Проходили дни, лишенные всяких событий. Ворбис большую часть времени оставался в каюте. Команда относилась к Бруте с опасливым почтением. Такие новости, как Брута, распространяются быстро.
Здешнее побережье состояло из дюн со случайными бесплодными соляными болотами. Горячее марево висело над землей. Это был берег, где высадиться в случае кораблекрушения куда страшнее, чем утонуть. Здесь не было морских птиц. Пропали даже птицы, следовавшие за кораблем в ожидании объедков.
- Орлов нет. - сказал Ом. Что и следовало сказать.
Вечером четвертого дня однообразная панорама была пробита блесткой света высоко в море дюн. Она вспыхивала с определенными интервалами. Капитан, чье лицо выглядело так, словно сон не каждую ночь составлял ему компанию, позвал Бруту наверх.
- Этот... твой... дьякон велел мне высматривать это.- сказал он. - Пойди-ка приведи его.
Каюта Ворбиса была где-то у самого трюма, где воздух был густ, как жидкий суп. Брута постучал.
- Зайди.
(Слова - лакмусовая бумажка мыслей. Если вы оказываетесь во власти кого-то, кто хладнокровно употребляет слово "пройдите", сматывайтесь как можно быстрее; но если говорят "Зайди", то даже не задерживайтесь, чтобы собрать вещи.) На этом уровне иллюминаторов не было. Ворбис сидел в темноте.
- Да, Брута?
- Капитан послала меня за вами, господин. В пустыне что-то сверкает.
- Хорошо. Слушай меня Брута. У капитана есть зеркало. Одолжи его.
- Э... Что такое зеркало, лорд?
- Нечестивое и запрещенное устройство. - сказал Ворбис, которое раскаянием можно принудить служить во славу Божию. Он, конечно, будет отрицать. Но человек с такой аккуратной бородой и крошечными усиками тщеславен, а тщеславный человек должен иметь зеркало. Возьми его. Встань на солнце и подвинь зеркало так, чтобы оно отсвечивало на солнце в сторону пустыни. Понял?
- Нет, господин. - сказал Брута.
- В неведении твоем - защита твоя, сын мой. А потом возвращайся и скажи, что увидишь.

x x x

Ом дремал на солнце. Брута отыскал ему маленькое местечко на носу, где он мог бы греться на солнышке с минимальным риском быть замеченным экипажем. А экипаж был уже достаточно напуган, чтобы искать неприятностей. Сны черепашки...
...миллионы лет. Время мечтания. Бесформенное время. Маленькие боги снуют и зудят в пустошах, в холодных и глухих местах. Они роятся в темноте, без памяти, движимые лишь надеждой и вожделением того единственного, чего жаждут боги - веры. В глухом лесу нет небольших деревьев. Есть лишь высокие, как колонны, чьи крона распростерлись в небе. Внизу, во мраке, не хватает света ничему, кроме мхов и папоротников. Но когда гигант падает, оставляя небольшое пространство... вот тогда начинается гонка: между деревьями по обе стороны, стремящимися развернуться вширь, и сеянцами внизу, борющимися за право расти вверх.
Иногда удается отхватить себе кусок пространства.
Леса были далеко от пустошей. Безымянный голос, ставший в последствии Омом, дрейфовал по ветру на краю пустыни, пытаясь оказаться услышанным среди бесчисленного множества, стараясь избежать оттеснения в центр. Это кружение могло продолжаться миллионы лет - ему нечем было измерять время. Все, что у него было, это надежда и четкое осознание положения вещей. И голос.
Потом был день. В известном смысле, это был день первый.
Ом уже несколько ча... некоторое время осознавал присутствие пастуха. Стадо подходило все ближе и ближе. Дожди были редки. Корм скуден. Голодные рты гнали голодные ноги глубже в скалы, выискивая прежде презираемые пучки

Предыдущая страница 11 Следущая страница


Маленькие боги 12

иссушенной солнцем травы.
Это были овцы, возможно самые тупые животные во вселенной, с возможным исключением для уток. Но даже их неперегруженный разум не мог расслышать голоса, ибо овцы не слушают.
Однако, там был ягненок. Он слегка отбился. Ом проследил, чтобы он отбился подальше. За скалу. Вниз по склону. В расселину.
Его блеяние привлекло мать. Расселина была хорошо укрыта, да и овца, в конце концов, была удовлетворена, найдя своего ягненка. Она не видела причины блеять, даже когда пастух ходил вокруг скал, зовя, проклиная и, со временем, умоляя. У пастуха была сотня овец, и возможно, кажется странным, что он был готов целыми днями искать одну; на деле, именно потому, что он принадлежал к типу людей, готовых целыми днями искать одну пропавшую овцу, у него и была сотня овец.
Голос, впоследствии ставший Омом, ждал. Вечером второго дня он спугнул куропатку свившую гнездо у расселины, как раз, когда мимо проходил пастух.
Это не было большим чудом, но пастуху этого хватило. Он сделал из камней пирамидку, и на следующий день привел на это место все стадо. В полуденную жару он прикорнул и Ом обратился к нему во сне.
Через три недели пастух был забит камнями до смерти служителями Ур-Гилаша, который в то время был главным богом в этой местности. Но былослишком поздно. У Ома уже была сотня верующих, и их число все возрастало....
Всего в миле от овечьего пастуха с его стадом был со своим козопас. Чистая микрогеографическая случайность явилась причиной того, что первым, услышавшим голос Ома и сформировавшим его взгляд на людей, был пастырь овец, а не коз. Их взгляды на мир кардинально отличаются, и вся история могла сложиться иначе. Потому, что овцы тупы, и их надо направлять. А козы умны, и их нужно вести.
"Ур-Гилаш", подумал Ом, -"что были за деньки... когда Оссорий и его последователи ворвались в святилище, разбили алтарь и вышвырнули в окно жриц, на растерзание псам, что было совершенно правильным поступком, и стоял большой стон и топот, и последователи Ома зажгли свои походные костры в разрушенных залах Гилаша, именно так, как сказал Пророк, и это было важно, несмотря на то, что он сказал это всего пять минут назад, когда они всего-навсего искали растопку. Потому, что все согласны, что пророчество - это пророчество, и нигде не сказано, что следует ждать долго-долго, пока оно исполнится. "
Славные дни, славные дни. Каждый день новые обращенные. Взлет Ома был неостановим. Он вздрогнул, проснувшись. Старина Ур-Гилаш. . Бог погоды, кажется. Да. Нет, может обычный Гигантский Паук? Что-то в этом роде. И что-то с ним сталось?
А что случилось со мной? Как же это произошло? Разгуливаешь по астральным планам, путешествуешь с потоками, наслаждаешься вселенной, думаешь, что, насколько известно, все люди, там, внизу, продолжают верить, решаешь пойти, расшевелить их чуточку, а потом... черепаха. Это как пойти в банк и увидеть, как деньги вылетают в трубу. Все, что известно, это что спускаешься вниз в поисках приличного разума, и вдруг ты - черепаха, и нет никакой возможности выбраться. Три года практически на все смотреть снизу вверх. Старина Ур-Гилаш? Возможно, он где-то околачивается в образе ящерицы с единственным верующим в него отшельником. Но вероятнее, он был вышвырнут в пустыню. Для маленького бога и один шанс - удача. Тут что-то не так. Ом не мог бы спокойно отдать руку на отсечение, и не только потому, что у него не было рук. Боги поднимаются и опускаются, как картощка в супе, но сейчас все было иначе. Сейчас что-то было не так. Ур-Гилаша он победил. Победил честно. По закону джунглей. Но никто не вызывал на бой его. Где Брута?
- Брута!

x x x

Брута считал вспышки света в пустыне.
- Хорошо, что у меня было зеркало, правда? - с надеждой сказал капитан. -Я надеюсь, его преосвященство не будет возражать против зеркала, ведь оно оказалось полезным?
- Не думаю, чтобы он так рассуждал. - сказал Брута по-прежнему считая.
- Да. Я тоже так не думаю. мрачно сказал капитан.
- Семь и четыре потом.
- Для меня это означает Квизицию. - сказал капитан.
Брута хотел было сказать: "Так возрадуйся, ибо душа твоя будет очищена." Но не сказал. И сам не знал почему.
- Мне очень жаль. - сказал он.
Налет изумления наслоился на капитанское горе.
- Ваши обычно говорят что-нибудь о том, как полезна Квизиция для души. - сказал он.
- Я в этом не сомневаюсь. - сказал Брута.
Капитан напряженно всматривался в его лицо.
- Он плоский, знаешь? - сказал он тихо. - Я плавал в Крайнем Океане. Он плоский. Я видел Край, и она движется. Не Край. Имею ввиду... то, что внизу. Они могут отрубить мне голову, но она все равно будет двигаться.
- Но для тебя она остановится. - сказал Брута, - А потому я был бы осторожнее выбирая, с кем говорю, капитан.
Капитан наклонился ближе.
- Черепаха движется! - прошептал он и метнулся назад.
- Брута!
Вина дернула Бруту, как крючок - пойманную рыбу. Он обернулся и облегченно расслабился. Это был не Ворбис, это был всего лишь Бог. Он плюхнулся возле мачты. Ом недовольно уставился на него.
- Да? - сказал Брута.
- Ты никогда не приходишь, чтобы меня проведать. . - сказала черепаха.
- Я понимаю, ты занят, - саркастически добавила она, - но было бы мило с твоей стороны произнести хотя бы короткую молитву.
- Первое, что я сделал утром, это позаботился о тебе. - сказал Брута.
- Я голоден.
- Прошлой ночью тебе досталась целая дынная кожура.
- А кому дыня, а?
- Нет, не ему. - сказал Брута. - Он ест черствый хлеб и воду.
- А почему он не ест свежего хлеба?
- Ждет, пока зачерствеет.
-Ага, так я и думал. - сказала черепаха.
- Ом?
- Что?
- Капитан только что сказал нечто странное. Он сказал, что мир плоский и у него есть край.
- Да? Ну и что?
- Но, в смысле, мы знаем, что мир - это шар, ибо...
Черепаха сморгнула.
- Нет. - сказала она. - А кто сказал, что он - шар?
- Ты. - сказал Брута. Потом добавил: - По крайней мере, согласно Первой Книге Семикнижия.
"Я никогда не думал так прежде. - подумал он. - Я никогда не говорил "По крайней мере". - Почему капитан сказал мне это? Разве это нормальный разговор?"
- Я же сказал, я не создавал мир. - сказал Ом. - Зачем мне было его создавать? Он уже был. И даже если бы это сделал я, я бы не стал создавать шар. Люди попадали бы. И все моря стекли бы вниз.
- Не стекли бы, если бы ты велел им остаться.
- Ха! Вы только послушайте!
- Кроме того, сфера - это идеальная форма. - сказал Брута. - Ведь в Книге...
- Ничего примечательного в этой твоей сфере нет. сказала черепаха. Рассуждая так, идеальная форма - это черепаха.
- Идеальная для чего?
- Ну, для черепахи, во-первых. - сказал Ом. - Если бы она была шарообразной, она бы все время подскакивала и ударялась о землю.
- Но ведь это ересь, говорить, что мир плосок. - сказал Брута.
- Возможно, но это - правда.
- И он действительно на спине огромной морской черепахи?
- Верно.
- В таком случае, победоносно заявил Брута, на чем же стоит эта черепаха?
Черепаха озадаченно посмотрела на него.
- Ни на чем она не стоит. - сказала она. - Господи, неужели не ясно - что, морская черепаха. Она плывет. Для этого морские черепахи и существуют.
- Я... э... Я, пожалуй, лучше пойду и доложу Ворбису. - сказал Брута. - Он очень тихо ходит, если его заставляют ждать. Чего ты от меня хотел? Я постараюсь и принесу тебе побольше еды после ужина.
- Как ты себя чувствуешь? - сказала черепаха.
- Спасибо, хорошо.
- Хорошо ешь и все такое прочее?
- Да, спасибо.
- Приятно слышать. Теперь поторопись. В смысле, я всего-навсего твой Бог. - Ом повысил голос, так как Брута побежал прочь. - И ты должен навещать меня почаще!
- И молись громче. Меня питают твои усилия! - кричал он.

x x x

Ворбис все еще сидел в своей каюте, когда Брута пропыхтел по коридору и постучал в дверь. Ответа не было. Через некоторое время Брута толчком открыл ее. Не известно, читал ли Ворбис. Очевидно, он писал, судя по его знаменитым Письмам. Но никто никогда не видел его за этим занятием. Когда бывал один, он проводил множество времени глядя в стену или распростершись в молитве. Ворбис умел молясь преклониться так, что позы безумно могущественных императоров начинали выглядеть раболепными.
- Гм... сказал Брута и попытался потянуть дверь, чтобы ее закрыть.
Ворбис раздраженно махнул рукой. Потом встал. Он не стал стряхивать пыль со своей рясы.
- Знаешь ли, Брута,- сказал он. - я не думал, что в Цитадели есть хоть один, кто решится прервать мою молитву? Все побоялись бы Квизиции. Каждый боится Квизиции. Кроме тебя, кажется. Ты боишься Квизиции?
Брута взглянул в черные на черном глаза. Ворбис взглянул на круглое розовое лицо. Существует определенная личина, которую люди надевают, разговаривая с эксквизитором. Она плоска и невыразительна, слегка блестит и даже начинающий эксквизитор способен прочитать на ней, как по писанному, плохо скрытое чувство вины. Брута просто выглядел не смеющим вздохнуть, но так он выглядел всегда. Это было удивительно.
- Нет, господин. - сказал он.
- Почему нет?
- Квизиция защищает нас, господин. Это написано в книге Оссорий, глава 7, стих...
Ворбис склонил голову набок.
- Конечно. Но ты никогда не думал, что Квизиция может ошибаться?
- Нет, господин. - сказал Брута.
- Но почему нет?
- Я не знаю, почему, господин Ворбис. Просто никогда не думал.
Ворбис уселся за маленький письменный столик, не более одной доски, очищенной от коры.
- И ты прав, Брута. - сказал он. - Потому что Квизиция не может ошибаться. Все может быть лишь так, как того пожелает Бог. Невозможно думать, что мир может существовать как-то иначе, верно?
В голове Бруты на мгновение промелькнул образ одноглазой черепахи. Брута никогда не был хорошим лжецом. Правда и сама по себе всегда казалась такой непостижимой, что дальнейшее усложнение вещей было выше его понимания.
- Так нас учит Семикнижие. - сказал он.
- Где есть наказание, всегда есть вина. - сказал Ворбис. - Иногда вина следует за наказанием, что единственно служит доказательством прозорливости Великого Бога.
- Моя бабушка всегда так говорила. - автоматически сказал Брута.
- Действительно? Я хотел бы узнать побольше об этой выдающейся женщине.
- Каждое утро она задавала мне взбучку, потому, что за день я обязательно совершу что-то, чтобы заслужить ее. - сказал Брута.
- На редкость цельное понимание человеческой натуры. - сказал Ворбис, подперев щеку рукой. - Это звучит так, словно, если бы не неполноценность ее пола, из нее вышел бы отличный инквизитор.
Брута кивнул. "О, да. Да, разумеется."
- А сейчас, - сказал Ворбис не меняя тона. - расскажи мне, что ты видел в пустыне.
- А. Было шесть вспышек. Потом пауза примерно в пять ударов сердца. Потом восемь вспышек. И еще одна пауза. И две вспышки.
Ворбис задумчиво кивнул.
- Три четверти. - сказал он. - Благодарение Великому Богу. Он моя опора и проводник на трудных путях. Ты можешь идти.
Брута не ожидал, что ему объяснят, что значат вспышки и не собирался расспрашивать. Вопросы задает Квизиция. Этим она и славится.

x x x

На следующий день корабль обогнул мыс и перед ним раскинулось побережье Эфеба с белым пятном города на горизонте, которое под влиянием времени и расстояния превратилось в россыпь слепяще-белых домов на протяжении всего подъема в гору. Город вызвал большой интерес сержанта Симония. До того Брута не перемолвился с ним ни словом. Запанибратство между солдатами и духовенством не поощрялось; среди солдат наблюдалась явная склонность к нечестивости...
Брута, снова предоставленный самому себе, с тех пор как экипаж занялся подготовкой к входу в порт, внимательно рассматривал солдата. С точки зрения младшего духовенства, большинство солдат было неряшливо и, обычно, неотесанно. Симония таким не был. Уж не говоря обо всем остальном, он сверкал. Его нагрудник слепил глаза. Его кожа казалась отполированной щеткой. Сержант стоял на носу, пристально глядя на приближающийся город. Было необычно видеть его так далеко от Ворбиса. Где бы ни стоял Ворбис, там был сержант, рука на рукояти меча, глаза сверлят окружающих на предмет... зачем? И всегда безмолвный, разве что с ним заговаривали.
Брута попытался быть дружелюбным.
- Выглядит очень... белым, не правда ли? - сказал он. - Город. Очень белый. Сержант Симония?
Сержант медленно повернулся и взглянул на Бруту. Взор Ворбиса вгонял в ужас. Ворбис смотрел сквозь твою голову на грехи внутри, интересуясь человеком лишь как вместилищем прегрешений. А во взгляде Симонии была обычная, чистая ненависть. Брута попятился.
- Ох. Извините. - пробормотал он.
Он угрюмо вернулся на тупой конец и постарался не попадаться на пути солдата. В любом случае, скоро здесь будет много солдат...
Эфебцы ждали их. Их солдаты выстроились на набережной держа оружие так, словно их останавливало лишь отсутствие прямого оскорбления. И их было много. Брута тащился в хвосте. Голос черепахи проник в его сознание.
- Так эфебцы желают мира, да? - сказал Ом. - Не похоже. Не похоже, что мы прибыли дать закон побежденному врагу. Выглядит скорее так, будто нас побили, и мы не хотим этого еще раз. Словно мы просим мира. Вот на что это, по-моему, похоже.
- В Цитадели все говорили, что это была славная победа. - сказал Брута.
Он заметил, что теперь может говорить почти не шевеля губами; кажется, Ом мог разобрать слова как только они достигали голосовых связок. Перед ним Симония тенью следовал за дьяконом, подозрительно оглядывая каждого эфебского стражника.
- Интересное наблюдение. - сказал Ом. - Победители никогда не говорят о славных победах. Потому что именно они видят, на что потом похоже поле боя. Славные победы бывают лишь у проигравших.
Брута не знал, что и ответить.
- Это звучит очень не по-божески. - рискнул он.
- Это черепашьи мысли.
- Что?
- Ты ничего не знаешь? Тело - не только удобное вместилище разума. Форма влияет на то, как ты думаешь. Морфология всюду.
- Что?
Ом вздохнул.
- Если я не сосредотачиваюсь, я думаю, как черепаха.
- В смысле? Ты имеешь ввиду, медленно?
- Нет! Черепахи - циники. Они всегда ожидают худшего.
- Почему?
- Не знаю. Может, потому что это с ними часто случается.
Брута разглядывал Эфеб. Стражники в шлемах, увенчанных плюмажами, похожими на конские хвосты, продолжали злобно вышагивать по обе стороны колонны. Несколько эфебцев лениво наблюдали с обочины. Они выглядели удивительно похожими на людей у себя дома, а совсем не как двуногие демоны.
- Они люди. - сказал он.
- "Отлично" по сравнительной антропологии.
- Брат Намрод говорил, что эфебцы едят человеческую плоть. - сказал Брута. - Он бы не стал врать.
Маленький мальчик глубокомысленно рассматривал Бруту, что-то выкапывая из ноздри. Если это был демон в человечьем обличье, то он был фантастически хорошим актером. Вдоль всей дороги из доков на некотором расстоянии друг от друга стояли белокаменные статуи. Брута никогда прежде не видел статуй. За исключением статуй Семи Основателей, конечно, но это было совсем не то.
- Кто они?
- Ну, тот, бочкоподобный, в тоге, - Тавелпит, Бог Вина. В Цорте его называют Смимто. Широкозадая баба с прической - Астория, Богиня Любви. Полная дура. Тот урод - Оффер, Божественный крокодил. Это не просто местный божок. По происхождению, он из Клатча, но эфебцы, прослышав о нем, решили, что это хорошая идея. Обрати внимание на зубы. Хорошие зубы. Отменные зубы. Потом тот, с прической из змей...

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

- Ты говоришь о них, словно они существуют.
- Они и существуют.
- Нет бога, кроме тебя. Ты сказал это Оссорий.
- Ну... понимаешь... Я слегка преувеличил. Но они не так хороши. Один из них большую часть времени сидит сиднем играя на флейте или гоняется за молочницами. Я бы не сказал, что это очень божественное занятие. А по-твоему, божественное?
- Ну, Я бы так не сказал.
Дорога, круто поднимаясь, вилась вокруг каменного холма. Большая часть города выглядела выстроенной на выступах или врезанной в саму гору так, что внутренний дворик одного дома являлся крышей другого. Дороги в действительности состояли из серий невысоких ступенек, удобных для людей и осликов, но повозка на ней немедленно переломала бы колеса. Эфеб был городом пешеходов. Большинство смотрело на них молча. Как и статуи богов. Богов в Эфеб было, как в других городах - крыс. Брута взглянул на лицо Ворбиса. Эксквизитор смотрел прямо перед собой. Бруте было интересно, что же этот человек видит. Все было так ново!
И дьявольски, конечно. Хотя боги на статуях не слишком напоминали демонов, но он словно наяву слышал голос Намрода, отмечавшего, что именно этот факт и делает их еще более демоническими. Грех подкрадывается к тебе, как волк в овечьей шкуре. Как заметил Брута, у одной из богинь были очень серьезные проблемы с одеждой; если бы здесь был Брат Намрод, ему пришлось бы спешно удалиться для нескольких очень серьезных простираний.
- Петулия, Богиня Продажной Любви. - сказал Ом. - Почитается ночными пташками и прочей фауной, если ты понял, о чем я.
- У них есть богиня для размалеванных распутниц?
- Почему бы и нет? В моем понимании, они очень религиозны. Они привыкли ..... они проводят очень много времени глядя на... Слушай, вера есть там, где ты ее находишь. Специализация. Это безопасно, видишь ли. Низкий риск, гарантированный доход. Где-то существует и Бог Салата. В смысле, не то, что бы кто-то другой годился стать Богом Салата. Просто находишь выращивающую салат общину и прицепляешься к ней. Боги Грома приходят и уходят, но именно к тебе обращаются всякий раз, когда нападает салатная мушка. Петулии надо отдать должное. Она нашла нишу на рынке и заполнила ее.
- А существует Бог Салата?
- Почему бы и нет? Если достаточно верующих, можно быть Богом чего угодно...
Ом остановился в ожидании, заметит ли что-нибудь Брута. Но, оказалось, Брута думал совсем о другом.
- Это не правильно. Так нельзя обходиться с людьми.
Он чуть не врезался в спину субдьякона. Делегация остановилась, отчасти от того, что остановился эфебский эскорт, но в основном потому, что вниз по дороге бежал человек. Он был весьма стар и во многом походил на довольно долго сушеную лягушку. Что-то в нем обычно заставляло людей вспомнить слово "проворный", но в данный момент, куда более вероятно, им пришли бы на ум слова "в чем мать родила" и, возможно, еще и "насквозь промокший"; и они соответствовали бы действительности на все сто. Однако, тут была борода. На такой бороде можно было спать.Человек скатился вниз по улице без каких-либо явных признаков рассудка и остановился возле магазина горшечника. Горшечник, казалось, не был слишком обеспокоен тем, что к нему обратился некто маленький, мокрый и голый. Вообще-то, никто на улице не удостоил его второго взгляда.
- Мне, пожалуйста, горшок Номер Девять и шнурок. - сказал старик.
- Да,г-н. Легибус. - Горшечкик пошарил под прилавком и достал полотенце.
Голый рассеянно взял его. У Бруты было чувство, что все это уже случалось с ними обоими прежде.
- И еще, рычаг бесконечной длинны и, гм, неподвижное место опоры. - сказал Легибус вытираясь.
- То, что вы видите, это все, что у меня есть, господин. Посуда и основные бытовые принадлежности, но аксиоматических механизмов пока, увы нет..
- Ну а кусок мела у вас будет?
- Остался тут с прошлого раза. - сказал горшечник.
Маленький голый человек взял мел и принялся чертить треугольники на ближайшем участке стены. Потом он взглянул вниз.
- Почему на мне нет одежды? - сказал он.
- Мы снова купались, разве нет? - сказал горшечник.
- Я оставил одежду в ванной?
- По моему, вам вроде как пришла идея, пока вы были в ванной? - подсказал горшечник.
- Верно! Верно! Такая идея о передвижении мира! - сказал Легибус. - Простой принцип рычага. Должен отлично работать. Осталось разобраться в технических деталях.
- Прекрасно. Мы сможем передвинуться куда-нибудь потеплее на зиму. - сказал горшечник.
- Могу я позаимствовать полотенце?
- В любом случае, оно ваше, г-н Легибус.
- Действительно?
- Уверяю, вы его оставили здесь в прошлый раз. Помните? Когда вам в голову пришла идея маяка.
- Отлично. Отлично. - сказал Легибус, обертываясь полотенцем. Он начертил еще несколько линий на стене. - Отлично. Ладно. За стеной я пришлю кого-нибудь попозже.
Он повернулся и, казалось, лишь сейчас впервые заметил омнианцев. Он взглянул них и пожал плечами.
- Хм... - сказал он и зашагал прочь.
Брута подергал за плащ одного из эфебских солдат.
- Извините, а почему мы остановились? - спросил он.
- У философов есть право пути. - сказал солдат.
- А что такое философ? - сказал Брута.
- Тот, кто достаточно умен, чтобы найти себе работенку полегче. - сказал голос в его голове.
- Неверный, идущий к заслуженной гибели, которой ему не миновать. - сказал Ворбис. - Создатель заблуждений. Этот проклятый город притягивает их, как навозная куча мух.
- В действительности, все дело в климате. - сказал голос черепахи. - Подумай. Если ты склонен выскакивать из ванной и мчаться вниз по улице всякий раз, когда тебе кажется, что тебе пришла блестящая идея, ты не захочешь этого делать там, где холодно. Если же ты сделаешь это там, где холодно, ты дашь дуба. Это естественный отбор, вот что это такое. Эфеб славится своими философами. Это лучше театра.
- Что, толпа стариков, бегающих нагишом по улицам? - сказал Брута, пыхтя, так как они снова двинулись вперед.
- Более-менее. Когда большую часть времени проводишь размышляя о вселенной, менее важные ее части выскакивают из головы. Например, подштанники. И 99 из 100 идей, с которыми они носятся совершенно бесполезны.
- Почему же тогда никто не запрет их в безопасном месте? По-моему, от них нет никакого толку. - сказал Брута.
- Потому что сотая идея - сказал Ом, - обычно бывает потрясающая.
- Что?
- Взгляни на самую высокую башню на скале.
Брута взглянул. На верхушке башни, удерживаемый металлическими обручами, находился большой диск, сверкавший в утреннем свете.
- Что это? - прошептал он.
- Причина, по которой у Омнии нет большей части флота. - сказал Ом. - Вот почему всегда стоит иметь несколько философов в округе. Некоторое время все это сводится к "Прекрасна ли Истина" и "Истинно ли Прекрасное", и "Издает ли падающее в лесу дерево звук, если рядом нет никого, кто мог бы услышать", а потом, когда начинаешь думать, что они собираются подраться..., один из них говорит: "Кстати, установка тридцатифутового параболического рефлектора на высоком месте, чтобы посылать солнечные лучи во вражеские корабли, была бы интереснейшей демонстрацией оптических принципов. "
- Ом добавил:
- Всегда носятся с потрясающе новыми идеями, эти философы. Перед тем был замысловатый механизм, демонстрировавший принцип рычага неожиданным швырянием шаров горящего фосфора на две мили. А еще перед тем, по-моему, была какая-то подводная штуковина, стрелявшая заостренными бревнами в днища кораблей.
Брута снова взглянул на диск. В последнем высказывании он разобрал не более трети.
- Ну и, - сказал он, - издает... что?
- Звук. Когда падает и никто не слышит?
- Какая разница.
Делегация достигла прохода в стене, охватывающей вершину скалы, как повязка - голову. Эфебский капитан остановился и обернулся.
-...Посетителям должны быть завязаны глаза. - сказал он.
- Это возмутительно! - сказал Ворбис. - Мы здесь с дипломатической миссией!
- Это не мое дело. - сказал капитан. - Мое дело сказать: если вы пойдете через эти ворота, то пойдете с завязанными глазами. Вы не обязаны завязывать глаза. Вы можете остаться снаружи. Но если хотите пройти, то должны надеть повязки. Это один из выборов которые в жизни приходится делать.
Один из субъдьяконов зашептал на ухо Ворбису. Он коротко sotto voce переговорил с начальником омнианской охраны.
- Хорошо , - сказал он. "Но мы протестуем".
Повязка была достаточно мягкой и совершенно не прозрачной. Но так как Бруту вели первым... ...десять шагов вдоль по коридору, потом пять налево, потом по диагонали вперед и налево три-с-половиной, потом направо сто три, три вниз, повернуться вокруг семнадцать с половиной раз, вперед девять, один влево, вперед 19, 3 секунды пауза, вправо 2, 2 назад, влево 2, 3 с половиной раза обернуться, секунду подождать, три вверх и 20 вправо, 5 с четвертью оборотов и 15 влево, 7 прямо и 18 направо, 7 вверх и по диагонали, пауза 2 секунды, 4 вправо и вниз по склону, спускающемуся на метр каждые 10 шагов 30 шагов, потом 7 с половиной оборотов и 6 вперед... ...он удивлялся, для чего, это, собственно, было нужно. Повязки были сняты на открытом дворе из белого камня, превращавшего солнечный свет в сияние. Брута зажмурился. Лучники окаймляли двор. Их стрелы были направлены вниз, но поза подразумевала, что горизонтальное направление они могут принять в любую минуту. Еще один лысый поджидал их. Эфеб, казалось, располагал неограниченными ресурсами тощих лысых мужчин, завернутых в простыни. Этот улыбался одним лишь ртом.
"Никто нас особенно не любит. " - подумал Брута.
- Я уверен, вы простите это небольшое неудобство. - сказал тощий человек. Меня зовут Аристократес. Я секретарь Тирана. Пожалуйста, попросите своих людей сдать оружие.
Ворбис выпрямился в полный рост. Он был наголову выше эфебца. Хотя цвет его лица все время был бледным, он побледнел еще больше.
- Мы имеем право сохранить наше оружие! - сказал он. - Мы посланники в чужой стране!
- Но не в варварской, - кротко сказал Аристократис, - Оружие здесь не понадобится.
- Не в варварской? сказал Ворбис. - Вы сожгли наши корабли!
Аристократес поднял руку.
- Это мы обсудим позже, - сказал он. - А сейчас моей приятной обязанностью является проводить вас в ваши комнаты. Уверен, вы пожелаете немного отдохнуть после путешествия. Вы, разумеется, вольны свободно разгуливать по дворце. И если мы пожелаем, чтобы вы куда-нибудь не заглядывали, стража тактично и незамедлительно сообщит вам об этом.
- И мы можем покинуть дворец? - холодно сказал Ворбис.
Аристократес пожал плечами.
- Мы охраняем ворота только во время войны. - сказал он. - Если вы запомните дорогу, вы можете ею воспользоваться. Однако, должен предупредить вас, что наобум перамбулировать по лабиринту неразумно. К сожалению, наши прадеды были весьма подозрительны и, из-за своей недоверчивости понаставили множество ловушек; отдавая дань традиции, мы держим их хорошо смазанными и заряженными. А теперь, если вы соизволите проследовать за мной...
Омнианцы кучкой следовали по дворцу за Аристократесом. Тут были фонтаны. Тут были сады. Там и сям сидели группы людей, болтавших и больше ровным счетом ничего не делавших. Казалось, эфебцы весьма смутно различали понятия "снаружи" и "внутри" - кроме, разве что, опоясывавшего дворец лабиринта, совершенно недвусмысленного по сути своей.
- Опасности подстерегают нас на каждом углу, тихо сказал Ворбис. - Любой, нарушивший строй, или вступивший в какого-либо рода сношения, будет объяснять свой проступок инквизиторам. Подробно.
Брута взглянул на женщину, наполнявшую у колодца кувшин. Это выглядело не слишком воинственно. Он снова ощущал это странное чувство раздвоенности. На поверхности находились мысли Бруты, именно те мысли, которые одобрялись Цитаделью: "это гнездилище неверных и неверующих, сама его обыденность является лишь искусной маскировкой ловушек ереси и неправильного мышления. Оно может быть залито солнцем, но на самом деле, это обиталище тьмы." Но глубоко внизу притаились мысли Бруты, наблюдавшего за Брутой изнутри...
Ворбис выглядел здесь неуместным. Злым и неприятным. А города, где горшечников совершенно не волнует, что мокрые голые старики прибегают и рисуют треугольники на стенах их домов, были местом, о котором Брута хотел бы разузнать побольше. Он чувствовал себя большим пустым кувшином. А пустое следует наполнять.
- Ты что-нибудь делаешь со мной? - прошептал он.
Ом взглянул из своей коробки на форму мыслей в Брутиной голове. Потом постарался думать быстро.
- Нет, - сказал он, и это было, по крайней мере, правдой.
Случалось ли такое прежде? Бывало ли такое в первые дни? Должно было. Сейчас все было так расплывчато. Он не мог вспомнить своих тогдашних мыслей, лишь их форму. Все сияло в те дни, все разрасталось день ото дня - он разрастался день ото дня. Мысли и их мыслящий мозг развивались с той же скоростью. Это легко забыть. Словно огню пытаться вспомнить форму своего пламени. Но ощущения помнились. Ом ничего не делал с Брутой. Брута делал это сам. Брута начинал думать богоугодным образом. Брута начинал становиться пророком. И как же хотелось Ому, чтобы было кому рассказать! Кому-нибудь, кто понял бы. Это ведь Эфеб, верно. Где люди зарабатывают на жизнь тем, что пытаются понять.

x x x

Омнианцы были расквартированы в маленьких комнатках вокруг центрального двора. Посреди него, в крошечных зарослях сладковато пахнущих хвойных деревьев был фонтан. Люди считают, что профессиональные солдаты много думают о войнах, но настоящие профессиональные солдаты куда больше думают о еде и теплом месте для сна, ибо с этим, обычно, бывает сложно, в то время как случай повоевать склонен подворачиваться постоянно.
В келье Бруты стояла ваза с фруктами и тарелка холодного мяса. Но, в первую очередь, главное. Он выудил Бога из коробки.
- Вот фрукты. - сказал он. - А это что за ягоды?
- Виноград. - сказал Ом. - Исходный материал для вина.
- Ты и прежде упоминал это слово. Что оно означает?
Снаружи раздался вопль:
- Брута!
- Это Ворбис. Мне надо идти.
Ворбис стоял в центре своей кельи.
- Съел ли ты что-нибудь? - спросил он.
- Нет, господин.
- Фрукты и мясо, Брута. сказал он, - А сейчас - постный день. Они пытаются оскорбить нас!
- Гм... Может, они не знали, что сегодня - постный день? - осмелился сказать Брута.
- Незнание - само по себе грех. - сказал Ворбис.
- Оссорий, книга 7, стих 4. - автоматически сказал Брута.
Ворбис улыбнулся и похлопал плечо Бруты.
- Ты - ходячая книга, Брута. Septateuch perambulatus.
Брута посмотрел вниз, на свои сандалии. "Он прав." - подумал он. - "И я забыл. Или, по крайней мере, не захотел помнить". А потом он услышал, как эхом возвращаются к нему его собственные мысли: "Это фрукты, хлеб, и мясо. Вот, что это такое. Постные дни, пиршественные дни, дни Пророков и Хлебные дни... Кому это важно? Богу, чья единственная забота относительно пищи состоит в том, достаточно ли она низко, чтобы ее достать? Надеюсь, он не будет продолжать хлопать по моему плечу."
Ворбис отвернулся.
- Мне напомнить остальным? - спросил Брута.
- Нет. Нашим рукоположенным братьям, конечно, не требуется напоминание. А солдатам... возможно, допустимы небольшие поблажки так далеко от дома.
Брута удалился обратно в свою келью. Ом все еще был на столе, вперившись в дыню.
- Я почти совершил ужасный грех. - сказал Брута. - Я почти съел фрукт в безфруктовый день.
- Ужасно, ужасно, сказал Ом. - А теперь разрежь эту дыню.
- Но это - поедание фруктов, вызывающее жажду владычества над миром. - сказал Брута.
- Оно вызывает лишь пердеж. - сказал Ом. - Режь дыню!
- Ты испытываешь меня!
- Нет. Я дарую тебе позволение. Особую милость! Режь эту проклятую дыню!
- Лишь епископу и выше предоставлено право даро...- начал Брута. Потом остановился.
Ом глядел на него.
- Да. Именно. - сказал он. - А теперь режь. - его тон стал чуть мягче. - Если это заставит тебя чувствовать себя лучше, я провозглашу это хлебом. Я тут ближайший бог и и имею право назвать это чем мне будет, черт побери, угодно. Это хлеб. Ясно? А теперь режь эту проклятую дыню.
- Буханку. - поправил Брута.
- Верно. И дай мне ломоть без семечек.

Предыдущая страница 13 Следущая страница


Маленькие боги 14

Брута так и поступил, с определенной осторожностью.
- И съешь это по-быстрому. - сказал Ом. - Что бы Ворбис не застал?
- Потому, что потом тебе надо будет пойти и найти философа. - сказал Ом.
Тот факт, что его рот был битком набит не сказывался на голосе в голове Бруты.
- Знаешь, в пустынях встречаются дикорастущие дыни. Не такие большие, как эти. Маленькие зеленые штучки. Кожура, как кожа. Не прокусишь. Я тратил годы на поедание мертвых листьев, выплюнутых какой-нибудь козой возле самых дынных плодов. У дынь должна быть более тонкая кожица. Запомни это.
- Найти философа?
- Да, кого-нибудь, кто знает, как думать. Кто-то, кто может помочь мне перестать быть черепахой.
- Но... Я могу понадобиться Ворбису.
- Ты просто пойдешь на прогулку. Нет проблем. И бегом. В Эфебе есть другие боги. Мне не хотелось бы встретиться с ними прямо сейчас. И не смотри так.
Брута выглядел недоуменно.
- Как мне найти философа? - спросил он.
- Здесь? Кинь камень попадешь в философа, по-моему.

x x x

Лабиринт в Эфебе древний. Он наполнен сотнями изумительных приспособлений, какие только можно сделать с потайными пружинами, острыми, как бритва ножами и падающими камнями. Тут был не один гид. Их было шесть, и каждый знал свой участок пути, через одну шестую лабиринта. Каждый год они устраивали свои соревнования, во время которых делалась небольшая перестройка. Они состязались между собой, кто сделает свою секцию наиболее смертоносной для случайного прохожего. Был список экспертов и небольшой приз. Максимум, сколько удалось одному человеку пройти по лабиринту без гида, было 19 шагов. Ну, около того. Его голова прокатилась вперед еще 7 шагов. Но это, пожалуй, уже не в счет. На каждом пункте передачи имеется крошечная комнатка безо всяких ловушек. В ней находится маленький бронзовых колокольчик. Это небольшие комнаты ожидания, где посетители предаются следующему гиду. Тут и там, высоко в потолке лабиринта, над наиболее опасными ловушками находятся обзорные оконца, ибо стражники любят хорошо посмеяться ни чуть не меньше всех остальных.
Все это пропало втуне. Брута простодушно протопал по тоннелям и коридорам, даже, в сущности, не задумываясь об этом, и в конце открыл выход на поздний вечерний воздух. Он благоухал цветами. Во мгле вились ночные бабочки.
- На что похожи философы? - сказал Брута. - В смысле, когда они не принимают ванну?
- Они много думают, сказал Ом . - Поищи кого-нибудь с напряженным выражением лица.
- Это может означать запор.
- Ну, пока они философски относятся к нему...
Их окружал Эфеб. Лаяли собаки. Где-то вопил кот. Стоял тот обычный шум, создаваемый негромкими уютными звуками, который свидетельствует, что тут, вокруг, живут своей жизнью множество людей. Потом ниже по улице дверь распахнулась настежь и раздался треск весьма солидной винной амфоры, разбиваемой о чью-то голову. Тощий пожилой человек в тоге подобрал себя с булыжников, куда он приземлился, и взглянул на дверной проем.
- Слушай, говорю тебе, ограниченный разум, да?, не способен методом сравнения постичь абсолютную истину хода вещей, потому что, будучи по природе своей неделима, истина охватывает концепции "больше" и "меньше", потому ничто кроме самой истины не может быть верным мерилом истинности, ты, ублюдок. - сказал он.
Кто-то изнутри здания сказал:
- Ах вот как? Ну и хрен с тобой.
Старик, не обращая внимания на Бруту, с огромными усилиями вытащил из мостовой булыжник и взвесил его в руке. Потом он нырнул обратно в дверной проем. Раздался приглушенный вопль ярости.
- Ага. Философия. - сказал Ом.
Брута осторожно заглянул за дверь. Внутри комнаты две группы почти неотличимых людей в тогах пытались удержать двоих коллег. Подобные сцены повторяются по миллиону раз на дню в барах мультиверсума: оба потенциальных драчуна рычат и строят друг другу рожи и вырываются из рук удерживающий друзей, только, конечно, не слишком сильно, потому что нет ничего хуже, чем действительно преуспеть освобождаясь и вдруг оказаться одному в центре круга с сумасшедшим, готовым врезать тебе камнем промеж глаз.
- Ага...-сказал Ом. - Это безусловно философы.
- Но они дерутся.
- Да, свободный и полноценный обмен мнениями.
Теперь, когда Брута смог лучше рассмотреть имеющуюся картину, он увидел, что между мужчинами имелась пара различий. У одного была покороче борода, он был очень красен и обвиняюще размахивал пальцем.
- Он дьявольски хорошо обвинил меня в клевете! - кричал он.
- Нет! - кричал другой.
- Да! Да! Повтори, что ты говорил!
- Смотри, я всего лишь предложил, чтобы продемонстрировать природу парадокса, да, что если Ксено Эфебец скажет: "Все эфебцы лжецы"...
- Видите? Видите? Он опять!
- ...нет, нет, слушайте, слушайте... потом, ибо Ксено сам Эфебец, это означает, что он сам лжец и потому... Ксено сделал очевидную попытку вырваться, волоча четырех отчаявшихся коллег-философов по полу.
- Да я тебя, коллега... Брута сказал:
- Извините, пожалуйста?.
Философы заныли. Потом повернулись взглянуть на Бруту. Они стали на порядок спокойнее. Раздался хор смущенных покашливаний.
- Вы все - философы? - спросил Брута.
Тот, кого звали Ксено, выступил вперед, приводя в порядок вид своей тоги.
- Верно. - сказал он. - Мы философы. Мы думаем, следовательно мы есмь.
- Мы есть. - автоматически сказал неудачливый конструктор парадоксов.
Ксено развернулся.
- Ну ты Ибид меня достал...проревел он. Потом снова повернулся к Бруте.
-Мы есть, а следовательно мы есмь. - сообщил он доверительно. - Вот оно как.
Несколько философов с интересом взглянули друг на друга.
- Это действительно весьма интересно. - сказал один. - Свидетельством нашего существования является факт нашего существования, ты об этом?
- Заткнись. - сказал Ксено не оглядываясь.
- Вы дрались? - сказал Брута.
Присутствующие философы напустили на себя разнообразные выражения шока и ужаса.
- Дрались? Мы? Мы философы! - сказал шокированный Ибид.
- Верно, моя мысль. - сказал Ксено.
- Но вы...? - начал Брута.
Ксено махнул рукой.
- Уколы и выпады дебатов. - сказал он.
- Сложи тезис и антитезис - получишь гистерезис. - сказал Ибид, - Это - непреложное мерило вселенной. Молот интеллекта над наковальней фундаментальной истины...
- Заткнись. - сказал Ксено. - И чем мы можем вам служить, молодой человек?
- Спроси о богах. - подзуживал Ом.
- Ух, я хочу разузнать о богах. - сказал Брута.
Философы переглянулись.
- Боги? - сказал Ксено. - Мы не якшаемся с богами. Хах. Боги - это реликт устаревшей системы верований.
С ясного вечернего неба раздался раскат грома.
- За исключением Слепого Ио, Громовержца. - продолжал Ксено, не меняя тона.
Молния прорезала небо.
- И Кубала, Бога Огня. - сказал Ксено.
Порыв ветра ударил в окна.
- И с Флатулом, Богом Ветров, тоже все в порядке. - сказал Ксено.
В воздухе материализовался лук и поразил стол у руки Ксено.
- Фидик, Посланник Богов, один из величайших. - сказал Ксено.
У дверей появилась птица По крайней мере, это отдаленно напоминало птицу. Она была около фута высотой, черно-белая, с изогнутым клювом и таким выражением, будто с ней уже случилось все то, чего она в жизни боялась.
- Что это? - сказал Брута.
- Пингвин. - сказал голос Ома внутри его головы.
- Патина, Богиня Мудрости? Одна из лучших. - сказал Ксено.
Пингвин закаркал на него и вперевалку ушел в темноту. Философы выглядели ошарашенными. Потом Ибид сказал:
- Фургов, Бог Лавин? Где снеговая линия?
- В двух сотнях миль отсюда,- сказал кто-то.
Они подождали. Ничего не случилось.
- Реликт устаревшей системы верований. - сказал Ксено.
Стена леденящей белой смерти нигде в Эфебе не объявилась.
- Лишь бездумная персонификация сил природы. - сказал один из философов, громче.
Казалось, все почувствовали себя лучше.
- Примитивное обожествление природы.
- Не стоит жертвовать ему даже двухпенсовика.
- Простая рационализация необъяснимого.
- Ха! Очевидная фикция, чучело для устрашения слабых и тупых!
Внутри Бруты подымались слова. Он не мог сдержаться.
- Здесь всегда так холодно? - сказал он. -По пути сюда было не так зябко.
Все философы отодвинулись от Ксено.
- Однако, если что и можно сказать о Фургале,- сказал Ксено, - так то, что он очень понятливый бог. Любит шутки, как тот... парень.
Он быстро взглянул в обоих направлениях. Через некоторое время философы расслабились, и, казалось, полностью забыли о Бруте. Лишь теперь у него появилось время осмотреться в комнате. Никогда прежде в своей жизни он не видел таверн, а эта была типичной. Бар тянулся вдоль одной из стен комнаты. Позади были типичные украшения эфебских баров: кучи винных кувшинов, полки амфор, веселые картинки весталок с пакетов соленых орешков и вяленой козлятины, пришпиленные в надежде, что в мире действительно существуют люди, готовые охапками скупать все новые и новые пакеты орешков, которых они не хотят, ради того, чтобы взглянуть на картонные груди.
- Что это такое? - спросил Брута.
- Откуда мне знать? - сказал Ом. - Вытащи меня отсюда, чтобы я смог увидеть.
Брута развязал коробку и вынул черепаху. Единственный слезящийся глаз осмотрелся вокруг.
- А... Типичная таверна. - сказал Ом. - Отлично. Добудь мне блюдечко, чего они там пьют.
- Таверна? Место, где пьют алкоголь?
- Да, очень надеюсь, что именно так.
- Но... Но... Семикнижие не менее 17 раз весьма настойчиво повелевает нам бежать...
- Убей, не представляю, почему. - сказал Ом. - Видишь того типа, чистящего кружки? Ты скажешь ему: "Дай мне..."
- Но оно затмевает разум человека, говорит Пророк Оссорий. И...
- Повторяю! Я не говорил этого! Обратись к нему!
На деле, мужчина сам обратился к Бруте. Он чудесным образом очутился по другую сторону бара, по-прежнему протирая кружку.
- Вечер, господин. - сказал он. - Что будем?
- Я хотел бы выпить воды. - сказал Брута очень неуверенно. - И что-нибудь для черепахи?
- Вина! - сказал голос Ома.
- Не знаю. - сказал Брута. - Что обычно пьют черепахи?
- Здешние обычно довольствуются каплей молока и чуточкой размоченного в нем хлеба. - сказал бармен.
- Здесь много черепах? - громко сказал Брута, пытаясь заглушить раздосадованные вопли Ома.
- А, очень полезное философское животное, средняя черепаха. Обгоняют метафорические стрелы, побеждают зайцев на гонках ,... очень ручные.
- Ух...У меня нет денег. - сказал Брута. Бармен наклонился к нему.
- Вот что я тебе скажу,-сказал он. - Декливит только что заплатил за всех, он не обидится.
- Хлеб с молоком.?!
- Ох. Спасибо. Большое спасибо.
- А, у нас кого только нет. - сказал бармен, выпрямляясь. - Стоики, Циники. Горькие пьяницы эти циники. Эпикурейцы. Стохастики. Анамахандриты. Эпистемологисты. Перипатетики. Синоптики. Все что душе угодно. Я всегда так говорю. И что я всегда говорю, так... - он поднял еще одну кружку и начал вытирать ее насухо,- то, что из малого складывается великое. .
- Хлеб с молоком! - кричал Ом. - Ну погоди, настигнет тебя гнев мой! А теперь спроси ка его о богах!
- Скажите, сказал Брута, потягивая свою кружку воды. - кто-нибудь из них разбирается в богах?
- Для таких вопросов тебе стоило бы поискать священника. - сказал бармен.
- Нет, я имею в виду... что есть боги... как они начали существовать... такие вещи. - сказал Брута, пытаясь подстроиться к специфическому стилю ведения разговора бармена.
- Боги не любят этого. - сказал бармен. - Мы убеждались в этом несколько ночей, когда кто-то затрагивал такие темы. Общие рассуждения на тему существуют ли в действительности боги. Затем молния сквозь потолок с запиской, обернутой вокруг, гласящей: "да, существуем" и пара дымящихся сандалий. Вот так. Это уже за пределами метафизических дискуссий.
- Хлеб, и тот не свежий. - пробормотал Ом; держа нос глубоко в блюдечке.
- Нет, я знаю, что боги существуют, все в порядке. - быстро сказал Брута. - Я просто хочу побольше узнать о... них.
Бармен пожал плечами.
- Тогда я был бы тебе очень обязан, если бы ты не стоял около ценных вещей. сказал он. - И все будет по-прежнему и через сотню лет.
Он поднял следующую кружку и начал протирать ее.
- Ты - философ? - сказал Брута.
- Это появляется через некоторое время, как ржавчина. - сказал бармен.
- Молоко прокисшее. - сказал Ом. - Говорят, Эфеб - демократическая страна. Этому молоку уже можно предоставить право голоса.
- Не думаю, - сказал осторожно Брута, - что я найду то, что хочу здесь. Гм. господин продавец напитков?
- Да?
- Что за птица вошла, когда Богиня он - попробовал неизвестное слово,- Мудрость была упомянута?
-Да уж, незадача. - сказал бармен. - Сложности с ней, видишь ли..
- Извините?
- Это был пингвин. - сказал бармен.
- Это мудрая птица?
- Нет . Не слишком. - сказал бармен. - Не славится своей мудростью. Вторая среди самых курьезных птиц в мире. Говорят, летает только под водой.
- Тогда почему?
- Мы не любим об этом говорить. - сказал бармен. - Это расстраивает людей. Проклятый скульптор. - прибавил он на вдохе.
На другом конце бара философы снова подрались. Бармен наклонился вперед.
- Если у тебя нет денег,- сказал он,- я не думаю, что тебе сильно помогут. Разговоры тут стоят не дешево.
- Но они только...- начал Брута.
- Для начала траты на мыло и воду. Полотенца. Фланелевое белье. Мочалки. Пемза. Ванные соли. Это все учитывается.
Из блюдечка раздалось бульканье. Вымазанная в молоке голова Ома повернулась к Бруте.
- У тебя вообще нет денег? - сказал он.
- Нет. - сказал Брута.
- Однако мы должны раздобыть философа. - просто сказала черепаха.
- Я не могу придумать, и ты не знаешь, как. Нам нужен кто-то, кто занимается этим все время.
- Конечно, ты можешь поискать старину Дидактилоса. - сказал бармен. - Он дешев, насколько это вообще возможно.
- Не пользуется дорогим мылом? - сказал Брута.
- Думаю, можно сказать без боязни опровержения,- серьезно сказал бармен, - что он вообще никоим образом никогда не пользуется никаким мылом.
- А, хорошо. Спасибо. - сказал Брута.
- Спроси, где этот человек живет. - велел Ом.
- Где я могу найти М-ра Дидактилоса? - сказал Брута.
- Во дворцовом дворе. Рядом с Библиотекой. Не пропустишь. Просто иди по запаху.
- Мы как раз пришли...- сказал Брута, но его внутренний голос посоветовал ему не заканчивать предложения. - Тогда мы, пожалуй, пойдем.
- Не забудь свою черепаху. - сказал бармен. - Некоторые из них весьма вкусны.
- Что б все твое вино превратилось в воду! - взвизгнул Ом.
- Превратится? - сказал Брута, когда они вышли в ночь.
- Нет.
- Повтори мне. Почему именно мы ищем философа? - сказал Брута.
- Я хочу вернуть свою силу. - сказал Ом.
- Но в тебя все верят!
- Если бы они верили в меня, они могли бы обращаться ко мне. Я мог бы говорить с ними. Я не знаю, что стряслось. Никто не почитает других богов в

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

Омнии, верно?
- Никому не позволяется. - сказал Брута. -За этим присматривает Квизиция.
- Да. Трудно быть коленопреклоненным, когда нет коленей.
Брута остановился на пустой улице.
- Я не понял..
- И не должен. Пути богов неисповедимы.
- Квизиция удерживает нас на пути истины! Квизиция трудится для вящей славы Церкви!
- И ты в это веришь, да? - сказала черепаха.
Брута посмотрел и понял, что самоочевидность пропала. Он открыл и закрыл рот, но сказать было нечего.
- Пойдем, - сказал Ом, так мягко, как только удалось. - Пойдем обратно.

x x x

Среди ночи Ом проснулся. С постели Бруты слышались звуки. Брута снова молился. Ом с любопытством прислушался. Он припоминал моления. Когда-то, однажды, их было множество. Так много, что он не мог бы выделить индивидуальной молитвы, даже если бы был расположен это сделать, но не это суть, ибо суть была в огромном космическом гуле тысяч молящихся, верующих разумов. В любом случае, слова не стоили того, чтобы их слушать. Люди! Они живут в мире, где трава продолжает зеленеть и солнце восходит каждый день, и цветы регулярно превращаются в плоды, и что же производит на них впечатление? Плачущие статуи. И вино, сделанное из воды! Обыкновенный эффект квантум-механического туннеля, проявившийся бы в любом случае, если вы готовы ждать зиллионы лет. Так, словно превращение солнечного света в вино посредством лоз, винограда, времени и ферментов не было бы в тысячу раз более впечатляющим, и не происходило бы постоянно... Да, сейчас он не мог совершить даже большую часть основных божеских трюков. Сложно поразить кого-нибудь молниями с эффектом искр с кошачьего меха. Он славно и крепко поражал в свое время. Сейчас его сил хватало лишь на хождение по воде и кормление Себя Единственного. Молитва Бруты флейтой звучала в мире тишины. Ом подождал, пока послушник снова успокоится, а потом высунул ноги и двинулся, раскачиваясь из стороны в сторону, в рассвет.

x x x

Эфебцы шагали по дворцовому двору, окружая омнианцев подобно, но не совершенно, как тюремный эскорт. Брута заметил, что Ворбис кипит от ярости. На краю лысого виска инквизитора билась маленькая жилка. Словно почувствовав на себе взгляд Бруты, Ворбис повернулся.
- Сегодня утром ты странно выглядишь, Брута. - сказал он.
- Простите, господин.
- Ты смотришь по всем углам. Что ты ищешь?
- Ну. Просто интересно, господин. Все ново.
- Вся так называемая мудрость Эфебы не стоит строчки из малейшего параграфа Семикнижия. - сказал Ворбис.
- Не должны ли мы изучать труды неверных, дабы бдительнее стеречь пути ереси?
- Ах. Убедительный аргумент, Брута, и один из тех, что инквизиторы слышали множество раз, только в большинстве случаев не совсем четко.
Ворбис сердито посмотрел в затылок Аристократеса, возглавлявшего шествие.
- Однако лишь маленький шаг отделяет слушание ереси от обсуждения непреложной истины, Брута. Ересь всегда притягательна. В этом ее опасность.
- Да, господин.
- Ха! Они не только создают запрещенные статуи, но даже не могут хорошо этого сделать!
Брута не был экспертом, но даже он должен был признать, что это было правдой. Сейчас, когда их новизна померкла, статуи, украшавшие каждую нишу во дворце, действительно выглядели дурно сделанными. Брута был совершенно уверен, что только что он миновал одну с двумя левыми руками. У другой уши были разной величины. Не то, что бы кто-то намеревался создать уродливых богов. Подразумевалось, что это будут весьма привлекательные статуи. Но скульптор не слишком преуспел в этом.
- Кажется, эта женщина держит пингвина. - сказал Ворбис.
- Патина, Богиня Мудрости. - автоматически сказал Брута, лишь потом сообразив, что это он сказал. - Я... э... слышал, как кто-то сказал это.
- Разумеется. Хороший же должен быть у тебя слух. - сказал Ворбис.
Аристократес остановился у внушительных дверей и кивнул делегации.
- Господа, сказал он, - Вас сейчас примет Тиран.
- Запомнишь все, что скажут. - прошептал Ворбис.
Брута кивнул. Двери распахнулись.
По всему миру существуют правители с титулами вроде "благородный", "Верховный", "Владетельный Лорд Того или Иного". Лишь в одной маленькой стране существует правитель, избранный людьми, и они могут отстранить его, когда только пожелают, - и они называют его Тираном. Эфебцы верили , что каждый человек должен иметь право голоса. (При условии, что он не беден, не чужестранец, или не дисквалифицирован по поводу того, что он сумасшедший, легкомысленный или женщина.) Раз в пять лет кто-нибудь избирался Тираном, если он ухитрялся доказать, что он честен, умен, здравомыслящ и достоин доверия. Немедленно после избрания, конечно, становилось ясно любому, что он - сумасшедший, уголовник, непроходимый тупица со взглядами среднего философа с улицы, разыскивающего полотенце. И через пять лет они выбирали другого, точно такого же, и действительно удивительно, как разумный народ продолжает делать одни и те же ошибки. Кандидаты на Тиранство выбирались, кладя черные и белые шарики в разные урны, что служит поводом хорошо известному высказыванию о политике.
Тиран был маленьким толстым мужчиной с тонкими ногами, производившим на людей впечатление яйца, вылупившегося вверх ногами. Он одиноко сидел на середине мраморного пола на стуле, окруженном свитками и клочками бумаги. Его ноги не доставали до пола, а его лицо было розовым.
Аристократес что-то прошептал ему на ухо. Тиран поднял глаза от своих бумаг.
- А, омнианская делегация . - сказал он и улыбка промелькнула по его лицу, как ящерка по камню. - Садитесь, все вы.- Он снова посмотрел вниз.
- Я - Дьякон Ворбис из Квизиции Цитадели. - холодно сказал Ворбис.
Тиран взглянул вверх и одарил их еще одной ящерной улыбкой.
- Да, я знаю. - сказал он. - Вы зарабатываете себе на жизнь, мучая людей. Сядь, Дьякон Ворбис. И твой пухлый юный друг, который, кажется, что-то высматривает. И остальные. Сейчас появятся девушки с виноградом и прочим. Так случается всегда. В сущности, этого трудно избежать.
Напротив стула Тирана стоял ряд скамей Омнианцы сели. Ворбис продолжал стоять. Тиран кивнул:
- Как вам будет угодно. -сказал он.
- Это недопустимо! - рявкнул Ворбис. - С нами обращались...
- Много лучше, чем вы обращались бы с нами. - мягко сказал Тиран. - Садитесь, или стойте, милорд, ибо вы в - Эфебе, и, можете стоять хоть на голове, если пожелаете, но не ожидайте, что я поверю, что если бы я искал мира в вашей Цитадели, мне было бы позволено делать что-то, кроме как ползти на том, что еще осталось от живота. Сядьте, или продолжайте стоять, милорд, но тихо. Я почти закончил.
- Что закончили? - сказал Ворбис.
- Мирный договор. - сказал Тиран.
- Но это то, что мы приехали обсудить. - сказал Ворбис.
- Нет, сказал Тиран. - Ящерка мелькнула снова,- это то, что вы приехали подписать.

3* * *

Ом глубоко вдохнул и подтолкнул себя вперед. Это был довольно крутой ряд ступеней. Он почувствовал каждую, падая вниз, но в конце концов он очутился в самом низу. Он заблудился, но потеряться в Эфебе было предпочтительнее, чем заблудиться в Цитадели. По крайней мере, здесь не было явных подвалов. Библиотека, библиотека, библиотека... Брута говорил, что в Цитадели тоже была библиотека. Он описал ее, так что Ом представлял себе, на что это похоже. В ней должна быть книга.
* *
*

Обсуждение условий мира шло не слишком успешно.
- Вы атаковали нас. - сказал Ворбис.
- Я бы назвал это упреждающей защитой. - сказал Тиран. - Мы видели, что случилось с Истанцией, Битриком и Ашистаном.
- Они узрели божественную истину!
- Да конечно. - сказал Тиран. - Ничего другого им не оставалось..
- И теперь они счастливые члены Империи.
- Да. - сказал Тиран. - Мы верим, что это так. Но нам нравится вспоминать их такими, какими они были. Перед тем, как вы послали им свои письма, заковавшие разум людей в кандалы.
- Это направило их стопы на верный путь. - сказал Ворбис.
- Письма-цепочки. - сказал Тиран. - Вы сковали из этих цепочек кандалы для Эфеба. Забудьте ваших Богов. Покоритесь, научитесь бояться. Не прерывайте цепочки - последний народ, который это сделал проснулся поутру и увидел 50 тысяч солдат людей на своем газоне..
Ворбис откинулся назад.
- Чего вы боитесь? - сказал он, - В своей пустыне, со своими... богами?. Уж не знаете ли вы в глубине ваших душ, что боги ваши столь же изменчивы, как песок?
- О, да, сказал Тиран. - мы знаем. Это всегда было очком в их пользу. Мы знаем толк в песке. А ваш Бог - скала. А мы разбираемся и в скалах.

x x x

Ом ковылял по мощеной булыжником аллее, стараясь держаться по возможности в тени. Оказалось, что внутренних дворов здесь множество. Он остановился на углу, где аллея выходила еще к одному. Тут были голоса. В основном, это был один голос, раздраженный и пронзительный. Это и был философ Дидактилос.
Несмотря на то, что он являлся одним из самых популярных и цитируемых философов всех времен, Дидактилос из Эфебы никогда не пользовался уважением своих коллег. Им казалось, что по натуре он - не философ. Он мылся не достаточно часто, или, иначе говоря, вообще не мылся. И рассуждал он не о тех вещах. И интересовался "не теми" вещами. Опасными. Другие философы задавались вопросами вроде: "Прекрасна ли Истина и Истинно ли Прекрасное", или "Создал ли вселенную Наблюдатель?" А Дидактилос загадал знаменитую философскую загадку: "Да, Но В Чем В Действительности Вся Суть, Когда До Уж Нее Докапываешься, В Смысле, В Натуре"!
Его философия была смесью трех знаменитых школ - Циников, Стоиков и Эпикурейцев, и он обобщил все три в своей знаменитой фразе: "Ни одной скотине ты не можешь доверять сильнее, чем можешь ей врезать, и ничего тут не им поделаешь, так что пойдем выпьем. Мне двойной, если ты платишь. Спасибо. И пакетик орешков. Ее левая грудь почти открыта, да? Тогда еще два пакета!" Многие цитировали из его знаменитых "Медитаций": "Это старый добрый мир, прекрасно. Но вам смешно, верно? Nil illegitimo carborundum, вот что я скажу. Эксперты не знают всего. И где бы мы все были, если бы мы все были одинаковы?"
Ом подполз поближе на голос, заполз за угол стены и заглянул в маленький дворик. У противоположной стены стояла очень большая бочка. Разнообразный мусор вокруг - разбитая винная амфора, разгрызенные кости, пара навесов, сделанных из грубых досок - наводили на мысль, что это чей-то дом. И это впечатление усиливалось надписью, сделанной мелом на доске и приклеенной к стене над бочкой. Она гласила:

Дидактилос и Племянник

Практические философы

Мы беремся за любые проекты
"Мы думаем за Вас!"

Специальные расценки после 6 ч. вечера

Свежие аксиомы каждый день.

Возле бочки низенький человечек в тоге, которая некогда была белой, подобно тому, как некогда все континенты были единым целым, пинал другого, который лежащего на земле.
- Ты, ленивая скотина!
Тот, что помоложе, сел.
- Чесслово, Дядя.
- Стоило мне на полчаса отвернуться, как ты заснул на работе!
- На какой работе? У нас нет никакой работы с тех пор как на прошлой неделе, фермер Пилокси...
- Откуда ты знаешь? Откуда ты знаешь? Пока ты храпишь, мимо могла пройти дюжина людей, нуждающихся в личной философии!
- ...и тот заплатил оливами!
- Возможно, я получу за эти оливы хорошие деньги!
- Но они гнилые, Дядя.
- Нонсенс! Ты сказал, что они были зеленые!
- Да, но должны то быть черными.
В тени, голова черепахи поворачивалась туда-сюда, как у зрителя теннисного матча.
Молодой встал.
- Госпожа Билаксис приходила сегодня утром. - сказал он. - Она сказала, что поговорка, которую ты сделал ей на прошлой неделе, перестала работать.
Дидактилос почесал затылок.
- Которая? - сказал он.
- Вы дали ей: "темнее всего перед рассветом"
- Все верно. Чертовски хороший образчик.
- Она сказала, что не чувствует никакого улучшения. В любом случае, она сказала, что всю ночь не ложилась спать из-за своей больной ноги, и перед рассветом было достаточно светло, так что это не правда. И ее нога по-прежнему не действует. Потому я частично компенсировал ей: "И все же, легче жить смеясь"
Дидактилос немного просветлел.
- Поменял на эту, да?
- Она сказала, что попробует. Она дала мне целую сушеную камбалу за это. Она сказала, я выгляжу так, словно нуждаюсь в хорошем питании.
- Действительно? Ты учишься. По крайней мере, нам обломился ланч. Видишь, Урн? Говорю тебе, дело пойдет, если мы забьем на это.
- Я бы не назвал отдачей сушеную камбалу и коробку осклизлых слив, мастер. За две недели думания.
- У нас есть три обола за притчу для старого Гриллоса, сапожника.
- Уже нет. Он забрал их. Его жене не понравился намек.
- И ты отдал ему его деньги?
- Да.
- Что, все?
- Да.
- Не стоило. Уж не после того, как он заездил ее. Которая это была?
- "Мудрая ворона знает, каким путем пойдет верблюд".
- Она стоила мне многих трудов.
- Он сказал, что не может понять.
- Я не разбираюсь в сапожном ремесле, но я узнаю пару хороших сандалий, когда надеваю.
Ом прикрыл свой единственный глаз. Потом он взглянул на форму мыслей напротив. Тот, что звался Урном, предположительно, был племянником и имел совершенно нормальный тип мышления, разве что там было, кажется, многовато окружностей и углов. Зато мысли Дидактилоса пузырились и вспыхивали, как полная кастрюля электрических угрей на огне. Ом никогда не видел ничего подобного. Чтобы промелькнуть, мыслям Бруты требовалась вечность. Это походило на наблюдение за сталкивающимися горами. Мысли Дидактилоса с воем гонялись друг за другом. Не удивительно, что он был лыс. Волосы должны были выгореть от внутреннего жара. Ом нашел мыслителя. И, к тому же, дешевого, судя по услышанному. Он посмотрел вверх на стену за бочкой. Дальше за ними располагалась впечатляющая шеренга мраморных ступеней, восходящих к нескольким бронзовым дверям, а над дверями металлическими буквами по камню было написано слово LIBRUM. Он смотрел слишком долго. Руки Урна сомкнулись на его панцире, и он услышал голос Дидактилоса, говорящий: "Эй,... некоторые из них довольно вкусны..."

x x x

Брута содрогнулся.
- Вы побили камнями нашего посланника, - кричал Ворбис, - безоружного!
- Он сам напросился. - сказал Тиран. - Аристократес был там. Он вам расскажет.
Высокий кивнул и встал.
- По традиции, каждый может выступить на базарной площади. - начал он.
- И быть побитым камнями? - допытывался Ворбис.
Аристократес поднял руку.
- Ах. - сказал он. - Каждый может говорить, что хочет на этой площади. Однако, у нас есть и другая традиция, называемая свободой слушания. К сожалению, когда людям не нравится то, что они слышат, они могут слегка... погорячиться.
- Я тоже там был. - сказал другой советник. ваш священник поднялся говорить, и в начале все было прекрасно, потому, что люди смеялись. А потом он сказал, что Ом - единственный истинный Бог, и все затихли. Тогда он сбросил статую Тувелпита, Бога Вина. С этого и начались все неприятности.
- Вы собираетесь сказать мне, что он был поражен молнией? - сказал Ворбис.
Ворбис больше не кричал. Его голос стал плоским, лишенным каких бы то ни было эмоций. В голове Бруты зрела мысль: "Вот так и говорят эксквизиторы.

Предыдущая страница 15 Следущая страница


Маленькие боги 16

Когда инквизиторы заканчивают, эксквизиторы говорят...".
- Нет. Амфорой. Понимаете ли, Тувелпит тоже был в толпе.
- А побить порядочного человека считается очень божеским поступком, да?
- Ваш миссионер сказал, что люди, не верующие в Ома, подвергнутся вечной каре. Должен вам сказать, что толпа сочла это оскорбительным.
- И начала бросать в него камни...
- Не много. Они больше ранили его гордость. И то только после того, как истощились запасы овощей.
- Они кидались овощами?
- Только тогда, когда не смогли найти больше яиц.
- А когда мы явились протестовать...
- Уверен, что шестьдесят кораблей готовились к чему-то большему, чем выражение протеста. - сказал Тиран. - И мы предупреждаем вас, дьякон Ворбис. Люди находят в Эфебе то, чего ищут. Будут новые рейды на ваше побережье. Мы будем уничтожать ваши корабли. Или вы подпишете договор.
- А проход в Эфебу? - сказал Ворбис.
Тиран улыбнулся.
- Через пустыню? Мой дорогой, если вы пересечете пустыню, я уверен, вы пройдете куда угодно. -Тиран перевел взгляд с Ворбиса на небо, видимое среди колонн. - А сейчас, кажется, приближается полдень. сказал он, - Становится жарко. Несомненно, вы желаете обсудить наши...ох... предложения со своими коллегами. Могу ли я рассчитывать, что мы встретимся снова на закате?
Ворбис собирался внести некоторые предложения.
- Думаю, в конце концов сказал он, что наши размышления могут затянуться несколько дольше. Скажем, завтра утром?
Тиран кивнул.
- Как вам будет угодно. В настоящее время, дворец в вашем распоряжении. Если вы пожелаете ознакомиться, здесь есть множество превосходных святилищ и произведений искусства. Когда вам потребуется пища, сообщите об этом ближайшему рабу.
- Раб - эфебское слово. В Господе Оме у нас нет слова раб. . - сказал Ворбис.
- Это я понимаю так: - сказал Тиран, - я представляю себе, что у рыбы нет слова "вода". - Он снова улыбнулся мимолетной улыбкой. - А так же есть бани и Библиотека, конечно. Множество интереснейших достопримечательностей. Будьте нашими гостями.
Ворбис склонил голову.
- Я молюсь о том, - сказал он, чтобы однажды вы были моим гостем.
- И что же я увижу? - сказал Тиран.
Брута встал, перевернув скамью и в замешательстве покраснел. Он думал: "Они лгут насчет Брата Мардака. Ворбис сказал, что они избили его до полусмерти и плетьми добавили вторую половину. И Брат Намрод говорил, что видел тело, и что все это - чистая правда. За слова! Люди, которые так поступают, заслуживают... кары. И они держат рабов. Заставляют людей работать против их воли. Обращаются с ними, как с животными. Они даже называют своего правителя Тираном!
И почему все это не так, как кажется?
И почему я не верю во все это?
Почему я знаю, что это - неправда?
И что он подразумевал под рыбой, не имеющей слова для воды?

x x x

Омнианцы были полу отведены, полу препровождены, в свое обиталище. Новая ваза с фруктами ожидала на столе в келье Бруты, а так же немного рыбы и кусок хлеба. Какой-то мужчина подметал пол.
- Слушай. - сказал Брута. - Ты - раб?
- Да, господин.
- Это, должно быть, ужасно.
Человек оперся на свою метлу.
-Вы правы, господин. Это ужасно. Действительно ужасно. Знаете, у меня всего один выходной в неделю?
Брута, никогда прежде не слышавший слова "выходной" и в любом случае не знавший сути дела, неопределенно кивнул.
- Почему же тогда ты не сбежишь? - сказал он.
- Ох, да я уже сбегал. - сказал раб. - Однажды убегал в Цорт. Мне там не понравилось. Вернулся. Теперь каждую зиму на пару недель бегаю в Джелибейби.
- Тебя приводят обратно? - сказал Брута.
- Ха! - сказал раб. - Нет. Этот Аристократес - жалкий скряга. Приходится возвращаться самому. На перекладных кораблях, в таком роде.
- Ты возвращаешься сам?
- Ага. На заграницу хорошо посмотреть, но жить там не тянет. В любом случае, мне осталось всего четыре года, а потом я свободен. Когда освобождаешься, получаешь право голоса. А еще можешь завести рабов. - Его лицо затуманилось в попытках перечесть, загибая пальцы. - Рабам полагается трехразовое питание, по крайней мере один раз с мясом. И один свободный день в неделю. И ежегодно две недели на побег. И я не стою у печи и не таскаю тяжестей. И за находчивость надбавляют.
- Да, но ты не свободен. - сказал Брута, против воли заинтригованный.
- В чем разница?
- Ну... ты не можешь взять выходной, - Брута взъерошил волосы, и ешь на один раз меньше.
- Да? Уж спасибо, как-нибудь переживу без этой свободы.
- Э... ты не видел где-нибудь здесь черепахи? - сказал Брута.
- Нет. И я подметал под кроватью.
- А где-нибудь еще сегодня?
- Вам нужна черепаха? Некоторые из них...
- Нет. Нет. Все в порядке...
- Брута!
Это был голос Ворбиса. Брута бросился через двор к комнате Ворбиса.
- А, Брута.
- Да, господин?
Ворбис скрестив ноги сидел на полу и смотрел в стену.
- Ты молод и находишься в незнакомом месте. сказал Ворбис. - Несомненно, тебе многое хочется увидеть.
- Многое? - сказал Брута.
Ворбис снова пользовался эксквизиторским голосом: невыразительным и монотонным, похожим на тупой стальной штырь.
- Ты можешь идти, куда пожелаешь. Погляди на новые вещи, Брута. Узнай все, что только сможешь. Ты мои глаза и уши. И моя память. Изучи это место.
- Э... Взаправду, лорд?
- Произвел ли на тебя впечатление мой безразличный тон, Брута?
- Нет, лорд.
- Иди. Чувствуй себя свободно. И возвращайся к закату.
- Э... Даже Библиотеку? - сказал Брута.
- Что? Да, Библиотеку. Здешнюю Библиотеку. Конечно. Набитую бесполезным и опасным и вредным знанием. Я представляю себе это, Брута. Ты представляешь?
- Нет, господин.
- Твоя невинность - щит твой, Брута. Нет. Иди, иди в Библиотеку. На тебя она никак не повлияет.
- Лорд Ворбис?
- Да?
- Тиран сказал , что они едва ли причинили какое-нибудь зло Брату Мардаку... Тишина вытянулась во всю свою бесконечную длину.
Ворбис сказал:
- Он солгал.
- Да . - Брута ждал.
Ворбис продолжал смотреть в стену. Бруте было интересно, что же он там видит. Когда стало очевидно, что более ничего не последует, он сказал:
- Спасибо.
Прежде, чем выйти, он чуть-чуть отступил назад; так ему удалось украдкой заглянуть под дьяконову кровать.

x x x

- Наверное, он попал в беду. - Думал Брута на бегу через дворец. - Каждый захочет съесть черепаху.
Избегая смотреть на голых нимф, украшающих фризы, он пытался заглянуть всюду. Теоретически, Брута знал, что женщина имеет другую форму, нежели мужчина. Он не покидал деревни до двенадцати лет, а к тому времени некоторые его одногодки были уже женаты. Омнианизм поощрял ранние браки, как превентивную меру против Греха. Однако, любой род занятий, задействующий часть человеческой анатомии между шеей и коленями считался в той или иной степени грешным. Брута хотел стать более примерным учеником, чтобы смочь спросить своего Бога, почему. Потом он заметил, что хочет, чтобы его Бог был более понятливым Богом, чтобы смочь ответить.
- Он не взывал ко мне. - думал он. - Я уверен, я бы слышал. Может, его еще не варят.
Раб, полировавший одну из статуй, указал ему дорогу к Библиотеке. Брута прогремел по проходу между колоннами. Двор перед Библиотекой был битком набит философами, вытягивающими шею, чтобы что-то рассмотреть. Он слышал обычные раздраженные пререкания, показывавшие, что происходит философская дискуссия. В таком роде:
- Мои десять оболов уверяют, что она не сможет этого повторить.
- Говорящие деньги? Это не часто услышишь, Ксено.
- Да. И они собираются сказать до свидания.
- Слушай, не будь дураком. Это черепаха. Это всего лишь брачный танец... Пауза затаив дыхание. Потом нечто вроде коллективного вздоха.
- Вот!
- Это неправильный угол!
- Да уж! Хотелось бы посмотреть, как ты сделал бы лучше в подобных обстоятельствах!
- Что это она делает?
- Думаю, чертит гипотенузу.
- И это называется гипотенуза? Она кривая.
- Она не кривая. Она начерчена прямо, это ты криво на нее смотришь!
- Ставлю тридцать оболов, что она не сможет начертить квадрат!
- Эти сорок говорят, что сможет.
Еще одна пауза, затем восторженные восклицания.
- Да-а-а!
- Это скорее, параллелограмм, по-моему. - произнес недовольный голос.
- Слушай, я способен распознать квадрат, когда я таковой вижу! И это - квадрат!
- Хорошо. Вдвое или ничего, бьюсь об заклад, она не сможет начертить двенадцатиугольник.
- Хах! Только что ты бился об заклад, что она не сможет начертить семиугольник.
- Вдвое или ничего. Двенадцатиугольник. Съел, да?! Чувствуешь себя малость avis domestica. Раскудахтался?!
- Это позор, брать твои деньги...
Потом еще одна пауза.
- Десять сторон? Десять сторон? Ха!
- Говорил тебе, она не справится! Где это видано, чтобы черепаха разбиралась в геометрии?
- Еще одна бредовая идея, Дидактилос?
- Я с самого начала говорил, что это всего лишь черепаха.
- Некоторые из них весьма вкусны...
Философская масса расступилась, вытолкнув Бруту не обращая на него ни малейшего внимания. Он мельком увидел круг влажного песка, покрытого геометрическими фигурами. Ом сидел посередине. Напротив пара чрезвычайно грязных философов подсчитывала столбик монет.
- Ну как, Урн? - сказал Дидактилос.
- Пятьдесят два обола прибыли, мастер.
- Видишь? С каждым днем все лучше. Жаль, она не отличает десяти от двенадцати. Отрежь ей одну ногу и потуши.
- Отрезать ногу?
- Ну, такую черепаху не стоит съедать сразу.
Дидактилос повернулся лицом к толстому молодому человеку с вывернутыми наружу ногами и красным лицом, который смотрел на черепаху.
- Да? - сказал он.
- Она отличает десять от двенадцати. - сказал парень.
- Это только что стоило мне восьмидесяти оболов. - сказал Дидактилос.
- Да. Но завтра...- начал парень, его глаза затуманились, словно он дословно повторял нечто, что слышал в своей голове, -...завтра... вы сможете ставить по меньшей мере три к одному.
У Дидактилоса отвалилась челюсть.
- Дай мне эту черепаху, Урн - сказал он.
Ученик философа наклонился и поднял Ома, очень осторожно.
- Знаешь, я правильно подумал в начале, что есть в этом создании нечто удивительное. - сказал Дидактилос. - Я сказал Урну, что это наш завтрашний обед, а он мне в ответ сказал, нет, она, мол, тащит хвост по песку и занимается геометрией. Геометрия не дана черепахам от природы.
Глаз Ома повернулся к Бруте.
- Мне пришлось. - сказал он. - Это был единственный способ привлечь его внимание. Я привлек его внимание. Когда привлекаешь внимание, привлекаешь и сердце, и разум.
- Это - Бог. - сказал Брута.
- Действительно? Как его имя? - сказал философ.
- Не говори! Не говори ему! Местные боги могут услышать!
- Я не знаю, - сказал Брута.
Дидактилос перевернул Ома.
- Черепаха. Движется, глубокомысленно сказал Урн.
- Что? - сказал Брута.
- Мастер написал книгу. - сказал Урн.
- Не совсем книгу, - скромно сказал Дидактилос,- скорее свиток. Так, состряпал небольшую вещичку.
- Про то, что мир - плоский и движется через пространство на спине гигантской черепахи? - сказал Брута.
- Ты читал? - взгляд Дидактилоса не двигался. -Ты - раб?
- Нет. - сказал Брута. - Я...
- Не упоминай моего имени! Назовись писцом или еще чем.
-...писец. - неуверенно сказал Брута.
- Да, - сказал Урн. - Оно и видно. Заметная мозоль на большом пальце, которым держишь перо. Чернильные пятна по всему рукаву.
Брута взглянул на большой палец левой руки.
- Нету тут...
- Верно. сказал смеясь Урн. - Пользуешься левой рукой?
- Э, я пользуюсь обеими. - сказал Брута. - Но не слишком хорошо, все говорят.
- А, - сказал Дидактилос, - Амби-синистер?
- Что?
- Он имеет ввиду, неумеха обоими руками. - сказал Ом.
- О, да. Это про меня. - Брута вежливо кашлянул. - Ищу... Я ищу философа. Ум... Разбирающегося в богах.
Он подождал. Потом он сказал:
- Вы не собираетесь говорить, что они - реликт отжившей системы верований?
Дидактилос, по-прежнему ощупывавший панцирь Ома, потряс головой.
- Нет. Я люблю грозы, когда они далеко.
- Ох, Вы не могли бы перестать его вертеть? Он только что сказал мне, что ему это не нравится.
- А можно узнать сколько ей лет, разрезав ее напополам и пересчитав кольца. - сказал Дидактилос.
- Умм. У него не слишком хорошее чувство юмора.
- Ты - омнианец, судя по произношению.
- Да.
- Приехал, чтобы обсуждать договор?
- Чтобы слушать.
- И что же ты хочешь узнать о богах?
Казалось, Брута прислушивается. В конце концов, он сказал:
- Как они появляются. Как растут. И что происходит с ними потом.
Дидактилос сунул черепаху в руки Бруте.
- Такие вещи стоят денег. - сказал он.
- Скажите мне, когда закончатся пятьдесят два обола. - сказал Брута.
Дидактилос рассмеялся.
- Кажется, ты можешь думать самостоятельно. - сказал он. -У тебя хорошая память?
- Нет. Не слишком.
- Верно? Верно. Пошли в Библиотеку. Там, знаешь ли, заземленная медная крыша. Боги терпеть не могут таких вещей. Дидактилос спустился вниз впереди него и поднял заржавленный железный фонарь. Брута взглянул вверх, на большое белое здание.
- Это - Библиотека? - спросил он.
- Да, - сказал Дидактилос. - Вот почему на ней над дверями написано такими большими буквами "LIBRUM". Но писец, вроде тебя, разумеется это знает.

x x x

Библиотека в Эфебе была, до того, как сгорела, второй по величине на Диске. Не такой большой, как библиотека Невидимого Университета, конечно, но у той библиотеки было несколько плюсов вследствие ее магической природы. Например, ни в одной другой библиотеке нет целой галереи ненаписанных книг - книг, которые были бы написаны, если бы автор не был съеден аллигатором на главе 1, или еще что-нибудь в этом роде. Атласы воображаемых мест. Словари несуществующих слов. Руководство для исследователей невидимых вещей. Странные энциклопедии в Комнате Потерянных Знаний. Библиотека, настолько большая, что искажает реальность и из нее существуют открытые проходы во все

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

остальные библиотеки - и в пространстве, и во времени... Она так не похожа на Библиотеку в Эфебе, с ее четырьмя или пятью сотнями томов. Большую их часть составляли свитки, спасавшие своих читателей от мороки подзывать раба всякий раз, когда хочешь перевернуть страницу. Конечно, каждый из них лежал в своей нише. Книги не должны лежать слишком близко друг к другу, иначе они начинают странным и непредсказуемым образом взаимодействовать. Солнечные лучи пронизывали шторы, осязаемые, как колонны в пыльном воздухе. Хотя это было последнее чему здесь стоило удивляться, Брута не мог не заметить странных конструкций в проходах. Деревянные рейки были прибиты между рядами каменных полок на высоте около двух метров, так что они поддерживали более широкую планку неясного назначения.
- Библиотека. - провозгласил Дидактилос.
Он вытянул руку. Его пальцы нежно пробежали по планке над его головой. До Бруты, наконец, дошло.
- Ты слеп, да? - сказал он.
- Верно.
- Но ты взял с собой фонарь?
- Совершенно верно. сказал Дидактилос.
-Я не заливал в него масла.
- Фонарь, который не светит, для человека, который не видит?
- Да. Работает отлично. И, разумеется, это очень философски.
- И живешь ты в бочке.
- Жить в бочке очень модно. - сказал Дидактилос, быстро идя вперед, его пальцы лишь случайно задевали знаки на планках. -Так поступает большинство философов. Это выражает презрение и пренебрежение к мирским вещам. Представь себе, у Легибуса в бочке даже есть сауна. Удивительно, что только не приходит в голову лежа в ней, говорит он.
Брута огляделся. Свитки высовывались со своих полок, как кукушки из часов.
- Это все так... я никогда прежде не видел философов, до того, как я приехал сюда. - сказал он. - прошлой ночью, они все...
- Ты должен запомнить, что в здешних краях есть три основные философские теории. - сказал Дидактилос. - Расскажи ему, Урн.
- Есть Ксеноисты, быстро сказал Урн. - Они говорят, что мир, по сути своей сложен и случаен. Есть Ибидисты. Они говорят, что мир по сути своей прост и развивается в соответствии с определенными фундаментальными правилами.
- И есть я, сказал Дидактилос, вытаскивая свиток с его полки.
- Учитель говорит, что по своей сути, это старый добрый мир. - сказал Урн.
- В котором мало выпивки. - сказал Дидактилос.
- В котором мало выпивки.
- Боги. - сказал Дидактилос, наполовину про себя.
Он вытащил другой свиток.
- Ты хочешь разузнать о богах? Вот "Размышления" Ксено, "Банальности" старины Аристократеса, тупые "Высказывания" Ибида, "Геометрии" Легибуса, "Теологии" Герарха...
Палец Дидактилоса танцевал среди полок. В воздухе повисло еще больше пыли.
- Это все книги? - сказал Брута.
- О, да. Тут все пишут книги. Этих болванов так просто не остановишь.
- И люди могут их читать? - сказал Брута.
Омния была основана на одной книге. А здесь были... сотни...
- Ну, они могут, если хотят. - сказал Урн. - Но никто сюда не ходит слишком часто. Здесь нет книг для чтения. Они скорее для писания.
- В этом вековая мудрость. - сказал Дидактилос. - Видишь ли, надо написать книгу, чтобы доказать, что ты философ. Тогда ты получаешь свой свиток и бесплатную мочалку от государства.
Солнечный свет разлился по большому каменному столу в центре комнаты. Урн раскатал свиток. Сверкающие цветы засияли в желтом свете.
- Оринжкрат. "О природе деревьев". сказал Дидактилос. - Шесть сотен растений и их использование...
- Они прекрасны. - прошептал Брута.
- Да, это одно из предназначений деревьев. - сказал Дидактилос. - Одно из тех, что старина Оринжкрат не счел нужным упомянуть. Хорошо сделано. Покажи ему "Бестиарий" Фило, Урн.
Другой свиток раскатан. Тут были дюжины рисунков животных и сотни слов, которые невозможно прочитать.
- Но изображения животных... это дурно... это дурно, рисовать...
- Тут есть изображения почти всего. - сказал Дидактилос.
Этого в Омнии не позволялось.
- А это книга Дидактилоса. - сказал Урн.
Брута глянул вниз на изображение черепахи. Там были... слоны, это слоны - его память подсовывала свежие воспоминания из бестиария, неизгладимо запечатлевшиеся в его мозгу... слоны на ее спине, а на них что-то с горами и водопадом океана по краю...
- Как это может быть? - сказал Брута. - Мир на спине черепахи? Почему все мне это говорят? Это не может быть правдой!
- Скажи это морякам. - сказал Дидактилос. - Каждый, кто когда-нибудь плавал по Крайнему морю, знает это. Зачем отрицать очевидное?
- Но ведь очевидно, что мир это совершенная сфера, вращающаяся вокруг сферы солнца, как сказано в Семикнижии, - сказал Брута. - Это так... логично. Это все так, как и должно быть.
- Должно? - сказал Дидактилос. - Ну, я не знаю, как насчет должно. Это не философское слово.
- И... что это...- пробормотал Брута, указывая на круг под рисунком черепахи.
- Карта мира. - сказал Дидактилос.
- Карта? Что такое карта?
- Это такой рисунок, показывающий где ты находишься сказал Дидактилос.
Брута в изумлении воззрился:
- И откуда карта это знает?
- Ха!
- Боги. - снова подсказал Ом. - Мы тут, чтобы расспросить о богах.
- Но все это - правда? - сказал Брута.
Дидактилос усмехнулся.
- Может быть. Может быть. Мы ведь здесь и сейчас. По-моему, в конце концов, все продвигается вперед благодаря догадкам.
- Ты имеешь ввиду, ты не знаешь, правда ли это? - сказал Брута.
- Я думаю, что так может быть. - сказал Дидактилос. - Я могу быть неправ. Не быть уверенным, вот что значит быть философом.
- Поговори о богах. - сказал Ом.
- Боги. - сказал Брута, вяло.
Его мозг пылал. Эти люди написали все эти книги о вещах, в которых не были уверены, а Брат Намрод был уверен, и у Дьякона Ворбиса была уверенность, которой можно было разгибать подковы. Уверенностьэто скала. Теперь он понял, почему, когда Ворбис говорил об Эфебе, его лицо становилось серым от ненависти, а его голос становился напряженным, как струна. Если нет правды, что же тогда остается? И эти неуклюжие старики тратят время расшвыривая опоры мира и не предлагая взамен ничего, кроме неуверенности. И они этим горды?
Урн стоял на маленькой приставной лесенке, выуживая что-то среди полок со свитками. Дидактилос сел напротив Бруты, его невидящий взгляд, по-видимому, был все еще устремлен на него.
- Тебе это не нравится, верно? - сказал философ.
Брута ни чего не сказал.
- Знаешь, - доверительно сказал Дидактилос,- люди скажут тебе, что у нас, слепцов, очень хорошо развиты другие чувства. Конечно, это неправда. Эти олухи говорят так только потому, что это позволяет им чувствовать себя лучше. Это избавляет их от обязанности чувствовать себя виноватыми перед нами. Однако, когда ты не видишь, тебе приходится больше слушать. Как люди дышат, как шуршат их одежды...
Урн снова появился с новым свитком.
- Вы не должны так поступать. - сказал Брута жалобно. - Все это...- его голос сбился.
- Я знаю про уверенность. - сказал Дидактилос. С его голоса стерся налет раздражения. - Я помню, когда я еще не был слеп, я однажды побывал в Омнии. Это произошло до того, как границы были закрыты, когда вы еще позволяли людям путешествовать. И в вашей Цитадели я видел, как толпа до смерти забивала каменьями человека в яме. Когда-нибудь видел?
- Так надо было. - пробормотал Брута. - Дабы душе были отпущены ее прегрешения и...
- Не знаю, как насчет души. Никогда не философствовал на эту тему. - сказал Дидактилос. - Все, что я могу сказать, что это было ужасное зрелище.
- Состояние тела не...
- Ох, я говорю не о том несчастном в яме. - сказал философ. - Я говорю о тех, кто бросал камни. Они были совершенно уверены. Они были уверены, что это не они в яме. Это можно было прочитать по их лицам. Так счастливы, что это - не они, что швыряли изо всех сил.
Урн недоуменно ошивался вокруг.
- У меня тут "О Религии" Абрахаса.
- Старина "Уголек" Абрахас, снова улыбаясь сказал Дидактилос. - 15 раз пораженный молнией и все еще не завязавший. Ты можешь позаимствовать это на ночь, если хочешь. Запомни, никаких комментариев на полях, разве что что-нибудь интересное.
- Это! - сказал Ом. - Пошли, оставим этого идиота.
Брута развернул свиток. Здесь не было никаких картинок. Неразборчивые письмена заполняли его, строчка за строчкой.
- Он потратил годы на изучение. - сказал Дидактилос. - Уходил в пустыню, разговаривал с маленькими богами. Говорил и с несколькими нашими тоже. Отважный парень. Он говорил, что боги любят иметь атеиста под рукой. Чтоб было во что целиться.
Брута развернул еще немного. Еще пять минут назад он готов был признать, что не умеет читать. Теперь лучшие усилия инквизиторов не смогли бы выбить этого из него. Он старался держать его так, словно всю жизнь этим и занимался.
- Где он теперь? - сказал он.
- Кто-то говорил, что видел пару дымящихся сандалий около его дома год или два назад. - сказал Дидактилос. - Знаешь, удача может и отвернуться.
- Пожалуй, я пойду. - сказал Брута. - Извините, что отнял у вас столько времени.
- Верни обратно, когда кончишь. - сказал Дидактилос.
- Так читают в Омнии? - Сказал Урн.
- Что?
- Вверх ногами.
Брута поднял черепаху, взглянул на Урна и удалился из Библиотеки так надменно, как только смог.
- Хмм, - сказал Дидактилос. Его пальцы барабанили по столу.
- Я видел его прошлой ночью в таверне - сказал Урн. - Я уверен, учитель.
- Но омнианцы размещены здесь, во дворце.
- Верно, учитель.
- Но таверна снаружи.
- Да.
- Тогда, по твоему выходит, он должен был бы перелететь через стену.
- Я уверен, что это был он.
- Тогда, возможно, он прибыл позже. Может, он еще не входил, когда ты его видел.
- Никак иначе это не может быть, учитель. Хранители лабиринта неподкупны.
Дидактилос прошелся по его затылку своим фонарем.
- Глупый мальчишка! Я же говорил тебе о таких утверждениях.
- Имею ввиду, их нелегко подкупить, учитель. Например, не за все золото Омнии.
- Больше похоже на правду.
- Как ты думаешь, учитель, эта черепаха действительно бог?
- Если да, то в Омнии у нее будут большие неприятности. Там у них их ублюдочный бог. Читал старину Абрахаса?
- Нет, учитель.
- Великий знаток богов. Дока. От него всегда несло палеными волосами. Врожденная сопротивляемость.

x x x

Ом медленно полз вдоль строки.
- Прекрати ходить туда-сюда. - сказал он. - Я не могу собраться.
- Как люди могут говорить такое? - вопрошал пустоту Брута. - Притворяться, что они рады, что не знают! Находя все больше и больше вещей, которых они не знают! Как дети, гордо показывающие свой горшок!
Ом пометил когтем место.
- Но они находят. - сказал он. - Этот Абрахас был безошибочный мыслитель. Я не все это знаю. Сядь!
Брута повиновался.
- Отлично. - сказал Ом. - Теперь... послушай. Знаешь ли ты, как боги обретают силу?
- Когда люди в них верят. - сказал Брута. - Миллионы людей верят в тебя.
Ом колебался. "Хорошо, хорошо. Здесь и сейчас. Рано или поздно он поймет сам..."
- Они не верят. - сказал Ом.
- Но...
- Такое случалось и прежде. - сказала черепаха. - Множество раз. Знаешь ли ты, что Абрахас нашел потерянный город Ии. Очень странная резьба, говорит. Он говорит, вера. Вера меняется. Люди начали с веры в богов, а кончили верой в систему.
- Не понял. - сказал Брута.
- Позволь объяснить это иначе. - сказала черепаха. -Я - твой Бог. Верно?
- Да. - И ты почитаешь меня?
- Да.
- Хорошо. Тогда возьми камень и убей Ворбиса.
Брута не сдвинулся с места.
- Я уверен, что ты слышал. - сказал Ом.
- Но он за это... он сейчас... Квизиция будет...
- Теперь ты понял, что я имел ввиду. - сказала черепаха. - Сейчас ты боишься его больше, чем меня. Абрахас тут говорит: "Окружается Божество, яко Раковиной, Молениями, Церемониями, Строениями, Служителями и Авторитетами, покуда в конце концов Божество не Умирает. И не узреть могут этого."
- Это не правда!
- Я думаю, это правда. Абрахас говорит, есть моллюск, живущий подобным же образом. Он наращивает и наращивает раковину, покуда не сможет сдвинуться с места и так умирает.
- Но... но... это значит... вся Церковь...
- Да.
Брута попытался ухватить идею, но совершеннейшая ее ненормальность вырывала ее из его мысленного захвата.
- Но ты же не мертв. - справился он.
- Отличная новость. - сказал Ом. - И знаешь, что? Ни один маленький бог не пытается захватить мое место. Рассказывал ли я тебе о старине Ур-Гилаше? Нет? Он был богом там, где теперь Омния, до меня. Не слишком великим. Обычный бог погоды. Или змеиный бог. Словом, какой-то бог. Понадобились годы, чтобы от него избавиться. Войны и прочее. Я даже думал...
Брута молчал.
- Ом по-прежнему существует. - сказала черепаха. - Имею ввиду, раковину. И тебе всего-лишь надо заставить людей понять.
Брута по-прежнему молчал.
- Ты можешь стать следующим пророком. - сказал Ом.
- Не могу! Всякий знает, что следующим пророком будет Ворбис!
- Ах, но ты будешь настоящим.
- Нет!
- Нет? Я - твой Бог!
- А я мой я. Я не пророк. Я не могу даже писать. Я не умею читать. Никто не станет меня слушать.
Ом оглядел его снизу вверх и обратно.
- Должен заметить, ты не тот избранный, которого избрал бы я. - сказал он.
- Великие пророки имеют видения. - сказал Брута. - Даже если они... даже если ты не говоришь с ними, у них есть что сказать. Что могу сказать я? Мне нечего сказать ни одному человеку. Что я могу сказать?
- Веруй в великого Бога Ома. - сказала черепаха.
- И что потом?
- В смысле, и что потом?
Брута мрачно посмотрел на темнеющий двор.
- Веруй в Великого Бога Ома, или будь поражен молнией. - сказал он.
- По мне, так хорошо.
- Так всегда и должно быть?
Последний луч солнца вспыхнули на статуе в центре двора. Она была неуловимо женской. На ее плече сидел пингвин.
- Патина, богиня Мудрости, - сказал Брута. - С пингвином. Почему с пингвином?
- Понятия не имею. - поспешно ответил Ом.
- Ничего мудрого в пингвинах нет, так?
- Ничего, кроме того, что в Омнии их не водится. Очень мудро с их стороны.
- Брута!
- Это Ворбис. - сказал Брута вставая. - Могу ли я покинуть тебя?
- Да. Здесь еще осталось немного дыни. Вернее, хлеба.
Брута вышел в сумерки. Ворбис сидел на скамейке под деревом, прямой, как статуя, в полумраке.
- А, Брута. Составишь мне компанию во время небольшой прогулки. Подышим

Предыдущая страница 17 Следущая страница


Маленькие боги 18

вечерним воздухом.
- Да, господин.
- Тебе понравилась поездка в Эфеб. - Ворбис редко спрашивал, если мог сделать утверждение.
- Это было... интересно.
Ворбис положил одну руку на Брутино плечо, а другой подтянулся к своему посоху.
- И что ты думаешь? - спросил он.
- У них много богов, на которых они обращают много внимания. - сказал Брута. - И они ищут неведения.
- И, будь уверен, найдут его в изобилии. - сказал Ворбис. Он указал посохом в ночь.
- Пошли, погуляем. - сказал он.
Где-то в темноте слышался смех и звон посуды. Густой запах ночных цветов висел в воздухе. Запасенное дневное тепло, излучаемое камнями, превращало ночь в подобие благоухающего супа.
- Эфеб глядит на море. - сказал Ворбис через некоторое время. - Видишь, как она построена? Все на склоне холма, со стороны моря. Но море изменчиво. Ничто постоянное не приходит с моря. В то время как наша дорогая Цитадель глядит в глубокую пустыню. И что же мы тут видим?
Инстинктивно обернувшись, Брута взглянул через верхушки крыш в черный провал пустыни на фоне неба.
- Я вижу вспышку света. - сказал он. - И снова. На склоне.
- А. Свет истины. - сказал Ворбис. - Так пойдем вперед встретить его. Проведи меня ко входу в лабиринт, Брута. Ты знаешь дорогу.
- Господин? - сказал Брута.
- Да, Брута?
- Я хочу вас спросить.
- Спрашивай.
- Что случилось с Братом Мардаком.
В ритме палки Ворбиса по камням послышался едва заметный намек на замешательство. Потом эксквизитор сказал:
- Правда, милый Брута, подобна свету. Ты знаешь про свет?
- Он... приходит от солнца. И луны. И звезд. И свечей. И ламп.
- И так далее, - сказал Ворбис, кивая. - Конечно. Но есть иной свет. Свет, наполняющий даже самые темные места. Так должно быть. Если бы этот мета-свет не существовал, как бы мы видели тьму?.
Брута ничего не сказал. Это было слишком похоже на философию.
- Так же и с истиной. - сказал Ворбис. - Есть вещи, которые кажутся истиной, обладают всеми признаками истины, но не являются истиной в действительности. В действительности истину иногда приходится защищать лабиринтом лжи.- Он повернулся к Бруте. - Ты понял меня?
- Нет, господин Ворбис.
- Я имею ввиду, то, что воспринимают наши органы чувств, не является фундаментальной истиной. Видимые, слышимые и сделанные воплоти вещи есть не что иное, как тени более глубокой реальности. Вот что ты должен усвоить по мере продвижения в Церкви.
- Но на данный момент, я знаю лишь тривиальную истину, доступную снаружи. - сказал Брута. Он чувствовал себя так, словно находился на краю бездны.
- Мы все начинали с этого. - мягко сказал Ворбис.
- Так убили ли эфебцы Брата Мардака? - настаивал Брута. Он медленно продвигался в темноте.
- Говорю тебе, что в глубинном понимании истины, они убили его. Своей неспособностью воспринять его слов, порожденной их закостенелостью, они несомненно убили его.
- Но в обычном понимании истины, - сказал Брута, подбирая каждое слово с тщательностью, с какой обхаживают своих пациентов в глубинах Цитадели инквизиторы, - в обычном понимании истины, Брат Мардак умер, не правда ли, в Омнии, потому, что он не умер в Эфебе, где был лишь осмеян, но было опасно, что в Церкви могут не понять этой, этой глубинной истины, а потому было сделано так, словно эфебцы убили его, в обычном понимании, что дало вам, и тем, кто узрел истину о зле Эфеба надлежащий повод пустить в ход... праведное возмездие.
Они прошли мимо фонтана. Железный наконечник посоха дьякона звякал в ночи.
- Я предвижу твое великое будущее в лоне Церкви. - наконец сказал Ворбис. - Приближается время восьмого Пророка. Время экспансии и великих возможностей для тех, кто воистину служит Ому.
Брута заглянул в бездну. Если Ворбис прав, и существовал свет, делающий видимой тьму, здесь была как раз его противоположность: темнота, очерняющая свет. Он подумал о слепом Дидактилосе и его пустом фонаре. Он услышал свой голос:
- И с людьми вроде Эфебцев, не может быть перемирия. Ни одно обязательство не может связывать людей вроде эфебцев и тех, кто следует глубинной истине?
Ворбис кивнул.
- Когда Великий Бог с нами , - сказал он, - кто встанет против нас? Ты произвел на меня впечатление, Брута.
В темноте раздавалось больше смеха и бренчание струнного инструмента.
- Пир, - фыркнул Ворбис. - Тиран пригласил нас на пир! Я послал некоторых на прием, конечно. Там находятся даже их генералы! Они считают, что в безопасности в своем лабиринте, как черепаха считает себя в безопасности внутри своего панциря, не понимая, что это - тюрьма. Вперед.
Внутренняя стена лабиринта неясно вырисовывалась в темноте. Брута оперся о нее. С верху из далека слышался звон металла о металл, когда часовые совершали свой обход. Ворота лабиринта были широко открыты. Эфебцы никогда не видели смысла в том, чтобы препятствовать людям входить. В коротком боковом туннеле дремал на скамейке проводник по первой шестой части пути, около него оплывал светильник. Над его альковом висел бронзовый звонок, при помощи которого его вызывали будущие посетители. Брута проскользнул мимо.
- Брута?
- Да, господин?
- Проводи меня через лабиринт. Я знаю, ты можешь.
- Господин...
- Это приказ, Брута. - любезно сказал Ворбис.
"Это безнадежно". - подумал Брута.
- Это приказ.
- Тогда ступайте туда, куда я ступаю, господин. - прошептал он. - Не отставайте от меня больше, чем на шаг.
- Да, Брута.
- Если я обойду какое-либо место на полу безо всякой на то причины, то и вы обойдите его.
- Да, Брута.
Брута продумал: "Возможно, я смогу ошибиться. Нет. У меня есть обеты и факты. Нельзя просто так не повиноваться. Все пойдет наперекосяк, если начать так думать..." Он позволил своему дремлющему сознанию взять контроль. Путь через лабиринт размотался в его голове, подобно сверкающей нитке. ...вперед по диагонали и вправо три с половиной шага, шестьдесят три шага влево, двухсекундная пауза - пока металлический свист в темноте указывает на то, что один из стражников сделал нечто, доставившее ему приз, и три ступеньки вверх. "Я мог бы броситься вперед."- подумал он. - "я смог бы спрятаться и он угодил бы в одну из ям, или западню, или еще куда-нибудь, и я смог бы проскользнуть обратно в мою комнату, и кто будет знать?... Я буду." ...девять шагов вперед, один вправо, девятнадцать вперед, и два влево...
Впереди был свет. Не случайный белый отблеск-блик лунного света сквозь щель в крыше, но желтый свет лампы, делающийся то ярче, то тусклее, по мере того, как ее собственник подходил ближе.
- Кто-то идет. - прошептал он. - Это, очевидно, один из проводников.
Ворбис пропал. Брута неуверенно обернулся в проходе, когда свет закачался ближе. Старческий голос произнес:
- Это ты, Номер Четыре?
Свет обогнул угол. Это полуосветило пожилого человека, он подошел к Бруте и поднял фонарь к его лицу.
- Где Номер Четыре? - сказал он, вглядываясь в темноту вокруг Бруты.
Позади мужчины из бокового прохода появилась фигура. Брута на мгновение увидел Ворбиса, его странно умиротворенное лицо, когда он схватил посох за верхний конец, размахнулся и метнул. Острый металл блеснул на мгновение в свете свечи. Потом свет погас. Голос Ворбиса произнес:
- Веди дальше.
Дрожа, Брута повиновался. На мгновение он почувствовал мягкую плоть откинутой руки под подошвой сандалии. "Бездна." - подумал он. - "Взглянешь в глаза Ворбису, и это бездна. И я там вместе с ним. Я должен помнить об основополагающей истине."
Больше никто из проводников не патрулировал лабиринт. После, наверное, миллиона лет, в его лицо дохнуло холодом ночного воздуха, и Брута вышел наружу, под звезды.
- Отлично сделано. Ты помнишь дорогу к воротам?
- Да, господин Ворбис.
Дьякон накинул на лицо капюшон.
- Пошли.
Было несколько факелов, освещавших улицы, но Эфеба была не тем городом, который не спит по ночам. Пара прохожих не удостоила их внимания.
- Они охраняют свою гавань, доверительно сказал Ворбис , - Но путь в пустыню... всякий знает, что никто не может пересечь пустыню. Я уверен, ты это знаешь, Брута.
- Но теперь я подозреваю, что то, что я знаю, не является истиной. - сказал Брута.
- Именно так. А, ворота. Я уверен, вчера здесь было двое стражников?
- Я видел двоих.
- А теперь ночь и ворота закрыты. Но должен быть часовой. Подожди тут.
Ворбис растворился во мраке. Через некоторое время послышался приглушенный разговор. Брута смотрел прямо перед собой. За разговором последовала оглушающая тишина Через некоторое время Брута начал считать про себя. "Через десять я пойду обратно... Тогда, еще через десять... Хорошо, дойду до тридцати и тогда..."
- А, Брута. Пошли.
Брута в очередной раз проглотил свое сердце и медленно повернулся.
- Я не слышал вас, господин. - сказал он.
- Я тихо хожу.
- Тут есть часовой?
- Уже нет. Пойдем, поможешь мне с засовом.
В главных воротах была сделана маленькая калитка. Брута, с онемевшим от ненависти разумом, оттолкнул засовы в сторону основанием ладони. Дверь отворилась с едва слышным скрипом. Снаружи был случайный огонек далекой фермы и битком набитая темнота. Потом темнота хлынула внутрь.

x x x

- Иерархия. - сказал Ворбис позднее. - Эфебцы не думают иерархическими понятиями. Ни одна армия не может пересечь пустыню. Но, возможно, небольшой отряд может проделать четверть пути, и оставить запас воды. И проделать это несколько раз. А другой небольшой отряд сможет, воспользовавшись этим тайником, пройти дальше, возможно полпути, и оставить воду. Тогда другой небольшой отряд... Это заняло многие месяцы. Треть людей умерло от перегрева и дегидратации, диких зверей и еще худших вещей, тех худших вещей, что встречаются в пустыне...
Нужен ум вроде Ворбисова, чтобы спланировать это. И спланировать это загодя. Люди уже умирали в пустыне прежде, чем Брат Мардак отправился благовествовать. Уже был проторенный путь, когда флот Омнии был сожжен в эфебском заливе. Нужно обладать умом Ворбиса, чтобы планировать возмездие перед нападением.

x x x

Все было сделано меньше, чем за час. Фундаментальная истина состояла в том, что у горстки эфебских стражников во дворце не было никаких шансов.

x x x

Ворбис прямо сидел в кресле Тирана. Приближалась полночь. Собрание эфебских граждан, Тиран в их числе, толпились перед ним. Он занимался какими-то бумагами, а потом взглянул вверх с выражением легкого удивления, словно он совершенно не подозревал, что пятьдесят человек ожидают напротив, под прицелом арбалетов.
- А, - сказал он и сверкнул маленькой улыбкой.
- Ну, - сказал он, - Я рад вам сообщить, что мы можем обойтись без мирного договора. Совершенно излишне. Зачем заключать мир, когда больше нет войны? Эфеба отныне - провинция Омнии. Это не требует доказательств.
Он швырнул бумаги на пол.
- Через несколько дней здесь будет флот. Сопротивления не будет, пока мы удерживаем дворец. Ваше адское зеркало сейчас разбивают. - Он сцепил пальцы и взглянул на собранных эфебцев. - Кто его построил?
Тиран взглянул вверх.
- Это эфебская конструкция. - сказал он.
- А, - сказал Ворбис, -Демократия. Я забыл. Тогда кто, - он подал знак одному из стражников, подавшему ему мешок, - написал это?
Копия De Chelonian Mobile была брошена на мраморный пол. Брута встал около трона. Там, где ему и было велено встать. Он взглянул в бездну, и теперь он стал ею. Все, что случалось вокруг него, находилось в далеком круге света, окруженном темнотой. Мысли в его голове преследовали одна другую. Знал ли обо всем этом Ценобриарх? Знал ли кто-нибудь еще об этих двух видах истины? Кто еще знал, что Ворбис воюет на обеих сторонах, подобно как ребенок, играющий в солдатиков? Было ли это действительно неправильно, если это все совершалось во славу... бога, который черепаха. Бога, в которого верит один лишь Брута? К кому обращался Ворбис, когда молился?
Сквозь эту ментальную бурю Брута слышал безразличный тон Ворбиса:
- Если философ, написавший это, не признается, все вы будете преданы огню. Не сомневайтесь, я это выполню.
В толпе появилось движение, и послышался голос Дидактилоса.
- Пропустите! Вы слышали его! В любом случае... я всегда хотел это сделать...
Пара слуг была отброшена в сторону и философ тяжело ступая, вышел из толпы, вызывающе держа свой пустой фонарь над головой. Брута видел, как философ на мгновение задержался в свободном пространстве, а затем очень медленно повернулся, пока не оказался точно лицом к Ворбису. Потом он прошел несколько шагов вперед и поднял фонарь так, что казалось, что он критически оценивает дьякона.
- Гмм, - сказал он.
- Ты и есть этот... преступник? - сказал Ворбис.
- Именно. Меня зовут Дидактилос.
- Ты слеп?
- Лишь настолько, насколько это связано со зрением, мой лорд.
- И ты носишь фонарь. - сказал Ворбис, - Несомненно, ради афоризма. Возможно, ты скажешь мне, что ищешь порядочного человека?
- Не знаю, мой господин. Возможно, ты мне скажешь, на что он похож?
- Я собираюсь покарать тебя сейчас. - сказал Ворбис.
- О, конечно.
Ворбис указал на книгу.
- Эта ложь. Это скандал. Это... это приманка дабы увлечь умы людей с пути истинного знания. Ты осмеливаешься стать передо мной и провозгласить, - он пнул книгу пальцем ноги, - что мир плосок и странствует в пустоте на спине гигантской черепахи?
Брута затаил дыхание. "Так делается история. Укрепись в вере своей," - думал Брута. -"Хоть раз, кто-нибудь, пожалуйста, попрекословьте Ворбису. Я не могу. Но кто-нибудь..." Он заметил, что его взгляд вертится около сержанта Симонии, стоящего по другую сторону от кресла Ворбиса. Сержант смотрел, как очарованный, не отрывая глаз. Дидактилос выпрямился в полный рост. Он полуобернулся и на мгновение его пустой взгляд скользнул по Бруте. Фонарь был выставлен на длину вытянутой руки.
- Нет, - сказал он.
- Каждый порядочный человек знает, что мир это сфера, идеальная сфера, непременно вынужденная вращаться вокруг сферы солнца, как человек вокруг центральной истины Ома, - сказал Ворбис, - И звезды...
Брута с колотящимся сердцем наклонился вперед.
- Мой господин? - прошептал он.
- Что? - лязгнул Ворбис.
- Он сказал "Нет". - сказал Брута.
- Верно. - сказал Дидактилос.
Мгновение Ворбис сидел абсолютно неподвижно. Потом его челюсть выбила дробь, словно он повторял несколько слов в такт дыханию.
- Ты отрекаешься от этого? - сказал он.
- Пусть будет сфера, - сказал Дидактилос, - Никаких проблем со сферой. Несомненно, специальные поправки могут быть сделаны, дабы все оставалось на местах. И солнце может быть другой, большей сферой далеко отсюда. Как вы предпочитаете, чтобы Луна двигалась вокруг мира или Солнца? Я бы посоветовал мир. Более иерархично, и превосходный пример нам всем.
Брута наблюдал нечто, чего не видел никогда прежде. Ворбис выглядел ошарашенным.
- Но ты писал... ты говорил, что мир на спине гигантской черепахи! Ты дал черепахе имя!
Дидактилос пожал плечами.
-Теперь я лучше знаю, - сказал он. - Где это слыхано, черепаха длиной в тысячу миль? Плывущая по пустоте пространства? Хах! Вот тупость! Мне даже стыдно теперь об этом думать.
Ворбис закрыл рот. Потом открыл его снова.
- Так ведут себя все эфебские философы? - сказал он.
Дидактилос снова пожал плечами.

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

-Так ведут себя все истинные философы. - сказал он. - Они должны быть всегда готовы к восприятию новых идей, к принятию во внимание новых доводов. Вы не согласны? Вы предложили нам множество новых доводов, - жест, казалось, совершенно случайно заключал всех омнианских лучников вокруг комнаты, - для размышления. Мои мнения всегда можно поколебать убедительными аргументами.
- Твоя ложь уже отравила мир!
- В таком случае я напишу другую книгу, - сказал Дидактилос кротко. - Представьте себе, как это будет выглядеть: гордый Дидактилос поколеблен аргументами омнианцев. Полное отречение. Гмм? В принципе, с вашего позволения, лорд, я знаю, как много у вас дел, по разграблению и поджиганию, и так далее, я вернусь в свою бочку и сейчас же примусь за работу над ней. Вселенная из сфер. Шары, вращающиеся в пространстве. Гмм. Да. С вашего позволения, лорд, я вам накидаю больше шаров, чем вы можете себе представить...
Старый философ повернулся и очень медленно побрел к выходу. Ворбис смотрел, как он шел. Брута видел, как он на половину поднял руку дать знак охране, а потом снова опустил ее. Ворбис обернулся к Тирану.
- Вот вам ваш...- начал он.
- Коо-ее!
Фонарь вылетел из дверного проема и разбился вдребезги о череп Ворбиса.
- Никогда... Черепаха Движется!
Ворбис вскочил на ноги.
- Я...- закричал он, затем взял себя в руки. Он гневно махнул паре стражников. - Я хочу, чтобы его поймали. Сейчас же. И... Брута?
Брута едва слышал его через грохот крови в ушах. Дидактилос оказался куда лучшим мыслителем, нежели он думал.
- Да, господин?
- Возьмешь группу людей и отведешь их в Библиотеку... а потом, Брута, ты подожжешь Библиотеку.

x x x

Дидактилос был слеп, но было темно. Преследующие его стражники будут видеть, только видеть тут нечего. И они не проводили свою жизнь, гуляя по извилистым, неясным и, кроме всего прочего, многоступенчатым улочкам Эфебы.
-...восемь, девять, десять, одиннадцать, - бормотал философ, запрыгивая на совершенно темный пролет ступенек и петляя по заячьи за угол.
- Черт, ай, это была моя коленка, - бормотало большинство стражников в куче где-то около середины пути.
Один как-то забрался наверх. В лунном свете он как раз смог разглядеть тощую фигуру, бешенно скачущую вдоль по улице. Он поднял свой арбалет. Старый дурак даже не уворачивался. Отличная мишень. Мгновение стражник выглядел ошарашенным. Арбалет вырвался из его рук, полетев на булыжники и посылая стрелы рикошетить от статуи. Он взглянул вниз, на оперенный конец стрелы, торчащий из его грудной клетки, а затем на фигуру, выступившую из теней.
- Сержант Симония? - прошептал он.
- Мне жаль, - сказал Симония, - Мне действительно жаль. Но важнее Истина.
Солдат открыл рот, что бы высказать свое мнение об истине, а потом тяжело упал вперед. Он открыл глаза. Симония удалялся. Все выглядело светлее. Было по-прежнему темно. Но теперь он мог видеть в темноте. Все приобрело сероватый оттенок. И булыжник под его рукой каким-то образом превратился в крупный черный песок. Он взглянул вверх.
- Встать, рядовой Ихлос.
Он смущенно встал. Теперь он был больше, чем просто солдатом, анонимной фигурой чтобы преследовать и быть убитым, и быть не более чем мелкой сошкой в жизнях других людей. Теперь он был Дерви Ихлос, тридцати восьми лет, по сути, относительно безупречный, в основном, и мертвый. Он неуверенно поднял руку к губам.
- Ты - судья? - сказал он.
- НЕ Я.
Ичло взглянул на простирающийся вдаль песок. Он инстинктивно знал, что делать. Он был куда менее рафинирован, нежели генерал Фрайят, и обращал больше внимания на песни, выученные в детстве. Кроме того, у него было преимущество. Он был даже менее религиозен, чем его генерал.
- СУД В КОНЦЕ ПУСТЫНИ.
Ичло попытался улыбнуться.
- Мама говорила мне об этом, - сказал он. - Когда ты умираешь, ты должен пересечь пустыню. И ты увидишь все так, как должно быть, говорила она. И все правильно вспомнишь.
Смерть усердно ничего не делал2, дабы обозначить какие-либо свои чувства.
- Можно встретить друзей по пути, а? - сказал солдат.
- ВОЗМОЖНО.
И Ихлос отправился. В общем, думал он, все могло быть и хуже.

x x x

Урн лазал среди полок, как обезьяна, вытаскивая книги из их отсеков и швыряя их вниз, на пол.
- Я могу унести двадцать. - сказал он, - Но которые двадцать?
- Всегда мечтал сделать это, - бормотал Дидактилос радостно. - Оберегать истину перед лицом тирании и все в таком роде. Ха! Один человек, не боящийся...
- Что взять? Что взять? - кричал Урн.
- Нам не нужны "Механики" Гвидо, - сказал Дидактилос. - Эх, хотел бы я видеть выражение его лица! Дьявольски хороший бросок, учитывая обстоятельства. Надеюсь, кто-нибудь опишет, что я...
- Принципы приводного механизма! Теория расширения воды! - кричал Урн, - Но нам не нужны Ибидовское "Государство", или Гномоновская "Эктопия", действительно, это...
- Что? Они принадлежат всему человечеству! - огрызался Дидактилос.
- Тогда пусть все человечество придет и поможет нам их унести. - сказал Урн. - Но, поскольку нас только двое, я предпочел бы нести нечто полезное.
- Полезное? Книги о механизмах?
- Да! Они покажут людям, как жить лучше!
- А эти покажут людям, как быть людьми, - сказал Дидактилос. - Это напомнило мне. Дай мне другой фонарь. Я чувствую себя совсем слепым без него...
Дверь библиотеки вздрогнула под громоподобным стуком. Это был стук людей, не ожидающих, что им откроют.
- Мы можем выбросить некоторые другие в...
Петли выскочили из стен. Дверь с глухим звуком грохнулась вниз. Солдаты с вытащенными мечами вскарабкались на нее.
- А, господа, - сказал Дидактилос, - Умоляю, не сотрите мои окружности.
С разбегу капрал тупо взглянул на него, потом вниз на пол.
- Какие окружности?
- Эй, как насчет того, чтобы дать мне пару компасов и вернуться сюда, скажем, через полчаса?
- Оставь их, капрал, - сказал Брута. Он перешагнул через дверь. - Я сказал, оставьте их.
- Но я получил приказ...
- Ты глух? Если да, то Квизиция сможет это излечить. - сказал Брута, сам удивляясь твердости своего голоса.
- Ты не принадлежишь к Квизиции, сказал капрал.
- Нет, но я знаю человека, который принадлежит, - сказал Брута. - Вы здесь чтобы искать в этом дворце книги. Оставьте его со мной. Он стар. Что может он сделать?
Капрал в сомнении переводил взгляд с Бруты на своих пленников.
- Отлично, капрал. Я беру командование на себя.
Все повернулись.
- Вы меня слышали? - сказал Сержант Симония, проталкиваясь вперед.
- Но дьякон приказал нам...
- Капрал?
- Да, сержант?
- Дьякон далеко. Я здесь.
- Да, сержант.
- Пошли!
- Да, сержант.
Сержант прислушивался, пока солдаты маршировали прочь. Затем он воткнул свой меч в дверь и повернулся к Дидактилосу. Он сжал левую руку в кулак и положил свою правую поверх, вытянув ладонь.
- Черепаха Движется, - сказал он.
- Все относительно, - сказал философ опасливо.
- Я имею ввиду, я...друг, - сказал сержант.
- Почему мы должны тебе верить? - сказал Урн.
- Потому, что у вас нет выбора, - сказал Сержант Симония резко.
- Вы можете вывести нас отсюда? - спросил Брута.
Симония взглянул на него.
- Ты? - сказал он, - почему я должен выводить отсюда тебя? Ты - инквизитор! - он схватил меч.
Брута попятился.
- Нет!
- На корабле, когда капитан сказал пароль, ты ни чего не ответил, - сказал Симония. - Ты не один из нас.
- Я также не думаю, что я один из них, - сказал Брута, - Я сам по себе.
Он бросил на Дидактилоса умоляющий взгляд, что было совершенно зря, и быстро повернулся к Урну.
- Я не знал об этих солдатах, - сказал он. - Я знал только, что Ворбис задумал убить вас, и что он подожжет Библиотеку. Но я могу помочь. Я придумал это по пути сюда.
- Не слушайте его, сказал Симония
Он пал на одно колено напротив Дидактилоса, словно умоляя.
-Сир, здесь... несколько наших... тех, кто знает, что значит ваша книга..., смотрите, у меня есть копия...
Он нащупал что-то за своим нагрудником.
- Мы скопировали это, - сказал Симония, - Единственная копия! Все, что у нас есть! Но это распространяется. Те, кто умеет читать, читают это остальным! Это производит такое впечатление!
- Э...- сказал Дидактилос, - Что?
Симония в возбуждении замахал руками.
- Ибо мы знаем это, я был в тех местах, это правда! Великая Черепаха существует. Черепаха действительно движется! Нам не нужны боги!
- Урн? Еще никто не ободрал медь с крыши? - сказал Дидактилос.
- Не думаю.
- Тогда, напомни мне, чтобы я не разговаривал с этим малым снаружи.
- Я не понимаю! - сказал Симония. - Я могу спасти вас. У вас есть друзья в самых неожиданных местах. Пошли. Я только убью священника...
Он взялся за меч. Брута попятился.
- Нет! Я тоже могу помочь! Вот, почему я пришел. Когда я увидел вас напротив Ворбиса, я понял, что могу сделать!
- И что же ты можешь сделать? - усмехнулся Урн.
- Я могу спасти Библиотеку.
- Что? Положить на спину и убежать? - издевался Симония
- Нет. Не в этом смысле. Сколько здесь свитков?
- Около семи сотен, - сказал Дидактилос.
- Сколько из них важны?
- Все! - сказал Урн.
- Может, пара сотен, - сказал Дидактилос, мягко.
- Дядя!
- Все прочее просто изданный вздор и суета, - сказал Дидактилос.
- Но это книги!
- Возможно, я смогу взять больше, - сказал Брута медленно. - Отсюда есть выход наружу?
- Отсюда... возможно, сказал Дидактилос.
- Не говори ему! - сказал Симония.
- Тогда все ваши книги сгорят, - сказал Брута. Он указал на Симонию. - Он сказал, что у вас нет выбора. Так что вам нечего терять, верно?
- Он свя...- начал Симония.
- Все заткнитесь, - сказал Дидактилос. Он смотрел в сторону брутиного уха. - Отсюда может быть путь наружу, сказал он. - Что ты собираешься делать?
- Не верь ему! - сказал Урн. - Омнианцы вокруг, а ты говоришь, что есть другой путь наружу!
- Сквозь эту гору есть туннели повсюду, - сказал Дидактилос.
- Возможно, но мы не говорим об этом людям!
- Я склонен верить этой личности, - сказал Дидактилос, - У него честное лицо. Философски выражаясь.
- Почему мы должны ему доверять?
- Любой, кто настолько туп, чтобы надеяться на то, что в подобных обстоятельствах ожидает, что мы будем ему доверять, должен быть достоин доверия, - сказал Дидактилос. - Он должен быть слишком глуп, чтобы быть предателем.
- Я могу уйти прямо сейчас, - сказал Брута, - И что тогда будет с вашей Библиотекой?
- Видите? - сказал Симония.
- Просто, когда все кажется беспросветным, вдруг у нас появляются неожиданные друзья повсюду, -сказал Дидактилос, - Каков твой план, юноша?
- У меня нет никакого, - сказал Брута, - Я просто делаю вещи, одну за другой.
- И сколько займет делание вещей, одну за другой?
- Около десяти минут, я думаю.
Симония взглянул на Бруту.
- А теперь, принесите книги, - сказал Брута, - И мне необходимо немного света.
- Но ты даже читать не умеешь! - сказал Урн.
- Я не собираюсь их читать, - Брута невыразительно взглянул на первый свиток, которым случайно оказался De Chelonian Mobile. - Ох. Мой бог, - сказал он.
- Что-нибудь не так? - сказал Дидактилос.
- Кто-нибудь может сбегать за моей черепахой?

x x x

Симония бежал по дворцу. Никто не обращал на него особого внимания. Большинство эфебских стражников было снаружи лабиринта, а Ворбис дал ясно понять любому, способному помыслить о том, чтобы рискнуть войти вовнутрь, что случится с жителями дворца. Группы омнианских солдат осуществляли дисциплинированный грабеж. Кроме того, он возвращался к своим комнатам. В комнате Бруты действительно была черепаха. Она сидела на столе, между развернутым свитком и объеденным ломтиком дыни, и, насколько это можно сказать о черепахе, спала. Симония безо всяких церемоний схватил ее, впихнул в свой вещмешок и бросился обратно в Библиотеку. Он ненавидел себя, за то, что так сделал. Этот тупой священник все разрушил! Но Дидактилос дал слово, а Дидактилос знал Истину. На всем протяжении пути было ощущение, что нечто стремится привлечь его внимание.

x x x

- Ты запоминаешь их просто взглянув? - сказал Урн. - Да. - Весь свиток?
- Да.
- Я тебе не верю.
- На основании первой буквы слова Librum, снаружи, есть трещинка. сказал Брута. - Ксено написал: "Рефлекции", старик Аристократес - "Банальности", а Дидактилос считает, что Ибидовы "Рассуждения" дьявольски тупы. От трона Тирана до Библиотеки шесть сотен шагов. В...
- У него хорошая память, тебе придется с этим смириться, - сказал Дидактилос. - Покажи ему еще несколько свитков.
- Откуда мы знаем, что он их запоминает? - настаивал Урн, разматывая свиток с геометрическими теоремами. - Он не умеет читать! И даже, если бы он умел читать, он не умеет писать!
- Нам придется научить его.
Брута взглянул на свиток, заполненный картами. Он закрыл глаза. Мгновение, неровная кромка маячила напротив внутренней поверхности его глазных яблок, потом они осели в его мозгу. Они по-прежнему были где-то там, он смог бы вытащить их назад в любой момент. Урн развернул следующий свиток. Рисунки животных. Этот - рисунки растений и множество надписей. Этотодни лишь записи. Этот - треугольники и предметы. Они оседали в его памяти. Через некоторое время, он перестал даже беспокоиться о том, развернут ли свиток. Он просто смотрел. Ему было интересно, как много он сможет запомнить. Но это было глупо. Просто запоминать все, что видишь. Поверхность стола, или свиток, заполненный письменами. В этом было столько же информации, как в полировке и окраске дерева в "Рефлекциях" Ксено. Даже так он ощущал явную тяжесть мыслей, ощущение, что если он резко повернет голову, память хлынет у него из ушей. Урн поднял случайный свиток и частично развернул.
- Опиши, на что похожа Неясная Пузума. - потребовал он.
- Не знаю, - сказал Брута. Он закрыл глаза.
- Слишком много для Г-на Памяти, сказал Урн.
- Он не умеет читать, парень. Это не правильно, сказал философ.
- Хорошо. В смысле, четвертый рисунок в третьем свитке, - сказал Урн.
- Четырехногое животное смотрящее влево, - сказал Брута. - широкая голова, похожая на кошачью, и широкие плечи, с телом, суживающимся в направлении задней части. Тело состоит из черных и светлых квадратов. Уши очень маленькие и лежат плашмя на голове. У нее шесть усов. Хвост обрубком. Только задние лапы имеют когти, на каждой по три когтя. Четвертая нога примерно такой же длины, как голова, и поднята относительно тела. Полоска толстой шерсти...
- Это было пятьдесят свитков назад, - сказал Урн, - Он видел весь свиток пару секунд.

Предыдущая страница 19 Следущая страница


Маленькие боги 20

Они взглянули на Бруту. Брута снова прикрыл глаза.
- Ты знаешь все? - сказал Урн.
- Не знаю.
- У тебя в голове половина Библиотеки!
- Я... немного...

x x x

Библиотека в Эфебе превратилась в печь. Пламя стало синим, когда растаявшая медная крыша закапала на полки. Все библиотеки, повсюду, соединены ходами книжных червей в пространстве, возникающими в результате сильных пространственно-временных искажений, имеющихся вокруг любой большой книжной коллекции. Очень мало кто из библиотекарей постиг этот секрет; имеются гибкие правила, как извлечь из этого факта пользу. Ибо это равнозначно путешествию во времени, а путешествия во времени сопряжены с большими проблемами. Но, если Библиотека горит, и в истории записано, что она должна сгореть... Был тихий хлопок, совершенно неслышный среди треска книжных полок, и фигура выпала из ниоткуда на маленький участок негорящего пола в центре библиотеки. Она выглядела обезьяноподобной, но двигалась очень целеустремленно. Длинный обезьяньи руки сбивали пламя, вытаскивали свитки с их полок и укладывали в мешок. Когда мешок наполнялся, она сиганула обратно в центр комнаты... и пропала, со следующим хлопком. Это совершенно не связано с этой историей. Так же не связан с ней и тот факт, что через некоторое время свитки, которым было положено сгинуть в Великом Эфебском Библиотечном Пожаре появились в отменно хорошем состоянии в Библиотеке Невидимого Университета в Анк-Морпорке. Но это просто приятно знать.

x x x

Брута проснулся с запахом моря в ноздрях. По крайней мере, это было то, что люди считают запахом моря, т. е. вонь старой рыбы и гниющий водорослей. Он был в подобии ангара. Тот свет, которому было удавалось пройти сквозь незастекленное окно, был красным и мерцающим. Один конец ангара открывался в воду. Багряный свет озарял несколько фигур, сгрудившихся вокруг чего-то. Брута осторожно осмотрел содержимое своей памяти. Все было на месте, библиотечные свитки аккуратно рассортированы. Слова были столь же бессмысленны для него, как и любые другие написанные слова, но картинки были интересны. Более интересны, чем большинство вещей в его памяти. Он осторожно сел.
- Так ты, наконец встал, - сказал голос Ома в его голове. - Чувствуем себя слегка переполненными, да? Грудой полок? Словно повсюду внутри головы большими буквами написано "SILENCIOS!"? Что ты натворил, и зачем?
- Я... не знаю. Это казалось следующей вещью, которую надо сделать. Где ты?
- Твой дружок солдат держит меня в своем ранце. Кстати, спасибо, что столь старательно позаботился обо мне.
Брута попытался встать на ноги. Мир на мгновение завертелся вокруг, прибавив третью астрономическую теорию к двум временно занимающим умы местных мыслителей. Он выглянул в окно. Красный свет исходил от пожаров повсюду в Эфеб; огромный красный нимб возвышался над Библиотекой.
- Идет партизанская война, сказал Ом. - Бьются даже рабы. Не могу понять, почему. Ты думаешь, они ухватились за возможность отомстить своим господам, а?
- Я предполагаю, что у раба в Эфебе есть шанс стать свободным, - сказал Брута.
С другой стороны ангара послышался свист и металлический, жужжащий звук. Брута слышал, как Урн сказал:
- Вот! Я же говорил. Просто заткнулась труба. Добавь еще немного горючего.
Брута неверными шагами направился к группе. Они толкались вокруг корабля. Корабль как корабль, нормальной формы, острый конец впереди, тупой сзади. Но тут не было мачт. А был большой медного цвета шар, висящий на деревянной раме позади. Под ним была железная корзина, в которой кто-то уже развел неплохой огонь. Шар крутился в своей раме, в облаке пара.
- Я видел это, - сказал он. - В De Chelonian Mobile. Там была картинка.
- О, это ходячая Библиотека, - сказал Дидактилос. - Верно, ты прав. Иллюстрирует принцип реакции. Я никогда не просил Урна построить большой. Вот что получается, когда начинаешь думать руками.
- Я проплыл на нем вокруг маяка однажды ночью на прошлой неделе, - сказал Урн. - Без проблем.
- Анк-Морпорк куда дальше, - сказал Симония
- Да, это впятеро дальше, чем от Эфеба до Омнии, - торжественно сказал Брута. - Там был свиток с картами, - добавил он.
Пар обжигающим облаком подымался от жужжащего шара. Теперь, когда он подошел ближе, Брута видел, что полдюжины очень коротких весел было соединено вместе на манер звезды позади медной сферы, и свисали за тыльной стороной корабли. Деревянные зубчатые колеса и бесконечные ремни заполняли пространство в промежутке. Когда сфера крутилась, лопасти били по воздуху.
- Как это работает? - спросил он.
- Очень просто, сказал Урн. - Огонь разогревает...
- У нас нет времени на это, - сказал Симония.
- разогревает воду, и она злится, - сказал ученик философа. - Потому она вырывается из сферы через эти четыре маленькие соплышка, что бы убежать от огня. Струйки пара толкают сферу по кругу, а лопасти и Легибусов винтовой механизм передают движение на весла, которые поворачиваясь толкают корабль по воде.
- Очень философски, - сказал Дидактилос.
Брута чувствовал, что должен встать на защиту омнианских достижений.
- Великие двери Цитадели весят тонны, но открываются от одной лишь силы веры, - сказа он. - Один толчок и они двигаются открываясь.
- Очень хотел бы увидеть это, сказал Урн.
Брута чувствовал слабый укол грешной гордости, что в Омнии по-прежнему есть нечто, чем он может гордиться.
- Скорее всего, хороший баланс и немного гидравлики.
- Ох. - Симония задумчиво потыкал механизм мечом.
- Вы подумали обо всех возможностях? - спросил он.
Руки Урна начали размахивать в воздухе.
-Ты имеешь ввиду военные корабли бороздящие темно-красное море без...- начал он.
- На земле, я подумал, сказал Симония.
- Возможно... на некоторых картах...
- Ох, незачем обозначать на картах корабли.
Глаза Симонии затуманились той мглой, которая возникает у человека, заглянувшего в будущее и уводившего, что оно скрыто железной броней.
- Гм...-сказал он.
- Это очень хорошо, но не философски, - сказал Дидактилос. - Где священник?
- Я тут, но я не...
- Как ты себя чувствуешь? Ты угас, как светильник по возвращении сюда.
- Мне... сейчас лучше.
- Минуту прямо, через минуту на тяге.
- Мне много лучше.
- Многое случилось, верно?
- Пожалуй.
- Хорошо помнишь свитки?
- Да... по-моему. Кто поджег Библиотеку?
Урн поднял голову от механизмов.
- Он, - сказал он.
Брута уставился на Дидактилоса.
- Ты поджег свою собственную Библиотеку?
- Я единственный был способен это сделать, - сказал философ. - Кроме всего прочего, это спасло ее от Ворбиса.
- Что?
- Представляешь, если бы он прочитал свитки? Он и так достаточно плох. Но он был бы много хуже со всеми этими знаниями в голове.
- Он бы не читал их. - сказал Брута.
- Ох, читал бы. Я знаю таких людей, - сказал Дидактилос. - Святая набожность на людях и очищенный виноград и самопрощение в одиночестве.
- Не Ворбис,- сказал Брута с абсолютной уверенностью. - Он бы не стал их читать.
- Ну, ладно, в любом случае, - сказал Дидактилос. - Раз уж надо было это сделать, я это сделал.
Урн отвернулся от дуги корабля, где он скармливал дерево в жаровню под сферой.
- Не могли бы вы все подняться на борт? - сказал он.
Брута окончил свой путь на грубой скамье посредине корабля, или как там это называется. Воздух пах горячей водой.
- Хорошо, - сказал Урн.
Он потянул рычаг. Крутящиеся лопасти коснулись воды. Был толчок, а потом, оставляя позади облако пара, корабль двинулся вперед.
- Какое имя у этого судна? - спросил Дидактилос.
Урн выглядел удивленным.
- Имя? - сказал он. - Это корабль. Вещь сама по себе. Ей не нужно имя.
- С именами - более философски, - сказал Дидактилос с налетом угрюмости. - И ты должен был разбить над ней амфору с вином.
- Это было бы пустой тратой.
Корабль пропыхтел из-под своего навеса в темную гавань. По одну сторону, пылала эфебская галера. Весь город состоял из лоскутков пламени.
- Но у тебя на борту есть амфора? - спросил Дидактилос.
- Да.
- Брось сюда.
Белая вода тянулась позади корабля. Били лопасти.
- Ни ветра! Ни гребцов! - сказал Симония- Ты хоть понимаешь, что это такое, Урн?
- Полностью. Принципы управления удивительно просты, - сказал Урн.
- Не в этом смысле. В смысле, что можно сделать, обладая такой мощью!
Урн подбросил еще одну чурку в пламя.
- Это просто превращение тепла в работу, - сказал он, - Я предположил... ох, нагнетание воды. Мельницы, которые вращаются, когда ветер не дует. Это? Это ты имел ввиду?
Солдат Симония колебался.
- Да,- сказал он. - В этом роде.
Брута прошептал:
- Ом?
- Да.
- С тобой все в порядке?
- Здесь воняет, как воняет только в солдатском ранце. Вынь меня.
Медный шар бешенно вертелся на огне. Он светился почти так же ярко, как глаза Симонии Брута похлопал его по плечу.
- Могу ли я получить мою черепаху?
Симония горько рассмеялся.
- Некоторые из них весьма вкусны, - сказал он, выуживая Ома.
- Все так говорят, - сказал Брута. Он понизил голос до шепота. - Что это за место, Анк?
- Город с миллионом душ, - сказал голос Ома. - Большая часть занимает тела. Тысяча религий. Там есть даже святилище маленьких богов! Звучит так, словно там у людей нет проблем с верой во что-нибудь. Неплохое место для нового начала, я думаю. С моим мозгом и твоим... с моими мозгами мы скоро снова пойдем в гору.
- Ты не хочешь возвращаться в Омнию?
- Ни за что, - сказал голос Ома. - Всегда возможно ниспровергнуть установившегося бога. Люди устают, им нужны перемены. Но невозможно ниспровергнуть себя, верно?
- С кем ты разговариваешь, священник? - сказал Симония.
- Я...э... молюсь.
- Ха! Ому? Точно так же ты можешь молиться этой черепахе.
- Да.
- Мне стыдно за Омнию, - сказал Симония. - Посмотри на нас. Погрязли в прошлом. Скованы репрессивным монотеизмом. Нас избегают соседи. Что хорошего дал нам наш Бог? Боги? Ха!
- Осторожнее, осторожнее, - сказал Дидактилос. - Мы на море, а твои доспехи обладают неплохой проводимостью.
- Ох, я ничего не говорю про других богов, - сказал Симония быстро. - Я был не прав. Но Ом? Пугало Квизиции! Если он существует, пусть поразит меня здесь и сейчас!
Симония вытащил свой меч и держал в вытянутой руке. Ом мирно сидел на коленях Бруты.
- Мне этот парень нравится. - сказал он. - Он почти так же хорош, как верующий. Это как любовь и ненависть, понимаешь?
Симония снова засунул свой меч в ножны.
- Так я опроверг существование Ома, сказал он.
- Да, но что вместо него?
- Философия! Практическая философия! Вроде этого двигателя Урна. Это может втащить пинающуюся и вопящую Омнию в Век Фруктовых Летучих Мышей.
- Пинающуюся и вопящую, - сказал Брута.
- Но это необходимо, - сказал Симония.Он сияюще улыбнулся.
- Не беспокойся за него, - сказал Ом. - Мы будем далеко. Что тоже неплохо. Не думаю, что Омния будет очень популярной страной, когда разлетятся новости о том, что произошло прошлой ночью.
- Но это вина Ворбиса! - сказал Брута вслух. - Он все это начал! Он послал бедного Брата Мардака, а потом он убил его, и так смог обвинить Эфебцев! Он никогда не желал никакого мирного договора! Он просто хотел проникнут во дворец!
- И Кто бы мне сказал, как он ухитрился, - сказал Урн. - Никто никогда не проходил через лабиринт без гида. Как ему удалось?
Слепые глаза Дидактилоса смотрели сквозь Бруту.
- Не представляю, - сказал он.
Брута повесил голову.
- Он действительно сделал все это? - сказал Симония.
- Да.
- Ты идиот! Ты полный кретин! - вопил Ом.
- И ты бы повторил это перед людьми? - сказал настойчиво Симония.
- Пожалуй.
- Ты бы выступил против Квизиции?
Брута жалобно уставился в ночь. Позади пожары Эфебы слились в одну оранжевую искру.
- Все что я могу сказать, это то, что я помню, - сказал он.
- Мы все покойники, - сказал Ом. - почему бы тебе просто не выбросить меня за борт? Этот пустоголовый захочет, чтобы мы вернулись в Омнию!
Симония задумчиво потер подбородок.
- У Ворбиса много врагов, - сказал он, - в определенных обстоятельствах. Лучше бы он был убит, но все назовут это убийством. Или даже мученичеством. Но суд... если будут свидетели... если они хотя бы подумают, что будут свидетели...
- Я вижу ход его мыслей! - кричал Ом. - Мы спасены, если ты заткнешься!
- Ворбис на скамье подсудимых, - размышлял Симония
Брута побледнел от этой мысли. Это был тот тип мыслей, который почти невозможно удержать в голове. Это был тот тип мыслей, в котором не было смысла. Ворбис на скамье подсудимых? Суды случались с другими. Он вспомнил Брата Мардака. И солдат, погибших в пустыне. И все то, что было сделано остальным людям, в том числе и Бруте.
- Скажи, что не помнишь! - вопил Ом. - Скажи ему, что не можешь вспомнить!
- И если бы его судили, - сказал Симония- его признали бы виновным. Никто не рискнул бы поступить иначе.
Мысли всегда медленно продвигались в голове Бруты, подобно айсбергам. Они медленно приходили и медленно уходили, и пока они были, они занимали много места, большей частью под поверхностью. Он подумал: "Худшее заключается не в том, что Ворбис плох, а в том, что он заставлял хороших людей поступать плохо. Он превращал людей в подобия себя. Этого не излечить. Ты заразился от него."
Не было слышно ни звука, кроме плеска волн о корпус Безымянного Корабля и вращения философского двигателя.
- Если мы вернемся в Омнию, нас поймают, - сказал Брута.
- Мы можем пристать подальше от портов, страстно сказал Симония.
- Анк-Морпорк! - кричал Ом.
- Перво-наперво мы должны доставить Г-на Дидактилоса в Анк-Морпорк, - сказал Брута. - Потом я вернусь в Омнию.
- Можешь и меня там оставить! - сказал Ом. - Я быстро найду себе несколько верующих в Анк-Морпорке, не важно, во что они там веруют!
- Никогда не видел Анк-Морпорка, - сказал Дидактилос. - Так что по-прежнему живешь - учишься. Я всегда так говорил, - он повернулся лицом к солдату. - Вопя и пинаясь.
- В Анке есть наши эмигранты. - сказал Симония. - Ты будешь там в безопасности.
- Удивительно! - сказал Дидактилос, - только подумайте, этим утром я и не знал, что я в опасности.
Он снова сел внутри корабля.
- Жизнь в этом мире, - сказал он, - как это и было всегда, есть пребывание в пещере. Что мы знаем о реальности? Все что мы можем узреть об истинной природе существования, есть, пожалуй, не более, чем смущающие и вызывающие изумления тени, отбрасываемые на внутреннюю стену пещеры невидимым ослепительным лучом света абсолютной истины, по которым мы можем определить или не определить проблеск достоверности, и мы, как ищущие мудрости троглодиты, можем поднять свои голоса к незримому, и смиренно сказать: "Ну, давай, сделай Деформированного Кролика... он мне больше всех понравился."

x x x

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

Ворбис пошевелил ногой пепел.
- Костей нет, - сказал он.
Солдаты стояли молча. Серые пушистые хлопья разваливались и немного разлетались в утреннем бризе.
- Неправильный пепел, - сказал Ворбис.
Сержант открыл было рот.
- Будь уверен, я узнал бы тот, о котором говорю, - сказал Ворбис.
Он прошелся над обуглившейся крышкой люка и ткнул ее пальцем ноги.
- Мы проследили, куда ведет туннель, - сказал сержант, с интонациями человека, который вопреки опыту надеется, что если его голос будет звучать подобострастно, то он избегнет гнева. - Он выходит наружу у доков.
- Но если войти в него из доков, он не приведет сюда, - задумчиво проговорил Ворбис. Дымящийся пепел, казалось, завораживал его. Бровь сержанта изогнулась.
- Понял? - сказал Ворбис. - Эфебцы не стали бы строить дорогу наружу, которая была бы и дорогой внутрь. Мозг, задумавший лабиринт, не сделает такого. Должны быть... створки. Возможно, последовательность приводящих в движение камней. Ловушки, действующие лишь на пути в одну сторону. Пролетающие лезвия, появляющиеся неожиданно из стен.
- А.
- Самые хитрые и запутанные, несомненно.
Сержант провел сухим языком по губам. Он не мог читать Ворбиса, как книгу, ибо никогда не было книги вроде Ворбиса. Но у Ворбиса были определенные привычки мышления, которые через некоторое время можно изучить.
- Вы желаете, чтобы я взял отделение и проследовал по нему от доков, - сказал он глухо.
- Я как раз собирался предложить это, - сказал Ворбис.
- Да, господин.
Ворбис похлопал сержанта по плечу.
- Не расстраивайся, - сказал он бодро, -Ом оберегает сильных верой.
- Да, господин.
- Потом составите мне полный отчет. Но в первую очередь... они не в городе?
- Мы обыскали его полностью, лорд.
- Никто не ушел через ворота? Значит они отправились морем.
- Весь эфебский военный флот под контролем, лорд Ворбис.
- Бухта кишмя кишит мелкими корабликами.
- Им некуда отправиться, кроме открытого моря, сир.
Ворбис взглянув вдаль, на Кольцевое Море. Оно заполняло мир от горизонта до горизонта. Ниже лежало грязное пятно равнин Сто и неровная линия вершин Рама, на всем протяжении до высящихся пиков, которые еретики называют Пупом, но который, на самом деле, он знал, является Полюсом, видимым вокруг дуги мира только потому, что путь света искривляется в атмосфере, как в воде... и он увидел размытое белое пятно, вьющиеся далеко в океане. У Ворбиса было отличное обозрение, с высоты. Он поднял пригоршню серого пепла, некогда бывшего "Принципами навигации" Дикери, и позволил ему медленно протечь сквозь его пальцы.
- Ом послал нам попутный ветер, - сказал он, - спустимся в доки.
В водах сержантского отчаяния оптимистически забилась надежда.
- Вы не желаете, чтобы мы исследовали туннель, господин?, - сказал он.
- Ох, нет. Вы сможете сделать это по возвращении.

x x x

Урн ткнул в медную сферу куском проволоки, пока Безымянный Корабль барахтался среди волн.
- Ты не можешь его подхлестнуть? - спросил Симония не видевший разницы между машиной и человеком.
- Это философский двигатель, - сказал Урн, -Битьем тут не поможешь.
- Но ты же говорил, что машины буду нашими рабами, - сказал Симония
- Не в смысле битья, - сказал Урн. - Сопла забились солью. Когда вода вырывается из сферы, она оставляет позади себя соль.
- Почему?
- Не знаю. Вода любит двигаться налегке.
- Мы остановились! Ты можешь что-нибудь сделать?
- Да. Подождать, пока остынет, прочистить и залить свежей воды.
Симония безумно озирался.
- Но мы все еще в виду берега!
- Ты - может быть, - сказал Дидактилос.
Он сидел в середине корабля, скрестив руки на верхушке своего посоха и выглядел, как пожилой человек, которого редко выводят подышать свежим воздухом, а потому он этим очень доволен.
- Не беспокойся, никто не сможет увидеть нас здесь, - сказал Урн. Он ткнул механизм. - В любом случае, меня слегка расстроил этот винт. Он приспособлен двигать воду, а не двигаться по воде.
- Он запутался? - спросил Симония.
- Завинтился. - весело сказал Дидактилос.
Брута лежал на остром конце, глядя вниз в воду. Маленькая раковинка плыла следом, прямо под водой. Ему было интересно, что же это... ...и он знал, что это обычная бутылочная ракушка, класс головоногих, семейство Mollusca, и у нее внутренняя хрящевая опора вместо скелетной, и хорошо развитая нервная система, и большие воспринимающие изображение глаза, подобные глазам позвоночных. Знание мгновение повисело на переднем плане его мыслей, а потом пропало.
- Ом? - прошептал Брута.
- Что?
- Что ты делаешь?
- Пытаюсь уснуть. Знаешь, черепахам надо много спать.
Симония с Урном бились над философским двигателем. Брута взглянул на сферу... "...сфера радиуса r, которая имеет объем V=(4/3)(pi)rrr, и площадь поверхности A=4(pi)rr..."
- О, мой бог...
- Что там опять? - сказал голос черепахи.
Лицо Дидактилоса повернулось к Бруте, схватившемуся за голову.
- Что такое pi?
Дидактилос вытянул руку и успокоил Бруту.
- Что происходит? - спросил Ом.
- Я не знаю! Это просто слова!. Я не знаю, что в книгах! Не умею читать!
- Много спать полезно для здоровья. - сказал Ом. - Так получается здоровый панцирь.
Брута рухнул на колени посреди качающегося корабля. Он чувствовал себя подобно домовладельцу, неожиданно вернувшемуся и обнаружившему, что в доме полно чужих. Они находятся в каждой комнате, не угрожая, а просто заполняя собой пространство.
- Книги истекают!
- Не представляю, как это возможно, - сказал Дидактилос. - Ты сказал, что ты просто взглянул на них. Ты их не читал. Ты не знаешь, что в них написано.
- Они знают, что в них написано!
- Послушай. Это просто книги, по своей природе, - сказал Дидактилос. - Они не магические. Если бы можно было знать, что в книге содержится только взглянув на нее, Урн был бы гением.
- Что с ним стряслось? - спросил Симония.
- Он слишком много думает.
- Нет! Я ничего не знаю! В действительности, я не знаю! - сказал Брута. - Я просто вспоминаю, что у этой ракушки хрящевая опора!
- Это может причинить беспокойство, - сказал Симония. - Хах. Священники? Помешанные, в большинстве своем.
- Нет! Я не знаю, что значит хрящевая опора!
- Скелетная соединительная ткань, - сказал Дидактилос. - Представь себе кость и кожу одновременно.
Симония фыркнул.
- Хорошо, хорошо, - сказал он, - живешь и учишься, как ты и говорил.
- Только некоторые из нас ухитряются делать это как-то иначе, -сказал Дидактилос.
- Это должно что-нибудь означать?
- Это философия, - сказал Дидактилос. - И сядь, парень. Ты раскачиваешь корабль. Мы и так перегружены.
- Его поддерживает выталкивающая сила, равная весу вытесненной жидкости, - пробормотал. опускаясь Брута.
- Гмм?
- Только я не знаю, что значит выталкивающая сила.
Урн поднял глаза от сферы.
- Мы готовы продолжить путь, - сказал он. - Только плесни немного воды сюда своим шлемом, приятель.
- И тогда мы снова поплывем?
- Ну, мы начнем выпускать пар, - сказал Урн. Он вытер руки об свою тогу.
- Знаешь, - сказал Дидактилос, - есть разные способы учиться. Мне вспоминаются времена, когда старый Принц Ласгири, из Цорта, спросил меня, как ему стать сведущим, особенно если у него нет времени на занятие чтением. Я сказал ему: "В учении нет королевских дорог, сир", на что он сказал мне: "Что ж, тогда построй мне такую, или я отрублю тебе ноги. Используй столько рабов, сколько тебе нужно." Отрезвляюще деловой подход, я считаю. Он был не из тех людей, что бросаются словами. Людьми, да. Но не словами.
- Но он не отрубил тебе ноги? - сказал Урн.
- Я выстроил ему дорогу. Более или менее.
- Как? Я думал, это всего лишь метафора.
- Ты учишься, Урн. Я нашел дюжину рабов, которые умели читать и посадил в его спальне ночью, шептать ему избранные пассажи, пока он спит.
- И это сработало?
- Не знаю. Третий раб всадил ему в ухо шестидюймовый кинжал. Потом, после революции, новый правитель позволил мне выйти из тюрьмы и сказал, что я могу покинуть страну, если я пообещаю не думать ни о чем по пути к границе. Но я не верю, что идея плоха в принципе.
Урн подул на огонь.
- Займет немного времени, пока согреется вода, - пояснил он.
Брута снова улегся на носу. Если он сосредотачивался, он мог остановить истечение знания. Нужно было только перестать смотреть на предметы. Даже облака... "...изобретенные натурфилософией, как средство создания тени на поверхности мира, с целью предохраняя ее от перегрева..." ...вызывали наплыв видений.
Ом вскоре уснул.
"Знание без учения",- подумал Брута. - "Нет. Другой путь. Учение без знания."

x x x

Девять десятых Ома дремали под панцирем. Остальная часть дрейфовала, подобно туману, в истинном мире богов, который куда менее интересен, чем трехмерный мир, населенный по большей части людьми. Он думал: "мы - маленький кораблик. Она, возможно, даже не заметит нас. Вокруг целый океан. Она не может быть всюду. Конечно, у нее много верующих. Но мы всего-навсего маленький корабль..." Он почувствовал мысли любопытствующих рыб, снующих вокруг винта. Это было плохо, ибо при нормальном положении вещей рыбы не славятся своим...
- Привет, сказала Королева Моря.
- Ах.
- Вижу, тебе по-прежнему удается существовать, маленькая черепашка.
- Я тут устроился, - сказал Ом.
- Нет проблем.
Повисла пауза, которая, если бы это происходило между двумя людьми в людском мире, была бы потрачена на покашливание и удивленное выражение лица. Но боги никогда не удивляются.
- Ты явилась, - осторожно сказал Ом, - за своей платой?
- Это судно и все, кто в нем, - сказала Королева. - Но твой верующий может спастись, как обычно.
- На что они тебе? Один из них - атеист.
- Ха! Они все поверят, в конце концов.
- Это ведь не слишком...- Ом заколебался, - справедливо?
Теперь приумолкла Королева Моря.
- Что значит справедливо?
- Как... прописная истина? - сказал Ом. Он удивился, зачем он это сказал.
- Звучит как человечье измышление.
- Согласен, они изобретательны. Но я имел ввиду... я думал... они ничем не заслужили этого.
- Заслужили? Они люди. Как это связано с заслужили?
Ом вынужден был сдаться. Он думал не по-божески. Это его беспокоило.
- Это просто...
- Ты слишком долго полагался на одного человека, маленький бог.
- Знаю. Знаю. - Ом усмехнулся. Мысли перетекали одна в другую. Он слишком многое видел с человеческой точки зрения. - Хорошо, возьми этот корабль, если тебе надо. Я только хотел, чтобы это было...
- Справедливо? - сказала Королева Моря.
Она двинулась вперед. Он ощутил ее повсюду вокруг.
- Такой вещи, как справедливость нет. - сказала она. - Жизнь как морской берег. А потом умираешь.
Она исчезла. Ом позволил себе удалиться под покров своего панциря.
- Брута?
- Да?
- Ты умеешь плавать?
Сфера начала вращаться. Брута слышал, как Урн сказал:
- Вот. Скоро мы двинемся.
- Да уж хорошо бы, сказал Симония
- Там виден корабль.
- Эта штуковина движется быстрее, чем что угодно с веслами или парусами.
Брута взглянул в сторону бухты. Узкий Омнианский корабль как раз проходил мимо маяка. Он был по-прежнему очень далеко, но Брута смотрел на него со страхом и ожиданием, которые увеличивали лучше телескопа.
- Он быстро идет, - сказал Симония- Я не понимаю, ведь нет ветра.
Урн оглянулся с непоколебимым спокойствием.
- Ветер не может быть там и не быть здесь, - сказал он.
- Я спросил, ты плавать умеешь? - упорствовал голос черепахи в голове Бруты.
- Не знаю, - сказал Брута.
- Ты сможешь быстро выбраться отсюда?
Урн взглянул вверх.
- Ох, - сказал он.
Над Безымянным Кораблем собирались тучи. Было заметно, как они двигаются.
- Ты должен знать! - кричал Ом. - По-моему, у тебя была отличная память!
- Мы плескались в большой бочке в деревне, - прошептал Брута,- но я не знаю, считается ли это!
Мгла покрыла поверхность моря. У Бруты заложило уши. А Омнианский корабль по-прежнему приближался, летя по волнам.
- Как называется участок мертвого покоя, окруженный ветром...- начал Урн.
- Ураган? - сказал Дидактилос.
Молния протрещала между небом и морем. Урн рванул рычаг и опустил винт в воду. Его глаза светились почти так же ярко, как молния.
- Вот это мощность! - сказал он. - Впрячь молнию! Мечта человечества!
Безымянный корабль рванулся вперед.
- Да? Не моя мечта, - сказал Дидактилос, - Я всегда мечтал об огромной колеснице, влекущей меня по полю, полному крабов.
- Я имел ввиду метафорическую мечту, мастер. - сказал Урн.
- Что такое метафора? - спросил Симония
Брута сказал:
- Что такое мечта?
Колонна молнии врезалась в дымку. Следующие молнии отражались во вращающейся сфере.
- Их можно получать из кошек, - сказал Урн, заплутавший в мире философии, в то время как Корабль оставлял позади белый кильватер. - Гладя их янтарной палочкой мы получим слабые разряды... если бы я сумел усилить это в миллион раз, ни один человек не был бы больше рабом, и мы могли бы поймать их в кувшин и отменить ночь...
В нескольких ярдах ударила молния.
- Мы находимся на корабле с большим медным шаром среди массы соленой воды, - сказал Дидактилос. - Спасибо, Урн.
- И святилища богов были бы великолепно освещены, конечно, - быстро сказал Урн.
Дидактилос постучал своей палкой по корпусу.
-Это хорошая идея, но у тебя никогда не будет достаточно кошек, сказал он.
Море взволновалось.
- Прыгай в воду! - крикнул Ом.
- Зачем? - сказал Брута.
Волна почти перевернула корабль. Дождь шипел на поверхности сферы, отскакивая обжигающими брызгами.
- У меня нет времени объяснять! Прыгай за борт! Это к лучшему! Верь мне!
Брута встал, держась, для устойчивости, за раму сферы.
- Сядь! - сказал Урн.
- Я просто выйду, - сказал Брута. - Меня не будет некоторое время.
Корабль закачался под ним, когда он наполовину выпрыгнул, наполовину упал в бурлящее море. Молния попала в сферу. Ударяясь о поверхность, Брута увидел, на мгновение, сферу, светящуюся белым калением и Безымянный Корабль,

Предыдущая страница 21 Следущая страница


Маленькие боги 22

с винтом, почти что над водой, мчащийся, подобно комете сквозь туман. Он пропал среди облаков и дождя. Мгновением позже, покрывая грохот шторма, раздалось приглушенное "бум". Брута поднял руку. Ом всплыл на поверхность, выдувая морскую воду из ноздрей.
- Ты говорил, что это к лучшему! - завопил Брута.
- Ну? Мы по-прежнему живы! И держи меня над водой! Черепахи не умеют плавать!
- Но они могли умереть!
- Ты хочешь к ним присоединиться?
Волна накрыла Бруту. На мгновение мир стал темно зеленой занавесью, звенящей в ушах.
- Я не могу плыть с одной рукой! - крикнул он, когда снова всплыл.
- Мы спасемся! Она не рискнет!
- В смысле?
Следующая волна ударила Бруту в лицо, а абсорбция промочила его одежду.
- Ом?
- Да?
- Я думаю, я не умею плавать...

x x x

Боги не слишком склонны к самоанализу. Это никогда не было необходимо для выживания. Способности угрожать, хитрить и пугать всегда работали достаточно хорошо. Когда можешь по своей прихоти сравнять с землей целые города, редко необходима бывает склонность к мирному размышлению и восприятию-вещей-с-точки-зрения-кого-то-другого. Это приводит к тому, что мужчины и женщины потрясающей яркости и способности к сопереживанию, по всему мультиверсуму, посвящают всю свою жизнь служению божествам, которые не смогли бы обыграть их в мирной игре в домино. Например, Сестра Сестина из Квирма пренебрегла яростью местного царька и прошла без вреда для себя по ложу из углей, и пропагандировала философию разумной этики от имени богини, которая в действительности не интересовалась ни чем, кроме причесок; или Брат Зефайлят из Клатча, покинувший свои обширные имения и свою семью, и проведший свою жизнь помогая больным и бедным от имени невидимого бога Ф'рума, который был бы вообще-то не способен, если у него и был зад, найти его обеими руками. Богам не обязательно быть очень умными, когда вокруг есть люди, которые делают это за них. Королеву Моря считали достаточно тупой даже остальные боги. Но в ее мыслях была явная логика, когда она двигалась глубоко под вздымаемыми ветром волнами. Маленький корабль был соблазнительной целью... но тут был другой, больший, полный людей, плывущий прямо в шторм. Это была честная игра. У Королевы Моря было внимание, величиной с луковицу баджи. И, в общем, она устраивала свои собственные жертвоприношения. Она верила в количество.

x x x

"Плавник Бога" нырял с гребня волны к ее подножию, буря рвала его паруса. Капитан, по пояс в воде, пробился на нос, где стоял, вцепившись в ограду Ворбис, явно не замечавший того факта, что корабль барахтался полупотопленным.
- Сир! Надо спустить паруса! Мы не можем обогнать это!
Зеленое пламя потрескивало на верхушках мачт. Ворбис повернулся. Свет отразился в бездне его глаз.
- Это все во славу Ома, - сказал он. - Вера - наши паруса, и слава его наше предназначение.
С капитана было довольно. Он был профаном в вопросах религии, но совершенно уверен, что после тридцати лет он кое-что знал о море.
- Дно морское - наше предназначение! - прокричал он.
Ворбис пожал плечами.
- Я не говорил, что по пути не будет остановок, - сказал он.
Капитан уставился на него, потом пробился обратно по оседающей палубе. Из того, что он знал о море, следовало, что штормы вроде этого не случаются просто так. Нельзя просто так вплыть со спокойной воды в центр бушующего урагана. Это не море. Это нечто личное. Молния ударила в грот-мачту. Раздался вопль из темноты, когда масса оторванных парусов и снастей рухнула на палубу. Капитан наполовину вплыл, наполовину влез по трапу на корму, где кормчий был тенью среди водяной пыли и жуткого сияния шторма.
- Мы не выберемся отсюда живыми!
- ВЕРНО.
- Придется бросить корабль!
- НЕТ. МЫ ВОЗЬМЕМ ЕГО С СОБОЙ. ЭТО ХОРОШИЙ КОРАБЛЬ.
Капитан получше всмотрелся во мрак.
- Это ты, боцман Копли?
- НЕТ ЛИ У ВАС ДРУГИХ ВОПРОСОВ?
Корпус напоролся на подводную скалу и раскололся. Молния ударила в остатки мачты и, подобно бумажному кораблику, слишком долго пробывшему в воде, "Плавник Бога" расползся на части. Балки тимберса раскололись и взмыли вверх, в бушующее небо. И наступила неожиданная, бархатная тишина. Капитан почувствовал, что обрел новенькие воспоминания. Они включали в себя воду, звон в ушах и ощущение холодного огня в легких. Но это исчезло. Он прошел к ограде, его шаги гремели в тишине, и взглянул за борт. Несмотря на то, что его свежая память заключала в себе нечто о полностью разбитом корабле, теперь он снова казался совершенно целым. И на ходу.
- Ух. - сказал он. - Кажется, мы удрали от моря.
- ДА.
- И от земли, тоже. - Капитан похлопал по ограде. Она была сероватой и слегка прозрачной. - Гм. Это дерево?
- МОРФИЧЕСКАЯ ПАМЯТЬ.
- Извините?
- ТЫ МОРЯК. ТЫ СЛЫШАЛ ОБ ОТНОШЕНИИ К КОРАБЛЮ КАК К ЖИВОМУ СУЩЕСТВУ?
- О, да. Невозможно провести ночь на корабле и не почувствовать, что у него есть ду...
- ДА.
Воспоминание "Плавника Бога" плыло сквозь тишину. Слышались далекие вздохи ветра, или призрака ветра. Угасшие тела умерших штормов.
- Ох. - сказал дух капитана, вы только что сказали "был"?
- ДА.
- Так я и думал.
Капитан посмотрел вниз. Команда собралась на палубе, озабоченно глядя вверх на него. Он посмотрел дальше. Напротив команды собрались корабельные крысы. Перед ними стояла неясная фигурка в плаще. Она сказала:
- Пи-пи-пи.
Он подумал: "Даже у крыс есть Смерть..."
Стоявший в стороне Смерть кивнул капитану.
- У ТЕБЯ ЕСТЬ РУЛЬ.
- Но... но куда мы плывем?
- КТО ЗНАЕТ?
Капитан беспомощно схватился за спицу руля.
- Но... здесь нет знакомых звезд! Нет карты! Какие здесь ветра? Где проходят течения?
Смерть пожал плечами. Капитан бесцельно повернул руль. Корабль скользил по призраку моря. Потом до капитана дошло - худшее уже случилось. Удивительно, как хорошо было знать это. А если худшее уже случилось...
- Где Ворбис? - прорычал он.
- ОН ВЫЖИЛ.
- Да? Нет справедливости!
- СУЩЕСТВУЮ ВСЕГО - ЛИШЬ Я.
Смерть исчез. Капитан немного повернул руль, чтобы удостовериться. В конце концов, он все еще капитан, а это, в любом случае, корабль.
- Помощник?
Помощник отдал честь.
- Сир!
- Гм. Куда мы теперь направимся?
Помощник почесал затылок.
- Ну, кэп, я слышал, что у клатчанских язычников есть райское место, в котором есть выпивка и песни, и молодые женщины с колокольчиками, и... вы понимаете... не взирая на...
Помощник с надеждой взглянул на капитана.
- Не взирая на..., да? - сказал задумчиво капитан.
- Я так слышал.
Капитан чувствовал, что ему кое-что причитается не взирая на...
- Есть идеи, как туда добраться?
- Я думал, когда мы были живы, вам были даны инструкции, - сказал помощник.
- Ох.
- И еще есть варвары, по направлению к Пупу, - сказал помощник, смакуя это слово, - которые считают, что они отправляются в большую залу, где находятся всевозможные яства и пития.
- И женщины?
- Непременно.
Капитан нахмурился.
- Это класс, - сказал он, - но почему получается так, что язычники и варвары заняли лучшие места, куда уйти после смерти?
- Это трудный вопрос, - согласился помощник. - Я думаю, это делает их... счастливыми и пока они живы? - он выглядел озадаченным. Теперь, когда он мертв, все звучало подозрительно.
- И у тебя опять нет идей, как туда добраться? - спросил капитан.
- Извините, капитан.
- Но, думаю, поискать стоит. - Капитан взглянул за борт. Если плыть достаточно долго, обязательно наткнешься на берег. А поискать стоит. Он заметил движение. Улыбнулся. Хорошо. Знак. Может быть, это все к лучшему, в конце концов.
Провожаемый призраками дельфинов, призрак корабля отправился в путь...

x x x

Чайки никогда не заглядывали так далеко в сторону побережья пустыни. Их нишу занимали кривоклювы, член семейства врановых, от которых семейство врановых отреклось бы в первую очередь, и о которых оно никогда не упоминает публично. Они редко летают, передвигаясь повсюду какими-то раскачивающимися прыжками. Их звучный голос наводит слушателя на мысли о несварении желудка. Они выглядят так, как остальные птицы выглядят после нефтяной пленки. Никто не ест кривоклювов, кроме других кривоклювов. И едят они то, от чего стошнило бы грифа. Кривоклювы съели бы и то, чем стошнило бы грифа. Кривоклювы всеядны.
Один из них, этим новым ясным утром прохаживался бочком по кишащему крабами песку, бесцельно поклевывая, в надежде, что галька и кусочки дерева стали съедобнее за ночь. По опыту кривоклювов, практически все становится съедобным, если полежит достаточно долго. Он прошелся по холму, лежащему на линии прилива и дал пробный тычок клювом. Холм застонал. Кривоклюв спешно ретировался и занялся маленьким куполообразным камнем неподалеку от холма. Он был совершенно уверен, что его не было здесь вчера. Он отважился на исследовательский клевок. Скала высунула голову и сказала:
- Сгинь, кусок грязи.
Кривоклюв отскочил назад и проделал нечто вроде прыжка с разбега, что является ближайшим эквивалентом полета, каким только когда-либо утруждали себя кривоклювы, на кучу обесцвеченного солнцем плавника. Положение улучшалось. Если этот камень жив, следовательно рано или поздно, он будет мертв.
Великий Бог Ом шатаясь подполз к Бруте и стукал его панцирем по голове, пока тот не застонал.
- Вставай, парень, - сказал Ом. "Жизнь это пляж", - , вспомнил он.- "А потом ты умираешь".
Брута подтянул себя в позицию на коленях.
Есть пляжи, взывающие о ярких зонтиках. Есть пляжи, повествующие о величии моря. Этот пляж был другим. Это была всего лишь бесплодная полоса, где земля встречалась с океаном. Эродируемый ветром плавник высился на верхней границе прилива. Воздух гудел от мелких противных насекомых. Здешний запах наводил на мысль о том, что тут что-то сгнило , давно, где-то, где его не смогли найти кривоклювы. Это был нехороший пляж.
- Ох. Боже.
- Это лучше, чем стонать, - ободряюще сказал Ом.
- Не знаю. - Брута поглядел вдоль берега. - Здесь есть вода попить?
- Не думаю, - сказал Ом.
- Оссорий 5, стих 3, говорит, что ты заставил течь живительную воду в сухой пустыне, - сказал Брута.
- Это небольшое поэтическое преувеличение, - сказал Ом.
- Ты не можешь даже этого?
- Нет.
Брута снова оглядел пустыню. Позади линии плавника и нескольких лоскутков травы, казавшейся жухлой даже в процессе роста, простирались дюны.
- Какая дорога в Омнию? - спросил он.
- Мы не хотим идти в Омнию, - сказал Ом.
Брута посмотрел на черепаху. Потом поднял ее вверх.
- Я думаю, эта, - сказал он.
Лапки Ома бешенно колотились.
- Зачем ты хочешь идти в Омнию? - спросил он.
- Я не хочу, - сказал Брута. - Но я все равно иду.

x x x

Солнце висело высоко над пляжем. Или, возможно, не висело. Теперь Брута знал про Солнце. Это истекало в его голове. Эфебцы очень интересовались астрономией. Эксплетиус доказал, что Диск имеет десять тысяч миль в поперечнике. Фебриус, расставив на рассвете рабов с хорошей реакцией и звонкими голосами, на всей протяженности страны, доказал, что свет движется примерно с той же скоростью, что и звук. И Дидактилос заключил, что, в таком случае, чтобы пройти между слонами, солнце должно проделывать по крайней мере тридцать пять тысяч миль по орбите каждый день, или, иначе говоря, двигаться вдвое быстрее, чем его свет. Что означает, что самое большее, что можно увидеть, это где солнце было, разве что дважды в день, когда оно догоняет себя самое, и это значит, что все солнце целиком является движущейся со сверхсветовой скоростью частицей, тахионом, или, как сказал Дидактилос, сволочью.
Было по-прежнему жарко. Безжизненное море, казалось, испарялось. Брута устало тащился вдоль берега, прямо над единственным участком тени на сотни миль. Было слишком жарко. Там и тут в пене на краю моря крутились кусочки дерева. Впереди над песком висело мерцающее облако. В центре него была черная клякса. Подойдя, он взглянул на него без эмоций, неспособный нормально рассуждать. Это было всего лишь смутное пятно в мире оранжевой жары, расширяющееся и сжимающееся в вибрирующем мареве. Ближе, это превратилось в Ворбиса.
Прошло долгое время, пока эта мысль просочилась в мозг Бруты. Ворбис. Без робы. Все сорвано. В одной майке. Пробитой гвоздями. В крови. Одна нога. Разодрана. Камни. Ворбис. Ворбис. Брута рухнул на колени. На линии прилива закричал кривоклюв.
- Он еще... жив, заключил он.
- Жаль, сказал Ом.
- Мы должны что-нибудь сделать... для него.
- Да? Может, найти камень и проломить ему череп? - сказал Ом.
- Мы не можем просто бросить его тут.
- Взгляни на нас.
- Нет.
Брута подсунул руку под дьякона и попытался его поднять. К его тупому удивлению, Ворбис почти ничего не весил. Роба дьякона скрывала тело, состоявшее из натянутой на кости кожи. Брута смог бы переломить его голыми руками.
- А как же я? - захныкал Ом.
Брута перебросил Ворбиса через плечо.
- У тебя четыре ноги, - сказал он.
- Я - твой Бог. !
- Да. Я знаю. - Брута потащился вдоль пляжа.
- Что ты собираешься с ним делать?
- Возьму в Омнию, - слабо сказал Брута. - Люди должны узнать. Что он делал.
- Безумец! Безумец! Ты что, собираешься нести его до Омнии?
- Не знаю. Попытаюсь.
- Ты! Ты! - Ом заколотил коготком по песку. - Миллионы людей в мире, и это должен быть ты! Глупец! Глупец!
Брута превратился в колыхающуюся тень в мареве.
- Вот как? - кричал Ом. - Ты мне не нужен! Думаешь, ты мне нужен? Не нужен! Я скоро найду другого верующего! Уж не волнуйся!
Брута исчез.
- Я не собираюсь гнаться за тобой! - вопил Ом.

x x x

Брута следил, как его ноги волоклись одна за другой. Он уже покинул область мышления. По его жарящемуся мозгу текли разрозненные видения и фрагменты воспоминаний. Сны. Это картинки в голове. Коаксес написал о них целый свиток. Бытует мнение, что это послания Бога, но в действительности они создаются самим мозгом, выбрасываются на поверхность, когда он ночью сортирует дневной опыт. Брута никогда не видел снов. Так, иногда... затемнение, пока мозг заполнялся. Он заполнился книгами. Теперь он знал не учась... Это сны.
Бог. Богу нужны люди. Вера - пища богов. Но еще им нужна форма. Боги становятся тем, чем, по вере людей, они должны быть. Потому Богиня Мудрости носит пингвина. Это могло случиться с любым богом. Это должна была быть сова. Все это знают. Но один плохой скульптор, который в жизни знал сов только по описанию, сделал глыбу статуи, в которую вошла вера, и потом вы

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

узнаете, что Богиня Мудрости таскается с птицей, которая все время носит вечерние платья и воняет рыбой. Богу придается форма, как желе заполняет формочку. Боги часто становятся отцами, сказал Абрахас Агностик. Боги становятся большой бородой в небе, ибо когда вам три года, это и есть отец. Конечно, Абрахас выжил.... Эта мысль, холодная и острая, появилась из той части его собственного мозга, которую Брута все еще мог называть своей собственной. Боги не боятся атеистов, если это глубокие, горячие, ярые атеисты, как Симония, который прожил всю свою жизнь неверуя, прожил всю свою жизнь ненавидя богов за то, что они не существуют. Такой атеизм - скала. Это почти вера...
Песок. Вот что находишь в пустынях. Кристаллы песка, слепленные в дюны. Гордо из Цорта сказал, что песок это истершиеся горы, но Ирексис придумал, что песчаник это камень, спрессованный из песка, что предполагает, что песчинки - родители гор... Каждый маленький кристаллик. И они увеличиваются... Сильно увеличиваются... Мягко, не осознавая этого, Брута перестал падать и лежал неподвижно. Взойди и воссияй. Опопоп. Все, кто стремился на берег, на берегу. Брута открыл глаз.
- Че случ'лось? - сказал он.
- Ты жив, вот, что случилось

x x x

- Сгинь, нечисть!
Кривоклюв не обратил внимания. Это было интересно. Он рассматривал все эти новые вмятины на песке, которых он никогда прежде не видел. И кроме того, была надежда, даже уверенность в хорошей еде на другом их конце. Он взгромоздился Ому на панцирь. Ом ковылял по песку, время от времени останавливаясь покричать на своего пассажира. Тут прошел Брута. Но здесь одно из обнажений скал, разбросанных в беспорядке по пустыне, подобно островам в море, тянулось до самого края воды. Он и в прежние времена не был бы способен влезть на него. Следы на песке повернули вглубь, в сторону глубокой пустыни.
- Идиот!
Ом осилил склон дюны, копая лапками, чтобы предотвратить слалом назад. На другой стороне дюны следы превращались в длинную канаву, где Брута, скорее всего упал. Ом втянул лапы и скользнул вниз. Здесь след менял направление. Он явно подумал, что сможет обойти следующую дюну и снова наткнулся на скалу на другой стороне. Ом знал пустыни, и одной из вещей, которые он знал, было то, что подобный тип логического мышления и прежде применялся тысячами выбеленных, заблудившихся скелетов. Однако, он побрел дальше по следам, благодарный за короткую тень дюны, в которой потонуло солнце. Вокруг дюны и, да, здесь следы вились неуклюже вверх по склону примерно в девятнадцати градусах от того, где они должны были достигать вершины. Гарантировано. Пустыням присуща своя собственная гравитация. Они засасывают вас в центр.

x x x

Брута полз вперед, нетвердо придерживая Ворбиса одной ослабевшей рукой. Он не решался остановиться. Его бабушка опять будет его бить. И еще тут был Брат Намрод, то появлявшийся, то исчезавший из видения.
- Я очень недоволен тобой, Брута, ммм?
- Хочу... пить... пить...
- Верь в Великого Бога, - сказал Брат Намрод.
Брута сконцентрировался. Намрод пропал.
- Великий Бог? - сказал Брута.- Где-нибудь здесь должно быть немного тени. Пустыня не может тянуться бесконечно.

x x x

Солнце село быстро. Ом знал, некоторое время песок будет излучать тепло, и его панцирь будет его хранить, но это скоро кончится, и тогда наступит горечь пустынной ночи.
Уже появлялись звезды, когда он нашел Бруту. Ворбис был обронен немного позади. Ом подтянул себя на один уровень с ухом Бруты.
- Эй!
Не было ни звука, ни движения. Ом стукнул Бруту нежно по голове, а потом взглянул на потрескавшиеся губы. Позади раздался клевок. Кривоклюв изучал ботинок Бруты, но его исследования прервались, кода челюсти черепахи сомкнулись вокруг его лапы.
- оорыл я ебе, гин!
Кривоклюв издал вопль паники и попытался улететь, но тому препятствовал не учтенный вес черепахи, висящий на одной ноге. Ом пропахал по песку несколько футов, прежде чем отпустить. Он попытался сплюнуть, но черепаший рот не приспособлен для подобной работы.
- Ненавижу птиц, - сказал он вечернему воздуху.
Кривоклюв укрощенно наблюдал за ним с вершины дюны. Он нахохлил пригоршню грязно-серых перьев с видом того, кто готов, при необходимости, ждать всю ночь. Столько, сколько потребуется. Ом снова подполз к Бруте. Отлично, он все еще дышал. Вода... Бог посвятил ей немного размышлений. Расколоть живую скалу. Один из путей. Заставить воду течь... не сложно. Дело молекул и векторов. Вода по природе своей склонна течь. Важно лишь приглядеть, чтобы она текла тут, вместо того, чтобы течь там. Вовсе не сложно для бога на вершине могущества. А как взяться за это в положении черепахи?
Черепаха стянула себя на дно дюны и затем несколько минут ползала туда-сюда. В конце концов она определила точку и принялась копать.

x x x

Это было не справедливо. Было очень жарко. Теперь он замерзал. Брута открыл глаза. Звезды пустыни, бриллиантово-белые, смотрели на него. Его язык, казалось, заполнял рот. Вот оно... Вода. Он перевернулся. Были голоса в его голове, а теперь были голоса вне его головы. Они были нечеткими, но несомненно были, разносясь тихим эхом по залитому лунным светом песку. Брута с болью сполз к подножию дюны. Там был холмик. В действительности, там было несколько холмиков. Приглушенный голос доносился из под одного из них. Он подполз ближе. В холмике была нора. Где то глубоко под землей кто-то ругался. Слов было не разобрать, так как они раскатывались эхом вперед и назад по тоннелю, но общий эффект спутать было не возможно. Брута повалился вниз и смотрел. Через несколько минут в зеве норы наметилось движение и возник Ом, покрытый тем, что, если бы это была не пустыня, Брута назвал бы грязью.
- А, это ты, - сказала черепаха. - Оторви кусок робы и дай сюда.
Брута повиновался, словно во сне.
- Обвяжи вот здесь, - сказал Ом, - это не пикник, скажу я тебе.
Он взял тряпку в челюсти, осторожно развернулся и пропал в норе. Через пару минут он вернулся , по-прежнему таща тряпку. Она была пропитана жидкостью. Брута позволил жидкости капать в рот. У нее был вкус грязи, и песка, и дешевой коричневой краски, и немного черепахи, но он мог бы выпить галлон такой воды. Он бы плавал в луже такой воды. Он оторвал еще лоскут, чтобы Ом отнес вниз.
Когда Ом снова появился, Брута стоял на коленях около Ворбиса.
- Шестнадцать футов вниз! Шестнадцать проклятых футов! - кричал Ом. - Не трать на него! Он что, еще не подох?
- У него жар.
- Не трать на него свою жалость!
- Я по-прежнему беру его с собой в Омнию.
- Ты думаешь, мы туда попадем? Без еды? Без воды?
- Но ты нашел воду. Воду в пустыне.
- Ничего чудесного в этом нет, - сказал Ом. - На побережье бывает сезон дождей. Паводки. Увлажняются русла рек. Получается водоносный слой, - добавил он.
- Для меня звучит, как чудо, - прокаркал Брута. - То, что ты можешь это объяснить, еще не значит, что это не чудо.
- Ну а еды-то уж здесь нет, поверь мне, - сказал Ом. - Есть нечего. Ничего в море, если мы снова сможем найти море. Я знаю пустыни. Скалистые гребни, которые надо обходить. Все уводит тебя с дороги. Дюны, движущиеся по ночам... львы... другие вещи... ...боги.
- Что же ты тогда предлагаешь? - сказал Брута. - Ты сказал, что лучше быть живым, чем мертвым. Ты хочешь вернуться назад в Эфебу? Ты думаешь, мы будем там популярны?
Ом молчал. Брута кивнул.
- Тогда принеси еще воды.

x x x

Было удобнее идти по ночам, с Ворбисом на плече и Омом под мышкой. В это время года... сияние в небе там - это Аврора Кореалис, Сияние над Пупом, где магическое поле Дискворлда постоянно разряжается о пики Cori Celesti, центральной горы. В это время года солнце встает над пустыней в Эфебе и над морем в Омнии, потому с сиянием по левую руку и закатом позади...
- Ты когда-нибудь бывал на Сori Celesti? - спросил Брута.
Ом, задремавший на холоде, проснулся с появлением звезд.
- А?
- Там, где живут боги.
- Ха! Сказал бы я тебе,- мрачно изрек Ом.
- Что?
- Они считают себя задрипанной элитой!
- Так ты там не жил?
- Нет. Надо быть богом грома, или еще чего-нибудь. Нужно иметь целую кучу почитателей, чтобы жить на Холме Шишек. Надо быть антропоморфной персонификацией, как они.
- Не просто Великим Богом, да?
Ну, здесь пустыня. И Брута умрет.
- Могу и рассказать, - пробормотал Ом. - Кажется, мы не выживем... Смотри, каждый бог для кого-то - Великий Бог. Я никогда не хотел быть столь велик. Пригоршня племен, город или пара. Разве это слишком много?
- В империи два миллиона людей, сказал Брута.
- Да. Фантастически хорошо, правда? Начать всего-то с пастуха, слышащего голоса в голове, и кончить двумя миллионами людей.
- Но ты никогда не делал ничего для них, - сказал Брута.
- Например?
- Ну... велел бы им не убивать друг друга, или что-нибудь в этом роде...
- Никогда об этом не задумывался. Почему я должен им это говорить?
Брута искал чего-нибудь, что затронуло бы божескую психологию.
- Ну, если бы люди не убивали друг друга, то у тебя было бы больше верующих, предположил он.
- В этом есть смысл, - заключил Ом. - Интересный смысл. С подходом.
Брута продолжал шагать молча. На дюнах искрился иней.
- Ты когда-нибудь слышал об Этике?
- Это где-нибудь в Ховондаланде, да?
- Эфебцы ею очень интересуются.
- Возможно, думают захватить.
- Кажется, они очень много об этом рассуждают.
- Может, долговременная стратегия?
- Вообще-то, я не думаю, что это - место. Это скорее связано с тем, как живут люди.
- Что, валяясь целый день, пока рабы справляют всю настоящую работу?
- Поверь мне, где бы ты не увидел компанию слоняющихся разгильдяев, рассуждающих об истине, красоте и лучшем способе атаки Этики, можешь прозакладывать свои сандалии, это все потому, что дюжины других несчастных занимаются настоящим делом, в то время как эти сволочи живут, как...
...боги? - сказал Брута.
Тягостное молчание.
- Я хотел сказать, короли, - укоризненно сказал Ом.
- Это звучало скорее как "боги".
- Короли, - настойчиво повторил Ом.
- Зачем людям нужны боги? - упорствовал Брута.
- Ох, боги должны быть, - сказал Ом искренним, не бессмысленным голосом.
- Но это богам нужны люди, - сказал Брута. - Чтобы верили. Ты сам сказал.
Ом колебался.
-Ну, допустим, - сказал он. - Но люди должны во что-нибудь верить. Так? В смысле, почему же еще гремит гром?
- Гром, - сказал Брута, его глаза слегка мерцали. - Я не... "Гром вызывают удары облаков друг о друга; после удара молнии в воздухе образуется дыра, и звук порождается облаками, стремящимися заполнить эту дыру и сталкивающимися, в соответствии со строгими кумулодинамическими принципами."
- У тебя очень смешной голос, когда ты цитируешь, - сказал Ом. - что знает кумулодинамический?
- Не знаю. Никто не показал мне словарь.
- В любом случае, это просто объяснение, - сказал Ом. - Это не причина.
- Моя бабушка как-то сказала, что гром случается, когда Великий Бог Ом снимает сандалии, - сказал Брута. - Она была в тот день в отличном настроении, почти улыбалась.
- Метафорически верно, - сказал Ом. - Но я никогда не произвожу грома. Разделение труда, видишь ли. Проклятый У-Меня-Большой-Молот Слепой Ио на Холме Шишек отвечает за все громы.
- Ты, кажется, говорил, что существуют сотни богов грома, - сказал Брута.
- Да-а. И в нем - все они. Рационализация. Объединятся пара племен, у каждого из которых есть свой бог грома, так? И боги вроде как сливаются, знаешь, как размножаются амебы?
- Нет.
- Ну, так же, только наоборот.
- Я по-прежнему не понимаю, как один бог может быть сотней богов грома. Они все по-разному выглядят...
- Фальшивые носы.
- Что?
- И другие голоса. По моим сведениям, у Ио семьдесят разных молотов. Это не общеизвестно. То же и с богиней-матерью. Она всего одна. У нее просто много париков и вообще, удивительно, что можно сделать с набитыми лифчиками.
В пустыне стояла абсолютная тишина. Звезды, слегка размазанные высоковысотным туманом, висели крошечными неподвижными розетками. Вдалеке, в направлении того, что Церковь называла Верхним Полюсом, и о чем Брута понемногу начинал думать как о Пупе, небо замерцало.
Брута поставил Ома и положил Ворбиса на песок. Абсолютная тишина. Ничего на мили вокруг, кроме того, что он нес с собой. Так, наверное, должны были чувствовать себя пророки, кода они уходили одни пустыню искать... что бы они там не находили, и разговаривать с... с кем бы они там не разговаривали. Он слышал, как Ом, немного жалобно сказал:
- Люди должны во что-то верить. Почему бы и не в богов? Во что же еще?
Брута рассмеялся.
- Знаешь, - сказал он,- я не думаю, что верю теперь во что-нибудь.
- Кроме меня!
- Ох, я знаю, что ты существуешь, - сказал Брута. Он почувствовал, как Ом слега расслабился. - Кстати, о черепахах. В черепах я могу поверить. В них, вроде как, много сущности в одном месте. А вот с богами у меня, в общем-то проблемы.
- Смотри, если люди перестанут верить в богов, они начнут верить во что-нибудь другое,- сказал Ом. - Они будут верить в паровой шар молодого Урна. Во что-нибудь.
- Гммм.
Зеленое сияние в небе означало, что свет зари в неистовстве гнался за солнцем.
Ворбис застонал.
- Я не понимаю, почему он не проснется, - сказал Брута. - Я не смог найти сломанных костей.
- Как ты узнал?
- Один из Эфебских свитков был весь о костях. Ты можешь что-нибудь для него сделать?
- С какой стати?
- Ты - бог.
- Ну, да. Если бы я был достаточно силен, я бы, пожалуй, поразил его молнией.
- Я думал, Ио посылает молнии.
- Нет, только гром. Можно посылать сколько угодно молний, но насчет грома у Ио эксклюзивный контракт.
Теперь горизонт был широкой золотой тесьмой.
- Как насчет дождя? - сказал Брута. - Как насчет чего-нибудь полезного?
Полоса серебра появилась под золотом. Солнечный свет мчался к Бруте.
- Это крайне оскорбительное замечание, - сказала черепаха. - Замечание, рассчитанное на то, чтобы задеть.
В быстро разрастающемся свете Брута разглядел один из каменных островков неподалеку. Его разрушенные солнцем колонны не обещали ничего, кроме тени, но с тенью, всегда и в больших количествах доступной в Цитадели, здесь была напряженка.
- Пещеры? - сказал Брута.
- Змеи.
- Но все-таки пещеры?
- Со змеями.
- Ядовитыми?
- Посмотрим.

x x x

"Безымянный" Корабль мягко бежал вперед, с наполненной ветром робой

Предыдущая страница 23 Следущая страница


Маленькие боги 24

Урна, прикрепленной к мачте, сделанной из остатков рамы сферы, связанных вместе шнурками сандалий Симонии.
- Я думаю, что понял, что стряслось, - сказал Урн. - Проблема превышения скорости.
- Превышения скорости? Мы вылетели из воды! - сказал Симония.
- Нужен какой-нибудь управляюще-регулирующий механизм, - сказал Урн, царапая чертеж на борту корабля. - Нечто, что открывало бы клапан, если пара слишком много. Думаю, я смогу кое-что сделать с парой вращающихся шаров.
- Смешно ты говоришь, - сказал Дидактилос. - Когда я почувствовал, что мы покинули воду и сфера взорвалась, я отчетливо осознал...
- Эта проклятая штуковина чуть нас не убила! - сказал Симония
- Потому следующая будет лучше, - весело сказал Урн.
Он оглядел далекий берег.
- Почему бы нам не высадиться где-нибудь здесь? - сказал он.
- В пустыне? - сказал Симония - На кой? Нечего есть, нечего пить, легко заблудиться. Омния - единственное направление при таком ветре. Мы сможем высадиться по эту сторону города. Я знаю людей. И эти люди знают людей. По всей Омнии есть люди, которые знают людей. Людей, которые верят в Черепаху.
- Знаете, я никогда не подразумевал, что люди должны верить в Черепаху, - несчастным голосом сказал Дидактилос. - Это просто большая черепаха. Она просто существует. Просто так уж оно есть. Не думаю, что Черепаха кого-нибудь проклинает. Я просто думал, что это хорошая идея, записать все это и немного объяснить.
- Люди сидят ночь напролет на часах, пока другие люди делают копии, - сказал Симония, игнорируя его. - Передают их из рук в руки. Каждый делает копию и передает! Это распространяется, как подземный пожар.
- И как уже много копий? - спросил Дидактилос опасливо.
- Сотни! Тысячи!
- Пожалуй, уже слишком поздно просить, скажем, пять процентов как авторский гонорар? - сказал Дидактилос; на мгновение на его лице промелькнула надежда. - Нет. Пожалуй, и речи об этом быть не может. Нет забудь, что я спросил.
В воздухе просвистели несколько летучих рыб, преследуемых дельфином.
- Не могу не чувствовать некоторого сожаления об этом молодом человеке, Бруте, - сказал Дидактилос.
- Велика потеря! - сказал Симония- Священников и так слишком много.
- У него - все наши книги, сказал Урн.
- Он, пожалуй, всплывет от такого количества знаний в нем, - сказал Дидактилос.
- В любом случае, он сумасшедший, - сказал Симония- Я видел, как он шептался с той черепашкой.
- Я надеюсь, она все еще при нем. Некоторые из них довольно вкусны, - сказал Дидактилос.

x x x

Пещера - громко сказано, просто глубокая ложбина, вытесанная бесконечными ветрами пустыни и, давным-давно, водой. Но и этого хватало.
Брута стал на колени на каменном полу и поднял камень над головой. В ушах звенело и глазные яблоки, казалось, катались по песку. Никакой воды с заката и сто лет никакой еды. Он должен это сделать.
- Извини, - сказал он и опустил камень вниз.
Змея внимательно наблюдала за ним, но охваченная утренней апатией, была слишком медлительна, чтобы увернуться. Этот трещащий звук, Брута знал, его совесть будет снова и снова повторять ему.
- Отлично, - произнес рядышком Ом. - Теперь обдери ее, и не теряй сока. Кожу тоже сохрани.
- Не хочу этого делать, - сказал Брута.
- Посмотри на это так, - сказал Ом, - если бы ты вошел в эту пещеру, и не было бы меня, чтобы тебя предупредить, ты бы лежал на полу с ногой размером со шкаф. Упреди, дабы не быть упрежденным...
- И змея эта не слишком большая, - сказал Брута.
- А потом, когда ты бы корчился в неописуемой агонии, ты воображал бы все те вещи, которые проделал бы с этой проклятой змеей, если бы добрался до нее первым. - сказал Ом. - Ну, твое желание исполнилось. И не давай Ворбису, добавил он.
- У него продолжается жар. Он все что-то бормочет.
- Ты действительно думаешь, что ты доставишь его в Цитадель, и они тебе поверят? - сказал Ом.
- Брат Намрод всегда говорил, что я очень правдив, - сказал Брута.
Он разбил камень о стену пещеры чтобы получить грубое острие, и осторожно начал разделывать змею.
- В любом случае, у меня нет выбора. Не могу же я просто оставить его.
- Можешь, сказал Ом.
- Умирать в пустыне?
- Да. Это просто. Куда проще, чем не оставлять его умирать в пустыне.
- Нет.
- Это как поступают в Этике, да? - саркастически сказал Ом.
- Не знаю. Это как поступаю я.

x x x

"Безымянный" Корабль втянули в лощину между скал. Позади пляжа стоял невысокий утес. Симония спустился с него туда, где ежились от ветра философы.
- Я эти места знаю, сказал он. - Мы в нескольких милях от деревни, где живут друзья. Нам всего лишь нужно подождать до ночи.
- Зачем ты все это делаешь? - сказал Урн. - В смысле, какой в этом прок?
- Ты когда-нибудь слышал о стране, называвшейся Истанция? - спросил Симония. - Она была небольшая. В ней не было ничего, нужного другим. Просто место, где жили люди.
- Омния захватила ее пятнадцать лет назад, - сказал Дидактилос.
- Верно. Моя родина...- сказал Симония. - Я тогда был еще малышом. Но я не забуду. И другие не забудут. У множества людей есть причины ненавидеть Церковь.
- Я видел тебя стоящим рядом с Ворбисом, - сказал Урн. - Я думал, что ты его защищаешь.
- Да, верно, верно. - сказал Симония. - Я не хочу, чтобы кто-нибудь убил его раньше меня.
Дидактилос завернулся в тогу и поежился.

x x x

Солнце было приклепано к медному куполу неба. Брута дремал в пещере. В своем углу беспокойно метался Ворбис. Ом в ожидании сидел у входа в пещеру. Ждал готовясь. Ждал боясь. И они пришли. Они явились из-под кусочков камней и из трещин в скалах. Они брызнули из песка, они закапали с колеблющегося неба. Воздух наполнился их голосами, слабыми, как шепот мошкары. Ом напрягся. Их речь не была речью больших богов. Это едва ли было речью вообще. Это были слабые модуляции желаний, без существительных и со считанными глаголами.
- ...Хочу...
Ом ответил:
- Мой.
Их были тысячи. Да, он был сильнее, у него был верующий, но они заполняли небо подобно саранче. Тяжестью расплавленного свинца на него изливалось страстное желание. Его единственное преимущество заключалось в том, что у маленьких богов отсутствовала концепция сотрудничества. Это была та роскошь, которая приходит с эволюцией.
-...Хочу...
- Мой!
Бормотание перешло в скулеж.
- Но вы можете обзавестись другими, - сказал Ом.
-...Глухо, тяжело, закрыто, заткнуто...
- Знаю, - сказал Ом. - Но этот - мой!
Психический вопль прокатился по пустыне. Маленькие боги бежали. За исключением одного. Как заметил Ом, этот не роился вместе с остальными, а мягко парил над куском выбеленной солнцем кости. Он ничего не говорил. Он обратил свое внимание на него.
- Ты. Мой!
- Знаю, - сказал маленький бог.
Он знал язык, настоящий язык богов, однако разговаривал, словно каждое слово приходилось лебедкой поднимать из глубин памяти.
- Кто ты? - сказал Ом.
Маленький бог пришел в возбуждение.
- Здесь некогда был город, - сказал маленький бог. - Не просто город. Империя городов. Я, Я, Я помню, были сады и парки. Было озеро. На озере были плавучие сады, Я помню. Я. Я. И были святилища. О каких только можно мечтать. Великие пирамиды святилищ, достигавшие неба. Тысячи приносились в жертву. Во славу.
Ома замутило. Это был не просто маленький бог. Это был бог, который не всегда был маленьким...
- Кем ты был?
- И были святилища. Я, Я, мне. Такие святилища, о каких можно только мечтать. Великие пирамиды святилищ, достигавшие неба. Слава. Тысячи приносились в жертву. Мне. Во славу. И были святилища. Мне, мне, мне. Великая слава. Святилища такая слава, о какой только мечтать. Великие пирамиды святилищ мечта, достававшая до неба. Мне, мне. Жертвовали. Мечта. Тысячи приносились в жертву. Мне во славу великого неба.
- Ты был их богом? - рискнул Ом.
- Тысячи были принесены в жертву. Во славу.
- Ты меня слышишь?
- Тысячи принесли в жертву во славу. Мне, мне, мне.
- Как тебя звали? - закричал Ом.
- Звали?

x x x

Горячий ветер подувший над пустыней передвинул несколько песчинок. Эхо потерянного бога улетело, вновь и вновь перекувыркиваясь, пока исчезло среди камней. Где ты?
Нет ответа. Вот так и случается, подумал Ом. Быть маленьким богом плохо, однако в это время ты едва ли осознаешь, что это плохо, ибо лишь смутно осознаешь что-либо вообще, но все время существует нечто, что является, возможно, зародышем надежды, знания и веры, что в один день ты можешь стать чем-то большим, чем ты сейчас. Но куда как хуже быть богом в прошлом, а теперь - не более, чем кучкой туманных воспоминаний, носимой туда-сюда по песку из искрошившихся камней твоих святилищ.... Ом повернулся и, на коротких толстых лапках зашагал целеустремленно назад в пещеру, пока подошел к голове Бруты, которую он и боднул.
- Ась?
- Просто проверяю, жив ли.
- Фгфл.
- Хорошо. - Пошатываясь, Ом направился обратно на свой пост у входа в пещеру.
Говорят, что в пустынях бывают оазисы, но они никогда не бывают в одном месте дважды. Пустыня не картографична. Она пожирает картографов. Этим занимаются львы. Ом помнил их. Тощие, не похожие на львов Ховондаландских степей. Скорее волк, чем лев, скорее гиена, чем что-либо другое. Не смелые, а с какой-то злобной, мускулистой трусостью, куда более опасной... Львы. Ой-ей.... Ему надо найти львов. Львы пьют.

x x x

Брута проснулся, когда послеполуденный свет тащился через пустыню. Во рту был привкус змеи. Ом бодал его ногу.
- Ну, давай, давай, ты теряешь лучшую часть дня.
- Есть вода? - слабо пробормотал Брута.
- Будет. Всего в пяти милях. Удивительная удача.
Брута заставил себя встать. Каждый мускул болел.
- Откуда ты знаешь?
- Я это чувствую. Я - бог, знаешь ли.
- Ты говорил, что можешь чувствовать только мысли.
Ом выругался. Брута ничего не забывал.
- Это сложнее, - соврал Ом. - Верь мне. Пошли, пока не смерклось. И не забудь своего приятеля Ворбиса.
Ворбис лежал свернувшись. Он взглянул на Бруту несфокусированными глазами, встал, когда Брута ему помог, как человек все еще спящий.
- Думаю, его могли ужалить, - сказал Брута. - Есть морские животные с жалом. И ядовитые кораллы. Он продолжает шевелить губами, но я не могу разобрать, что он пытается сказать.
- Возьми его с собой, - сказал Ом. - Возьми его с собой, о, да.
- Прошлой ночью ты хотел, чтобы я его оставил, - сказал Брута.
- Разве? - сказал Ом, весь его панцирь лучился невинностью. - Ну, может быть я побывал в Этике. Что-то изменилось в моем сердце. Я вижу, что он с нами с определенной целью. Старый добрый Ворбис. Возьми его с собой.

x x x

Симония и двое философов стояли на вершине скалы, глядя через иссушенные угодья Омнии на далекую скалу Цитадели. Двое из них, по крайней мере, смотрели.
- Дайте мне рычаг и место встать, и я разобью это место, как яйцо, - сказал Симоний, ведя Дидактилоса вниз по узкому проходу.
- Выглядит большой, - сказал Урн.
- Видишь отблеск? Это те двери.
- Выглядят массивными.
- Я спрашивал, - сказал Симония, - о корабле. Как он движется. Нечто в этом роде могло бы разнести ворота, верно?
- Пришлось бы затопить долину. - сказал Урн.
- В смысле, если бы оно было на колесах.
- Ха, да, - сказал Урн саркастически. Был долгий день. - Да, если бы у меня была кузница, полдюжины кузнецов и куча помощников. Колеса? Нет проблем, но...
- Надо будет посмотреть, - сказал Симония, - что мы сможем сделать.

x x x

Солнце опустилось к горизонту, когда Брута, обвивая рукой плечи Ворбиса, достиг следующего скалистого островка. Он был больше, чем тот, со змеей. Ветер придал камням неприятную, вытянутую форму, и они торчали, словно пальцы. Здесь были даже деревья, приютившись в расселинах между камнями.
- Где-то тут есть вода, - сказал Брута.
- Всегда есть вода, даже в худших из пустынь, - сказал Ом. - Дюйм, ох, может, два дюйма дождя в год.
- Я что-то чую, - сказал Брута, ступая ногами по песку и хрустя известняком вокруг валунов. - Что-то отвратительное.
- Подними меня над головой.- Ом оглядел скалы. - Правильно. Теперь опусти меня обратно. И иди к той скале, которая выглядит, как..., которая выглядит очень необычно, действительно.
Брута взглянул.
- Действительно, - прокаркал он, в конце концов. - Удивительно, что может сделать ветер.
- У ветра есть чувство юмора, - сказал Ом. - Однако, оно довольно приземленное.
Около основания скалы огромные плиты, наваленные за долгие годы, создавали зубчатую насыпь с темными зевами то тут, то там.
- Этот запах, - начал Брута.
- Возможно, животные приходят пить воду, - сказал Ом.
Нога Бруты поддала нечто желтовато-белое, что покатилось прочь среди камней производя звук, как мешок кокосов. Звук громко раскатился в удушающе-пустой тишине пустыни.
- Что это было?
- Определенно, не череп, - соврал Ом, - не волнуйся...
- Здесь всюду кости!
- Да ну? А чего ты ожидал? Это пустыня! Люди здесь умирают! Это очень популярное времяпровождение в здешних местах!
Брута поднял кость. Он был, как он сам отлично знал, туп. Но люди, после того, как умирают, не грызут собственных костей.
- Ом...
- Здесь есть вода! - кричал Ом. - Она нам нужна! Но... возможно, есть небольшие препятствия!
- Препятствия какого рода?
- Природные опасности!
- Вроде...?
- Ну, знаешь львов? - в отчаянии сказал Ом.
- Здесь есть львы?
- Ну... слегка.
- Слегка львы?
- Всего один лев.
- Всего один... - "...исключительно одиночное создание. Самые опасные - старые самцы, вытесненные молодыми соперниками в самые негостеприимные регион. Они злобны и хитры, и по крайности своего положения теряют всякий страх перед людьми...". Память испарилась, позволяя двигаться голосовым связкам Бруты.
- Какой?
- Если он сыт, он не обратит на нас никакого внимания, - сказал Ом.
- Да?

Предыдущая страница 24 Следущая страница


25 Терри Пратчетт

- Они тогда засыпают.
- После поедания...?
Брута оглянулся на Ворбиса, тяжело осевшего на камень.
- Поедания? - повторил он.
- Это было бы милосердием, - сказал Ом.
- Ко льву - да! Ты хочешь использовать его как наживку?
- Он не переживет пустыни. В любом случае, он поступил много хуже с тысячами людей. Он умрет во имя благой цели.
- Благая цель?
- Мне это угодно.
Раздалось рычание, где-то среди камней. Оно не было громким, но в нем слышалась сила. Брута попятился.
- Мы не бросаем львам людей просто так!
- Он бросает.
- Да. Я - нет.
- Отлично, мы взберемся на вершину плиты и когда лев примется за него, ты сможешь размозжить ему голову камнем. Он, скорее всего, удерет с рукой или ногой. Этого он не упустит.
- Нет! Нельзя поступать так с людьми только потому, что они беспомощны!
- Знаешь ли, я не мог выбрать лучшее время!
Из-за каменной гряды раздался еще один рык. Он звучал громче. Брута растерянно взглянул вниз, на разрозненные кости. Среди них, полускрытый мусором, лежал меч. Он был старый и не очень хороший, и изъеденный песком. Он робко поднял его за лезвие.
- Другой конец, - сказал Ом.
- Знаю!
- Ты умеешь им пользоваться?
- Не знаю.
- Я крепко надеюсь, что ты учишься на лету.
Лев появился, медленно. Львы пустыни, как уже было сказано, не похожи на степных львов. Они были похожи...
...Когда великие пустыни были зелеными рощами. (т.е. до того, как жители позволили козам пастись повсюду. Ничто так не создает пустынь, как козы.). Тогда можно было почти весь день (но недостаточно) величественно лежать, в промежутках между почти регулярным употреблением козлятины. Но рощи перешли в кустарники, кустарники перешли в, так скажем, более жидкие кустарники, и козы, и люди, и, под конец, даже города, исчезли. Львы остались. Почти всегда есть, что есть, если ты достаточно голоден. Людям по-прежнему приходится пересекать пустыню. Тут есть ящерицы. Тут есть змеи. Это трудно назвать экологической нишей, но львы накрепко обосновались в ней, как неумолимая смерть, поджидающая большинство из тех, кто встретился с пустынным львом. С этим уже кто-то повстречался. Его грива были спутанной. Его шкуру полосовали старые шрамы. Он потащился в сторону Бруты, волоча бесполезную заднюю ногу.
- Он ранен, сказал Брута.
- Ох, хорошо. И это такая куча еды! - сказал Ом. - Пусть, немного жестковат, но...
Лев рухнул, его грудная клетка, напоминающая сушилку для посуды, тяжело вздымалась. Из его бока торчало копье. Мухи, которые всегда, в любой пустыне находят, что поесть, поднялись роем. Брута положил меч. Ом втянул голову в панцирь.
- О, нет, - пробормотал он. - В мире двадцать миллионов людей, а тот единственный, который в меня верит, самоубий...
- Мы не можем бросить его вот так, - сказал Брута.
- Можем. Можем. Это лев. Львов оставляют.
Брута встал на колени. Лев открыл один покрытый коркой желтый глаз, слишком ослабший даже чтобы его укусить.
- Ты же умрешь, ты же умрешь. Я не смогу найти никого, кто бы верил в меня, тут...
Знания Бруты по анатомии животных были рудиментарными. Хотя некоторые инквизиторы обладали завидными знаниями внутренностей человеческого тела, что недоступно тем, кто не располагает возможностью вскрывать его, пока оно еще функционирует, на медицину как таковую в Омнии смотрели неодобрительно. Но повсюду, в каждой деревне, был кто-то, кто официально не вправлял костей и кто не знал самой малости об определенных растениях, и кто стоял вне досягаемости Квизиции, благодаря хрупкой благодарности пациентов. И каждый крестьянин располагал крупицами знаний. Острая зубная боль способна сломить даже самых стойких в вере. Брута ухватился за рукоять копья. Лев зарычал, когда он пошевелил его.
- Не мог бы ты поговорить с ним? - сказал Брута.
- Это животное.
- Как и ты. Ты можешь попытаться его успокоить. Ибо если он возбудится...
Ом аж коготками зацарапал от сосредоточенности. В действительности, мысли льва не содержали ничего, кроме расширяющейся туманности боли, заволакивающей даже фоновый голод. Ом попытался обуздать боль, заставить ее улетать... и не думать о том, что случится, если когда она пропадет. Судя по обстоятельствам, лев не ел много дней. Лев заворчал, когда Брута вытащил наконечник дротика.
- Омнийский, - сказал он. - Он тут недавно. Он должен был встретить солдат по пути в Эфеб. Они должны были проходить недалеко. он оторвал еще одну полосу от своей рубахи и попытался прочистить рану.
- Мы хотим его съесть, а не вылечить! - кричал Ом. - О чем ты думаешь? Ты думаешь, он будет тебе благодарен?
- Он жаждет помощи.
- И скоро возжаждет, быть сытым, об этом ты подумал?
- Он трогательно смотрит на меня.
- Возможно, никогда прежде не выдел недельный запас пищи бродящий вокруг на двух ногах.
Это было не так,- подумал Ом. - Брута терял вес, как тающий кусок льда, здесь в пустыне. Вот что поддерживало его живым! Парень был двуногим верблюдом." Брута прохрустел в сторону каменной насыпи, жуки и кости рассыпались под его ногами. Валуны образовывали лабиринт полузасыпанных туннелей и пещер. Судя по запаху, лев обитал здесь уже давно, и нездоровилось ему часто. Он некоторое время разглядывал ближайшую пещеру.
- Что такого удивительного в львином логове? - спросил Ом.
- По-моему то, что в него ведут ступени, - сказал Брута.

x x x

Дидактилос ощущал толпу. Она заполняла амбар.
- Сколько их тут? - спросил он.
- Сотни, - сказал Урн. - Они сидят даже на стропилах! И... учитель?
- Да?
- Здесь даже пара священников! И дюжина солдат!
- Не беспокойся, - сказал Симония, присоединяясь к ним на импровизированной платформе, сделанной из фиговых бочек. - Они последователи Черепахи, как и вы. Мы находим друзей в самых неожиданных местах!
- Но я не..., - беспомощно начал Дидактилос.
- Здесь нет ни единого, кто бы не ненавидел Церковь всей душой, - сказал Симония.
- Но это не....
- Они ждут того, кто их возглавит!
- Но я никогда...
- Я знаю, ты не подведешь. Ты - человек рассудка. Урн, влезь сюда. Здесь кузнец, с которым я хотел тебя познакомить...
Дидактилос повернулся лицом к толпе. Он чувствовал горячую, напряженную тишину их взглядов.

x x x

Каждая капля копилась в течении минут. Это гипнотизировало. Брута поймал себя на созерцании каждой развивающейся капли. Было почти невозможно заметить, как она увеличивается, но они увеличивались и капали тысячелетиями.
- Ну как? - сказал Ом.
- Вода просачивается вниз после дождей, - сказал Брута. - Она оседает среди камней. Разве боги не знают таких вещей?
- Нам не требуется, - Ом огляделся. - Давай пойдем отсюда. Я ненавижу это место.
- Это просто заброшенного святилище. Здесь ничего нет.
- Это я и имею ввиду.
Песок и булыжники наполовину засыпали его. Свет просачивался через разбитую крышу высоко вверху на скат, по которому они сползли вниз. Бруте было интересно, сколькие из выветренных скал в пустыне некогда были строениями. Это должно было быть огромным, наверное величественной башней. А потом пришла пустыня.

x x x

Здесь не было нашептывающих голосов. Даже маленькие боги держались подальше от заброшенных святилищ, по той же причине, по которой люди избегают кладбищ. Единственным звуком было случайное бульканье капли. Капли падали в мелкую лужицу перед тем, что выглядело, как алтарь. На всем пути от лужицы до круглой дыры в плитах пола, которая казалась бездонной, вода проточила канавку. Здесь было несколько статуй, все опрокинуты; они были грубых пропорций, какие-либо детали отсутствовали, каждая напоминала детскую игрушку из глины, высеченную в граните. Далекие стены некогда были покрыты каким-то барельефом, но он повсюду искрошился, за исключением нескольких мест, где остались странные рисунки, большей частью состоящие из щупалец.
- Кто были те люди, что здесь жили? - сказал Брута.
- Не знаю.
- Какому богу они поклонялись?
- Не знаю.
- Статуи сделаны из гранита, но гранита по близости нет.
- Значит, они были очень набожны. Они тащили его издалека.
- И алтарный камень покрыт канавками.
- А, исключительно набожны. Это чтобы могла стечь кровь.
- Ты правда думаешь, что они совершали человеческие жертвоприношения?
- Я не знаю! Я хочу выбраться отсюда!
- Почему? Здесь есть вода и прохладно...
- Потому... здесь жил бог. Могучий бог. Его почитали тысячи. Я это чувствую. Понимаешь? Это излучают стены. Великий Бог. Сильна была его власть и величественны его слова. Армии шли во имя его, и грабили, и убивали. Так-то. А теперь никто, ни ты, ни я, ни один даже не знает, что это был за бог, ни его имени, или на что он был похож. Львы пьют в святых местах, и те маленькие юркие твари о восьми ногах, одна около твоей ноги, как их там бишь, та, что с усами, ползают по алтарю. Теперь ты понимаешь?
- Нет. - сказал Брута.
- Ты не боишься смерти? Ты же человек!
Брута обмозговал это. В нескольких футах, Ворбис молча смотрел на лоскуток неба.
- Он проснулся. Он просто не разговаривает.
- Какая разница? Я не спрашивал тебя о нем.
- Знаешь... иногда... на работах в катакомбах... это такое место, где не можешь помочь... В смысле, все эти черепа и прочее... и Книга говорит...
- И в этом вы все, - сказал Ом с ноткой горького триумфа в голосе. - Вы не знаете. Неопределенность, вот что не дает всем посходить с ума. Чувство, что все еще может наладиться, в конце то концов. Но с богами не так. Мы знаем. Ты знаешь историю о воробье, летящем через комнату?
- Нет.
- Все ее знают.
- Не я.
- Что жизнь - это воробей, летящий через комнату? Что снаружи нет ничего, кроме темноты? И что он летит через комнату, и это всего лишь мгновение тепла и света?
- Там есть открытые окна? - сказал Брута.
- Ты можешь себе представить, что значит быть этим воробьем, и знать о темноте? Знать, что потом будет нечего вспомнить, нечего, кроме мгновения света?
- Нет.
- Нет. Конечно, ты не можешь. Но вот на что это похоже, быть богом. А это место... это морг.
Брута оглядел это старое, полутемное святилище.
- А... ты знаешь, на что похоже быть человеком?
Голова Ома на мгновение втянулась под панцирь, ближайший эквивалент пожатия плечами, который он мог проделать.
- По сравнению с богом? Просто. Рождаешься. Подчиняешься нескольким правилам. Делаешь то, что велят. Умираешь. Тебя забывают.
Брута взглянул на него.
- Что-нибудь не так?
Брута встряхнул головой. Потом встал и подошел к Ворбису. Дьякон пил воду из чашки ладоней Бруты. Но что-то в нем оставалось выключенным. Он ходил, он пил, он дышал. Или что-то ходило, пило, дышало. Его тело. Его темные глаза открылись, но казалось, он смотрит на что-то, чего Брута не видел. Не было ощущения, что кто-то смотрит сквозь эти глаза. Брута был уверен, что если бы он ушел, Ворбис сидел бы на расколотых плитах до тех пор, пока мягко-мягко не повалился бы на них. Тело Ворбиса присутствовало, но местоположение его мыслей было бы, пожалуй, невозможно отметить ни на одном нормальном атласе. Только это и было, здесь и сейчас, и вдруг Брута почувствовал себя таким одиноким, что даже Ворбис был хорошей компанией.
- Почему ты с ним возишься? Он убил тысячи людей!
- Да, но, возможно, он думал, что ты этого хочешь.
- Я никогда не говорил, что этого хочу.
- Тебе нет дела, - сказал Брута.
- Но Я...
- Заткнись!
Рот Ома открылся в изумлении.
- Ты мог помочь людям, - сказал Брута. - Но ты только и делал, что топотал по окрестностям, ревел и пытался их запугать. Как... как человек, который бьет осла палкой. Но люди вроде Ворбиса сделали палку такой хорошей, что осел и умирая, верит в нее.
- Это иносказание трудно понять сразу, - кисло сказал Ом.
- Я говорю о реальной жизни!
- Это не моя вина, что люди неправильно...
- Твоя! Должна быть твоей! Раз уж ты загадил людские мысли потому, что хотел, что бы они в тебя верили, все, что они совершают, все - твоя вина!
Брута поглядел на черепаху, а потом зашагал в сторону груды булыжника, возвышавшейся в одном конце разрушенного святилища. Он принялся в ней рыться.
- Чего ты ищешь?
- Нам надо нести воду, - сказал Брута.
- Там ничего не будет, - сказал Ом. - Люди просто ушли. Земля ушла, и люди тоже. Они все забрали с собой. Зачем утруждаться смотреть?
Брута его игнорировал. Под камнями и песком что-то было.
- Зачем жалеть Ворбиса? - хныкал Ом. - Он все равно умрет в ближайшие сто лет. Мы все умрем.
Брута вытащил кусок разрисованной керамики. Она вышла на свет и оказалась двумя третьими широкой вазы, разбитой точно вдоль. Она была почти такой же широкой, как раскинутые руки Бруты, но слишком разбитой, что бы кто-нибудь на нее позарился. Она была совершенно бесполезна. Но некогда она для чего-то использовалась. По горлышку шли лепные фигуры. Брут вгляделся в них, желая чем-нибудь отвлечься, пока голос Ома гудел в его голове. Фигурки выглядели более-менее человеческими. Они проводили религиозную церемонию. Можно судить по ножам (это не убийство, если совершается во имя бога). В центре чаши была большая фигура, очевидно важная, какое-то божество, в честь которого это совершалось...
- Что? - сказал он.
- Я сказал, через сто лет мы все будем мертвы.
Брута смотрел на фигуры вокруг чаши. Никто не знал, кто был их богом, и сами они исчезли. Львы спят в святынях и...
- "Chilopoda aridius, обычная пустынная многоножка, подсказала резидентная библиотека его памяти..." мчалась под алтарем.
- Да, - сказал Брута. - Будем.
Он поднял чашу над головой и повернулся. Ом нырнул под панцирь.
- Но здесь...- Брута сжал зубы, зашатавшись под весом. - И сейчас...
Он швырнул чашу. Она приземлилась около алтаря. Фрагменты древней керамики взвились и снова зазвенели вниз. Эхо гулко заухало по святилищу.
- Мы живы!
Он поднял Ома, совершенно втянувшегося под свой панцирь.
- И мы сделаем это домом. Для нас всех, - сказал он. - Я это знаю.
- Так написано, да? - приглушенным голосом сказал Ом.
- Так сказано. И если ты против - черепаший панцирь, по моему, отличное вместилище воды.
- Ты этого не сделаешь.
- Кто знает? Я могу. Ты же сказал, что через сто лет мы все будем мертвы.
- Да! Да! - в отчаянии сказал Ом. -Но здесь и сейчас...
- Так-то.

x x x

Дидактилос улыбнулся. Не то, чтобы это легко далось ему. Не то, чтобы он был мрачным человеком, но он не видел улыбок остальных. Чтобы улыбнуться, нужно было приложить усилия нескольких десятков мускулов, и не было никакого воздаяния за эту трату усилий. Он часто говорил перед толпами в Эфебе, но они неизменно состояли из других философов, восклицания которых, вроде "Дубина проклятая!", "Да ты это все выдумываешь по ходу дела!" и прочие вклады в дебаты создавали чувство свободы и уверенности в себе. Потому, что никто в действительности не обращал внимания. Они просто прорабатывали то,

Предыдущая страница 25 Следущая страница


Маленькие боги 26

что хотели сказать сами. Но эта толпа напоминала ему Бруту. Их слушание было похоже на огромную яму, ожидающую, что его слова ее наполнят. Проблема состояла в том, что он произносил философию, а они слушали тарабарщину.
- Вы не можете верить в Великую Черепаху А'Туин, сказал он. - Великая А'Туин существует. Не имеет смысла верить в то, что существует.
- Кто-то поднял руку, - сказал Урн.
- Да?
- Сир, ведь именно то, что существует, достойно того, чтобы в это верили? - сказал вопрошающий, носивший униформу сержанта Святой Стражи.
- Если оно существует, не обязательно в него верить, - сказал Дидактилос. - Оно просто есть.
Он пожал плечами.
- Что я могу вам сказать? Что вы хотите услышать? Я просто записал то, что знают люди. Встают и рушатся горы, а под ними Черепаха плывет вперед. Люди живут и умирают, а Черепаха Движется. Империи растут и распадаются, а Черепаха Движется. Боги приходят и уходят, а черепаха по-прежнему движется. Черепаха Движется.
Из темноты раздался голос:
-И это действительно правда?
Дидактилос пожал плечами.
-Черепаха существует. Мир - это плоский диск. Солнце обходит вокруг него один раз каждый день, таща за собой свет. И это будет продолжать происходить, будете вы верить в это, или нет. Так уж оно есть. Я не разбираюсь в истине. Истина куда более сложная вещь, чем это. Сказать по правде, думаю, что Черепахе до фени, правда это или нет.
Симония потянул Урна в сторону, пока философ продолжал говорить.
- Они не за тем пришли! Ты можешь что-нибудь предпринять?
- Не понял? - сказал Урн.
- Они не хотят философии. Им нужен предлог двинуться против Церкви! Сейчас! Ворбис мертв, Ценобриарх слабоумен, иерархи заняты всаживанием ножей друг другу в спину. Цитадель похожа на большую гнилую сливу.
- Тут есть еще пара заковырок, - сказал Урн. - Ты говорил, что у тебя только десятая часть армии.
- Но они свободные люди, - сказал Симония. - Свободные в своих мыслях. Они будут биться за нечто большее, чем пятьдесят центов в день.
Урн взглянул вниз, на свои руки. Он часто поступал так, когда бывал в чем-то не уверен, словно это были единственные вещи в мире, в которых он был уверен абсолютно.
- Счет сократится до трех к одному прежде, чем остальные поймут, что происходит, - жестоко сказал Симония.
- Ты говорил с кузнецом?
- Да.
- Ты сможешь это сделать?
- Я... пожалуй. Это не совсем то, что я...
- Они пытали его отца. Только за то, что на его кузнице висела подкова, когда каждому известно, что у кузнецов должны быть свои маленькие обряды. И они забрали его сына в армию. Но у него много помощников. Они будут работать ночами. Все что от тебя требуется, это сказать им, что тебе нужно.
- Я сделал несколько набросков...
- Отлично, - сказал Симония - Послушай, Урн. Церковь существует благодаря людям вроде Ворбиса. Так уж это устроено. Миллионы людей умерли во имя... во имя одной лишь лжи. Мы можем это остановить...
Дидактилос кончил говорить.
- Он промазал, - сказал Симония - Он мог сделать с ними нечто. А он просто вывалил на них гору фактов. Невозможно возбудить людей фактами. Им нужен повод. Им нужен символ.

x x x

Они покинули святилище перед самым закатом. Лев, заползший было под тень нескольких скал, встал, чтобы посмотреть, как они уходят.
- Он будет нас выслеживать, - стонал Ом,- они всегда так поступают. Многие мили.
- Мы выживем.
- Мне бы твою уверенность.
- Ах, но у меня есть Бог, на которого можно положиться.
- Разрушенных святилищ больше не будет.
- Будет что-нибудь другое.
- Не будет даже змей поесть.
- Но я иду с моим Богом.
- Не в качестве закуски, надеюсь. А еще ты идешь не в ту сторону.
- Нет. Я по-прежнему удаляюсь от берега.
- Что я и имел ввиду.
- Как далеко мог уйти лев с такой раной?
- Что тут общего?
- Все.
И через пол часа, черной тенистой линией по серебрянной залитой лунным светом пустыне появился след.
- Этим путем прошли солдаты. Мы просто пойдем по их следу назад. Если мы будем идти туда, откуда они пришли, мы придем туда, куда идем.
- Нам это не под силу!
- Мы будем идти днем.
- О, да. Они тащили столько еды и воды, сколько могли унести, - горько сказал Ом.
- Какое счастье, что на нас не лежит это бремя.
Брута мельком взглянул на Ворбиса. Он теперь шел без помощи, при условии, если его слегка поворачивать, когда надо сменить направление. Но даже Ому пришлось признать, что след представлял собой некоторое удобство. Он был живым, в том же смысле, как является живым эхо. Люди прошли здесь не слишком давно. В мире есть другие люди. Кто-то где-то выжил. Или нет. Через час или около того они прошли мимо холмика около следа. На его вершине лежал шлем, а в песок был воткнут меч. - Множество солдат умерло, чтобы быстро сюда добраться, сказал Брута. Тот, кто потратил достаточно времени, чтобы похоронить своего мертвеца, кроме того начертал на песке холмика символ. Брута почти ожидал, что это будет черепаха, но ветер пустыни еще не окончательно стер грубое изображение пары рогов.
- Я этого не понимаю, - сказал Ом. - В действительности, они не верят, что я существую, но мимоходом, рисуют что-нибудь в этом роде на могиле.
- Это трудно объяснить. Я думаю, это потому, что они верят, что они существуют, - сказал Брута. - Потому, что они - люди, и он - один из них.
Он вытащил меч из песка.
- Что ты собираешься с ним делать?
- Может пригодиться.
- Против кого?
- Может пригодиться.
Часом позже лев, хромавший вслед за Брутой, тоже добрел до могилы. Он прожил в пустыне шестнадцать лет, и прожил он так долго потому, что не умер, а не умер потому, что никогда не транжирил доступный протеин. Он начал рыть. Люди постоянно разбрасываются доступным протеином, с тех самых пор, как стали интересоваться, кто из него состоял. Но, в общем-то, можно оказаться погребенным и в худшем месте, чем утроба льва.

x x x

Среди скальных островков были змеи и ящерицы. Возможно, они были очень питательны и каждая была, в своем роде, вкусовым фейерверком. Воды не было. Но были деревья... более или менее. Они выглядели, как группы камней, только у некоторых в центре выступал шип цветка, блестяще-розовый и красный в лучах рассвета.
- Откуда они достают воду?
- Из окаменелых морей.
- Вода, превратившаяся в камень?
- Нет. Вода, протекавшая тысячи лет назад. В здешнем скальном основании.
- Ты не можешь до нее докопаться?
- Не будь дураком.
Брута перевел взгляд с цветка на ближайший каменный островок.
- Мед. - сказал он.
- Что?

x x x

Пчелиное гнездо находилось высоко на склоне шпиля скалы. Их жужжание было слышно с земли. Дороги вверх не было.
- Отличные попытки, - сказал Ом.
Солнце поднялось. Скалы уже были теплы на ощупь.
-Отдохни немного, - ласково сказал Ом.
- Я погляжу.
- Поглядишь на что?
- Я погляжу и отыщу.
Брута отвел Ворбиса в тень большого валуна и мягко подтолкнул вниз. Потом улегся сам. Пока что жажда не слишком донимала. Он пил из лужицы в святилище до тех пор, пока не начал хлюпать при ходьбе. Потом, возможно, они найдут змею... Принимая во внимание, что случается с другими людьми, жизнь не такая уж плохая штука. Ворбис лежал на своем месте, его черные на черном глаза смотрели в пустоту. Брута старался уснуть Ему даже не снились сны. Дидактилоса это бы сильно взволновало. "Некто, кто все помнит и не видит снов, должен думать очень медленно", - сказал он: "Представьте себе сердце",- (подобно многим ранним мыслителям, эфебцы верили, что помыслы рождаются в сердце, и что мозг - всего-навсего устройство по охлаждению крови),- говорил он,- "которое почто все занято памятью и расщедривается едва на несколько ударов в день на нужды мышления". Это объясняло бы, почему Брута двигал губами, когда думал. Так что это не могло быть сном. Должно быть, это было солнце. Он слышал голос Ома в голове. Черепаха звучала так, словно разговаривала с людьми, которых Брута не слышал.
- Мой!
- Прочь!
- Нет. Мой!
- Оба!
- Мой!
Брута повернул голову. Черепаха была в щели между двумя камнями, шея вытянута и раскачивается из стороны в сторону. Был и другой звук , что-то вроде комариного писка, появлявшийся и исчезавший... и обещания в голове. Потом замелькали они... лица, обращающиеся к нему, обличья, видения величия, великолепные возможности, поднимающие его, возносящие высоко над миром, все это его, он мог сделать все, требовалось лишь поверить в меня, в меня, в меня... Напротив оформилось видение. Там, на камне неподалеку, поджаренный поросенок, окруженный фруктами, и кружка пива, такого холодного, что воздух конденсировался на краях.
- Мой!
Брута сморгнул. Голоса исчезли. И еда тоже. Он моргнул еще раз. Были странные пост-видения, не видимые, но ощущаемые. Несмотря на свою совершенную память, он не мог вспомнить, что голоса говорили, или что было на остальных картинках. В его голове задержалось лишь воспоминание о жаренном поросенке и холодном пиве.
- Это все потому, что они не знали, что тебе предложить, - тихо сказал голос Ома. - Потому они пытались предложить тебе что-нибудь. Обычно они начинают с видений еды и плотских удовольствий.
- Они добрались лишь до еды, - сказал Брута.
- Стало быть, хорошо, что я их осилил, - сказал Ом. - Страшно сказать, чего они смогли бы достичь с молодым человеком вроде тебя.
Брута поднялся на локтях. Ворбис не двигался.
- Они пытались добраться и до него?
- Думаю, да. Не сработало. Ничто не входит, ничто не выходит. Никогда не видел мозга, столь повернутого внутрь себя.
- Они вернутся?
- О, да. Им больше нечего делать.
- Когда они придут, - сказал Брута, чувствуя себя безрассудным, - не мог бы ты подождать, пока они доберутся до плотских удовольствий?
- Очень вредно для тебя.
- Они изводили Брата Намрода. Но, я думаю, пожалуй, нам следует знать своих противников? - Голос Бруты перешел в хрип.
- Я смог бы справиться с видением питья, - сказал он устало. Тени были длинными. Он с удивлением огляделся. - Как долго они пытались?
- Весь день. И упорные же демоны. Их тут, как мошкары.
Почему, Брута понял на закате. Он встретил Св.Унгуланта отшельника-столпника, друга всех маленьких богов. Повсюду.

x x x

- Так, так, так, - сказал Св.Унгулант. - У нас тут не слишком много посетителей. Верно, Ангус?
Он обратился к воздуху перед ним. Брута пытался удержать равновесие, ибо тележное колесо опасно накренялось при каждом его движении. Они оставили Ворбиса сидеть в пустыне, в двадцати футах внизу, обнимая колени и глядя в никуда. Колесо было прибито плоско на тонком шесте. Его ширины едва доставало, чтобы один человек мог неудобно лечь. Но Св.Унгулант выглядел созданным лежать неудобно. Он был так тощ, что даже скелет мог бы спросить: "Разве он не тощ?". Он был одет во что-то вроде набедренной повязки минималиста, насколько об этом было возможно судить под волосами и бородой. Было достаточно трудно не обращать внимания на Св.Унгуланта, скакавшего вверх-вниз на верхушке своего шеста, крича: "Куу-ии!" и "Тут!". В нескольких футах был несколько меньший шест, со старомодной уборной с полумесяцем на дверях.
- То, что ты - отшельник, не значит, что ты должен отказаться ото всего, - сказал Св.Унгулант.
Брута слышал об отшельниках, бывших чем-то вроде пророков в одну сторону. Они уходили в пустыни и не возвращались назад, предпочитая жизнь пустынника в грязи и лишениях, и грязи, и святых размышлениях, и грязи. Многим из них нравилось делать свою жизнь еще более неудобной, замуровываясь в кельях или живя, для примера, на верхушке шеста. Омнианская церковь поощряла это на том основании, что лучше пусть сходят с ума сколь возможно далеко, где они не причинят никакого беспокойства, и пусть о них заботится община, покуда эта община состоит из львов, канюков и грязи.
- Я подумываю об установке еще одного колеса, - сказал Св.Унгулант, - прямо тут. Наслаждаться утренним солнцем, знаешь.
Брута огляделся. Лишь гладкий камень да песок простирались во всех направлениях.
- А разве ты не наслаждаешься солнцем повсюду все время? - сказал он.
- Но утреннее куда важнее, - сказал Св.Унгулант. - Кроме того, Ангус говорит, что нам нужно патио.
- Он будет жарить на нем шашлыки, - сказал Ом внутри головы Бруты.
- Гм , - сказал Брута. - Ты... вообще-то... святой... какой религии?
Выражение замешательства промелькнуло на том крошечном промежутке лица, которое оставалось между бровями Св.Унгуланта и его усами.
- Ну по правде говоря, никакой. Это все - чистое недоразумение, - сказал он. - Мои родители назвали меня Севрияном Ваддеюсом Унгулиантом, а потом, однажды, разумеется, совершенно удивительным образом кто-то обратил внимание на инициалы. Все остальное само собой.
Колесо слегка покачнулось. Кожа Св.Унгуланта была почти черна от солнца пустыни.
- В дальнейшем мне пришлось выбрать отшельничество, конечно. - сказал он. - Я учился. Я полностью самоучка. Невозможно найти отшельника, который бы научил тебя отшельничеству, ибо это, разумеется, испортило бы все дело.
- Ээ... но существует... Ангус? - сказал Брута, глядя на то место, где, по его убеждению, находился Ангус, или по крайней мере, туда, где он был убежден, что тот находится по убеждению Св.Унгулианта.
- Он сейчас здесь, - резко сказал святой, указывая на противоположный конец колеса. - Но он не занимается отшельничеством. Он не обучен, понимаешь. Он просто компания. Говорю тебе, я бы сошел с ума, если бы Ангус не поддерживал меня все это время.
- Да... Пожалуй, сошел бы, - сказал Брута. Он улыбнулся пустому воздуху дабы выразить одобрение. - В принципе, это отличная жизнь. Часы довольно длинны, но еда и питье воистину того стоят.
У Бруты возникло отчетливое ощущение, что он знает, что за этим последует.
- Достаточно холодное пиво? - сказал он.
- Ледяное, - сияя сказал Св.Унгулант.
- А жаренный поросенок?
Маниакальная улыбка расползалась по лицу Св.Унгуланта.
- Да, весь коричневый и хрустящий по краям, - сказал он.
- Но я надеюсь, э... ты съедаешь и случайную змею, или ящерицу?
- Стыдно признаться, да. Время от времени. Просто, для разнообразия.
- А грибы, тоже? - сказал Ом.
- Здесь есть грибы? - невинно спросил Брута.
Св.Унгулант счастливо закивал.
- Да, после ежегодных дождей. Красные с желтыми крапинками. В пустыне становится действительно интересно во время грибного сезона.
- Полно огромных пурпурных поющих улиток? Говорящих столбов пламени? Взрывающихся жирафов? В таком роде? - осторожно сказал Брута.
- Во имя неба, да! - сказал святой. - Понятия не имею, почему. По-моему, их притягивают грибы.
Брута кивнул.
- Ты неплохо схватываешь, малыш. - сказал Ом.
- Я надеюсь, ты иногда пьешь... воду? - сказал Брута.
- Конечно, это глупо, правда? - сказал Св.Унгулант. - Весь этот превосходный набор напитков, но так часто охватывает, не подберу другого слова, жажда нескольких маленьких глоточков воды. Ты можешь это объяснить?
- Это было бы довольно сложно...- сказал Брута, по-прежнему разговаривая очень осторожно, подобно тому, кто водит пятидесяти фунтовую

Предыдущая страница 26 Следущая страница


27 Терри Пратчетт

рыбину на леске с прочность на разрыв в пятьдесят один фунт.
- Действительно, странно, - сказал Св.Унгулант. - Особенно, когда ледяное пиво столь доступно.
- А где вы, ух, берете ее? Воду? - сказал Брута.
- Знаешь каменные деревья?
- Те, что с большими цветами?
- Если вскроешь мясистую часть листьев, там есть до полупинты воды, - сказал святой. - Предупреждаю, на вкус это как моча.
- Думаю, мы попробуем это стерпеть,- сказал Брута иссохшими губами.
Он попятился к веревочной лестнице, в которой заключался контакт святого с землей.
- Вы уверены, что не хотите остаться? - сказал Св.Унгулант. - Сегодня Среда. У нас по средам молочный поросенок с поварским подбором залитых солнцем росисто-свежих овощей.
- У нас, ух, много дел, - сказал Брута, на полпути вниз по раскачивающейся лестнице. - Пирожные с тележки?
- Я думаю, пожалуй...
Св. Унгулант грустно смотрел вниз на Бруту, направляющего Ворбиса прочь по пустоши.
- А на десерт, пожалуй, мятные леденцы! - прокричал он через ладони рупором.
- Нет?
Скоро фигуры стали едва различимыми точками среди песка.
- Могут быть видения сексуальных удо... нет, вру, это по четвергам...- пробормотал Св.Унгулант.
Теперь, когда ушли посетители, воздух снова наполнился жужжанием и хныканьем маленьких богов. Здесь были биллионы их. Св.Унгулант улыбался. Он был, без сомнения, сумасшедшим. Он иногда это подозревал. Но он придерживался точки зрения, что безумие не должно пропадать зря. Он ежедневно обедал пищей богов, пил редчайшие вина, ел фрукты, которых не было не только в это время года, но и в действительности. Выпивать иногда пригоршню солоноватой воды и жевать отвратительную ногу ящерицы в медицинских целях было невысокой платой. Он вернулся обратно к заставленному столу, мерцавшему в воздухе. Все это... и все эти маленькие боги хотели, чтобы был кто-нибудь, кто знал бы о них, кто хотя бы верил бы в то, что они существуют. А еще сегодня было желе и мороженое.
- Ну, нам больше достанется, а, Ангус?
- Да, - сказал Ангус.

x x x

Война в Эфебе закончилась. Она не могла продолжаться долго, особенно после того, как в нее включились рабы. Было слишком много узких улочек, слишком много налетов, и , кроме того, слишком много ужасающей решимости. Принято считать, что свободные люди всегда победят рабов, но, пожалуй, это зависит от точки зрения. Кроме того, командующий эфебским гарнизоном что-то нервно продекламировал о том, что с рабством впредь будет покончено, что взъярило рабов. Какой толк выживать, если потом, будучи свободным, не можешь иметь рабов? Кроме того, а что они будут есть?
Омнианцы не могли ничего понять, а неуверенные люди плохо бьются. И Ворбис пропал. Несомненные факты начинали вызывать сомнения, когда повсюду были его глаза. Тирана освободили из тюрьмы. Он провел первый день свободы аккуратно составляя послания другим маленьким странам побережья. Пришло время предпринять что-то против Омнии.

x x x

Брута пел. Его голос эхом разносился среди камней. Стая кривоклювов стряхнула свои ленивые пешеходные привычки и неистово рванула прочь, оставляя позади перья в своем стремлении стать рожденными летать. Змеи втирались в трещины в камнях. В пустыне можно жить. Или по крайней мере выжить... Возвращение в Омнию всего-навсего вопрос времени. Еще один день...
Ворбис плелся немного позади него. Он ничего не говорил, и, когда с ним заговаривали, не подавал ни единого признака, что понял, что ему сказали.
Ом, гремя в Брутином мешке, начал ощущать острую депрессию, которая накатывает на любого реалиста в присутствии горячего оптимиста. Искаженные тона "Стальные когти разорвут безбожников" неслись вдаль.
- Мы живы, сказал Брута.
- Теперь.
- И мы не далеко от дома.
- Да?
- Я видел дикую козу среди скал чуть раньше.
- Их по-прежнему много вокруг.
- Коз?
- Богов. И те, что были прежде, были ничтожны, уверяю тебя.
- В смысле?
Ом усмехнулся:
- Это ведь логично, разве нет? Подумай. Более сильные крутятся с краю, где есть верую... в смысле, люди. А слабых оттесняют в пески, куда люди забредают редко...
- Сильные боги, - сказал Брута задумчиво. - Боги, знающие, каково быть сильными.
- Верно.
- Не те боги, которые знают, каково быть слабыми.
- Что? Они не продержаться и пяти минут. В этом мире бог пожирает бога.
- Пожалуй, это кое-что объясняет в природе богов. Сила - врожденное качество. Как грех. - Его лицо омрачилось. - Вот только... не так. В смысле, грех. Я думаю, пожалуй, когда мы вернемся, я поговорю с некоторыми людьми.
- Ох, и они послушают, да?
- Говорят, мудрость приходит из пустынь.
- Лишь та мудрость, которую хотят люди. И грибы.
Когда солнце начало взбираться, Брута подоил козу. Она терпеливо стояла, пока Ом успокаивал ее мысли. И Ом не предлагал ее убить, заметил Брута. Они снова нашли тень. Здесь это были кусты, низкие, усаженные колючками, каждый крошечный листочек скрывался за баррикадой из шипов. Ом подождал немного, но маленькие боги окраины были хитрее и менее настырные. Они придут, возможно в полдень, когда солнце превратит ландшафт в адское сияние. Он услышит их. А тем временем можно поесть.
Он пробрался сквозь кусты, шипы которых безвредно ломались о его панцирь. Он миновал другую черепаху, не населенную богом, и одарившую его неопределенным взглядом, которым пользуются черепахи, когда они раздумывают, годится ли то, что тут находится, для того, чтобы съесть или заняться любовью, что является единственными мыслями в мозгу нормальной черепахи. Ом обошел ее, и обнаружил несколько листьев, пропущенных ею. Время от времени он поднимал голову над песком и наблюдал за спящими.
А потом он увидел, как Ворбис сел, огляделся, медленно и методично, поднял камень, внимательно его изучил, а затем резко опустил его на голову Бруты. Брута даже не застонал. Ворбис встал и зашагал напрямую к кустам, скрывавшим Ома. Он раздвинул ветви, не обращая внимания на шипы, и вытащил черепаху, встреченную Омом. Одно мгновение она висел, медленно двигая ногами, пока дьякон не бросил ее с размаха на камни. Потом он с натугой поднял Бруту, перекинул его через плечо и двинулся в сторону Омнии. Все произошло за несколько секунд.
Ом пытался остановить автоматически втягивающиеся под панцирь голову и ноги, инстинктивную паническую реакцию черепахи. Ворбис уже исчезал за скалами. Он исчез. Ом начал двигаться вперед, потом нырнул под панцирь, когда тень промелькнула над землей. Это была знакомая тень, наполнявшая черепаху ужасом. Орел скользнул вниз и вперед к точке, где сучила лапками ударенная черепаха, и, с небольшой паузой на остановку, схватил рептилию и взмыл обратно в небо длинными, медлительными взмахами крыльев. Ом провожал его взглядом, пока он не превратился в пятно, а потом наблюдал, как меньшая точка отделилась и закувыркалась вниз на скалы. Орел медленно опустился, готовясь поесть. Бриз зашумел в колючках кустов и пошевелил песок. Ому казалось, что он слышит колкие издевательские голоса всех маленьких богов.

x x x

Св.Унгулант, стоя на своих костистых коленях, разломил жесткий раздутый лист каменного дерева. "Славный парень,"- подумал он. - "Много разговаривает сам с собой, но чего же еще ждать.!"
- Пустыня забрала многих типа него, верно, Ангус?
- Верно, - сказал Ангус.
Ангус не пожелал немного солоноватой воды. Он сказал, что у него от нее газы.
- Как тебе угодно, - сказал Св.Унгулант, - Хорошо, хорошо! А вот и небольшое угощение.
Здесь, в открытой пустыне не слишком часто попадается Chilopoda aridus, а здесь было целых три, все под одним камнем. Ведь смешно, как приятно что-нибудь пожевать даже после хорошего обеда Petit porc roti avec pommes de terre nouvelles et legumes du jour et biere glacee avec figment de l'imangination. Он выковыривал ножки второй из зубов, когда лев взобрался на вершину ближайшей дюны позади него. Лев ощущал странное чувство благодарности. Он чувствовал, что должен оторваться от отличной еды, которая буквально сама в рот лезла, и, так сказать, воздержаться от поедания ее, вроде как символически. А тут было куда больше еды, не обращающей на него никакого внимания. Ну, этой он ничем не обязан. Он подался вперед, перешел на бег. В неведении о судьбе своей, Св.Унгулант занялся третьей стоножкой. Лев прыгнул... Дела обернулись бы очень плохо для Св.Унгуланта, если бы Ангус не хватил льва камнем прямо за ухом.

x x x

Брута стоял в пустыне, только песок был черен, как небо, и не было солнца, однако все было ярко освещено. Ах, подумал он. Так вот что такое сны. Здесь были тысячи людей, пересекающих пустыню. Они не обращали на него внимания. Они шли, словно совершенно не подозревали, что находятся в центре толпы. Он пытался помахать им, но был прикован к месту. Он пытался говорить, но слова умирали у него во рту. А потом он проснулся.

x x x

И первое, что он увидел, был свет, косо падающий из окна. Напротив света была пара кистей, сложенных в знак святых рогов. С некоторым трудом, ибо голова его кричала на него от боли, Брута проследил вдоль по кистям и паре рук к тому месту, где они соединялись недалеко от склоненной головы...
- Брат Намрод?
Наставник послушников взглянул вверх.
- Брута?
- Да?
- Слава Ому!
Брута изогнул шею, чтобы оглядеться.
- Он тут?
- Тут? Как ты себя чувствуешь?
- Я... - его голова болела, в спине было такое ощущение, словно она была в огне, и глухая боль ощущалась в коленях.
- Ты страшно обгорел, сказал Намрод. - и страшно ударился головой, когда упал.
- Где упал?
- Упал? Со скал. В пустыне. Ты был с Пророком, - сказал Намрод. - Ты ходил с пророком. Один из моих послушников.
- Я помню... пустыню...- сказал Брута, осторожно дотрагиваясь до головы. - Но... Пророк...?
- Пророк. Ходят слухи, что тебя могут сделать епископом, а то и Ясьмем, - сказал Намрод. - Знаешь ведь, есть прецедент. Самый Святой Бобби был произведен в епископы, ибо он был в пустыне с Пророком Оссорий, а он был ослом.
- Но я не... помню... никакого Пророка. Были только я и...
Брута остановился. Намрод сиял.
- Ворбис?
- Он снисходительнейше поведал мне об этом, - сказал Намрод. - Мне выпала честь находиться на площади Плача, когда он прибыл. Это было как раз после молитв Сестины. Ценобриарх как раз отбывал... ну, да ты знаешь церемонию. А тут, объявляется Ворбис. Покрытый пылью в сопровождении осла. Боюсь, ты был перекинут через спину осла.
- Я не помню осла, - сказал Брута.
- осла. Он взял его на одной из ферм. С ним была целая толпа!
Возбуждение буквально хлестало из Намрода.
- И он объявил месяц Джаддру, и двойную епимитью, и Консул вручил ему Палку и Узду, и Ценобриарх ушел в отшельничество в Скант!
- Ворбис - восьмой Пророк, - сказал Брута.
- Пророк. Конечно.
- А... тут была черепашка? Он упоминал что-либо о черепахе?
- черепахе? Причем тут черепаха? - выражение Намрода смягчилось. - Но, конечно, Пророк говорил, что солнце повлияло на тебя. Он говорил, что ты бредил, извини меня, о множестве странных вещей. Он сидел у твоей постели три дня. Это было... воодушевляюще.
- Как давно... мы вернулись?
- вернулись? Почти неделя.
- Неделя!
- Он сказал, что путешествие очень тебя измотало.
Брута смотрел в стену.
- И он оставил указание доставить тебя к нему, как только ты придешь в полное сознание, - сказал Намрод. - Он был очень категоричен относительно этого. - Тон его голоса говорил, что он не был полностью уверен в состоянии сознания Бруты, даже теперь. - Ты думаешь, ты способен дойти? Я могу послать нескольких послушников, чтобы они тебя отнесли, если хочешь.
- Я должен пойти и увидеться с ним сейчас?
- сейчас. Незамедлительно. Я думаю, ты захочешь поблагодарить его.

x x x

Об этих областях Цитадели Брута знал только понаслышке. Брат Намрод тоже никогда их не видел. Хотя он и не был специально упомянут в повестке, однако прибыл, с важным видом суетясь вокруг Бруты в то время как двое крепких послушников несли его на чем то вроде паланкина, обычно используемого куда более дряхлыми пожилыми клериками. В центре Цитадели, позади Святилища, находился окруженный стенами садик. Брута оглядел его взглядом эксперта. На голой скале не было ни дюйма натуральной почвы; каждая лопата, в которой росли эти тенистые деревья, была принесена вручную. Ворбис был там, в окружении епископов и Ясьмей. Он оглянулся, когда прибыл Брута.
- А, мой компаньон по пустыне, - сказал он дружески. - и Брат Намрод, я полагаю. Братья мои, мне хотелось бы, чтобы вы знали, что я собираюсь произвести нашего Бруту в архиепископы.
Раздалось очень слабое бормотание изумления со стороны клериков, а потом звук прочищаемого горла. Ворбис взглянул на Епископа Трима, архивиста Цитадели.
- Ну, практически он даже не рукоположен, - с сомнением сказал Епископ Трим.
- Но, конечно, все мы знаем, что был прецедент - Осел Оссорий, - сказал Брат Намрод быстро. Он закрыл рот рукой и покраснел от стыда и смущения.
Ворибс улыбнулся.
- Добрый Брат Намрод верно указал, - произнес он. - И он тоже не был рукоположен, разве что в те дни обращали меньше внимания на подготовку. Раздался хор нервических смешков, какие всегда исходят от людей, чьи дела и самая жизнь находятся во власти человека, только что не слишком весело пошутившего.
- Однако, осел был произведен только в епископы, - сказал Епископ "Смертник" Трим.
- Должность, для которой он крайне подходил, - колко сказал Ворбис. - А теперь, все удалитесь. Включая Субдьякона Намрода, добавил он.
Намрод при этом резком повышении перешел от краски к белизне.
- Но Архиепископ Брута пусть останется. Мы желаем поговорить.
Духовенство испарилось. Ворбис сел на каменный стул под старшим деревом. Оно было огромным и древним, совершенно не похожим на своих недолговечных собратьев за стенами сада, на нем зрели ягоды. Пророк сел, положив локти на каменные подлокотники стула, сцепив перед собой руки, и одарил Бруту долгим медленным взглядом.
- Ты... выздоровел? - сказал он в конце концов.
- Да, господин, - сказал Брута. Но, господин, я не могу быть епископом, я не могу даже...
- Уверяю тебя, это занятие не требует большой интеллигентности, - сказал Ворбис. - Если бы было иначе, епископы не справились бы с ним.
Наступила следующая долгая пауза. Когда Ворбис заговорил в следующий раз, это звучало, словно каждое слово лебедкой поднималось с великих глубин.
- Мы говорили однажды, не правда ли, о природе реальности?
- Да.
- И о том, как часто то, что воспринимается, не является воистину истиной?
- Да.
Следующая пауза. Высоко над головой кружил орел, выискивая черепах.
- Я уверен, твои воспоминания о блужданиях по пустошам помутнены. у тебя сохранились бессвязные воспоминания...
- Нет.
- Этого и следовало ожидать. Солнце, жажда, голод...
- Нет, господин. Мою память не легко помутить.
- О, да. Припоминаю.
- И я тоже, господин.
Ворбис медленно повернул голову, искоса глядя на Бруту, так, словно пытался спрятаться позади собственного лица...
- В пустыне Великий Бог Ом говорил со мной.

Предыдущая страница 27 Следущая страница


Маленькие боги 28

- Да, господин. Говорил. Каждый день.
- Твоя вера велика, хоть и простодушна. Я хорошо разбираюсь в людях..
- Да, господин. Господин?
- Что, мой Брута?
- Намрод сказал, что вы вели меня через пустыню, лорд.
- Помнишь, что я сказал, о фундаментальной истине, Брута? Конечно, помнишь. Это была пустыня в физическом смысле, конечно, но есть еще пустыня души. Мой Бог вел меня, а я вел тебя.
- Ах. Да. Понял.
Над головами, выписывающая спирали точка, являющаяся орлом, казалось, зависла на мгновение в воздухе. Потом он сложил крылья и упал...
- Многое было дано мне в пустыне, Брута. Многое было постигнуто. Теперь я должен поведать миру. Это долг пророка. Идти туда, где другие не были и принести правду об этом.
...быстрее ветра, его мозг и все тело существовали лишь как туман вокруг отвесной целеустремленности цели...
- Я не ожидал, что это случится так скоро, но Ом вел меня на путях моих. И теперь, когда в наших руках власть Ценобриарха, мы должны... воспользоваться этим.
Где-то далеко среди холмов орел устремился вниз, поднял нечто и стал набирать высоту...
- Я всего лишь послушник, Лорд Ворбис. Я не епископ, даже если все будут меня так называть.
- Ты привыкнешь.
Зарождение идеи в голове Бруты происходило очень долго, но как раз сейчас нечто начало наклевываться. Нечто о том, как Ворбис сидит, нечто о натянутости в его голосе. "Ворбис боялся его. Почему меня? Из-за пустыни? Какая разница? На сколько я знаю, это всегда так: возможно, это осел вез Оссорий по пустыне, нашел воду, затоптал насмерть льва. Из-за Эфеба? Кто будет слушать? Какая разница? Он - Пророк и Ценобриарх. Он мог бы просто убить меня, и все. Все что он делает - непогрешимо. Все что он говорит - истина. Фундаментальная истина."
- У меня есть кое-что, что может удивить тебя, - сказал Ворбис вставая. - Ты можешь идти?
- О, да. Намрод из доброты преувеличил. Я всего лишь обгорел на солнце.
Когда они двинулись, Брута увидел нечто, чего не заметил прежде. В саду были члены Святой Гвардии, вооруженные луками. Они находились в тени деревьев, или среди кустов - не слишком явно, но все-таки укрытые. Ступени вели из сада в лабиринт подземных тоннелей и комнат, лежащих под Святилищем и, разумеется, всей Цитаделью. Бесшумно пара стражей плыла позади них на почтительном расстоянии. Брута проследовал за Ворбисом через тоннели в квартал ремесленников, где печи и мастерские сгрудились вокруг одной широкой, глубокой световой шахты. Дымы и чад вздымались вокруг вытесанных в скале стен. Ворбис направлялся прямиком к просторному алькову, сияющему красным в пламени печей. Несколько работающих сгрудились вокруг чего-то обширного и изогнутого.
- Там, - сказал Ворбис. - Как тебе?
Это была черепаха. Литейщики сделали отличную вещь, вплоть до узора на панцире и чешуек на лапах. Она была примерно восьми футов в длину. Брута слышал отрывистые звуки в ушах, когда Ворбис говорил.
- Они распространяют ядовитую ересь о черепахах, не правда ли? Они думают, что живут на спине Великой Черепахи. Ну так пусть умирают на ней. Теперь Брута увидел оковы, прикрепленные к каждой железной лапе. Мужчина, или женщина, с великим дискомфортом лежали бы распростертыми на спине черепахи, прикованные крепко за кисти и лодыжки. Он наклонился. Да, внизу была топка. В некоторых отношениях Квизиция неизменна. Такое количество железа веками будет раскаляться до температуры боли. Много времени, стало быть, чтобы все взвесить...
- Что ты об этом думаешь? - спросил Ворбис.
Видение будущего вспыхнуло в голове Бруты.
- Изобретательно, - сказал он.
- И это станет спасительным уроком для всех остальных, склонных сбиваться с пути истинного знания, - сказал Ворбис.
- Когда вы собираетесь, ух, продемонстрировать это?
- Я думаю, случай подвернется сам, - сказал Ворбис.
Когда Брута выпрямился, Ворбис глядел на него столь пристально, словно читая его задние мысли.
- А теперь, пожалуйста, оставь нас, - сказал Ворбис. - Отдыхай сколько сможешь... сын мой.

x x x

Брута медленно шел по Дворцу, глубоко погруженный в непривычные мысли.
- Добрый День, Ваше Преподобие.
- Ты уже знаешь?
Провались-я-на-этом-месте Дблах засиял поверх своего лотка с тепловатым ледяным шербетом.
- Дошли слухи, - сказал он. - Вот, возьмите плитку Клатчанского Наслаждения. Даром. По рукам?
Площадь была забита больше обычного. Даже Дблаховы горячие пирожки расходились, как горячие пирожки.
- Беспокойно сегодня, - сказал Брута, - едва ли задумываясь о том, что говорил.
- Время Пророка, видишь ли, - сказал Дблах, - когда Великий Бог объявляет себя миру. И если ты думаешь, что сегодня людно, ты не сможешь и развернуть козу здесь через несколько дней.
- А что тогда произойдет?
- С тобой все в порядке? Ты выглядишь несколько чахлым.
- Что тогда произойдет?
- Законы. Ты знаешь. Книга Ворбиса? Я предполагаю...- Дблах наклонился к Брутене - можешь намекнуть, а? Я предполагаю, Великий Бог не собирается сказать чего-нибудь полезного в интересах пищевой промышленности?
- Не знаю. Я думаю, он захочет, чтобы люди выращивали больше салата.
- Действительно?
- Это всего-лишь предположение.
Дблах зловеще рассмеялся.
- О, да, но это твое предположение. Намек столь же остер, как тычок острой палкой мертвому верблюду, как говорится. Я знаю, где я смогу запросто прибрать к рукам несколько акров хорошо орошаемой земли. Пожалуй, стоит купить сейчас, раньше всех?
- Не вижу в этом ничего дурного, г-н Дблах.
Дблах бочком подобрался поближе. Это было не сложно. Дблах всюду подбирался бочком. Крабы думали, что он ходит боком.
- Интересно, - сказал он. - В смысле... Ворбис?
- Интересно? - сказал Брута.
- Заставляет задуматься. Даже Оссорий должен был быть живым человеком, как ты или я. Чистить уши, как обычные люди. Интересно.
- Что.
- Да все это. - Дблах снова заговорщицки рассмеялся и потом продал пилигриму со стертыми ногами чашу гумуса, в чем тот тут же начал раскаиваться.
Брута спустился в свою спальню. Она была пуста в это время дня. Шатание вокруг спален возбранялось, дабы присутствие каменно-жестких матрацев не возбудило греховных мыслей. Та малость, что ему принадлежала, пропала с полки у его койки. Возможно, где-то у него была своя комната, но никто не сказал ему об этом. Брута почувствовал себя совершенно потерянным. Он лег на койку, на всякий случай, и вознес моление Ому. Ответа не было. Почти всю его жизнь не было ответа, и это не было очень плохо, ибо он его и не ожидал. И прежде всегда было приятное ощущение, что, возможно, Ом слушает, но просто не утруждается что-нибудь сказать. Сейчас не было чего слушать. Он мог бы с тем же успехом говорить с самим собой, и слушать самого себя. Как Ворбис. Эта мысль не уходила. "Мозг, как стальной шар," - сказал Ом. -"Ничто не входит и не выходит." Так что все, что Ворбис мог слышать, был дальний отголосок его души. И из этого дальнего отголоска он скует Книгу Ворбиса, и Брута подозревал, что знает, какие там будут указания. Там будет говориться о святых войнах, крови, крестовых походах, крови, набожности и крови. Брута встал, чувствуя себя дураком. Но мысль не уходила. Он был епископом, но он не знал, чем епископы занимаются. Он видел их только издалека, проплывающих мимо, как кучевые облака. Было лишь одно дело, которое он умел. Какой-то прыщавый парень мотыжил огород. Он с удивлением взглянул на Бруту, когда тот забрал мотыгу, и оказался достаточно туп, чтобы несколько мгновений пытаться удержать ее.
- Я, знаешь ли, епископ, - сказал Брута. - В любом случае, ты делаешь это не правильно. Иди и займись чем-нибудь другим.
Брута зло вонзил мотыгу в сорняки вокруг сеянцев. Всего несколько недель, а на земле уже зеленое море. Ты епископ. Чтобы был паинькой. А вот железная черепаха. Если не будешь слушаться. Ибо...
"...в пустыне было двое. И Ом говорил с одним из них. Ничего в этом роде прежде не приходило Бруте на ум. Ом говорил с ним. Возможно, он не говорил того, что Великие Пророки ему приписывали. Возможно, он никогда не говорил ничего подобного..."
Он дошел до конца грядки. Потом он привел в порядок фасолевые плети. Лу-Цзе внимательно следил за Брутой из своего маленького навеса у компостных куч.

x x x

Это был другой сарай. Урн перевидал не мало сараев. Они начали с телеги, и потратили кучу времени, уменьшая ее вес, насколько возможно. Он много думал о моторах. Проблемой были зубчатые передачи. Сфера хотела вращаться много быстрее, чем хотели крутиться лопасти. Пожалуй, это была метафора, или что-то в этом роде.
- И я не могу заставить его двигаться задом, - сказал он.
- Не беспокойся, сказал Симония - Ему не придется двигаться задом. Как насчет брони?
Урн рассеянно махнул рукой в сторону своей мастерской.
- Это деревенская кузница! - сказал он. - Эта штуковина двадцать футов в длину! Захарос не может сделать пластину больше чем несколько футов в длину. Я пытался прибивать их к раме, но она просто сломалась под их весом. Симония взглянул на скелет паровой машины и пластины, сложенные в стопку рядышком.
- Ты когда-нибудь был в битве, Урн? - спросил он.
- Нет. У меня плоскостопие. И я не слишком силен.
- Ты знаешь, что такое черепаха?
Урн почесал голову.
- Ладно, ответ не рептилия с панцирем, да? Потому, что ты знаешь, что я это знаю.
- Я имел ввиду черепаху из щитов. Когда нападаешь на крепость или стену, а враг бросает на тебя все, что ни попадя, каждый держит свой щит над головой, так чтобы это... вроде как... стекало бы по всем окружающим щитам. Может выдержать немалый вес.
- Перекрывая друг друга, - пробормотал Урн.
- Как чешуя, - сказал Симония.
Урн отстраненно поглядел на повозку.
- Черепаха, - сказал он.
- А таран? - сказал Симония.
- О, это не проблема, - сказал Урн, не обращая большого внимания. привернутый к раме ствол.дерева - Большая железная трамбовка. Говоришь, там только бронзовые двери?
- Да. Но очень большие.
- Они, пожалуй, полые. Или из бронзовых пластин поверх дерева. По-моему так.
- Не цельная бронза? Да любой тебе скажет, что это цельная бронза.
- Я бы тоже так сказал.
- Извините, сэр. Дородный мужчина выступил вперед. Он носил униформу дворцовой стражи.
- Это Сержант Фергмен , - сказал Симония.
- Да, сержант?
- Двери укреплены Клатчанской сталью. Из-за битв в во времена Ложного Пророка Зога. И они открываются только наружу. Как шлюзы проходы в каналах, понимаете? Если их толкнуть, они только еще крепче закроются.
- Тогда, как они открываются? - сказал Урн.
- Ценобриарх поднимает руку и дыхание Ома распахивает их, сказал сержант.
- А логически, я имею ввиду.
- Ох. Ну, один из дьяконов идет за занавеску и тянет рычаг. Но... когда я бывал на страже в подземной часовне, иногда, там была комната... когда были восхваления и прочее. . ну, можно было услышать, как бежит вода....
- Гидравлика, - сказал Урн.
-Думаю, это может быть гидравлика.
- Можете ли вы войти вовнутрь? - спросил Симония
- В эту комнату? Почему бы и нет? Никому нет никакого дела.
- Он сможет открыть дверь? - сказал Симония.
- Гмм? - сказал Урн.
Урн отвлеченно тер молотком подбородок. Он выглядел заблудившимся в мире своих мыслей.
- Я сказал, сможет Фергмен заставить эту Гидру Гаврика работать?
- Гмм? Нет. Я так не думаю, - сказал Урн, рассеянно.
- А ты сможешь?
- Что?
- Ты сможешь заставить ее работать?
- Ох. Возможно. Это только трубы и вес, в конце концов. Гм.
Урн по-прежнему глубокомысленно взирал на паровую повозку. Симония многозначительно кивнул сержанту, показывая, что он может уходить, а потом попытался предпринять мысленную межпланетную экспедицию, необходимую, чтобы добраться туда, где был мир Урна. Он тоже попытался поглядеть на повозку.
- Когда вы сможете его завершить?
- Гмм?
- Я сказал...
- Завтра поздно ночью. Если мы будем работать всю эту ночь.
- Но она нужна нам к завтрашнему утру! У нас не будет времени убедиться, будет ли она работать!
- Первое время она будет работать, - сказал Урн.
- Действительно?
- Я ее сделал. Я в ней смыслю. Ты разбираешься в мечах и копьях, и всем прочьем. Я разбираюсь в том, что кружит и вертится. Первое время она будет работать.
- Хорошо. Но, у меня есть другие дела...
- Отлично.
Урн остался один в сарае. Он рассеянно взглянул на молот, а потом на железную повозку. Здесь не умели правильно лить бронзу. Их железо было смешно, просто смешно. Их медь? Ужасна. Они, казалось, могли сделать сталь, раскалывающуюся от удара. За многие годы Квизиция выполола всех хороших кузнецов. Он сделал все, что мог, но...
- Не спрашивайте меня, что будет дальше, - тихо сам себе сказал он.

x x x

Ворбис сидел в каменном кресле в саду, с рассыпанными вокруг бумагами.
- Ну?
Коленопреклоненная фигура не подняла глаз. Двое стражей стояло над ней с обнаженными мечами.
- Люди Черепахи... люди составили какой-то заговор, - сказал повизгивающий от ужаса голос.
- Конечно. Конечно, - сказал Ворбис. - И в чем суть?
- Есть такая... когда вы будете утверждаться Ценобриархом... такое устройство, такая машина, которая движется сама собой... они вышибут ворота Святилища... - Голос затих.
- И где это устройство теперь? - сказал Ворбис.
- Я не знаю. Они покупали у меня железо. Это все, что я знаю.
- Железное устройство.
- Да. - человек глубоко вдохнул, это был полу вдох, полу всхлип. - Говорят... стража сказала... мой отец у вас в тюрьме и вы можете... я умоляю.
Ворбис взглянул вниз на человека.
- Но ты боишься. - сказал он. - что я могу с тем же успехом бросить в темницу тебя. Ты думаешь, что я такой человек. Ты боишься, что я могу подумать, что раз этот человек связан с еретиками и богохульниками родственными отношениями...
Человек продолжал упорно смотреть в землю. Пальцы Ворбиса мягко обвились вокруг его подбородка и стали поднимать его голову, пока они не оказались глаза в глаза.
- То, что ты сделал, хорошо, - сказал он. Он взглянул на одного из стражников. -Отец этого человека по-прежнему жив?
- Да, господин.
- По прежнему способен ходить?
Инквизитор пожал плечами.
-Д-д-а, господин.
- Тогда сию минуту выпустите его, отдайте его под надзор его исполненному долга сыну, и отпустите их обоих назад домой.
Армии страха и надежды бились в глазах информатора.
- Спасибо, господин. - сказал он.
- Иди с миром.
Ворбис следил, как один из охранников проводил человека из сада. Потом он рассеянно махнул рукой одному из высокопоставленных квизиторов.
- Мы знаем, где он живет?
- Да, господин.
- Хорошо.
Инквизитор замешкался.
- А это... устройство, господин?

Предыдущая страница 28 Следущая страница


29 Терри Пратчетт

- Ом говорил со мной. Машина, которая двигается сама собой? Это противно здравому смыслу. Где у нее мускулы? Где ее мозг?
- Да, господин.
Инквизитор, звавшийся дьяконом Кусачкой находился там, где был вчера, в месте, где он не был уверен, что хочет быть сейчас, ибо ему нравилось мучить людей. Это было простое желание, из тех, что в изобилии удовлетворялись в недрах квизиции. И он был одним из тех, кто боялся Ворбиса весьма специфически. Мучить людей потому, что это тебе нравится... это можно понять. Ворбис мучил людей просто потому, что считал, что их следует помучить, без вдохновения, с какой-то болезненной любовью. По опыту Кусачки, люди в конечном счете не лгут перед эксквизитором. Конечно, таких вещей, как устройства, которые двигаются сами собой, нет и быть не может, но он сделал мысленную заметку увеличить количество стражи...
- Конечно, - сказал Ворбис, - во время завтрашней церемонии будут беспорядки.
- Господин?
- У меня есть свои источники , - сказал Ворбис.
- Конечно, господин.
- Ты знаешь предел выдержке мускулов и сухожилий, дьякон Кусачка.
У Кусачки сложилось мнение, что Ворбис находился где-то по ту сторону безумия. Он имел дело с обыкновенным безумием. Исходя из его опыта, на свете было великое множество безумных людей, и многие из них становились еще более безумны в тоннелях Квизиции. Но Ворбис прошел прямо через этот красный коридор и выстроил нечто вроде логической системы на другом его конце. Рациональное мышление, состоящее из безумных компонентов...
- Да, господин, - сказал он. - Я знаю предел человеческой выдержке.

x x x

Была ночь, и было холодно для этого времени года. Лу-Цзе пробрался во мрак сарая, усердно подметая. Иногда он доставал из тайников своей робы тряпку и что-нибудь полировал. Он надраивал внешнюю сторону Движущейся Черепахи, низкой и угрожающей, неясно вырисовывавшейся среди теней. Он промел себе дорогу к печи, где некоторое время наблюдал. Отлив хорошего металла требует полной концентрации. Не удивительно, что боги роятся вокруг одиноких кузен. Так многое может произойти неправильно. Легкая неправильность в подборе ингредиентов, секундное замешательство...
Урн, почти засыпавший на ходу, заворчал, когда его разбудил толчок и нечто было всунуто ему в руки. Это была чашка чая. Он взглянул в маленькое круглое лицо Лу-Цзе.
- Ох, - сказал он. - Спасибо. Большое вам спасибо.
Кивок, улыбка.
- Почти готово, - сказал Урн, более или менее сам себе. - сейчас просто надо дать остыть. Дать остыть воистину медленно. Иначе оно кристаллизуется, видите ли.
Кивок, улыбка, кивок.
Это был хороший чай.
- А, ладно, эта отливка не так и важна, - сказал Урн, зевая. - Всего лишь рычаги управления...
Лу-Цзе осторожно поддержал его и усадил на кучу древесного угля. Потом он подошел и некоторое время наблюдал за печью. Кусок железа светился в изложнице. Он вылил на него ведро холодной воды и посмотрел, как огромное облако пара поднялось и развеялось, потом забросил на плечо свою метлу и быстро бросился прочь. Люди, для которых Лу-Цзе был лишь случайной фигурой позади очень медлительной метлы, были бы изумлены такой скоростью пробежки, особенно у человека в шесть тысяч лет, который не ест ничего, кроме нешлифованного риса и пьет только зеленый чай с брошенным туда кусочком прогорклого масла. Неподалеку от главных ворот Цитадели он перестал бежать и начал мести. Он промел до ворот, обмел сами ворота, кивнул и улыбнулся солдату, глазевшему на него, а потом додувшему, что это все - лишь слабоумный старый дворник, пополировал одну из ручек ворот, и промел себе дорогу среди пассажей и арок до огорода Бруты. Он увидел фигуру, сгорбившуюся среди тыкв. Лу-Цзе нашел коврик и пробрался обратно в огород, где Брута сидел скрючившись с мотыгой на коленях. Лу-Цзе на своем веку, который был продолжительнее, чем видывали целые цивилизации, видел много агонизирующих лиц. Брута выглядел хуже всех. Он обернул коврик вокруг плечей епископа.
- Я не слышу его, - хрипло сказал Брута. - Это может значить, что он слишком далеко. Я стараюсь так и думать. Он может быть где угодно. За многие мили!
Лу-Цзе улыбнулся и кивнул.
- Опять все с начала. Он никогда не велел никому что-либо делать. Или не делать. Ему все равно!
Лу-Цзе кивнул и улыбнулся еще раз. Его зубы были желтые. Это был его двухсотый набор.
- Ему не должно быть безразлично!
Лу-Цзе исчез в своем углу снова и вернулся с плоской чашкой, полной чего-то вроде чая. Он кивнул, улыбнулся и предлагал ее до тех пор, пока Брута не взял и не сделал глоток. Вкус был такой, словно кто-то бросил в горячую воду мешок лаванды.
- Ты не понимаешь ничего из того, о чем я тут говорю, верно? - сказал Брута.
- Не слишком много, - сказал Лу-Цзе.
- Ты можешь говорить?
Лу-Цзе приложил к губам морщинистый палец.
- Большой секрет, - сказал он.
Брута взглянул на маленького человечка. Что он знал о нем? Что кто-нибудь о нем знал?
- Ты говоришь с богом, сказал Лу-Цзе.
- Откуда ты знаешь?
- Признаки. Людям, которые говорят с Богом, тяжело живется.
- Ты прав!
Брута взглянул на Лу-Цзе поверх чашки.
- Почему ты здесь? - спросил он. - Ты не омнианец. И не эфебец.
- Вырос неподалеку от Пупа. Давно. Теперь Лу-Цзе чужой всюду, куда приходит. Лучше всего. Изучал религию в храме дома. Теперь идет туда, где есть дело.
- Возить землю и подрезать деревья?
- Верно. Никогда не был епископом или большой шишкой. Опасная жизнь. Всегда будь человеком, который чистит скамьи в церкви или подметает под алтарем. Никому нет дела до полезного человека. Никто не интересуется маленьким человеком. Никто не помнит имени.
- Именно это я и собирался делать! Но это не сработало.
- Найди другую дорогу. Я выучился в храме. Мне сказал старый наставник. Во время передряг всегда помни мудрые слова старого и почтенного мастера.
- Какие?
- Старый мастер говорил: "Тот вон парень! Что ты ешь? Надеюсь, ты принес столько, чтобы хватило всем!" Старый мастер говорил: "Ты, нехороший мальчик! Почему ты не делаешь домашней работы?" Старый мастер говорил: "Чему тот парень смеется? Никто не скажет, почему он смеется - весь дожо останется после уроков!". Когда я вспоминаю эти мудрые слова, ничто не кажется таким уж плохим.
- А что мне делать? Я его не слышу!
- Делай то, что должен. Если я и знаю что-то, то то, что ты должен пройти это все сам.
Брута сжал колени.
- Но он ничего не сказал мне! Где вся эта мудрость? Все пророки возвращались назад с заповедями!
- Откуда они их получали?
- Я... думаю, они их придумывали сами.
- Возьми их оттуда же.

x x x

- И ты называешь это философией? - хохотался Дидактилос, размахивая своей палкой. Урн отчищал с рычага кусочки песчаной изложницы.
- Ну... натуральной философией, - сказал он. Палка указывала вниз, на бок Движущейся Черепахи.
- Я никогда не говорил тебе ничего подобного! - кричал философ. -Философия предназначена для того, чтобы улучшать жизнь!
- Это улучшит жизнь множества людей, - спокойно сказал Урн. -Это поможет низвергнуть тирана.
- А потом? - сказал Дидактилос.
- Что потом?
- А потом ты разберешь ее на части, да? - сказал старик. - Разобьешь ее? Снимешь колеса? Избавишься ото всех этих шипов? Сожжешь балки? Да? Когда она отслужит по назначению, да?
- Ну... - начал Урн.
- Ага!
- Что ага? Что будет, если мы ее сохраним? Это... послужило бы для устрашения других тиранов!
- Ты думаешь, тираны не построят таких же?
- Ну... я построю больше! - закричал Урн. Дидактилос съежился.
- Да, - сказал он. - Несомненно, ты построишь. Тогда все это правильно. Даю слово. Пожалуй, я просто расстроился. А теперь... я, пожалуй, пойду, где-нибудь отдохну...
Он выглядел сгорбленным и вдруг постаревшим.
- Учитель? - сказал Урн.
- Не зови меня учителем, - сказал Дидактилос, ощупывая дорогу вдоль стены сарая к дверям. - Вижу, ты теперь знаешь все, что необходимо знать о природе человека.

x x x

Великий Бог Ом скатился вниз по склону оросительной канавы и приземлился на спину среди травы на дне. Он перевернулся, схватившись челюстями за корень и подтянув себя вверх. Форма мыслей Бруты мерцала где-то в глубине его сознания. Он не мог выделить каких бы то ни было слов, но это было не нужно; так достаточно видеть волны, что бы знать, в какую сторону течет река. Однажды, кода он различил Цитадель, как сверкающую точку в сумерках, он попытался прокричать свои мысли в глубь, так громко, как только смог.
- Подожди! Подожди! Ты не хочешь этого! Мы можем отправиться в Анк-Морпорк! Город шанса! С моим мозгом и твоей... с тобой, мир - наша жемчужница! Зачем ее выбрасывать...
А потом он соскользнул в следующий ров. Пару раз он видел орла, всегда выписывающего круги.
- Зачем совать руку в жернов? Это место заслужило Ворбиса! Овцы заслуживают, чтобы их гнали!
Что-то в этом роде было, когда первого его верующего забили камнями до смерти. Конечно, к тому времени у него было несколько дюжин верующих. Это была щемящая боль. Это было горько. Невозможно забыть своего первого верующего. Он придает тебе форму. Черепахи не слишком приспособлены к передвижению по пересеченной местности. Тут нужны или более длинные ноги, или более мелкие рвы. Ом прикинул, что он делает менее одной пятой мили в час по прямой, а Цитадель как минимум в двадцати. Однажды он показал неплохое время среди деревьев в оливковых зарослях, но оно с лихвой ушло на преодоление каменистых мест и каменных границ полей. Все это время, пока скребли его лапки, мысли Бруты жужжали в его голове, как далекий рой пчел. Он опять пытался мысленно докричаться.
- Что у тебя есть? У него армия! Есть у тебя армия? Ну, сколько у тебя дивизий?
Но такие мысли требовали энергии, а существует предел количеству энергии, которое способна вместить одна черепашка. Он нашел кисть упавшего винограда и пожирал его до тех пор, пока его голова не покрылась соком, но это не многим улучшило дело. А потом была ночь. Здешние ночи не были так холодны, как в пустыне, но они не были так теплы, как дни. Он становился медлителен к ночи, так как его кровь охлаждалась. Он не мог так быстро думать. Или так быстро передвигаться. Он уже терял тепло. Тепло означало скорость. Он осилил вершину муравейника...
- Ты же умрешь! Ты же умрешь!
...и скатился с другой стороны.

x x x

Подготовка к инаугурации Пророка Ценобриарха началась задолго до рассвета. Во-первых, и не в соответствии с древней традицией, был произведен тщательнейший обыск святилища дьяконом Кусачкой и несколькими его коллегами. Рыскали в поисках натянутых поперек прохода веревок и совались в подозрительные закоулки, а нет ли там спрятавшихся лучников. Хотя это и не бросалось в глаза, у Дьякона Кусачки была на плечах хорошая голова. Он так же послал несколько подразделений в город, выловить обычных подозреваемых. Квизицией считается целесообразным оставлять нескольких подозреваемых на свободе. Тогда знаешь, где их искать, когда они понадобятся. Затем дюжина младших служителей явилась очистить здания и изгнать всех ифритов, джинов и дьяволов. Дьякон Кусачка воздержался от комментариев, наблюдал за ними. Он никогда лично не сталкивался со сверхъестественными существами, но он знал, что может сделать правильно размещенный арбалет с неожидающим того животом. Кто-то хлопнул его по ребрам. Он открыл рот от внезапного вторжения действительности в цепь рассуждений и инстинктивно потянулся за кинжалом.
- Ох, - сказал он.
Лу-Цзе кивнул и улыбнулся и указал метлой, что Дькон Кусачка стоит на участке пола, который он, Лу-Цзе, хотел бы подмести.
- Привет, маленький мерзкий желтый дурак, - сказал Дьякон Кусачка.
Кивок, улыбка.
- Идиот.
Улыбка. Улыбка. Взгляд.

x x x

Урн посторонился.
- Теперь, - сказал он, - вы уверены, что поняли все?
- Это просто, - сказал Симония ,сидящий в седле Черепахи.
- Повтори, сказал Урн.
- Мы-растапливаем-печь, сказал Симония - Потом-когда-красная-иголка-указывает-ХХVI-поворачиваем-бронзовый-кран; когда-свистит-бронзовый-свисток, толкаем-большой-рычаг. И рулим, дергая за веревки.
- Правильно, - сказал Урн. Но по-прежнему выглядел обеспокоенным.
- Это устройство требует аккуратности , - сказал он.
- А я - профессиональный солдат, - сказал Симония. - Я не суеверный крестьянин.
- Отлично, отлично. Ну... если вы уверены...
У них хватило времени на несколько завершающих деталей Движущейся Черепахи. На зубчатые края панциря и шипы на колесах. И, конечно, свисток на использованном пару... он был не слишком уверен в этом свистке...
- Это всего-лишь устройство, - сказал Симония. - Оно не представляет собой проблемы.
- Тогда дай нам час. Вы должны просто-напросто добраться к Святилищу к тому времени, как мы откроем двери.
- Хорошо. Понял. Отправляйтесь. Сержант Фрегмен знает дорогу.
Урн взглянул на паровой свисток и закусил губу.
- "Я не знаю, какой эффект это произведет на неприятеля," - подумал он, - "но должно бы напугать почище преисподней."

x x x

Брута проснулся, или по крайней мере перестал пытаться уснуть. Лу-Цзе ушел. Возможно, подметал где-нибудь. Он прошелся по опустевшим коридорам секции послушников. Еще несколько часов до того, как будет коронован Ценобриарх. Несколько дюжин церемоний должны быть проведены перед этим. Каждый, являющийся хоть кем-нибудь, будет торчать на Месте и прилегающих площадях, и будет еще большее число тех, кто не является почти никем. Сестины были пусты, бесконечные молитвы непропеты. Цитадель казалась бы вымершей, если бы не могучий неопределенный фоновый шум, производимый десятками тысяч молчащих людей. Солнечный свет просачивался через световые шахты. Брута никогда не чувствовал себя более одиноким. По сравнению с этим, пустоши представляли собой веселое пиршество. Прошлая ночь... прошлой ночью, с Лу-Цзе, все казалось таким ясным. Прошлой ночью он был в настроение выступить против Ворбиса здесь и сейчас. Прошлой ночью ему был предоставлен шанс. Все было возможно прошлой ночью. Так уж обычно бывает с прошлыми ночами. После них всегда наступает утро.
Он спустился на кухонный уровень, а оттуда во внешний мир. Вокруг была пара поваров, готовящих церемониальные блюда из мяса, хлеба и соли, но они не обратили на него ни малейшего внимания. Он сел в сторонке, у стены одной из боен. Он знал, что где-то здесь есть задний ход. Пожалуй, никто не станет останавливать его сегодня, если он выйдет наружу. Сегодня следят, чтобы нежелательные люди не вошли вовнутрь. Он может просто уйти. Пустоши выглядели достаточно привлекательными, кроме, разве что, голода и жажды. Св.Унгулант, с его сумасшествием и мухоморами жил, казалось, совершенно правильно. Не важно, что ведешь себя, как дурак, при условии, что не надо позволять себе это заметить, и делать это достаточно старательно. Жизнь в пустыне куда проще. Но у ворот была дюжина стражников. Они выглядели несимпатично. Он вернулся обратно на то же место, которое притаилось за углом, и мрачно уставился в землю. Если Ом жив, значит, он может послать знак?
Решетка у сандалий Бруты поднялась на несколько дюймов и скользнула в сторону. Он уставился в дыру. Появилась голова в капюшоне, взглянула назад и снова исчезла. Раздался подземный шепот. Голова появилась вновь, за ней последовало тело. Оно выбралось на булыжники. Капюшон был откинут. Человек

Предыдущая страница 29 Следущая страница


Маленькие боги 30

заговорщицки засмеялся Бруте, приложил палец к губам, а затем, без предупреждения, бросился к нему с жестокими намерениями. Брута покатился по камням и поднял в панике руки, так как увидел блеск металла. Грязная рука зажала ему рот. Лезвие ножа в драматическом, финальном па блеснуло на свету...
- Нет!
- Почему нет? Вы же сказали, что первое, что мы сделаем, это убьем всех священников!
- Не этого!
Брута рискнул отвести взгляд в сторону. Несмотря на то, что вторая фигура, вылезавшая из дыры тоже была одета в грязную робу, живописная прическа не оставляла сомнений. Он попытался сказать:
- Урн?
- Заткнись, ты. - сказал другой, прижимая нож к горлу.
- Брута?! - сказал Урн. - Ты жив?!
Брута перевел глаза с того, кто взял его в плен на Урна таким образом, который, как он надеялся, означает, что еще слишком рано делать какие-либо выводы по этому поводу.
- С ним порядок, - сказал Урн.
- Порядок? Он - священник!
- Но он на нашей стороне. Да, Брута?
Брута попытался кивнуть и подумал: "Я на стороне всех. Было бы очень мило, если бы кто-нибудь, хоть раз, был на моей." Рука на его рту разжалась, но нож по-прежнему возлежал на его горле. Обыкновенные для Бруты основательные мыслительные процессы потекли, как ртуть.
- Черепаха Движется? - вставил он.
Нож, с явной неохотой был отнят.
- Я ему не верю. - сказал человек. - Мы, по крайней мере, должны запихнуть его в дыру.
- Брута - один из наших, сказал Урн. - Верно?
- Верно. А чьи вы?
Урн наклонился ближе.
- Как твоя память?
- К несчастью, отлично.
- Хорошо. Хорошо. Ох. Было бы неплохо тебе держаться подальше от передряг, слышишь... если что-нибудь случится. Помни о Черепахе. Ну, да, конечно, ты помнишь.
- Что?
Урн похлопал его по плечу, заставив Бруту на мгновение вспомнить Ворбиса. Ворбис, никогда не прикасавшийся к человеку внутри своей головы, был большой любитель прикосновений руками.
- Лучше бы тебе не знать, что происходит, - сказал Урн.
- Но я и не знаю, что происходит, - сказал Брута.
- Хорошо. Ты на верном пути.
Сильный мужчина указал ножом в сторону тоннеля, уходящего в глубь скалы.
- Мы идем, или как? - поинтересовался он.
Урн побежал за ним, потом на мгновение остановился и повернулся:
- Береги себя, - сказал он. - Нам нужно то, что в твоей голове!
Брута наблюдал, как они ушли.
- И мне тоже, пробормотал он. А потом он снова остался один. Но он подумал. - "Нет. Подожди. Я не должен. Я - епископ. Я, по крайней мере, могу наблюдать. Ом пропал и скоро мир придет к концу, так что я, по крайней мере могу наблюдать, как это произойдет." Шлепая сандалиями, Брута направился в сторону Дворца. Епископы3 двигаются наискось. Вот почему они часто оказываются там, где короли этого не ожидают.

x x x

- Проклятый идиот! Не так!
Солнце было как раз там, где надо. В действительности, оно, скорее всего садилось, если теории Дидактилоса о скорости света были верны, но в условиях относительности точка зрения наблюдателя очень важна, а с точки зрения Ома, солнце было золотым шаром в пламенеющем оранжевом небе. Он втащился на следующий холм, вгляделся в смутное пятно далекой Цитадели. Своим мысленным слухом он слышал насмешливые голоса всех маленьких богов. Они не любят низвергнутых богов. Они не любят этого в принципе. Это напоминает им о бренности. Они загонят его глубоко в пустыню, куда никто никогда не придет. Никогда. До скончания мира. Он поежился под своим панцирем.

x x x

Урн и Фергмен беззаботно шагали по тоннелям Цитадели, шагали тем беззаботным шагом, который, если бы там очутился хоть один, кто бы этим заинтересовался, моментально привлек бы к ним пристальное и острое, как наконечник стрелы, внимание. Но у всех окружающих были жизненно важные дела. Кроме того, это не слишком хорошая идея, слишком пристально глядеть на гвардейцев, на случай, если им вздумается оглянуться. Симония сказал Урну, что тот согласился. Урн не мог четко вспомнить, когда это он успел согласиться. Сержант знает дорогу в Цитадель. Это благоразумно. Урн разбирался в гидравлике. Отлично. И вот он шагает по этим сухим тоннелям со своим лязгающим инструментом. Это логическая последовательность, но ее вывел кто-то другой. Фергмен завернул за угол и остановился перед широкой решеткой, тянувшейся от пола до потолка. Она была совершенно проржавевшая. Некогда здесь была дверь, сохранились намеки на петли, ржавеющие в камне. Урн поглядел сквозь полосы. Впереди, во мраке, были трубы.
- Эврика, - сказал он.
- Собираешься принять ванну, да? - сказал Фергмен.
- Просто смотрю. - Урн выбрал короткий ломик на своем поясе и вставил между решеткой и кладкой. - Дайте мне кусок хорошей стали и стену, чтобы... упереть... ноги - решетка прогнулась вперед, а потом с низким тяжелым звуком вылетела - и я смогу изменить мир...
Он вошел в длинную, темную, сырую комнату и издал удивленный свист. Никто не проводил здесь никакого ремонта - ну, столько, сколько нужно, чтобы железные петли превратились в массу рассыпающейся ржавчины, но все это по-прежнему работает?
Он взглянул вверх, на свинцовые и железные ковши, большие, чем он сам, и переплетение насосов и труб в рост человека. Это было дыхание Бога. Возможно, последний человек, который знал, как это работает, был замучен многие годы назад. Или сразу после того, как это было собрано. Уничтожение создателя было традиционным методом защиты авторских прав. Здесь были рычаги и там, над провалами в каменном полу, висели два набора противовесов. Возможно, достаточно всего нескольких сотен галлонов воды, чтобы сдвинуть баланс в любую сторону. Конечно, воду надо было бы подать вверх...
- Сержант?
Фергмен топтался у дверей. Он выглядел нервозно, как атеист во время грозы.
- Что?
Урн указал.
- Видишь этот большой стержень в стене, так? В основании цепи привода?
- Чего?
- Большого шишковатого колеса?
- Ох. Да.
- Куда этот стержень идет?
- Не знаю. Тут проходит Колесо Исправления. А. Дуновение Бога в конечном итоге оказалось потом людей.
Дидактилос оценил бы шутку, подумал Урн. Он обратил внимание на звук, бывший все время, но лишь теперь просочившийся сквозь его собранность. Это был далекий и едва уловимый, и искаженный эхом, но несомненно звук голосов. Из труб. Сержант, судя по выражению его лица тоже их слышал. Урн приложил ухо к металлу. Слов разобрать не было никакой возможности, но общая ритмика религиозных песнопений была достаточно знакомой.
- Это просто в Святилище идет служба, - сказал он. - Скорее всего, звук отражается от дверей и идет вниз по трубам.
Фергмен не выглядел переубежденным.
- Никакие боги тут ни в коем случае не замешаны, - перевел Урн. Он снова переключил свое внимание на трубы.
- Простой принцип, - сказал Урн, скорее себе, чем Фергмену. - Вода стекает в резервуары противовесов, нарушая баланс. Одна группа противовесов опускается, другая поднимается по стержню в стене. Вес дверей не важен. Когда нижние опускаются, эти вот черпаки переворачиваются, выливая воду. Наверное, достаточно плавно. Превосходно уравновешивается и в начале, и в конце движения. Отлично придумано.
Он заметил выражение Фергмена.
- Вода переливается туда-сюда, и ворота открываются. - перевел он. - Так что нам всего-лишь надо подождать, пока... какой он там сказал знак?
- Они трубят, проходя по дороге к главным воротам, - сказал Фергмен, радуясь случаю оказаться полезным.
- Хорошо. - Урн окинул взглядом противовесы и черпаки над головой. Бронзовые трубы протекали от коррозии.
- Но, пожалуй, лучше уж лишний раз удостовериться, что мы знаем, что делаем, - сказал он. - Пожалуй, пройдет пара минут, прежде чем двери начнут двигаться.
Он пошарил в недрах своей робы и извлек оттуда нечто, с точки зрения Фергмена, очень напоминающее орудие пыток. Должно быть, это каким-то образом дошло и до Урна, потому, что он, очень медленно и мягко произнес:
- Это - раз-вод-ной ключ.
- Да?
- Это для откручивания гаек.
Фергмен жалобно кивнул.
- Да? - сказал он.
- А это бутылка машинного масла.
- О, отлично.
- Просто поддержи меня, хорошо? Пройдет некоторое время, пока я отцеплю соединение от вентиля, потому хорошо бы уже приступать. - Урн углубился в древний механизм, в то время как на верху продолжала жужжать церемония.

x x x

Провались-я-на-этом-месте Дблах был настоящей опорой новым пророкам. Он поддержал бы и конец света, если бы ему удалось получить концессию на продажу культовых статуй, икон по сниженным ценам, прогорклых сладостей, расстраивающих желудок фиников и гнилых олив на палочке какой угодно толпе зрителей. Так что, это был его завет. В природе никогда не существовало Книги Пророка Бруты, но один предприимчивый писец во времена, которые принято называть Обновлением, собрал некие заметки, и вот что сказал Дблах:
I. "Я стоял у самой статуи Оссорий, да, когда я заметил Бруту прямо возле меня. Все старались держаться от него подальше, потому что он был епископом, а если толкнешь епископа, то потом бед не оберешься."
II. "Я сказал ему: "Привет, Ваша Милость", и предложил ему йогурт практически задаром."
III. "Он ответил: "Нет".
IV. "Я сказал: "Это очень полезно для здоровья, это настоящий живой йогурт."
V. "Он сказал, да, он это видит."
VI. "Он глядел на двери. Это было в районе третьего гонга, да, так что мы все знали, что еще ждать и ждать. Он выглядел слегка расстроенным, но не так, словно бы он съел йогурт, который, должен заметить, был слегка с душком, это от жары. В смысле, он был несколько более живой, чем обычно. В смысле, мне приходилось похлопывать по нему ложкой, чтобы он перестал вылазить из... хорошо. Я всего-лишь объяснил немного про йогурт. Хорошо. В смысле, вам ведь нужно добавить немного красочных деталей, верно? Люди любят красочные детали. Эта была зеленой."
VII. "Он просто стоял тут и глядел. Так что я сказал: "Проблемы, Ваше Преподобие?", на что он снизошел до: "Я его не слышу". Я сказал: "Кто этот он, к которому ты обращаешься?" Он сказал: "Если бы он был здесь, он бы подал мне знак."
"И чистая ложь, что при этих словах я сбежал. Просто оттеснило толпой. Я никогда не был другом Квизиции. Если я и продавав им продукты, то всегда сдирал с них лишку. Ну ладно, хорошо, потом он пробился через цепочку охраны, которые сдерживали толпу, и встал прямо напротив дверей, а они не знали, как поступать с епископами, и я услышал, как он сказал нечто вроде: "Я нес тебя в пустыне, я верил всю мою жизнь, так сделай для меня одну-единственную вещь". Ну, что-то в этом роде. Как насчет немного йогурта? Дельное предложение. По рукам?"

x x x

Ом взобрался на покрытую ползучими растениями насыпь, захватывая в рот усики и подтягиваясь на шейных мускулах вверх. Потом он перевалился на противоположную сторону. Цитадель была так же далеко, как и прежде. Для Ома, мозг Бруты пылал, как сигнальный огонь. Каждому, кто достаточно долго общается с богами, присущ род безумия, и это оно руководило сейчас парнем.
- Слишком рано! - Вопил Ом. - Тебе нужны последователи! Ты не можешь идти в одиночку! Ты не сможешь сделать этого сам! С начала нужно обзавестись последователями!

x x x

Симония обернулся и обвел взглядом Черепаху. Тридцать человек сидевших скорчившись под ее панцирем выглядели исполненными дурных предчувствий. Капрал отдал честь.
- Иголка там, сержант.
Медный свисток свистнул. Симония поднял рулевые веревки. "Такой и должна быть война,"- подумал он. - "Никакой неопределенности. Еще несколько таких черепах, и никто никогда больше не будет воевать."
- Готово, - сказал он и рванул большой рычаг. Хрупкий металл хрустнул у него в руках. Будь у кого-нибудь достаточно длинный рычаг, можно было бы изменить мир. Вся загвоздка в ненадежности рычагов.

x x x

В потаенных глубинах водопровода Святилища Урн крепко охватил разводным ключом бронзовую трубу и осторожно повернул гайку. Она не поддалась. Он поменял положение и аж прихрюкнул от усилия. С тихим жалобным металлическим звуком труба повернулась - и сломалась... Оттуда хлынула вода, ударяя Урна в лицо. Он выронил инструмент и попытался заткнуть поток пальцами, но он струился вокруг его рук и булькал вниз по сточной канаве в сторону одного из противовесов.
- Останови! Останови! - закричал он.
- Что? - сказал Фергмен несколькими футами ниже.
- Останови воду!
- Как?
- Трубу прорвало!
- Я думал, нам этого и надо.
- Не сейчас!
- Прекратите кричать, мистер. Вокруг стражники!
Урн позволил воде фонтанировать, пока выпутался из своей робы, а потом забил дыру в трубе промокшей материей. Она с силой вылетела обратно и мокро шлепнулась у самой свинцовой воронки, соскальзывая вниз, пока не заткнула сток-канал, ведущий к противовесам. Вода собралась над ней и начала растекаться вокруг по полу. Урн взглянул на противовесы. Они были неподвижны. Он чуточку расслабился. Теперь, если здесь достанет воды, чтобы один и противовесов опустился...
- Вы, оба, ни с места.
Он оглянулся, его разум оцепенел. В выломанном дверном проеме стоял крепко сбитый человек в черной робе. Позади него стражник многозначительно держал в руках меч.
- Кто вы? Почему вы здесь?
Урн медлил лишь мгновение. Он указал ключом.
- Ну, это седло клапана, вот, - сказал он. - Вокруг этого клапана идут колоссальные утечки. Удивительно, что это все еще не развалилось.
Человек вступил в комнату. Он мельком взглянул на Урна, а потом переключил свое внимание на хлещущий насос. И обратно на Урна.
- Но вы же не...- начал он.
Он развернулся, так как Фергмен заехал стражнику куском пробитого насоса. Когда он повернулся обратно, гаечный ключ Урна саданул его прямо в желудок. Урн не был силен, но это был длинный ключ, и все остальное проделали хорошо известные принципы рычага. Человек согнулся пополам и осел назад против одного из противовесов. Последующие события происходили словно в застывшем времени. Дьякон Кусачка ухватился за противовес в качестве опоры. Он, под весом воды и дьякона, тяжело пошел вниз. Тот перехватился выше. Противовес опустился еще, ниже края дыры. Тот снова попытался восстановить равновесие, но схватил только воздух, и он упал на верх падающего противовеса. Урн видел его лицо, глядевшее на него, в то время как противовес падал во мрак. Рычаг в руках человека может изменить мир. Он воистину изменил его для Дьякона Кусачки. Он прекратил его существование. Фергмен с поднятой трубой стоял над стражником.
- Этого я знаю, сказал он.
- Сейчас я его...
- И не думай!
- Но...
Над ними, лязгнув, пришли в движение петли. Послышалось отдаленное царапанье бронзой по бронзе.
- Давай сматываемся отсюда, - сказал Урн. - Боги знают, что тут творится.

x x x

Предыдущая страница 30 Следущая страница


31 Терри Пратчетт

И посыпались удары на панцирь Движущейся Черепахи.
- Сволочь! Сволочь! Сволочь! - кричал Симония, продолжая колотить по панцирю. - Пошла! Я сказал, пошла! Ты можешь понять простое эфебское слово! Пошла!
Машина стояла неподвижно, истекая паром.

x x x

Ом тащился вверх по склону небольшого холма. Все опять пришло к тому же. Теперь остался только один способ попасть в Цитадель. Даже если очень повезет, это один шанс на миллион.

x x x

И Брута остановился перед огромными дверями, на виду у толпы и ворчащей стражи. Квизиция имела право задержать любого, но стражники могли лишь предполагать, что случиться с тем, кто осмелится схватить архиепископа, особенно столь недавно попавшего в милость Пророка. "Просто знак," - шептал Брута в пустоте своей головы. Ворота вздрогнули и стали медленно открываться. Брута шагнул вперед. Он не совсем осознавал происходящее, как-то обрывочно, не так, как воспринимают нормальные люди. Одна часть его сознания все еще была в состоянии наблюдать за состоянием его собственных мыслей и думать: "Пожалуй, Великие Пророки чувствовали себя так все время."
Тысячи внутри Святилища в недоумении оглядывались вокруг. Хоры Меньших Ясмей смолки посреди песнопения. Брута двинулся, поднимаясь по проходу, единственный во всей вдруг растерявшейся толпе, у кого была цель. Ворбис стоял в центре святилища, под куполом. Стражники бросились было к Бруте, однако Ворбис сделал плавный, но недвусмысленный жест. Пробил Брутин час. Тут был посох Оссорий, плащ Аввея и сандалии Сены. И, поддерживая купол, стояли массивные статуи первых четырех пророков. Он никогда не видел их прежде. Он слышал о них каждый день своего детства. И что они значили теперь? Ничего. Ничто не имеет значения, если Ворбис - Пророк. Ничто не имеет значения, если Ценобриархом был человек, который в глубинах своей головы не слышал ничего, кроме собственных мыслей. Он подозревал, что жест Ворбиса не только сдерживал стражников, хотя они и окружили его живой стеной. Он еще и наполнил святилище тишиной. В которой Ворбис заговорил.
- А, мой Брута. Мы обыскались тебя. И вот теперь даже ты здесь...
Брута остановился в нескольких шагах. То...что бы это ни было... что толкнуло его войти, исчезло. Теперь все, что было, был Ворбис. Улыбающийся. Та, все еще способная мыслить часть его сознания, думала: "Тебе нечего сказать. Никто не будет слушать. Никому нет дела. Ну, расскажешь ты людям об Эфебе и Брате Мардаке, и о пустыне. Это не будет фундаментальной истиной. Фундаментальная истина. Вот на чем держится мир, вместе с Ворбисом."
Ворбис сказал:
- Что-нибудь не так? Ты хочешь что-то сказать?
Черные-на-черном глаза заполнили мир, как две бездны. Брутин разум покорился и брутино тело взяло верх. Оно потянуло его руку и подняло ее, на глазах у рванувшихся вперед стражников. Он увидел, как Ворбис подставил щеку, и улыбнулся. Брута остановился и опустил руку. Он сказал:
- Нет, не хочу.
Тогда, в первый и единственный раз, он увидел Ворбиса в ярости. Прежде дьякону случалось разозлиться, но это контролировалось разумом, включалось и выключалось по мере надобности. Но то, что было сейчас, было иное, неконтролируемое. И это лишь на мгновение вспыхнуло в его глазах. Когда на Бруте сомкнулись руки стражников, Ворбис шагнул вперед и похлопал его по плечу. Он на секунду заглянул Бруте в глаза, а потом сказал мягко:
- Избейте его до полусмерти, и пусть жар сделает остальное.
Один из Ясмей начал было что-то говорить, но умолк, увидев выражение лица Ворбиса.
- Сейчас же .

x x x

Мир тишины. Ни единый звук не доносится сюда, кроме шороха ветра в перьях. Отсюда сверху мир кажется круглым, опоясанным лентой моря. Видно все от горизонта до горизонта, солнце кажется ближе. И вот, глядя вниз, глядя на фигурки... ...внизу среди ферм на краю пустыни... ... на небольшом холмике... ...маленький нелепый куполок... Ни звука, лишь свист ветра в перьях, когда орел складывает крылья и падает камнем вниз, и свет сходится клином на крохотном движущемся пятнышке, на котором сконцентрировано все внимание орла. Ближе и... ...когти выпущены... ...цап... ...и вверх...

x x x

Брута открыл глаза. Его спина всего-лишь была в агонии. Он давно привык выключать боль. Его распялили на поверхности чего-то, его руки и ноги были прикованы к чему-то, чего он не видел. Небо вверху. Возвышающийся фасад святилища с одной стороны. Немного повернув голову, он у видел примолкшую толпу. И коричневый металл железной черепахи. Он чувствовал запах. Кто-то только что затянул оковы на его руках. Брута взглянул вверх, на инквизитора. Ну, что он там должен сказать? А, вот.
- Черепаха Движется? - пробормотал он.
Человек усмехнулся.
- Не эта, дружище, сказал он.

x x x

Мир кружился под Омом, пока орел поднимался на панцеребойную высоту, а его разум был объят экзистенциальным ужасом оторванной от земли черепахи. И мыслями Бруты, ясными и четкими в непосредственной близости от смерти... "Я лежу на спине, становится все жарче и жарче , и скоро я умру..." Осторожно, осторожно. Собраться, собраться. Это может случиться в любую секунду... Ом вытянул свою длинную костлявую шею, вгляделся в тело прямо над собой, выбрал то, что он надеялся, было примерно тем, чем нужно, просунул нос сквозь коричневые перья над когтями, и цапнул. Орел сморгнул. Ни одна черепаха никогда за всю историю не делала ничего подобного ни с одним из орлов. Мысли Ома проникли в маленький серебристый мирок орлиных мозгов:
- Мы ведь не хотим обидеть друг друга, верно?
Орел сморгнул еще раз. Орлы никогда не имели большого воображения или предвидения, свыше представления о том, что черепаха разбивается, если ее сбросить на камни. Но у него начала вырисовываться мысленная картина того, что случится, если отпустить тяжелую черепаху, по-прежнему нежно стискивающую весьма существенную часть его тела. Его глаза увлажнились. Новая мысль прокралась в его мозг.
- Теперь. Сыграешь, ох, в мячик со мной, я сыграю...в мячик с тобой. Понял? Это важно. Вот что я собираюсь сделать...
Орел стремительно поднимался в струях горячего воздуха идущих от раскаленных скал, он устремился в сторону далекого сияния Цитадели. Ни одна черепаха прежде не делала этого. Ни одна черепаха во всем мультиверсуме. Но ни одна черепаха никогда не была богом, и не знала неписанного девиза Квизиции: "Cuius tecticulos habes, habeas cardia et cerebellum." (Кого держишь за яйца, держишь за сердце и за душу.) Когда надежно держишь чужое внимание в руке, их сердца и мысли никуда не денутся.
Урн протолкался сквозь толпу, Фергмен тащился следом. Это одновременно и плюс и минус гражданских войн, по крайней мере поначалу все носят одни и те же мундиры. Куда как проще опознать врагов, когда они носят другие цвета, или по крайней мере говорят со смешным акцентом. . Их можно, скажем, обзывать "чурками". Это упрощает дело.
- Эге, - подумал Урн. - Да это же почти философия. Жаль, что я скорее всего не доживу, чтобы рассказать об этом кому-нибудь.
Большие ворота были приоткрыты. Толпа молчала и была чем-то поглощена. Он вытянул шею, чтобы посмотреть, а потом взглянул вверх на солдата около него. Это был Симония
- Я думал...
- Не вышло, - горько сказал Симоний.
- А вы...
- Мы все сделали! Что-то сломалось!
- Это все здешняя сталь, - сказал Урн. - Связующие узлы, работающие с детонацией...
- Да какая теперь разница? - сказал Симония. Унылый голос, которым это было сказано, заставил Урна взглянуть туда, куда были обращены глаза толпы. Там была еще одна железная черепаха - точная модель черепахи, посаженная на что-то вроде жаровни из металлических полос, в которой пара инквизиторов все еще раздувала огонь. А на спине черепахи, прикованный цепями, лежал...
- Кто это?
- Брута.
- Что?
- Я не понимаю, что происходит. То ли он ударил Ворбиса, то ли нет. Или что-то еще. В любом случае, привел его в ярость. Ворбис остановил церемонию, прямо здесь и сейчас. Урн взглянул на дьякона. Еще не Ценобриарха, ибо он еще не был коронован. Среди Ясмей и епископов, нерешительно топчущихся у открытых ворот, его бритая голова сияла в утреннем свете.
- Тогда давай, - сказал Урн.
- Что давай?
- Берем лестницу и спасаем его!
- Их здесь больше, чем нас. - сказал Симония.
- А разве не так всегда и бывает? Ведь их не стало сказочно много только потому, что они схватили Бруту, верно?
Симония схватил его за руку.
- Рассуждай логически, можешь ты это? - сказал он. - Ты же философ, верно? Посмотри на толпу.
Урн посмотрел на толпу.
- Ну?
- Им это не понравится. - Симония повернулся. - Слушай, Брута все равно умрет. Но так это будет что-то значить. Люди, в глубине души, не понимают, всю эту трепологию о форме мира и всех прочих вещах, но они запомнят, что Ворбис сделал с человеком. Так? Мы сделаем смерть Бруты символом для людей, ты что, не понимаешь?
Урн поглядел на далекую фигурку Бруты. Он был обнажен, за исключением набедренной повязки.
- Символом? - сказал он. В горле у него пересохло.
- Так надо.
Он вспомнил, как Дидактилос говорил, что мир - забавное место. И, подумал он отстраненно, так оно и есть. Здесь люди, зажаривая кого-то до смерти, оставляют ему, приличия ради, набедренную повязку. Надо смеяться. Иначе сойдешь с ума.
- Знаешь, - сказал он, поворачиваясь к Симонии - Теперь я знаю, что Ворбис - это зло. Он сжег мой город. Так и Цортеанцы поступали так же время от времени, а мы жгли их города. Это просто война. Кусочки истории. И он лгал, мошенничал и тянулся к власти, и множество людей поступают точно так же. Но знаешь, в чем разница? Знаешь, что это?
- Конечно, - сказал Симонии - То, что он делает с...
- То, что он сделал с тобой.
- Чего?
- Он превращает людей в подобия себя.
Хватка Симонии напоминала тиски.
-Ты сказал, я становлюсь, как он?
- Когда-то ты сказал, что зарезал бы его, - сказал Урн. - А теперь ты говоришь, как он...
- Хорошо, мы бросимся на них, а потом? - сказал Симония.
- Я уверен в... сотни четыре будет на нашей стороне. Я подам сигнал и несколько сотен наших нападут на тысячи их? Он в любом случае умрет, и мы вместе с ним? Что это даст?
Лицо Урна посерело от ужаса.
- Ты что, действительно не знаешь? - сказал он. Кое-кто из толпы с любопытством поглядывал него.
- Ты не знаешь? - сказал он.

x x x

Небо было голубо. Солнце пока не взошло достаточно высоко, чтобы превратиться в обычный для Омнии медный шар. Брута снова повернул голову к солнцу. Оно было где-то на ширину себя над горизонтом, но если верны теории Дидактилоса о скорости света, в действительности оно садилось, где-то в тысячах лет в будущем. Его заслонила голова Ворбиса.
- Греет, Брута? - сказал дьякон.
- Тепло.
- А будет еще теплее.
В толпе начались беспорядки. Кто-то кричал. Ворбис не обратил внимания.
- Ничего не хочешь сказать? - спросил он? Ну проклял бы хоть на прощание.
- Ты никогда не слышал Ома, - сказал Брута. - Ты никогда не верил. Ты совсем никогда не слышал его голоса. Все, что ты слышал, было эхом твоих собственных мыслей.
- Действительно? Но я - Ценобриарх, а ты будешь сожжен за измену и ересь. Вот тебе и Ом. - сказал Ворбис
- Справедливость восторжествует.- сказал Брута. - Если нет справедливости, нет ничего.
Он услышал тоненький голосок в своей голове, слишком слабый, чтобы разобрать слова.
- Справедливость? - сказал Ворбис. Казалось, эта идея привела его в неистовство. Он повернулся к толпе епископов. - Вы слышали его? Справедливость восторжествует? Ом уже рассудил! Через меня! Вот - справедливость!
На солнце появилось пятнышко, мчащееся к Цитадели, и тоненький голосок произносил:
-...левее левее левее выше выше левее правее чуть выше и левее...
Глыба металл под ним стала неприятно горячей.
- Он уже идет, - сказал Брута.
Ворбис махнул рукой в сторону огромного фасада святилища.
- Люди построили это. Мы построили это. -сказал он. - А что сделала Ом? Он грядет? Пусть приходит! Пусть творит суд между нами!
- Он уже идет, - повторил Брута. - Бог.
Люди в страхе смотрели вверх. Это было то самое мгновение, одно-единственное мгновение, когда мир, вопреки всему опыту затаил дыхание в ожидании чуда.
- ...теперь выше и левее, когда я скажу три, один, два, ТРИ
- Ворбис,- прохрипел Брута.
- Что? - рявкнул Ворбис.
- Ты сейчас умрешь. - Это был всего лишь шепот, но он эхом отразился от бронзовых ворот и разнесся по плошади... Людям стало тревожно, хотя никто не понимал, почему. Орел пронесся через площадь, так низко, что люди шарахались. Затем, миновав крышу святилища, он повернул обратно к горам. Зрители расслабились. Это был всего-навсего орел. Но на мгновение, на одно лишь мгновение... Никто не заметил маленькую крупинку, падающую, кувыркаясь, с неба. Не надейтесь на богов. Но можете верить в черепах. Ощущение свиста ветра в голове Бруты, и голос...
- ...гадгадгадспаситенетНетНетАргхххГадНЕТОАРГХХХ...
Даже Ворбис уже пришел в себя. Было мгновение, одно-единственное мгновение, когда он увидел орла... но нет... Он воздел руку и изысканно улыбнулся небу.
- Прости. - сказал Брута.
Те, кто стоял рядом с Ворбисом рассказывали потом, что времени как раз хватило на то, чтобы выражение его лица изменилось прежде, чем два фунта веса черепахи, падающие со скоростью три метра в секунду, ударили его промеж глаз. Это было откровение. И оно что-то сотворило с теми, кто видел. Для начала, они уверовали всем своим сердцем.

x x x

Брута видел ноги, взбегающие вверх по лестнице, и руки, тянущиеся к оковам. А потом раздался глас:
I. Он - Мой.
Великий Бог вознесся над Святилищем, переливаясь и меняясь от вливающейся в него веры тысяч людей. Тут были образы орлов с человеческими головами, быков, золотых рогов, но они сливались, вспыхивали и сплавлялись друг с другом. Четыре огненные стрелы просвистели из облаков и разрушили оковы, держащие Бруту.
II. Он - Ценобриарх И Пророк Из Пророков. Глас теофании пророкотал эхом в далеких горах.
III. Возражения? Нет? Хорошо. Облако к тому времени сконденсировалось в мерцающую фигуру, высотой равную Святилищу. Она наклонилась вниз, пока ее лицо не оказалось в нескольких футах от Бруты и шепотом, раскатившимся над Местом, сказала:
IV. Не Волнуйся. Это Только Начало. Ты Да Я, Малыш! Люди Скоро Поймут, Что В Действительности Означает Стон И Скрежет Зубовный. Вылетела еще одна стрела пламени и поразила ворота Святилища. Они захлопнулись, а потом раскаленная добела бронза начала плавиться, растапливая вековые заповеди.
V. Что Скажешь, Пророк?
Брута нетвердо поднялся. Урн поддерживал его под одну руку, Симония под другую.
"Чего?" - пробормотал он.
VI. Ну какие будут Твои Заповеди?
- Я думал, они должны исходить от тебя, - сказал Брута.- Не знаю, смогу ли я придумать что-нибудь...
Все ждали.
- Как насчет "Думай Сам?" - сказал очарованный и исполненный священного трепета Урн взирая на богоявление.
- Нет. - сказал Симония. - Попытайся что-нибудь вроде "Сплоченность Общества - Ключ К Прогрессу".

Предыдущая страница 31 Следущая страница


Маленькие боги 32

- Эдак и язык сломать можно. - Сказал Урн.
- Если я могу чем-нибудь помочь, - сказал Провались-Я-Сквозь-Землю Дблах, из толпы, то что-нибудь в интересах пищевой промышленности было бы очень кстати.
- Не убий. - сказал кто то. Это нам подойдет.
- Для начала неплохо,. - сказал Урн.
Они посмотрели на Избранного. Он высвободился из их рук и стоял сам, слегка покачиваясь.
- Не-ет. сказал Брута. - Нет. Я раньше тоже так думал, но это не годится. Не то.
- Теперь, - сказал он. - Только теперь. Единственный момент в истории. Не завтра, не через месяц,сейчас или никогда. Они смотрели на него.
- Давай, - сказал Симония. -Что не так? Ты не можешь возражать против этого!
- Это трудно объяснить, - сказал Брута. - Но я думаю, это связано с тем, как люди должны себя вести. Я думаю... надо поступать так или иначе, потому что это правильно. Не потому, что так говорят боги. В следующий раз они могут сказать что-то другое.
VII. Мне Понравилось Насчет Не убий, - сказал Ом с высоты.
VIII. Это Хорошо Звучит. Поспеши, Тут Есть Что Поразить И Низвергнуть.
- Теперь Видишь в чем дело? сказал Брута. - Нет. Никаких молний. Никаких заповедей, если ты не пообещаешь, что тоже будешь их исполнять.
Ом тяжко ударил по крыше Святилища.
IX. -Ты Приказываешь Мне? Здесь? СЕЙЧАС? МНЕ?
- Нет. Я прошу.
X. -Это Хуже, Чем Приказания!
- Все палки о двух концах.
Ом снова ударил по крыше Святилища. Стена осела. Та часть толпы, которой не удалось убраться с площади, удвоила свои усилия.
XI. Должно Быть Наказание! Иначе Не Будет Порядка!
- Нет.
XII. -Ты Мне Не Нужен! Теперь У Меня Достаточно Верующих!
- Но только через меня. И, скорее всего, ненадолго. Все начнется с начала. Так уже бывало. Так случается постоянно. Вот почему умирают боги. Они никогда не верят в людей. Но у тебя есть шанс. Все, что нужно, это... вера.
XIII. -Что? Выслушивать Тупые Молитвы? Присматривать За Малыми Детьми? Устраивать дождь?
- Иногда. Не всякий раз. Смотри на это, как на сделку.
XIV. -Сделка! Я Не Заключаю Сделок! Не С Людьми!
- Заключи теперь, - сказал Брута. - Пока есть возможность. Или однажды тебе придется договариваться с Симонией, или кем-то вроде него. Или с Урном, или с кем-нибудь вроде него.
XV. -Я Могу Стереть Тебя С Лица Земли.
- Да. Я всецело в твоей власти.
XVI. -Я Могу Расколоть Тебя, Как Яйцо!
- Да.
Ом замолчал. Потом он сказал:
XVII. Ты Не Можешь Использовать Слабость Как Оружие.
- Но это все, что у меня есть.
XVIII. -Тогда почему я должен уступать?
- Это не уступка. Это сделка. Имей дело со мной в слабости моей. Или однажды кто-то будет торговаться с тобой на позиции силы. Мир меняется.
XIX. -Ха! Ты Хочешь Ввести Конституционную Религию?
- А почему нет? По другому уже не получилось.
Ом склонился над Святилищем, его норов утих.

x x x

Книга II, стих I. - Тогда Отлично. Но Только Временно. - он ухмыльнулся во всю ширину своего огромного, клубящегося лица. - Скажем, на сто лет. Так?
- А через сто лет?
II. -Посмотрим.
- Уговор.
Палец, длинный, как дерево, разогнулся, опустился, коснулся Бруты.
III. -Ты Умеешь Уговаривать. Тебе это пригодится. Приближается флот.
- Эфебцы? - сказал Симония.
IV. -И Цортеанцы. И Джелибейби. И Клатчанцы. Все Свободные Народы Побережья. Чтобы Уничтожить Омнию На Радость Всем. Или На Горе.
- У тебя не слишком много друзей, верно? - сказал Урн.
- Даже я не слишком люблю нас, а я это мы. - сказал Симония.
Он взглянул вверх на бога.
- Ты поможешь?
V. -Ты Же Даже Не Веришь В Меня!
- Да, но я практичен.
VI. -А Так Же Смел, Настолько, Чтобы Провозглашать Атеизм Перед Лицом Своего Бога.
- Это ничего не меняет, знаешь ли! - сказал Симония -И не думай, что сможешь задурить мне голову тем, что существуешь!
- Никакой помощи. - твердо сказал Брута.
- Что? сказал Симония. - Нам нужна могучая армия против такого множества!
- Да. Но у нас ее нет. Потому мы поступим иначе.
- Ты сумасшедший!
Спокойствие Бруты было подобно покою пустыни.
- Возможно.
- Мы должны бороться!
- Не сейчас.
Симония в ярости стиснул кулаки.
- Смотри... слушай... Мы умирали за ложь. Столетиями умирали за ложь. - он махнул рукой в сторону бога. - Теперь у нас есть правда, за которую стоит умирать!
Рот Симонии беззвучно открывался и закрывался в поисках слов. В конце концов, он нашел несколько среди ошметков своего образования.
- Нам говорили, что лучшее, во имя чего стоит умереть, это бог, - пробормотал он.
- Это сказал Ворбис. И он был... глупцом. Ты можешь умереть за свою родину, или своих людей, или за свою семью, но во имя бога ты должен жить полно и напряженно каждый день своей долгой жизни.
- И как долго это будет продолжаться?
- Увидим.
Брута взглянул на Ома.
- Ты больше так не будешь?
Книга III, часть I. Нет. Одного раза достаточно.
- Помни пустыню.
II. -Буду помнить.
- Пошли со мной.
Брута подошел к телу Ворбиса и поднял его.
- Я думаю, - сказал он, - что они высадятся на берегу с эфебской стороны фортов. Они не захотят причаливать к камням и не смогут причалить к утесам. Там я их и встречу. - он взглянул вниз, на Ворбиса. -Должен же кто-то.
- Ты хочешь сказать, что пойдешь один?
- Десяти тысяч не хватило бы. Одного может быть достаточно.
Он пошел вниз по ступеням. Урн и Симония смотрели, как он уходит.
- Он решил умереть. - сказал Симония. - От него мокрого места на песке не останется .
-Он повернулся к Ому.
-Ты можешь его остановить?
- Похоже, Что Нет.
Брута был уже на середине площади.
- Мы его не бросим - сказал Симония
IV. - Правильно.
Ом смотрел, как и они уходят. А потом он остался один, за исключением тысяч, глядящих на него, толпящихся по краям огромной площади. Хотелось бы ему знать, что им сказать. Вот почему ему нужен человек вроде Бруты. Вот почему любому богу нужны такие люди как Брута.
- Извините?
Бог взглянул вниз.
V. - Да?
- Гм. Не могу ли я что-нибудь продать вам?
VI. - Как Тебя Звать?
- Дблах, боже.
VII. - А, Да, Верно. И Чего Же Ты Желаешь?
Торговец озабоченно переминался с одной ноги на другую.
- Не могли бы вы произвести небольшую заповедь? Что-нибудь насчет, скажем, йогуртов по средам? Их всегда очень трудно сбыть среди недели.
VIII. - Ты Предстал Пред Богом Своим В Надежде Улучшить Бизнес?
- Ну-у-у, сказал Дблах, мы могли бы договориться. Бей железом, пока горячо, как говорят инквизиторы. Двенадцать процентов? Идет? С прибыли, конечно...
Великий Бог улыбнулся.
IX. - Пожалуй, Из Тебя Получится Малый Пророк Дблах, - сказал он.
- Вот-вот. Я этого и хотел. Просто стараюсь свести оба конца на землю.
X. - Черепахи Должны Быть Оставлены В Покое.
Дблах склонил голову набок.
- Что, не в строчку? Но... черепаховые ожерелья... гм... броши, конечно... черепаховый панцирь -...
XI. - НЕТ!
- Все, все, уже понял. Статуи черепах. Да-а-а. Я уже об этом думал. Отличная форма. Кстати, не могли бы вы заставить статую качаться туда-сюда? Очень полезно для бизнеса, эти качающиеся статуи. Статуя Оссорий раскачивается рег'лярно, во время каждого Поста Оссорий. Говорят, при помощи небольшого поршневого устройства в цоколе. Но это очень на руку всем пророкам .
XII. - Ты Рассмешил Меня, Малый Пророк. Продавай Своих Черепах, В Любом Смысле Слова.
- По правде говоря, - сказал Дблах, - я тут только что набросал несколько эскизов... Ом пропал. Раздался короткий громовой раскат. Дблах задумчиво взглянул на свои эскизы.
-...но, пожалуй, эту маленькую фигурку сверху придется стереть. - Сказал он больше для себя.

x x x

Дух Ворбиса огляделся.
- А. Пустыня, - сказал он.
Черный песок был абсолютно неподвижен под усыпанным звездами небом. Пустыня казалась холодной. Он еще не собирался умирать. Вообще-то... он не слишком помнил, как он умер.
- Пустыня. . - Повторил он, но в этот раз с оттенком неуверенности в голосе. Он никогда за всю свою... жизнь ни в чем не чувствовал неуверенности. Ощущение было незнакомым и пугающим... "А обычные люди - чувствуют ли они это?"
Он почувствовал чье-то прикосновение. Смерть был поражен. Мало кому из людей, удавалось сохранить после смерти свой прежний образ мыслей. Смерти не доставляла удовольствия его работа. Удовольствие - это эмоция, а эмоции были для него труднодостижимы. Но оставалась такая вещь как удовлетворение.
- Так, - сказал Ворбис. - Пустыня... А в конце пустыни...?
- СУД.
- Да, да, конечно.
Ворбис постарался собраться. Не удавалось. Куда-то пропала уверенность. А он всегда был уверен. Он колебался, как человек, открывший дверь в знакомую комнату, а там нет ничего, ничего кроме бездонной пропасти. Воспоминания были по-прежнему на месте. Он их чувствовал. С ними было все в порядке. Просто он не мог вспомнить, чем они были. Был голос... Действительно ли там был голос? Но все, что он мог припомнить, было эхо его собственных мыслей, отдающееся в недрах его головы. Теперь надо было пересечь пустыню. Чего здесь стоило опасаться... Пустыня это то, во что ты веришь. Ворбис заглянул внутрь себя. И продолжал смотреть. Он опустился на колени.
- Я ВИЖУ, ТЫ ЗАНЯТ, сказал Смерть.
- Не покидай меня! Тут так пусто!
Смерть оглядел бесконечную пустыню. Он щелкнул пальцами и откуда ни возьмись, отрысил белый конь.
- Я ВИЖУ СОТНИ ТЫСЯЧ ЛЮДЕЙ, - сказал он вскакивая в седло.
- Где? Где?
- ЗДЕСЬ. С ТОБОЙ.
- Я их не вижу!
Смерть взялась за поводья.
- И ТЕМ НЕ МЕНЕЕ. - Сказал он. Его конь сделал несколько шагов вперед.
- Я не понимаю! - воскликнул Ворбис.
Смерть придержал коня.
- НАВЕРНОЕ, ТЫ СЛЫШАЛ, - сказал он, - ВЫРАЖЕНИЕ, ЧТО АД - ЭТО ДРУГИЕ ЛЮДИ?
- Да. Да, конечно.
Смерть кивнул.
- СО ВРЕМЕНЕМ, - сказал он, - ТЫ УБЕДИШЬСЯ, ЧТО ЭТО НЕ ТАК.

x x x

Первые корабли причалили на мелководье, и войска попрыгали в прибой, доходивший им до плеч. Никто точно не знал, кто руководит флотом. Большинство государств побережья ненавидели друг друга. В основе этого лежали не столько личные чувства, сколько что-то вроде исторического базиса. С другой стороны, насколько руководство было необходимым? Все знали, где находится Омния. Ни одна из стран не ненавидела никого из состава флота больше, чем Омнию. Теперь она должна была... перестать существовать. Генерал Аргависти из Эфебы считал, что командует он, ибо, хотя число его кораблей не было наибольшим, он мстил за нападение на Эфебу. Но Император Борвориус Цортский знал, что главнокомандующим является он, потому что цортских кораблей было больше, чем любых других. И Адмирал Рхам-ар-Эфан из Джелибейби знал, что тут командует он, потому что принадлежал к тому типу людей, которые всегда знают, что командуют тут они. В принципе, единственный капитан, который не думал, что командует флотом, был Фаста Бенж, рыбак очень маленького племени болотных кочевников, о чьем существовании все остальные страны и не подозревали. Его маленькое тростниковое суденышко оказалось на пути армады и было ею увлечено. Так как его народ верит, что на свете живет всего 51 человек, почитает великого тритона, говорит на языке, которого никто больше не понимает, и никогда прежде не видел ни металла, ни огня, большую часть времен Фаста Бенж проводил с удивленной улыбкой на лице. Действительно, они пристали к берегу, но не к обычному, из грязи и тростника, а к берегу из маленьких песчаных крупинок. Он вытащил свое маленькое тростниковое суденышко на песок, и уселся, с интересом наблюдая, что будут делать люди в шапках с перьями и блестящих одеждах под рыбью чешую. Генерал Аргависти оглядел берег.
- Они должны были заметить наше приближение, - сказал он. - Так почему они позволили нам безнаказанно высадиться?
Горячая дымка вилась над дюнами. Появилось пятнышко, то увеличивающееся, то сжимающееся в мареве. На берег высаживались остальные войска. Генерал Аргависти прикрыл глаза ладонью.
- Там кто-то стоит. - сказал он.
- Наверное, разведчик, сказал Борвориус.
- Что-то не пойму, что он может разведывать у себя на родине, сказал Аргависти. - В любом случае, будь он разведчиком. Он бы ползал вокруг, вот что могу сказать.
Фигура остановилась у подножия дюн. Что-то во всем этом резало глаза. Аргависти видел много вражеских армий, и это было в порядке вещей. Одна терпеливо ждущая фигура - нет. Он поймал себя на том, что оборачивается взглянуть на нее.
- Он что-то несет, - сказал он в конце концов. - Сержант? Пойди и приведи его сюда.
Сержант вернулся через несколько минут.
- Он говорит, что встретится с вами на середине берега, сэр. - отрапортовал он.
- Разве я не велел тебе его привести?
- Он не хочет идти, сэр. - У тебя есть меч, верно?
- Да сэр. Я подтолкнул его немного, но он не хочет двигаться, сэр. И он тащит труп, сэр.
- На поле боя? Это, знаешь ли, не укладывается во "все свое ношу с собой".
- И еще... сэр?
- Что?
- По его словам, он вроде как Ценобриарх, сэр. Он хочет мирных переговоров.
- Ах, вот оно как? Мирных переговоров? Мы знаем, что такое мирные переговоры с Омнией. Пойди и скажи... Нет. Возьми пару солдат и доставьте его сюда.
Брута шел между солдат через четко организованное столпотворение лагеря.
-Я должен бояться, - думал он. - Я всегда боялся в Цитадели. Но сейчас - нет. Это уже за пределами страха, по другую сторону. Один из солдат подтолкнул его. Не позволять же врагу безнаказанно разгуливать по лагерю, даже если он сам того хочет. Его привели к столу на козлах, за которым сидело с полдюжины людей в разных униформах и один маленький человечек с оливковой кожей, потрошивший рыбу и с надеждой улыбавшийся всем и каждому.
- Ну, так что, - сказал Аргависти, - Ценобриарх Омнии, верно?
Брута бросил на песок тело Ворбиса. Командующие уставились на него.
- Я знал его...- сказал Борвориус, - Ворбис! Кто-то все-таки прикончил его, да? Ты прекратишь пытаться всучить мне эту рыбу? Кто-нибудь знает, кто

Предыдущая страница 32 Следущая страница


33 Терри Пратчетт

этот человек? добавил он, указывая на Фасту Бенжа.
- Это была черепаха, - сказал Брута.
- Действительно? Не удивляюсь. Никогда им не доверял, ползают все время вокруг. Слушай, я сказал не надо! Не надо мне рыбы! Он не из моих, я уверен. Он из ваших?
Аргависти раздраженно взмахнул рукой.
-Кто послал тебя, юноша?
- Никто. Я пришел сам. Но вы могли бы сказать, что я посланник будущего.
- Ты философ?
- Вы пришли принести войну Омнии. Это плохая идея.
- С точки зрения Омнии, да.
- С любой точки зрения. Вы наверное победите нас. Но не всех. И что потом? Оставите гарнизон? Навсегда? И новое поколение отплатит вам тем же. Для них не будет иметь значения, почему вы так поступили. Вы будете оккупантами. Они будут бороться. Они могут даже победить. И будет еще одна война. И однажды люди скажут: почему они тогда, в прошлом, со всем этим не разобрались? На берегу. Накануне всего. Прежде чем все эти люди умерли. Сейчас у нас есть шанс. Это удача.
Аргависти глядел на него. Потом он толкнул локтем Борвориуса.
- Что он сказал?
Борвориус, у которого процесс мышления протекал легче, чем у остальных, сказал:
- Ты имеешь ввиду капитуляцию?
- Да, - если это так называется.
Аргависти взорвался.
- Вы не можете так поступить!
- Кто-то должен. Пожалуйста, выслушайте меня. Ворбис мертв. Он расплатился.
- Недостаточно. А как же солдаты? Они собирались разграбить наш город!
- Ваши солдаты повинуются вашим приказам?
- Разумеется!
- И они изрубят меня на месте по вашему приказу?
- Я же сказал!
- А я безоружен. - сказал Брута.
Повисла неловкая пауза. Солнце палило.
- Когда я сказал, что они повинуются...- начал Аргависти.
- Мы присланы сюда не для переговоров, - резко сказал Борвориус. - Смерть Ворбиса ничего принципиального не изменила. Мы здесь за тем, чтобы убедиться, что Омния больше не представляет никакой угрозы.
- Она не представляет. Мы пошлем людей и материалы для отстройки Эфебы. И золото, если пожелаете. Мы уменьшим численность нашей армии. И так далее. Считайте, что вы победили. Мы даже сделаем Омнию открытой для всех остальных религий, которые захотят здесь строить свои святилища. Голос прозвучал в его голове. Ощущение было такое, словно в то время, как ты думаешь, что играешь сам по себе, кто-то подходит сзади и говорит: "возьми белым ферзем черного Короля"...
I. - Что?
- Это будет поощрять... местные усилия, сказал Брута.
II. - Другие Боги? Здесь?
- Вдоль побережья будет свободный товарообмен. Я надеюсь, что Омния займет свое место среди дружественных стран.
III. - Ты Упомянул Других Богов.
- Ее место в самом низу, - сказал Борвориус.
- Нет. Так не получится.
IV. - Не Могли Бы Мы Вернуться К Вопросу О Других Богах?
- Вы извините меня на минуточку? - Сказал Брута. - Мне надо помолиться.
Даже у Аргависти не нашлось возражений против того, чтобы Брута отошел немного дальше по берегу. Как проповедовал всем, кто был согласен слушать, Св.Унгулант, в том, что ты сумасшедший, есть свои плюсы. Люди не решаются остановить тебя чтобы не ухудшить положения еще больше.
- Да? - сказал со вздохом Брута.
V. -Я Что-то Не Помню, Чтобы Мы Обсуждали Вопрос О Почитании Других Богов В Омнии.
- А, ну это только пойдет тебе на пользу, - сказал Брута. - Люди скоро увидят, что другие боги никуда не годятся, верно? - Он скрестил пальцы за спиной.
VI. -Это Религия, Сынок А Не Конкурентная Торговля! Ты Не Можешь Подвергать Своего Бога Рыночной Экономике!
- Извини. Вижу, что тебя это обеспокоило...
VII. -Обеспокоило? Меня? Кучка Разряженных Баб и Качков С Курчавыми Бородах?
- Отлично. Значит, улажено?
VIII. -Они Не Продержатся И Пяти Минут!...Что?
- Тогда я пожалуй вернусь и поговорю с этими людьми еще раз.
Он заметил движение среди дюн.
- О, нет, сказал он. -Эти идиоты...
Он повернулся и помчался в отчаянии к высадившемуся флоту.
- Нет! Не надо! Послушайте! Послушайте!
Но они тоже увидели армию Она выглядела внушительно. Пожалуй, более внушительно, чем была на самом деле. Когда разнеслась весть о высадке огромного флота, прибывшего с целью серьезно пограбить, помародерствовать и, ибо происходили они из цивилизованных краев, посвистеть и поманить пальцами женщин, обольщая их своими проклятыми блестящими униформами и приманивая своим проклятым ширпотребом, уж и не знаю, показывая им полированное бронзовое зеркальце, которое прямо-таки втемяшивается им в голову, и они начинают думать, что здешние парни все какие-то не такие... вот тогда люди или направлялись к холмам, или брали в руки что-то удобное для броска, запрятывали семейные ценности в кальсонах Бабушки и готовились биться за них... Все это возглавляла железная телега. Из ее трубы валил пар. Урну пришлось заставить ее заработать снова.
- Дурак! Зачем ты! - обращаясь ко всему миру вообще кричал Брута, продолжая бежать. Приплывшие уже выстраивались в боевом порядке, и их командир, кто бы это ни был, был несказанно удивлен явной атакой одного человека. Борвориус поймал его, когда он рванулся на пики.
- Вижу, - сказал он, - что пока ты тут развлекал нас разговорами, твои солдаты заняли позицию?
- Нет! Я не хотел этого!
Борвориус сощурился. Будучи глупцом, он бы не выжил в таком количестве войн.
- Да, - сказал он, - пожалуй, что нет. Но это ничего не меняет. Послушай меня, наивный юный святоша. Иногда на надо воевать. Дела заходят слишком далеко для слов. Действуют... другие силы. Теперь... иди назад к своим людям. Может, если мы оба окажемся живы, когда все это кончится, тогда мы поговорим. Сначала война, потом разговоры. Вот как это делается, парень. Это история. Теперь, уходи.
Брута побрел назад.
I . - Мне Поразить Их Молниями?
- Нет!
II. - Я Мог Бы Обратить Их В Пыль. Только Скажи.
- Нет. Это хуже войны.
III. - Но Ты Же Сказал, Что Бог Должен Защищать Свой Народ...
- Во что бы это превратилось, если бы я велел тебе истреблять порядочных людей?
IV. - И Даже Не Нашпиговать Их Стрелами?
- Нет.
Омнианцы собирались среди дюн. Большинство держалось вокруг крытой железом повозки. Брута наблюдал за ними сквозь мглу отчаяния.
- Разве я не говорил, что собираюсь спуститься сюда один? - сказал он.
Симония, стоявший прислонясь к Черепахе, мрачно усмехнулся.
- Получилось? - сказал он.
- По-моему... нет.
- Я знал. Жаль, что тебе пришлось в этом убедиться. Некоторые вещи склонны случаться, понимаешь? Люди поворачиваются к тебе спиной... и все.
- Но если бы люди...
- Да. Можешь использовать это в качестве заповеди.
Люк на боку Черепахи с лязгом распахнулся и оттуда появился пятящийся задом Урн, с гаечным ключом в руках.
- Что это такое? - спросил Брута.
- Машина чтобы воевать,- сказал Симония. - Черепаха Движется, а?
- Воевать с эфебцами? - сказал Брута.
Урн развернулся.
- Что?
- Ты сделал... это... чтобы воевать с эфебцами?
- Ну... нет...нет. - ошалело сказал Урн. - А мы воюем с Эфебой?
- Со всеми. - сказал Симония.
- Но я никогда... да я же сам... Я никогда...
Брута взглянул на шипы на колесах и пилообразные пластины по краю Черепахи.
- Это самодвижущееся устройство, - сказал Урн. - Мы собирались использовать его для... в смысле... Слушай, я вовсе не хотел...
- Сейчас нам оно пригодится, сказал Симония.
- Кому, нам?
- Что дымится из этого носика спереди? - сказал Брута.
- Пар, - глухо сказал Урн. - Он идет через предохранительный клапан.
- О.
- Он выходит очень горячим, -Урн еще больше ссутулился.
- О?
- Кипяток, считай.
Взгляд Бруты скользнул с паровой трубы на вращающиеся ножи.
- Очень по-философски.
- Мы собирались использовать это против Ворбиса, - сказал Урн.
- Но его нет. И теперь вы пустите это против эфебцев. Знаешь, я думал, что это я дурак, но потом, когда я встретил философов....
Симония нарушил тишину шлепнув Бруту по плечу.
- Все образуется, - сказал он. - Мы не можем проиграть. В конце концов, - он ободряюще улыбнулся, - Бог на нашей стороне.
Брута развернулся. Кулак вылетел вперед. Удар не был мастерским, но все же был достаточно силен, чтобы Симонию развернуло. Он схватился за щеку.
- За что? Разве ты не этого хотел?
- У нас такие боги, каких мы заслуживаем, - сказа Брута, - а по-моему, так мы вообще ничего не заслуживаем. Глупо. Глупо. Самый здравомыслящий человек, из всех встреченных в этом году живет на шесте в пустыне. Глупо. Пожалуй, надо будет к нему присоединиться.
I. - С Чего Бы Это?
- Боги и люди, люди и боги, - сказал Брута. - Что-то происходит потому, что что-то произошло раньше. Глупо.
II. - Но Ты Же Избранный.
- Выбери себе кого-нибудь другого.
Брута размашисто зашагал прочь сквозь разношерстную армию. Никто не пытался его остановить. Он вышел на тропу, которая вела к утесам и даже не повернулся взглянуть на боевые позиции.
- Ты не собираешься наблюдать битву? Мне нужен кто-нибудь, чтобы смотрел. - Дидактилос сидел на камне, со сложенными на посохе руками.
- А, привет. - горько сказал Брута. - Добро пожаловать в Омнию.
- Если философски к этому относиться, становится легче, - сказал Дидактилос.
- Но нет причин для войны!
- Есть. Честь, месть, долг и иже с ними.
- Ты действительно так думаешь? А я-то думал, что философы должны быть логичны.
Дидактилос пожал плечами.
- Ну, как мне кажется, логика - это всего-лишь способ быть непонятым большинством.
- Я думал, что со смертью Ворбиса все кончится.
Дидактилос глядел вглубь одному ему видимого мира.
- Такие люди, как Ворбис, умирают долго. После них остается эхо в истории.
- Понимаю.
- Как Урнова паровая машина? - спросил Дидактилос.
- Кажется, он немного расстроен, - сказал Брута.
Дидактилос закудахтал и стукнул палкой по земле.
- Ха! Он понял! Любая палка имеет два конца!
- Так должно быть, - сказал Брута.

x x x

Что-то подобно золотой комете неслось по небу Плоского Мира. Ом взмыл, как орел, поднимаемый свежестью и силой веры. Пока ее хватало. Такая горячая вера никогда не длится долго. Человеческий разум не в состоянии этого выдержать. Но пока это длилось, он был могуществен. Центральный шпиль Cori Celesti возвышался над горами Пупа. Десять вертикальных миль зеленого льда и снега, увенчанных башенками и куполами Данманифестина. Там и живут боги Плоского Мира. По крайней мере те, кто что-то из себя представляет. И вот что странно, хотя многие годы усилий, работы и интриг затрачиваются богами чтобы сюда попасть, обосновавшись здесь они не занимаются ничем, кроме того, что слишком много пьют и ублажают себя мелким развратом. Многие системы управления катят по той же колее. Они играют. Их игры обычно очень просты, потому что боги быстро устают ото всякий сложностей. Это странно, но факт, что, в то время как маленькие боги миллионы лет сосредоточены на одном стремлении, являются, по сути, одним стремлением, у больших богов забот как у среднестатистического комара. А стиль? Если бы боги Плоского Мира были людьми, они бы думали, что три гипсовых утенка уже авангард. В конце главного зала была двустворчатая дверь. И она затряслись от громоподобного стука. Боги оторвались от своих разнообразных занятий, пожали плечами и отвернулись. Двери рухнули внутрь. Ом промчался сквозь обломки, оглядываясь с таким видом, словно ему нужно что-то найти, а время поджимает.
- Так. - сказал он.
Ио, Бог Грома, взглянул в его сторону со своего трона и угрожающе помахал молотом.
- Ты кто такой?
Ом метнулся к трону, рванул Ио за тогу и резко ударил его лбом. В наши времена мало кто верит в богов грома...
- Оу!
- Слушай, приятель, у меня нет времени болтать со всякими молокососами в пеленках. Где боги Эфебы и Цорта?
Ио, держась за нос, махнул рукой куда-то в центр холла.
- Ты бде долдед был так делад! - укоризненно сказал он.
Ом помчался через зал. В центре комнаты находилось нечто, что с первого взгляда напоминало круглый стол, со второго выглядело как модель Плоского Мира, Черепахи, слонов и всего остального, а потом, каким-то неопределенным образом становилось похоже на настоящий Плоский Мир, как он выглядит очень издалека, принесенный поближе. Что-то было неуловимо неправильно с расстояниями, слегка кружилась голова от ощущения огромного пространства. Но, скорее всего настоящий Плоский Мир не был покрыт сеткой светящихся линий, парящих где-то у самой поверхности. Или во многих милях от поверхности?
Ом не видел этой вещи раньше, но знал, что это такое. И волна, и частица; и карта, и нанесенная на карту местность. Если присмотреться к крошечному сияющему куполу на вершине малюсеньких Cori Celecti, он несомненно увидит себя, глядящего на еще меньшую модель... и так далее, до того места, где вселенная сворачивается кольцом наподобие хвоста аммонита, такого создания, жившего миллионы лет назад и не верившего ни в каких богов вообще... Боги обступили его со всех сторон, внимательно наблюдая. Ом локтем оттолкнул меньшую Богиню Изобилия. Прямо над миром плавали в воздухе кости, хаос маленьких глиняных фигурок и фишек. Не нужно быть даже чуточку всемогущим, чтобы понять, что тут твориться.
- Од удадил медя по досу!
Ом развернулся.
- Я никогда не забываю лиц, приятель. Отвали, ясно? Пока у тебя рожа цела.
Он вернулся к игре.
- Извините? - сказал голос у его пояса. Он взглянул на очень большого тритона.
- Да?
- Вы не должны были так поступать тут. Никаких Драк. Не здесь. Это правила . Если хотите подраться, у вас есть ваши люди чтобы биться с его людьми.
- А ты кто?
- Я - Птанг-Птанг.
- А ты - бог?
- Разумеется.
- Да? И как много у тебя верующих?
- Пятьдесят один!
Тритон с надеждой взглянул на него, и добавил:
- Это много? Не умею считать. - Он указал на достаточно грубо отлитую фигурку на берегу Омнии и сказал: "Но тоже ставлю!"
Ом взглянул на фигурку маленького рыбака.
- Когда он умрет, у тебя будет только пятьдесят верующих, - сказал он.
- Это больше или меньше, чем пятьдесят один?
- Намного меньше.
- Действительно?
- Да.
- Никто мне этого не говорил.
Несколько дюжин богов смотрели на берег. Ом с трудом вспомнил Эфебские статуи. Там была богиня с плохо сделанной совой. Верно. Ом почесал голову. Боги так не думают. Отсюда все кажется проще. Это всего-лишь игра. Забываешь, что там, внизу, это не игра. Умирают люди. Отрезаются куски. Мы тут, как орлы, подумал он. Иногда мы показываем черепахам, как надо летать. А потом удаляемся. Он сказал, обращаясь в основном к невидимому миру:

Предыдущая страница 33 Следущая страница


Маленькие боги 34

- Там будут умирать люди.
Цортский Бог Солнца даже не удосужился оглянуться.
- Для того они и нужны, - сказал он. В руке он держал коробочку для костей, которая выглядела как человеческий череп с рубинами в глазницах.
- О, да. - сказал Ом. - Я забыл это, на время.
Он взглянул на череп, потом повернулся к меньшей Богине Изобилия.
- Что это, милашка? Рог изобилия? Можно взглянуть? Спасибо.
Ом вытряхнул несколько фруктов. Потом кивнул Божественному Тритону.
- Если бы это был ты, дружище, я бы нашел что-нибудь длинное и тяжелое.
- А один это меньше, чем пятьдесят один? - сказал Птанг-Птанг.
- Все равно, - уверенно сказал Ом. Он оглянулся на затылок Цортского Бога.
- Но у тебя тысячи, - сказал Божественный Тритон. - Ты сражаешься за тысячи.
Ом почесал лоб.
- Я провел слишком много времени внизу, - подумал он. - Я не могу перестать думать по-земному.
- По-моему, - сказал он, - по-моему, если ты хочешь иметь тысячи, ты должен сражаться за одного.
-Он похлопал по плечу Бога Солнца.
- Эй, солнышко?
Когда Бог оглянулся, Ом изо всех сил трахнул его рогом по лбу.

x x x

Это не был нормальный удар грома. Это ухнуло, как вспышка супер-новой, лавина звуков, разрывающая небо. Песок взмыл и закружился над телами, простершимися ниц на берегу. Вонзилась молния, и ответные огни сорвались с острия пик и концов мечей. Симония вгляделся в грохочущую темноту.
- Что за черт происходит?
Он толкнул простертое рядом тело. Это был Аргависти. Они взглянули друг на друга. Еще один удар грома раскатился по небу. Волны, обгоняя друг друга мчались на армаду. С ужасающей грацией корабли несло один на другой, выдерживая басовую ноту грома контрапунктом стонущего дерева. Сломанное рангоутное дерево с глухим звуком ударилось в песок у головы Симонии.
- Мы тут помрем, если останемся, - сказал он. - Пошли.
Они побрели через песок и водяную пыль, среди групп трясущихся и молящихся солдат, пока не уперлись во что-то твердое, полузаметенное. Они забрались в царящее под Черепахой спокойствие. Другие додумались до этого раньше. Едва различимые фигуры сидели или лежали растянувшись в темноте. Урн удрученно сидел на ящике с инструментами. Разносился дух потрошеной рыбы.
- Боги гневаются, - сказал Борвориус.
- Страшно разошлись, - сказал Аргависти.
- А что, я что ли спокоен?. - сказал Симония. - Боги? Ха! Тоже мне!
- Не время для безверия, - сказал Рхам-ап-Эфан. Снаружи шел град.
- Лучшего и не придумаешь. - сказал Симония.
Кусок рога изобилия рикошетом отскочил от крыши Черепахи, раскачивающейся на своих шипастых колесах.
- Но за что на нас злиться? - сказал Аргависти. - Мы вершим их волю.
Борвориус попытался улыбнуться.
- Боги, да? - сказал он. - Не можем ни с ними, ни без них?
Кто-то толкнул Симонию и протянул сырую сигарету. Это был Цортский солдат. Назло себе он затянулся.
- Хороший табак, - сказал он. - То, что растет у нас, на вкус как верблюжье дерьмо.
Он передал сигарету дальше, следующей ссутуленной фигуре.
- СПАСИБО.
Борвориус откуда-то раздобыл фляжку.
- Согласился бы пойти бы в ад, если бы внутри что-нибудь было? - сказал он.
- Похоже, - сказал Симония рассеянно. Потом заметил фляжку. - А, ты об алкоголе? Пожалуй. Но, какая разница. Я бы не пошел в огонь за священников. Спасибо.
- Передай дальше.
- СПАСИБО.
Черепаха затряслась от громового раската.
- Г'н и'химбе бо?
Все посмотрели на сырую рыбу и выражение надежды на лице Фасты Бенжа.
- Я могу собрать немного угольев в печке, - сказал Урн через некоторое время.
Кто-то похлопал Симонию по плечу, вызывая странное чувство морозного покалывания и звона в ушах.
- СПАСИБО. МНЕ ПОРА ИДТИ.
Когда он взял фляжку, он почувствовал свист ветра, внезапное дыхание вселенной. Он оглянулся как раз вовремя, чтобы заметить, как волна подняла корабль и разбила о дюны. Ветер окрасил далекий вопль. Солдаты оглянулись.
- Там были люди, - сказал Аргависти.
Симония выронил фляжку.
- Пошли, - сказал он.
И ни один, когда они вырывали из пасти бури брусья, когда Урн применил все свои знания о рычагах, когда они шлемами подкапывались под обломки, не спросил, кого они выкапывают, или в какие мундиры они одеты. Ветер принес туман, горячий и наполенный электрическими вспышками, а море по-прежнему бушевало.
Симония вытащил рангоутное дерево, и заметил, что вес полегче, так как кто-то схватился за другой конец. Он взглянул в глаза Бруте.
- Молчи, - сказал Брута.
- Это боги нас наказывают?
- Молчи!
- Я хочу знать!
- Так лучше, чем если бы мы сами себя наказывали, верно?
- Остались люди, которые уже никогда не выберутся из кораблей!
- Никто не говорил, что это будет приятно!
Симония оттащил кусок обшивки. Там был человек, доспехи и кожаные части были исковерканы настолько, что ничего невозможно было определить, но живой.
- Слушай, - сказал Симония под порывом ветра. - Я не сдамся! Ты не победил! Я делаю это не для каких бы то ни было богов, существуют они, или нет! Я делаю это для людей! И прекрати так улыбаться!
Пара костей упала на песок. Мгновение они искрились и потрескивали на песке, а потом исчезли. Море успокоилось. Туман разорвался на клочья и исчез в никуда. В воздухе по-прежнему висела дымка, но хотя бы было видно солнце, пусть всего как более яркое пятно на куполе неба. Еще раз, снова, возникло ощущение, что вселенная затаила дыхание. Появились боги, прозрачные и мерцающие, в фокусе и нет. Солнце засияло на призраках золотых кудрей, крыльев и лир. Когда они заговорили, они заговорили в унисон, их голоса то вырывались вперед, то запаздывали, как всегда получается, когда группа людей старательно пытается воспроизвести нечто, что было велено сказать. Ом был в этой толпе, он стоял прямо позади Цортского Бога Грома с отстраненным выражением лица. Было заметно, пусть одному Бруте, что правая рука Бога Грома исчезала за его собственной спиной таким манером, словно кто-то держал ее выкрученной на грани боли. Что боги сказали, услышал каждый сражающийся на своем родном языке, в соответствии со своим собственным восприятием. Это сводилось к:
I. Это Не Игра.
II. Здесь и Сейчас, Вы Живы.
А потом все кончилось.

x x x

- Ты станешь хорошим епископом, - сказал Брута.
- Я? - сказал Дидактилос. - Я же философ!
- Хорошо. Нам самое время обзавестись философом.
- И эфебец!
- Хорошо. Ты сможешь придумать лучший способ управления страной. Священники не должны этим заниматься. Они не могут думать об этом должным образом. Как и солдаты.
- Спасибо, - сказал Симония.
Они сидели в садике Ценобриарха. Высоко в небе кружил орел, высматривая нечто, что не было бы черепахой.
- Мне нравится идея демократии. Должен же быть кто-то, кому все не доверяют, - сказал Брута. - Таким образом, все счастливы. Подумай об этом. Симония?
- Да?
- Я назначаю тебя главой Квизиции.
- Что?
- Я хочу прекратить ее деятельность. И я хочу сделать это самым тяжелым способом.
- Ты хочешь, чтобы я перебил всех инквизиторов? Отлично!
- Нет. Это простой путь. Я хочу как можно меньше смертей. Разве что тех, кто получает от этого удовольствие. Но только их. Теперь... а где Урн?
Движущаяся Черепаха по-прежнему оставалась на берегу, ее колеса были погребены под нанесенным штормом песком. Урн был слишком расстроен, чтобы попытаться выкопать ее.
- Последний раз он возился с починкой дверного механизма, - сказал Дидактилос. - Его хлебом не корми, дай что-нибудь починить.
- Верно. Надо будет найти для него занятие. Орошение. Архитектура. Что-нибудь в этом роде.
- А что ты собираешься делать? - спросил Симония.
- Мне надо сделать копии Библиотеки, - сказал Брута.
- Но ты же не умеешь ни читать, ни писать, - сказал Дидактилос.
- Нет. Но я вижу и могу рисовать. Две копии. Одна для хранения здесь.
- Когда мы сожжем Семикнижие, будет полно места. - сказал Симония.
- Ничего не будет сожжено. Всему свое время. - сказал Брута.
Он взглянул на мерцающую полоску пустыни. Смешно. Сейчас он был так же счастлив, как тогда, в пустыне.
- А потом... - начал он.
- Да?
Брута опустил взгляд на фермы и деревеньки вокруг Цитадели. Он усмехнулся.
- А потом мы лучше будем заниматься делом, - сказал он. - Каждый день.

x x x

Фаста Бенж задумчиво греб домой. Он отлично провел эти несколько дней. Встретил множество новых людей и продал довольно много рыбы. Птанг-Птанг со своими прислужниками лично обратился к нему, взяв обещание никогда не развязывать войны в месте, о котором он никогда и не слышал. Он согласился. (* В языке племени Фасты Бенжа нет эквивалента слову "война", потому что воевать им не с кем, а жизнь и так достаточно сложна. Слова Птанг-Птанга дошли как: "Помнишь, как Пача Мож ударил своего дядю большим камнем? Что-то в этом роде, только много хуже.") Какие-то новые люди показали ему удивительный способ делать молнию. Бьешь по этому камню этим твердым куском, и получаешь маленькие кусочки молнии, которые падают на сухую штуковину, которая становится красной и горячей, как солнце. Если положить туда еще дерева, она становится больше, и если положить на нее рыбу, она чернеет, но если действовать быстро, она становится не черной, а коричневой и на вкус - лучшее из всего, что он когда-либо пробовал, хотя это и не сложно. И еще ему дали несколько ножей, сделанных не из камня и одежду, сделанную не из тростника, и, в общем и целом, жизнь улыбалась Фасте Бенжу и его племени. Он правда,не совсем понял, почему вдруг множество людей может захотеть ударить дядю Пачи Можа большими камнями, но это действительно ускорило темп технического прогресса.

x x x

Никто, даже Брута, не заметил, что вокруг больше нет старого Лу-Цзе. Быть незаметным, не важно, есть ты, или тебя нет, это часть обязанностей исторического монаха. На самом деле, он упаковал свою щетку и босай-горы и ушел по тайным тоннелям и потайным тропам в потаенную долину в центральных горах, где его ждал аббат. Аббат играл в шахматы в длинной галерее, с которой открывался вид на всю долину. В садах били фонтаны, ласточки влетали и вылетали из окон.
- Все прошло хорошо? - не поднимая глаз спросил аббат.
- Отлично, лорд, - сказал Лу-Цзе. - Правда, пришлось немного подтолкнуть дело.
- Я надеялся, что ты не будешь этого делать, - сказал аббат, беря в руки пешку. - Когда-нибудь ты перегнешь палку.
- Эта теперешняя история, - сказал Лу-Цзе. - Очень уж она претенциозна. Все время приходится что-то подлаживать...
- Да, да...
- Раньше история была куда лучше.
- Все всегда было лучше, чем теперь. Такова природа истории.
- Да, господин. Господин?
Аббат с легким раздражением поднял глаза.
- Э... вы знаете, книги говорят, что Брута умер и наступило столетие страшных войн.
- Ты же знаешь, мои глаза уже не те.
- Ну... сейчас это не совсем так.
- Главное, что все в конце концов образуется. - сказал аббат.
- Да, лорд, - сказал исторический монах.
- До твоего следующего назначения еще несколько недель. Почему бы тебе не отдохнуть?
- Спасибо, лорд. Я пожалуй спущусь вниз, в лес, и понаблюдаю за падающими деревьями.
- Хорошая практика, хорошая. Разум всегда занят, да?
Когда Лу-Цзе ушел, аббат взглянул на противника.
- Добрый человек, - сказал он. - Твой ход.
Противник долго и внимательно смотрел на доску. Аббат ожидал увидеть, какие там продумываются хитрые долговременные стратегии. Потом его противник коснулся фигуры костяным пальцем.
- НАПОМНИ МНЕ ЕЩЕ РАЗ, - сказал он, - КАК ХОДИТ ЭТА, С КОНСКОЙ ГОЛОВОЙ?

x x x

В конце концов, Брута умер, при необычных обстоятельствах. Он достиг почтенного возраста, но по крайней мере это не было необычно в Церкви. Как он сам говаривал, надо заниматься делом, каждый день.
Он встал на заре, и прошел к окну. Он любил наблюдать рассвет. Никто и не пытался убрать Ворота Святилища. Кроме всего прочего, даже Урн не смог предложить, как расчистить божественно исковерканную кучу оплавленного металла. Так что над ними просто построили ступени. Через пару лет люди вполне привыкли и стали говорить, что это, пожалуй, даже символично. Не то, чтобы символ чего-то конкретно. Однако, несомненно символ. И теперь солнце играло на медном куполе Библиотеки. Брута взял на заметку, что стоит спросить, как идет строительство нового крыла. В последнее время было слишком много жалоб на толкотню. Посетить Библиотеку люди прибывали отовсюду. Это была самая большая не магическая библиотека в мире. Казалось, что сюда переселилась половина философов Эфебы, и в Омнии уже появилась пара своих собственных. Даже священники время от времени заглядывали сюда из-за коллекции религиозной литературы. Сейчас там было тысяча двести восемьдесят три религиозные книги, каждая из которых, сама по себе, была единственной, которую стоит прочесть человеку. Видеть их все вместе доставляло своеобразное удовольствие. Как любил говорить Дидактилос, это смешно.
Было так, что, когда Брута вкушал свой завтрак, субдьякон, в чьи обязанности входило прочесть ему перечень назначенных на сегодня встреч и тактично удостовериться, что он не выйдет наверх в одном нижнем белье, робко поздравил его.
- Ммм? - сказал Брута.
Из ложки капала размазня.
- Сто лет, - сказал субдьякон. - С тех пор, как вы вернулись из пустыни, сир.
- Действительно? Я думал, прошло, ммм, лет пятьдесят? Не может быть более шестидесяти, юноша.
- Ах, сто лет, господин. Мы сверились с записями.
- Действительно? Сто лет? Столетний срок? - Брута очень осторожно положил свою ложку и уставился на голую стену напротив.
Субдьякон поймал себя на том, что поворачивается взглянуть, на что же смотрит Ценобриарх, но там не было ничего кроме белой стены.
- Сто лет, - задумчиво произнес Брута. - Ммм. Бог ты мой. Я и забыл.
Он засмеялся.
- Я забыл! Сто лет, да? Но здесь и сейчас мы...
Субдьякон повернулся.
- Ценобриарх?
Он подошел ближе, кровь отлила от лица.
- Господин?
Он повернулся и бросился за помощью. Тело Бруты почти изящно наклонилось вперед и шлепнулось на стол. Чаша перевернулась и кашица полилась на пол. А потом Брута поднялся, даже не оглянувшись на свое тело.
- Ха. Я не ждал тебя, сказал он.
Смерть перестал опираться на стену.
- ТЕБЕ ПОВЕЗЛО.
- Но столько осталось несделано...
- ДА. НИКОГДА НЕ БЫВАЕТ СДЕЛАНО ВСЕ.
Брута проследовал за мрачной фигурой сквозь стену, где, вместо прихожей, нормально занимавшей заднюю стену, был... ...черный песок. Сияющий и искрящийся свет струился с усеянного звездами черного неба.
- А. Здесь действительно пустыня. Все приходят сюда? - сказал Брута.
- КТО ЗНАЕТ?
- И что в конце пустыни?
- СУД.

Предыдущая страница 34 Следущая страница


35 Терри Пратчетт

Брута обдумал этот ответ.
- В котором конце?
Смерть усмехнулся и отступил в сторону. То, что Брута принял за припорошенный песком камень, оказалось скрюченной фигурой, сидящей обхватив колени. Она казалась парализованной ужасом. Он пригляделся.
- Ворбис? - сказал он. Он взглянул на Смерть. - Но Ворбис умер сто лет назад!
- ДА ЕМУ НУЖНО ПРОЙТИ ЧЕРЕЗ ПУСТЫНЮ В ОДИНОЧКУ. НАЕДИНЕ С САМИМ СОБОЙ. ЕСЛИ ОН ОСМЕЛИТСЯ.
- Он здесь уже сто лет?
- МОЖЕТ БЫТЬ И НЕТ. ЗДЕСЬ ИНОЕ ВРЕМЯ. БОЛЕЕ... ЛИЧНОЕ.
- А. Ты хочешь сказать, что сто лет может пролететь в пять секунд?
- СТО ЛЕТ МОГУТ ДЛИТЬСЯ ВЕЧНО.
Черные на черном глаза внимательно вглядывались в Бруту, автоматически, не раздумывая протянувшего руку... и замешкавшегося.
- ОН БЫЛ УБИЙЦА, - сказал Смерть. - И СОЗДАТЕЛЬ УБИЙЦ. И МУЧИТЕЛЬ. БЕЗЖАЛОСТНЫЙ. ЖЕСТОКИЙ. ЧЕРСТВЫЙ. НЕПРЕВЗОЙДЕННЫЙ.
- Да. Я знаю. Он - Ворбис, - сказал Брута. - Ворбис изменял людей. Иногда, в результате получались мертвые люди. Но изменял всегда. Это было его победой.
Он усмехнулся.
- Но я - это я, - сказал он.
Ворбис нерешительно встал и последовал за Брутой через пустыню.
Смерть наблюдал, как они уходят.

1 По всей видимости, речь идет о какомто экзотическом растении, которое почти неизвестно в России. (OVL)
2 Не забыли, Смерть в Плоском Мире - существо мужского рода. (OVL).

3 В англ. языке шахматная фигура "слон" именуется "епископ" (В.Л.)

Предыдущая страница 35


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • x x x (Страница 1)
      Действие происходит в пустынных краях, в оттенках темно-коричневого иоранжевого.
    • x x x (Страница 1)
      Этот год был годом Воображаемой Змеи, двухсотым, со времени ДекларацииПророка Аввея.
    • x x x (Страница 1)
      И было так, что в это время Великий Бог Ом воззвал к Бруте, ИзбранномуСвоему: - Псст! Брута оторвался от рыхления грядки и оглядел огород Святилища.
    • x x x (Страница 1)
      Многие истории начинаются задолго до того момента, с которого их обычноначинают рассказывать.
    • x x x (Страница 1)
      Брат Намрод в одиночку боролся с нечистыми помыслами в своей суровойкелье, когда до него донесся страстный голос из послушнической спальной.
    • x x x (Страница 1)
      Брат Намрод был наставником, но не был Наставником.
    • x x x (Страница 1)
      Солнечные лучи впивались в землю огорода святилища.
    • x x x (Страница 1)
      Великий Бог Ом старался оставаться в тени длинных дынных плетей.
    • x x x (Страница 1)
      Хотя, возможно, здесь был кто-то, кто знал о Цитадели все, что стоилознать.
    • x x x (Страница 2)
      - Значит - произнес Брат Намрод, похлопывая Бруту по плечу,- Я уверен,что теперь ты будешь яснее видеть происходящее.
    • x x x (Страница 2)
      Не только Великий Бог Ом говорил с Ворбисом без слов.
    • x x x (Страница 2)
      Минут через двадцать Брута расслабился.
    • x x x (Страница 2)
      Многие чувствуют в себе призвание быть священниками, но вдействительности, они всего лишь слышат внутренний голос, говорящий им: "Этонепыльная работа, без таскания тяжестей.
    • x x x (Страница 3)
      Комната Ворбиса находилась в верхней Цитадели, что не было типично длядьяконов.
    • x x x (Страница 3)
      Огромные сандалии Бруты покорно шлепали по каменным плитам коридора,ведущего к келье Брата Намрода.
    • x x x (Страница 3)
      Страх - странная почва.
    • x x x (Страница 3)
      Великий Бог Ом копил ярость, или по крайней мере принимал вдохновенныепопытки.
    • x x x (Страница 4)
      Великий Бог Ом лежал вверх тормашками в корзине на одной из кухонь,полузаваленный охапкой трав и несколькими морковинами.
    • x x x (Страница 4)
      Это была не самая большая статуя Ома, зато ближайшая.
    • x x x (Страница 5)
      С молельных башенок вверх и вниз вдоль контуров Цитадели дьяконыбубнили дневные обязанности.
    • x x x (Страница 5)
      - Будет знамение.
    • x x x (Страница 5)
      Существует преисподня для богохульников.
    • x x x (Страница 6)
      Высоко вверху.
    • x x x (Страница 6)
      Он уронил ее где-то, а теперь не мог найти.
    • x x x (Страница 6)
      Пчелы жужжали над цветами фасоли.
    • x x x (Страница 6)
      Сержант Симония подождал, пока окажется в своей комнате и лишь потомразвернул свой клочок бумаги.
    • x x x (Страница 6)
      Ом ковылял по покрытому песком коридору.
    • x x x (Страница 6)
      - Меня? - сказа Брута.
    • x x x (Страница 6)
      В Цитадели было мало лестниц.
    • x x x (Страница 6)
      Любой мог придти на площадь Плача.
    • x x x (Страница 7)
      Перед апартаментами Ворбиса стояло двое Божественных Легионеров.
    • x x x (Страница 7)
      Богам некому молиться.
    • x x x (Страница 7)
      У Бруты были некоторые сомнения относительно своего ближайшегобудущего.
    • x x x (Страница 7)
      Молящие бросились врассыпную, когда орел пролетел над Местом Плача.
    • x x x (Страница 8)
      Огромные сандалии Бруты шлепали и шлепали по плитам.
    • x x x (Страница 8)
      Исходя из принципа, что сон в одиночестве провоцирует грех, Брута делилспальню с еще 23 другими послушниками.
    • x x x (Страница 8)
      Фрайят пытался молиться.
    • x x x (Страница 9)
      - Как тебе внутри? сказал Брута.
    • x x x (Страница 9)
      Фрайят открыл глаза в полумраке.
    • x x x (Страница 9)
      Мул был маленький, а ноги у Бруты были длинные.
    • x x x (Страница 10)
      - Я имел ввиду пруд! Пруд!x x x Брута вцепился в мачту.
    • x x x (Страница 10)
      Брута вцепился в мачту.
    • x x x (Страница 10)
      Брута лежал на спине среди парусов и веревок где-то под палубой.
    • x x x (Страница 11)
      Откуда боги появились? Куда они исчезают? Некоторые попытки ответить на эти вопросы были предприняты философомрелигии Куми из Смайла в его книге "Ego-Video Liber Deorum", что можноприблизительно перевести на местный, как: "Боги: Руководство длянаблюдателей".
    • x x x (Страница 11)
      Рваные облака неслись по небу.
    • x x x (Страница 11)
      Люки открылись.
    • x x x (Страница 11)
      Ом дремал на солнце.
    • x x x (Страница 12)
      Брута считал вспышки света в пустыне.
    • x x x (Страница 12)
      Ворбис все еще сидел в своей каюте, когда Брута пропыхтел по коридору ипостучал в дверь.
    • x x x (Страница 12)
      На следующий день корабль обогнул мыс и перед ним раскинулось побережьеЭфеба с белым пятном города на горизонте, которое под влиянием времени ирасстояния превратилось в россыпь слепяще-белых домов на протяжении всегоподъема в гору.
    • x x x (Страница 13)
      Омнианцы были расквартированы в маленьких комнатках вокруг центральногодвора.
    • x x x (Страница 14)
      Лабиринт в Эфебе древний.
    • x x x (Страница 15)
      Среди ночи Ом проснулся.
    • x x x (Страница 15)
      Эфебцы шагали по дворцовому двору, окружая омнианцев подобно, но несовершенно, как тюремный эскорт.
    • x x x (Страница 15)
      Ом ковылял по мощеной булыжником аллее, стараясь держаться повозможности в тени.
    • x x x (Страница 15)
      Брута содрогнулся.
    • x x x (Страница 16)
      Омнианцы были полу отведены, полу препровождены, в свое обиталище.
    • x x x (Страница 16)
      - Наверное, он попал в беду.
    • x x x (Страница 16)
      Библиотека в Эфебе была, до того, как сгорела, второй по величине наДиске.
    • x x x (Страница 17)
      Ом медленно полз вдоль строки.
    • x x x (Страница 18)
      - Иерархия.
    • x x x (Страница 18)
      Все было сделано меньше, чем за час.
    • x x x (Страница 18)
      Ворбис прямо сидел в кресле Тирана.
    • x x x (Страница 19)
      Дидактилос был слеп, но было темно.
    • x x x (Страница 19)
      Урн лазал среди полок, как обезьяна, вытаскивая книги из их отсеков ишвыряя их вниз, на пол.
    • x x x (Страница 19)
      Симония бежал по дворцу.
    • x x x (Страница 19)
      - Ты запоминаешь их просто взглянув? - сказал Урн.
    • x x x (Страница 20)
      Библиотека в Эфебе превратилась в печь.
    • x x x (Страница 20)
      Брута проснулся с запахом моря в ноздрях.
    • x x x (Страница 20)
      Ворбис пошевелил ногой пепел.
    • x x x (Страница 21)
      Урн ткнул в медную сферу куском проволоки, пока Безымянный Корабльбарахтался среди волн.
    • x x x (Страница 21)
      Девять десятых Ома дремали под панцирем.
    • x x x (Страница 22)
      Боги не слишком склонны к самоанализу.
    • x x x (Страница 22)
      "Плавник Бога" нырял с гребня волны к ее подножию, буря рвала егопаруса.
    • x x x (Страница 22)
      Чайки никогда не заглядывали так далеко в сторону побережья пустыни.
    • x x x (Страница 22)
      Солнце висело высоко над пляжем.
    • x x x (Страница 22)
      Брута следил, как его ноги волоклись одна за другой.
    • x x x (Страница 23)
      - Сгинь, нечисть! Кривоклюв не обратил внимания.
    • x x x (Страница 23)
      Брута полз вперед, нетвердо придерживая Ворбиса одной ослабевшей рукой.
    • x x x (Страница 23)
      Солнце село быстро.
    • x x x (Страница 23)
      Это было не справедливо.
    • x x x (Страница 23)
      Было удобнее идти по ночам, с Ворбисом на плече и Омом под мышкой.
    • x x x (Страница 23)
      "Безымянный" Корабль мягко бежал вперед, с наполненной ветром робойУрна, прикрепленной к мачте, сделанной из остатков рамы сферы, связанныхвместе шнурками сандалий Симонии.
    • x x x (Страница 24)
      Пещера - громко сказано, просто глубокая ложбина, вытесаннаябесконечными ветрами пустыни и, давным-давно, водой.
    • x x x (Страница 24)
      "Безымянный" Корабль втянули в лощину между скал.
    • x x x (Страница 24)
      Солнце было приклепано к медному куполу неба.
    • x x x (Страница 24)
      Горячий ветер подувший над пустыней передвинул несколько песчинок.
    • x x x (Страница 24)
      Брута проснулся, когда послеполуденный свет тащился через пустыню.
    • x x x (Страница 24)
      Симония и двое философов стояли на вершине скалы, глядя черезиссушенные угодья Омнии на далекую скалу Цитадели.
    • x x x (Страница 24)
      Солнце опустилось к горизонту, когда Брута, обвивая рукой плечиВорбиса, достиг следующего скалистого островка.
    • x x x (Страница 25)
      Дидактилос ощущал толпу.
    • x x x (Страница 25)
      Каждая капля копилась в течении минут.
    • x x x (Страница 25)
      Здесь не было нашептывающих голосов.
    • x x x (Страница 25)
      Дидактилос улыбнулся.
    • x x x (Страница 26)
      Они покинули святилище перед самым закатом.
    • x x x (Страница 26)
      Среди скальных островков были змеи и ящерицы.
    • x x x (Страница 26)
      Пчелиное гнездо находилось высоко на склоне шпиля скалы.
    • x x x (Страница 26)
      - Так, так, так, - сказал Св.
    • x x x (Страница 27)
      Война в Эфебе закончилась.
    • x x x (Страница 27)
      Брута пел.
    • x x x (Страница 27)
      Св.
    • x x x (Страница 27)
      Брута стоял в пустыне, только песок был черен, как небо, и не былосолнца, однако все было ярко освещено.
    • x x x (Страница 27)
      И первое, что он увидел, был свет, косо падающий из окна.
    • x x x (Страница 27)
      Об этих областях Цитадели Брута знал только понаслышке.
    • x x x (Страница 28)
      Брута медленно шел по Дворцу, глубоко погруженный в непривычные мысли.
    • x x x (Страница 28)
      Это был другой сарай.
    • x x x (Страница 28)
      Ворбис сидел в каменном кресле в саду, с рассыпанными вокруг бумагами.
    • x x x (Страница 29)
      Была ночь, и было холодно для этого времени года.
    • x x x (Страница 29)
      - И ты называешь это философией? - хохотался Дидактилос, размахиваясвоей палкой.
    • x x x (Страница 29)
      Великий Бог Ом скатился вниз по склону оросительной канавы иприземлился на спину среди травы на дне.
    • x x x (Страница 29)
      Подготовка к инаугурации Пророка Ценобриарха началась задолго дорассвета.
    • x x x (Страница 29)
      Урн посторонился.
    • x x x (Страница 29)
      Брута проснулся, или по крайней мере перестал пытаться уснуть.
    • x x x (Страница 30)
      - Проклятый идиот! Не так! Солнце было как раз там, где надо.
    • x x x (Страница 30)
      Урн и Фергмен беззаботно шагали по тоннелям Цитадели, шагали тембеззаботным шагом, который, если бы там очутился хоть один, кто бы этимзаинтересовался, моментально привлек бы к ним пристальное и острое, какнаконечник стрелы, внимание.
    • x x x (Страница 30)
      Провались-я-на-этом-месте Дблах был настоящей опорой новым пророкам.
    • x x x (Страница 30)
      Ом взобрался на покрытую ползучими растениями насыпь, захватывая в ротусики и подтягиваясь на шейных мускулах вверх.
    • x x x (Страница 30)
      Симония обернулся и обвел взглядом Черепаху.
    • x x x (Страница 30)
      В потаенных глубинах водопровода Святилища Урн крепко охватил разводнымключом бронзовую трубу и осторожно повернул гайку.
    • x x x (Страница 30)
      И посыпались удары на панцирь Движущейся Черепахи.
    • x x x (Страница 31)
      Ом тащился вверх по склону небольшого холма.
    • x x x (Страница 31)
      И Брута остановился перед огромными дверями, на виду у толпы и ворчащейстражи.
    • x x x (Страница 31)
      Мир тишины.
    • x x x (Страница 31)
      Брута открыл глаза.
    • x x x (Страница 31)
      Мир кружился под Омом, пока орел поднимался на панцеребойную высоту, аего разум был объят экзистенциальным ужасом оторванной от земли черепахи.
    • x x x (Страница 31)
      Небо было голубо.
    • x x x (Страница 31)
      Брута видел ноги, взбегающие вверх по лестнице, и руки, тянущиеся коковам.
    • x x x (Страница 32)
      Книга II, стих I.
    • x x x (Страница 32)
      Дух Ворбиса огляделся.
    • x x x (Страница 32)
      Первые корабли причалили на мелководье, и войска попрыгали в прибой,доходивший им до плеч.
    • x x x (Страница 33)
      Что-то подобно золотой комете неслось по небу Плоского Мира.
    • x x x (Страница 34)
      Это не был нормальный удар грома.
    • x x x (Страница 34)
      - Ты станешь хорошим епископом, - сказал Брута.
    • x x x (Страница 34)
      Фаста Бенж задумчиво греб домой.
    • x x x (Страница 34)
      Никто, даже Брута, не заметил, что вокруг больше нет старого Лу-Цзе.
    • x x x (Страница 34)
      В конце концов, Брута умер, при необычных обстоятельствах.


Терри Пратчетт

Маленькие боги

Цикл: "Плоский Мир"

Читать книгу

Анонс

Эта история произошла давным-давно, когда по пустыне еще бродили горящие кусты и разговаривали со случайными прохожими (человек, который имеет привычку гулять по пустыне, ничуточки не удивится, если с ним вдруг заговорит ящерица, булыжник, а тем более куст).

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru