Терри Пратчетт - Люди ковра

1 Терри Пратчетт

И тогда и теперь посвящается Лин.

ОТ АВТОРА

У этой книги два автора в одном лице. Книга "Люди Ковра" была опубликована в 1971 году. В ней была масса недостатков, связанных главным образом с тем фактом, что автору в момент ее написания было семнадцать лет.
Она распродавалась потихоньку, но в конце концов была распродана. Именно так и случилось.
А потом, семь лет назад, поступили в продажу книги серии "Плоскомирье", и люди, покупая их, говорили: "Эй, что это за книга "Люди Ковра", написанная тем же автором?" И издатели, уставшие отвечать, что книга не пользовалась спросом, решили, что теперь самое время переиздать ее.
Тэрри Прэтчетт сорока трех лет прочел об этом и сказал: "Валяйте. Я написал ее в те дни, когда считал, что в книге жанра "сказочная фантастика" должны быть битвы и короли. Теперь я склонен считать, что главная задача этого жанра - избегать описания битв и обходиться без королей. Я просто перепишу некоторые части заново".
Ну, вы знаете, что происходит, когда потянете за свисающую из ткани нитку...
Вот так обстоит дело. Это не совсем та книга, которую я написал тогда. И не совсем та книжка, которую я написал сейчас. Это некий сплав того и другого, но (хи-хи) я не собираюсь делиться с "ним" авторским гонораром. Он бы растранжирил деньги.
Вы этого просили. Пожалуйста, вот оно. Благодарю вас.
Пользуюсь случаем сообщить, что размер города Уэйр приблизительно ** Терри Прэтчетт 15 сентября 1991 года.

ПРОЛОГ

Они называли себя манрангами. Это означает "люди", или "Подлинно Человеческие Существа".
Ну, следует начать с того, что большинство людей так себя и называет. А потом наступает день, когда одно племя встречает какой-нибудь другой народ и дает ему имя; ну, например, "Другие Люди", а если день неудачный, то "Враги". Если бы они придумали какое-нибудь другое название, скажем, "Другие Подлинно Человеческие Существа", это в дальнейшем всех избавило бы от многих бед.
Манранги ни в коем случае не были примитивными. Писмайр говорил, что у них богатое национальное культурное наследие. Он имел в виду их истории.
Писмайр знал все старые истории и множество новых и имел обыкновение рассказывать их, когда все племя, очарованное, слушало, и ночные костры догорали дотла, оставляя после себя лишь пепел.
Иногда казалось, что даже могучие ворсинки, которые росли по ту сторону деревенского частокола, тоже слушали. Казалось, они толпились у самого частокола, подобравшись к нему совсем близко.
Самая древняя история была и самой краткой. Писмайр нечасто ее рассказывал, но племя знало ее наизусть. Это была история, которую рассказывали на многих языках во всех уголках Ковра.
- В начале, - говаривал Писмайр, - не было ничего, кроме плоскости. Потом появился Ковер, который закрыл всю эту плоскость. В те дни он был юным. Между ворсинками не было пыли. Они были стройными и прямыми, ни согнутыми, ни заскорузлыми, как сегодня, и Ковер был пуст.
Потом появилась пыль. Она падала на ковер, просеивалась сквозь ворсинки, укоренялась в глубокой тени. Ее набиралось все больше, она медленно оседала в тишине среди полных ожидания ворсинок, и это продолжалось до тех пор, пока пыль не покрыла Ковер толстым слоем.
Из пыли, из праха Ковер соткал нас всех. Сначала появились маленькие ползучие создания, устраивавшие свои жилища в бороздках или высоко на ворсинках. Потом появились сораты, а также бурильщики ткани, тромпы, козы, громпайперы и снарги.
Теперь Ковер стал носителем жизни и шума. Да, а также смерти и безмолвия. Но на ткацком станке жизни отдельные нити исчезали из ткани.
Ковер был полон жизни, но он и не подозревал, что он живой. Он мог существовать, но не мог мыслить. Он даже не знал, что он такое.
Итак, мы, Люди Ковра, возникли из праха. Мы дали Ковру его имя и дали имена всем тварям, и тогда процесс тканья завершился. Мы были первыми, кто дал Ковру его имя. Теперь он знал о себе.
Хотя Фрэй, ненавидящий жизнь на ковре, может попирать нас ногами, хотя тени над нами сгущаются, мы - душа Ковра, а это великая вещь. Мы плоды ткацкого станка.
Конечно, все сказанное носит метафорический характер, но, думаю, это важно. А вы как считаете?

1

Каждый десятый год все племена империи должны были прибывать для переписи.
От них не требовалось, чтобы они проделали весь путь в столицу, великий город Уэйр. Они должны были прибывать в маленький, обнесенный стенами городишко Тригон Марус.
Перепись всегда была великим событием. Тригон Марус будто вдвое увеличивался в размерах и вдвое возрастало его значение, когда за одну ночь у его стен разбивали шатры все племена. Там был конный рынок и пятидневная ярмарка, чтобы старые друзья могли встретиться и излить друг на друга поток новостей.
И была сама перепись. В хрустящие свитки вносились новые имена, и люди верили, что эти свитки доставлялись в Уэйр и даже в Великий Дворец самого Императора. Писцы дьюмайи трудолюбиво записывали, сколько у кого было коз, свиней и тромпов, и один за другим, шаркая ногами, люди подходили к следующему столу и платили дань мехами и шкурами. Эта часть Переписи была непопулярной. Итак, целая очередь извивалась вокруг стен Тригон Маруса, вливалась в его Восточные Ворота, и, минуя черный ход конюшни и пройдя через рыночную площадь, попадала в дом, где производилась Перепись. Мимо писцов проносили даже крошечных младенцев, чтобы гусиные перья, дрожа и вибрируя, могли запечатлеть их имена на пергаменте. Многие соплеменники получали смешные имена лишь потому, что очередной писец не умел их правильно записать, но в истории подобные недоразумения - не редкость.
На пятый день губернатор города созывал всех племенных вождей на рыночную площадь, чтобы выслушать их жалобы. Он не всегда принимал меры по поводу этих жалоб, но по крайней мере их выслушивал. Он то и дело кивал, и все чувствовали себя немного лучше, во всяком случае, пока не добирались до дома. Это называется политикой. Так было всегда, с незапамятных времен.
На шестой день люди возвращались домой по дорогам, построенным дьюмайи. Они шли на восток. А в другую сторону дорога вела на запад. Она вела в город Уэйр. Одна из многих, которые вели в город. За пределами города Уэйр дорога называлась западной. Она становилась все уже и извилистей, пока не достигала самой западной части Коврика-у-Камина. Самого дальнего предела Ковра.
Такова была империя дьюмайи. Она занимала почти весь Ковер от Деревянной Стенки до пустошей близ Полированной Низины на севере.
На западе проходила граница с Дикими Землями и самим краем Ковра и его бахромой, а на юге дорога доходила до Очага. Раскрашенные люди Стенной Панели, воинственные хибболги и даже огнепоклонники Коврика-у-Камина, - все они платили дань императору.
Некоторые из них не любили дьюмайи, как правило потому, что Империя не поощряла мелких локальных войн и набегов с целью угона скота, которые в удаленных от центра областях считались чем-то вроде игры и развлечения. Империи был дорог мир. Это означало, что у людей оставалось достаточно времени, чтобы зарабатывать деньги, необходимые для уплаты налогов. И казалось, что в целом мир оправдывает себя.
Итак, племя манрангов двинулось на запад и на следующие десять лет исчезло из хроник Империи. Иногда они ссорились между собой, но в общем жили мирно и старались не ввязываться в процесс Истории, который обладает свойством вовлекать людей в предприятия, в результате которых их убивают.
И вот наступил такой год, когда из Тригон Маруса не получили никаких вестей...

У вождя манрангов старого Гримма Орксона было двое сыновей. Старший, Гларк, наследовал своему отцу и после смерти старого Орксона стал вождем.
С точки зрения манрангов, образ мыслей которых отличается медлительностью и осмотрительностью, лучшего выбора и быть не могло.
Он выглядел настоящей копией своего отца, повторяя его облик во всем от широких плеч до невероятно мощной шеи, сокрушительного центра, где скапливалась вся сила его тела. Гларк мог дальше всех метнуть копье. Он мог вступить в единоборство со снаргом и носил ожерелье из их длинных желтых зубов, чтобы никто в этом не усомнился. Он мог поднять лошадь одной рукой, бежать весь день без устали и подползти так близко к пасущемуся животному, что иногда оно умирало от шока до того, как он успевал поднять копье. Всем было известно, что он шевелил губами, когда думал, и можно было заметить, как мысли сталкиваются друг с другом, точно клецки в рагу. Но он не был глуп. Это было не из-за глупости. В конце концов он додумывал мысль до конца, его мозги срабатывали как надо. Только мысль его долго ходила кругами.
- Он немногословный человек и не знает, что слова означают, - говорили люди, но только тогда, когда его не было поблизости.
Однажды ближе к вечеру Гларк брел домой, тяжело ступая по пыльным прогалинам, и нес под мышкой свое охотничье копье с костяным наконечником. Другой рукой он придерживал длинный шест, покоившийся на его плече.
Посреди шеста висел снарг со связанными ногами. У другого конца шеста шел младший брат Гларка, Снибрил.
Старый Орксон женился поздно и жил долго. Поэтому между двумя братьями оказалась череда дочерей, которых вождь выдавал замуж, тщательно подбирая им прямых и честных, а также уважаемых, но, главное, состоятельных мужей из числа манрангов.
Снибрил был хрупкого сложения. Гримм отослал его в Тригон Марус, в школу дьюмайи, где царили суровые правила, чтобы сделать из него чиновника. "Он с трудом удерживает в руке копье, - говорил Гримм, - может быть, перо ему подойдет лучше. Пусть в семье будет образованный человек".
Когда Снибрил сбежал из школы в третий раз, Писмайр пришел поговорить с Гриммом.
Писмайр был шаманом, своего рода жрецом, исполнявшим жреческие обязанности время от времени.
У большинства племен были жрецы, но Писмайр был не похож на них. Во-первых, хотя бы раз в месяц он тщательно мыл все орудия своего ремесла. Другие шаманы способствовали разведению грязи, придерживаясь той точки зрения, что чем больше грязи, тем сильнее волшебство.

Он не имел обыкновения носить обязательное для других жрецов огромное количество перьев и костей, и говорил не так, как другие шаманы из других племен.
Другие шаманы ели грибы в желтых пятнах, которые находили глубоко в зарослях ворсинок и говорили нечто вроде: "Хайяяхайяяхейяя! Хаяяяхайяяхейяя! Хнгх! Хнгх!", и это, конечно, звучало по-волшебному.
Писмайр говорил что-то вроде: "Правильные наблюдения, приводящие к скрупулезно проверенным умозаключениям и точному видению цели, жизненно важны для успеха любого дела. Замечали ли вы, как дикие тромпы кружат за день другой до того, как появятся стада соратов? Кстати, не ешьте грибов в желтых пятнах". И это вовсе не звучало, как волшебное заклинание, но действовало куда лучше, и такое заявление сулило удачу на охоте. Про себя некоторые манранги думали даже, что удачная охота объясняется их собственной сноровкой. Писмайр поощрял такую точку зрения.
- Положительный образ мыслей, - говаривал он, - тоже очень важен.
Он был также официальным лекарем. Манранги, чтившие традицию, с неохотой признавали, что он был много лучше, чем последний лекарь до него. Представления последнего о медицине заключались в том, что он подбрасывал несколько костей в воздух и кричал:
- Хьяхяайхайя! Гхн! Хгн!!

1 Следующая страница


Люди ковра 2

Писмайр же просто смешивал в чаше несколько сортов редкой пыли, превращал эту смесь в пилюли и говорил что-нибудь вроде:
- Прими одну перед сном, а другую как только проснешься утром.
Случалось иногда, что он давал советы и по другим вопросам.
Гримм колол дрова возле своей хижины.
- Это никогда не приведет к успеху, - сказал Писмайр, как всегда беззвучно появляясь у него за спиной, - ты не можешь снова послать Снибрила в Тригон. Он манранг. Не диво, что он все время убегает оттуда. Он никогда не станет писцом. У него нет этого в крови, парень. Пусть останется. Я позабочусь о том, чтобы он научился читать.
- Если ты можешь научить и изучить его, - с богом, - сказал Гримм, качая головой, - для меня он загадка. Все время проводит здесь, слоняясь с унылым видом. Мать его была такой же. Конечно, у нее появилась капелька здравого смысла, когда она вышла замуж.
Гримм так никогда и не научился читать, но на него всегда производили впечатление чиновники в Тригон Марус. Они умели делать на кусках пергамента пометки, которые хранили память обо всем. Это в некотором роде была власть.
И ему очень хотелось, чтобы кто-нибудь из Орксонов получил частицу этой власти.
Поэтому Снибрил стал ходить в деревенскую школу Писмайра вместе с другими детьми и познакомился с цифрами, буквами и законами дьюмайи. Ему это доставляло удовольствие, он впитывал знания с таким рвением, будто от этого зависела его жизнь. Писмайр говорил, что частенько так и случается.
И как это ни странно, из него получился охотник, почти такой же, как его брат. Но охотился он совсем по-иному. Гларк выслеживал дичь. Снибрил наблюдал за ней. Писмайр говаривал, что вовсе не надо идти следом за добычей. Можно просто долго наблюдать за ней, а потом выбрать место для засады и ждать, пока она сама не выйдет на тебя. Всегда найдется способ сделать что-нибудь наилучшим образом.
Когда старый Гримм умер, его положили в могилу, вырытую на кургане, образованном пылью Ковра, а рядом с ним похоронили его охотничье копье. Манранги не имели понятия о том, куда уходят, когда умирают, но уж если ты туда попадал, не было смысла там голодать.
Вождем стал Гларк, и ему предстояло повести племя на следующую Перепись. Но срок, когда должен был прийти гонец и вызвать их в Тригон Марус, давно миновал, и это беспокоило Гларка. Вовсе не потому, что он так торопился уплатить налоги; по правде говоря, отправиться и узнать, почему гонец опаздывал, представлялось довольно любопытным, даже слишком любопытным, но главное было в том, что обычно дьюмайи были очень точны, особенно, когда речь заходила о сборе налогов.
Но в этот вечер, когда они с братом направлялись домой, Гларк держал эти свои мысли при себе. Снибрил крякнул и положил шест на другое плечо. Он был ниже ростом, чем брат, и думал, что если сейчас на минуту или две не снимет этот груз с плеча, то станет еще ниже.
- У меня такое чувство, что мои ступни стерты, а пальцы ног закручиваются вверх, - сказал он, - нельзя нам остановиться и отдохнуть? Если мы передохнем пять минут, от этого не будет вреда. И потом... У меня болит голова...
- Ну тогда только пять минут, - сказал Гларк, - никак не больше. Темнеет.
Они добрались до дороги дьюмайи, а к северу от нее совсем недалеко находилась Деревянная Стена, и это означало дом и ужин. Они присели.
Гларк, который никогда не тратил времени впустую, занялся тем, что стал оттачивать наконечник своего копья о камень, но оба брата смотрели на дорогу, сверкавшую в тусклом вечернем воздухе. Дорога уходила на запад и тянулась, как светящаяся линия во мраке. Ворсинки, окружавшие ее, тонули в сгущавшейся тени. Дорога эта зачаровывала Снибрила с тех самых пор, как отец сказал ему, что все дороги ведут в Уэйр. И потому он думал, что это была единственная дорога, лежавшая между порогом его хижины и порогом императорского дворца. А если принимать в расчет все дороги и тропы, отходившие от этой дороги, то... Ступив на нее однажды, можно было оказаться невесть где, а если просто сидеть у дороги и ждать, то мимо мог пройти кто угодно. Любое место, где бы то ни было, связано каким-то образом с любым другим местом. Так говорил Писмайр.
Снибрил опустил голову на руки. Головная боль все усиливалась. Было такое ощущение, что его голову сжимают. Сегодня и Ковер был не в лучшем состоянии. Охота была тяжелой. Большая часть животных исчезла, а пыль между ворсинками не шевелилась в неподвижном воздухе.
Гларк сказал:
- Мне это не нравится. На этой дороге никто не появлялся уже много дней.
Он поднялся и потянулся к шесту.
Снибрил застонал. Ему надо было попросить у Писмайра пилюлю... Вскоре возле ворсинок мелькнула тень и метнулась куда-то на юг. Послышался такой громкий шум, что его ощутило все тело, будто по Ковру внезапно ударили со страшной силой. Братья распростерлись, а вокруг стонала и выла буря.
Гларк вцепился в грубую кору ворсинки, подтянувшись, заставил себя подняться и старался, напрягши тело, противостоять бушевавшей вокруг него буре. Высоко над головой трещали и скрипели верхушки ворсинок, и все ворсинки вокруг колебались, как серое море. Сокрушая их на своем пути, летел гравий; огромные камни, булыжники величиной в рост человека, наполовину катились, наполовину летели, гонимые ветром.
Крепко держась за ворсинку одной рукой, Гларк дотянулся другой к брату и вытащил его туда, где было безопаснее. Потом они пригнулись, слишком потрясенные, чтобы разговаривать, а буря грохотала вокруг.
Так же быстро, как пришла, она изменила направление и двинулась на юг, а вслед за этим наступила темнота.
Тишина звенела, как несколько гонгов.
Снибрил поморгал, Что бы это ни было, но оно забрало с собой его головную боль. У него заложило уши.
Потом, когда ветер стих и замер, он услышал стук копыт на дороге.
Звук становился все громче, он быстро приближался, и возникало ощущение, что лошадь напугана и обезумела, как если бы на ней не было всадника.
Когда она появилась, так и оказалось: всадника не было. Ее уши были отведены назад и прижаты к голове, а глаза от ужаса полыхали зеленым огнем. Белая шкура блестела от пота, поводья хлестали по седлу с яростью, соответствовавшей ее галопу.
Снибрил прыгнул на тропинку. Потом, когда животное налетело на него, он схватился за поводья, с секунду бежал рядом, приноравливаясь к цоканью копыт, а потом взлетел в седло. Почему он осмелился это сделать, он и сам не знал. Вероятно, причиной тому было тщательное наблюдение и ясное видение цели.

Они въехали в деревню. Успокоившаяся лошадь несла на себе обоих и тащила за собой снарга.
Деревенский частокол был проломлен в нескольких местах, булыжники сокрушили несколько хижин. Гларк бросил взгляд в сторону хижины Орксона, и Снибрил услышал стон, вырвавшийся у брата. Вождь соскочил на землю и медленно пошел к своему дому. Или к тому, что было домом прежде.
Остальные члены племени умолкли и подались назад, давая ему дорогу. Свалилась ворсинка, большая ворсинка. Она разрушила частокол. Ее верхушка лежала поперек того, что осталось от хижины Орксона, только арка входа все еще отважно возвышалась среди обломков балок и соломенной кровли. Берта Орксон вместе с детьми выбежала вперед и бросилась в объятия мужа.
- Писмайр вывел нас до того, как упала ворсинка, - закричала она, - что нам делать?
Он с отсутствующим видом похлопал ее по плечу и продолжал не отрываясь смотреть на разрушенную хижину. Потом забрался на кучу обломков, возвышавшуюся холмиком, и покопался в ней.
Толпа безмолвствовала. Тишина была такая, что каждый звук, производимый им, отдавался эхом. Послышался звон, Гларк поднял горшок, чудом избежавший разрушения. Он глядел на него, как если бы никогда не видел ничего похожего, поворачивая его так и эдак в свете костра. Поднял его над головой и шмякнул о землю.
Потом он поднял над головой кулак и начал браниться и божиться. Он клялся ворсинками, темными пещерами Подковерья, демонами Пола, Тканью и Основой. Он рычал, изрыгая Запретные Слова, и клялся клятвой Ретвотшада Умеренного, этой треснувшей кости или как это там называлось (хотя Писмайр уверял, что это суеверие).
Проклятья кружились в вечернем воздухе среди ворсинок, а ночные твари, обитающие в Ковре, слушали их. Клятва следовала за клятвой, проклятье за проклятьем, громоздясь в вибрирующую от ужаса башню.
Когда Гларк умолк, воздух все еще содрогался. Он плюхнулся на гору мусора и сел, положив голову на руки, и никто не осмеливался приблизиться к нему. На него бросали взгляды искоса, и один или двое сельчан вздрогнули и поспешили прочь.
Снибрил спешился и побрел туда, где мрачно стоял Писмайр в своем плаще из козьих шкур.
- Ему не следовало произносить Запретных Слов, - сказал Писмайр, как бы разговаривая с самим собой. - Конечно, все это суеверие, но нельзя сказать, чтобы за этим не стояло что-то настоящее. О, привет. Я вижу, ты выжил.
- Что это было?
- Мы привыкли называть это Фрэем, - сказал Писмайр.
- Я думал, что это всего лишь старая сказка.
- Что не означает, что это не правда. Уверен: это был Фрэй. Начать хотя бы с изменения атмосферного давления... животные это почувствовали... ну, как это сказано... в...
Он замолчал.
- Точно не помню, но где-то я читал об этом, - сказал он смущенно.
Он посмотрел куда-то мимо Снибрила и просиял.
- Вижу, у тебя появилась лошадь.
- Думаю, она ранена.
Писмайр подошел к лошади и тщательно осмотрел ее.
- Конечно, это дьюмайи, - сказал он, - эй, кто-нибудь, принесите мне мой ящик с травами. Кто-то набросился на нее, видишь, вот здесь. Не очень глубокая ранка, но ее надо обработать. Великолепное животное. Великолепное. И без всадника?
- Мы довольно долго ехали по дороге, но никого не видели.
Писмайр погладил лоснящуюся шкуру.
- Если бы продали в рабство всю деревню со всеми людьми, может, только тогда вам удалось бы наскрести денег, чтобы купить такую лошадь. Кому бы она ни принадлежала, она убежала довольно давно. Эта лошадь бегала сама по себе уже несколько дней.
- Дьюмайи больше никому не разрешают держать рабов, - сказал Снибрил.
- То, что я пытаюсь сказать, значит очень многое, - отозвался Писмайр.
Он рассеянно забубнил что-то про себя, пока осматривал копыта лошади.
- Откуда бы лошадь ни появилась, кто-то, должно быть, на ней все же ездил.
Он отпустил одну из лошадиных ног, чтобы внимательно вглядеться в ворсинки.
- Что-то ее напугало. Не Фрэй. Что-то, что произошло несколько дней назад. Это не были бандиты, потому что они забрали бы и лошадь. И они не оставляют следов когтей. Это мог бы сделать снарг, если бы был втрое больше нормального роста. О, Боже, а такие ведь есть, - сказал он.
Послышался крик.
Снибрилу показалось, что у ночи появились рот и голос. Крик исходил от ворсинок, прямо из-за сломанного частокола - это было насмешливое скрежетание, расколовшее мрак. Лошадь попятилась.
У пролома в стене уже был разложен костер, и несколько охотников бежало туда с копьями наизготовку.
Они остановились.
На дальнем конце видимого пространства в темноте размещалось нечто, походившее на холм с двумя парами глаз. Одна пара глаз была красной и мрачной, другая посверкивала зеленым. Они, не мигая, уставились на сельчан и смотрели в упор сквозь пламя костра.
Гларк схватил копье, вырвав его из рук у одного из опешивших мужчин, и стал пробираться вперед.
- Всего лишь снарг, - проворчал он и метнул копье.
Копье ударилось во что-то, но зеленые глаза замерцали еще ярче. Из невидимой глотки раздалось низкое, утробное и угрожающее ворчание.
- Убирайся прочь! Отправляйся в свое логово!
Писмайр выбежал вперед с горящей головней и метнул ее в глаза.
Они мигнули и исчезли. А с ними перестали действовать чары. Вверх взметнулись крики людей, стыдящихся своего страха, вперед вырвались охотники.

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

- Остановитесь, - закричал Писмайр, - идиоты! Вы хотите отправиться на охоту за ним в темноту, вооруженные только вашими костяными копьями? Это был черный снарг. Не похожий на тех коричневых, которые водятся здесь повсюду и которых вы добываете. Вы знаете легенды? Они, эти чудовища, из самых отдаленных Уголков! С тех Территорий, которые никогда не Подметают! Из Неподметаемых Регионов!
С севера, со стороны самого белого утеса Деревянной Стены, снова послышался крик снарга. На этот раз он не замер вдали, а прервался внезапно.
Писмайр с секунду вглядывался в темноту на севере, потом повернулся к Гларку и Снибрилу.
- Вас выследили, - сказал он, - то, что привело сюда эту лошадь, - страх перед снаргами. А в страхе перед снаргами нет ничего постыдного. Такой страх перед снаргами порожден здравым смыслом. Теперь, когда они обнаружили деревню, в ней нельзя оставаться. Они будут возвращаться сюда каждую ночь, пока не наступит такая, когда вы не сможете дать им достойного отпора. Уйдем отсюда завтра. Но и завтра может быть слишком поздно.
- Мы не можем просто... - начал Гларк.
- Можете. Должны. Фрэй вернулся, а с ним и все остальное. Понимаете?
- Нет, - сказал Гларк.
- Тогда доверьтесь мне, - сказал Писмайр, - и надеюсь, что вам никогда не понадобится понимать это. Вы знаете случай, когда бы я ошибся?
Гларк призадумался.
- Ну, это было, когда ты сказал...
- О важных вещах?
- Нет, пожалуй, нет.
Гларк казался обеспокоенным.
- Но мы никогда не боялись снаргов. Мы знаем, как с ними обращаться. А что особенного в этих?
- Особенное заключается в том, кто ездит на них верхом, - сказал Писмайр.
- Там была еще одна пара глаз, - сказал Гларк неуверенно.
- Это хуже снаргов, - сказал Писмайр. - У них есть оружие пострашнее зубов и когтей - у них есть мозги.

2

- Ну, что же, таков жребий. Пошли, - сказал Гларк, бросая последний взгляд на развалины хижины.
- Минутку, - ответил Снибрил.
Все его пожитки легко умещались в один меховой тюк, но он все копался в них на всякий случай, чтобы убедиться, что ничего не забыл. Там был костяной нож с резной деревянной ручкой и запасная пара сапог. Кроме того, там был моток тетивы и еще один мешочек с наконечниками для стрел, а также комок пыли, приносящей удачу. В самом низу, на дне, пальцы Снибрила нащупали плотный мешочек и сомкнулись вокруг него. Он осторожно вытащил его, стараясь не повредить содержимое, и открыл. Две, пять, восемь, девять. Все они были там, и свет отражался в их полированной поверхности, когда он вертел их в пальцах.
- Ха, - сказал Гларк, - не понимаю, почему ты с ними возишься. Гораздо лучше было бы заполнить это место еще одним мешочком с наконечниками стрел.
Снибрил покачал головой и поднял монеты, сверкавшие полированной поверхностью.
Они были выточены из красного дерева в копях Ножки Стула. На одной стороне каждой монеты была вырезана голова Императора. Это были тарнерайи, монеты дьюмайи, и по ценности они приравнивались в Тригон Марусе ко многим шкурам. Собственно говоря, они и были шкурами, если воспринимать их таким образом, или горшками, или ножками, или копьями. По крайней мере, Писмайр так говорил. Снибрил никогда по-настоящему этого не понимал, но, по-видимому, любовь дьюмайи к своему Императору была столь велика, что эти его маленькие деревянные изображения принимали и отдавали за шкуры или меха. Во всяком случае, так говорил Писмайр. Снибрил не был уверен, что Писмайр разбирался в финансовых делах лучше его.
Они оба двинулись к повозкам. И дня не прошло с тех пор, как появился Фрэй. Но что это был за день...
В основном споры. Манранги побогаче не хотели уезжать, особенно потому, что никто не имел ясного представления о том, куда ехать. И Писмайр куда-то подевался. Отправился куда-то по собственным делам.
И тогда, в середине утра, они услышали крики снаргов на юге. Кто-то увидел тени, скользившие среди ворсинок. Кто-то другой сказал, что видел глаза, заглядывавшие за частокол.
После этого споры смолкли. Как внезапно заметили некоторые, манранги привыкли странствовать. Каждый или почти каждый год они колесили в поисках лучших охотничьих угодий. Возможно, они готовились к таким переездам долгие месяцы. Не похоже было, чтобы они удирали. Так считали все. Никто бы не мог сказать, что они бежали. Они уходили. Совсем медленно...
Еще до середины дня все пространство внутри частокола оказалось заполнено повозками, коровами и людьми, несущими мебель. Теперь с суматохой было покончено, и все ждали Гларка. Его повозка была лучшей, семейным наследием, с резной крышей, покрытой мехами. Чтобы ее тянуть, требовалась четверка пони. Хижины строились на год или на чуть больший срок, но повозки передавались по наследству внукам.

За повозкой Орксона выстроилась череда вьючных пони, груженных имуществом Орксона в мехах. Они терпеливо ждали. Дальше стояли повозки поменьше, но ни одна из них не была такой богатой, как у Орксона, хотя некоторые почти приближались к ней по великолепию. За ними в очереди двигались ручные тележки и семьи, у которых хватало средств только на то, чтобы владеть одним пони и третью коровы. Последними шли пешком те, у кого не было ни повозок, ни пони. Снибрилу показалось, что те, кто нес в руках все свои пожитки, выглядели чуточку бодрее тех, кто оставил половину своего имущества.
Теперь им был нужен Писмайр. Куда он запропастился?
- Разве его здесь нет? - спросил Гларк. - Но ведь он знает, что мы уходим. Он появится где-нибудь в пути. Не думаю, что он надеется, что мы будем его ждать.
- Поеду вперед и поищу его, - сказал Снибрил отрывисто.
Гларк открыл было рот, чтобы остеречь брата, но потом передумал.
- Ну, так скажи ему, что мы направляемся к Обгорелому Краю по старым проторенным дорогам, - сказал он, - это удобная позиция, чтобы защищаться сегодня вечером, если дело дойдет до этого.
Гларк подождал, пока за пределы частокола не вышел последний сельчанин, отставший от других. Потом он закрыл ворота, укрепив поперек засов. Кто угодно мог проникнуть в деревню сквозь проломы в стенах ограды, но Гларк чувствовал, что ворота должны быть закрыты. Так было... достойнее. Это был намек на то, что однажды они могут вернуться.
Снибрил затрусил рысью и обогнал процессию. Он ехал на белом коне, не очень сноровисто, но решительно. Он дал лошади имя "Роланд" в честь дяди. Никто не оспаривал ни его право давать коню имя, ни право владеть им. Манранги в целом были согласны соблюдать законы дьюмайи, но самым старейшим было право владеть тем, что нашел.
Проехав немного вперед, он свернул с дороги, и вскоре в поле его зрения оказался ослепительно сверкающий белый утес Деревянной Стены, поднимавшийся над ворсинками. Копыта Роланда бесшумно ступали по густой пыли, лежавшей кругом, а Ковер наступал отовсюду. Снибрил ощущал невероятную безбрежность просторов, расстилавшихся вокруг и уходивших далеко за границы Империи. И если дорога дьюмайи могла привести в дальние края, то куда могла привести эта старая последняя дорога?
Иногда в тихие ночи он сидел и смотрел на нее. Манранги много колесили по округе, но всегда в одних и тех же местах. А дорога всегда вилась вокруг каких-то других территорий и уходила неизвестно куда. Писмайр рассказывал о таких местах, как Коврик-у-Камина, Камин, Край. Это были дальние края, и названия их звучали странно. Писмайр побывал всюду и видел то, что Снибрилу никогда не суждено было увидеть. Он рассказывал славные истории.
Несколько раз Снибрилу показалось, что он слышит где-то поблизости цоканье копыт другого коня или пони. Или это были черные лапы? Должно быть, Роланд их тоже слышал, потому что он бодро бежал вперед рысью, готовый в любой момент перейти на легкий галоп.
Здесь пыль скапливалась между ворсинками, образуя высокие курганы, где травы и папоротники росли так густо, что от их аромата воздух казался плотным и тяжелым. Казалось, что и тропинка навевает дремоту. Казалось, она бесцельно вьется среди холмов из пыли. Прямо у южной поверхности Деревянной Стены тропинка заканчивалась и выходила на прогалину.
Деревянная Стена много лет назад свалилась с неба. Она была длиной в один дневной переход, а шириной в часовой. Половина ее была обгоревшей. Писмайр говорил, что есть еще парочка таких же где-то в дальних краях, на дальних окраинах ковра, но он при этом использовал слово дьюмайи "спичка".
Писмайр жил в хижине поблизости от старого деревянного карьера. Вокруг его двери валялось несколько горшков. Несколько тощих, наполовину одичавших коз ускакало с дороги, когда Роланд рысью выехал на поляну. Писмайра там не было. Его маленького пони тоже.
Но у входа в пещеру висела свежевыдубленная шкура снарга. У небольшого костерка на охапке листьев папоротника кто-то лежал, надвинув на лицо шляпу. Шляпа была с высокой тульей, и, вероятно, когда-то она была синей, но теперь превратилась в бесформенный войлочный мешок дымчатого цвета.
Одежда лежащего выглядела так, будто прильнула к его телу, чтобы согреться. Под его голову вместо подушки был подложен потрепанный коричневый плащ.
Снибрил оставил Роланда в тени ворсинок и вытащил нож. Он пополз к спящему и попытался острием ножа приподнять край его шляпы.
И тут произошло нечто трудно объяснимое: непонятный всплеск энергии, в результате чего Снибрил оказался лежащим плашмя на спине, его собственный нож приставлен к горлу, а в нескольких дюймах от него загорелое лицо.
Глаза незнакомца открылись. Несмотря на ужас, Снибрил осознал, что незнакомец только сейчас начал просыпаться. Он задвигался просыпаясь.
- Ммм? О, так это манранг! - сказал незнакомец, отчасти себе самому. - Безобидное создание, - он встал.
Снибрил забыл о своем страхе, потому что поспешил обидеться.
- Безобидное создание!
- Ну, по сравнению с вот таким, как этот, - сказал незнакомец, указывая на шкуру. - Писмайр сказал, что один из вас может появиться.
- Где он?
- Отправился в Тригон Марус. Скоро явится.
- Кто ты?
- Я предпочитаю, чтобы меня звали Бейн.
Он был чисто выбрит, что было достаточно необычно для всякого, кроме молодых дьюмайи, а его рыжевато-золотые волосы были заплетены в косицу, спускавшуюся на спину. Хотя по многим признакам он был не старше самого Снибрила, его лицо было изрезано жесткими морщинами, но усмешка его не была суровой. У пояса его висел короткий меч, выглядевший очень свирепо, а возле узла с пожитками лежало копье.
- Я следовал за моулами, - сказал он и по выражению лица Снибрила понял, что тот не знает, о чем речь, - это такие твари. Они происходят из Неподметаемых Областей. Мерзкие твари. Они ездят верхом вот на них.
Он снова показал на шкуру.
- Ты не испугался глаз?
Бейн рассмеялся и поднял свое копье.
И тут к ним подъехал Писмайр. С каждой стороны по бокам пони свисали его длинные ноги и почти касались земли. Старик и ухом не повел, увидев Снибрила.
- Тригон Марус пал, - сказал он медленно, - рухнул.
Бейн застонал.
- Я хочу сказать, что он разрушен в буквальном смысле слова, - сказал Писмайр, - уничтожен. Храмы, стены и все остальное. А в развалинах гнездятся снарги. Город сокрушил Фрэй. Тригон Марус оказался в эпицентре, прямо под ним, - продолжал он устало. - Это был ужасно долгий день. Куда отправилось племя? К Обгорелому Краю? Это хорошо. Удобное для обороны место. Пошли.
У Бейна был маленький пони, он пасся среди ворсинок. Они двинулись, держась поближе к деревянному утесу.
- Но что такое Фрэй? - спросил Снибрил. - Я помню, что ты рассказывал истории о прежних временах... но это было давным-давно. Ты говорил, что

Предыдущая страница 3 Следущая страница


Люди ковра 4

это какое-то чудовище, а не реальное существо.
- Моулы поклоняются ему, - сказал Бейн, - я в некотором роде эксперт в этом вопросе.
Снибрил выглядел озадаченным. У манрангов не было богов. Жизнь и без того была слишком сложной.
- У меня есть теория, - сказал Писмайр, - я читал кое-какие старые книги. Забудь об этих сказках. Это просто метафоры.
- То есть интересные выдумки, - перевел Бейн.
- Ну, скорее... манера рассказывать, не вдаваясь в объяснения. Фрэй - это особого рода сила. Думаю, прежде были люди, которые знали об этом больше. Я слыхивал старые истории о древних городах, внезапно исчезавших с лица земли. Теперь мы считаем их просто легендами. О, Боже. Столько уже забыто. Записано и потеряно.

Узенькие проторенные старые дорожки, испещрившие весь Ковер, не шли прямо, как дорога, а извивались между ворсинками, как змеи. Любой путешественник, который бродил по ним - некоторые это действительно делали - редко мог кого-нибудь встретить. И тем не менее, эти дорожки никогда не зарастали. Дьюмайи утверждали, что они были проложены Пелуном, богом путешествий. Манранги же имели собственное мнение и считали, что ковер сам проложил их каким-то таинственным образом, хотя они никогда не делились своим мнением с дьюмайи. У них самих не было богов, но они обычно проявляли вежливость, когда речь шла о богах других народов.
Под неровным концом утеса Деревянной Стены, который называли Обгорелым Краем, дорожка раздваивалась, и после развилки одна из двух образовавшихся тропинок шла на запад, а другая на север. Гларк остановил свою повозку и посмотрел вверх, на черные, обгорелые скалы. С минуту, как ему показалось, он видел высоко вверху какое-то движение. Он понюхал воздух.
- У меня нехорошее предчувствие, - сказал он жене, - подождем Снибрила.
Он спрыгнул с повозки и пошел по дорожке обратно. Там снова появилось нечто, карабкающееся куда-то в сторону... нет, это была просто тень. Гларк снова понюхал воздух, потом встряхнулся. Не дело было шарахаться от тени. Он чашечкой сложил ладони вокруг рта:
- Поставьте повозки в круг, - крикнул он, - здесь мы разобьем лагерь.
Если примириться с неудобствами и пеплом, Обгорелый Край был безопасным местом. Когда Деревянная Стена упала на Ковер, ворсинки в этом месте поломались, поэтому для нападающих здесь были неблагоприятные условия - укрыться им было негде. А чистое белое дерево с одной стороны уменьшало шансы нападающих на успех. Но позаботиться о безопасности все же стоило. Гларк понукал членов племени, пока повозки не выстроились так, что образовали стену, а пони и скот оказались внутри, как в загоне. Он приказал поставить на каждую повозку по вооруженному человеку, а остальным велел разжечь костры и подготовить лагерь для ночевки.
Пусть занимаются делом. Это было одним из трех правил поведения вождя, которые передал ему старый Гримм. Действовать уверенно и никогда не говорить: "не знаю", а когда все идет не так, как надо, следить, чтобы у каждого всегда было, чем заняться. Ему уже приходилось раньше охотиться в окрестностях Обгорелого Края, и даже в лучшие времена мертвенная атмосфера, царившая вокруг обугленного дерева, действовала угнетающе. Единственно, что могло помочь, - это работа: надо было громко смеяться, или петь, или ходить вокруг да около с копьями, чтобы не умереть от страха.
Скоро пламя костров, разожженных для приготовления пищи, взметнулось вверх внутри круга. Гларк забрался на крышу повозки и стал вглядываться в дорожку, по которой они пришли. Огни были видны... тварям.
Тем не менее, ничто так не укрепляет дух, как огонь, а горячая пища всегда творила чудеса и возрождала отвагу. Были ли там, снаружи, снарги? Ну, они знали, как справиться со снаргами. Они всегда были где-то рядом, эти мерзкие трусливые твари. У снаргов хватало ума на то, чтобы не нападать на деревню. Они предпочитали выслеживать одиноких путников, если шансы победить были достаточно велики. Гларк не любил перемен.
Через некоторое время Гларк спустился с повозки и вытащил из-под сиденья свой охотничий нож. Вырезанный из бедренной кости снарга, он был не хуже меча, если бы, конечно, возникла необходимость использовать его таким образом. Гларк заткнул нож за пояс и принял миску супа из рук жены.
Наступала ночь, дозорные клевали носом. По ту сторону кольца огня среди ворсинок сгущались тени, они бродили там... и казалось, что вокруг кольца света образовалось еще одно кольцо - мрака.

Они напали с южной стороны кольца. Раздался вой. Потом закачалась повозка. Дозорный спрыгнул, спасая свою жизнь. Это был Герт, старший сын Гларка.
- Все к оружию! Все к оружию! Держать оборону! Держать кольцо! - закричал Гларк и прыгнул через костер, держа в каждой руке по копью. Одно он метнул на бегу и услышал, что оно попало в цель.
"Это не такие снарги, каких я знаю", - мелькнула в его голове ясная и холодная мысль. Они осмелились напасть и несли на спинах людей или, по крайней мере, существа, похожие на людей, с зелеными глазами и длинными зубами. На минуту Гларк заколебался, и стрела задела его руку.
Заржали кони и вырвали столбы, вкопанные в землю, после чего галопом промчались сквозь ряды бегущих людей.
Гларк заметил, что перевернулась еще одна повозка. А потом над ним нависла фигура снарга в сверкающем воротнике. Раздался рев, потом треск и... мрак растекся вдоль его руки и, как ночь, опустился на него, окутав его сознание.

Огни были как маяк для троих двигавшихся по тайной тропе, ведя в поводу оседланных лошадей.
- Нам следует направиться в Империю, - сказал Писмайр, - эти твари не будут...
Он осекся. Бейн вытаскивал свой меч. Он осторожно спешился и дюйм за дюймом стал продвигаться вперед. Свободной рукой он сделал знак Писмайру, чтобы тот продолжал говорить.
- И, конечно, в это время года Уэйр - славное место, - сказал Писмайр торопливо, - там столько интересных улочек и исторических...
- Ты давно знаешь Бейна? - спросил Снибрил, наблюдая за тем, как незнакомец воинственно продвигался вперед.
- Он старый друг.
- Но кто...
Бейн сделал шаг вперед, потом стремительно повернулся вокруг своей оси и со свистом нанес удар мечом в гущу теней сбоку. Послышалось кряхтенье, и поперек тропинки безмолвно упало тело. А из руки выпал грубо сделанный черный меч.
Снибрил раскрыл рот от изумления и подался назад. На этом существе были латы черной кожи, расшитые костяными кольцами. На первый взгляд эта фигура напоминала человека, но, когда Снибрил подошел ближе, он увидел покрытую шерстью шкуру и лапы и длинную звериную морду.
- Моулы, - сказал Бейн. - Я чую их запах!
- Мы должны поторопиться, - сказал Писмайр, - они никогда не путешествуют в одиночку!
- Но он похож на человека, - сказал Снибрил, - я думал, в Неподметаемых Областях водятся только монстры и животные.
- Или гибриды тех и других, - сказал Бейн.
На мгновение далекие огни затуманились, и послышался крик снарга.
До того, как этот крик замер, Снибрил уже оказался на Роланде, в седле, и рванулся вперед, а остальные последовали за ним. Впереди слышались крики, и в свете костров двигались тени. Когда они ступили на прогалину и оказались в кольце повозок, прорванном врагами, Снибрил почувствовал, что его конь подобрался, готовясь к прыжку.
Он изо всей силы вцепился в него, и они едва не приземлились на крышу повозки, опустившись на землю рядом с ней и оказавшись всего в нескольких дюймах от нее. Теперь они были внутри кольца из повозок. В пылу бушевавшей вокруг битвы его прибытия никто не заметил.
В одном месте пылали поваленные повозки, и это остановило наступавших тварей. Но некоторые прорвались, и каждый из них с ревом наступал на рубивших и кромсавших их людей.
Гларк все еще лежал неподвижно, придавленный огромной лапой снарга, самого большого, какого когда-либо видел Снибрил. Ему хотелось убежать, но конь не двигался с места. Всадник на спине снарга тоже увидел его. Он ухмыльнулся, и ухмылка его была недоброй.
Снибрил соскользнул со спины лошади и поднял копье Гларка. Оно было тяжелым. Гларк справлялся с копьями, которые другие едва могли поднять, не говоря уже о том, чтобы метнуть.
Снибрил держал его осторожно, стараясь нацелить острие прямо в снарга.
Снарг и всадник, оседлавший его, повернулись, чтобы последовать за ним, когда он двинулся по кругу. Ему было видно, как огромная тварь напряглась, чтобы прыгнуть.
И он мог видеть Роланда. Конь, двигаясь бочком, сделал полукруг, и теперь снарг и его всадник оказались позади него. Хвост коня подергивался.
И он лягнул. Обоими копытами сразу.
Всадник проплыл мимо плеча Снибрила. Он уже был мертв. Никто не мог бы, выглядя так, оставаться в живых.
Снарг удивленно заворчал, сверкнул глазами на Снибрила и прыгнул.
Никогда не нужно выслеживать добычу, всегда говорил ему Писмайр. Если у тебя хватит наблюдательности и терпения, ты должен дожидаться ее.
Снибрил даже не раздумывал. Он оставил древко копья заклиненным в земле и со всей силой стал удерживать его вертикально. Снарг понял, что делает глупость, когда прыгнул и оказался в воздухе, но было уже слишком поздно, потому что он столкнулся не с каким-нибудь слабым существом, а с наконечником копья.
То была первая битва.

3

Когда Снибрил проснулся, ночь была на исходе. Он лежал, покрытый шкурой, перед умирающим огнем. Он чувствовал, что согрелся, но тело его болело. Он поспешно вновь закрыл глаза.
- Ты не спишь, - сказал Бейн. Он сидел, прислонившись спиной к бочонку, а его шляпа, как обычно, была надвинута на глаза.
Роланд был стреножен и привязан к ближайшей ворсинке.
Снибрил сел и зевнул:
- Что случилось? Все в порядке?
- О, да. По крайней мере, ты это назвал бы порядком. Вас, манрангов, трудно убить. Но многие покалечены, и, боюсь, в самом скверном состоянии твой брат. Моулы полагаются на яд, нанесенный на поверхность мечей, а этот яд вызывает... сон, от которого не просыпаются. Сейчас с ним Писмайр. Нет, останься здесь. Если кто-нибудь и может излечить его, так это Писмайр. Нечего тебе путаться у него под ногами. Кроме того, - добавил он быстро, увидев выражение глаз Снибрила, - как насчет тебя? Нам пришлось вытаскивать тебя из-под этой твари.
Снибрил что-то пробормотал и огляделся. Лагерь выглядел настолько мирным, насколько это вообще было возможно, то есть ранний рассветный воздух был наполнен шумами, криками и другими звуками, какие имеют обыкновение производить люди. Но это были бодрые звуки, в них даже была нотка вызова.
Нападение было отбито. При первых проблесках света между ворсинками у манрангов на мгновение возникло ощущение, что они способны справиться с Фрэем и всеми его снаргами. Некоторые, вроде Бейна, который, судя по всему, никогда не спал, оставались у костров всю ночь и готовили ранний завтрак.
Не произнося ни слова, Бейн разворошил костер и извлек из золы сверток. От него поднимался теплый аромат.
- Бедро снарга, запеченное в собственном соку, - сказал он срезая верхний подгоревший слой с корочкой, - я сам убил хозяина этого бедра. Рад об этом сообщить.
- Там белок. Я съем кусочек без жира, - сказал Писмайр, спускаясь с повозки Орксонов.
Снибрил заметил, что лицо старика было усталым. Рядом с ним лежал его мешок с травами, почти пустой. Некоторое время Писмайр ел в полном молчании. Потом отер рот.
- Он силен, как лошадь, - ответил он на их невысказанный вопрос, - вероятно, при его рождении присутствовали боги всех больших и

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

доброжелательных существ, неважно, верит он в них или нет. Но пока весь яд из него не выйдет, он будет еще слабым. Он должен оставаться в постели по крайней мере два дня, поэтому я сказал Берте, что шесть. Тогда он будет злиться и допекать ее, чтобы она разрешила ему подняться с постели послезавтра, и будет чувствовать себя намного лучше оттого, что перехитрил меня. Положительный образ мыслей - это стиль поведения.
Он посмотрел на Снибрила.
- А как ты? Ты мог бы и не отделаться так легко. О, знаю, что бесполезно говорить все это, - добавил он, заметив ухмылку Бейна. - Но мне хотелось бы, чтобы люди, подвиги которых воспевают, не забывали бы о тех, кому приходится заниматься после них грязной работой, расчисткой поля боя.
Он поднял свой мешок с травами.
- Что же касается этого, - сказал он, - это только пыль разного сорта да несколько полезных растений. Это не лекарства. Это только способ позабавить людей, когда они болеют. Мы так много потеряли.
- Ты и раньше так говорил, - ответил Снибрил. - Что мы потеряли?
- Знания. Настоящую медицину. Книги. Коврографию. Люди становятся ленивыми. Империи тоже. Если не охотишься за знаниями, они ускользают и исчезают. Погляди-ка.
Он сбросил нечто, похожее на пояс, сделанное из семи квадратов разного цвета, которые удерживали вместе ремень.
- Это изготовлено человечками. Ну давай... спрашивай меня.
- Думаю, я слышал это название. Его упоминали при мне, - сказал Снибрил послушно.
- Понимаешь? Это племя. Так оно называлось в прежние дни. ПЛЕМЯ. Первые люди Ковра. Те, кто пошел по изразцам и принес огонь. Они разрабатывали дерево в карьере Деревянной Стены. Они научились растапливать лак, покрывающий Ножку Стула. Теперь их нечасто увидишь, но раньше они всегда были где-нибудь поблизости, толкали перед собой эти большие котлы с лаком и переходили от племени к племени: удивительно, что они умели из этого сотворить... Так или иначе, но они мастерили такие вот пояса, как этот. Видишь, семь разных веществ. Ворсинка Ковра, бронза из Земли Высоких Ворот, лак, дерево, пыль, сахар и гравий. Каждый человечек умел их делать.
- Зачем?
- Чтобы доказать свое умение. Мистика. Конечно, это было давным-давно. В течение многих лет я не видел человечков. А теперь их пояса всплыли, появились в виде ошейников на этих... тварях. Мы так много утратили. Мы так много записывали, а потом забыли об этом. - Он покачал головой.
- Я собираюсь вздремнуть. Разбудите меня, когда будете готовы отправиться в путь. - Он побрел к одной из повозок и с головой укрылся одеялом.
- Что он имел в виду? - спросил Снибрил.
- Всего лишь дремоту, - ответил Бейн, - это не долгий сон.
- Я имею в виду его слова о том, что было записано так много. Кто записывал так много? И что это означает?
Впервые со времени первой встречи со Снибрилом Бейн казался смущенным.
- Это его дело - рассказать тебе или не рассказать, - сказал он, - каждый что-нибудь да помнит.
Снибрил наблюдал, как Бейн с отсутствующим видом похлопывает Роланда по морде. Кто, собственно, был этот Бейн, если уж начинать с самого начала? Казалось, от него исходит нечто, не позволяющее задавать ему вопросы. Он внешне походил на дикаря, но что-то в нем было... Снибрил мог бы сравнить его с готовым вот-вот закипеть и пролить свое содержимое горшком: если бы у такого горшка были руки и ноги, то он был бы похож на Бейна. Все движения Бейна были сознательными и рассчитанными, словно отрепетированными заранее... Снибрил не был уверен в том, что Бейн - друг. Но надеялся на это. Ужасно было бы иметь такого врага, как он.
Он снова лег, держа пояс на коленях и думая о человечках. В конце концов он уснул. По крайней мере, это было похоже на сон, но Снибрилу казалось, что он слышал вокруг себя лагерь в движении и видел очертания Обгорелого Края на фоне прогалины. Позже он недоумевал: что это было. Это было похоже на сон.
Он видел немного размытое изображение Висящего Ковра: эта картина как бы застыла в пропитанном и пропахшем дымом воздухе. Он летел по воздуху сквозь ворсинки, высоко над пылью. Хотя была темная ночь, тем не менее, как это ни странно, он все видел совершенно явственно. Он летел над пасущимися стадами, над группой людей, накрытых капюшонами - это были человечки - толкающих повозку, над спящей деревней... а потом, как если бы его потянули на это место, увидел крошечную фигурку, бредущую сквозь ворсинки. Когда он опустился вниз, поближе к ней, он увидел, что это человек в белом. Все на нем было белым. Это существо обернулось и посмотрело на Снибрила. Это, как ему показалось, было первое существо, которое поняло, что он был там... и он ринулся навстречу этим бледным, внимательно наблюдавшим за ним глазам...
Внезапно он пробудился, и картины потускнели, а он сел, сжимая обеими руками семь квадратов.

Немного позже они разбили лагерь. Первой повозкой правил Писмайр.
Гларк лежал внутри, белый и потрясенный происшедшим, но ему хватало сил, чтобы красочно браниться каждый раз, когда они переваливали через ухабы, встречавшиеся на пути. Иногда было слышно, как вдали, на юге, грохочет Фрэй.
Бейн и Снибрил, который теперь носил пояс на талии, ехали верхом впереди.
Ковер менял цвет. Это само по себе не было странным. Возле Деревянной Стенки ворсинки были темно-зелеными и серыми. На западе, в Тригон Марусе, они были светлыми пыльно-голубыми. Здесь же зеленый цвет выцвел до желтого, а сами ворсинки стали более густыми и спутанными. На некоторых были плоды, крупные, покрытые колючками шары, росшие прямо из ствола.
Бейн взрезал один шар ножом и показал Снибрилу, что было внутри: густой сладкий сироп.
Позже они оказались под каким-то сооружением, располагавшимся высоко на ворсинках. Из своей высоко вознесенной твердыни на них смотрели какие-то полосатые существа и сердито гудели, когда внизу под ними проезжали повозки.
- Это химеторы, - сказал Писмайр, когда над их головами послышался треск. - Не обращайте на них внимания! Они миролюбивы, если их не трогать, но, если они подумают, что вы охотитесь за их медом, они начнут вас жалить!
- Они обладают разумом? - спросил Снибрил.
- Да, все вместе обладают. Но по отдельности они глупы. Ха! В противоположность нам; у нас как раз наоборот. Кстати, их жала смертоносны.
После этого все только смотрели на шары, наполненные сиропом, а Бейн долго все поглядывал вверх, не снимая руки с рукоятки меча.
Через некоторое время они добрались до места, где пересекались две колеи. Перекресток был помечен пирамидой, сложенной из камней и гравия. На пирамиде, положив у ног свои узлы, сидели мужчина и женщина. Они были в отрепьях, по сравнению с которыми чистая, хоть и потрепанная одежда Бейна казалась императорским одеянием.
Они ели сыр. Оба попытались отступить, когда к ним приблизились Бейн и Снибрил, но потом их напряжение спало.
Мужчина хотел заговорить. Казалось, слова скапливались и громоздились в нем.
- Меня зовут Камус Кадмус, - сказал он. - Я был лесорубом на лесопилке в Марусе. Думаю, что я и теперь лесоруб, если бы кто-нибудь захотел нанять меня на работу. Гм? Ох. Я размечал ворсинки, обреченные на вырубку, а Лидия приносила мне обед, а потом возникло это странное и тяжелое чувство, и тогда...
И тогда он дошел до такой стадии, когда слов уже недостаточно и их приходится заменять жестами, взмахом руки и выражением последней стадии ужаса...
- Когда мы вернулись, думаю, там не было и ярда целой стены. Дома попадали друг на друга. Мы делали, что могли, но... но все, кто только мог, уехали оттуда. И тогда я услышал этих, похожих на волков, и мы... убежали...
Он принял у Снибрила кусок мяса, и они с Лидней с жадностью съели его.
- Больше никто не спасся? - спросил Снибрил.
- Спасся? От этого? Может быть, те, кто был снаружи, по другую сторону стен. До вчерашнего дня с нами был Барлин Корросон. Но он отправился добывать сироп этих гудящих тварей, и они добрались до него. Теперь мы идем на восток. Теперь у меня есть семья. Я надеюсь на это.
Они дали людям новую одежду, и наполнили их мешки, и указали им направление. Пара, почти столь же боязливая и опасающаяся манрангов, как если бы те были одним из внезапно возникавших ужасов Ковра, поспешила удалиться восвояси.
- Все убежали, - сказал Снибрил. - Мы все бежим.
- Да, - сказал Бейн, вглядываясь в западную тропу со странным выражением. - Даже эти. - Он указал в ту сторону, и они увидели, что по тропе движется тяжелый фургон, влекомый вытянувшимися в одну линию согбенными, с трудом тащившими его фигурами.

4

- Человечки, - сказал Бейн. - Не заговаривайте с ними, если они не вступят в беседу первыми.
- Прошлой ночью я видел их во сне... - начал Снибрил.
Писмайр не высказал удивления.
- У тебя один из их поясов. Знаешь, когда ты по-настоящему трудишься над чем-нибудь, ты весь погружаешься в работу, так ведь? Они считают, что это так.
Снибрил украдкой позволил поясу соскользнуть с талии, не вполне понимая, почему он это делает, и пояс оказался в его мешке.
За его спиной остальные повозки замедлили движение и сдвинулись к краю дороги.
Фургон, влекомый человечками, громыхал по дороге, пока не поравнялся с каменной пирамидой. Обе группы людей смотрели сквозь этот каменный заслон друг на друга. Потом маленький человечек поставил свою повозку и преодолел расстояние, отделявшее его от Снибрила и Бейна. Вблизи его одежда казалась не просто черной, но покрытой перекрещивающимися тускло-серыми линиями. Его лицо было прикрыто низко надвинутым капюшоном.
- Привет, - сказал человечек.
- Привет, - ответил Бейн.
- Привет, - снова кивнул человечек.
Он стоял там и не говорил больше ничего.
- Они понимают язык? - спросил Снибрил.
- Вероятно, - сказал Писмайр. - Ведь они его придумали.
Снибрил почувствовал напряженный взгляд затененных капюшоном глаз человечка. Он ощутил жесткость пояса, натиравшего ему спину, и беспокойно зашевелился. Человечек перевел взгляд на Бейна.
- Сегодня вечером у нас Бронзовый Пир. Вы приглашены. Примите наше приглашение. Только семеро. Когда загорятся ночные костры.
- Мы принимаем приглашение, - сказал Бейн серьезно.
Человечек повернулся на каблуках и зашагал обратно к фургону.
- Сегодня вечером? - спросил Писмайр - Бронзовый Пир? Как если бы это был Сахарный Пир или Пир Ворсинок? Удивительно, я думал, они никогда не приглашают чужих.
- Кто пригласил кого? - проворчал кто-то из повозки. Послышался топот тяжелых шагов, и между занавесками передней части повозки просунулась голова Гларка.
- Ты знаешь, что я сказал насчет того, когда тебе можно будет встать, - начал Писмайр, но так как Гларк уже был одет, то он мог мало что добавить и мало что сделать, только хитро подмигнул Бейну и Снибрилу.
- Человечки? Я думал, что они существуют только в сказках для детей, - сказал Гларк после того, как ему все объяснили. - Все-таки это даровая еда. Что в этом плохого?
- По правде говоря я знаю о них очень мало, всего лишь крохи информации, но я никогда не слышал ни об одном человечке ничего плохого.
- А я вообще едва ли слышал о человечках до сегодняшнего дня, - сказал Снибрил.
- Ах, но ведь тебя еще не было на свете, когда существовал мой дедушка, - ответил Гларк. - Он рассказывал мне, что однажды в ворсинках встретил человечка и одолжил ему свой топор.

Предыдущая страница 5 Следущая страница


Люди ковра 6

- Тот его вернул? - спросил Писмайр.
- Нет.
- В таком случае, это был настоящий человечек, - заметил Писмайр. - Они, говорят, так заняты, что не могут думать о простых обычных вещах.
- Он говорил также, что топор был хороший.
- О том, чтобы отказаться к ним пойти, не может быть и речи, - сказал Писмайр.
- Верно, - ответил Бейн.
- Но так легко наделать ошибок. Вы ведь знаете, как они чувствительны. У них такие странные верования. Вы двое должны об этом знать. Расскажи им, генерал.
- Ну, - сказал Бейн, - число семь для них крайне важно. Семь элементов в составе Ковра, семь цветов...
- Расскажи им о Чеях.
- Да, раз уж об этом зашла речь, то семь Чеев. Это как... периоды времени. Но не регулярно повторяющиеся. Иногда они бывают короткими, иногда длительными. И только человечки знают, насколько они длительны. Помнишь пояс? Семь квадратов, каждый из которых представляет собой Чей. Например, Чей Соли, видишь ли, - это время процветания, успехов в торговле. А что касается Чея Камня, Гравия, то этот период наступает, когда создаются империи и воздвигаются стены... я говорю слишком быстро?
"Генерал?" - подумал Снибрил. Так сказал Писмайр. Он и не думал. Генерал - это главный солдат... а теперь они все смотрят на меня. Никто из них не заметил!
- Гмм, - сказал он. Он пытался вспомнить, что говорил Бейн.
- О... так сегодняшнее торжество означает, что сейчас Бронзовый Чей? Да?
- Его начало, - сказал Писмайр. - Это время войн и разрухи.
Гларк кашлянул:
- В таком случае, как долго это продлится?
- Это продлится ровно столько, сколько считают правильным человечки. Не спрашивай меня, каким образом они это узнают. Но сегодня вечером человечки со всего Ковра будут пировать на Пиру Бронзы. Это имеет какое-то отношение к их воспоминаниям.
- Для меня это звучит несколько неправдоподобно, - сказал Гларк.
- О, да. Но не означает, что это неправда.
- Конечно, ты много о них знаешь, - сказал Снибрил.
- Нет, не знаю, - возразил Писмайр просто. - Когда речь заходит о человечках, никогда ничего не знаешь наверное... Помнишь легенды, видишь кое-что, собираешь знания по крохам там и сям, но никогда ничего не знаешь наверное.
- Ладно, - сказал Гларк. Он стоял на козлах своей повозки. - Мы пойдем. Не думаю, что мы можем поступить иначе. Пойдут Берта, и Герт, и, дайте подумать... да, Дэмион Одфут. Меня поражает, что, когда человечек приглашает тебя на обед, ты идешь, и все тут. И приходят к ним всемером.

Они ступили в лагерь человечков, держась кучкой, по-овечьи. Человечки всегда путешествовали семерками или составляли число, кратное семи; их бывало двадцать один или сорок девять. Никто ничего не знал о человечках, оказавшихся арифметически лишними. Возможно, остальные убивали и съедали, предположил Гларк, который хранил память о человечках, способных украсть топор, и это вызывало у него неприязнь к ним. Писмайр велел ему замолчать.
Самым старым человечком в группе был Мастер. В этой группе их было двадцать один, и Писмайр посмотрел на их повозку и указал на большой котел с лаком, возвышавшийся наверху повозки. Человечки специализировались на плавлении лака, который они добывали в копях Полированной Низины - в гигантском столбе или колонне красного дерева, располагавшемся на севере и известном дьюмайи как Ножка Стула. Потом они ходили по деревням, продавая его. Лак можно было плавить и вставлять в наконечники копий или ножей.
Снибрил гадал, сколько времени пройдет прежде, чем кто-нибудь заметит, что он снова засунул пояс в свой узел. Но я не собираюсь с ним расставаться, говорил он себе. Они непременно потребовали бы его назад, если увидели.
Было зажжено семь костров, близко друг к другу, и вокруг каждого восседало по три человечка. Они выглядели похожими друг на друга. "Как они друг друга различают?" - удивился Снибрил.
- О, есть еще кое-что, о чем я забыл вам сказать, - объявил Писмайр. Человечки тем временем занялись приготовлением пищи в горшках. - Они обладают совершенной памятью. Гм. Они помнят все. Вот почему им так трудно разговаривать с обычными людьми.
- Не понимаю, - возразил Снибрил.
- Не удивляйся, если они дадут тебе ответ прежде, чем ты задашь вопрос. Иногда это смущает даже их самих, - продолжал Писмайр.
- Да ну их. Я уже смущен.
- Они помнят все, сказал я. Все. Все, что должно когда-нибудь произойти с ними. Их мозг работает... иначе. Для них прошлое и будущее - одно и то же. Пожалуйста, попытайся понять, что я говорю. Они помнят события, которые еще не произошли.
У Снибрила отвалилась челюсть.
- Тогда мы могли бы их спросить, - начал он.
- Нет! Мы не должны этого делать! Благодарю покорно, - продолжал Писмайр более нормальным тоном, принимая от человечка тарелку. - Это выглядит... гм... восхитительно.
Они ели в молчании. Снибрил размышлял: они ничего не говорят потому, что уже знают, что сказали? Нет, такого не может быть. Они сейчас должны были бы заговорить, чтобы вспомнить, что уже говорили это... или...
- Я Норал, мастер по обжигу кирпичей, - сказал человечек слева от него.
- Мое имя...
- Да...
- Мы...
- Да.
- Там было...
- Знаю.
- Откуда?
- Ты мне расскажешь после обеда.
- О, - Снибрил попытался подумать. Писмайр был прав. Было почти невозможно поддерживать беседу с тем, кто уже слышал ее однажды.
- Вы действительно знаете, что произойдет? - это было все, что он мог придумать.
Под низко сдвинутым капюшоном, в самой его глубине, появилась тень улыбки.
- Не все. Разве можно знать все? Но многое я действительно знаю.
Снибрил в отчаянии оглянулся. Бейн и Писмайр были погружены в беседу с человечками и не обращали на него внимания.
- Но... но... предположим, что вы знали бы, когда должны умереть? Предположим, знали бы, что на вас собирается напасть дикий зверь?
- Да? - спросил Норал вежливо.
- Вы просто могли бы убедиться в этом и сделать так, чтобы вас в этот момент там не было?
- Чтобы нас не было, когда мы умирали бы? - спросил человечек. - Это было бы славной шуткой.
- Нет! Я хочу сказать... вы могли бы избежать...
- Понимаю, что ты имеешь в виду. Но мы не могли бы этого сделать. Это трудно объяснить. Или легко объяснить, но трудно понять. Мы должны следовать за Нитью. Есть только одна Нить. Мы не должны ее рвать.
- И ничто не бывает для вас неожиданностью? - спросил Снибрил.
- Не знаю. А что такое неожиданность?
- Ты можешь мне сказать, что случится со мной? Со всеми нами? Ты знаешь, что уже случилось однажды. Знание будущего могло бы очень помочь.
Темный капюшон повернулся к нему.
- Не могло бы. Это очень усложняет жизнь.
- Нам нужна помощь, - сказал Снибрил отчаянным шепотом. - Что такое Фрэй? Куда нам пойти? Где искать спасения? Что нам делать? Ты можешь сказать нам?
Человечек склонился ближе к нему.
- Ты умеешь хранить тайны? - спросил он заговорщицким тоном.
- Да! - ответил Снибрил.
- По-настоящему? Даже если бы ты был готов все отдать, чтобы рассказать об этом другим людям? Даже если бы хранить тайну было все равно что держать горячий уголь голой рукой? Хранить тайны по-настоящему?
- Ну... да.
- Ладно, - сказал человечек, снова откидываясь назад. - Ну так вот, мы тоже это умеем.
- Но...
- Наслаждайся трапезой.
- Наслаждаться?
- Да. Конечно. Она ведь тебе нравится.
Человечек отвернулся, потом снова повернулся к Снибрилу. - А пояс можешь оставить себе.
- О, ты знаешь, что у меня пояс?
- Знаю.
Снибрил поколебался.
- Продолжай, - сказал он. - Я сказал только, потому что ты...
- Самое лучшее, если ты не будешь пытаться понять, - сказал Норал приветливо.
Снибрил некоторое время продолжал есть, но его мучили вопросы.
- Послушай. Все случается, что должно, - сказал Норал. - Это как Нить Ковра. Изменить ничего нельзя. Даже перемены... это уж часть будущего. Это все, что тебе требуется знать.
Странная это была трапеза. Не было никакой уверенности в том, что человек, с которым ты говоришь, не задумался сейчас над тем, что ты собираешься сказать через десять минут. Некоторое облегчение наступило только, когда один из человечков дал Гларку топор. Это был топор его деда, хотя и топорище и лезвие заменяли несколько раз.
Когда путешественники возвращались к своим повозкам, Бейн и Писмайр молчали.
- Они вам что-нибудь сказали? - спросил Снибрил.
- Нет, - ответил Писмайр. - Они никогда не говорят. Но...
- Все дело в том, как они себя ведут, - отозвался Бейн. - Они ничего не могут поделать.
- Им не нравится то, чего они нам не говорят, - сказал Писмайр.

5

Миновала неделя. Повозки двигались на север. Ковер вокруг них менялся. По обе стороны узкой колеи возвышались ворсинки, и теперь они были насыщенного темно-красного цвета. Пушистые кустарники и даже пыльный шиповник были всех оттенков красного.
У Снибрила было такое ощущение, будто они пробираются сквозь огромный костер, который внезапно застыл. Но все было спокойным и мирным, и впервые с того момента, как они покинули свою деревню, они не слышали ночью снаргов.
И, конечно, это вызывало у людей желание остановиться.
- Хотя бы на две недели, - сказал Кадмик Харголдер, оружейник, изготовлявший копья. Это произошло, когда несколько сельчан однажды вечером пришли к повозке Гларка. - Возможно, они забыли о нас, и, может быть, мы можем вернуться домой.
- Они не забывают, - отозвался Бейн. - Кто угодно, только не они. Кроме того, мы должны продолжать свой путь. Мы должны двигаться на Уэйр.
- Вы, двое, можете, если хотите, - сказал Кадмик. - Что же касается меня...
- Что касается нас, Кадмик, мы будем держаться вместе. По крайней мере, пока я вождь племени, - сказал Гларк. - Я не буду считать, что мы в безопасности, пока мы не окажемся далеко от ближайшего моула. Имеет смысл двигаться и дальше в Уэйр. Увидите, что там будет лучше. Но если кто-то из вас думает иначе, то...
В этом "то" было нечто серьезное. Это слово было полно глубокого смысла. В нем слышалась невысказанная угроза.
В ответ послышалось лишь сердитое бормотанье.
А затем они повстречали моула.
Произошло это, когда Снибрил и Бейн ушли по колее вперед. Их не было видно, но они слышали звук движения повозок. Снибрил мало разговаривал. Он все думал о "генерале".
Иногда ему случалось видеть офицеров дьюмайи. Нечасто. Тригон Марус не был особенно важным местом. В такой дали от дома они страдали, и это им не нравилось. Бейн двигался, как солдат. Люди, которых называют

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

"генералами", не должны скитаться в потрепанной одежде и выглядеть такими бродягами... А теперь, по-видимому, они собирались в Уэйр. Никто этого не обсуждал. Казалось, что решение пришло внезапно.
Хотя в Уэйре все должно было уладиться. Это было самое знаменитое место на всем Ковре. Лучше, чем какое-либо другое. Безопасное место. Там были легионы и легионы солдат.
Вероятно, Бейн почувствовал, о чем думает Снибрил, но, что было для него необычно, бесцельно болтал о чем попало и ни о чем в особенности.
Никто из них не замечал моула до тех пор, пока они чуть не наступили на него. Моул сидел верхом на своем снарге посреди тропы и рука его была на полпути к мечу, но он смотрел прямо на них с выражением ужаса.
Бейн издал нечто вроде кряканья, обнажил меч и чуть не упал, когда рука Снибрила взметнулась и ухватила его за плечо.
- Что ты делаешь, идиот?
- Посмотри на него, - сказал Снибрил. - Посмотри. Заметь, что Писмайр всегда говорил: прежде, чем действовать...
Моул не двигался, Снибрил пополз вперед. Потом, дотянувшись, он похлопал тварь по рылу. Не произнося ни слова, он указал на ноги снарга. Толстые слои пыли лежали вокруг его ног, и на них не было следов.
Даже сам моул был покрыт пленкой пыли. Он сидел, как статуя, глядя без всякого выражения пустыми глазами.
- Как это могло... - начал было Снибрил.
- Не знаю. Возможно, это мог бы объяснить Писмайр, - сказал Бейн довольно грубо, чувствуя, что свалял дурака. - Пошли. Ты возьмешь его за голову, а я за ноги.
Они осторожно сняли Моула со снарга и все еще в сидячем положении понесли к своим повозкам.
Снибрил заткнул нож за пояс, откуда в случае чего его легко было достать. Но казалось, что моул изваян из камня.
Они нашли Писмайра чрезвычайно занятым. Гларк побывал на охоте и раздобыл дикую свинью. Или, по крайней мере, статую дикой свиньи.
- Там было целое стадо таких, - говорил Гларк.
Он постучал по свинье своим копьем. Послышался звук "бонг".
- Должен быть другой звук, - сказал он. - Не "бонг".
Писмайр взял нож Снибрила и легонько ударил им по груди моула. Раздался звук - "пинг".
- А должен быть звук "ааах!", - сказал Гларк.
- Они мертвы? - спросил Снибрил.
- Не уверен, - ответил Писмайр. - Один или двое самых нервных зевак отпрянули и поспешно проследовали прочь. - Смотри-ка.
Снибрил заглянул в глаза моула. Они были широко раскрыты и казались тускло-черными. Но где-то глубоко в них было что-то... какая-то искра; крошечная искорка огня в озера мрака.
Снибрил содрогнулся и отвернулся, встретив спокойный и твердый взгляд Писмайра.
- Удивительно. Преждевременное окаменение. А я и не знал, что в этой части света есть термаганты. Сегодня вечером следует выбрать часовых с особенно острым слухом.
- Почему? - спросил Гларк.
- Потому что будет лучше, если они наденут на глаза повязки.
- Почему?
Раздался крик, и Йрно Бериус подбежал, держа на руках одну из своих охотничьих собак.
- Слышал лай, - задыхаясь, сказал он. - Побежал, чтобы найти ее, и вот какой я ее нашел.
Писмайр осмотрел собаку.
- Счастливчик!
- Я так не считаю! - возразил Йрно.
- Да не она, - ответил Писмайр. - А ты!
Собака была вся скрюченная, как бы присевшая на корточки, готовая к прыжку, ее зубы были оскалены, а хвост поджат.
- Что такое этот термагант? - наконец спросил Снибрил, не глядя.
- Существует очень много описаний этих явлений теми, кто видел их с тыла, - объяснил Писмайр. - К сожалению, не сохранилось ни одного из тех, кто видел это. Никто из них не мог рассказать об этом много. Они превращались в камень. Никто не знает, почему. Удивительно. Не слышал ничего об этом долгие годы. Думал, они все повымирали.
В этот вечер и сам Писмайр чуть было не умер. Он всегда придерживался мнения, что для философа очень важно пить козье молоко. Поэтому вскоре после того, как они покинули Деревянную Стенку, он купил у Гларка молочную козу, принадлежавшую к его небольшому стаду.
Ее звали Кристобелла, и она ненавидела Писмайра глубокой звериной ненавистью. Когда она не хотела, чтобы ее доили, что полагалось делать дважды в день, ее можно было видеть носящейся между повозками, а разгоряченный и запыхавшийся Писмайр с проклятьями гонялся за ней. В этих случаях матери имели обыкновение будить своих детей, чтобы те полюбовались этой картиной. Они говорили, что такое зрелище запомнится детям на всю жизнь.
На этот раз коза с презрительным блеянием ринулась между повозками прямо в гущу ворсинок. Писмайр бросился за ней, прыгнул вниз, во тьму, и споткнулся об нее.
Что-то со слабым звоном торопливо рванулось назад, в тень.
Писмайр вернулся, держа на руках статую козы. Он молча положил ее и похлопал по морде. Послышался звон: пинг.
- А должно было бы прозвучать: "бээээ", - сказал Писмайр. - Сегодня вечером пусть никто не покидает лагеря.
В эту ночь десятеро стояли с плотно закрытыми глазами, собравшись в круг. Среди них был Снибрил рядом с Роландом, у которого на глаза были надеты шоры.
Это же они проделали и следующей ночью и следующей, а потом корова вдовы Маллок начала издавать звук "пинг" вместо того, чтобы кричать "ммууу".
Никто не хотел продолжать путь. Они не разбивали лагеря, но без всяких указаний и договора сдвинули свои повозки в более тесный круг.
Раз или два им казалось, что они слышали звуки, напоминающие звон.
И тогда на третью ночь Снибрил, стоявший на часах и почти уснувший, вдруг услышал позади себя шаркающие шаги. Что-то большое возилось в кустах. Он слышал дыхание этого существа.
Он даже собрался круто повернуться, но услышал звон металла.
Оно здесь, подумал он. Прямо за моей спиной. Если я обернусь, то превращусь в камень. Но если я не повернусь, то не превращусь ли я в чей-то ужин?
Он простоял совершенно тихо примерно сотню лет или около того. Через некоторое время шарканье притихло, и он отважился бросить в ту сторону беглый взгляд. В тусклом свете он сумел различить что-то громоздкое, по крайней мере вдвое выше него, и это "нечто" исчезало среди ворсинок.
Я должен кого-нибудь позвать, подумал он. Но они будут тут носиться, и орать, и отдавать друг другу приказы, и спотыкаться, и к тому времени "это" окажется уже далеко отсюда. Но я должен что-то предпринять. В противном случае у нас окажется статуя, которая будет говорить "пинг" вместо "привет".
Он нашел Роланда и быстро надел на него уздечку. На то, чтобы оседлать коня, времени не хватило. И Снибрил очень тихо повел лошадь туда, откуда доносился звон.

6

Термагант был так стар, что уже и не помнил времени, когда был молодым. Он мог смутно припомнить, что когда-то были и другие термаганты, но тогда он был силен и прогнал их прочь.
Позже появились люди, которые обожествляли его и поклонялись ему и построили для него храм, чтобы он в нем жил, полагая, что он бог. Они поклонялись ему, потому что он обладал такой уничтожающей силой; это случается с людьми часто, но в конечном итоге подобная религия никогда не бывает долговечной. После того, как многих из них он превратил в изваяния, оставшиеся бежали, а он продолжал пребывать в храме.
Теперь у него не было общества. Даже дикие звери держались подальше от храма. Напрасно он бродил вокруг и звал своих людей с юга. Ответа не было. Вероятно, он был последним термагантом Ковра.
Иногда он выходил, чтобы поискать себе компанию. Ему подошло бы любое существо. Ему просто необходимы были другие живые существа. Он даже не стал бы их есть. Но его надежды не оправдались. Как только он к кому-нибудь приближался, этот кто-то каменел и по неизвестной ему причине становился холодным и недружелюбным.
Поэтому он, шаркая, снова возвращался в свой храм, волоча за собой хвост. Он был уже почти у дверей храма, когда ощутил запах, давно забытый запах живого существа.
Снибрил добрался до разрушенного храма как раз незадолго до этого. Он почувствовал, что копыта Роланда стучат по деревянному настилу. Вокруг в слабом свете он сумел различить рухнувшие стены, усеянные статуями. Некоторые держали ящики и низко склонялись в поклоне, некоторые сидели на корточках, подавшись назад и прикрывая рукой глаза. Там были мелкие дикие животные, такие же... неподвижные.
В центре храма находился разрушенный алтарь, и он-то и был источником света. На нем и вокруг него громоздились горы сокровищ. Там были кристаллы соли и черного янтаря, ящики чистого лака и красного дерева, резные костяные кольца, бронзовые короны, и все это было свалено в кучу, как попало.
Рядом с сокровищами возвышалась еще одна статуя. Это был воин небольшого роста, едва ли не вполовину меньше Снибрила. Великолепные усы свисали чуть ли не до пояса. В одной руке он держал меч и круглый щит, в другой же ожерелье из сверкающих кристаллов. Его лицо было поднято вверх, и на нем застыло изумление. Пышное вьющееся растение протянуло к нему по полу свои усики, подарив ему ожерелье из живых красных цветов.
Снибрил привязал Роланда к столбу и вздрогнул. И до него здесь привязывали коней. Одно животное так и осталось привязанным. Оно походило на пони, но ростом было не больше манранговской собаки, и у него было шесть ног.
Снибрил мог бы поднять его и взять на руки. Оно стояло здесь, покрытое шубой из пыли. Роланд опустил голову и обнюхал его неподвижную морду. Он удивился.
Снибрил потрогал груду сокровищ и с изумлением воззрился на нее. Там были и монеты, не только тарнерайи, но и большие деревянные диски со странными знаками. Были тяжелые мечи и ящики, вырезанные из камня, украшенные геммами из соли. Он стоял, не сводя глаз с этой горы, а краем глаза наблюдал за воином.
Потянулась рука...
Вот почему он пришел. И термагант нашел его.
Послышалось звяканье. В полированном щите изваяния Снибрил увидел отражение чего-то чешуйчатого и почти бесформенного.
Оно в дверях, подумал Снибрил. Прямо за моей спиной. Но если я обернусь...
Он отцепил щит и держал его так, что мог видеть отражение Термаганта за своим плечом.
Термагант издавал звяканье. Вокруг его чешуйчатой шеи обвивались цепи из лака и красного дерева. На каждом когте сверкало по кольцу. На чешуйчатый хвост были нанизаны браслеты. Каждый раз, когда он делал движение своей головой, украшенной большим клювом, раздавался звон, эхом разносившийся по всему храму.
"Оно" посмотрело на алтарь и понюхало воздух.
Даже отраженные в щите, его глаза напугали Снибрила. Они были большими и туманно-синими и вовсе не казались страшными. Глаза, в которых можно затеряться, подумал он, и превратиться в камень.
Роланд издал тихое ржанье, но оно мгновенно оборвалось, звук замер на середине. И в холодном зале появилось еще одно изваяние.
Чувства Снибрила были возмущенными и повелевали ему обернуться и посмотреть в лицо чудовищу, но он стоял неподвижно и отчаянно соображал. Термагант начал со звоном приближаться к нему.
Снибрил повернулся, держа перед глазами полированный щит. Под ним он мог видеть ноги термаганта, со скрежетом приближавшиеся к нему. Они были костистыми и когтистыми. И не останавливались...
Оно должно было превратиться в камень. Оно видело себя! Так нужны блестящие идеи, подумал он. Но у него была только одна эта.
Он начал отступать. И тогда термагант остановился. Потому что он увидел другого термаганта. С поверхности щита на него смотрело чешуйчатое зеленое лицо. С одного уха свисало ожерелье. На минуту тварь подумала, что нашла себе компанию. Но потом она задрожала от страха, потому что Снибрил наклонил щит.

Предыдущая страница 7 Следущая страница


Люди ковра 8

Через минуту молчание термаганта, вызванное шоком, разрешилось воплем боли, который эхом отразился от ворсинок. Массивная нога затопала. Потом тварь свалилась на пол, закрыла лапами глаза и зарыдала. Время от времени она барабанила задними ногами по полу. Казалось, что рыдания начинаются где-то у хвоста, но они все усиливались и усиливались, пробиваясь и находя путь ко рту, к пасти.
Это было не только устрашающе. Это вызывало ощущение неловкости. Ни в одном живом существе не могло быть такого количества слез.
Снибрил смотрел на озеро слез, растекавшееся по полу, пока оно не коснулось статуи ворсистого кабана у стены. Тот дернул носом. Лужа все ширилась. Некоторые статуи пробудились к жизни, когда слезы добрались до них, но другие, самые старые, сплошь покрытые пылью и обвитые ползучими растениями, стояли, как прежде, неизменными. Между их лодыжками выплывали на свободу отважные маленькие существа.
Снибрил собрал слезы на щит и плеснул ими на Роланда. Потом настала очередь маленького пони, который с изумлением уставился на Снибрила. Он подбежал к воину, стоявшему рядом с горой сокровищ, и омочил его.
С минуту не происходило ничего. Потом дрогнули веки. Рука с ожерельем на ней двинулась. Внезапно маленький воин ожил. Он уронил ожерелье и посмотрел на Снибрила.
- Клянусь костями Куона, откуда ты появился?
Потом он увидел термаганта в луже слез. Его рука дернулась, вскинулась к горлу и коснулась ползучего растения.
Он задумчиво поглядел на Снибрила.
- Сколько времени я здесь пробыл, чужестранец?
- Не знаю. Сейчас идет третий год после Второй Переписи в царствование Таргона, правящего в Уэйре, - сказал Снибрил.
- Ты один из дьюмайи? - с облегчением спросила "статуя", снимая обвившее ее растение.
- Вроде бы да.
- А я нет, - откликнулся маленький воин с гордостью. - Мы не подлежим Переписи. Но я слышал о Таргоне. До того, как я пришел сюда, был двадцать второй год его правления.
- Тогда ты, должно быть, с год пробыл здесь, - сказал Снибрил.
- Год... прошел год, - сказал воин. - Слишком долго.
Он торжественно поклонился.
- Тысяча извинений, чужеземец, - сказал он. - Ты будешь вознагражден за это. Я, Брокандо, сын Брока, лорд Джеопарда, король дефтминов, обещаю тебе это. Да, вознагражден.
- Я это сделал, не рассчитывая на награду, - сказал Снибрил. - Я просто хотел, чтобы эта тварь перестала всех превращать в изваяния.
- В таком случае, что заставило тебя так удалиться от дома? - спросил Брокандо, и глаза его блеснули. - Сокровища, да?
- Нет... послушай, не лучше ли нам уйти? - сказал Снибрил; снова поглядывая на термаганта. - Он может встать.
Брокандо махнул мечом.
- Год моей жизни! - вскричал он. - Я заставлю его заплатить за это!
Снибрил снова взглянул на чудовище. Оно лежало совсем тихо.
- Не думаю, что ты можешь сделать больше того, что уже сделано, - сказал он.
Брокандо заколебался.
- Может быть, ты и прав, - сказал он. - Безмозглой твари нельзя отомстить. Что же касается этого... - он махнул рукой в сторону поблескивающей кучи. - Я потерял к этому вкус. Пусть валяются здесь. - Он принюхался:
- Я думаю, что такие вещи, как эти, годны только для термагантов. Тебе не кажется, что это ожерелье выглядит несколько... нет...
Снибрил углядел одну или две вещи, которые ему понравились. Судя по всему, Брокандо мог оставить сокровище здесь, потому что дома у него было много больше, но он чувствовал, что спорить было бы некрасиво.
С тихим звоном термагант поднял голову и открыл глаза. Снибрил двинулся, чтобы поднять свой щит, но тот выскользнул из его рук и покатился вниз по ступенькам.
Термагант неуклюже удержал его когтем и неловко вертел, пока ему не удалось снова увидеть в нем свое отражение.
К удивлению Снибрила, он начал ворковать со своим отражением и лег снова, баюкая зеркало в объятьях. И тогда термагант со звуком, похожим на лязганье мирно испустил дух в храме, построенном для него в незапамятные времена.
Позже менестрели и бродячие сказочники часто рассказывали, что термагант умер, увидев свое изображение в зеркале. Никогда не верьте тому, что поют в песнях. Они готовы вставить в свои песни любую старинную небылицу, если считают, что так песня будет звучать лучше. Поговаривали, будто его взгляд, отраженный зеркалом, превратил его в изваяние. Но смерть термаганта была чем-то более сложным, чем считали. Чаще всего так и бывает.
Они стащили его труп вниз по ступенькам и закопали под алтарным камнем. Снибрил вспомнил Кристобеллу и других животных, оставшихся в лагере, и собрал немного слез из лужи в маленький украшенный каменьями ящичек, взятый им из горы драгоценностей. Остальные статуи остались на своих местах.
- В прошлом они поклонялись термагантам, так рассказывается в историях, - сказал Брокандо. - Они были жестокой расой. Пусть и остаются такими. Справедливости ради.
- По правде говоря, - начал Снибрил, когда они двинулись прочь, - я бы не возражал против небольшого вознаграждения. Если у тебя есть что-нибудь, что ты хочешь отдать. То, что тебе не нужно.
- Конечно!
- Мое племя нуждается в месте, где оно могло бы остаться на некоторое время. Чтобы починить свои фургоны и так далее. Такое место, где нам не надо было бы все время оглядываться через плечо.
- Это легко сделать. Мой город принадлежит тебе. Мой народ охотно и с радостью примет вас.
- Они все маленькие, как и ты? - спросил Снибрил, не задумываясь.
- Мы, дефтмины, хорошо сложены, - сказал Брокандо. - И нам наплевать, если кто-то вырастает нелепым переростком.
Через некоторое время, когда они приближались к лагерю манрангов, Снибрил сказал:
- Знаешь, я не думаю, что ты потерял год. Если ты был статуей, то время для тебя не могло идти. В каком-то смысле ты выиграл год. Все стали на год старше, кроме тебя.
Брокандо думал об этом.
- Значит ли это, что я все еще должен вознаградить тебя? - спросил он.
- Думаю, что так, - ответил Снибрил.
- Хорошо.

7

Они прибыли в лагерь как раз вовремя, чтобы предотвратить выступление в путь поисковой партии, которую снаряжали на помощь Снибрилу. Брокандо немедленно оказался в центре внимания, чем он наслаждался и к чему, очевидно, привык. Снибрила более или менее оставили без внимания и даже вроде бы забыли о нем. Более или менее...
- Где ты был? - спросил Писмайр, одновременно с облегчением и сердито. - Шляться вот так! Разве тебе неизвестно, что кругом моулы?
- Прости, - ответил Снибрил. - Но так случилось.
- Ладно, теперь это неважно, - сказал Писмайр. - А что здесь происходит сейчас? Знает ли кто-нибудь из вас, бестолковых болванов, как приветствовать короля?
- Не думаю, - ответил Снибрил. - Он вполне отважный человек, но чуточку слишком возбудимый и, собственно говоря, не слушает, что ему говорят.
- Ну, мне кажется, это похоже на королей, - сказал Писмайр.
Брокандо оказался в центре толпы болтающих, лопочущих и глазеющих на него манрангов и благожелательно улыбнулся им.
- Да, я там был, - говорил он. - Оказался всего в одном шаге от сокровища, когда "дзинь"! Это оказалось за моей спиной. Итак...
Писмайр локтями проложил себе дорогу в толпе, снял шляпу, склонился в поклоне так низко, что его борода коснулась земли, и в таком положении застыл, встретив изумленный взгляд Брокандо, воззрившегося на его спутанные белые кудри.
- Приветствую тебя, о король, - сказал старик. - Для нас большая честь, что столь великий сын благородных предков счел нас достойными того, чтобы... мм, того. Все, что мы имеем, к вашим услугам, отважный Господин. Я Писмайр, скромный и смиренный философ. Это...
Он с диким видом щелкал пальцами Гларку, который стоял с разинутым ртом, дивясь этому зрелищу, в то время как Писмайр, согнувшись пополам, все еще стоял перед воином-карликом. - Давай, давай. Протокол - это очень важное дело. Его следует соблюдать. Поклонись королю!
- Какому королю? - спросил Гларк, тупо озираясь.
- Прояви некоторое уважение, - сказал Писмайр.
- Почему это? Ведь Снибрил спас его, а не наоборот. Разве не так?
Снибрил увидел Бейна, стоявшего со сложенными руками позади толпившихся людей. Его лицо было мрачным.
Снибрилу не нравилась школа в Тригон Марусе, но некоторые вещи он все-таки усвоил. Дьюмайи не любили королей. Они предпочитали императоров, потому что от них было легче избавиться.
На обратном пути он спросил Брокандо, что тот имел в виду, когда сказал, что его люди не подлежат Переписи. Это означало, что они не имеют никакого отношения к дьюмайи. И не имеют с ними ничего общего.
- Мы ненавидим их, - сказал Брокандо упрямо. - Я готов вести с ними войну за то, что они выпрямляют дороги и многие другие вещи, и составляют карты тех мест, которые должны быть нанесены на карты. Они все превращают в предметы, подлежащие Переписи. Они бы заставили ворсинки Ковра расти рядами, если бы сумели. Но хуже всего то, что они подчиняются приказаниям. Они предпочитают подчиняться приказаниям, а не думать. Вот как существует ваша Империя. О, они справедливы, они справедливы и честны в бою и во всех других случаях, но не знают, что значит смеяться, а результат тот, что все построено в ряды и шеренги, что все подчиняются приказам и вся радость уходит из жизни.
А сейчас его должны были представить одному из них. И тут Брокандо удивил Снибрила. Он подошел к Гларку и тепло пожал ему руку. Когда он заговорил, то его манера говорить стала совсем иной и была непохожа на ту, с которой он говорил в храме. Это был такой голос звуку которого невозможно было сопротивляться.
- Так ты вождь, да? - спросил он. - Удивительно! Твой брат все мне рассказал о тебе. Вероятно, это очень трудная работа. И требует к тому же большой сноровки, что неудивительно.
- О, знаешь... ты, вероятно, усвоил это, когда вы шли сюда, - бормотал изумленный и смущенный Гларк.
- Уверен, что так оно и есть. Я уверен, что ты умеешь все это. Потрясающе! Страшная ответственность! А ты должен для этого проходить специальную подготовку?
- ...гм... гм... Отец умирает, и мне дают в руки копье и говорят: ты вождь, - сказал Гларк.
- Правда? По этому поводу нам надо будет потом поболтать, - сказал Брокандо. - А это Писмайр, верно? О, да встань ты. Уверен, что философы не должны кланяться. Что? Прекрасно. А это, должно быть, генерал Банеус, так мне кажется...
"Генерал", - подумал Снибрил.
Бейн кивнул.
- Сколько лет прошло, ваше величество? - сказал он.
- Думаю, около пяти, - сказал король. - Но практически шесть, и так и будем считать.
- Так вы знакомы? - спросил Снибрил.
- О да, - ответил Брокандо. - Дьюмайи присылали свои армии, чтобы поглядеть на нас, и самым вежливым образом намекнули нам, что мы должны покориться и стать частью их Империи. Мы всегда им говорили, что не хотим присоединяться. Мы не собирались подчиняться правилу и позволить себя переписывать...
- Думаю, что главным образом вы возражали против выплаты налогов, - сказал Бейн спокойно.
- Мы не могли понять, что же получим за свои деньги, - возразил Брокандо.
- Вас бы защищали, - ответил Бейн.
- Ах... но мы всегда сами прекрасно умели себя защищать, - отозвался Брокандо, придав своему тону оттенок многозначительности. - От _в_с_е_х_.

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

- Он улыбнулся. - И тогда генерала снова прислали предложить нам это, но в более жесткой форме. Я помню, он сказал, что опасается, что, если мы не присоединимся к Империи, то едва ли кого-нибудь из нас зачтут во время Переписи.
- А ты ответил, что в таком случае едва ли останется кто-нибудь, кто сможет проводить Перепись, - сказал Бейн.
Снибрил переводил взгляд с одного на другого. Он почувствовал, что невольно затаил дыхание. Потом позволил себе вздохнуть:
- И что же случилось дальше? - спросил он.
Бейн пожал плечами:
- Я не стал нападать, - сказал он. - Я не видел причины, почему должны умирать добрые люди. Я вернулся и сказал Императору, что люди Брокандо полезнее в качестве союзников, чем подданных, включенных в Империю по принуждению. Как бы там ни было, но только дурак стал бы нападать на такой город.
- Мне всегда хотелось узнать, что же он ответил, - сказал Брокандо.
Бейн посмотрел на свою потрепанную одежду. - Много шумел, - ответил он.
Воцарилась многозначительная пауза.
- Знаешь, они ведь напали после того, как ты был отозван, - сказал Брокандо.
- И одержали победу?
- Нет.
- Видишь? Дураки! - сказал Бейн.
- Прости, - отозвался Брокандо.
- Не стоит извиняться. Это единственный случай, когда я выразил несогласие с мнением императора, - сказал Бейн.
Снибрил коснулся плеча каждого из них.
- Как бы то ни было, - сказал он, - то, что вы заклятые враги, не может помешать вам быть друзьями, верно?
За вечерней трапезой Гларк сказал жене:
- Он очень учтив. Все выспросил про меня. Я встретился с королем. Он очень важная персона. Я думаю, что его зовут Протокол.
- Хорошее имя, звучит царственно, - ответила она.
- А Писмайр - философ, так он говорит.
- Никогда не знала. А что это значит - "философ"?
- Ну, он говорит, это такой человек, который думает, - сказал Гларк.
- Ну и ты ведь думаешь. Я часто видела, как ты сидишь и думаешь.
- Я не всегда думаю, - сказал Гларк самокритично. - Иногда я просто сижу. - Он вздохнул. - Как бы то ни было, это не просто размышления. Ты должен еще уметь занимательно поговорить об этом.

8

Люди двинулись на запад. Путешествие в Джеопард было радостным, и Брокандо ехал рядом с передовой повозкой. Они двигались к месту, напасть на которое было невозможно.
Многие из манрангов испытывали к маленькому королю чувство благоговения, смешанное с некоторым страхом. Гларк же стал роялистом, не способным к критике. Брокандо ощущал почтительное внимание своего собеседника и болтал с ним в особой манере, которая свойственна королям в общении с простыми смертными, и манера эта вызывает у простых смертных особое чувство радости, хотя потом они, как правило, не помнят, о чем шла речь.
Снибрил трусил по другую сторону повозки, слушая вполуха болтовню дефтмина и в то же время прислушиваясь, не появятся ли какие-нибудь признаки Фрэя.
- И тогда, - говорил Брокандо, - в северном крыле дворца мой предок Брок построил храм, посвященный Коуну, основателю. Человечкам потребовалось семь лет на то, чтобы вырезать колонны из лака и дерева и выложить на Ковре огромную мозаику в честь Брока. Мы все еще выплачиваем им за это свой долг. Стены украсили черным янтарем и солью, а алтарь соорудили из красного дерева и украсили его бронзой. Собственно, это и есть центральная часть настоящего дворца, построенного моим прапрадедом Броком Седьмым, который пристроил еще Деревянные Ворота, когда стал королем. Да, следует еще упомянуть Сокровищницы. Думаю, их по крайней мере девять. И туда могут входить только правящие короли. Сам Тарма, Резчик-по-Дереву, сделал Корону. Она состоит из семи остроконечных стержней, увенчанных кристаллами соли.
- А в нашей хижине был коврик у огня, - сказал Гларк.
Так это и продолжалось, и Гларк с энтузиазмом следовал за дефтмином по его сокровищницам и оружейным палатам, по пиршественным залам и гостевым спальням, а повозки все приближались и приближались к Джеопарду.
Постепенно Ковер снова начал менять окраску, стал пурпурным, а потом темно-синим. Они разбивали лагерь под синими ворсинками, охотились на крошечных животных, покрытых панцирем, которые обитали в норах, вырытых в пыли, и гадали, так ли хорош Джеопард, как Брокандо описал его, потому что если он был такой, то им бы стоило перестать есть и пить, чтобы оставить место для яств на предстоящих пирах.
Колея повернула к дороге. Эта дорога не была похожа на огромную и широкую белую дорогу, построенную дьюмайи, но была аккуратно выложена по краю пылевой равнины толстыми деревянными планками. По другую ее сторону росли ворсинки, более тонкие, чем те, к которым манранги привыкли, и Снибрил заметил много пней. Но это было еще не все. Манранги никогда не сеяли семян. Они охотно ели овощи, когда им удавалось раздобыть их, и знали, что и где растет, а также какие из ворсинок роняют съедобные семена, но, не считая личного огорода Писмайра, где он выращивал целебные травы, все, что росло вокруг, было диким, а не культивированным. Причина была вполне очевидной и ясной для каждого манранга: если ты что-то сажаешь, то должен сидеть на месте и наблюдать за тем, как растет, отражать атаки животных и голодных соседей, которые, может статься, окажутся поблизости, и в целом проводить время, как выразился Гларк, слоняясь поблизости. Для манрангов овощи были приятным дополнением к трапезе, придававшим особый вкус мясу.
Но в синей стране Джебонья, вокруг маленького городка Джеопарда, дефтмины превратили ковер в сад. Там росли ворсинки, которых не видывал даже Писмайр. Их стволы не были огромными и толстыми, как те, что плотно покрывали остальную часть Ковра, они были изящными и стройными, а ветки гнулись под тяжестью плодов. Пыль под ними была аккуратно выложена, чтобы создать подходящую почву для кустарников и разных сортов овощей. Путешественникам показали зрелые пурпурного цвета гроуды, имевшие вкус перца и имбиря, и большие Королевские Грибы, которые можно было сушить и хранить в течение многих лет, но они не утрачивали своего изысканного вкуса. И даже тропа поднималась над садами, а низкие ворсинки-кустарники росли вдоль ее краев, образуя низкую живую изгородь. Это была хорошо организованная страна.
- Никогда не замечал, что это все выглядит так, - сказал Бейн.
- Конечно, все это выглядит лучше расквартированных здесь армий дьюмайи, - сказал Брокандо.
- Люди под моим началом всегда получали инструкции с уважением относиться к этой стране.
- А другие относились иначе?
- А где же люди? - спросил Гларк. - Я ручаюсь, что хорошо испеченный корень вкусен и есть его приятно, но все это не вырастает само по одному свистку. Ведь для того, чтобы это вырастить, надо постоянно возиться с ним и копаться в земле, как делают фермеры.
Но людей не было. Тяжелые плоды свисали с кустов, посаженных вдоль дороги, но не было никого, кто бы их срывал, кроме детей манрангов, прекрасно справлявшихся с этим. Больше не было никого.
Снибрил поднял копье. Это походило на охоту.
Охотник должен уметь разбираться в свойствах тишины...
Бывает тишина, порожденная страхом, страхом за жизнь. Бывает тишина, которую хранят маленькие зверьки. Бывает тишина, которую хранят крупные животные, затаившиеся в засаде и готовые прыгнуть на маленьких зверьков. А иногда бывает тишина оттого, что на этом месте никого нет. И, наконец, встречается тишина, пронзительная, накаленная, которая возникает, когда кто-то следит за тобой.
Бейн обнажил меч. Снибрил подумал: солдаты тоже знают свойства тишины.
Они поглядели друг на друга.
- Оставим повозки здесь? - спросил Снибрил.
- Безопаснее держаться вместе. Не надо распылять силы без надобности. Это первое правило тактики.
Повозки медленно продолжали двигаться вперед в то время, как все следили за ворсинками.
- Погляди-ка на кусты на той стороне, - сказал Бейн, не поворачивая головы.
- Да, я тоже заметил, - ответил Снибрил.
- Они там и наблюдают за нами.
- Думаю, там только один, - сказал Снибрил.
- Я без труда мог бы отсюда сразить его копьем, - сказал Гларк.
- Нет. Нам следует потом допросить его, - сказал Бейн. - Мы окружим его.
Снибрил пополз к кустам, огибая ворсинку с одной стороны. Он заметил, что она слабо шевелится. Бейн оказался по другую ее сторону, а Гларк, который, несмотря на то, что был крупным мужчиной, умел двигаться неслышно, как по волшебству появился перед нею с поднятым копьем.
- Готов?
- Готов.
- Да.
Бейн взялся рукой за широкий пыльный лист папоротника и отогнул его.
Вверх на три подрагивающих лезвия смотрел маленький ребенок.
- Гм, - сказал он.

Десятью минутами позже...
Небольшая группа дефтминов работала на овощах между ворсинками. Они не выглядели радостными и даже казались не очень сытыми. За ними наблюдало несколько надсмотрщиков. Даже отсюда Снибрил мог различить длинные рыла.
Сам Джеопард находился среди ворсинок.
Он был построен из цельного куска гравия. По-настоящему город представлял собой скопление зданий на самой вершине скалы. Спираль дороги несколько раз обвивала скалу и вилась между равниной и городом. У подножия скалы были ворота, но только для вида. Никто не смог бы подняться по дороге, если бы люди на вершине скалы не пожелали его впустить.
В пыли они заметили движение, и Гларк пополз рядом со Снибрилом.
- Мальчик был прав. Там полно моулов и снаргов, - сказал он. - Все это место просто кишит ими.
- Они взяли город? - спросил Снибрил.
Гларк кивнул.
- Вот что происходит, когда убегают искать сокровища вместо того, чтобы сидеть дома и управлять своей страной, - сказал он неодобрительно.
- Пошли, - сказал Снибрил. - Давай вернемся в лагерь.
Повозки были стянуты в подлесок, под защиту кустов, и находились в некотором отдалении, а люди были начеку.
Писмайр, Бейн и Брокандо сидели полукругом, наблюдая за тем, как маленький мальчик пьет суп. Казалось, тот обладал неисчерпаемой способностью поглощать пищу, но между глотками он очень тихо и робко отвечал на вопросы Брокандо.
- Мой собственный брат! - ревел Брокандо в то время, как остальные ускользнули в лагерь. - Но если нельзя доверять своей собственной семье, то кому можно? Стоило отлучиться на несколько дней...
- На год, - уточнил Бейн.
- И он уже провозглашает себя королем! Я никогда не любил Антирока. Он всегда прятался и что-то бормотал и никогда не отличался спортивной ловкостью.
- Но как моулы проникли в город? - спросил Снибрил.
- Он их впустил! Скажи этому человеку, Стрефон!
Мальчику было лет семь, и выглядел он запуганным.
- Я... я... они были... они все сражались, - заикался он.
- Смелее! Давай! Выкладывай, парень!
- Я думаю, - сказал Бейн, - что, вероятно, тебе полезно было бы погулять минуту или две. Тогда, возможно, ему будет легче рассказывать.
- Я его _к_о_р_о_л_ь_!
- Да, именно это я и имею в виду. Когда они стоят прямо перед вами, королями, это мешает им говорить. Если ты справедлив, о... иди и проинспектируй часовых или еще что-нибудь?..
Брокандо поворчал, но удалился с Гларком и Снибрилом.

Предыдущая страница 9 Следущая страница


Люди ковра 10

- Ха, братья! - бормотал он. - Ничего, кроме неприятностей, а? Они интригуют, устраивают заговоры, и прячутся, и слоняются вокруг, и узурпируют власть.
Гларк почувствовал, что должен проявить солидарность с неофициальным содружеством старших братьев.
- Снибрил никогда не держал свою комнату в чистоте, это мне знакомо, - сказал он.
Когда они вернулись, Стрефон уже был в шлеме Бейна и выглядел намного бодрее. Бейн отослал его с заданием совершить что-нибудь опасное.
- Если выражаясь языком взрослых, - сказал он, - то твой брат захватил твой трон, когда ты не вернулся. Он был не особенно любим народом. Было множество смут и недовольства. Поэтому, когда однажды сюда явилась орда моулов, он пригласил их в город.
- Он не мог этого сделать! - сказал Брокандо.
- Он думал, что сумеет нанять их на службу, чтобы они за плату сражались за него. Ну, они славно сражались. И говорят, что он все еще король, хотя никто его не видит. Правят моулы. Многие убегают. Остальные в той или иной степени обращены в рабство. Они добывают в каменоломнях камень. Их заставляют работать на полях. Вот так обстоят дела.
- Не похоже, что моулы интересуются овощами, - сказал Снибрил. - Они едят мясо.
Писмайр сидел, прислонившись спиной к колесам телеги, завернувшись в одеяло. Это путешествие было ему не по вкусу. Они почти забыли о нем. Его слова упали, как камни. Собственно, такое действие произвели не сами слова, не они были столь тревожными. Мясо ели все. Но Писмайр вложил в них особый смысл, и это наводило на размышления о том, что это было особое, не обычное, мясо...
Брокандо побледнел.
- Ты хочешь сказать?..
- Они едят животных, - сказал Писмайр, при этом он казался таким несчастным, каким Снибрил никогда его не видел. - К сожалению, они считают, что все, кто не относится к моулам, - животные. Гм. Не знаю, как это выразить... а вы знаете, кстати, что означает на языке моулов слово "моул"? Хмм? Оно означает "Подлинно Человеческие Существа".
И это слово тоже упало, как камень.
- Мы нападем на них сегодня вечером, - сказал Брокандо. - Никто не смеет есть моих подданных.
- Мм, - сказал Гларк.
- О да, - сказал Бейн, - да, правда. Прекрасно. Пять тысяч солдат не смогли одолеть Джеопард и взять его.
- Верно, - ответил Брокандо, - но мы...
- Мм, - сказал Гларк.
- Да? - спросил Брокандо.
Казалось, у вождя было что-то на уме.
- Я слышал пару раз, как ты сказал "мы", - сказал Гларк, - мне просто хотелось это выяснить. Никакого намека на оскорбление. В награду за твое спасение мы теперь собираемся напасть на этот город, который не могли взять тысячи солдат дьюмайи, и сразиться с полчищем моулов? Ты хочешь, чтобы мое племя, сейчас бездомное, завоевало для тебя этот город, даже если это возможно? У меня есть это право, да?
- Славный человек, - сказал Брокандо, - я знал, что мы можем на тебя положиться! Мне понадобится всего полдюжины мужчин с отважным сердцем!
- Думаю, одного такого я могу тебе предоставить, - сказал Гларк.
- Нам придется помочь, - сказал Снибрил, - все слишком устали убегать. А вообще-то, что произойдет, если мы не убежим? Рано или поздно нам придется сражаться с этими тварями. Так почему бы не здесь?
- Но их больше, - сказал Бейн, - а вы не солдаты!
- Нет, - возразил Гларк, - мы охотники.
- Хорошо сказано! - ответил Брокандо.
Гларк ткнул Снибрила в бок:
- Так ты по своей воле напросился на верную смерть? - сказал он.
- Да, думаю, что мы, возможно, так и сделаем.
- Этот королек в самом деле забавен, - сказал Гларк, - если выйдем живыми из этой переделки, думаю, мне надо поучиться у него.

Пришла ночь. Синий барсук, который рано вышел на охоту, чуть было не наткнулся на строй готовящихся к атаке воинов, и поспешно вперевалку удалился.
Среди дефтминов слышались споры, но спорили они шепотом. Кое-кто хотел петь о том, как они ходили в бой, потому что такова была традиция. Брокандо продолжал доказывать, что они собираются на бой тайно, но один или двое узколобых приверженцев традиции держались за свое право петь мирные песни, которые, как они говорили, совершенно дезориентируют врага. В конце концов Брокандо одержал победу, сыграв роль короля по всем правилам и пригрозив обречь на смерть каждого несогласного с ним. На Гларка это произвело впечатление.
Когда Снибрилу начало казаться, что темный Ковер простирается в бесконечную даль, они снова вышли на дорогу, а впереди вдоль стен города Джеопарда горели факелы.

9

Джеопард построили человечки. Они доставили красное дерево и лак из Ножки Стула, чтобы вымостить ими улицы. Из Очага они привели огромные караваны редкостного черного янтаря, из которого построили огромные купола и карнизы. Они раздобыли пепел и золу, чтобы изготовить из них кирпичи и строительный раствор. В отдаленной Стране Высоких Ворот, где живут вортгорны, они продавали свой лак или меняли его на видавшую виды бронзу, из которой изготовляли двери и колонны. Сквозь ворсинки на вспотевших от напряжения лошадях тянули груз белых кристаллов соли и сахара и использовали их для стен и потолков. Во всех частях Ковра добывали разноцветные ворсинки. Из некоторых изготовили балки и стропила, но большую часть использовали как посадочный материал и разбили вокруг города сад.
Сады были везде. В вечернем свете они выглядели мирно, но когда мимо манрангов по дороге дважды прогарцевали верховые моулы, им пришлось спрятаться и залечь в зарослях ворсинок.
- В моем городе - и они... - сказал Брокандо.
- Надеюсь, у тебя есть план, - откликнулся Бейн.
- Есть другой путь в город, - сообщил Брокандо.
- Я этого не знал.
- Не знал? - спросил Брокандо. - Удивительно. Взяли на себя труд построить тайный проход в город и забыли сообщить об этом Императору. Напомни мне, чтобы я послал ему сообщение об этом. Повернем на эту узенькую потайную тропинку.
- Какую тропинку?
Брокандо ухмыльнулся.
- Хороша, не правда ли? - сказал он.
Тропинка была похожа на звериную тропу. Она вилась спиралью вокруг и около ворсинок. Пыльные кусты здесь росли намного гуще.
- Саженые, - сообщил Брокандо.
В конце концов, когда уже почти стемнело, они добрались до небольшой прогалины, на которой стоял еще один полуразрушенный храм.
- Храмы здесь недолговечны, верно? - сказал Снибрил, оглядываясь кругом и косясь на густую чащу ворсинок, росших вокруг храма. Там и тут возвышались статуи, наполовину покрытые пылью.
- Этот и построен был специально, чтобы казаться разрушенным, - сказал Брокандо, - человечками. Для одного из моих предков. Вон того, с птичьим гнездом на голове и поднятой рукой... - он поколебался, - но ты ведь дьюмайи, а я привел тебя в тайное место, - сказал он, - я должен завязать тебе глаза.
- Нет, - ответил Бейн, - ты хочешь, чтобы я сражался за тебя, и поэтому я не позволю надеть мне на глаза повязку.
- Но когда-нибудь ты мог бы вернуться сюда с армией.
- Мне жаль, что ты так считаешь, - хмуро ответил Бейн.
- Что касается меня, то мне вовсе не жаль, - возразил Брокандо. - Я мыслю по-королевски, и как королю мне и полагается так мыслить. Ха!
- Это глупо, - сказал Снибрил, - зачем беспокоиться о какой-то повязке?
- Это важно, - мрачно ответил Брокандо.
- Рано или поздно вы должны будете доверять друг другу. Кому вам доверять, если не друг другу? Ведь вы люди чести, разве не так? - сказал Снибрил.
- Все не так просто, - ответил Брокандо.
- Ну так сделайте так, чтобы это было просто!
Тут он осознал, что кричит. Даже Гларк удивился.
- Ну разве сейчас время для раздоров? - спросил Снибрил, немного успокоившись.
Брокандо кивнул.
- Да, очень хорошо. Может быть, и не время. Я уверен, что он человек чести. Потяни-ка Брока за руку.
- Что? - спросил Бейн.
- У тебя за спиной статуя. Потяни ее за руку, - сказал Брокандо.
Бейн пожал плечами и дотронулся до руки статуи.
- В первый раз в истории человека дьюмайи подал руку дефтмину, - сказал он, - интересно, к чему это приведет.
Где-то внизу, под ногами послышался скрежет.
Плита в полу храма скользнула в сторону, открыв отверстие и ступеньки, ведущие вниз.
- Это приведет нас во дворец, - сказал Брокандо, улыбаясь.
Они вглядывались в квадратное отверстие, тонувшее во мраке. Наконец Гларк сказал:
- Не хочешь ли ты сказать, что это... это ведет в ПОДКОВЕРЬЕ?
- Да!
- Но... но... там внизу ужасные твари!
- Детские сказки, - сказал Брокандо, - там внизу бояться нечего.
И он затрусил вниз по ступенькам. Бейн последовал за ним, потом оглянулся на манрангов.
- В чем дело? - спросил он.
- Ну... - сказал Снибрил, - что мне сказать? Там внизу живут твари из старых сказок: танорги, ужасные рытвуны, и без счета безымянных теней. Там живут странные существа, гложущие корни Ковра. Души умерших. Все там плохо. Там все, что пугает тебя, когда ты мал.
Он оглянулся на своих соплеменников. Те сбились в тесную кучку. Он думал: "В такие моменты мы все должны забыть старые истории".
- Да ничего такого, - сказал он голосом, который, как он надеялся, выразил все качества вожака, - пошли, ребята. Последний...
- Не думай о последнем, - послышался голос откуда-то сзади, - мы хотим видеть, что случится с первым.
У самого подножия лестницы Снибрил споткнулся и упал на кучу мягкой пыли. Брокандо засветил факел, взяв его из целой охапки таких же, висевших на стене большой пещеры. Один за другим члены группы, шаркая, спустились вниз. Брокандо нажал на следующий рычаг, и статуя повернулась так, что закрыла отверстие в полу, и они оказались в тесноте и красноватом свете пещеры, прижавшись плечами друг к другу.
- Все здесь? - спросил Брокандо и, не дожидаясь ответа, нырнул в крошечную расселину и исчез.
"Когда ты узнаешь, что ничего из того, чего ты боялся, не существует, это почти столь же скверно, как если бы ты узнал, что твои наихудшие опасения оправдались, а страхи оказались обоснованными", - думал Снибрил.
В свете факелов стены казались коричневыми и были покрыты крохотными ворсинками, сверкавшими в падавшем на них свете, когда мимо них проходили. Иногда путники пересекали входы в другие тоннели. Но там не было чудовищ, не было внезапно оскаленных зубов...
Тропинка начала полого спускаться вниз, и внезапно свет от факела Брокандо потускнел. Снибрил сначала испугался, а потом понял, что они входят в пещеру под Ковром; стены ее так далеко отстояли друг от друга, что свет от них не отражался. Они миновали множество огромных пещер. Тропинка все сужалась и петляла, извиваясь спиралью вокруг огромных колонноподобных ворсинок, поэтому им приходилось ни на шаг не отступать от нее, чтобы продолжать движение. Иногда свет сверкал, отражаясь от дальней стены. Когда они пробирались по одному месту, где тропа сильно сузилась, настолько, что почти сошла на нет, из глубин под ними повеяло холодным воздухом. Снибрил поскользнулся. Бейн, следующий в цепи людей, проявил великое мужество и присутствие духа и ухватил его за волосы как раз в тот момент, когда он чуть было не сгинул во мраке. Но факел выскользнул у Снибрила из рук. Они вглядывались в темноту за краем обрыва и видели, как

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

он превратился в искорку, а потом в крошечную пылинку света и наконец исчез. Что-то изменилось в темных глубинах Подковерья, и они услышали, как кто-то тяжело и торопливо убегает.
- Что это было? - спросил Снибрил.
- Вероятно, чешуйница, - сказал Брокандо, - у них зубы побольше человеческих, вы знаете? И дюжины ног.
- Мне показалось, ты сказал, что здесь, внизу, бояться нечего! - вскричал Гларк.
- Ну? - возразил Брокандо, и, казалось, удивился, - а кто же их боится?
Вряд ли какое-нибудь существо могло их увидеть со дна бездны. Они были не больше крохотных пылинок, дюйм за дюймом пробиравшихся вдоль корней ворсинок. Наконец Брокандо объявил привал на краю еще одного, следующего, обрыва. Через бездну был перекинут узенький мостик, и на другой стороне пропасти, на дальнем ее конце Снибрилу удалось различить дверь.
Король поднял факел и сказал:
- Мы сейчас прямо под скалой.
Потолок пещеры изящно изгибался к центру под огромной тяжестью, которая давила на него сверху.
- Если не считать королей Джеопарда, вы единственные люди, кто удостоился видеть это, - продолжал Брокандо, - после того, как тайный проход был прорыт, Брок собственноручно убил всех рабочих, чтобы они не выдали тайны.
- О? Так это тоже входит в понятие "быть королем"? - сказал Гларк.
- Так было раньше, - ответил Брокандо, - но, конечно, теперь этого нет.
- Ха! - отозвался Бейн.
Когда они перешли по мостику, Брокандо толкнул маленькую деревянную дверцу, и та отворилась, открыв их взорам винтовую лестницу, освещавшуюся зеленым светом, проникавшим и как бы сочившимся сверху, из какого-то крошечного круглого источника света.
Подъем по винтовой лестнице был долгим: она была столь узкой, что башмаки тех, кто шел впереди, касались рук шедших следом, а факелы отбрасывали на стены трепетные тени гигантских воинов.
Как ни призрачно это выглядело, Снибрил был рад этому. Ему был ненавистен Мрак Подковерья.
Прежде чем они достигли зеленого света, лестница закончилась небольшой площадкой, достаточно впрочем просторной, чтобы вместить их всех. Дальше в стене была еще одна дверь.
- Где... - начал было Гларк.
Брокандо покачал головой и приложил палец к губам.
За дверью были слышны голоса.

10

Из-за потайной двери слышались голоса: три голоса звучали так громко, будто говорившие находились не далее чем в метре от манрангов.
Снибрил постарался представить лица говоривших. Один голос был тонким и жалобным. Человек говорил повышенным капризным тоном, в котором звучала обида.
- Еще сотню? Но вы ведь забрали пятьдесят всего несколько дней назад!
- А теперь нам нужна еще сотня, - сказал вкрадчивый голос, от звука которого у Снибрила волосы встали дыбом. - Я советую вам подписать эту бумагу, ваше величество, и мои стражи заберут эту сотню и уйдут восвояси... Они не будут рабами. Только... помощниками.
- Не знаю, почему бы вам самим просто не забрать их, - мрачно сказал первый голос.
- Но вы король, - возразил второй голос, - если король говорит свое слово, значит это правильно. Все должно быть подписано и оформлено должным образом.
Снибрилу показалось, что он слышит, как Бейн улыбается в темноте.
- Но ведь никто еще не вернулся обратно, - сказал первый голос.
Третий голос зарокотал, как гром:
- Им так нравится в наших землях, что мы не можем их заставить вернуться, - сказал он.
- Я вам не верю, - возразил первый голос.
- Но это не имеет значения, - сказал второй голос. - Подписывайте!
- Нет! Не подпишу! Я король...
- И вы полагаете, что я, сделавший вас королем, не смогу изменить положения и низложить вас? - сказал второй голос.
После паузы он добавил:
- Ваше величество.
- Я сообщу о вас Джорнарилишу. Я пожалуюсь на вас! - сказал первый голос, но он звучал не слишком уверенно.
- Джорнарилиш! Вы думаете, ему есть дело до того, что происходит здесь? - замурлыкал второй голос. - Подпишите! Или, может быть, присутствующий здесь Гораш найдет вашим рукам другое применение?
- Да-а, - сказал третий голос, - например, ожерелье.
Брокандо повернулся к остальным; голоса за дверью звучали то угрожающе, то плаксиво.
- Это мой брат, - сказал он, - вот такой, как есть. У меня план. Мы ворвемся и убьем столько моулов, сколько удастся.
- И ты думаешь, это мудрый план? - спросил Бейн.
- Ну, по-моему, он звучит разумно, - сказал Гларк.
- Но в городе их сотни, разве нет? - возразил Бейн.
- Мои люди восстанут и справятся с ними, - прошипел Брокандо.
- Значит, у них есть оружие? - поинтересовался Бейн.
- Нет, но оно есть у моулов. Они начнут с того, что отберут его у моулов, - ответил Брокандо спокойно.
Бейн застонал:
- Все мы обречены умереть, - сказал он, - это не тактика. Это означает "делай так, как получается".
- Давай-ка тогда начнем, - сказал Брокандо. Он поднял ногу и толкнул дверь. Она сдвинулась на дюйм, но дальше не поддалась.
- В чем дело? - спросил Снибрил.
- Что-то мешает с той стороны, - прошипел Брокандо, - а этого быть не должно. Помогите-ка мне все.
Они все навалились на дверь плечами. Она какое-то время сопротивлялась, а потом распахнулась. Послышался крик.
В течение секунды в зале царила тишина. Никто не двинулся с места.
Снибрил увидел, что трон валяется на полу. Он-то и заклинил дверь. Теперь трон лежал на середине лестницы, а тощий дефтмин пытался выкарабкаться из-под него, издавая жалобные тихие звуки. За ним стояло двое моулов и смотрело в открытую дверь. Один был крупный, широкоплечий, с бледным лицом, почти скрытым кожаным шлемом. В огромной лапище он держал свернутый кольцом кнут. "Третий голос, - подумал Снибрил. - Он и выглядит так, что у него не может быть иного имени - Гораш - это имя ему подходит". Позади Гораша стоял тощий моул в длинном черном плаще, ощерившись, как только что пообедавший волк." Это "Второй голос", - подумал Снибрил. Похоже, в его имени должно быть много "С" - имя, которое звучит как шипение или свист".
Секунду обе группы не сводили с друг друга глаз. Потом Брокандо со свистом ринулся вперед, как разозленный петух, при этом он размахивал мечом. Тощий моул отпрыгнул назад и с поразительной быстротой обнажил меч. Гораш развернул свой бич, но тут внезапно между ними и королем вклинился Бейн.
Манранги наблюдали. Похоже было, что существует два способа драться на мечах. Брокандо работал им, как ветряная мельница, тесня врага одним только напором. Бейн дрался бесстрашно, как машина, - бросок, толчок, отпор... тик, так, тик.
- Не могли бы мы помочь? - спросил Снибрил.
- Нет, десятеро на двоих - это нечестно, - сказал Гларк.
Двери в конце тронного зала рывком распахнулись, и дюжина охранников-моулов ринулась им навстречу.
- О, вот это лучше, правда? - спросил Снибрил.
Гларк метнул копье. Один из охранников вскрикнул.
- Да, - ответил Гларк.
Снибрил убедился, что его копье хорошо действует против мечей, если его не метать. Им можно было пронзить противника или парировать удар. И чем больше охранников устремлялось в комнату, тем, как он осознал, было лучше. То, что моулы превосходили числом своего врага, не мешало, а помогало их разить. И это было первым преимуществом манрангов. А так как моулов здесь было очень много, то каждый в отдельности не мог проявить столь необходимых внимания и бдительности и не стремился ввязаться в битву, считая, что не стоит рисковать, когда это могут сделать за тебя другие.
Должно быть, так думали и дефтмины, говорил он себе, когда его копье сломалось о голову моула. Всегда выбирай врага покрупнее, потому что его легче сразить...
Он оказался прижат к спине Бейна, который все еще сражался в свойственной ему манере: "тик-так", будто он целый день только это и делал.
- Я сломал копье!
- Воспользуйся мечом! - отозвался Бейн, парируя удар отчаявшегося стража. - На полу их полным-полно!
- Но я не знаю, как ими пользоваться!
- Это легко! Тупой конец бери в руку, а острый вонзай в врага!
- Ну, наверное, надо знать побольше этого!
- Да! Надо не перепутать концы!
И тут все кончилось. Немногие оставшиеся в живых стражи попадали друг на друга, чтобы ползком добраться до выхода. Гораш был мертв. Тощий моул увернулся от последнего удара Брокандо и нырнул в отворенную дверь потаенного хода. Они слышали, как он помчался вниз по ступенькам. Снибрил взглянул вниз, на свой меч. На нем была кровь, и он надеялся, что кровь эта не его.
- Ну, это оказалось не так-то трудно, - сказал Гларк.
- Да там их еще сотни, - отозвался Бейн мрачно.
Брокандо вышел на балкон. Сквозь ворсинки сочился утренний свет. Он сложил ладони рупором вокруг рта.
- Я вееееееееернууууулся! Броооокаандооо!
Он поднял мертвого моула, вытащил его на балкон.
На площади у подножия дворца уже собралось несколько дефтминов.
Вверх несся крик.
Король сложил и потер руки.
- Помогите мне поднять трон, - сказал он.
Втроем они сумели его поднять. Под ним находился Антирок, который безвольно, как тряпка, висел в могучих руках Гларка в то время, как тот поднимал его на ноги.
- Дай мне корону, - сказал Брокандо страшным голосом. - Это та штука, что у тебя на голове. Она тебе не принадлежит.
- Мы думали, ты мертв...
- И, вижу, ты вне себя от радости, что я вернулся, - сказал Брокандо. Выражение его лица было ужасно.
- Но кто-то же должен был стать королем. Я сделал для своего народа все, что только мог.
Снаружи послышался шум. В дверь протиснули моула, в которого была всажена стрела. На ней висели полдюжины дефтминов. Они едва взглянули на Брокандо, но с мрачной решимостью навалились на Антирока, которого вырвали у Гларка из рук, и потащили его к балкону.
- Ты не можешь разрешить им этого! - вскричал Снибрил.
Четверо дефтминов схватили Антирока за руки и ноги и начали раскачивать его высоко над крышами Джеопарда.
- Раз, и два, и три, - скандировали они, а амплитуда качаний становилась все шире и шире.
- Почему бы и нет? - спросил Брокандо.
- Он твой брат!
- Гмм! Ну, ладно. Пустите его на пол, ребята, - сказал Брокандо, - давайте, отпустите его. Нет, я не говорил, чтобы вы позволили ему уйти. Но я не могу допустить, чтобы мои подданные выбрасывали с балкона члена моей семьи. Этому не бывать!
- Прекрасно, - сказал Снибрил.
- Поэтому я сделаю это сам!
- Нет! - это прозвучало, как хор. К этому хору присоединились все, особенно старался Антирок.
- Шутка, - сообщил Брокандо, но по его лицу видно было, что он так не считает, - пропади все пропадом... Поглядим на остальных людей. Вы хотите, чтобы я чувствовал вину за то, что способен сбрасывать предателей со

Предыдущая страница 11 Следущая страница


Люди ковра 12

скалы. Ладно. Пусть уходит.
Антирок пал на колени и стоял так, опираясь на ладони.
- Ты не можешь так поступить! Они убьют меня!
- Люди, родственников которых ты продал моулам? - спросил Брокандо. - Господи! Конечно, ты можешь последовать за своим другом...
Он махнул в направлении потайной двери... Антирок оказался напуганным до смерти.
- Но ведь туда спустился Гормалиш! - заскулил он.
- А, так его зовут? Подходящее имечко! - сказал Брокандо.
- Вы сможете побеседовать о добрых старых временах.
Он сделал знак четверым, собиравшимся сбросить узурпатора вниз с балкона.
- Если он не захочет идти сам, окажите ему услугу, помогите, - сказал он.
Дефтмины подошли к Антироку: в глазах их светилась жажда убийства. Он умоляюще посмотрел на Брокандо, поколебался с минуту, потом ринулся к двери.
Она захлопнулась за ним.
- Он может убить Гормалиша, или Гормалиш убьет его, мне все равно. Или он сможет выбраться наружу, - вздохнул Брокандо, - но сейчас... А теперь на моулов... Не думаю, чтобы сейчас они были готовы сражаться.
- И что же мы будем делать, если возьмем их в плен живьем, ваше величество? - спросил один из дефтминов.
Брокандо выглядел усталым.
- Ну, у нас не так-то много темниц, - сказал он, - поэтому, если вы ухитритесь не брать их в плен живыми, это будет благим делом.
- Вы не должны убивать врага, если он бросил оружие, - сказал Бейн.
- Не должны? Век живи, век учись, а я-то всегда считал, что это самое подходящее время, - сказал Брокандо.

11

Снибрил сидел позади дворцовых конюшен, наблюдая за Роландом, изучавшим содержимое торбы с кормом. Небольшие стойла, сооруженные для маленьких шестиногих животных дефтминов, предназначенных для верховой езды, не вмещали коня, и Роланда пришлось привязать во дворе, где стояли повозки. Он стоял там, терпеливо жуя, и в темноте казался светлой тенью.
Снибрил различал звуки праздника, доносившиеся из главного зала. Сконцентрировав все свое внимание, он мог услышать звуки музыки: это Писмайр играл на флейте-арфе.
Игру старика можно было легко различить, несмотря на то, что в зале играл собственный оркестр дефтминов, потому что звуки его музыки разносились по залу, не подчиняясь их ритму. Писмайр всегда говаривал, что существуют вещи, которые следует ценить достаточно высоко, чтобы делать их плохо.
Когда Снибрил вышел наружу, Гларк, ко всеобщему восторгу, демонстрировал способность поднять сразу двадцать детей дефтминов, сидящих на скамье, и пронести их по всему залу. В очаге с ревом горели поленья, тарелки опустошались и наполнялись снова, и никто не думал о темных ворсинках снаружи, вздыхавших на ночном ветру, или о небольших отрядах дефтминов, охотившихся на последних оставшихся в живых моулов.
Снибрил потер голову. Она снова заболела, а музыка Писмайра не помогала от головной боли.
Он с отсутствующим видом похлопал Роланда и стал вглядываться в синюю ночь, царившую среди ворсинок по ту сторону городских стен.
- Ну вот мы и здесь, - сказал Снибрил, - и теперь даже не можем вспомнить, в какой стороне находится наша деревня. Брокандо говорит, что мы можем оставаться здесь сколько угодно. Даже остаться навсегда. В благополучии и безопасности, целые и невредимые. Он говорит, что всегда сможет ужиться с горсточкой высоких людей, ошивающихся здесь. Но Бейн говорит, что завтра собирается на всякий случай в Уэйр. А у меня болят уши.
Это все большой Ковер, думал он. Брокандо и Бейн... оба, как бы это сказать, славные, но они видят мир иначе, как бы с изнанки. Взять хотя бы дьюмайи. Во многих случаях можно понять, почему дефтмины их не любят. Они такие правильные, и у них совсем нет фантазии. Они и сражаются без всяких затей, как машины, - тик-так, но они основали огромную империю. И Бейну ненавистна сама мысль о королях. А вот дефтмины сражаются так, будто получают от этого удовольствие, и устраивают свою жизнь походя, как бы между прочим, и на все готовы ради своего короля. Поэтому мало надежды на то, что они поладят...
Роланд беспокойно задвигался, Снибрил поднял голову и услышал, как ночной ветерок замер где-то вдали. Ворсинки тоже замерли.
В ступнях Снибрила возникло покалывание.
Теперь головная боль охватила голову, как огнем. Молчаливый Ковер, казалось, выжидал...
Роланд заржал и натянул повод, которым был привязан. В конюшнях пони лягали стенки своих стойл. В городе залаяли собаки.
Снибрилу было памятно это ощущение. Но он подумал: нет, конечно, здесь, где все так спокойно и безопасно, это невозможно.
Да, сказал он себе, даже здесь. Фрэй может быть где угодно.
Он повернулся и побежал по ступенькам во дворец.
- Фрэй! - закричал он. В шуме его никто не услышал. Один или двое людей весело замахали ему руками.
Он прыгнул на площадку для оркестра и выхватил фанфару из рук изумленного дефтмина. Он не знал, как на ней играют, но, даже если он заиграет на ней плохо, этого будет довольно, чтобы установить тишину.
- Неужели вы не чувствуете? Фрэй приближается! - закричал он.
- Он движется сюда? - спросил Писмайр.
- Неужели вы не чувствуете? Неужели вы не чувствуете? - Снибрил был в отчаянии от боли и нетерпения. Они смотрели на него, как на безумца.
- К повозкам, - рявкнул Писмайр.
- Я ничего не чувствую, - возразил Брокандо, - что бы там ни было, но Джеопард неприступен для любых вра...
Писмайр указал вверх. С потолка свешивались небольшие люстры со свечами. Они очень медленно и тихо раскачивались.
Королям требуется некоторое время, чтобы воспринять мысль, но если уж они ее восприняли, они о ней не забывают.
- Бежать всем! На воздух! - вскричал Брокандо.
Манранги уже устремились к двери. Опрокидывая столы, люди вырывались из зала на свободу. По дороге, на бегу, они подхватывали своих детей.
Чтобы удержаться на ногах, Писмайр ухватился за колонну в то время, как они толпой протискивались мимо него, и кричал, стараясь перекрыть шум:
- Пони! Привяжите пони к повозкам!
Теперь было хорошо заметно, как раскачиваются лампы. Кувшин скатился со стола и разлетелся вдребезги на полу.
Несколько свечей качнулись и накренились в бешено раскачивающихся люстрах.
Послышался отдаленный грохот. Содрогнулась вся скала. Вздрогнула и осела дверная коробка. Гларк вышел вперед, растолкав оторопевшую толпу, и подпер дверь плечами, и стоял так, обвив каждой рукой по украшенному столбу двери, пока люди торопливо выкарабкивались наружу, проходя под аркой его рук и проползая между ногами.
Снибрил уже вел ржущих пони к стойлам. Люди быстро погрузились в повозки, и те тотчас же тронулись. А зал уже полыхал.
Снибрил поднял и усадил несколько дефтминов на спину Роланда и направил коня вслед за повозками, потом пробился сквозь поток людей к двери зала. Гларка уже повалило на колени: лицо его стало пурпурным от прилива крови, на шее тяжело бились вены. Снибрил схватил его за руку:
- Пошли! Сейчас рухнет все здание!
- Нет, - послышалось низкое ворчание, - там, внутри, еще Писмайр и другие!
Еще одно содрогание потрясло зал. Треснула колонна, и Гларк прохрипел:
- Убирайся с дороги, - голос уже не повиновался ему и звучал как шепот, - оно сейчас рухнет.
Внизу под ногами скала дрогнула.
- Я... я приведу людей с балками и всем, что надо! - сказал Снибрил. - Мы скоро выберемся! Не уходи!
Гларк крякнул, а Снибрил поспешил прочь.
В дыму возникла фигура Писмайра. Его лицо было обвязано лоскутом, оторванным от одежды; он гнал перед собой нескольких обезумевших бражников. Он протолкнул их под рукой Гларка, выгнутой аркой.
- Что ты здесь делаешь? - спросил он.
- Хочу войти в легенду, - ответил Гларк.
Бейн ощупью пробирался сквозь лавину огня, прижимая к лицу тряпку.
- Пошли, - сказал он, - Брокандо открыл потайную дверь.
- Помоги мне сдвинуть этого идиота, - сказал Писмайр.
- Кажется, его заклинило, - ответил Бейн.
- Прославлюсь как герой, - сказал Гларк.
- Заткнись! - прикрикнул Писмайр. - Вот что происходит, когда легенды падают в пустую голову.
- Как бы то ни было, но глупо заклиниваться в двери, как это делаешь ты...
Гларк с трудом повернул голову.
- Что? - спросил он.
- Я это называю "дуростью", тупица, - сказал Писмайр, - потолок в дальнем конце зала обвалился.
- Почему... ты... сумасшедший... старый, - начал Гларк.
Он встал на колено, потом на оба, потом медленно поднял балку над головой. Затем шагнул вперед и помахал пальцем перед носом Писмайра. - Эта стена упадет внутрь.
Они взяли его за руки и, спотыкаясь, стали выбираться, когда дверная коробка со стуком обрушилась на пол, проломив его. Писмайр, кривясь, посмотрел на потолок.
- Живо!
Брокандо стоял у двери на лестницу.
- Пошли!
Гларк закашлялся. Писмайр сунул ему в руки тряпку.
- Накрой ею рот и нос! - сказал он ему. - Тряпка влажная! Помогает от дыма! Информация, крайне важная для спасения!
- Вкус вина, - заметил Гларк глухим голосом в то время, как они наполовину проталкивали, наполовину проносили его в дверь.
- Только он один здесь и был! - сказал Писмайр. - А теперь вниз!..
И тут вся кровля обвалилась.
Они бежали вниз по ступенькам. Остальные несли Гларка, как таран. Грохот затихал вдали, и все, что им было слышно, это топот ног по камню.
- Мы еще не выбрались из ворсинок! - задыхаясь, кричал Брокандо.
- Что... это... значит? - спросил Писмайр.
- Никаких факелов!
У Писмайра хватило силы только крякнуть.

Они гурьбой ввалились в маленькую дверцу у подножия лестницы и лежали в темноте, задыхаясь и стараясь восстановить ритм дыхания.
- Нам никто не придет на помощь, - послышался голос Брокандо, - дверь сейчас завалена грудой обломков.
- Думаешь, ты сумеешь найти в темноте дорогу к статуе? - спросил Бейн.
- Так я был там в первый раз! - плаксиво отозвался Брокандо.
- Но ведь могут быть и другие входы, - сказал Писмайр.
Он думал о глубоких расселинах и продуваемых ветром пещерах Подковерья и вспоминал истории, которые о них рассказывали. Конечно, он им не верил. Он их рассказывал потому, что считал важным передавать по наследству от одного поколения к другому мифы, полагая, что это способствует сохранению культуры. Он не верил в существование сверхъестественных монстров. Он вздрогнул. Он надеялся, что и остальные не верят в чудовищ. В темноте он услышал скрип двери.
- Если мы будем держаться все вместе и проверять место, куда ступить, то безопасность нам обеспечена, - сказал Брокандо, но тон его был неуверенным. - Нас здесь четверо. Кто осмелиться напасть на нас?
- Ну, очень многие.
- Кроме них.
По мере того, как истекали часы, Гларк казался им все тяжелее. Они несли его, протискиваясь в темноте сквозь узкие проходы по невидимым тропинкам, влекли сквозь пространства, которые, судя по тому, как менялся воздух, могли быть обширными пещерами. Они тащили его временами головой, а иногда ногами вперед, порой они прислоняли его к стволу ворсинки, а сами

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

тем временем дюйм за дюймом, держась за руки, пробирались по неведомым тропам. Они пробирались между толстых корней и ползли, огибая такие глубокие ямы, что из них веяло теплым ветром.
Наконец они остановились и сели передохнуть. Их путь был бесконечен. И не было похоже, что они придут куда-нибудь в определенное место.
- А что внизу, под Подковерьем? - спросил Брокандо.
- Пол, - ответил голос Писмайра из темноты.
- А что под ним?
- Ничего.
- Что-то должно быть ниже чего-то еще.
- Так это и есть Пол. Это все, что есть. Ты с таким же успехом мог бы спросить, что над Ковром.
- Ну так что же над...
- Откуда мне знать? У нас и здесь, внизу, слишком много сложностей. Прямо сейчас и здесь. И они вызывают беспокойство. Так что волноваться о том, что над нами?
- Но ведь Ковер не может продолжаться до бесконечности.
- Для меня его пространства достаточно! - сказал Писмайр раздраженно.
Брокандо почувствовал дуновение воздуха прямо перед своим лицом. Странно было разговаривать с людьми в кромешной тьме. Насколько он понимал, они могли сидеть на краю другой ямы. Все приходилось делать на ощупь.
- Писмайр, - заговорил он.
- Ну что там еще?
- Как насчет моулов? Они не спустятся сюда?
- Это твой тоннель. Ты и должен знать. Хотя не могу представить, почему они могли бы захотеть это сделать. Не думаю, что это могло им понравиться больше, чем нам.
- Верно.
Наступила тишина.
- Это был ты?
- Я думал, это был ты.
- Брокандо?
- Писмайр?
- Бейн?
- Что?
- Видишь, - сказал голос Гормалиша на ухо Писмайру, - мы видим в темноте.
Они не сражались. Да и как они могли вступить в бой, если в темноте столь же легко было сразить друга, как и врага?
Самым ужасным был мрак. А потом когти, которые хватали их с такой же легкостью, как ребенок хватает игрушку.
- Ну, ну, - сказал Гормалиш. Его голос слышался где-то поблизости. - Вот это сюрприз!
- Мой брат с тобой? - спросил Брокандо.
После паузы Гормалиш ответил:
- Образно говоря, да. А теперь ты будешь делать то, что я скажу тебе. Ты, королишко, будешь держаться за хвост Пергиша. Старик будет держаться за пояс короля. Солдат дьюмайи будет держаться за пояс старика. Если кто-нибудь кого-нибудь отпустит, если кто-нибудь попытается бежать, он мертвец.
Брокандо, умевший считать очень быстро для короля, сказал:
- О, а как насчет... о!
- Прошу прощения, - сказал Писмайр, умевший считать быстрее, - я случайно не лягнул тебя? Ну, значит, он прав. Он захватил нас всех троих.
- Но ведь мы не можем бросить Гл... О! Ох. Конечно.
- Да, понимаю. Ты прав.
Внезапно в голосе Брокандо послышались возбужденные заговорщицкие нотки, которые могли бы насторожить каждого, кто не был моулом, и он бы заподозрил неладное.
- "Нас всех троих". Да. Вы действительно захватили нас всех троих. А, кстати, как вам удается видеть в темноте? Ведь не на сто процентов, а?
"О, нет, - подумал Писмайр, - как после этого не заподозрить что-то неладное?"
- О! - сказал Гормалиш.
- Моуловское отребье! - сказал Бейн. - Когда я выберусь, я...
В темноте послышался звук удара.
- Когда ты выйдешь, - сказал Гормалиш, - ты сделаешь все то, что я тебе прикажу. Веди их.
"Прекрасно сработано, - подумал Писмайр. - Бейн может считать так же быстро".
Некоторое время они шли гуськом шаркающими шагами. Должно быть, они приближались к выходу на поверхность. Писмайр чувствовал, как его руки направляют его к лестнице. Мы поднимаемся и выходим, думал он. Если Гларк очнется, то как он узнает о нас?
Он вскарабкался на несколько ступеней, а потом позволил себе упасть.
- Ох! Моя нога! Ох!
Шум эхом отразился от стен Подковерья.
- Что там с твоей ногой, старик? - спросил Гормалиш.
- Ничего, - ответил Писмайр и начал карабкаться на лестницу.
Если Гларк не слышал этого шума, мы пропали, подумал он.

На поверхности уже наступила ночь.
Они поднялись и вышли на прогалину далеко от Джеопарда. По-видимому, это было место сбора уцелевших моулов, сумевших выбраться из города. Узников связали ременными шнурами и потащили в кусты. Где-то рядом притаилась стая снаргов и следила за ними голодными глазами.
Моулы говорили на своем языке, иногда оборачиваясь, чтобы взглянуть на пленников.
- Ты их понимаешь? - спросил Писмайр.
- Очень плохо, - отозвался Бейн. - Они хотят нас отвести куда-то. Называют это... "Гаргатасс", если ты понимаешь, что это значит.
- Так они называют Страну Высоких Ворот, - сказал Писмайр, - так мне помнится. Где живут вортгорны.
- Они? Они наши смертельные враги, - сказал Брокандо.
- Я думал, что ваши смертельные враги - дьюмайи, - возразил Писмайр.
- Нам нравится, когда у нас несколько смертельных врагов, - сказал Брокандо, - это на случай, если нам удастся убежать.
Писмайр не обратил на это внимания. Он лежал чуть в стороне от двоих других и мог видеть, что происходит за тем местом, где собралась стая снаргов.
В отблесках костра моулов он мог различить, что у слегка заросшего кустами входа в Подковерье отдыхал страж, а его снарг был привязан к пыльному кусту.
Из-за куста как раз за спиной у ничего не подозревающего моула медленно поднялась рука.
Она оказалась на расстоянии всего нескольких дюймов над головой стражника и осторожно сняла с него шлем. Моул повернулся, и на его голову обрушился удар мощного кулака. Рука схватила его прежде, чем он успел упасть, и втянула в кусты...
Минутой позже рука появилась рядом со снаргом и начала его отвязывать. Снарг посмотрел вверх, и глаза его сузились. Писмайр с ужасом наблюдал это. Но прежде, чем снарг успел зарычать, рука сложилась в мощный кулак и с силой нанесла удар снаргу точно между глаз. Он услышал, как тварь издала легкий вздох, и увидел, как она медленно опустилась на землю.
Прежде, чем снарг коснулся земли, привязывавшие его к кусту поводья натянулись, и его тоже утащило в кусты.
Писмайр не знал, почему у него возникло такое ощущение, но ему стало казаться, что все окончится благополучно.
Или, по крайней мере, будет лучше, чем сейчас.

12

Всю ночь они шли на юг. Большая часть моуловской орды взгромоздилась на снаргов, но пленники и их стражи должны были бежать в середине толпы. Наступил рассвет. Ворсинки снова изменили свой цвет и из темно-пурпурных опять стали красными.
Все следующие дни для пленников слились в непрерывное пятно из мелькающих бегущих ног и голосов моулов, слившихся в один. Ворсинки снова изменили цвет и стали из малиновых оранжевыми, потом из оранжевых черными. Ноги пленников были стерты и кровоточили, а мозги затуманились от постоянного звука шагов. Дважды они пресекали белые дороги дьюмайи, оба раза поздней ночью, когда было безлюдно, и как тени проходили мимо спящих деревень.
И тогда в поле зрения появилось место, возвышавшееся над Ковром.
Ворсинки клонились и сгибались вдвое под тяжестью Страны Высоких Ворот, земли вортгорнов. Сначала между ворсинками забрезжил свет. Часом позже над ними нависло нечто огромное, даже Писмайр никогда не видел ничего подобного. Давно, в прежние дни, он читал об этом, но книжные описания вовсе не давали представления об этом. Чтобы описать "это" требовались более выразительные слова, чем "большое".
"Это" было самым большим, что когда-либо существовало. Ковер был большим, но Ковер был везде... Поэтому он в счет не шел. Он был слишком велик, чтобы можно было судить о его размерах.
А вот Страна Высоких Ворот была достаточно мала, чтобы считать ее по-настоящему огромной.
Она была видна издалека, и казалось, что она находится совсем рядом. И она сверкала.
Это была бронза. Весь металл Ковра происходил отсюда. Это-то Снибрил знал. Вортгорнам приходилось торговать им с человечками и обменивать его на пищу. В Стране Высоких Ворот ничего не росло.
- "Од Инпен Ни!" - сказал Писмайр себе под нос, когда весь их караван остановился под самыми стенами Страны. Брокандо тотчас же заснул. У него были самые короткие ноги; по крайней мере, короче, чем у всех остальных.
- Что? - спросил Брокандо, просыпаясь.
- Это боевой клич вортгорнов, - ответил Писмайр, - очень многие люди помнили его, но недолгое время. Часто случалось, что это оказывались последние слова, которые им доводилось слышать. "Он Ипен Най". Это написано металлическими буквами на земле. Огромными металлическими буквами. Я видел их изображение. Нам бы потребовался целый день, чтобы обойти вокруг такой буквы.
- А кто их написал? - спросил Брокандо, глядя на Стражей.
- Вортгорны считают, что это сделал Фрэй, - сказал Писмайр. - Конечно, это всего лишь предрассудок. Вероятно, этому есть разумное объяснение. Вортгорны говаривали в прежние времена, что и под их Страной тоже есть буквы. Они прокопали там тоннели и нашли их. И некоторые из них говорят...
Он постарался сосредоточиться...
- Да... Е ЗАВЕТА II. Кажется, вортгорны склонны считать, что это очень важно.
- Но гигантские буквы не могли вырасти сами по себе, - сказал Брокандо.
- О, могли. Кто знает?
Они посмотрели вверх, на страну. Ее огибала дорога. Она была шире дороги дьюмайи, но под сенью этой огромной стены казалась тоньше ниточки.
- Кто-нибудь знает достаточно о вортгорнах? - спросил Писмайр. - Я читал о них, но не припоминаю, чтобы видел хоть одного.
- Они как дьюмайи, но без их столь хорошо известного нюха и эмоций, - сказал Брокандо.
- Благодарю тебя, - серьезно ответил Бейн.
- Ну, они живут на металле, а это должно прививать им мрачный и мистический взгляд на жизнь, - сказал Писмайр.
- А на чьей они стороне? - спросил Брокандо.
- На чьей? Да, думаю, на своей собственной, как и все остальные.
Моулы бесцельно кружились на одном месте и чего-то ждали.
- Думаю, мы дожидаемся возможности подняться. Но как? - высказал предположение Брокандо.
- Патрули дьюмайи обошли вокруг этой страны, но не обнаружили входа в нее, - заметил Бейн.
Писмайр, скосив глаза, смотрел наверх; потом сказал:
- Ах, думаю, что они держат в тайне этот замечательный механизм.
Высоко над ними на стене появилась пылинка. Она медленно стала расти и превратилась в широкую платформу из бронзы, скользившую вниз. Они могли различить головы, свешивавшиеся через края платформы.
Когда она приземлилась рядом с толпой, Писмайр разглядел, что это был простой квадрат, изготовленный из планок, вырезанных из ворсинок, с перилами со всех сторон. Высоко в туман поднимались четыре бронзовых цепи,

Предыдущая страница 13 Следущая страница


Люди ковра 14

по одной с каждого угла платформы. У каждого угла стояло по человеку. Каждый из них был ростом не ниже Бейна. На них были шлемы, и тела их покрывали латы из бронзы. На боку у каждого было по бронзовому мечу. Щиты их тоже были бронзовыми и круглыми, как и сама Страна Высоких Ворот, и цвета того же металла были волосы. Они носили короткие квадратные бороды, и их серые спокойные глаза смотрели прямо перед собой. Слишком много металла, подумал Писмайр. Он проникает в душу.
- Гм, - прошептал Брокандо когда их толкнули вперед на платформу, - ты никого не видел и не слышал, как если бы кто-то следовал за нами? Кто-то ну, такой, например, как наш вождь? Верзила?
- С тех пор, как мы покинули Подковерье, о нем не было никаких известий. Я наблюдал и слушал очень внимательно.
- О, боже.
- О, нет. Это хорошая новость. Это означает, что он где-то здесь. Если бы я увидел его или услышал о нем что-нибудь, то это был бы не Гларк. Понимаешь, он ведь охотник.
- Хорошая мысль. Ай!
По ногам Брокандо прогулялся бич. Так моулы погнали своих беспокойных пленников на помост из планок.
Когда на помосте показался последний из них, один из бронзовых стражей вытащил из-за пояса фанфару и подул: это была всего одна нота. Цепи вокруг них содрогались и гремели, провисая, но потом платформа со скрипом покачнулась, оторвалась от земли и стала подниматься вверх, к Стране.
Писмайра прижало к перилам платформы, потому что на ней толпились животные, и тогда он заметил тень, отделившуюся от пыльного куста у подножия стены. Тень метнулась к поднимавшейся платформе и попыталась ухватиться за ее дно.
Он видел прыжок, но в этот момент платформа качнулась, и тень исчезла из его поля зрения.
Сквозь клубящиеся туманы стал вырисовываться вход в страну, а потом он осознал, что смотрит с платформы вниз на Ковер. Под ним в туманной дымке поблескивали вершины ворсинок. От этого у него закружилась голова, и он попытался отвлечься с помощью короткой лекции, которую начал читать дефтминам.
- Дефтмины говорят, что Страна упала сверху много лет назад. Вортгорны были всего лишь очередным небольшим племенем, жившим поблизости. Они тоже вскарабкались в Страну и едва ли когда-нибудь спускались с нее.
- Так почему в Страну попали моулы?
- Я не задумывался об этом, - ответил Писмайр, - возможно, вортгорны - недалекий народ, но я никогда не считал их злыми.
Платформа заскрежетала по стене и наконец внезапно остановилась. Перед ними оказались бронзовые ворота на вершине стены. Прямо над ними возвышались тяжелые подъемные краны с блоками, с помощью которых платформу опускали и поднимали. Они были отделаны бронзовыми пластинами и утыканы шипами, а опускная решетка в них была особенно щедро усыпана шипами по верхнему краю. А под ними, глубоко внизу, лежал Ковер.
- Эти люди ценят свою обособленность, - заметил Бейн.
За их спиной зашипел Гормалиш:
- Полюбуйтесь в последний раз своим драгоценным Ковром. Вы больше его не увидите.
- Ах! Мелодрама, - возразил Писмайр.
- Ах, ты так думаешь, - начал Гормалиш.
Последние его слова закончились воплем. Брокандо вонзил зубы в ногу моула.
Хныча от боли и ярости, Гормалиш схватил короля дефтминов и, подняв его над головой, ринулся к краю платформы. Потом он опустил руки и улыбнулся:
- Нет, - сказал он медленно. - Нет. Зачем? Скоро вы сами захотите, чтобы я вас сбросил. Теперь это было бы милосердием. А я не испытываю желания быть милосердным.
Он бросил дрожащего Брокандо рядом с остальными, и как раз в этот момент решетка поднялась.
- Я не дрожал, - сказал Брокандо, - здесь просто немного свежо.
Моулы двинулись маршем к Стране Высоких Ворот. Писмайр увидел широкую металлическую равнину: на горизонте вырисовывалось нечто, похожее на холмы. По другую сторону пространства, по которому они шли, находились клетки с толстыми прутьями. В них сидели снарги. Маленькие бурые снарги из земель Деревянной Стены, и красные снарги с запада, и черные снарги с невероятно длинными зубами. Независимо от цвета было очевидно, что у них одно желание. Когда пленники проходили мимо клеток, снарги яростно бросались на прутья решеток.
Они шли все дальше и дальше и видели специально отведенные места, где снаргов приручали и дрессировали. Еще дальше они увидели новые клетки: эти были крупнее, чем клетки, в которых держали снаргов. В них находились... какие-то странные существа.
Они были огромными. У них были тучные бочкообразные тела со смешными маленькими крылышками и длинные тонкие шеи, на конце которых сидели головы, покачивавшиеся из стороны в сторону, провожая проходящих мимо пленников.
На другой стороне их тел было по маленькому, похожему на обрубок, хвосту. Их лапы казались недостаточно мощными, чтобы поддерживать тела. Да, они были толстыми, но таким громадинам полагались бы ноги толстые, как стволы гигантских ворсинок.
Одна из этих тварей просунула голову сквозь прутья решетки и посмотрела сверху вниз на Писмайра. Ее глаза были большими и яркими и на удивление осмысленными, а над ними возвышались невероятно кустистые брови.
- Поун, - сказал Писмайр. - Поун! С самого дальнего Востока, из бахромы Ковра, там, где он касается пола. Это самые крупные существа из населяющих Ковер. О, если бы у нас под началом было несколько таких, как они.
- Я полагаю, что они, вероятно, под началом у моулов, - сказал Бейн.
Поун проводил его взглядом. Они добрались до крутых холмов и прошли под темной аркой. Внутри их передали в ведение других, более смуглых моулов.
Там была путаница, целый лабиринт, тоннелей, в которых эхом отдавались удары молотов, но они прошли мимо и спустились ниже и спускались до тех пор, пока не оказались в скудно освещенном зале со множеством дверей. Одна дверь была открыта, и их толкнули внутрь.
Пока они барахтались на влажном полу, пытаясь встать на ноги, за решеткой появилось ухмыляющееся лицо Гормалиша, освещенное красным светом факелов, которые были зажжены в донжонах.
- Наслаждайтесь гостеприимством наших темниц, пока это возможно. Скоро вы отправитесь в копи. Там вам не дадут спать. Но зато вам не будет грозить Фрэй!
- Почему они так говорят? - спросил Писмайр. - Мелодрама. Я удивляюсь, что он не сюсюкает "хархархар".
- Это же Гормалиш! - отозвался Бейн.
Моул появился снова.
- Да, мерзкая слизь? - обратился он к ним.
- Мерзкая слизь? - повторил Писмайр. - У них фантазии не больше, чем у каравая хлеба. Особенно у этого.
- Когда мы выйдем отсюда, я найду и убью тебя, - сказал Бейн совершенно спокойным голосом. - Думаю, мне следует сказать это тебе теперь. Не хочу, чтобы позже ты говорил, будто тебя не предупреждали.
Гормалиш отступил, потом сказал:
- Твои угрозы, я их презираю. Хархархар!
Писмайр радостно кивнул:
- Я знал, что рано или поздно он это скажет, - обратился он к самому себе.
Они лежали в темноте, прислушиваясь к отдаленным ударам молотков.
- Так это копи, - сказал Брокандо, - вот куда они забирали моих людей. Они добывают металл.
- Причем весь народ, насколько можно судить, - сказал Писмайр.
Он лежал, уставившись в темноту, и размышлял о Гларке. Он мог и вообразить, что видел тень. А Снибрил... ну, может быть, он выбрался до того, как обрушилась крыша...
Они были грубо разбужены тычком копья.
В дверях стояло двое моулов; ухмыляясь, они глядели на пленников.
- Этих троих в копи, да?
- Да, - послышалось рычание снаружи.
Писмайр навострил уши при звуке этого голоса.
- Этот слишком мал, а тот - явно старый бездельник. И все же сначала используйте старых, ладно?
- Давай-ка поглядим на них, - раздался голос снаружи.
Пленников подняли на ноги и прежде, чем вытолкнуть в тускло освещенный зал, осмотрели кожаные ремни, связывающие их. В зале стоял вортгорн, одетый в бронзу. В полумраке он казался ужасным.
- Вы, глупые увальни, - заорал он на моулов. - Поглядите на их путы. Они же спадают. - И он шагнул вперед и схватил Писмайра за руки. Старик с минуту смотрел в знакомые карие глаза, один из которых подмигнул ему.
- Мы с особой тщательностью затянули ремни! - возмущенно сказал один из моулов.
- Ах, так? Тогда поглядите-ка на этого.
Двое моулов проскользнули и встали по обе стороны вортгорна.
Один сказал:
- Они тугие, как...
Вортгорн вытянул руки и схватил своими кряжистыми лапищами обоих моулов за их мохнатые шеи. Голос моула перешел в сдавленный писк. Вортгорн свел руки вместе, издал удовлетворенное кряканье и позволил тварям упасть на пол.
Гларк снял шлем.
- Ну, вот и мы, - сказал он. - Со свиданьицем.
Он не мог отказать себе в удовольствии сплясать джигу перед своими оцепеневшими друзьями, не сводившими с него глаз. Потом он снова надел шлем.
- Мы оставили тебя в Подковерье!
- Как ты добрался сюда?
- Так это тебя я видел? - спросил Писмайр. - Это был ты или нет?
- Сначала спастись, а потом уж рассказывать, - ответил Гларк.
Он вытащил нож из-за пояса и перерезал связывавшие их веревки. Они начали растирать свои онемевшие члены, особенно запястья, чтобы восстановить в них кровообращение, пока Гларк оттаскивал в клетку стражей и запирал их там, хотя Брокандо и доказывал ему, что наилучший способ разделаться с врагами - убить их, пока они без сознания.
Гларк вернулся с их мечами.
- Не бог весть что, но лучше, чем ничего, если дело дойдет до драки, - сказал он. - Если кто-нибудь увидит вас, постарайтесь выглядеть, как узники. Их здесь полным-полно, всяких. Вас могут и не заметить.
Гларк показывал дорогу, идя впереди в своих вортгорновских латах. Дважды они встречали стражей-моулов, которые не обращали на него внимания до тех пор, пока не оказывалось слишком поздно.
- Куда мы идем? - спросил Писмайр.
- Я встретил кое-каких друзей.
- Мы должны спасти узников, - заявил Брокандо.
- Да там их тысячи. И моулов тоже тысячи, - сказал Гларк. - Их слишком много.
- Верно, - отозвался Бейн. - Нам надо выбираться. Тогда мы сможем привести помощь. И не говори, что если у них множество пленников-дефтминов, то это значит, что мы располагаем целой армией.
- Я тоже видел кое-кого из пленников, - сказал Гларк. - Они совсем не готовы сражаться, если хотите знать мое мнение.
- Ты понимаешь, что говоришь о дефтминах? - спросил Брокандо веско.
Гларк заглянул за угол и сделал им знак следовать за ним.
- Я знаю, - сказал он. - И все-таки это правда. Я говорю, что в нашем случае речь идет не о том, чтобы украсть связку ключей и отпереть несколько дверей, а потом крикнуть: "Хархархар, мой народ, сбросьте оковы". Это реально. И я слушал. Ты знаешь, почему моулы напали на Джеопард?
- Чтобы подчинить и поработить мой гордый народ, - сказал Брокандо.
- Нет, из-за гравия.
- Гравия?
- Ведь Джеопард стоит на скале из гравия, разве не так? Каменные резцы. Они используют дюжины каменных резцов, чтобы добыть немного металла.
- О, мой прекрасный город!..
- Гравий, - сказал Гларк.
- Мой дворец!..
- Но и гравий тоже.
- Металл, - сказал Бейн. - Они пытаются раздобыть как можно больше

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

металла. Наступит день, когда металлы будут цениться дороже лака и дерева.
- К чему все эти усилия, хотел бы я знать? - подал голос Писмайр.
- Товар находится всего в нескольких днях пути, - сказал Бейн. - Вот почему. Мы должны предупредить людей.
- Пошли. Сюда, - сказал Гларк.
"Сюда" означало продолговатую пещеру, пробитую в бронзе. Свет, фильтруясь, проникал сквозь отверстия в потолке, отбрасывая тусклые тени, ложившиеся полосами на стены. Воздух был теплым и пах, как пахнут животные. Узники слышали, как огромные ноги переступали в стойлах, слышали глубокие вздохи. Они угадывали движение. В полутьме видели, как к ним навстречу устремилось какое-то существо, обладавшее парой зеленых глаз.
- Что у вас за дело здесь? - спросил страж-моул.
- Ах, - ответил Гларк. - Я привел сюда пленных. Хархархар!
Страж подозрительно оглядел их четверых.
- Зачем? - спросил он. Гларк подмигнул ему.
- Хватит болтать, хархархар, - сказал он наконец и ударил стража по голове.
Зеленые глаза потухли.
- В конце концов у меня просто иссякли идеи, - объяснил Гларк.
Глаза Писмайра привыкли к темноте. Пещера была большой, но казалась меньше, чем была на самом деле, оттого, что все, что в ней находилось, было огромным. В том числе и существа, содержавшиеся там.
- Это поуны, не так ли? - спросил Брокандо.
- Их нелегко спутать с кем-нибудь еще. Почему они здесь? - спросил Писмайр.
- Они вращают колеса подъемной платформы, - сказал Гларк. - Их используют на тяжелых работах. И знаешь что? Они умные.
- Ну, это неудивительно, - беззаботно отозвался Писмайр. - Они и выглядят умными. Я готов согласиться с тобой. Но их головка по сравнению с телом крошечная. У них мозг величиной с высохший орех.
- Но это очень умный высохший орех, - заметил Гларк. - Прошлой ночью я затаился здесь. И оказывается у них есть свой язык. Весь он состоит из глухих и носовых звуков. Вот послушай. - Из тени к нему склонилась крошечная головка, и мигнули два ярких глаза.
- Гм... если ты меня понимаешь, дважды топни ногой, - сказал он хрипло.
Послышалось "топ", "топ".
Даже сам Гларк казался удивленным.
- Это друзья. Вы поможете, да?
"Топ, топ".
- Это означает "да", - сказал Гларк.
- Право? - спросил Писмайр.
- Вон там, рядом со стойлом, его седло.
Седло больше походило на небольшой замок. Там были широкие подпруги из красной ткани, украшенной бронзой, а над ними полог с занавесями и колокольчиками. Внутри находились мягкие сиденья с подушками, а на изукрашенной сбруе была надпись: "Акретонг". Она была сделана из бронзовых, хорошо отполированных букв.
Пока остальные возились с седлом, Писмайр подвинулся к поуну поближе и протянул к нему руку с растопыренными пальцами.
- Сколько пальцев я тебе протягиваю? - спросил он подозрительно.
Топ, топ, топ, топ.
- Ага. Всего, значит...
Топ.
- Счастливая догадка.
Поун опустился на колени, чтобы его можно было оседлать.
Это было похоже на скрип двери, если силу звука увеличить в тысячу раз, но звук этот колебался и менял тембр, поэтому казалось, что он содержит целую гамму менее отчетливо различимых звуков. "Язык, - подумал Писмайр. - Язык без слов, но все же язык.
Интересно знать, может, и его тоже изобрели человечки?
Люди ведь раньше пользовались языком без слов. Мы и сейчас им пользуемся. Например говорим "Гмм!", или "Ах!", или "А-а-а!" Разве не так?
О чем я думаю? Об этих животных?
Но, возможно, они очень умные. Право же, очень умные".
Остальные поуны подняли головы и ответили целой тирадой фырканья и трелей. Гларк сделал остальным знак усесться на спину Акретонга.
- Моулы уже услышали его, - сказал Писмайр.
- Не имеет значения, - возразил Гларк. - Поуны решили отправиться домой.
- Ты хочешь сказать, что они могли бы уйти в любой момент? - спросил Брокандо, наблюдая, как огромные твари покидают свои стойла и выстраиваются в шеренгу.
- Им здесь нравилось, пока в этом месте хозяевами были вортгорны, - ответил Гларк. - Им нравится то, что они находят интересным. Моулы их больше не интересуют. Они их не любят. Они, я думаю, считают теперь интересными нас.
- А теперь послушай, Гларк, - сказал Писмайр. - Я не хочу сказать, что ты не слишком, ну, умен, но думаю, что ты не мог изучить язык этих, да и всех других животных за несколько...
- Нет, конечно, - возразил Гларк, - ухмыляясь. - Но прежде, чем сюда придти, я знал, чего ожидать.
- Как...
- Ладно, хватит болтовни, хархархар, - сказал Гларк. - Расскажу позже. Кстати, будьте вежливы. Она сказала, что они очень хорошо понимают язык людей.
- Не верю, - сказал Писмайр.
Один из поунов подул ему в ухо?
- Это означает, что они считают тебя интересным, - сказал Гларк.
- А кто это "она"? - спросил Писмайр.
- Скоро расскажу, - ответил Гларк. В своей обычной спокойной манере он явно наслаждался происходящим. В течение всей своей жизни Писмайр всегда знал больше него. Было приятно хоть один раз стать господином Всезнайкой.
В дальнем конце пещеры находилась толстая бронзовая дверь. Первые двое поунов направились прямо к ней и сорвали ее с петель. Оказавшись снаружи, табун поскакал рысью, впереди бежал Акретонг.
По его трубному сигналу поуны перешли на галоп. Это выглядело тяжеловесно и смешно до тех пор, пока манранги не поняли, что эти огромные балансирующие шары способны пройти сквозь дом, не заметив его.
Все четверо, сидевшие на спине Акретонга, тряслись в такт его бегу, как мелкие горошины в большом горшке. Писмайр видел группу верховых моулов, галопом преследовавших их с копьями наготове. Должно быть, Акретонг тоже их заметил, потому что он заржал, как рассерженная труба.
Трое поунов отделилось от табуна и повернуло назад. Внезапно моулы осознали, что преследуют не стадо убегающих животных...
Писмайр встал в седле.
- Они проскакали по ним! - сказал он.
- Ты хочешь сказать - перепрыгнули? - спросил Брокандо.
- Нет! Я это и имел в виду - проскакали.
- Они ненавидят моулов, - сказал Гларк. - Ненавидят больше, чем любые другие существа. Они считают их крайне неинтересными.
Впереди была арка входа, окруженная толпой топтавшихся на месте моулов и вортгорнов.
- Но им достаточно только опустить платформу, и с нами покончено, - сказал Писмайр.
- Они этого не сделают, - закричал Гларк и показал рукой. - Он управляет платформой!
Возле ворот они в первую очередь заметили большое колесо. На нем стоял поун. Стая моулов набрасывалась на него с кнутами и пиками. Но он стоял прочно и трубил. Акретонг ответил ему ржанием.
- Они его спасут, - заметил Гларк. - Кстати - гм - что это было? О, да, они ведь ненавидят острые предметы даже больше, чем моулов. Поэтому нам надо быть поосторожнее с копьями и всем прочим...
Некоторые поуны сами ринулись на толпу, раскидывая моулов во все стороны, как пылинки. Их тяжелые челюсти перекусывали прутья решеток. Поун в клетке встряхнулся, освобождаясь, с минуту подумал, не растоптать ли ему несколько моулов, толкавших его сильнее прочих, а потом прыгнул к воротам.
- Должно быть, они сошли с ума! - воскликнул Писмайр. - Платформа их не выдержит.
- Посмотрим, - возразил Гларк. Тем временем они оказались на платформе. За ними толпились другие поуны, и Писмайр заметил, что они отклонялись от своего пути, чтобы потоптать моулов, но избегали наступать на вортгорнов. Вортгорны все еще представляли для них некоторый интерес.
Он ожидал, что платформа под тяжестью поунов расколется. Но этого не произошло, а над их головами что-то звякнуло, и остатки колеса, приводившего в действие блоки, завертелись и превратились в туманное пятно. Цепи скрипели над блоками. Рушилась стена. И только Гларк сидел спокойно. Даже Писмайр скрючился в седле. Он знал, что, как только они окажутся на земле, их раздавит. Брокандо держался крепко и стонал. Глаза его были закрыты. Даже Бейн принял такое положение, чтобы ослабить неминуемый удар, и готовился к нему.
И только Гларк видел, как поуны один за другим спрыгивали с платформы.
Раскрылись их крошечные крылышки. Они были слишком малы, чтобы на них можно было лететь, но и они делали свое дело. Они бешено вращались, и поуны оставались в воздухе и мягко парили между ворсинками.
Только вес Акретонга давил на платформу, пока она медленно опускалась, а затем ударилась в пыль с глухим стуком. Акретонг неуклюже с грохотом соскочил с нее, а поуны вокруг него опускались среди ворсинок, как падающие спелые плоды.
Спутники Гларка заглядывали ему в лицо.
- Ты знал, что мы не разобьемся? - спросил Писмайр с упреком.
- Надеялся, - ответил Гларк. - Я не был уверен даже после слов Кьюлейны.
- Кто это Кьюлейна? Это она или он? - спросил Писмайр.
Он испытывал сильное потрясение. По природе Писмайр был добр, но то, что он почти обо всем знал больше Гларка, вселяло в него уверенность, и потому он действительно был почти во всем мастером. Он не привык чего-то не знать.
Рядом с ними в пыль приземлился еще один поун.
Они легче, чем кажутся, подумал Писмайр. Воздушные шары с крыльями. Неудивительно, что они не любят предметов с острыми углами.
- Кьюлейну описать трудно, - сказал Гларк. - Думаю, она из человечков. Она человечек особого рода.
- Особого рода? - спросил Писмайр.
- Тебе надо бы самому порасспросить ее, - ответил Гларк. - Сейчас мы ее увидим.
Акретонг мотнул головой и затопал среди ворсинок.
- Нет, не увидим, - возразил Бейн. - Мы должны поспешить в Уэйр.
- Хочешь сказать, назад в Джеопард?
- Уэйр всего в нескольких днях пути. Я должен рассказать им об этом!
- Должно быть, они уже знают, - мрачно сказал Писмайр.
- Не знают, - возразил Гларк.
- А ты-то откуда знаешь?
- Только мы и знаем об армии моулов, - сказал Гларк. - Мы должны добраться до Уэйра и предупредить людей. Но сначала мне надо вернуться и поговорить с Кьюлейной.
- Это с человечком-то? В чем дело? - спросил Писмайр.
- Я должен рассказать ей, что мы видели, - ответили Гларк, как-то странно улыбаясь. Он почесал в голове. - Чтобы она помнила то, что мы скажем ей сейчас, и то, что она сказала мне два дня назад. Когда я ее встретил.
Брокандо раскрыл было рот, но Писмайр сделал ему знак замолчать. - Человечки помнят будущее так же хорошо, как и прошлое, - сказал он. - Но... послушай. Они ведь никогда никому о нем не говорят, Гларк.
- А эта говорит, - возразил Гларк. - Не смотрите на меня так. Вы думаете, что я способен такое сочинить?

13

- Следовать за вами было довольно легко, - рассказывал Гларк. - Я хочу сказать, двадцать человек всегда оставляют след, и в этом ничего удивительного нет. Половину времени мне приходилось соблюдать осторожность, чтобы не наткнуться на вас. И тогда я подумал... Они двигались на юг по прямой, а я мог пробраться вперед, все разведать и посмотреть, что происходит. Один человек может передвигаться гораздо быстрее, чем двадцать, почему бы и нет? Кстати, я раздобыл снарга и ехал

Предыдущая страница 15 Следущая страница


Люди ковра 16

на нем верхом. Они отзывчивы на доброе отношение, - сказал он. - Но в то же время по отношению к ним надо проявлять и достаточно жесткости. Вот как я и повстречал Кьюлейну. Она была очень странной.
Наступила пауза. Потом Писмайр сказал:
- Думаю, мы что-то здесь не уловили.
- Увидите, где она живет, - отозвался Гларк. - Я... Я не думаю, что люди могут видеть ее жилище, если она того не желает. Я никогда не видел ничего подобного. И она... и она... была там и рассказала мне, где вы идете, а также, что мне надо делать, чтобы уцепиться за эту подъемную платформу и стащить латы у вортгорна, и освободить поунов; и о том, что они умеют летать... словом, все.
- Но как она узнала обо всем этом? - спросил Брокандо.
- Но ведь мы расскажем ей обо всем этом, - ответил Гларк. - Не спрашивайте меня, как это происходит.
- Они помнят будущее так же хорошо, как и прошлое, - напомнил Бейн.
- Но они ни в коем случае не должны о нем рассказывать! - сказал Писмайр. - А иначе могут произойти ужасные вещи!
- Не знаю, не знаю, - ответил Гларк осторожно. - Но, насколько я вижу, то, что я сумел вас освободить... это не кажется мне таким уж страшным.
- Но мы должны вернуться назад, к племени, - сказал Писмайр.
- И к моему народу! - воскликнул Брокандо. - Они в нас нуждаются.
- Я и об этом подумал, - сказал Гларк. - Там две сотни манрангов и три тысячи дефтминов, все они вооружены и держатся вместе... и нуждаются в нас? У нас среди молодых людей племени есть славные парни. И Снибрил с ними... разве нет?
- Гм, - сказал Брокандо. - Да, надеемся, что так.
- Ну, тогда все в порядке. И ваш народ умеет драться. А нас, четверо людей в чужой стране, в месте, окруженном со всех сторон врагами... Думаю, что скорее мы в них нуждаемся. Как бы то ни было, но мы должны повидаться с Кьюлейной.
- Но она все тебе рассказала, и это подействовало, - откликнулся Брокандо. - Мы можем сказать ей спасибо в другой раз...
- Нет, - возразил Писмайр. - Если Гларк прав, и она поведала ему что-то, что помнила из будущего, а мы не пойдем к ней, то... я не знаю, что случится, но случиться может все что угодно. Вся ткань Коврах, вся его материя может свернуться в рулон или стрясется что-нибудь еще. Может случиться самое худшее из всего, что когда-либо происходило где бы то ни было.
- Хуже чем?.. - начал Брокандо.
- Хуже, чем все, что ты мог бы вообразить, - сказал Гларк.
И все они задумались над этим.
- В таком случае, она, должно быть, очень тебе доверяет, - сказал Бейн.
Оставшуюся часть дня поуны двигались вперед. Четверо сидевших на спине Акретонга дремали или просто молча смотрели, как удлиняются тени. Но большей частью они были погружены в свои мысли.
Пыли под ногами становилось все больше, она превращалась в роскошную подстилку, и в ней гудели и щелкали какие-то невидимые крошечные существа. На яблочно-зеленом пушистом ворсе, образовывавшем высоко над головой фестоны, росли цветы, пушистые цветы величиной больше человека, с переливавшимися тысячью оттенков зеленого цвета лепестками, от которых исходил аромат, наполнявший прогалины и имевший вкус, какой бывает только у зеленых плодов и цветов.
- Теперь вот очень интересно... - начал Писмайр, усаживаясь.
Впервые за час он подал голос.
Он замолчал и устремил взгляд через прогалину. Все поуны повернули головы в том направлении.
- Такое не часто доводится видеть, - добавил Писмайр. Остальные посмотрели туда, куда он указывал.
Из зелени с другого конца прогалины на них мрачно взирала дикая свинья. Когда все повернули головы, она поспешно отступила, и они услышали, как она ломится сквозь ворсинки.
- Это вполне обычное зрелище, - сказал Бейн.
- Но она была коричневая, - возразил Писмайр. - А ей следовало бы быть зеленой. Почти все дикие животные, обитающие в Ковре, имеют цвет ворсинок того места, где они родились. Это защитная окраска.
- Может быть, она просто забрела сюда, - сказал Бейн.
- Нет, - возразил Гларк, усмехаясь. - Кто-то привел ее сюда. Мы почти на месте. Вы будете удивлены. По-настоящему.
Поуны повернули на другую тропинку и стали пробираться по ней. Они продирались сквозь густые папоротники, и стайки мелких зверьков поспешно бросались врассыпную. Они были всех цветов, какие только существовали в Ковре.
И тут поуны переступили через...
Ворсинки здесь густо кустились по краям широкой поляны, отражая тусклый свет, падавший от предмета, находившегося в ее центре.
Это был цельный необработанный кристалл сахара. Столь же высокий, как Великий Дворец Джеопарда, белее, чем кость, кристалл блестел в зеленом полумраке холодным светом. В нем отражался весь свет, сочившийся сквозь плотную пыль; внутри этой удивительной кубической глыбы плясало изменчивое белое сияние. Куб сверкал, как полированный лак, отражая морды толпившихся вокруг него существ.
Там были пылевые кролики и тканевые бурильщики всех цветов, целые стада свиней, длинношеие сораты, толстые терпеливые тромпы, громпайперы, сновавшие туда и сюда козы со спирально закрученными рогами и такие твари, которых не знал даже Писмайр. Например, чешуйчатое животное с шипами на спине и какое-то вытянутое существо, которое, казалось, состояло из одних ног. Поляна была наполнена звуками, производимыми тысячами языков... лизавших кристалл сахара.
Акретонг и его стадо рванулось вперед, чуть не сбросив Гларка и всех остальных с седла. Маленькие зверьки торопливо запрыгали во все стороны, освобождая место.
- Это... красиво, - прошептал наконец Брокандо. Бейн стоял, подняв глаза, и не мог оторваться от этого зрелища. Даже на Писмайра это произвело впечатление.
Они слезли со спины поуна и робко побрели по гладкой поверхности. Животные, слизывавшие сахар, почти не обратили на них внимания.
Гларк отколол ножом кусок сахара и стоял, задумчиво похрустывая им.
- Попробуй, - сказал он, бросая кусочек Бейну. Бейн с опаской откусил немного.
- Сахар, - сказал Бейн. - До сих пор я только однажды пробовал его. Поблизости от Очага был один кристалл. Император имел обыкновение пользоваться им, но потреблял его в небольших количествах.
- Он как мед, но все-таки имеет другой вкус, - сказал Брокандо. - Как он сюда попал?
- Как и гравий, как и соль и пепел. Сверху, - сказал Писмайр. - Большего нам знать не дано.
Они инстинктивно подняли глаза и посмотрели вверх, на вздымающиеся ворсинки.
- Ну, как бы то ни было, а это наш обед, - нарушил тишину голос Брокандо. - Бери свое копье - пусть это будет жареный тромп или печеный гроумер. Не диво, что они разноцветные. Должно быть, сахар привлек их сюда отовсюду. Однако, черт возьми, - добавил он, - не очень-то благородно убивать их, пока они не смотрят на нас.
- Так убери нож, - послышался незнакомый голос.
Писмайр чуть не подавился своим куском сахару.
В некотором отдалении стояла какая-то фигура. Она была высокой, с тонким лицом человечка, и в, излучаемом кристаллом свете, казалась похожей на духа. У нее была масса белых волос - трудно было определить, где кончаются ее волосы и начинается одежда.
Она была молодой, но, когда двигалась, временами казалась старой, а иногда пожилой. Время пробегало по ее лицу как тень.
Одной рукой она держала за ошейник белого снарга, который угрожающе размахивал хвостом.
- Гм, - сказал Гларк. - Это Кьюлейна.
Женщина-человечек прошла мимо них и похлопала Акретонга по боку. Поун повернул голову на длинной шее и посмотрел на Кьюлейну маленькими глазками. Потом он неуклюже опустился на колени и положил голову на землю.
Кьюлейна обернулась и улыбнулась. Казалось, вся полянка просветлела от ее улыбки и улыбнулась вместе с нею. Эта перемена была неожиданной и разительной.
- Ну вот и вы, - сказала она, - и теперь вы должны рассказать мне о своих приключениях. Знаю, что вы это сделаете, потому что помню, что вы это уже делали. Идемте за мной. Там есть пища.
В дальнем конце полянки стоял дом Кьюлейны или один из ее домов. Он представлял собою кровлю на столбах, свитую из пыли. Там не было ни окон, ни дверей, ни канав или рвов, ни частокола, чтобы защищать это жилище ночью, ни места для очага.
Над крышей было огромное гнездо химеторов. Животные дремали или мирно паслись вокруг лагеря Кьюлейны.
Когда Гларк и его спутники подошли ближе, химеторы свирепо загудели и сердитым роем поднялись из своего улья. Четверка попыталась увернуться и закрыть лица руками, чтобы спастись от укусов, и тут Кьюлейна свистнула.
Твари, не причинив пришельцам вреда, взмыли вверх и мирно вернулись в свой дом среди ворсинок. Гларк уловил мельканье их длинных острых жал.
- Она их отослала обратно, - прошептал Брокандо выразительно. - Она только свистнула, и они ее послушались!
На полу под кровлей лежала гора плодов и стояло несколько чаш с зеленой жидкостью.
- Я пробовал это и раньше, - сказал Гларк. - Это сок зеленых ворсинок. Это угощение для вас.
Они сели. Писмайр неловко пошевелился, и Кьюлейна улыбнулась ему.
- Скажи, что ты думаешь, - сказала она. - Я помню, что ты это делал. Но ты должен это сказать.
- Человечек не должен рассказывать о будущем! - воскликнул Писмайр. - Всем это известно! Они никогда о нем не рассказывают! Людям слишком опасно знать о том, что случится! Это все...
- Я помню, что на этом месте я тебя перебила, - сказала женщина-человечек. - Да, я знаю правила. Я знаю, что они такое, и знаю их все. Но это всего лишь правила. А я, Писмайр, непохожа на других человечков. Ты когда-нибудь слышал слово - танорг? Знаю, что слышал.
- О, да; это человечки, которые помнят вещи... о... Честно говоря, - сказал смущенный Писмайр, - я думал, что это всего лишь сказка, я думал, что танорги - это чудовища.
- Это только сказка. Но это не означает, что в сказке нет правды. Правила не имеют отношения ко мне. Это всего лишь правила. Всего лишь обычаи. Правила не должны иметь отношения... к... не всегда. Я не интересуюсь городами, - не особенно интересуюсь, но гибель и разрушение Ковра... Эта ковка бронзы и то, что топчут пыль...
Она покачала головой.
- Нет, этого быть не должно. Завтра вы отправитесь в Уэйр до того, как моулы покинут Джеопард. Там будет битва. Вы должны ее выиграть. Я не скажу вам, как. Но вы должны одержать победу. Вы должны - выиграть битву. А пока можете заночевать здесь. Не бойтесь. В мой дом не придет неожиданность.
- Нет, - сказал Бейн. - Мне необходимо знать. Почему ты нам помогаешь? Человечки помнят все, что когда-либо случалось и все то, что случится. И никогда об этом не рассказывают. Чем ты отличаешься от других?
Кьюлейна склонила голову набок.
- Ты слышала меня? - спросил Бейн.
- Да. Я вспоминала, что сказала тебе. Да. Теперь я помню. Видишь ли, тут так много всего... так много...
Она встала и немного отошла от них. Потом обернулась.
- Писмайр должен это знать, - сказала она. - Иногда... очень редко, так же редко, как встречаются такие снарги-альбиносы, как этот, рождается человечек, который так же отличается от других человечков, как человечки отличаются от вас. Понимаете, мы помним... все.
- Но ведь все человечки такие, - сказал Бейн.
- Нет, - возразила Кьюлейна. - Они помнят только то, что случается. А мы помним то, что могло бы случиться. Я помню, что случится, если вы не выиграете битвы. Я знаю все возможности и вероятности. На каждое событие, которое происходит, приходится миллион таких, которые не происходят, и я проживаю все эти вероятности, я живу во всех этих обстоятельствах непроизошедших событий. Я помню, как вы одержали победу, я помню, как вы потерпели поражение. Я помню победителей-моулов, я помню и как победили и торжествовали вы. Для меня реальность и то, и другое. Для меня это все уже как бы случилось. Мои братья и сестры человечки помнят нить истории. Но я помню все возможные нити, которые не сплелись в историю. Что касается меня, то для меня реальны все возможности. И я живу во всех этих

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

реальностях.
- Но почему? - спросил Бейн.
- Ну, кто-то должен так жить, а иначе все это могло бы никогда не случиться. - Она отступила в тень.
Они услышали ее голос. Казалось, он доносился к ним откуда-то издалека. - Ничего не должно случиться. История - это не то, что вы проживаете. Это то, что вы делаете сами. Личность принимает решение. В должное время. И ничто нельзя считать слишком ничтожным, чтобы пренебречь им, потому что это может изменить историю. Изменить можно все.
Ее голос стал затухать. Через некоторое время Бейн поднялся на ноги, чувствуя себя страшно неуклюжим, и начал вглядываться в полумрак.
- Она исчезла.
- Интересно, а может ли она находиться полностью в одном месте? - сказал Писмайр. - Что нам теперь делать?
- Я собираюсь спать, - сказал Гларк. - Не знаю, как у вас, но у меня был хлопотный день.

Несколько раз Бейн просыпался, и ему чудилось, что в шуме ветра он слышит грохот и крики, но, когда он начинал прислушиваться, звуки, казалось, исчезали.
Писмайр видел сон. Он видел, как ворсинки сгибаются и кланяются под порывами сильного ветра, он видел сверканье десятков тысяч глаз, зеленых, красных и белых, и фигуру Кьюлейны, ее волосы, развевавшиеся на ветру, видел ее ступающей в темноте, населенной шумами, живущей повсюду, где это только возможно.
Гларк видел во сне стройные тела, быстро снующие в подлеске. От их движения Ковер, казалось, оживал. Это походило на всплеск в чаше; рябь бежала к ее краям и становилась тем сильнее, чем быстрее они бежали. Глубоко в подземных пещерах пробуждались спящие творения природы и начинали выть. Он увидел Трюмо, позади Полированной Низины, огромный серебряный купол. Он видел блеск, когда человечки добывали в Полированной Низине свой лак, пламя выплескивалось из горнила.
В своем сне он шел сквозь ночные ворсинки, как дух, пока не приблизился к Нескончаемой Глади. Внезапно Ковер обрывался и за его краем простиралась и бежала бесконечная Плоскость. Он искал ворсинки, но их не было, лишь плоское пространство без конца и края и шарики пыли катились под отчаянным ветром. А у последней ворсинки стояла Кьюлейна, ее одежда развевалась и хлопала под порывами ветра.
Внезапно Гларк сел.
Наступило утро. Все было освещено неровным желтым светом, и в таком освещении ворсинки сверкали, как бронза. Брокандо все еще спал. Остальные тихонько разговаривали.
Одного взгляда было достаточно.
- Это не совсем сны, - говорил Писмайр. - То, что мы видели, не было в полном смысле снами. Она проживает все жизни одновременно, а мы воспринимали их отголоски, как эхо...
- Я видел, как Кьюлейна шла по Ковру, - начал Гларк. - И, я думаю, я и Снибрила тоже видел.
- А я видел Страну Очага и огонь до небес, - сказал Писмайр.
- Там были всякие твари, - сказал Гларк.
Брокандо повернулся и открыл глаза. С минуту он слушал их разговоры. Потом кивнул головой.
- А я оказался снова в Стране Высоких Ворот. Там была пещера с куполообразным сводом, а под куполом - бронзовый трон, и на нем сидел вортгорн. С желтой бородой и в короне. Перед ним стояло двое моулов. Клянусь, что один из них был Гормалиш. Они смеялись. Потом один из них схватил корону, но вортгорн продолжал сидеть, опираясь подбородком на руку, и не сказал ничего.
- Должно быть, это был Стагбэт, их король, - сказал Гларк. - Я слышал, как разговаривали стражи вортгорнов. Однажды после того, как где-то поблизости нанес свой удар Фрэй, появились моулы и сказали, что Фрэй - это оружие дьюмайи. Они пообещали стать союзниками. Ну и теперь они, конечно, правят в этой стране.
- Невозможно управлять Фрэем, - сказал Писмайр. - Я готов снова и снова повторять, что это некое ни от кого не зависящее явление.
- Они всегда знают, где наши слабые места, - сказал Гларк. Он посмотрел на Бейна, который молчал. - А ты что видел во сне? - спросил он.
- Я видел... я видел... - начал Бейн и, казалось, очнулся.
- Я ничего не видел во сне. Я крепко спал.
Не было никаких признаков Кьюлейны. Поуны оставались здесь.
- Они думают, что предстоят интересные события, - сказал Гларк. - Им нравилось работать на вортгорнов. Приходили люди и читали им истории и сказки и рассказывали разные вещи. Должно быть, приходилось трудно: тяжело иметь мозги, но не иметь рук, чтобы делать ими разные вещи.
- Лучше нам отправиться в Уэйр, - сказал Бейн. - Не думаю, что у нас есть выбор.
- У нас есть несколько возможностей выбора, - сказал Писмайр. - Дело в том, что мы _в_ы_б_р_а_л_и_ поход в Уэйр.
Гларк оседлал Акретонга.
- Впереди интересные времена, - мрачно заметил он.
Бейн бросил последний взгляд на поляну с глыбой сахара.
- Она... где-то здесь, - сказал он.
- Она везде, - отозвался Писмайр. - Везде, где можно сделать выбор.
В глазах Бейна было отчужденное выражение.
- На что это может быть похоже, - сказал он. - Знать все, что могло бы случиться?
- Ужасно, - ответил Писмайр. - А теперь в путь. А, Бейн? Я сказал - поехали...

14

После бури Снибрил возглавил поиски. Они просеивали руины. Связанные веревкой, они спускались в Подковерье и выкрикивали имена пропавших. Но не нашли никого.
Но, как говаривал Писмайр, не найти ничего бывает лучше, чем найти... что-то.
Потом на отдаленной прогалине они обнаружили следы. Здесь побывало множество разных существ. Снибрилу казалось, что кто-то следует за ними - кто-то, затаившийся на время в кустарнике, но все было покрыто пылью, которую разметала буря, и уверенности быть не могло. Обнаруженные ими неясные следы вели на юг.
Манранги помогли народу Брокандо восстановить стены и кое-что еще, хотя было очевидно, что скала заметно накренилась. И, как сказал кто-то, если Фрэй появился снова, то теперь, по крайней мере, они знали, как спуститься в Подковерье. Там ничто не могло им повредить.
Снибрил размышлял об этом, пока ехал верхом на Роланде сквозь ворсинки, выискивая следы.
Мы всегда можем спуститься в Подковерье, думал он. Мы можем перестать быть людьми. Мы можем зарыться под Ковер и бродить там в темноте.
Дефтмины считают, что как бы ни был велик враг, с ним следует сражаться, но мы ведь даже не видели Фрэя.
А дьюмайи так не считают. Они думают, что если враг слишком велик, то стоит поискать врага поменьше.
Может быть, Писмайр и прав. Мы не можем противостоять Фрэю. Но, по крайней мере, можем перестать его бояться.
- Я отправляюсь в Уэйр, - сказал он в этот вечер племени.
Все смотрели на него в ужасе. Формально вождем все еще оставался Гларк... если только он был жив. А если его уже не было в живых, то тогда вождем становился Снибрил. Дети Гларка были слишком юны. И никто не хотел потерять еще одного вождя.
- Ты не можешь нас покинуть, - сказал Додор Плинт, сапожник племени. - Ты наш предводитель.
- Уэйр важен для нас, - ответил Снибрил. - Мы бы оставались простыми охотниками, если бы не Империя.
Манранги переглянулись.
- Мы и есть простые охотники, - сказал Плинт.
- Да, но, по крайней мере, мы знаем, кто мы, - возразил Снибрил. - Как бы то ни было, благодаря Империи мы развились, стали сложнее.
- Это верно, - ответил Крули Вулф, человек, такой же старый, как Писмайр. - Люди теперь не бьют друг друга по голове дубинками, как это было, когда я был мальчиком. Они больше спорят.
- Но это не значит, что мы стали лучше! - возразил Плинт.
Крули Вулф почесал в голове.
- Не знаю, - сказал он. - Теперь люди стали выше ростом, крупнее. И к тому же они так не скулят, как прежде.
- Ха! Но дефтмины не имеют ничего общего с дьюмайи, - сказал Плинт. - А они командуют!
- Они сражаются с дьюмайи, - заметил Снибрил, - просто удивительно, как некоторые вещи утрачивают смысл, когда речь заходит о войне. Такие идеи, как... ну, не убивать людей и тому подобное.
Один из дефтминов поднял руку.
- Это верно, - сказал он. - В прежние дни король всегда сбрасывал людей со скалы.
- Он все еще это делает, - возразил другой дефтмин.
- Да, но он так не веселится по этому поводу, как раньше. И говорит, что делает это для их собственного блага.
- Видите? - сказал Снибрил с отчаянием. - Дьюмайи все-таки оказывают свое влияние. Даже если ты их враг. Я отправлюсь на юг. Может быть, я смогу найти остальных. Может быть, Империя сможет нам помочь.
- Да, но ведь ты наш вождь, - снова начал Плинт.
- Тогда и дайте мне предводительствовать вами! - рявкнул Снибрил. - Кто идет со мной?
Несколько юных манрангов подняли руки.
Встал один дефтмин.
- Придется ли сражаться с превосходящими силами противника? - спросил он.
- Вероятно, - сказал Снибрил.
- Замечательно! Засчитай и нас! - несколько дефтминов закивали головами.
Еще один сказал:
- А будет ли у нас возможность сражаться не на жизнь, а на смерть?
- У вас может быть надежда на то, что вы сможете сразить врага на смерть, - ответил Снибрил.
- Настолько хорошо обстоят дела?
- Даже лучше.
- В таком случае - мы с тобой!
В конце концов набралось триста пятьдесят добровольцев из дефтминов и пятьдесят из манрангов. На скале, решили они, их семьи будут в такой же безопасности, как в любом другом месте Ковра. Но кто-то должен был остаться. Потому что могло случиться всякое. Четыреста, подумал Снибрил. Кто знает, скольких нам предстоит встретить?
С другой стороны, раз мы не знаем, скольких нам предстоит встретить лицом к лицу, то, возможно, что четырехсот будет достаточно.
Всегда выбирай более значительного врага, более крупного. Тогда его будет легче сразить.
Мы должны отправиться в Уэйр. В известном смысле, мы все происходим оттуда.
Там люди впервые осознали, что есть лучший способ существования, чем бить друг друга по голове.

15

Это произошло двумя днями позже.
В роще красных ворсинок на границе синей страны семеро человечков сражались с моулами. Было неслыханно, чтобы на человечков кто-то нападал.
Они никогда не носили оружия, если не считать того, что было предназначено на продажу.
Эта стая моулов была многочисленной, и ею предводительствовал вождь, более хитрый и коварный чем большинство их вождей.
Единственное, чего он хотел, это заполучить побольше оружия.
Человечки показались ему легкой добычей.
Но он уже начинал сожалеть о своем решении.
Человечки не носили оружия, зато носили с собой инструменты. А если ты целишь молотком в голову, а не в гвоздь, то и молоток становится оружием. Они стояли вокруг своего большого котла с лаком и отражали удары

Предыдущая страница 17 Следущая страница


Люди ковра 18

молотками. Они использовали черпаки для лака как дубинки, а куски обгоревших ворсинок как грубые копья.
Но их было меньше, и все они были готовы умереть. И должны были умереть. И знали это.
И был кто-то, наблюдавший за ними, кто тоже знал это.
Танорг, Кьюлейна, наблюдала за ними, укрывшись глубоко в чаще ворсинок. Невозможно описать, как танорг видит мир. Это все равно, что попытаться объяснить рыбе, что такое звезды. Как можно растолковать, что она наблюдала эту битву миллионы раз и все в одно и то же мгновение и каждый раз человечки проигрывали битву?
Конечно, это неверное описание. Но сойдет и оно.
Но из всех исходов был возможен один-единственный, единственный, как жемчужина на морском берегу, усыпанном черным песком, и он был иным.
Не двинувшись с места, она повернулась и обратила все свое внимание на...
Из гущи ворсинок хлынули люди. Моулы повернулись, чтобы сразиться с ними, но внезапно оказались между двух огней.
Дефтмины и манранги нашли беспроигрышный способ ведения боя. Высокие манранги стояли позади маленьких дефтминов и сражались через их головы: ни один враг не мог рассчитывать на успех, если битва велась на двух уровнях сразу.
Битва была короткой, но результат ее был чрезвычайно впечатляющим.
Через несколько минут оставшиеся моулы побежали. Некоторые из нападающих помчались преследовать их.
И тогда-то он наступил - тот знаменательный момент, когда кто-то, потративший всю свою жизнь на поиск чего-то, оказывается на пороге свершения.
Атан, мастер по обжигу кирпичей, предводитель отряда, с ужасом смотрел на белого коня, трусившего рысцой сквозь ряды его спасителей. На коне восседала маленькая фигурка.
- Как это может быть! Мы должны были умереть! - сказал он. - Мы все!
- А вы хотели умереть? - спросил Снибрил, спешившись.
- Хотели? Хотели? Это не вписывается в наши представления, - ответил Атан, бросая молоток. Из-за ворсинок послышался скрежещущий крик моула.
- Ты изменил ход вещей? - сказал Атан. - Теперь произойдут ужасные события...
- Они не должны произойти, - возразил Снибрил спокойно. - Ничего не должно произойти. Ты просто можешь позволить событиям происходить. Но это разные вещи. Мы направляемся в Уэйр. Здесь есть манранги и дефтмины и несколько беженцев из других племен, которых мы подобрали по дороге. Почему бы и вам не пойти с нами?
Атан казался возмущенным и разгневанным.
- Нам? Человечкам? Сражаться?
- Но ведь вы только что сражались.
- Да, но мы знали, что проигрываем, - сказал Атан.
- А как насчет того, чтобы сражаться в надежде на победу? - спросил Снибрил. Он обернулся навстречу манрангу, который нес на руках человечка.
- Наш Джеридан погиб, и один из дефтминов пал, - сказал манранг. - И один из человечков. Но вот этот все еще... жив.
- Это Дерна, - сказал Атан. - Моя... дочь. Она должна была погибнуть. В определенном смысле... она, должно быть, мертва.
- У нас есть кое-какие лекарства, - сказал Снибрил спокойно.
- Или мы могли бы ее сейчас же похоронить, если это то, чего ты хочешь.
Он выжидательно посмотрел на мастера по изготовлению кирпичей, который так побледнел, что казался белым.
- Нет, - отозвался тот чуть ли не шепотом.
- Хорошо. Потому что мы ни за что не стали бы этого делать, - отозвался Снибрил с живостью. - Ну, тогда, значит, вы пойдете с нами.
- Но я не знаю... что произойдет дальше, - сказал человечек. - Я не могу вспомнить!
- Вы присоединились к нам и отправились в Уэйр, - ответил Снибрил.
- Я не помню, что должно случиться!
- Вы присоединились к нам, - повторил Снибрил.
Лицо Атана выразило облегчение: это чувство затопило его, как волна.
Внезапно лицо его показалось безумно счастливым, как у ребенка, получившего новую игрушку.
- Да? Присоединился? - спросил он.
- А почему бы и нет? - сказал Снибрил. - Это, должно быть, лучше, чем умереть.
- Но это... это образ мыслей танорга, - сказал Атан. - Будущее - это Будущее, а не... не... - он поколебался; казалось, он обескуражен, - но... может... быть, и впрямь?.. Может быть, будущее окажется совсем иным?
- Выбирай сам, - ответил Снибрил.
- Но судьба, рок...
- Это нечто, что ты строишь сам по мере того, как жизнь течет, - сказал Снибрил. - Сейчас я как раз узнаю это и убеждаюсь в этом.
Он поднял голову, услышав слабый звук, - настолько слабый, что не будучи охотником, его нельзя было расслышать, ведь жизнь охотника зависит от того, замечает ли он самый слабый, едва слышный шум. На мгновение ему показалось, что он увидел бледную фигуру среди теней и она ему улыбалась. Потом исчезла.
Джеридан был похоронен среди ворсинок вместе с дефтмином, благородным Парлеоном, сыном Леондо, убитым снаргом; был погребен и погибший человечек.
Остальные человечки собрались кучкой, и Снибрил слышал, как они что-то обсуждали. Но он знал, что победил. Теперь у них больше не было будущего. Теперь у них было то будущее, которое он дал Атану. Они не привыкли строить свое будущее сами.
Человечки использовали остатки горячего лака для того, чтобы отделать мечи и наконечники копий, и сложили их горой, так, чтобы возбужденная предстоящим походом армия могла выбрать для себя все, что потребуется, а когда армия двинулась, зашагали следом, бросив свою повозку, одинокую и холодную.
Миллион раз человечки проигрывали эту битву, и погибали. Но это происходило где-то в другом месте, в мире, который мог бы существовать, но не существовал. А теперь они были живы. И это явление было известно как История, которая может быть написана только живыми.

16

Они брели узкими тропами, петлявшими в густых зарослях. Кое-где тропы были перегорожены рухнувшими ворсинками. В этих местах пыль и пух были столь густыми, что путники могли продвигаться вперед, только прорубая себе путь в подлеске, а кусты цеплялись за них шипами, как когтями, и кололи их.
Один раз на небольшом клочке земли, густо заросшем оранжевыми ворсинками, из переплетшихся между собой кустов что-то метнулось и погрузилось в шар на ворсинке рядом с головой Снибрила. Это оказалось копье.
Стрелы дефтминов запели вокруг, как химеторы, высоко среди ворсинок метнулась тень, стремясь укрыться на ползучем растении. Они так и не узнали, что это было, хотя это могло иметь отношение к тому, что несколько позже они набрели на город.
Он не был нанесен на карты Ковра. Некоторое время они брели по заросшим сорняками улицам, не сознавая, что это улицы, до тех пор, пока не увидели статуи. На них росли маленькие синие пыльные цветы, а вокруг разросся пышный пух, но статуи все еще стояли в центре заброшенного города. Это были статуи четырех королей: их деревянные головы были увенчаны деревянными коронами, и каждый из них указывал на одну из сторон света. Росли папоротники у их ног, окружая со всех сторон, а в изгибах их рук и складках вырезанной из дерева одежды поселились крошечные животные.
По тому, как росли ворсинки и как громоздились пылевые холмы, можно было понять, что вокруг - покинутый город. Время, целые века, висело над ним, как дым. Среди развалин домов густо разрослись ворсинки, пыль заполнила улицы. Вьющиеся растения с цепкими усиками сделали свое дело, прорвались сквозь преграду и впились в скрытые от глаз стены. В разрушенных арках шуршали насекомые. Пыльца ворсинок сверкала в воздухе, и, казалось, воздух искрится.
- Ты знаешь это место? - спросил Снибрил.
- Никто о нем не знал. Даже Атан никогда о нем не слышал. Иногда случается так, что города оказываются заброшенными и затерянными, - сказал он. - Люди покидают эти места. А ворсинки вырастают. Дороги зарастают.
- Судя по тому, как выглядят эти статуи, жители города, видно, считали, что это место будет существовать вечно, - сказал Снибрил.
- Но вышло иначе, - ответил Атан решительно.
А теперь они исчезли, думал Снибрил. Или их осталось совсем немного, и они занимаются охотой где-то в окрестностях города. Никто ничего о них не знает, - кем они были, чем занимались. Никто не помнит даже их имен. С нами такого не должно случиться...
Теперь человечки стали неразговорчивыми. "Должно быть, для них это все равно что ослепнуть, - думал Снибрил. - Мы привыкли не знать того, что должно случиться..."
Пару часов спустя они выбрались на дорогу дьюмайи. Она была белая, вымощенная расщепленными ворсинками, уложенными конец к концу, край к краю. Через каждые несколько сот ярдов им встречалась ворсинка, вырезанная в форме указующего перста. Все пальцы указывали в сторону Уэйра.
Некоторое время они ехали по этой дороге. Местами дорога была испорчена, по-видимому, когда Ковер двигали, и чтобы обойти выбоины им приходилось забираться в чащу ворсинок.
Там-то они и нашли легион или то, что от него осталось. Солдаты дьюмайи сидели или лежали среди ворсинок у обочины дороги. Некоторые спали. Некоторые были ранены.
Он видел множество солдат в Тригон Марусе, но там они просто стояли на страже. Эти же выглядели помятыми, их мундиры были изодраны в лохмотья и у многих запятнаны кровью.
Когда Снибрил проезжал мимо, они даже не потрудились поднять головы. Но некоторые заметили дефтминов и стали толкать друг друга в бока. Один или двое потянулись к своим мечам.
Дефтмины тоже начали переговариваться, забормотали что-то. Они сомкнули ряды и с подозрением смотрели на дьюмайи.
Снибрил повернулся в седле.
- Не затевайте заварухи, - рявкнул он.
- Почему бы и нет? - спросил какой-то мрачный голос из рядов дефтминов. - Это дьюмайи.
- А вы бы предпочли, чтобы они оказались моулами? Да?
Он направил Роланда к группе солдат, сидевших на поваленной ворсинке.
- Где ваш начальник? - спросил он.
Дьюмайи оглядели его с головы до ног.
- У нас его нет, - сказал один. - Генерал убит.
Наступило молчание.
- Я думал, вы поинтересуетесь, кто мы такие, - сказал Снибрил.
- Мы слишком устали, чтобы интересоваться чем-либо, - сказал солдат, опираясь спиной о ворсинку и откидываясь назад.
- Встать прямо!
С минуту Снибрил не мог понять, кто это сказал. Потом сообразил, что это были его собственные слова.
К его изумлению, солдат заставил себя подняться.
- А теперь отведи меня к офицеру более высокого ранга! - сказал Снибрил. "Я не должен говорить "пожалуйста", - подумал он. - Я не должен дать ему возможности размышлять. Он привык выслушивать приказы. Ему легче подчиняться приказам, чем думать".
- Э... это сержант Кареус. Если он еще жив.
- Отведи-ка меня к нему. Сейчас же!
Солдат смотрел куда-то мимо Снибрила на растерзанную армию. Лоб его перерезали морщины.
- Мне надо поговорить с сержантом! - сказал Снибрил. Солдат опомнился и снова стал весь внимание.
- Да. Сюда, - сказал он.
Снибрила провели мимо группы насупившихся солдат к крепко сбитому мужчине, сидевшему на земле. Одна его рука была на весу, на перевязи, лицо было бледным. Казалось, его не интересовало, кто такой Снибрил. Он чувствовал себя достаточно скверно, чтобы принять любого, кто, как казалось, знал, что следует делать.
- Сержант Кареус из Пятнадцатого легиона, - отрапортовал он. - Или того, что от него осталось. Нас спешно вызвали обратно в Уэйр из Ультима Маруса, но, когда мы были уже в дороге...
- Началась буря, - автоматически продолжил за него Снибрил.

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

- И затем...
- На вас напали моулы, ехавшие верхом на снаргах, - сказал Снибрил.
- Да. Один раз и другой. А как ты об этом узнал?
- А я хороший отгадчик, - сказал Снибрил. - Сколько вас здесь?
- Около трех сотен отборных бойцов, и множество раненых.
- Я знаю город, куда надо доставить раненых и где они будут в безопасности. Он всего в двух днях марша отсюда, и путь будет легким, если вы сможете выделить несколько солдат, чтобы они их сопровождали туда.
- Нам их надо слишком много, - сказал сержант. - Тут везде будут встречаться моулы.
- Но не там, где побывали мы, - сказал Снибрил спокойно. - Там их больше нет. А мы, все остальные, пойдем с вами в Уэйр.
Сержант в раздумье созерцал пыль под ногами.
- Я не скажу, что нам не нужны все союзники, которых мы могли бы раздобыть, - сказал он. - Ну и где же этот рай?
- Это Джеопард, - сказал Снибрил.
- Да ты с ума сошел!
В этот момент с дороги послышался рев. Они оба поспешили туда, где теперь собрались огромная тесная толпа из дьюмайи и дефтминов, которые пытались напасть друг на друга, а манранги старались удержать их от стычки. Снибрил пробился сквозь них и обнаружил, что дефтмин и солдат дьюмайи катаются на дороге, стараясь нанести друг другу как можно больше ударов.
С минуту Снибрил наблюдал за ними, а потом метнул свое копье в землю.
- Прекратите! - закричал он. - Вы же солдаты! Вы не имеете право устраивать потасовки!
Двое тузивших друг друга прекратили это занятие.
- Не понимаю вас! - закричал Снибрил. Его голос возвратился эхом, отразившись от ворсинок. - Всюду вокруг нас враги, а вы бьете друг друга! Почему?
- Они к нам ближе, - ответил кто-то из рядов дьюмайи.
- Он назвал меня грязнулей! - сказал дефтмин, участвовавший в драке.
- Ну, так ты такой и есть, - отозвался Снибрил. - Да и он такой же. Мы все грязные. А теперь вставайте.
Он замолчал. Все дьюмайи смотрели мимо него на Атана и человечков, и Снибрил услышал шепот:
- С ними человечки... они их берут с собой в бой?
Он посмотрел на Атана, который выглядел несчастным.
Снибрил бочком пробился к нему.
- Пусть они не знают, что ты не можешь вспомнить этого момента будущего, - сказал он.
- Они знают будущее! И они на его стороне!
- Почему мы должны за них сражаться, если они так с нами обращаются? - сказал дефтмин.
Снибрил резко повернулся вокруг своей оси и поднял за шиворот удивленного воина.
- Вы сражаетесь за них? Да вы сражаетесь за себя самих!
Дефтмин был изумлен, но не испугался.
- Мы всегда дрались за себя, - сказал он. - И никогда не соглашались приходить на Перепись!
- Нет, но вокруг вас была Империя, не так ли, и она позволяла вам существовать в безопасности! Дьюмайи умели сохранить мир на доброй половине Ковра! Все вокруг вас жили мирно! Это они защищали ваше благополучие!
- Они никогда этого не делали!
- Подумайте только! Вы окружены городами дьюмайи! Защищая от врагов себя, они защищали и вас! Они сражались по-настоящему, чтобы вы могли воевать потехи ради!
Снибрил весь трясся от гнева.
Наступило молчание.
Он поставил дефтмина на землю.
- Я отправляюсь в Уэйр, - сказал он. - Если кто-нибудь хочет идти со мной, решайте сами...
Никто их не покинул, кроме небольшой группы людей, которые отправились в Джеопард, чтобы сопровождать и охранять раненых. Дьюмайи чувствовали себя много лучше от того, что рядом были человечки. Им, видимо, казалось, что человечки могут идти только туда, где безопасно. Так бы поступили они сами...
Остальные двинулись маршем по дороге. Снибрил вдруг осознал, что взял на себя ответственность командира. Манранги хотели следовать за ним, дефтмины уже начинали считать, что человек, вспыливший так внезапно и сильно, возможно, король, дьюмайи, солдаты дьюмайи, следовали за сержантом Кареусом, а сам сержант Кареус ехал рядом со Снибрилом. В большинстве случаев армиями командуют сержанты-офицеры, которые нужны только для того, чтобы придать всему немного шику и предотвратить опасность того, что военные действия превратятся в свару самого низкого пошиба.
Сержант полуобернулся в седле и оглянулся на дефтминов.
- Приятно, что кавалерия с нами, - сказал он. - Даже если они мельче ростом, чем пехотинцы. Пару раз мне доводилось с ними сражаться. Отчаянные маленькие убл... парни. Это было под командованием Банеуса. Он их уважал и оставил в покое. Там, в Уэйре, это не понравилось, но он всегда говорил, что то, что он сделал, стоит того, чтобы нажить несколько врагов. Ну, понимаешь. Чтобы попрактиковаться. Думаю, они ему даже очень нравились. Эти странные маленькие убл... ребята.
- Банеус, - сказал Снибрил с опаской. - Да. Ммм. И что же с ним случилось? Он совершил что-нибудь ужасное?
- А ты его знаешь?
- Я... слышал о нем, - сказал Снибрил осторожно.
- Он кого-то убил. Убийцу. Я слышал, что кто-то пытался убить молодого Императора на церемонии коронации. Кто-то прятался с луком за колонной. Банеус заметил его, метнул в него свой меч и сразил его как раз вовремя. Убил наповал. Стрела чуть не попала в Таргона, просвистела в нескольких дюймах от него. Самое забавное состоит в том, что Банеус ненавидел Таргона. Он всегда наживал неприятности. Утверждал, что Императоры не должны наследовать престол, а должны избираться, как это бывало прежде. Генерал был педантом и заложником чести. Ну и по этому поводу всегда возникали скандалы. Но потом, ему, конечно, пришлось удалиться в изгнание.
- Почему "конечно"? - спросил Снибрил.
- Потому что никому не разрешается обнажать меч на расстоянии пятидесяти шагов от Императора, - сказал сержант.
- Но ведь он спас ему жизнь!
- Да, но следует соблюдать правила, а иначе что же с нами будет? - сказал сержант Кареус.
- Но...
- Потом Император издал закон, отменивший этот. За генералом послали вдогонку.
- Нашли его?
- Думаю, да. Его прислали обратно привязанным к лошади и с яблоком, воткнутым в рот, как кляп. Кажется, генерал был немного обижен.
Дефтмины безумны, а дьюмайи рассуждают здраво, думал Снибрил, а это, собственно говоря, почти то же, что быть безумным, если не считать того, что они спокойнее. Если бы можно было перемешать их, получились бы нормальные люди. Ну, как я, например.
- Мы сейчас могли бы с ним поладить, это правда, - сказал сержант.
- Да, - ответил Снибрил. - Гм. Что же нам делать сейчас? Я хочу сказать, что сегодня вечером нам надо разбить лагерь. Но я не знаю, какие указания ты собираешься им дать на этот счет.
Сержант ласково поглядел на него.
- Ты говоришь им: "Здесь мы разбиваем лагерь", - сказал он.

17

Разбросанные повсюду бивуачные костры звездами пронизывали темноту. Была вторая ночь путешествия четырех рас. И пока еще никто не был убит.
Снибрил и сержант позаботились о том, чтобы у каждого бивуачного костра в качестве третейского судьи оставался один манранг.
- Мне бы хотелось, чтобы в наших битвах участвовало больше человечков, - сказал Кареус. - Я только что наблюдал за одним из них, когда тренировались наши мальчики, - как он владеет луком! Я хочу сказать: как это было, когда они пользовались луками в давние прежние времена? Он просто смотрел некоторое время, а потом пронзил стрелой точно центр мишени. Вот так.
- Ну, в таком случае, они с таким же успехом могут и не драться, - сказал Снибрил. - Может быть, лучше предоставить это людям, не столь хорошо умеющим обращаться с луком? А каков план?
- План? - спросил Кареус. - Не знаю. Я просто сражаюсь. Сражался всю свою жизнь. Всегда был солдатом. Все, что я знаю, - это то, что сказал гонец... все легионы должны вернуться обратно в Уэйр.
- Все пятнадцать? - спросил Снибрил. Он потер голову. Казалось, ее что-то сжимает...
Сержант казался удивленным.
- Пятнадцать? Пятнадцать у нас не наберется. Ах, да. Наш называется Пятнадцатым. Но многие расформированы. В них нет нужды. Понимаешь? Не осталось почти никого, с кем надо было бы сражаться. Так устроена Империя. Один день сражаешься со всеми, а на следующий все утрясается и все идет, как требуют законы. И по правде говоря, солдат больше не требуется.
- Сколько их здесь? - спросил Снибрил.
- Три.
- Три легиона? А сколько в них народу?
- Около трех тысяч человек.
- И это все?
Кареус пожал плечами.
- Сейчас, думаю, и того меньше. Все они тоже рассеяны по разным местам.
- Но этого недостаточно, - Снибрил осекся, а потом медленно поднес руки к голове. - Скажи всем, чтобы легли на землю, - пробормотал он. - Погасите огни и лежите тихо.
На линиях, где стояли часовые заржала одна, потом другая лошадь. У него было такое ощущение, будто кто-то ходит у него по голове и наступает на нее, давит. Он с трудом мог думать. Где-то в ворсинках скрипучим голосом закричало животное.
Кареус смотрел на него, как на больного.
- В чем... - начал он спрашивать.
- Пожалуйста. Я не могу объяснить! Сделай это, и сейчас же!
Кареус ушел. Снибрил слышал, как тот кричит на капралов, отдавая приказания. Дефтминам и манрангам не требовалось повторять дважды.
Минутой позже Фрэй нанес удар.
Он был где-то поблизости, на юге. Давление все нарастало, настолько, что даже дьюмайи смогли его ощутить. Ворсинки кланялись, а потом начали яростно хлестать - подул ветер, сметая с Ковра облака пыли. Солдаты, которые замешкались и не успели выполнить приказ, были подняты ветром и, кувырком покатились по пыли.
А потом послышался глухой удар.
После этого наступила долгая, наполненная мыслями и чувствами пауза, момент, в который каждый решает, что несмотря на то, что сильно помят и, возможно, даже оказался вниз головой, с ногами, поднятыми в воздух, он, к своему удивлению, все еще жив.
Кареус ползал кругом до тех пор, пока не нашел под кустом свой шлем, и тогда, все еще не поднимаясь на ноги, зашаркал по направлению к Снибрилу.
- Ты почувствовал, что он приближается, - сказал он. - Даже раньше животных!
- Но и моулы тоже это чувствуют, - ответил Снибрил. - И в этом отношении они превосходят меня! Они не призывают Фрэй! Они просто чувствуют, когда это произойдет! А после нападают, в тот момент, когда никто еще не оправился от удара...
Он и Кареус огляделись, всматриваясь в ворсинки.
- Все к оружию! - завопил сержант.
Дефтмин поднял руку.
- Что это означает? - спросил он. - Мы же держим его в руках! Зачем к нему идти?
- Это означает, что нам предстоит бой!
- Ах, вот как!
Всего несколько секунд спустя моулы напали. Но этих секунд было достаточно. Примерно с сотню моулов галопом ворвались в лагерь, где должны были находиться ошарашенные, раненые и не готовые к нападению жертвы. Но вместо этого они застали там прекрасно подготовленных и, более того,

Предыдущая страница 19 Следущая страница


Люди ковра 20

разъяренных бойцов.
Они были удивлены. Но их удивление длилось недолго. Этот момент был, вероятно, самым великим в их жизни.

Нападение моулов все изменило. Дефтмины и дьюмайи испокон века воевали друг с другом, но никогда не были союзниками. Трудно питать враждебность к человеку, который накануне спас тебя от тех, кто набросился на тебя с топорами и другим оружием.
Маленькая армия двинулась по дороге на Уэйр. Шли с песнями. Собственно говоря, существовало три разных песни, предназначенных для марша, все на разные мотивы, но общее впечатление создавалось такое, будто звучала одна гармоничная мелодия, если для человека было не так уж важно разобрать слова.
- Иногда ребята пели песни обо мне, - сообщил сержант. - Там было семь строф. Некоторые звучали очень грубо, а одна была просто непроизносимой. Я делал вид, что не слышу. А ты заметил, что человечки ночью сбежали?
- Не сбежали, - возразил Снибрил. - Не думаю, что они сбежали. Это на них непохоже. Я думаю, они решили предпринять нечто другое.
- После боя они сгрудились в кучку, - сказал сержант.
- Может быть, они разработали план, - начал Снибрил. Он осекся.
Они проходили через пространство, которое как раз претерпело атаку Фрэя. Ворсинки были погнуты и перекручены. А над дорогой нависала арка. Когда-то нависала.
Рядом валялось несколько убитых солдат и один мертвый моул.
Легион растянулся по дороге в полном молчании, наблюдая за ворсинками. Послали взвод солдат похоронить убитых.
- Если бы не ты, на их месте были бы мы, - сказал Кареус. - Когда ты чувствуешь опасность?
- За минуту или две до начала... - ответил Снибрил. - Если все вокруг спокойно, может быть, чуть раньше.
- А какое у тебя возникает ощущение?
- Будто кто-то ходит по моей голове, наступает на нее! Что это за место?
- Это одни из ворот в земли Уэйра. А город вон там, дальше.
- Мне всегда было интересно, - сказал Снибрил.
- И мне тоже, - ответил сержант.
- Ты хочешь сказать, что никогда его не видел? - спросил Снибрил.
- Нет. Я родился в городишке при гарнизоне. И жил своей солдатской жизнью там или где-нибудь поблизости от него. И никогда не был в Уэйре. Слышал, что он производит большое впечатление. Славное местечко, стоит на него взглянуть, - сказал Кареус. - Мы должны до него добраться через несколько часов.
- Уэйр! - воскликнул Снибрил.

18

Уэйр был построен между пяти гигантских ворсинок и располагался вокруг них. Собственно, там было три города, образовывавших три кольца, один внутри другого. Внутри всех их, за толстыми наружными стенами, находился Императорский Уэйр, город с широкими улицами, вымощенными деревом и солью, утыканный статуями; открывавший впечатляющие виды, с великолепными зданиями, на каждом углу там стояли памятники в честь прежних битв и славных побед и даже в честь одного или двух поражений, получивших особую известность и снискавших особую славу.
В Императорском Уэйре, по сути дела, жило немного людей. Всего-то несколько сторожей и садовников и дюжина скульпторов. Это был город, предназначенный для того, чтобы им любоваться, а не жить в нем.
Снаружи, отделенный от внутреннего города стеной из заостренных, как пики, ворсинок находился Купеческий Уэйр, город, который большинство людей и считало собственно Уэйром. Обычно его узкие улицы были запружены прилавками и толпами народа из всех частей Ковра. Все старались надуть друг друга в процессе нескрываемого и явного обмана, который носит название "бизнес". Здесь часто можно было слышать слова на всех языках и наречиях, иногда произносимые даже слишком громко.
Уэйр был местом, куда люди съезжались торговать.
Дьюмайи построили свою Империю мечом, но поддерживали ее с помощью денег. Это они изобрели деньги. До появления денег люди пользовались для обмена коровами и свиньями, и это было не особенно эффективно, потому что животных надо было кормить и содержать в безопасности, и это следовало делать всегда, но иногда животные умирали. И вдруг дьюмайи придумали деньги, которые было легко носить и хранить, потому что они были маленького размера, деньги которые можно было спрятать в носок под матрас, что едва ли было возможно в отношении коров и свиней.
Кроме того, на деньгах было миниатюрное изображение Императора и разных вещей; некоторые было занятно поглядеть. По крайней мере, смотреть на них было интереснее, чем на коров и свиней.
И, как однажды сказал Писмайр, вот так дьюмайи и поддерживали свою Империю. Потому что стоило начать пользоваться деньгами дьюмайи (а это было так легко и удобно, и они не мычали всю ночь, как коровы), вы начинали хранить и продавать разные вещи в ближайших городах и городишках, где существовал рынок, и оседать на земле, и сражаться с соседними племенами не так часто, как прежде. Теперь вы могли покупать на рынках вещи, которых вы прежде никогда не видели, - например, пестрые тряпки, а также плоды и книги. И очень скоро вы начинали жить наподобие того, как жили дьюмайи, потому что от этого жизнь становилась лучше.
Ну, вы, конечно, продолжали вздыхать о том, насколько жизнь была лучше в прежние дни, до того, как появились все эти деньги и вокруг воцарился мир, и сколько удовольствий было, когда люди вечерами ходили в тяжелых латах и вооруженные до зубов, и как они выходили поразвлечься таким вот способом - но, по правде говоря, никто не хотел возврата к старому.
- Экономический империализм! - сказал однажды Писмайр, поднимая горстку монет. - Великолепная мысль. Так аккуратно и просто. Как только вы пустили их ходить по свету, они действуют сами. Видите, Император гарантирует, что деньги дадут вам возможность покупать товары. Каждый раз, когда кто-нибудь передает их или принимает хотя бы одну из этих монет, он становится маленьким солдатом, стоящим на страже Империи. Удивительно!
Никто не понял ни слова из того, что старик сказал, поняли только одно: он считает это важным.
Но с одной стороны этого бурлящего жизнью и переполненного людьми города находилась обнесенная стенами территория величиной с деревню.
Это был Уэйр. Первый Уэйр. Маленькая деревенька, которую основали дьюмайи. Оттуда они и происходили. Собственно, никто не знал, как или почему Судьба избрала это маленькое племя, а потом растянула его, как большую резиновую ленту, и послала завоевывать мир. В настоящее время мало кто заглядывал в этот старый Уэйр. Вероятно, его бы скоро снесли, чтобы освободить место для нескольких новых статуй.
Снибрил увидел Старый Уэйр не скоро. Он разглядел стены города, тянувшиеся в обе стороны. Он заметил блеск лат на стенах, когда часовые расхаживали по ним. Все выглядело мирно, как если бы ничего подобного Фрэю не существовало на свете.
Кареус снял шлем и незаметно начал его полировать.
- Может возникнуть затруднение, если мы попытаемся ввести в город дефтминов, - шепнул он Снибрилу.
- Не может возникнуть, - согласился Снибрил, - а обязательно возникнет.
Снибрил оглядел стены.
- Все выглядит так спокойно и мирно, - сказал он. - Я думал, что здесь война! Почему вас отозвали сюда?
- Вот чтобы это узнать, я здесь и нахожусь, - ответил Кареус. Он плюнул на руку и попытался слегка пригладить волосы.
- Что-то не так, - сказал он. - Ты знаешь, как ты себя чувствуешь, когда Фрэй собирается нанести удар?
- Да.
- А я вот так же чувствую неприятности, которые нам здесь грозят. Я могу это ощутить. Пошли.
Снибрил ехал за сержантом по улицам города. Все казалось обычным. По крайней мере, выглядело так, думал он, как, вероятно, должно выглядеть, если все обстоит благополучно. Город походил на Тригон Марус, но был больше.
Намного больше. Снибрил попытался приподняться среди толп, заполнявших улицы, и посмотреть, знакомо ли все то, что он видит.
Когда он был моложе и задумывался об Уэйре, он представлял этот город окруженным сиянием. Потому что именно в таком тоне люди говорили о нем. Он представлял себе Уэйр по-разному, как всевозможные незнакомые места, но одного он не представлял никогда: того, что это самый обычный город, только намного больше всех городов, какие ему доводилось видеть, и людей и статуй здесь было больше.
Кареус вел Снибрила к казармам за пределами Императорского города, и в конце концов они нашли стол под открытым небом, за которым перед горой бумаг сидел тощий маленький дьюмайи. Гонцы подходили и брали со стола некоторые бумаги, а другие приносили кипы новых. Чиновник выглядел обеспокоенным.
- Да? - спросил он.
- Я, - начал было говорить сержант.
- Не знаю случая, чтобы люди вваливались сюда, - сказал чиновник. - Я думаю, что у вас нет бумаг, так ведь? Нет? Конечно, нет.
Маленький человечек раздраженно зашуршал своими бумагами.
- Они предполагают, что я должен поддерживать порядок, но как я могу его поддерживать - вы представляете, что именно так надо управлять армией? Ну, ладно, ваше имя и звание, имя и звание...
Сержант вскинул руку. С минуту Снибрил думал, что он собирается ударить тощего человечка, но вместо этого он отдал ему честь.
- Сержант Кареус, Пятнадцатый легион, - сказал он. - Мы оказались за пределами города, те из нас, кто остался в живых. Понимаете? Мне нужно разрешение на размещение в казармах. Мы сражались...
- Пятнадцатый легион, Пятнадцатый легион, - сказал тощий человечек, шелестя бумагами.
- Нас вызвали сюда, - сказал Кареус. - К нам прислали гонца. Приказали немедленно вернуться в Уэйр. Мы должны сражаться главным образом с...
- Здесь произошло много перемен, - сказал ворошитель бумаг.
В тоне его голоса прозвучало нечто такое, что подействовало на Снибрила почти так же, как приближения Фрэя.
- Что за перемены? - спросил он быстро. Человечек бросил на него взгляд.
- Кто это? - спросил он подозрительно. - Мне он кажется немного неотесанным.
- Послушай, - сказал Кареус терпеливо. - Мы прошли весь этот путь сюда потому, что...
- О, так это касается Фрэя, - ответил тощий человечек. - Все улажено. И заключен договор.
- Договор? С Фрэем? - спросил Снибрил.
- Мирный договор с моулами, конечно. Разве ты ничего не знаешь?
Снибрил разинул рот. Кареус схватил его за руку.
- О, - сказал он громко и отчетливо. - Ну, не славно ли? Больше мы тебя не побеспокоим. Пошли, Снибрил...
- Но!
- Я уверен, что у этого господина масса работы со всеми этими бумагами, - сказал сержант.
- Почему ты это сделал? - спросил Снибрил, когда сержант поспешно увел его.
- Потому что, если мы хотим выяснить, в чем тут дело, то нам это не удастся, даже если мы заставим этого маленького писца съесть всю его бумагу, - сказал Кареус. - Мы некоторое время пошныряем вокруг и кое-что разведаем, поймем, в чем тут ложь, выясним, что происходит, - и, возможно, позже мы сможем вернуться и заставим его сожрать всю эту гору бумаги.
- Я даже и не видел, чтобы здесь было много других солдат! - сказал Снибрил.
- Всего несколько часовых, - согласился Кареус - и они поспешили на улицу.
- Остальные легионы еще не прибыли, - сказал Снибрил.
- А ты думаешь, они прибудут? - спросил Кареус.
- Что ты хочешь этим сказать? На что намекаешь?
- Мы встретили тебя и этих маленьких человечков. Если бы не встретили, я не думаю, что мы выстояли бы, - сказал Кареус мрачно.

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

- Ты хочешь сказать... что мы, - это все, кто остался?
- Это возможно.
А нас меньше тысячи, подумал Снибрил. Как это можно заключать мирный договор с моулами? Они способны только уничтожать. И как может быть, что они здесь заключают договоры?

Армия расположилась бивуаком среди ворсинок. Как сказал один из дефтминов, трудно было чувствовать себя уютно в стане врагов, особенно, если оказалось, что они на твоей стороне. Но, говоря это, он, по крайней мере, улыбнулся.
Пока они разбивались на группы и собирали среди ворсинок дрова для костров, они набрели на поунов.
Их была дюжина. Поуны умели легко скрываться в Ковре. Они были такими большими. Люди воображают, что легче спрятать нечто маленькое, но почти так же легко скрыть то, что слишком велико, чтобы его заметить. Поуны были похожи на холмы, если не считать того, что они жевали жвачку и время от времени срыгивали. Все они повернули головы, чтобы взглянуть на тех, кто их обнаружил, срыгнули и, отвернувшись, стали смотреть в другую сторону.
Они выглядели так, будто им дали приказ дожидаться кого-то.

Вывеска рядом с лавкой сообщала "Лекарь", а это подразумевало, что лавкой владел некий доморощенный химик, который мог давать вам травы и разные другие снадобья, пока не полегчает, или, по крайней мере, пока ваше состояние не перестанет ухудшаться.
Лекаря звали Аулглас. Он что-то тихонько бубнил про себя, работая в задней комнате. Он открыл какой-то новый тип синего пуха, который теперь старался размолоть. Вероятно, пух годился как снадобье от какой-нибудь болезни. И он собирался опробовать его на людях и пробовать до тех пор, пока не выяснит, что из этого выйдет.
Рука коснулась его плеча.
- Гммм? - сказал он.
Он обернулся. Посмотрел поверх очков, сделанных из двух кружков тщательно отполированного застывшего лака.
- Писмайр? - сказал он.
- Говори потише! Мы пришли через заднюю дверь, - ответил Писмайр.
- Даю голову на отсечение, я так и подумал, - сказал Аулглас. - Не беспокойся, в лавке никого нет. - Он посмотрел мимо старика, за его спину, на Гларка, Бейна и Брокандо.
- Клянусь честью, - сказал он снова. - После стольких лет! А? Ну... добро пожаловать. Мой дом - ваш дом, - внезапно его брови сошлись, и лицо приняло озабоченное выражение, - хотя это только в переносном смысле, понимаешь, потому что, как бы я ни восхищался твоим бескомпромиссным подходом и прямотой твоих взглядов, я не мог бы уступить тебе своего дома; он у меня единственный, и поэтому мои слова следует понимать только как изъявление доброжелательного отношения...
У Аулгласа явно возникли некоторые трудности: он никак не мог закончить фразу. Гларк потрепал Писмайра по плечу.
- Он тоже философ, да? - спросил Гларк.
- Можно сказать и так. Или нет? - заметил Писмайр. - Гм, Аулглас, премного благодарен...
Лекарь оставил борьбу со своей витиеватой фразой и улыбнулся.
- Нам нужна пища, - сказал Писмайр. - А больше всего...
- Нам нужна информация, - сказал Бейн. - Что здесь происходит?
- И что вы предпочитаете в первую очередь? - спросил Аулглас.
- Пищу, - ответил Гларк. Остальные воззрились на него.
- Ну, мне казалось, он смотрел на меня, когда он об этом спрашивал, - пояснил Гларк.
- Чувствуйте себя как дома, - сказал Аулглас. - Хотя, конечно, когда я говорю "дом", я не имею в виду именно...
- Да, да - премного благодарны, - сказал Писмайр. Аулглас засуетился у буфета. Гларк воззрился на горшочки и кувшины, загромождавшие заднюю комнату. У некоторых из них поверхность была блестящей и отражала в себе то, что было вокруг.
- Аулглас и я, - сказал Писмайр, - вместе учились в школе, а потом Аулглас решил отправиться изучать Ковер. Из чего он сотворен. Свойства разного типа ворсинок. Редких и необычных животных. И тому подобное.
- А Писмайр решил изучать людей, - сказал Аулглас, вытаскивая каравай хлеба и масло. - И был приговорен к смертной казни за то, что назвал последнего Императора... как ты его назвал?
- Ну, он это заслужил, - отозвался Писмайр. - Он не давал мне ни копейки на то, чтобы сохранить библиотеку. Все книги превращались в труху. В конце концов, ведь это была моя работа - следить за библиотекой. Это - знания. Он сказал, что нам не нужны старые книги и что мы знаем все, что нам требуется знать. Я пытался доказать ему, что цивилизация нуждается в книгах, если мы хотим установить обоснованный и опирающийся на полную информацию обмен точками зрения.
- Я пытался вспомнить, как ты его назвал.
- Невежественным сибаритом, у которого мозгов меньше, чем у мясного пирога, - ответил Писмайр.
- Какая гадость - приговорить человека к смертной казни всего лишь за это, - сказал Гларк и положил каравай на свою тарелку. Он не переставал оглядываться на горшочек за своей спиной. В нем было что-то живое и волосатое.
- По правде говоря, он был приговорен к смерти за то, что извинился, - заметил Аулглас.
- Как же можно приговорить человека к смерти за то, что он извинился?
- Он сказал, что сожалеет, но по здравом размышлении пришел к выводу, что у Императора все-таки достаточно разумения, а именно, столько же, сколько у пирога с мясом, - сказал Аулглас. - И потому ему пришлось пуститься в бега.
- На собственных ногах, - гордо сказал Писмайр.
- Ты оскорбил Императора? - сказал Брокандо. - Почему же ты не сказал об этом? Я и не знал, что ты знаменит.
- И точен, - добавил Бейн. - Отец Таргона был позором Империи.
- Где же ты скрывался все эти годы? - спросил Аулглас, вытаскивая стул. - Конечно, когда я говорю "скрывался", то не имею в виду...
- О, в маленьком местечке, о котором никто и не слыхивал, - сказал Писмайр.
- Ты не будешь возражать, если я поверну этот горшок в сторону от себя? Не люблю есть, когда на меня смотрят, - сказал Гларк.
- Так что же происходит в Уэйре? - спросил Бейн резко. - Ворота почти не охраняются. Это отвратительно. Неужели люди не понимают, что происходит? На Империю нападают. На мою Империю!
- Если никто не хочет съесть этот кусок сыра, передайте его мне, - сказал Гларк.
- Мы слышали, - сказал Аулглас. - Но Император твердит, что Уэйр прекрасно защищен. По-видимому, так говорят его новые советники.
- Советники? - сказал Писмайр. Это слово было как кусок гравия.
- Там нет никаких маринованных овощей? - спросил Гларк.
- Советники, - сказал Бейн. - А кто-нибудь... видел этих советников?
- Я так не думаю, - сказал Аулглас. - Я слышал, что генерал Вагерус был разжалован за то, что призвал легионы вернуться сюда. Император сказал, что Вагерус сеет необоснованную панику. И дворцовая стража никого не впускает во дворец.
- Там есть еще огурец?
- Вот как они действуют, - сказал Бейн. - Ты это знаешь. И не понаслышке, а изнутри. Точно так же, как в Джеопарде. И в Стране Высоких Ворот.
- Что? Огурцы? - спросил Гларк.
- Да, но не в Уэйре, - возразил Писмайр. - Не здесь. Я не могу в это поверить. Не в самом центре Империи. Конечно, ведь нет?
- А кому какое дело, центр это или нет? - подал голос Бейн.
- Если уж говорить об этом, то я никак не ожидал бы, что они появятся в Джеопарде, - сказал Брокандо.
- Так как насчет огурцов?
- Да, но не в Уэйре, - сказал Писмайр.
- Вы так не думаете? Я то же самое сказал бы о Джеопарде, - ответил Брокандо.
- Едва ли кому-нибудь разрешают сейчас проникнуть туда, - заметил Аулглас.
- Так вы не об огурцах? - спросил Гларк.
- Что мы можем предпринять? - спросил Писмайр.
- Порубить их на куски! - решил Гларк, размахивая огурцом.
Бейн положил руку на рукоять меча.
- Да, - сказал он. - Я знал, что это случится. Уэйр был когда-то огромным городом. Мы боролись за всех. А когда добились своего... то получилась осечка. Больше никто не прилагает усилий. Ни у кого не осталось гордости. Никто не задумывается о чести. Теперь остались лишь жирные молодые Императоры и глупые царедворцы. Но что касается меня, я на это не согласен. Только не в Уэйре. Пошли.
Он поднялся.
- О, нет, - возразил Писмайр. - Что ты собираешься делать? Вломиться во дворец, размахивая мечом, и перебить всех моулов, которых встретишь?
Брокандо тоже поднялся.
- Хорошая мысль, - сказал он. - Хороший план. Рад, что мы решили эту задачу. Пошли...
- Но это же нелепо, смехотворно! - сказал Писмайр. - Это же не план! Скажи им, Гларк. Ты человек уравновешенный.
- Да, это нелепо, - сказал Гларк.
- Верно, - согласился Писмайр.
- Закончим наше чаепитие, - сказал Гларк, - а потом нападем на дворец. Скверно ввязываться в бой на пустой желудок.
- Безумие! - воскликнул Писмайр.
- Послушайте, - сказал Бейн, вставая. - Вы знаете, что сказала Она. Не бывает ничего слишком ничтожного, чтобы это могло влиять на погоду. Достаточно и одного человека, но в надлежащий момент.
- Но здесь нас трое, - сказал Брокандо.
- Тем лучше!
- О, черт! Думаю, я лучше пойду с вами, - вздохнул Писмайр, - хотя вы делаете глупости.
- А можно мне тоже пойти? - спросил Аулглас.
- Понимаешь ли... - сказал Бейн. - Представляешь, что будет, если в этом штурме будет участвовать пятеро? И, если мы правы, это не имеет значения. Но если мы правы... то что еще мы можем предпринять? Бегать вокруг и кричать? Попытаться поднять армию? Давайте-ка выясним это теперь же.
- Как бы то ни было, стены дворца слишком высоки. И очень толстые, - сказал Писмайр.
- Ничто не остановит поуна, если он хочет куда-нибудь прорваться, - сказал Бейн. - Меня тоже!
- Я всегда так думал, - сказал Брокандо, во внезапно наступившей тишине. - А теперь знаю.
- Что знаешь, ради бога? - спросил Писмайр, совершенно потрясенный.
- Почему дьюмайи завоевали Ковер, - сказал король. - Это произошло потому, что время от времени они думали так же, как ты.
Через некоторое время Гларк спросил:
- Есть у кого-нибудь соображения, как попасть внутрь?

19

Снибрил тоже кое-что разузнал. Он узнал, какова власть сержантов. Кареус разыскал дворцовые кухни, потому что сержанты всегда знают, как найти кухню. Это была длинная комната с низким, почерневшим от дыма потолком, с полудюжиной очагов. А потом он разыскал главного повара, своего старого приятеля.
- Это Мили, - сказал он, представляя Снибрила огромному краснолицему однорукому мужчине со шрамом, пересекавшим нос. - Он был в армии, как и я.
- Он тоже был сержантом? - спросил Снибрил.
- Верно, - ответил Мили, ухмыляясь. Казалось, его шрам тоже ухмыльнулся. Обойдя вокруг стола, Снибрил заметил, что вместо одной ноги у Мили деревяшка.
- Принимал участие в дюжине кампаний, - сказал Мили, заметив его взгляд. - Потом однажды Кареус на руках вынес меня с поля боя, спас мне жизнь и сказал: "Мили, приятель, теперь тебе самое время выйти в отставку, пока от тебя осталось хоть что-нибудь, что можно отправить домой". Рад тебя увидеть снова, приятель.

Предыдущая страница 21 Следущая страница


Люди ковра 22

- Странные вещи творятся, Мили, - сказал сержант.
- В самую точку. Всех начальников уволили в одночасье. Никто не видел Императора уже две недели. Он все время проводит в своих комнатах. Еду ему присылают туда.
- А эти советники, - сказал Снибрил. - Как насчет них?
- Их никто не видел, - сказал Мили, почесывая спину поварешкой. - Но однажды я пришел туда с подносом корма, и там воняло...
- Пахло моулами? - спросил Снибрил.
Несколько остальных поваров подошли и с интересом прислушивались к их разговору. Все они были очень похожи на Мили. Их было с полдюжины, но рук, ног, ушей и глаз могло хватить только на четверых здоровых и целых людей. И у большинства были шрамы, они так расчерчивали их лица, что на них можно было сыграть в крестики - нолики.
- Верно, - сказал Мили. - Я много раз бывал поблизости от моулов, чтобы понять, чем там пахло. И нам это не нравится. Но нас только горсточка. Если бы у нас было еще несколько парней...
Кареус и Снибрил обменялись взглядами.
- Они здесь, во дворце, - сказал Снибрил. Он оглядел поваров. Все они были очень крупными мужчинами.
- Вы ведь все были сержантами, - сказал он. - Не так ли? Я догадываюсь.
- Ну, видишь ли, - сказал Мили, - ты, правда, умеешь устраиваться, раз уж ты сержант. Как, например, убедиться, когда выходишь в отставку, что тебе выпал счастливый номер. Весь день в тепле. Ешь вовремя. Старые сержанты умеют пролезть везде.
- Пошли и... - начал Снибрил.
Он вгляделся в темноту в конце закопченной кухни.
- Кто она? - спросил он.
- О ком ты?
Сержанты обернулись на его голос.
Снибрил заколебался.
- Там кто-то был, - пробормотал он. - Кто-то в белом. И при ней странное белое животное. И она говорила.
Он осекся.
- Никаких женщин в кухне быть не может, - сказал Мили. - По той причине, что женщины только мешают сержантской службе.
Снибрил встряхнулся. Должно быть, мне это пригрезилось, сказал он себе. Время было тяжелое и беспокойное...
- Сержант Кареус, можете вы вернуться и привести армию? - спросил он.
- Чтобы напасть на Уэйр? - спросил Кареус.
- Чтобы защитить его, - ответил Снибрил.
- С кем мы будем сражаться?
- К тому времени, как ты вернешься, надеюсь, у нас будет враг, - сказал Снибрил. - Вы, повара, располагаете каким-нибудь оружием?
Мили ухмыльнулся. Он поднял с большого деревянного стола длинный нож для разделки туш и помахал им, держа его в одной руке, а потом обрушил его на колоду для рубки мяса. Нож расколол колоду пополам.
- Кто, мы? - спросил он.

Стражи у ворот дворца почему-то нервничали. Им не нравилась их работа. Но приказ есть приказ, даже если ты не уверен, от кого он поступает. По крайней мере, они обращены к дьюмайи. Если ты не подчиняешься приказам, то к чему придешь? И к чему придем мы все?
Они забеспокоились еще больше, когда у ворот появились четверо закутанных в непроницаемые плащи человечков, толкавших перед собой повозку. Один из стражей выступил вперед.
- Стой, - приказал он.
Его напарник толкнул его в бок.
- Это же человечки! - сказал он. - Не думаю, что ты можешь говорить человечкам "Стой!". Должно быть, у них есть причина, почему они хотят войти.
- Верно, - ответил один из человечков.
Первый страж сказал с сомнением в голосе:
- Но один из них жует огурец...
- Думаю, человечки должны есть!
- Но их здесь только четверо. А должно быть семь, - сказал первый страж.
- Мы заболели, - отозвался человечек.
Другой человечек добавил:
- Хотя, конечно, когда мы говорим "мы", мы не имеем в виду...
Другой человечек толкнул его в бок, под ребра. Первый страж не собирался сдавать свои позиции так легко.
- Я не думаю, что вы вообще человечки, - сказал он. Человечек, евший огурец, повернулся к нему, не поднимая капюшона.
- Могу это доказать, - сказал он. - Могу рассказать тебе, что тебя ждет в будущем.
- Да ты что?
Человечек поднял с повозки дубинку.
- Тебя побьют, - сказал Гларк.
- Не слишком сильно, - возразил Бейн, откидывая назад капюшон. - Он просто нам мешает. Он не враг.
Гларк ударил стража дубинкой настолько беззлобно, насколько это было возможно. Второй страж начал было вытаскивать меч и открыл рот, чтобы закричать, но почувствовал, что в его спину уперлось что-то острое.
- Брось меч, - сказал Писмайр.
- А когда мы говорим "брось", мы хотим сказать, что ты должен выпустить его из рук и дать ему свободно упасть вниз, - сказал Аулглас, подпрыгивая на месте. - Ну, не весело ли?

Мили постучал в широкую изукрашенную дверь. Двое поваров толкали за ним его тележку. Она была большой. Со всех ее сторон свисали белые края скатерти. Через некоторое время придворный отворил дверь.
- Обед, - сказал Мили. - Внести?
- О, повар. Очень хорошо, - сказал придворный.
Тележку вкатили внутрь. Там, в задней комнате на скамье сидело двое стражей. Вид у них был не слишком радостный.
Дальше была еще одна дверь. Придворный открыл ее.
За дверью находилась еще одна комната. Она была пуста. В противоположной стороне виднелась еще одна запертая дверь.
- Оставьте это здесь, - сказал придворный. - И отправляйтесь.
- Ладно, ладно, - согласился Мили. Повара покатили тележку в соседнюю комнату. Потом они гуськом покорно направились к выходу. Придворный закрыл внутреннюю дверь.
- Собственно говоря, - объявил Мили, снимая высокий поварской колпак, - я сержант. Ну, ребята - смирно!
Двое стражей, не успев сообразить, что делают, тотчас же приняли положение "смирно". В комнате появилось еще несколько поваров. Они вошли гуськом. Каждый из них нес какой-нибудь острый предмет.
- Это, - начал придворный, но тут же заметил, что в комнате находится с полдюжины хорошо вооруженных людей, которые, вероятно, не захотели бы примириться с тем, что на них кричат. - Против правил, это противоречит приказам, - досказал придворный.
- Мы принесли сюда еду. Таков был приказ, - сказал Мили.
Он прохромал к двери и приложил к ней ухо.
- Мы просто ждем, чтобы узнать, что произойдет дальше.

Длинная скатерть образовывала нечто, похожее на подвижной тент. Он услышал, как за его спиной закрылась дверь. Через минуту или две открылась другая.
Он ощутил запах моула. Нельзя даже было сказать, что это был очень скверный запах: моулы пахли мехом, который долгое время не расчесывали.
Тележка двинулась. Дверь закрылась, на этот раз за ним - и в этом звуке закрывающейся двери было нечто окончательное.
Запах моулов стал всепроникающим. И только теперь Снибрил услышал голоса.
- Ваш обед, сир, - это был голос моула.
- Я не голоден! - человеческий голос, но в нем была мрачная и визгливая нотка, намекавшая на то, что его обладатель ел слишком много сладкого, когда был молод, и на него недостаточно повышали голос. Это был голос человека, привыкшего к тому, чтобы ему подавали только мякиш жизни, а корки срезали.
- Сир должен есть, - послышался голос моула. - А иначе от сира ничего не останется.
- Что происходит снаружи? Почему вы не скажете мне, что там снаружи? Почему никто не делает ничего из того, что я приказываю?
Снибрилу показалось, что он услышал, как топнули ногой. Он никогда не верил, что люди и в самом деле делали то, о чем там, в мире, рассказывали истории.
- Там бушует яростная гражданская война, - сказал голос другого моула. - Вы со всех сторон окружены врагами. Только мы можем защитить вас. Вы должны нам позволить это сделать, сир.
- Призовите Фрэй на их головы! - Снибрилу показалось, что Император в ужасе. Только люди высокого происхождения могут проявлять такую грубость.
- Скоро, скоро, точно так же, как мы это сделали в Джеопарде, - послышался голос третьего моула. - А пока что мои люди изо всех сил сражаются за вас. Но, возможно, со временем нам придется позвать Фрэй.
- Я окружен врагами! - заскулил Император.
- Да, да, - ответил голос моула, как если бы он увещевал ребенка.
- И все должны делать то, что я говорю!
- Да, да, - отозвался голос моула. - В разумных пределах.
- Вы знаете, что случается с врагами, - сказал Император. - Их высылают. В скверное место!
"Наша деревня не была таким уж скверным местом, - подумал Снибрил. - Писмайр говаривал, что в ней был незатейливый комфорт. Я думал, что Император должен проявлять честность и благородство!"
- Сейчас я проголодался. Вы уже попробовали мою пищу?
- Не совсем, государь.
- Но ее почти не осталось!
- Яд может оказаться даже в самом последнем кусочке, - сказал голос моула, и Снибрилу показалось, что он говорит с полным ртом.
- Да, да, конечно, вы правы, - ответил Император неуверенно. - Я никогда не доверял поварам. У них исчезает слишком много кусков. Но даже если так, может быть, там есть корка?
- Ну, конечно, государь. И я думаю, что эта подливка тоже безвредна...
"И мы прошли такой путь, чтобы защитить это?" - подумал Снибрил. А потом он подумал: - "Что бы сказал на это Бейн?
Он сказал бы: "Кем бы он там ни был, но он Император. И ты должен что-нибудь сделать".
Ладно, а что сказал бы Писмайр? Он сказал бы: "Слушайте и наблюдайте, а потом произведите обдуманные и безошибочные действия, основываясь на полученной информации". Так что от этого пользы мало.
Брокандо сказал бы, нет, не сказал, а крикнул бы: "Вперед! В атаку!" А Гларк даже и время не стал бы терять на крики.
О, ладно! Я просто надеюсь, что Мили все еще там, снаружи."
Бейн заглянул за угол, потом поманил остальных.

- Вы не должны быть похожи на заговорщиков, - сказал Писмайр. - Если мы пойдем с таким видом, будто имеем право здесь находиться, стражи не обратят на нас внимания.
- Я сыт по горло этими уловками, - возразил очень тонкий голос человечка позади него. - Королю не подобает вести себя так. - Бейн сбросил свой плащ.
- Я думал, что стражи приняли это очень хорошо, учитывая...
- Учитывая что? - спросил Гларк.
- Учитывая то, что мы их побили. Они явно хотели, чтобы мы их связали. Им не нравится их работа.
- Но все-таки они ее выполняли, - сказал Брокандо. - Они продолжали подчиняться приказам. Глупо. Хороши были бы мы, дефтмины, если бы только ходили вокруг да около и подчинялись приказам.
- Могли бы править Ковром, - ответил Писмайр.
- Ха! - заметил Брокандо, - но проблема подчинения приказам заключается в том, что подчиняться приказам входит в привычку. И потом, все зависит от того, кто отдает приказы.
Они добрались до следующей арки. Там стояло еще двое стражей, и Гларк вцепился в свою палку.

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

- Нет, - сказал Бейн, - на этот раз я сделаю это по-своему.
Он выступил вперед.
- Вы, ребята, смотреть сюда! Покажите оружие! Очень хорошо. Очень хорошо. Пошли, ребята.
Один из солдат посмотрел на него с сомнением.
- У нас приказ никого не пропускать, - промямлил он наконец.
- А мы не кто-нибудь, - сказал Бейн. - И, кроме того, это приказ.
Страж был весь внимание.
- Не разговаривай со мной, - сказал Бейн. - Меня здесь нет.
Страж начал было говорить, но вместо этого только кивнул.
- Славный человек. Пошли.
Аулглас потрепал стража по плечу, проходя мимо.
- Конечно, когда мы говорим, что "нас здесь нет", мы просто хотим иносказательно дать понять, что...
Писмайр взял его за ворот:
- Пошли!

В комнате было четверо моулов. Они в изумлении воззрились на Снибрила. Там находился также молодой человек примерно его возраста, который, как это ни странно, прореагировал на его появление быстрее, чем моулы.
К тому моменту, как он заговорил, он уже сумел преодолеть свое изумление и придти в состояние гнева. Император поднял толстую руку, унизанную перстнями.
- Это не повар! - взвизгнул он. - И он здесь! Как он сюда попал? И почему он здесь?
Снибрил бросил копье и схватил его за руку.
- Пойдешь со мной, - сказал он и добавил: - Государь. - Он замахнулся на моулов мечом. - Один на четверых, - сказал он. - Это значит, есть вероятность, что я успею ударить одного из вас четыре раза прежде, чем вы соберетесь с силами. И кто скажет, кому из вас достанется?
Моулы не двинулись с места. Потом один из них улыбнулся. Император трепыхался в руке Снибрила.
- Очень мудро, государь, - сказал моул, который ухмылялся.
- Я здесь для того, чтобы спасти вас! - сказал Снибрил. - Это моулы! Они разрушают Империю!
- Империя в безопасности и благоденствует, - ответил Император самодовольно.
Снибрил был изумлен.
- А как насчет Фрэя? - спросил он.
- Джорнарилиш и его люди умеют управлять Фрэем, - сказал Император. - Фрэй разит только моих врагов. Разве не так?
- Да, господин, - сказал моул по имени Джорнарилиш. Это был моул высокого роста.
"Этот не похож на Гормалиша, - подумал Снибрил. - Он кажется умным!"
- Он разит всех и везде! - выкрикнул Снибрил.
- Это доказывает только то, что у меня много врагов, - сказал Император.
Моулы начали наступать на Снибрила, и в этот момент способ ведения счета дефтминов внезапно стал ему казаться менее привлекательным.
- Брось меч и отпусти его! - сказал Джорнарилиш. - Если ты этого не сделаешь, я позову Фрэй!
- Прямо сейчас? - поинтересовался Снибрил.
- Да!
- Сию минуту?
- Да!
- Ну так сделайте это.
- Нет! - взвизгнул Император.
Снибрил чувствовал, что голова его совершенно ясна.
- Вы не можете этого сделать, - сказал он. - Они этого не могут, государь. Это просто угроза. Они не умеют этого делать. Они ничем не отличаются от меня!
Теперь он улучил момент, чтобы оглядеться, и сумел заметить отверстие в одном углу комнаты. По краям отверстия были клочья ворсинок.
- Вы пришли из Подковерья, - сказал он. - Это было умно. Дьюмайи подчиняются приказам, поэтому единственное, что вам было нужно, - это оказаться в центре, откуда приказы исходят. Все, что вам надо было сделать, это напугать этого... этого идиота!
Император покраснел от гнева.
- Я тебя казн... - начал он.
- Да заткнись ты, - ответил Снибрил.
Моулы обнаружили меч и рванулись вперед к нему. Но четверо против одного - такой расклад был не в их пользу. Это означало, что каждый ждал, что первым нападут трое остальных.
Никаких ударов, уколов мечом или попытки нанести Снибрилу резаную рану не последовало - было то, что происходит, когда люди фехтуют друг с другом в шутку. Когда фехтуют не понарошку, то двое сражающихся машут мечами, как ветряные мельницы крыльями, но крылья эти имеют острые края. Мысль, заключающаяся в том, чтобы основательно поранить противника, в этом случае не казалась впечатляющей.
Снибрил начал отступать к двери, отражая удары наилучшим образом. Один из моулов что-то прокричал на своем языке, и над краями дыры появилась еще пара голов.
Снибрил лягнул дверь: - Мили! Открой!
Дверь распахнулась. Комната за ней оказалась пустой. Снибрил втащил туда Императора.
А моулы совершили ошибку, попытавшись их преследовать. За дверями стояли повара. Они ступили, или скорее, прыгнули в комнату. Мили ударил одного из моулов поварешкой по голове.
- Нас тут четверо, - сказал он, - и их четверо. Это несправедливо. Троим из нас бить некого. Ну, идите сюда, ко мне, ребятишки!
- Из дыры в полу лезут еще! - сказал Снибрил, все еще не выпуская Императора.
- Хорошо!
- Что происходит? Почему все это происходит? - спрашивал Император. Он больше не казался рассерженным. Он казался испуганным и теперь выглядел намного моложе. Снибрил уже почти жалел его.
Повара были разочарованы. Большая часть моулов юркнула обратно в комнаты Императора, а потом нырнула в дыру в полу, и в своей отчаянной попытке улизнуть они столкнулись друг с другом.
Кухонная армия Мили уже тащила через комнату тяжелый стол, чтобы забаррикадировать им отверстие.
Мили вытер руку о передник.
- Ну вот, - сказал он. - Дело сделано.
- Боюсь, что это только начало, - ответил Снибрил. - Там внизу, прямо под нами, их, возможно, тысячи.
- Все должны делать то, что я приказываю! - завопил Император. - Я командую!
Сержанты повернулись взглянуть на него.
- Мы должны защищать Императора, - сказал один.
- Мы могли бы столкнуть его вниз, в эту дыру, вместе с его друзьями, - сказал Мили. - Они бы его прекрасно защитили.
Император переводил свои маленькие поросячьи глазки с Мили на стол, а потом зыркал ими на Снибрила. Потом он закричал: - Стража!
Дверь, выходившая в проход, звякнула и распахнулась: в комнату вошли двое вооруженных людей.
- Я хочу, чтобы этих людей взяли под стражу! - закричал Император.
- В самом деле? - спросил Бейн. - За что?

За час происходит много перемен.
Они собрали и привели в действие армию. Чтобы избавить себя от труда объяснять происходящее, они воспользовались приказом, подписанным Императором.
Он был подписан по доброй воле после того, как Гларк терпеливо объяснил, что если приказ не будет подписан добровольно, то возникнут неприятные осложнения.
Потом они устроили военный совет.
- Я всегда знал, что такое может случится, - сказал Бейн. - Когда-то давным-давно Императора избирали. Потом Таргон сделал эту власть наследственной, так что этот его глупый отпрыск смог получить ее по наследству. Едва ли кто-нибудь возражал! Это столь же скверно, как иметь к_о_р_о_л_е_й_.
- Ну, это уже слишком! - возразил Брокандо.
- Прошу прощения. Ты прав. По крайней мере, у дефтминов короли были испокон веку. По крайней мере, у вас есть талант быть королями.
- Перестаньте спорить, - сказал Снибрил. - Мы должны подумать о том, чем могут быть заняты моулы.
- Они заняты тем, чем всегда, - сказал Бейн. - Ждут Фрэя, чтобы напасть, когда все будут в смятении. Они, правда, немножко нервничают от нетерпения.
- Нам могло бы и повезти, - сказал Аулглас. - Конечно, когда я говорю "повезти"...
- Это произойдет, - подал голос павший духом Писмайр. Он помахал картой, которую держал перед собой. - Наша деревня, Джеопард и Уэйр расположены примерно на одной линии.
- И это что-нибудь значит? - спросил Снибрил.
- Ничего хорошего, - ответил Писмайр. - Где Император?
- Гларк с поварами заперли его на кухне, - ответил Бейн. - Это самое лучшее, что можно было сделать. Он не может есть и орать одновременно. - Он посмотрел на клочок бумаги перед собой. - Если учесть каждого бойца, которым мы располагаем, у нас получается менее тысячи пятисот человек, - сказал он.
- Практически и того меньше, - возразил Писмайр. - Вы не можете оставить в городе женщин, детей и стариков. Вспомните Тригон Марус. Здания в этом случае рушатся. Мы должны переправить их в безопасное место и охранять.
- Нет. Женщин надо вооружить, - высказал свое мнение Брокандо.
- Не глупи, - возразил Бейн. - Женщины не умеют воевать.
- Женщины дефтминов умеют, - отпарировал Брокандо.
- Ах, так? С кем же?
- С мужчинами дефтминов.
- В этом есть резон, - сказал Писмайр. - Моя бабушка могла врезать, как борец. Думаю, что она могла бы пройти сквозь моула, как горячий нож сквозь масло.
- Я это категорически запрещаю, - сказал Бейн. - Чтобы женщины участвовали в боях? Это будет не война. А просто вульгарная потасовка. Нет. Я действительно так считаю. Я хочу, чтобы вы это поняли как следует, ваше величество. Отправить их в безопасное место - да, на это я согласен, но чтобы никаких безумных идей. Кроме того, они не воспримут даже самых простых идей, касающихся тактики.
- Прекрасно, - ответил Брокандо. - Отлично. Значит, женщины не воюют.
Снибрил заметил, что он как-то странно ухмыляется.
- Кроме того, - сказал Бейн, - у нас не хватит на всех оружия.
- Во дворце целый склад, целый арсенал! - сказал Аулглас.
- Когда мы его вскрыли, там не оказалось ничего, кроме дыры в полу, - возразил Бейн. - Его захватили моулы.
- Ну, тогда, - начал Брокандо.
- Ты собираешься предложить нам отобрать у моулов их оружие, да? - холодно поинтересовался Бейн.
- Ну, - начал Брокандо.
- Нет, - возразил Бейн. Он хлопнул ладонью по столу. - Они там, снаружи, и здесь внизу. Я это знаю. Они выжидают. После того, как Фрэй нанесет свой удар, они нападут. Это случится именно так. Они всегда так делают, если не могут пробраться изнутри как черви.
Снибрил слушал их разговор. Когда он наконец заговорил, у него было такое ощущение, будто произносимые слова он читает с какой-то невидимой страницы. И эти слова он должен был сейчас произнести.
- Я могу помочь, - сказал он. Все посмотрели на него.
- Я чувствую приближение Фрэя, - сказал он. - В этом я не так силен, как моулы, но я это чувствую лучше, чем большинство животных.
- Это верно, - сказал сержант Кареус. - Я сам видел.
- Ну, что же, это нам поможет, - сказал Бейн.
- Нет, вы не понимаете, - возразил Снибрил. - Что делают моулы перед тем, как грянет Фрэй?
- Почем я знаю, - отозвался Бейн. - Ложатся и закрывают глаза руками, если они так чувствительны. А потом немедленно бросаются в бой.
Казалось, он размышляет об этом.
- Это когда они рассчитывают, что враг обескуражен и раздавлен

Предыдущая страница 23 Следущая страница


Люди ковра 24

несчастьем, - сказал он.
Снибрил кивнул.
- А знаете, это может сработать, - подал голос Писмайр. - Тот, кто заранее предупрежден, заранее вооружен.
Наступила тишина. И тогда Брокандо сказал:
- Заранее вооружен? Значит ли это, что мы должны заготовить кучу мечей заранее и притом вдвое больше, чем у нас есть?

20

Они одержали победу. И это более или менее все, о чем рассказывается в исторических книгах, написанных позже, после того, как из развалин старого города был отстроен Новый Уэйр. Больше всего жители были озабочены выборами Президента, которым они решили сделать Бейна, потому что его считали честным и отважным, а также человеком без малейших признаков фантазии. Дьюмайи не доверяли людям с богатым воображением - они говорили, что это качество делает людей ненадежными.
Люди, писавшие исторические книги, там не присутствовали. И потому не знали, что произошло на самом деле.
Не знали они и всех возможных путей, по которым мог пойти исторический процесс.

Во-первых, на первом месте стоял вопрос об оружии. Мили занялся его решением. Например, надо было раздобыть копья. Это можно было сделать очень просто: вы привязываете кухонный нож к концу палки, и полученный в результате предмет ничем не отличается от копья. Особенно, если наконечник этого оружия застревает в теле врага. А горсточка гвоздей, вбитых в конец ворсинки, вооружала вас палицей, которая обладала всеми необходимыми свойствами - вы могли разить ею кого угодно. Сержанты построили в ряд всех способных сражаться мужчин и юношей города и преподали им простейшие уроки.
Гларк провел много времени, помогая им. Мили сказал, что по своей природе он настоящий сержант, что бы это ни значило.
Брокандо было поручено командовать охраной женщин и детей. Снибрилу показалось, что он уж слишком много улыбался, когда соглашался заняться этим. А Бейн был везде и всюду - он отдавал приказы. Разрабатывал планы. Он надзирал за особыми работами, которые поспешно выполнялись снаружи, по ту сторону стен.
Писмайр и Аулглас играли в игру. Состояла она в том, что они передвигали маленькие модели воинов по доске, расчерченной на квадраты. Писмайр говорил, что играл потому, что это помогало концентрации внимания, а также потому, что Аулглас держал пари и все время проигрывал.
Снибрилу дела не находилось.
В конце концов он нашел Бейна, который, опираясь на зубцы над одной парой главных ворот, смотрел оттуда на ворсинки. Там всюду были расставлены часовые с рогами, чтобы трубить в них в случае нападения на город.
- Ничего не могу разглядеть, - сказал Бейн. - Мы выслали патрульных. И они ничего не нашли.
- Тогда что ты там высматриваешь? - спросил Снибрил.
- Я не пытаюсь обнаружить моулов, - сказал Бейн.
- Ну, а кого же тогда?
- Гмм. Ох. Да никого, - ответил Бейн.
- Фигуру в белом, - высказал предположение Снибрил. - Я тоже ее видел.
- Она должна наблюдать и делать так, чтобы события свершались.
Казалось, Бейн старается собраться с силами.
- Мне это не нравится, - сказал он отрывисто. - Уж слишком все спокойно.
- Но это лучше чем, если бы было слишком шумно, - сказал Снибрил.
- А как у тебя с головой?
- Ничего не чувствую, - ответил Снибрил.
- Уверен в этом?
- Чувствую себя прекрасно.
- О!
Бейн осматривал особые защитные сооружения. На них работали все, кто не мог участвовать в битве; они копали траншеи в пыли и складывали заграждения из пыли вдоль низкой стены. Но за ворсинками никого не было видно.
- Это то, чем Уэйр был когда-то, - сказал он. - Просто ров и стена. А вокруг враги.
- Гларк считает, что моулы ушли. Должно быть, они нас подслушали. И почему, собственно, они обязательно должны на нас напасть?
- Все должны быть чем-то заняты, - ответил Бейн все еще мрачно.
- Слушай, - отозвался Снибрил. - Все готовы. Ну, насколько они могут быть готовы. Мы блокировали все отверстия, все дыры. И что произойдет дальше? Ты посадил Императора в тюрьму! А что будет потом?
- Ты думаешь, что "потом" наступит? - спросил Бейн.
- Ну, всегда наступает "потом", - ответил Снибрил. - Гларк сказал, что это слова Кьюлейны. Весь вопрос в том, чтобы добиться того "потом", которого ты хочешь.
Он почесал в затылке. За ухом у него свербело.
- Но есть предел нашему состоянию готовности, - сказал Бейн.
Снибрил снова потер ухо.
- Бейн!
- Если мы вообще готовы. Из того, что ты сказал, я уловил одно: ты сказал, будто человечки могли бы помочь, но сбежали...
- Бейн!
Бейн обернулся:
- С тобой все в порядке?
Снибрил почувствовал, что какая-то сила будто вжимает его уши в голову.
- Фрэй?
Снибрил кивнул, но даже это причинило ему боль.
- Сколько времени у нас есть?
Снибрил поднял руку с растопыренными пальцами, Бейн прошел по стене к ближайшему часовому и поднял рог. Когда он подул в него, пыль заклубилась.
Происходят забавные вещи, когда вам известен сигнал опасности, о котором люди давным-давно знали, что это такое, и когда наконец этот сигнал впервые звучит... люди не реагируют должным образом. Они бродят и бормочут всякие несуразности, например, что-нибудь вроде: "Кто-то валяет дурака с сигналом тревоги, да?" и "Кто-то дует в рог, предназначенный для того, чтобы предупреждать об опасности? Ведь он предназначен только для одного - оповещать, что дело плохо".
Что и происходило в данный момент. Бейн посмотрел вниз, на улицы, заполнявшиеся ошарашенными людьми, и застонал.
- Начинается! - закричал он. - Сейчас! Сию минуту!
Один из дьюмайи неуверенно поднял руку.
- Что это, еще одна тревога? - сказал он. - За последние несколько дней столько раз проводились подобные тревоги.
- Нет же!
- О, хорошо.
Минутой позже воздух наполнился криками.
Зазвучали команды.
Снибрил упал на колени. Уэйр пустел на глазах.
...взвод три! На центральную площадь! Подальше от зданий!
...перевязочный материал, перевязочный материал, у кого он?
...помните, они могут появиться из-под земли!..
Все, что Снибрилу хотелось сделать, - это заползти в какую-нибудь яму и спрятаться там, замаскировав вход в нее. Ему казалось, что его голова стала плоской.
...Отлично! Постройте поунов в ряд!..
Конечно, он мог убраться подобру-поздорову. Шатаясь, никем не замеченный, он чуть не свалился с лестницы, которая вела на зубчатые стены башни, и, цепляясь за поручни, ощупью стал искать путь вниз, туда, где был привязан Роланд. Он взобрался на спину Роланда и присоединился к потоку людей, покидавших Уэйр.
Потом животные тоже почуяли действие Фрэя. Поуны, которые уже оказались за воротами города, затрубили. Лошади заржали, а некоторые рванулись галопом к ворсинкам за стенами города. Собаки и кошки метались между ног бегущих людей.
"Все хотят выбраться", - подумал Снибрил тупо.
Дома начали вздрагивать, сперва очень слабо. Потом, пока еще беззвучно, ворсинки, образовывавшие над городом арки, начали изгибаться.
Потом послышался треск - долгий и протяжный; это тысячи ворсинок оказались поверженными, будто их придавило страшной тяжестью.
"Он прямо над головой", - подумал Снибрил.
Люди, покидавшие Уэйр, больше не нуждались в понукании. Ворсинки склонялись над городом все ниже, все ближе; они стонали и скрипели под тяжестью, клонившей их к земле.
"Нам никогда не удастся сделать всего вовремя..."
Роланд проскакал под аркой ворот. Стены рухнули. Земля колыхалась, как кожа животного, руша и сминая дома. Уэйр оседал.
Вдруг ушам Снибрила полегчало: давление на них мгновенно прекратилось. Ему захотелось закричать от облегчения, которое он почувствовал.
Он оглянулся на город. Стены его все еще рушились, как, если бы сам Ковер гнулся под действием Фрэя, но в городе почти никого не осталось.
Пара солдат прорвалась наружу сквозь ворота как раз перед тем, как они рухнули.
"Прямо над нами, - думал Снибрил. - Как если бы кто-то хотел убить нас. Но Писмайр считает Фрэя некой природной силой, которой мы не понимаем. Но разве от этого легче? Если тысячи гибнут от того, что даже и не подозревает о нашем существовании."
За стенами города, снаружи, все еще можно было заметить редких людей, и ничто не могло скрыть поунов. Он смотрел на ворсинки вокруг Уэйра, изрыгнувших моулов. У него было время повернуть Роланда и рвануться на полной скорости назад к городу.
Показалась голова Бейна, и Роланд перескочил через ров, угодив в вал, сооруженный из пыли.
- Там их тысячи!
- Подождите, пока они не подойдут поближе, - сказал Бейн.
Моулы и снарги все еще сплошным потоком текли на поляну.
Снибрил посмотрел через траншею на противоположную сторону. Большая часть защитников города, лучники дьюмайи, спокойно лежали и наблюдали за надвигавшейся на них черной стеной.
- Они еще недостаточно близко?
- Пока еще недостаточно, - сказал Бейн. - Сержант Кареус... дайте сигнал, когда придет время.
- Да, господин!
Снибрил уже мог различить отдельных тварей.
Бейн поскреб подбородок: - Пока еще нет... - сказал он, - пока еще нет. Первый выстрел... самый важный.
На пылевом холме позади них что-то зашевелилось: это было не более чем дуновение. Снибрил и Бейн обернулись и увидели белую фигуру, которая, не отрываясь, смотрела на наступающую орду. Потом она исчезла.
- Сержант Кареус? - сказал Бейн спокойно.
- Господин? Теперь самое время!
Сержант Кареус расправил плечи, откинул назад голову и улыбнулся.
- Да господин! Взвод первый... подождать, подождать, взвод первый... огонь! Взвод первый, отступить! Взвод второй, вперед!.. Взвод второй... огонь! Взвод первый, перезарядить луки! Взвод первый, вперед! Взвод первый... огонь!
Не многим доводилось видеть лучников дьюмайи в бою, или, точнее, они их видели, но, поскольку стрелы летели в их направлении, то им никогда не удавалось рассмотреть все детально. Их тактика была простой - они просто должны были стрелять во врага без передышки. Лучникам и не надо было быть особенно меткими. Они должны были действовать быстро. Это было похоже на то, как смотрят на работающую машину.
Послышался вой наступающих. Еще один урок, преподаваемый воинам дьюмайи, - разить первый ряд атакующих, чтобы враг тратил достаточное количество времени, пытаясь избежать столкновения с павшими. Лучники спешили вдоль рва в обоих направлениях. Они оставили только небольшой взвод, чтобы он вел там бой.
Снибрил пошел вместе с ними.
Лучники расположились по кругу. Только в одном месте моулы смогли добраться до рва, и там завязались сразу две потасовки - часть дефтминов

Предыдущая страница 24 Следущая страница


25 Терри Пратчетт

сражалась с моулами, а остальные пытались пробраться сквозь ряды первых, чтобы добраться до моулов в свою очередь.
У дефтминов была своя манера сражаться с врагами, которые были втрое выше ростом: они подбегали к ним вплотную, взбирались на них до уровнях плеч и, уцепившись за врага одной рукой, разили его другой. Это означало, что половина убитых моулов лежали с пробитыми головами.
Пришлось еще дважды перезарядить луки, чтобы до моулов наконец дошло, что дело обстоит не особенно хорошо.
Они стали собираться группами вокруг ворсинок, и все-таки их еще оставалось очень много.
- Мы можем сражаться таким образом целый день, - сказал Брокандо.
- Нет, не можем, - возразил Бейн.
- Пока что у нас нет потерь!
- Да, это верно, но можешь ты подойти к моулам и попросить вернуть истраченные на них стрелы? - спросил Бейн.
- О!
- У нас осталось стрел только на то, чтобы перезарядить луки еще раз, вот и все. А если дело дойдет до рукопашной, то у них рук больше, чем у нас.
- А я думал, мы четверорукие.
- Это только речевой оборот. Их больше, и они лучше вооружены.
- Прекрасно, - сказал Брокандо. - Я люблю, когда мне бросают вызов.
- Вот они снова наступают, - сказал Снибрил. - Но посмотрите, их всего раз-два, и обчелся.
С полдюжины снаргов трусили, выйдя за пределы первого ряда. Они остановились на полпути между армией моулов и остатками города.
- Они хотят поговорить, - сказал Бейн.
- Можем ли мы им доверять? - спросил Гларк.
- Нет.
- Отлично. Мне было бы противно довериться кому-нибудь вроде них.
- Но ты должен поговорить, - заметил Писмайр. - Это всегда стоит делать.
В конце концов они выехали навстречу моулам. Снибрил узнал предводителя, у которого теперь на голове красовалась корона из солевых кристаллов. Он смотрел на них свысока с царственным видом. Но Бейна больше интересовал Гормалиш, который тоже оказался в этой группе.
- Ну? - сказал Бейн. - Что тебе надо сказать?
- Мое имя Джорнарилиш, - сказал моул с короной на голове. - Я предлагаю вам мир. Вы не можете победить. Время на нашей стороне.
- У нас много оружия и много людей, чтобы пользоваться им, - сказал Бейн.
- И много пищи? - спросил Джорнарилиш.
Бейн не ответил на вопрос: - Что за мир вы предлагаете?
- Бросьте оружие, - сказал Джорнарилиш. - И тогда мы возобновим разговор.
- Я первым должен бросить свой меч? - спросил Бейн, как если бы обдумывал вопрос.
- Да. У вас нет выбора, - взгляд Джорнарилиша перебегал с одного лица на другое. - Ни у кого из вас. Примите мои условия, а иначе умрете. Вы шестеро умрете здесь, а остальные ваши люди умрут немного позже.
- Ты не можешь его слушать! - вмешался Снибрил. - Как насчет Джеопарда и Страны Высоких Ворот?
- Бросить на землю свой меч, - сказал Бейн медленно. - По-своему, мысль привлекательная.
Он вытащил меч из ножен и поднял его.
- Гормалиш? - сказал он.
Рука Бейна сделала неуловимо быстрое движение. Меч просвистел в воздухе, как нож, ударив моула в горло. Гормалиш молча упал: глаза его, которые он не сводил с Бейна, были полны ужаса.
- Вот так, - сказал Бейн. - Вот как мы в Уэйре бросаем мечи. Я предупреждал его. Он просто не стал слушать.
Он повернул коня и галопом ускакал назад к городу; прочие старались не отставать от него. Джорнарилиш не шевельнул ни одним мускулом.
- Это было совсем необычное для дьюмайи поведение, - сказал Писмайр. - Я поражен.
- Нет. Поражен был Гормалиш. А вы - просто удивлены, - сказал Бейн. - Он обнажил меч. Разве вы не видели?
- Они готовятся перезарядить луки, - сказал Гларк.
- Я пораж... удивлен, что они не попытались выбраться из Подковерья, - сказал Писмайр.
- Некоторые попытались, - ответил Гларк с удивлением. - Они вылезли как раз под взводом Мили. Но повторить попытку они не рискнут.
Бейн оглянулся на обеспокоенные лица защитников.
- В таком случае мы заставим их запомнить эту нашу перезарядку, - сказал он. - Пусть пони будут готовы. Мы используем все, что у нас есть.
- Все? - спросил Брокандо. - Отлично. - Он направил своего пони рысью назад, вдоль рва.
Они подождали.
- Много ли у нас припасов? - спросил Снибрил после паузы.
- Хватит на четыре или пять трапез для всех, - рассеянно ответил Бейн.
- Это не очень много.
- Этого может оказаться более чем достаточно, - сказал Бейн.
Они еще немного подождали.
- Ожидание - самая худшая часть войны, - сказал Писмайр.
- Нет, это не так, - возразил Аулглас, которому не доверили даже меча. - Я считаю, что самая худшая часть - это когда в тебя погружается острое длинное жало меча. А ожидание - скучное занятие. Когда я говорю "скучное", я имею в виду...
- Вот они, - сказал Гларк, поднимая копье.
- Они двинулись в обход, чтобы взять нас в кольцо, - сказал Бейн. - Они хотят ударить всей своей мощью по одному месту. Правильно. У кого-нибудь есть лишний меч?

В конце концов, это было сражение всего народа. Они заряжали и перезаряжали луки. Стрелы и копья свистели всюду. Мечи кромсали людей. Потом историки составили карты и начертили на них маленькие продолговатые цветные фигурки, а также большие широкие стрелки, чтобы показать, где дефтмины врасплох захватили целую толпу моулов, а где поуны затоптали нескольких снаргов и где подручные Мили попали в ловушку и были спасены только благодаря решительному напору группы манрангов. Кое-где на картах оказались крестики - вот здесь Бейн поверг наземь главу моулов, а вот тут Аулглас случайно уложил снарга.
Но карты не могут передать страха, шума и возбуждения битвы. То, что "потом", лучше. Потому что, если есть "потом", это означает, что вы все еще живы. Половину времени никто не знает, что происходит, до тех пор, пока все не кончится. Иногда даже не знаешь, за кем победа, до тех пор пока не будут подведены итоги...
Снибрил делал выпады, увертывался и разил, пробираясь сквозь толпу. Казалось, что моулы везде. Один схватил его и ранил в плечо, но он заметил это только потом.
А потом он оказался в более свободном пространстве, а вокруг него были моулы с поднятыми мечами.
- Постойте...
Это был Джорнарилиш, вождь моулов, с поднятой вверх лапой.
- Еще не время. Видишь, мы не растерялись. - Он смотрел на Снибрила сверху вниз. - Ты был там с другими. И пытался спасти своего жирного маленького Императора. Мне любопытно узнать. Почему вы все еще сражаетесь? Вы не можете победить.
- Уэйр не будет уничтожен до тех пор, пока мы не перестанем сражаться, - сказал Снибрил.
- Право? Как же это возможно?
- Потому что... потому что... Уэйр везде; он внутри людей, - сказал Снибрил.
- Тогда надо посмотреть, сможем ли мы найти, где именно, - сказал Джорнарилиш выразительно.
За их спиной послышался трубный глас, и моулов тут же разметали поуны, с невероятной скоростью проскакавшие сквозь сражающихся. Снибрил метнулся в сторону, чтобы спастись. Когда он оглянулся, моулы уже снова дрались.
Защитники терпели поражение. Это ощущалось в воздухе. Потому что на место каждого убитого моула становилось двое новых.
Он покатился вниз по склону и нашел там Бейна, сдерживавшего нескольких врагов. Когда Снибрил оказался на земле, один из моулов упал. Рука, протянувшаяся сзади, позаботилась о другом, нанеся сильный удар.
- Мы проигрываем бой, - сказал Снибрил. - Только чудо может нас спасти.
- Чудеса не помогают выиграть битву, - сказал Бейн. Вокруг развалин полуразрушенного здания появилась еще дюжина моулов. - Превосходящие силы и лучшая тактика...
Позади них призывно зазвучал рог. Моулы повернули.
Надвигалась еще одна армия. Она была не особенно многочисленна. Но настроена решительно. Ее вел Брокандо. Его зычный голос перекрывал шум.
- Мадам! Держите его за другой конец! Ну, ну, леди, не толкайтесь все сразу. Осторожнее с копьем, вы можете причинить кому-нибудь неприятности...
- Разве не это наша цель, молодой человек? - сказала старая дама, которой еще не приходилось находиться на поле боя.
- Нет, мадам, наша цель вон там, а это древко. Что же касается другого конца, то на нем острие.
- Тогда прочь с дороги, молодой человек, чтобы я могла им воспользоваться.
Моулы в изумлении уставились на приближавшуюся группу. Снибрил огрел двоих по головам прежде, чем они пришли в себя, чтобы принять меры, а к этому времени было уже поздно.
Женщины были не самыми лучшими воинами, каких Бейн видел на своем веку, но Брокандо потратил пару дней, проводя с ними тайные тренировки. Мили тоже оказывал ему в этом помощь. Дамы оказались сообразительными. Кроме того, то, что их не готовили как настоящих солдат, было даже на руку. Солдаты дьюмайи умели владеть мечом, но действовали им размеренно, в манере "раз-два", "тик-так", и были не в курсе новшеств, разработанных, пока они двигались в Уэйр. Таких, например, как умение ударить врага сзади под коленки концом копья и пронзить его копьем, как только он упадет на землю. Женщины сражались, используя самые гадкие и предательские приемы.
И все же этого было недостаточно.
Кольцо защитников оттесняли все дальше и дальше до тех пор, пока они не оказались среди развалин самого города.
И... БЫЛИ РАЗБИТЫ. ОНИ ПОГИБАЛИ И ПРОИГРЫВАЛИ ОТВАЖНО. ОНИ ТЕРПЕЛИ ПОРАЖЕНИЕ. ЯСНО БЫЛО, ЧТО УЭЙРУ НЕ СУЖДЕНО ВОССТАТЬ ИЗ РУИН. ЯСНО БЫЛО, ЧТО НИКОГДА НЕ ПОЯВИТСЯ НОВАЯ РЕСПУБЛИКА. УЦЕЛЕВШИЕ БЕЖАЛИ К ТОМУ, ЧТО ОСТАЛОСЬ ОТ ИХ ЖИЛИЩ, И ЭТО БЫЛ КОНЕЦ ИСТОРИИ ЦИВИЛИЗАЦИИ. НА ВЕКИ ВЕЧНЫЕ.
Глубоко среди ворсинок Кьюлейна, танорг, шла, но оставалась на месте. Она проходила по будущему, по всем его вариантам и почти все они были похожи.
ПОРАЖЕНИЕ. КОНЕЦ ИМПЕРИИ. КОНЕЦ ЛИШЕННЫХ ФАНТАЗИИ ЛЮДЕЙ, КОТОРЫЕ ВООБРАЖАЛИ, БУДТО ЕСТЬ ЛУЧШИЙ СПОСОБ СУЩЕСТВОВАНИЯ, ЧЕМ БИТВА. СМЕРТЬ БЕЙНА. СМЕРТЬ СНИБРИЛА. ГИБЕЛЬ ВСЕХ. ПОПУСТУ. НИ ЗА ЧТО.
Сейчас она двигалась; не бежала, но ее движение все ускорялось и ускорялось: она двигалась сквозь все будущие "Возможности, которые Могли Быть". Они струились мимо нее. И все это были варианты будущего, которые никогда не были записаны, - это было будущее, в котором люди терпели поражение, миры рушились; будущее, где последних невероятных надежд было недостаточно. Все они должны были где-то реализоваться. Но не здесь, говорила она себе.
И тут нечто реализовалось - одно-единственное. Она была изумлена. Обычно варианты будущего приходили как хаотические узлы тысяч возможностей, отличившихся только в мелочах. Но этот вариант стоял как бы особняком. Он едва ли существовал. Он не имел права на существование. Это был один шанс из миллиона, что защитники одержат победу.
Кьюлейна была очарована. Странные люди были дьюмайи. Они считали себя уравновешенными, устойчивыми, как стол, и практичными, как лопата, и все же в огромном мире, где царил хаос и мрак и вещи, которые они не рассчитывали понять, они действовали так, будто и впрямь верили в свои крошечные, незначительные выдумки, такие, как "закон" и "справедливость". И у них не хватало фантазии, чтобы уступить и сдаться.
Удивительно, что у них был хотя бы один шанс на будущее.
Кьюлейна улыбнулась. И отправилась поглядеть, что это было... А если вы на что-то смотрите, вы его изменяете.

Предыдущая страница 25 Следущая страница


Люди ковра 26

Моулы снова откатились назад, но только для того, чтобы перестроить свои ряды. В конце концов дьюмайи деваться было некуда. И Снибрил думал, что Джорнарилиш был военачальник такого сорта, который наслаждался, представляя, как они ждут его, теряясь в догадках, как все окончится.
Он нашел Гларка и Бейна измученными и опирающимися о потрескавшуюся разрушающуюся стену. Три женщины дьюмайи были с ними. Одна из них бинтовала рану на руке Гларка лоскутами того, что когда-то было нарядным платьем.
- Ну, - сказал он. - По крайней мере, скажут, что мы пали, сражаясь, - ох...
- Веди себя спокойно. Ладно? - сказала женщина.
Бейн ответил:
- Не думаю, что моулы очень интересуются историей. Никаких книг об этом не напишут. История прекратится свое существование. Никаких исторических книг не будет.
- Вообще-то, - ответил Снибрил, - это и есть самое худшее.
- Прошу прощения, - вмешалась одна из женщин. - Мм. Я леди Сирилин Вортекс. Вдова майора Вортекса.
- Я его помню. Знатный был солдат, - сказал Бейн.
- Я просто хочу сказать, что то, что не будет больше книг по истории - не самое худшее, молодой человек. Самое худшее - это вымирание, - сказала леди Вортекс. - А что касается истории, то она сама о себе позаботится.
- Я хочу сказать, что мы... гм... очень благодарны вам за помощь, - начал Бейн неуклюже.
- Мы не помогали, а принимали участие, - резко ответила леди Вортекс.
Все люди, сидевшие вокруг руин Уэйра, расположились небольшими группами, некоторые ухаживали за ранеными. Было убито двое поунов. Они, по крайней мере, были немногочисленны и их было легко сосчитать. Снибрил давно уже не видел ни Брокандо, ни Писмайра.
Он заметил движение в стане врагов.
Снибрил вздохнул:
- Они снова наступают, - сказал он, вставая.
- Эх, история, а? - заметил Гларк, поднимая копье. - Еще одно последнее славное сражение.
Леди Вортекс взяла меч. Она вся ощетинилась от гнева.
- Еще посмотрим, каким будет финал, - сказала она таким тоном, что Снибрил решил: тому моулу, который нападет на нее, не поздоровится. Она повернулась к Бейну.
- Когда окончится сражение, - фыркнула она, - нам предстоит серьезный разговор. Если мы собираемся сражаться, это значит, что и у нас есть кусочек будущего...
Моулы двинулись в атаку. Но, казалось, что они делают это неохотно, вполсилы. Передние наступали, те же, кто следовал за ними, замедляли движение. Они кричали друг на друга и оглядывались назад, на заросли ворсинок. Через несколько секунд моулы ошеломленно затоптались на месте.
Оборонявшиеся смотрели на них, оцепенев от изумления.
- Почему они остановились? - спросил Гларк.
Снибрил, скосив глаза, пытался разглядеть тени между ворсинками.
- Там есть что-то еще, - сказал он.
- Еще моулы?
- Не совсем ясно видно... но там идет битва... - Он поморгал. - Это человечки. Тысячи тысяч человечков! Они нападают на моулов!
Бейн оглянулся на оборонявшихся.
- Тогда у нас лишь один выбор, - сказал он. - В атаку!
Оказавшись между двумя армиями, моулы теперь не имели даже одного шанса на миллион. А человечки сражались, как безумные... даже хуже, они бились, как разумные существа, используя все оружие, которое сумели изготовить и которым кромсали и кромсали моулов. Как хирурги, думал Писмайр позже, когда все закончилось. Или люди, которые узнали, что самое лучшее будущее - это то, которое творишь сам.

Потом они узнали, что человечек Атан пал в бою. Но, по крайней мере, он не знал, что ему это предстоит. И человечки странным образом общались друг с другом через все пространство Ковра, а его новые мысли бежали по нему от одного человечка к другому, как огонь: вы не должны принимать этого, вы можете изменить то, чему предстоит случиться.
Эта мысль никогда не посещала их прежде.

А _п_о_т_о_м_ все кончилось.
Никто не мог найти Императора. Никто особенно и не искал его. Никто ничего не сказал, но каким-то образом все поняли, что теперь командует Бейн.
Но не все закончилось с окончанием битвы, подумал Снибрил. После битвы как раз обычно и начинаются проблемы, вне зависимости от того, выиграли вы битву или проиграли. Оказывается, что тысячи людей не имеют крова и пищи у них только на один день, а где-то на свободе продолжают бродить моулы, хотя, можно полагать, некоторое время они будут держаться на расстоянии. И вся Империя в развалинах. А еще надо ладить со Страной Высоких Ворот.
По крайней мере вопрос о пище решился легко. Везде валялись трупы снаргов. Как сказал Гларк, не было смысла оставлять их пропадать - это было бы расточительство.
Бейн провел весь день на руинах дворца, слушая, что говорили толпы народа, проходившие мимо. Иногда он отдавал распоряжения. В Джеопард отправили взвод, чтобы доставить сюда оставшиеся там повозки манрангов.
Кто-то предположил, что следует устроить пир. Бейн ответил: да, когда-нибудь.
А потом привели Джорнарилиша. Он был сильно поранен копьем, но поисковая партия Гларка, отправленная им за снаргами, нашла его и обнаружила, что он жив. Они пытались притащить его и поставить перед Бейном, но так как Джорнарилиш с трудом держался на ногах, в этом не было особого смысла.
- Следует устроить процесс, - сказал Писмайр, - как повелевает старинный обычай.
- А потом убить его, - добавил Гларк.
- Нет, для этого время еще не наступило, - возразил Бейн. - Джорнарилиш, - обратился он к моулу.
Несмотря на свои раны, моул гордо поднял голову.
- Я покажу вам, как может умереть моул, - сказал он.
- Мы это уже знаем, - ответил Бейн так, будто не придавал этому никакого значения. - Что мне хочется узнать - это... почему? Зачем нападать на нас?
- Мы служим Фрэю! Фрэй ненавидит жизнь в Ковре!
- Это всего лишь явление природы, - пробормотал Писмайр. - Оно поддается научному наблюдению и изучению.
Джорнарилиш заворчал на него.
- Бросьте его куда-нибудь в камеру, - сказал Бейн. - У меня нет времени его слушать.
- Не думаю, что остались какие-нибудь камеры, - возразил Гларк.
- Тогда заставьте его построить камеру и посадите его в нее.
- Но нам следует его убить!
- Нет. Вы слишком часто прислушиваетесь к словам Брокандо, - сказал Бейн.
Брокандо ощетинился.
- Ты знаешь, что он такое! Почему бы не убить... - начал он, но его перебили.
- Потому что не имеет значения, что такое он. Важно, что такое мы.
Они все оглянулись и посмотрели назад. Даже Джорнарилиш.
Это сказал я, подумал Снибрил. Я даже не осознал, что сказал это вслух. Ну да ладно...
- Только это и имеет значение, - сказал Снибрил. - Вот почему был построен Уэйр. Люди хотели найти лучший способ жить, чем война и сражения. И перестаньте бояться будущего.
- Мы никогда не присоединялись к Империи! - вскричал Брокандо.
- А когда приходило время выбирать, на чьей стороне вы были? - спросил Снибрил. - Как бы то ни было, но вы были частицей Империи. Вы просто не знали об этом. Вы тратили столько времени на то, чтобы гордиться тем, что не были ее частью, что в конце концов стали ее частью. Что бы вы делали, если бы Империи не существовало? Вернулись бы к своему обычаю сбрасывать людей со скалы?
- Я не сбрасываю людей со скалы!
Джорнарилиш вертел головой, переводя взгляд с одного из говоривших на другого, как бы подпав под действие чар.
- Почему вы перестали это делать? - спросил Снибрил.
- Ну, это просто не... ну, неважно!
- Эти? - сказал Джорнарилиш в изумлении. - Эти побили меня, одержали надо мной победу? Слабые глупые люди, спорящие все время?
- Удивительно, не так ли? - сказал Бейн. - Уведите его и заприте где-нибудь.
- Я требую достойной смерти!
- Послушай-ка меня, - сказал Бейн, и теперь в его голосе зазвенела бронза. - Я убил Гормалиша, потому что подобные ему не должны существовать. Что касается тебя, то тут я не уверен. Но, если ты разозлишь меня, я убью тебя на месте. А теперь... заберите его...
Джорнарилиш раскрыл рот, а потом снова его закрыл.
Снибрил внимательно рассматривал эту пару. "Он и сделал бы это, - думал он. - Здесь и сейчас. Не из жестокости и не от ярости, но потому, что это следовало бы сделать".
И у него забрезжила мысль, что он предпочел бы встретиться лицом к лицу с обезумевшим от жажды битвы Брокандо или рассвирепевшим Джорнарилишем, чем с Бейном.
- Хотя Снибрил прав, - сказал Писмайр, в то время, как умолкшего моула торопливо тащили куда-то в сторону. - Все поступают так, как привыкли. А теперь мы должны обрести новый путь. Неужели нужно было перенести столько тягот, чтобы затевать затем ссоры из-за пустяков? Империя...
- Я не думаю, что у нас снова будет Империя, - сказал Бейн.
- Что? Но Империя должна существовать! - сказал Писмайр.
- Можно создать нечто лучшее, - ответил Бейн. - Я как раз об этом думаю. Множество объединенных мелких стран и городов были бы лучше одной большой Империи. Не знаю, право.
- И надо предоставить право голоса женщинам, - сказала леди Вортекс откуда-то из толпы.
- Возможно и это, - ответил Бейн. - Что-нибудь должно быть припасено для каждого.
Он поднял голову. Позади этой группы людей стояли человечки. Их было всего несколько. Они ничего не сказали. Никто не знал их имен.
- Кое-что для каждого, - сказал Бейн. - Нам следовало бы поговорить об этом...
Вперед выступил один из человечков и отбросил капюшон, открыв лицо, лицо женщины.
- Я должна поговорить с тобой, - сказала она.
И все человечки, находившиеся рядом, сняли капюшоны...
- Меня зовут Тариллон, я знаток шахт и горного дела. Сейчас мы покидаем вас. Мы думаем... мы думаем, что теперь вы сами можете ощущать будущее. А мы... мы помним кое-что еще.
- Прошу прощения? - не понял Бейн.
- Мы выбрали новую Нить.
- Не понимаю тебя.
- Мы снова стали человечками. Настоящими Человечками. Мы думаем, что начинаем помнить новую историю. Поэтому сейчас, если вы не возражаете, мы вернемся к себе и будем жить привычной для нас жизнью.
Она улыбнулась.
- Помню, что я говорила это!
- О, - сказал Бейн. Он выглядел обескураженным: практичный человек, столкнувшийся с чем-то, чего не мог понять лишь потому, что был слишком занят.
- Ну, хорошо. Я рад за вас. Если мы можем что-нибудь сделать...
- Мы встретимся. Мы в этом... уверены.
- Ну. Еще раз благодарю вас.
Человечки уже выстраивались в линию, чтобы удалиться.
Снибрил скользнул за ними вслед. За своей спиной он слышал, как люди вновь заспорили...
Было утро. Человечки спешили уйти: они шли сквозь руины, а он должен был догнать их.
- Тариллон?

Предыдущая страница 26 Следущая страница


27 Терри Пратчетт

Она обернулась: - Да?
- Зачем вам уходить? Что вы хотели сказать?
Она нахмурилась.
- Мы пытались решить... это. Мы слушали Атана. Он говорил о том, как мы должны делать выбор. Мы попытались его сделать. Это ужасно. Как вы можете это выдержать? Жить и не знать, что предстоит. Просыпаясь каждое утро быть не уверенным в том, что вы увидите ночью. Нас это сводит с ума! Но мы человечки. Мы не можем изменить свою природу. Мы помогли создать новую историю. Теперь мы думаем, что сможем вспомнить об этом снова.
- О!
- Какой силой вы, должно быть, обладаете, если можете смотреть в лицо такой неопределенности.
- Мы считаем, что это нормально, - сказал Снибрил.
- Как странно. Удивительно. Такая отвага. Хорошо. Прощай. Так, значит, вы решили покинуть Уэйр.
- Да. Я... а как ты узнала об этом?
Казалось, она обрадовалась.
- Я сказала... Мы снова научились помнить все, что произойдет.
Он нашел Роланда там, где привязал его.
Теперь в тюке Снибрила оставалось немного. Он потерял комок пыли, который хранил на счастье. Потерял монеты. Все, какие у него были. Он носил теперь запасную пару сапог. И все, что у него теперь оставалось, - это одеяло, несколько ножей и кусок веревки. Копье. Собственно, больше и не требовалось.
Пока он прилаживал седло, Писмайр проговорил прямо у него за спиной.
- Уезжаешь?
- О. Я тебя не слышал, - сказал Снибрил.
- Я долго жил с манрангами. Вы ведь знаете, как неслышно подкрадываться. И, осмелюсь добавить, как незаметно отступать.
- Мне кажется, здешние люди собираются разобраться во всем, - сказал Снибрил.
- Ну, пока что они не перестают спорить, - возразил Писмайр. - И это очень важные споры.
Снибрил обернулся.
- Я хочу узнать все о Ковре, - сказал он. - Что такое Фрэй. И что находится там, на самом краю. Ты говорил, что всегда следует задавать вопросы...
- Верно. Задавать вопросы - очень важно.
- Ты думаешь, идея Бейна сработает?
- Кто знает? Наступило время попробовать что-то новое.
- Да. - Снибрил сел в седло. - Ты знаешь, что человечки считают нас отважными, потому что мы можем принимать решения? Они этого не умеют! Им это не под силу! А мы думали, что они особенные. Все, что узнаешь - удивительно.
- Разве я не говорил этого всегда? - спросил Писмайр.
- Ну, я хочу узнать больше! И хочу отправиться в путь прямо сейчас, потому что, если я оставлю эту мысль, я никогда не уеду. Я хочу видеть все то, о чем ты рассказывал мне! - сказал Снибрил. - Например, Ножку Стула. Очаг. Край.
- В таком случае расскажешь мне потом, какие они, - сказал Писмайр. - Я о них только читал.
Снибрил осекся.
- Но, когда я был маленьким, ты рассказывал мне разные истории о Ковре! Ты хочешь сказать, что это было неправдой?
- О, истории были правдивые. А иначе их бы не записали, - Писмайр пожал плечами. - Я сам всегда хотел путешествовать. Но у меня как-то никогда не было для этого времени. Если сможешь, знаешь ли, неплохо было бы, если бы ты время от времени записывал кое-что...
- Верно. Ха. Да. Я так и сделаю. Если будет время. Ну, тогда... Прощай?
- Прощай.
- И скажи всем...
- Да, скажу...
- Ты ведь знаешь, как это бывает.
- Наверное. Прощай. Возвращайся когда-нибудь и расскажи нам обо всем.
Последнее слово он выкрикнул, потому что Снибрил заставил Роланда двинуться вперед. Когда Писмайр уже оказался только пылинкой на дороге, Снибрил повернулся и снова махнул рукой.
Писмайр медленно пошел назад, туда, где кипели споры.
Снибрил снова остановился на некотором отдалении от Уэйра и глубоко вдохнул воздух Ковра.
Он чувствовал непонятную печаль. Но ведь всегда будет куда вернуться, всегда. Он улыбнулся и похлопал Роланда по шее. И тогда с вновь зарождающейся надеждой он стал понукать белого коня и пустил его галопом, и они исчезли в гуще ворсинок.

Предыдущая страница 27


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ОТ АВТОРА (Страница 1)
    У этой книги два автора в одном лице.
  • ПРОЛОГ (Страница 1)
    Они называли себя манрангами.
  • 1 (Страница 1)
    Каждый десятый год все племена империи должны были прибывать дляпереписи.
  • 2 (Страница 3)
    - Ну, что же, таков жребий.
  • 3 (Страница 4)
    Когда Снибрил проснулся, ночь была на исходе.
  • 4 (Страница 5)
    - Человечки, - сказал Бейн.
  • 5 (Страница 6)
    Миновала неделя.
  • 6 (Страница 7)
    Термагант был так стар, что уже и не помнил времени, когда былмолодым.
  • 7 (Страница 8)
    Они прибыли в лагерь как раз вовремя, чтобы предотвратить выступлениев путь поисковой партии, которую снаряжали на помощь Снибрилу.
  • 8 (Страница 9)
    Люди двинулись на запад.
  • 9 (Страница 10)
    Джеопард построили человечки.
  • 10 (Страница 11)
    Из-за потайной двери слышались голоса: три голоса звучали так громко,будто говорившие находились не далее чем в метре от манрангов.
  • 11 (Страница 12)
    Снибрил сидел позади дворцовых конюшен, наблюдая за Роландом,изучавшим содержимое торбы с кормом.
  • 12 (Страница 13)
    Всю ночь они шли на юг.
  • 13 (Страница 15)
    - Следовать за вами было довольно легко, - рассказывал Гларк.
  • 14 (Страница 17)
    После бури Снибрил возглавил поиски.
  • 15 (Страница 17)
    Это произошло двумя днями позже.
  • 16 (Страница 18)
    Они брели узкими тропами, петлявшими в густых зарослях.
  • 17 (Страница 19)
    Разбросанные повсюду бивуачные костры звездами пронизывали темноту.
  • 18 (Страница 20)
    Уэйр был построен между пяти гигантских ворсинок и располагалсявокруг них.
  • 19 (Страница 21)
    Снибрил тоже кое-что разузнал.
  • 20 (Страница 24)
    Они одержали победу.


Терри Пратчетт

Люди ковра

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru