Терри Пратчетт - Крылья

1 Терри Пратчетт

Вначале...

... был большой «Универсальный Магазин братьев Арнольд, Лимитед (осн. 1905).
В подвале этого Магазина уже давно обосновались несколько тысяч крошечных человечков, называвших себя номами; переселились они сюда из сельской местности.
С людьми номы не общались, ведь люди - такие большие, неповоротливые да еще и бестолковые существа.
Жизнь номов куда быстротечное, чем людская. Десять лет для них все равно что для нас столетие. Более восьмидесяти лет жили они в Универсальном Магазине и давно позабыли, что такое солнце, дождь и ветер. Номы привыкли считать, что весь мир - это Универсальный Магазин, сотворенный легендарным Арнольдом Лимитедом (осн. 1905) специально для них.
А потом из Снаружного мира, которого, по мнению магазинных номов, вовсе не существовало, явился ном по имени Масклин со своим маленьким племенем. Уж эти-то пришельцы хорошо знали, что такое дождь и ветер. И поэтому хотели надежно от них укрыться.
Они принесли с собой маленький черный кубик - Талисман. Много лет они считали, будто это что-то вроде амулета на счастье. Но, оказавшись в магазине, около электрической проводки, кубик вдруг ожил и даже, представьте себе, заговорил, заговорил о таких мудреных вещах, что даже самым умным из номов трудно было его понять.
Он сообщил номам, что они прибыли с какой-то дальней звезды на Космическом Корабле и что этот Корабль ждет уже многие тысячелетия, чтобы отвезти их ДОМОЙ...
И еще он сообщил им, что через три недели Магазин будет снесен.
О том, как с помощью хитростей и угроз Масклин убедил номов угнать один из огромных грузовиков компании Арнольд Лимитед, рассказано в моей книге «Угонщики».
Они уехали и обосновались в заброшенной каменоломне, и сначала дела их шли неплохо.
Но когда ты так мал, всего-то четыре дюйма, а живешь в мире гигантов, рано или поздно дела пойдут не так хорошо, как сначала.
Выяснилось, что люди хотят возобновить разработку каменоломен.
А тут как раз номы подобрали клочок газеты с портретом Ричарда Арнольда, тридцатидевятилетнего внука одного из братьев, основателей компании. Теперь эта компания стала большим интернациональным концерном, и Ричард Арнольд - так говорилось в заметке - отправляется во Флориду, чтобы наблюдать запуск первого спутника связи, принадлежащего его фирме.
Талисман признался Масклину, что если он, Талисман, окажется в космосе, то сможет вызвать Космический Корабль. И тогда Масклин решил с несколькими соплеменниками отправиться в аэропорт и постараться добраться до Флориды, чтобы помочь Талисману подняться в небо. Затея эта, само собой, была смехотворной и едва ли осуществимой. Но Масклин этого не знал, потому и решил попытаться.
Масклин и его товарищи предполагали, будто Флорида находится совсем близко, в каких-нибудь пяти милях, и еще они думали, будто на земном шаре обитают всего несколько сот человеческих существ; к тому же они не знали, куда именно им надо добираться и что они будут делать, когда туда доберутся. И все же они отправились в путь, полные решимости любой ценой достичь цели. О том, как оставшиеся номы сражались с людьми, описано в моей книге «Землекопы». Они отстаивали свои каменоломни, пока могли, а потом бежали на Джекубе, большом желтом бульдозере.
А вот что в это время происходило с Масклином...

Глава 1

АЭРОПОРТ , место, где люди снуют взад-вперед и чего-то ждут.
Из «Научной энциклопедии» для пытливого молодого нома Ангало де Галантерейя
Представьте себе, что ваше воображение - объектив фотокамеры.
Перед вами - вся необъятная Вселенная, похожая на удивительную рождественскую ель, увешанную сверкающими шарами галактик.
Найдите нашу галактику.
Фокус.
Не походит ли галактика на сливки в чашке кофе, где каждая сверкающая белая точка - звезда?
Итак, вот она.
Найдите звезду.
Фокус.
Это Солнечная система, где планеты вращаются во тьме вокруг огненного очага - Солнца. Некоторые из них ближе к светилу, и они такие горячие, что на них плавится свинец. Другие, наоборот, плавают в отдалении - там, где рождаются кометы.
Найдите голубую планету.
Фокус.
Большая часть ее покрыта водой. Называется эта планета Земля.
Найдите страну.
Фокус.
Голубые, зеленые и коричневые пятна, а вот и бледно-серый прямоугольник, это...
Фокус.
Аэропорт, бетонный улей для серебристых пчел, а это...
Фокус.
Аэровокзал, здание, полное людей и шума...
Фокус.
Ярко освещенный зал ожидания...
Фокус.
Урна с мусором и...
Фокус.
Пара крошечных глазок.
Фокус.
Фокус.
Фокус.
Щелк!

***

Масклин осторожно забрался в старый картонный ящик из-под гамбургеров.
Он уже давно наблюдал за пассажирами. Их были сотни и сотни. Но только теперь ему пришло в голову, что прокрасться в реактивный самолет может оказаться потруднее, чем угнать грузовик.
Ангало и Гердер уютно устроились под грудой мусора в корзине и мрачно похрупывали холодным маслянистым ломтиком жареного картофеля, а Масклин предавался горестным размышлениям.
«Все это оказалось большой неожиданностью, просто ударом для нас всех. Взять хотя бы Гердера. Там, в Универсальном Магазине, он был аббатом. Он верил, будто Арнольд Лимитед построил Магазин специально для номов. И Гердер до сих пор считает, что Арнольд Лимитед существует и неусыпно наблюдает за нами, - такие мы важные особы. И вот мы здесь, и совершенно ясно, что никакие мы не важные особы, никому нет до нас никакого дела.
Или взять Ангало. Он не верит в Арнольда Лимитеда, но ему хочется думать, будто Арнольд Лимитед все же существует, хотя бы только для того, чтобы он, Ангало, мог в него не верить.
Или взять хотя бы меня.
Я и не подозревал, что мы столкнемся с такими трудностями.
Я думал, что самолеты - это что-то вроде грузовиков, только с крыльями. И колес поменьше.
Никогда не видел столько людей разом. Как отыскать в этом столпотворении Тридцатидевятилетнего Внука Ричарда?
Надеюсь, эти двое оставят и мне хоть малость от чипса».
Ангало поднял глаза.
- Ну что, видел его? - спросил он насмешливо.
Масклин пожал плечами.
- Тут столько людей с бородами, - произнес он. - И все на одно лицо.
- Я же говорил тебе, - сказал Ангало. - Слепая вера - плохая помощница в делах. - И он сердито покосился на Гердера.
- Может, он уже прошел? - высказал догадку Масклин. - Прямо мимо меня.
- Предлагаю вернуться обратно, - сказал Ангало. - Номы, вероятно, уже соскучились по нас. Мы попытались осуществить задуманное, даже побывали в аэропорту, где нас каждую минуту могли растоптать. Не пора ли возвратиться в реальный мир? Что скажешь, Гердер?
Аббат умоляюще посмотрел на него. В его взгляде застыло отчаяние.
- Не знаю, - признался он. - Правда не знаю. Я надеялся...
Его голос пресекся. Он выглядел таким убитым, что Ангало сжалился и похлопал его по плечу.
- Не принимай все так близко к сердцу, - сказал он. - Уж не предполагал же ты и в самом деле, будто Тридцатидевятилетний Внук Ричард снизойдет к нам с небес и отвезет во Флориду? Мы честно попытались сделать то, что задумали. Но у нас ничего не получилось. Остается вернуться.
- Ну конечно же, я не такой дурак, - обозлился Гердер. - Я только думал... должен же быть выход... какой-нибудь выход.
- Этот мир принадлежит людям. Здесь все построено ими. И все управляется ими. У нас нет другого выхода, кроме как с этим смириться, - сказал Ангало.
Масклин взглянул на Талисман. Талисман прислушивался к беседе, Масклин видел это. Каким-то образом этот маленький черный кубик умудрялся выглядеть заинтересованным, когда прислушивался.
Но заговаривал он, к сожалению, только когда считал нужным. И ограничивал свою помощь самыми необходимыми подсказками. Как будто все время испытывал Масклина.
Поэтому обратиться к нему сейчас за помощью означало признать полное свое бессилие. Но...
- Талисман, - сказал Масклин, - я знаю, ты меня слышишь, потому что здесь, в аэровокзале, ты можешь подпитываться электричеством. Мы не можем найти Тридцатидевятилетнего Внука Ричарда. Даже не знаем, как приступить к поиску. Помоги нам, пожалуйста.
Талисман продолжал молчать.
- Если ты откажешься помочь, - спокойно продолжал Масклин, - мы возвратимся в каменоломни, где встретимся с людьми. Но тебе это будет уже безразлично, потому что мы оставим тебя здесь. Да, оставим здесь - и уйдем. Ни один ном не сможет тебя найти. И никакой другой такой возможности тебе уже больше не представится. Мы все до одного перемрем - из-за тебя, Талисман. Долгие годы ты будешь валяться здесь, никому не нужный, в полном одиночестве, и тогда ты, может быть, пожалеешь, что не помог, когда я просил тебя о помощи. И подумаешь: «Если б можно было все переиграть, я бы не стал тогда отмалчиваться». Вообрази себе, Талисман, что именно так и произошло, и это и есть твой второй шанс. Помоги нам.
- Это же машина! - выпалил Ангало. - Разве можно запугать маши...
На черной грани кубика зажглась одна красная точка.
- Я знаю, ты слышишь, что думают другие машины, - продолжал Масклин, обращаясь к Талисману, - но слышишь ли ты, что думают номы? Если ты подозреваешь, будто я говорю не всерьез, прочитай мои мысли, Талисман. Ты хотел, чтобы номы научились действовать разумно. Вот я и действую. У меня хватает ума, чтобы понять, когда я нуждаюсь в помощи. Как раз сейчас я в ней и нуждаюсь. И знаю, что ты можешь ее оказать. Не медли, пожалуйста. Иначе мы оставим тебя здесь и начисто забудем о твоем существовании.
Замерцала вторая, чуть приметная точка. Масклин встал и подмигнул своим спутникам.
- Ну ладно, - сказал он, - пошли. Талисман издал какой-то негромкий шумок, как будто прокашливался.
- Чем я могу помочь? - спросил он.
Ангало, ухмыляясь, глянул на Гердера.
Масклин снова сел.
- Найди Тридцатидевятилетнего Внука Ричарда, - попросил он.
- Но это займет много времени, - сказал Талисман.
- Ну и что?
Загорелось еще несколько светлых точек.
- Я знаю, где находится Тридцатидевятилетний Внук Ричард, - объявил Талисман. - Он как раз вошел в зал ожидания первого класса для пассажиров, вылетающих рейсом 205 в Майами, Флорида.
- Это заняло у тебя не так уж много времени, - заметил Масклин.
- Триста микросекунд, - уточнил Талисман. - Не так уж и мало.
- Я не очень хорошо понял то, что ты сказал, - признался Масклин.
- Что именно не понял?
- После слов «как раз вошел» - ничего.
- Поясняю, - сказал Талисман. - Человек, имя которого вы называли, находится в определенном помещении, ожидая посадки на большую серебряную птицу, улетающую во Флориду.
- Что это еще за «большая серебряная птица»? - выпалил Ангало.
- Талисман хочет сказать: самолет. Он подтрунивает над нами, - сказал Масклин.
- Да? И откуда он все это знает? - недоверчиво осведомился Ангало.
- В этом здании полно компьютеров, - ответил черный кубик.
- Таких, как ты?
- В отличие от меня это очень-очень примитивные устройства, - оскорбился Талисман. - Но я понимаю их, если переключаюсь на замедленное восприятие. Они знают, куда направляется каждый человек, - в том-то и состоит их работа.
- Большинство людей не умеют даже и этого, - съязвил Ангало.
- Талисман, а ты можешь подсказать, как его найти? - оживился Гердер.
- Погоди, погоди, - поспешил остановить его Ангало. - Излишняя спешка ни к чему.
- Но ведь мы явились сюда, чтобы найти его, - стоял на своем Гердер.
- Да, но что мы для этого предпринимаем?
- Мы... мы... Ну, мы...
- Мы даже не знаем, что такое «зал ожидания».
- Талисман объяснил, что это большая комната, где ожидают посадки на самолет, - сказал Масклин.
Гердер обвиняюще ткнул пальцем в Ангало.
- Все понятно, ты испугался, - заявил он. - Ведь если мы воочию узрим Внука Ричарда, это будет доказательством, что Арнольд Лимитед действительно существует и ты ошибался в своем неверии. Ты, Ангало, весь в своего отца. Он тоже никогда не признавал своей неправоты.
- Если я и боюсь, то только за тебя, - сказал Ангало. - Что с тобой будет, когда ты увидишь, что Внук Ричард - просто-напросто обычный человек? И Арнольд Лимитед тоже был человек, а может быть - даже два человека. Они построили свой Универсальный Магазин для людей, а о номах и знать не знали. И пожалуйста, оставь моего отца в покое.
Талисман открыл маленький лючок на своей верхней грани. Он иногда так делал. Когда лючки были закрыты, а закрывались они очень плотно, их невозможно было разглядеть. Но как только Талисман начинал проявлять интерес к разговору, то тут же открывал лючок и высовывал наружу серебристое блюдечко на стержне либо замысловатое переплетение трубок.
На сей раз это оказалась паутина из тонких проводов, прикрепленная к стержню. Паутина стала медленно поворачиваться.
Масклин подобрал ящичек.
Ангало и Гердер увлеченно спорили, а Масклин тем временем негромко спросил у Талисмана:
- Ты знаешь, где находится зал ожидания?
- Да, - ответил тот.
- Тогда покажи.
- Эй, что вы там делаете? - оглянувшись, спросил Ангало.
Прикинувшись, будто он ничего не слышал, Масклин задал новый вопрос:
- А ты не знаешь, когда самолет вылетает во Флориду?
- Примерно через полчаса.

***

Жизнь номов в десять раз быстротечнее, чем людская. Настолько же они и проворнее людей. Приметить их труднее, чем самую юркую мышь.
Это одна из причин, почему люди никогда их не видят.
Есть и другая причина: люди намеренно закрывают глаза на все, что, по их мнению, не существует. И так как все здравомыслящие люди знают, что человечков в четыре дюйма нет и не может быть, номы, которые не хотят, чтобы их видели, могут смело рассчитывать на свою невидимость.
Вот почему никто не заметил три смутные крошечные тени, бегущие по полу аэровокзала. Они ловко увертывались от колес багажных тележек, проскальзывали между ног медленно идущих людей, стремительно обегали стулья...
Наконец, никем не замеченные, пробежали через огромный гулкий коридор и спрятались за горшком с каким-то растением.
Говорят, все в мире взаимосвязано, происходящее в одном месте неминуемо скажется и на происходящем в другом месте. Вероятно, так оно и есть, но тут возможно и иное объяснение: случайные совпадения.
Вот пример. В девяти тысячах миль от Масклина, на склоне высокой, увенчанной облаками горы, рос большой цветок. И рос он не на земле, а в развилке дерева, так что его корни болтались в воздухе, орошаемые влагой туманов. По-научному это растение называется «эпифитный бромелиад», само оно, ясное дело, этого не знает и даже не испытывает никакого желания знать.
В чашечке цветка плескалась маленькая лужица, где обитали лягушки. Крохотные-крохотные. И очень недолго живущие.
Лягушки охотились за насекомыми. Свои икринки они откладывали прямо в лужице. Из них появлялись головастики, которые вырастали в лягушек. Лягушки опять откладывали икринки, и появлялись новые головастики. Но в конце концов они умирали и, соскальзывая вниз, превращались в удобрение, которым питалось растение.
И насколько лягушки помнили <Память у лягушек очень короткая: около трех секунд. (Примеч. автора.)>, так было всегда.
Но однажды, охотясь за мошками, одна из лягушек заблудилась и заползла за край лепестков или, может быть, листьев и увидела нечто, никогда ею не виденное.
Она увидела Вселенную.
А если точнее, увидела длинную ветку, утопающую в тумане.
И в нескольких ярдах от лягушки, унизанный сверкающими под солнцем каплями росы, цвел другой цветок.
Лягушка села и уставилась на него.

***

- Кххх! Кххх! Кххх!
Дыша часто-часто, словно истомленная зноем собака, Гердер прислонился к стене.
Сильно запыхался и Ангало; стараясь скрыть это, он весь побагровел.
- Почему ты нас не предупредил? - возмущенно спросил он.
- Вы так увлеклись спором, - отвечал Масклин, - что не обратили бы никакого внимания на мое предупреждение. Вот я и бросился бежать, рассчитывая, что вы последуете за мной.

1 Следующая страница


Крылья 2

- Великое... тебе... спасибо, - выдохнул Гердер.
- Но почему ты сам не запыхался? - спросил Ангало.
- Мне часто приходилось бегать во весь дух, - ответил Масклин, оглядывая растение. - Что дальше, Талисман?
- Идите по этому коридору.
- Но тут же полно людей! - взвизгнул Гердер.
- А их везде полно. Поэтому мы и хотим улететь, - сказал Масклин и, помолчав, добавил: - Послушай, Талисман, нет ли какого-нибудь другого пути? Гердера чуть было не раздавили в этой давке.
На грани кубика появилась сложная вязь цветных точек.
- А какова, собственно, ваша цель?
- Найти Тридцатидевятилетнего Внука Ричарда, - отдуваясь, произнес Гердер.
- Нет, - поправил Масклин, - самое важное для нас - попасть во Флориду.
- Не хочу я ни в какую Флориду, - пробурчал Гердер.
Поколебавшись, Масклин сказал:
- Возможно, сейчас неподходящее время для откровенного разговора, но должен признаться, что утаил от вас очень важные сведения.
И он рассказал им о Талисмане, о космосе и Космическом Корабле в небе. И все время, пока он рассказывал, вокруг них не смолкал оглушительный людской шум.
- Стало быть, ты даже не собираешься искать Внука Ричарда? - спросил Гердер, когда он закончил свой рассказ.
- Думаю, он очень важная персона, - поспешил ответить Масклин. - Но ты прав. Во Флориде есть место, откуда ракеты взлетают в небо, чтобы развесить там эти штуки, которые люди называют спутниками связи.
- Что за чушь? - возмутился Ангало. - Ты же знаешь, что в небе ничто не может висеть, все падает.
- Я и сам не очень-то хорошо это понимаю, - сознался Масклин. - Только знаю: если подняться достаточно высоко, оттуда уже ничто не падает. Но как бы там ни было, нам надо добраться до Флориды и положить Талисман в одну из взлетающих ракет, остальное он сделает сам. Так, по крайней мере, он обещает.
- И это все? - спросил Ангало.
- Думаю, это не труднее, чем угнать грузовик, - сказал Масклин.
- Уж не предлагаешь ли ты угнать самолет? - ужаснулся Гердер.
- Вот было бы здорово! - обрадовался Ангало, и его глаза засверкали, как электрические лампочки. Он просто обожал все средства передвижения, особенно быстроходные.
- А ты, я вижу, не прочь! - воскликнул Гердер.
- Я ничего не говорил об угоне самолета, - поспешил вмешаться Масклин. - О воровстве не может быть и речи. Но почему бы нам не прокатиться на одном из них?
- Класс!
- Но мы не будем им управлять, Ангало.
Ангало пожал плечами.
- Ладно, - сказал он. - Но представь себе, что в полете пилот неожиданно заболел, тогда мне придется взять управление на себя. По-моему, я совсем неплохо вел грузовик.
- Ты все время на что-нибудь налетал, - сказал Гердер. - Поэтому ты, вероятно, и вообразил, что сможешь летать.
- Я учился. К тому же в небе не на что налететь, разве что на облака, а они такие мягкие, как из пуха.
- Но ведь есть и земля.
- Это-то не страшно. Земля будет слишком далеко.
Масклин постучал по черному кубику.
- Ты знаешь, где находится самолет, вылетающий во Флориду?
- Да.
- Веди нас. И если можешь, избегай людных мест.

***

Накрапывал тихий дождь, вечерело, и по всему аэропорту зажигались огни.
Ни один человек не услышал, как слегка звякнула маленькая вентиляционная решетка на наружной стене аэровокзала. Три трудноразличимые фигурки спрыгнули на бетонное покрытие и заторопились прочь.
К самолетам.

***

Ангало поднял глаза.
Выше. Еще выше. Пока голова не оказалась совсем запрокинутой. Он чуть не расплакался.
- Какой громадный! - сказал он.
- Слишком громадный, - бормотал Гердер, стараясь не поднимать глаз.
Как большинство номов, родившихся в Универсальном Магазине, он чувствовал себя очень неуютно, если не видел над собой какого-нибудь покрытия или потолка. То же самое и Ангало: он не любил бывать в Снаружном мире, а еще больше не любил медленное движение.
- Я видел, как они взмывают в небеса, - сказал Масклин. - Они действительно летают. Честное слово!
- Какой громадный!
Самолет и в самом деле был такой огромный, что им приходилось вновь и вновь пятиться, чтобы увидеть его целиком. На обшивке поблескивали капли дождя. На боках фюзеляжа ярко отсвечивали красные и белые огни аэропорта. Это была не летающая машина, а большой кусок неба.
- Конечно, они кажутся куда меньше, когда высоко над нами, - прошептал Масклин.
Задрав голову, он посмотрел вверх, на самолет. Еще никогда в жизни не чувствовал он себя таким крохотным.
- Хочу такой самолет, - простонал Ангало, стискивая кулачки. - Вы только посмотрите на него. Совсем неподвижный, а впечатление такое, будто он стремительно мчится.
- Но как мы заберемся на него? - недоуменно спросил Гердер.
- Представь себе, как вытянутся лица у наших друзей - тех, что остались дома, - когда они узнают, что мы летали на самолете.
- Представляю. Даже очень отчетливо, - сказал Гердер. - Но как мы все-таки заберемся на него?
- Мы могли бы... - начал Ангало и тут же запнулся. - Ну что ты затвердил: как мы туда заберемся! - рассердился он.
- Над колесами есть люки, куда утапливаются колеса, - сказал Масклин. - Мы могли бы туда залезть.
- Нет, - подал голос Талисман, торчащий у него под мышкой. - Там нечем дышать. Вы должны забраться внутрь, в пассажирский салон. Самолеты летают в разреженном воздухе.
- Естественно, - угрюмо проронил Гердер. - Потому он и воздух, что разреженный.
- Но вам нечем будет дышать, - терпеливо повторил Талисман.
- Не знаю, кто как, а я смогу, - возразил Гердер. - Дышать я всегда могу.
- Чем ближе к земле, тем воздух плотнее, - сказал Ангало. - Я читал об этом в книге. Поэтому внизу ты можешь дышать всей грудью, а вот вверху тебе может не хватить воздуха.
- Почему? - спросил Гердер.
- Не знаю. Я думаю, что воздух боится высоты, поэтому собирается весь около земли.
Переходя вброд лужи на бетоне, Масклин отправился осмотреть самолет с другой стороны. Пара людей с помощью какой-то машины загружала контейнеры с багажом через дверцу в борту самолета. Масклин отошел назад, к огромным резиновым колесам, и поднял глаза на длинную, широкую трубу, которая тянулась от здания аэровокзала.
Он показал на нее своим спутникам.
- Я думаю, что люди попадают в самолет по этой трубе, - предположил он.
- По трубе? - удивился Ангало. - Текут по ней, как вода?
- Во всяком случае, лучше идти по этой трубе, чем стоять здесь, под дождем, - сказал Гердер. - Я уже промок до нитки.
- Тут должны быть лестницы или провода, которыми мы могли бы воспользоваться, - сказал Масклин. - Я думаю, залезть в самолет не так уж трудно. Должна быть какая-нибудь лазейка. Люди всегда оставляют лазейки, когда что-нибудь строят.
- Так за чем дело стало? - сказал Ангало. - Ну и громадина!
- Только не пытайся его угнать, - сказал Масклин, вместе с Ангало помогая бежать одутловатому Гердеру. - Он и так летит туда, куда мы направляемся.
- Но я туда не хочу, - застонал Гердер. - Я хочу домой.
- Смотри не пытайся им управлять, Ангало, - гнул свое Масклин. - Нас для этого слишком мало. К тому же я думаю, что у него куда более сложное устройство, чем у грузовика. Как называется самолет, Талисман?

- «Конкорд».
- Стало быть, «Конкорд», - сказал Масклин. - Уж не знаю, что это значит... Обещай, что не будешь пытаться угнать его, Ангало.

Глава 2

«КОНКОРД» , самолет, который летает вдвое быстрее пули, а во время полета пассажирам подают копченую лососину.
Из «Научной энциклопедии для пытливого молодого нома» Ангало де Галантерейя
Прокрасться через рукав для перехода пассажиров в самолет было самое легкое из всего, что им пришлось перенести.
Полы в зданиях у каменоломен были дощатые или земляные. В аэровокзале они были сделаны из сверкающих каменных плиток. Но здесь...
Гердер упал ничком на мягкий ворс и зарылся в него носом.
- Ковер! - закричал он, прослезившись. - Ковер! Вот уж никогда не думал, что увижу его вновь.
- Вставай же! - сказал Ангало, смущенный таким бурным проявлением чувств в присутствии Масклина, который хоть и был его близким другом, родился, однако, не в Универсальном Магазине.
Гердер неловко встал.
- Простите, - пробормотал он, отряхиваясь. - Сам не знаю, что на меня нашло. Я как будто вернулся в прошлое. Настоящий ковер! Вот уже много месяцев не видел настоящих ковров. - Он звучно высморкался. - Вы знаете, у нас в Магазине были красивые ковры. Необыкновенно красивые. С чудесными узорами.
Масклин заглянул в рукав. Он походил на один из коридоров Магазина и был так же ярко освещен.
- Пошли, - сказал он. - Здесь мы слишком на виду... А где же все люди, Талисман?
- Скоро прибудут.
- Откуда он знает? - проворчал Гердер.
- Он подслушивает голоса других машин, - объяснил Масклин.
- На этом самолете много бортовых компьютеров, - сказал Талисман.
- Ну и хорошо, - уклончиво отозвался Масклин. - Значит, тебе будет с кем поговорить.
- Они все глупые, - сказал Талисман, каким-то непостижимым образом умудрившись вложить в свои механические интонации презрение.
Через несколько футов рукав заканчивался, за входом виднелась занавеска, за ней - край кресла.
- Хорошо, Ангало, - сказал Масклин. - Иди вперед, я знаю, ты сгораешь от нетерпения.

***

Через пару минут все трое уже сидели под креслом.
До сих пор Масклин не имел никакого представления о том, каков самолет внутри. Он проводил долгие дни на утесе у каменоломни, наблюдая, как взлетают эти серебристые машины. Разумеется, он был уверен, что они с пассажирами. Люди - они повсюду. Но он никогда не задумывался над тем, как выглядит самолет изнутри. Летящий самолет, казалось, состоит только из наружной обшивки.
Но для Гердера это оказалось тяжелым испытанием.
- Электрический свет! - простонал он. - И ковры! И большие мягкие кресла с чехлами! И нигде ни одной пылинки! Есть даже таблички!
- Ну-ну! - беспомощно произнес Ангало, похлопывая его по плечу. - Это был превосходный Универсальный Магазин, я знаю. - Он поднял глаза на Масклина. - Согласись, такое зрелище просто ошеломляет, - добавил он. - Я предполагал увидеть... провода, трубы, заманчивые рычаги и все такое прочее. А тут - ничего похожего... Прямо Мебельный отдел Универсального Магазина братьев Арнольд, Лимитед.
- Нам нельзя здесь оставаться, - сказал Масклин. - Скоро весь салон заполнится людьми. Вспомните, что сказал Талисман.
Они помогли Гердеру подняться на ноги и, поддерживая его с двух сторон, побежали под рядами кресел. И тут Масклин понял, что между салоном самолета и Мебельным отделом Универсального Магазина есть одно важное различие. Здесь очень мало мест, где можно укрыться. А в Магазине всегда можно спрятаться за чем-нибудь или под чем-нибудь, втиснуться в какую-нибудь дыру...
Он уже слышал отдаленные звуки шагов. Но прежде чем показались первые пассажиры, они юркнули за занавеску, в ту часть самолета, где не было кресел. Масклин прихватил с собой Талисман.
Звуки шагов раздавались уже совсем рядом. Повернув голову, всего в нескольких дюймах от себя Масклин увидел человеческую ногу.
В металлической стене за их спиной виднелось отверстие, куда уходил толстый пучок проводов. Протиснувшись туда, Ангало и Масклин втащили за собой и испуганного Гердера. Там было тесновато, зато их не могли увидеть.
Но и сами они ничего не видели. Только, сбившись в кучку, ерзали впотьмах, пытаясь поудобнее устроиться на проводах.
- Я чувствую себя лучше, - чуть погодя сказал Гердер.
Масклин кивнул.
Вокруг них было очень шумно. Откуда-то снизу доносилось металлическое позвякивание. В салоне гулко бормотали людские голоса. Последовал сильный толчок.
- Талисман! - шепнул Масклин.
- Да?
- Что происходит?
- Самолет готовится к взлету.
- О!
- Он будет лететь по воздуху. Понимаешь, по воздуху!
Масклин слышал, как тяжело дышит Ангало.
Он постарался пристроиться между металлической стеной и пучком проводов и впился глазами во тьму.
Все трое молчали.
Самолет медленно покатился.
Ничего особенного не случалось. Во всяком случае, какое-то время.
- Может, еще не поздно выпрыгнуть? - дрожащим от ужаса голосом спросил Гердер.
Но в тот же миг оглушительно взревели моторы. Корпус самолета пронизала не очень сильная мерная дрожь.
На короткий миг воцарилось гнетущее безмолвие: так брошенный мяч, прежде чем упасть, зависает в воздухе; затем какая-то могучая сила свалила их всех троих в барахтающуюся кучу. Пол сильно, почти вертикально, накренился.
Цепляясь друг за друга, номы переглядывались и кричали.
Через минуту-другую они замолчали. Кричать явно не имело никакого смысла. К тому же они совсем выдохлись.
Пол медленно вернулся в горизонтальное положение и больше не выказывал намерения превратиться в вертикальную стену.
Масклин столкнул ногу Ангало со своей шеи.
- Кажется, мы уже летим, - сказал он.
- Так это был взлет? - слабым голосом спросил Ангало. - С земли это выглядит куда более эффектно.
- Все целы?
Гердер выпрямился.
- Я весь в синяках. - И так как ничто не может изменить природу нома, отряхнувшись, он добавил: - Где бы нам раздобыть съестного?
О еде-то они и не подумали. Масклин повернулся и посмотрел в тоннель, куда уходили провода.
- Может, обойдемся без еды? - нерешительно предположил он. - Сколько времени занимает полет до Флориды, Талисман?
- Командир корабля только что объявил: полет продлится шесть часов сорок пять минут <Для нома это составляет два с половиной дня. (Примеч. автора.)>, - ответил Талисман.
- Но мы же умрем с голоду, - сказал Гердер.
- Может, тут водится какая-нибудь дичь? - с надеждой спросил Ангало.
- Вряд ли, - ответил Масклин. - В таких местах мышей обычно не бывает.
- Но ведь люди-то будут есть, - сказал Гердер. - Себя они никогда не обижают.
- Я так и знал, что ты это скажешь, - произнес Ангало.
- Так подсказывает простой здравый смысл.
- Хотелось бы поглядеть в иллюминатор, - мечтательно сказал Ангало. - Представляю себе, с какой быстротой мы мчимся. Деревья, столбы и дома, наверно, так и мелькают; только увидел - и мимо!
- Послушайте, - обратился к ним Масклин, чувствуя, что страсти начинают разгораться. - Надо немножко обождать. Успокоиться. Отдохнуть. А потом поищем чего-нибудь съедобного.
Они снова присели. По крайней мере, тут-то тепло и сухо. В былые времена, когда Масклин жил в норе, он частенько страдал от холода и сырости и теперь пользовался любым удобным случаем, чтобы поспать в тепле и сухости.
Он задремал.

***

Итак, они в полете. В воздухе.

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

Можно предположить, что сотни номов живут в самолетах, точно так же как они живут в Универсальном Магазине. Прячутся себе где-нибудь под ковром, в то время как самолет летает по разным местам, обозначенным на единственной карте, которую удалось найти номам. Карта находилась в карманной записной книжке, ив напечатанных на ней названиях и словах была какая-то магия: Африка, Австралия, Китай, Эквадор, Отпечатано в Гонконге, Исландия...
Возможно, эти номы ни разу не выглядывали из иллюминаторов. Возможно, они даже не знали, что летают по воздуху.
«Уж не это ли имела в виду Гримма, когда рассказывала о лягушках, живущих в цветке?» - подумалось Масклину. Она вычитала это в какой-то книжке. Ведь можно всю жизнь провести в каком-нибудь крохотном местечке и думать, что это и есть весь мир. Жаль, что, разговаривая с ней, он был зол и не пожелал ее внимательно выслушать.
Но сейчас-то он не в цветке - в самолете.

***

Лягушка подвела нескольких лягушат к самому краю цветка.
И все они выпучили глаза на длинную ветку. На ней было много цветов, целые дюжины, но лягушки не умеют считать и не могут определить разницу между одним цветком и многими.
Они видели только много отдельных цветов.
И пучили глаза. Уж что-что, а пучить глаза все лягушки умеют.
Но вот думать они, к сожалению, не умеют. Было бы, конечно, замечательно, если бы лягушата могли долго и упорно думать о новом цветке, о жизни в старом цветке, если бы они чувствовали необходимость обследовать окружающий мир, который гораздо больше, чем лужица, окаймленная лепестками... Но лягушки, увы, не умеют думать.
По правде сказать, у них была лишь одна мысль: «. - . - . мипмип. - . - . мипмип. - . - . мипмип. - . - .».
Но все же обуревавшее их чувство было слишком велико, чтобы вместиться в один цветок.
Медленно, осторожно, без всякой уверенности они одна за другой переползли на ветку.

***

Талисман вежливо подал голос, чтобы привлечь внимание своих спутников.
- Может, вам интересно знать, - произнес он, - что мы только что преодолели звуковой барьер.
Масклин устало повернулся к своим спутникам.
- Признавайтесь, - сказал он, - кто из вас сломал этот барьер?
- Не смотри на меня, - махнул рукой Ангало. - Я даже не знаю, где он, этот барьер.
Масклин подполз к краю отверстия и выглянул.
Перед ним стояли человеческие ноги. По-видимому, женские. Женщины, как правило, носят менее практичные туфли.
О людях обычно можно очень многое узнать по их обуви. И взгляд нома редко поднимается выше. А если поднимается, то видит где-то высоко вверху только пару ноздрей, и то снизу.
Масклин принюхался.
- Пахнет едой, - сказал он.
- Какой? - заинтересовался Ангало.
- Не важно, какой, - сказал Гердер, отталкивая его. - Какая бы ни была, я все съем.
- Назад! - резко крикнул Масклин, передавая Талисман в руки Ангало. - Я сам пойду. Не пускай его никуда, Ангало!
Он подбежал к занавеске и спрятался за ней. Через несколько секунд из-за нее выглянул его прищуренный глаз.
Здесь, видимо, был кухонный отсек. Бортпроводницы доставали из ниши в стене подносы с едой. Номы обладают более острым обонянием, чем лисы; у Масклипа чуть не потекли слюнки. Надо откровенно признать, охотиться и выращивать овощи - дело, конечно, нужное, но то, что добываешь сам, своими руками, не идет ни в какое сравнение с тем, что едят люди.
Одна из бортпроводниц поставила последний поднос на тележку и покатила ее мимо Масклина. Колеса были почти вровень с его головой.
Масклин вылетел из своего укрытия и, вспрыгнув на нижнюю полку тележки, спрятался среди бутылок. Он знал, что это дурацкая затея. Но не мог больше торчать в этой проклятой дыре в компании с парой идиотов.
Ряды и ряды ботинок и туфель. Черные, коричневые. Со шнурками, на резинках. А некоторые даже сами по себе, в стороне от вытащенных из них ног.
Тележка продвинулась чуть вперед.
Ряды и ряды ног. Некоторые прикрыты юбками, но большинство в брюках.
Масклин поднял глаза. Номы редко видят сидящих людей.
Ряды и ряды туловищ, увенчанных головами, с обращенными вперед лицами.
Ряды и ряды...
Масклин присел на корточки среди бутылок.
За ним наблюдал Внук Ричард.
Лицо то самое, что он видел на портрете. Ну конечно же, это он! Маленькая бородка, улыбающийся зубастый рот. И как будто вытесанные из какого-то сверкающего мрамора волосы.
Тридцатидевятилетний Внук Ричард.

***

Лицо отвернулось. «Он не мог меня видеть, - успокоил себя Масклин. - Заметить меня среди бутылок - дело очень нелегкое.
Что, интересно, скажет Гердер, когда я расскажу ему о том, кого увидел?
Просто с ума сойдет!
Нет, лучше всего промолчать. Самое разумное. У нас и так с лихвой причин для беспокойства.
Подумать только, ему целых тридцать девять лет. Этот Внук Ричард почти наполовину так же стар, как Универсальный Магазин. А магазинные номы утверждают, будто Магазин стар как мир. Я знаю, это неправда, но...
Интересно, каково это - жить почти целую вечность?»
Шмыгая среди бутылок, Масклин нашел несколько пакетов с какими-то неровной формы шариками, чуть меньше, чем его кулак. Провертел ножом дырку в бумажном пакете и вытащил один шарик.
Это был орешек, соленый арахис. Ну что ж, лиха беда начало.
Масклин уже схватил пакет, когда к полке, где он стоял, протянулась рука.
Рука была так близко, что он мог бы до нее дотронуться.
Рука была так близко, что могла бы притронуться к нему.
Крашенные алым лаком ногти медленно сомкнулись на другом пакете с орехами и унесли его.
Только позднее Масклин осознал, что женщина, раздававшая еду, не могла его видеть. Она просто нагнулась и протянула руку к полке, где, как она знала, лежали орехи. Она и не подозревала о том, что среди орехов притаился ном.
Но все это он сообразил потом. А в тот миг, когда человеческая рука почти коснулась его волос, его охватил безудержный страх. Разбежавшись, Масклин спрыгнул с тележки, перекатился по ковру и юркнул под ближайшее кресло.
Но ждать, пока восстановится дыхание, он не стал. Опыт научил его: останавливаться, чтобы отдышаться, опасно, не успеешь оглянуться - и ты уже попался. Он бежал от кресла к креслу, ловко лавируя между гигантскими ногами, сброшенными ботинками и туфлями, газетами и сумками. Бежал со скоростью, необычной даже для номов, превратившись в маленькое смутное пятнышко. Добежав до отверстия за занавеской, он, не останавливаясь, прыгнул в него.

***

- Орешек? - сказал Ангало. - На троих? Да тут и на один укус не хватит.
- Что же ты предлагаешь? - с горечью спросил Масклин. - Подойти к этой женщине, что раздает еду, и сказать, что тут в дыре прячутся три голодных человечка?
Ангало вытаращил на него глаза. К этому времени Масклин уже успел отдышаться, но его лицо было все еще багрового цвета.
- А почему бы и не попытаться? - сказал Ангало.
- Что?
- Представь себе, что ты человек. Ожидал бы ты увидеть номов в самолете?
- Нет, конечно...
- Бьюсь об заклад, ты бы просто глаза вытаращил, если бы вдруг их увидел!
- Уж не хочешь ли ты предложить, чтобы мы показались людям? - встревожился Гердер. - Ты же знаешь, мы никогда этого не делали.
- Я чуть было не попался сейчас, - сказал Масклин. - И у меня нет никакой охоты рисковать вновь.
- Стало быть, ты предпочитаешь умереть с голоду? На одном орехе мы недолго протянем.
Гердер жадно уставился на кусочек ореха в руке. Само собой, в Универсальном Магазине номам доводилось есть орехи. Во время Рождественской ярмарки Продовольственный отдел просто ломился от еды, которой обычно не бывает в другие времена года. Орехи тогда шли у номов на десерт. Как закуска перед обедом орехи, конечно, тоже недурны. Но ведь нужен и сам обед.
- И как мы поступим? - устало спросил он.

***

Одна из бортпроводниц снимала подносы с полки, когда что-то шевельнулось над ней. Медленно подняв голову, она увидела маленького черного человечка.
Он затыкал крошечными мизинцами свои ушки, угрожающе махал всеми остальными пальцами и высовывал язычок.
- Тррррр! - вопил Гердер.
Поднос с грохотом упал на пол. Женщина издала протяжный крик, оглушительный, точно сирена в тумане, поднесла руки ко рту и попятилась. Затем медленно, как спиленное дерево перед падением, повернулась и выбежала за занавеску.
Когда женщина вернулась с другой проводницей, человечек уже исчез.
А с ним и большая часть еды.

***

- Не помню, когда я в последний раз лакомился копченой лососинкой, - блаженно облизываясь, сказал Гердер.
Ангало, давясь, пробормотал что-то невнятное.
- Разве воспитанному ному пристало так есть лососину? - сурово произнес Гердер. - Разве пристало засовывать в рот кусок целиком и откусывать, что не влезло? Что подумали бы другие, если бы увидели тебя?
- Ждеш-шь... нннет... других, - промямлил Ангало с набитым ртом. - Только... ты... и... Машклин.
Масклин надрезал пакет с молоком; пакет был высотой почти с него самого.
- Неплохо, - сказал Гердер. - Натуральные продукты из пакетов и консервов. Уж с них-то не надо счищать грязь, как приходилось делать в каменоломне. К тому же здесь уютно и тепло. Лучший способ путешествовать. Никто из вас не хочет этой, с позволения сказать, - он неуверенно ткнул в блюдо, - еды?
Масклин и Ангало покачали головами.
На блюде лежало что-то сверкающе-розовое и зыбкое, с вишенкой сверху; и, странное дело, оно вызывало к себе непреодолимое отвращение; казалось, даже после недельной голодовки вы не польстились бы на него.
- И как оно на вкус? - поинтересовался Масклин, когда Гердер набрал в горсть неведомого кушанья и отправил его в рот.
- Розовое <Такие странные блюда, зыбкие на вид и розовые на вкус, подают почему-то во всех самолетах. Почему - никто не знает. Может быть, на то есть какие-нибудь религиозные причины. (Примеч. автора.)>, - ответил Гердер.
- Кто-нибудь хочет еще орех? - спросил Ангало, ухмыляясь. - Нет? Так что, выбросить его?
- Нет, - сказал Масклин. А когда они на него оглянулись, добавил: - Извини. Я думаю, ты не должен так поступать. Хорошую еду нельзя выбрасывать, это расточительство.
- Это просто безнравственно, - решительно поддержал его Гердер.
- Ммм! Не знаю, безнравственно или нет, - сказал Масклин, - но, во всяком случае, глупо. Убери это в свой пакет. Кто знает, может, еще понадобится.
Ангало потянулся и зевнул.
- Хорошо бы умыться.
- Не вижу воды, - сказал Масклин. - Возможно, тут и есть где-нибудь раковина, но я не знаю, где ее искать. Наверное, в уборной.
- Что до уборной... - начал Ангало.
- То она с другого конца трубы, - сказал Гердер.
- И держись подальше от проводов, - предупредил кубик.
Ангало озадаченно кивнул и уполз во тьму.
Гердер тоже зевнул и потянулся.
- Надеюсь, эти женщины не будут нас искать, - сказал он.
- Не думаю, - ответил Масклин. - Когда мы жили в Снаружном мире, еще до переселения в Магазин, мы иногда сталкивались с людьми, но даже если они и видели нас, то не верили своим глазам. Они никогда не установили бы этих странных статуэток в садах, если бы видели настоящего нома.
Гердер вытащил из-под рясы портрет Внука Ричарда. Даже в тусклом освещении Масклин узнал человека, сидевшего в кресле. Конечно, газетная фотография была помята и состояла из сотен крохотных точек, и все же сходство было разительное.
- Может, он где-нибудь здесь, среди пассажиров? - задумчиво предположил Гердер.
- Вполне вероятно, вполне вероятно, - уныло согласился Масклин. - Но послушай, Гердер... Возможно, Ангало заходит слишком далеко в своих предположениях, но, может статься, он прав. Возможно, Внук Ричард - обычный человек. Можно допустить, что люди и в самом деле построили Универсальный Магазин для людей. А твои предки поселились там, потому что это теплое и сухое помещение. И...
- Не желаю тебя слушать, - перебил Гердер. - Не надо уверять меня, будто мы такие же существа, как крысы или мыши. Мы - единственные в своем роде.
- Талисман утверждает, что мы прибыли из какого-то далекого места, Гердер, - кротко сказал Масклин.
Аббат сложил портрет.
- Может, и так. А может, и нет, - ответил он. - Какая разница?
- А вот Ангало считает, что разница есть. Если, конечно, это правда.
- Не вижу никакой разницы. Правда бывает разная. - Гердер пожал плечами. - Я могу сказать, что ты - только плоть, кровь, кости и волосы, и это будет правдой. Или могу сказать, что в твоей голове есть нечто, что останется жить после твоей смерти, и это тоже будет правдой. Спроси у Талисмана.
На грани кубика замелькали цветные точки.
- Никогда не задавал ему таких вопросов, - сказал Масклин с ошарашенным видом.
- Почему? А я бы начал именно с этого.
- Он, вероятно, скажет: «Не поддается расчетам» или «Нехватка входных данных». Так он обычно отвечает, когда чего-то не знает, но не хочет признаться.
Талисман ничего не ответил. Световые точки сплелись в другой узор.
- Талисман? - повторил Масклин.
- Я принимаю сообщения.
- Любимое его занятие, когда ему нечего делать и он мается от скуки, - сказал Масклин Гердеру. - Сидит и перехватывает какие-то невидимые сообщения, которые носятся в воздухе. Послушай же, Талисман. Это важно. Мы хотим...
Световые точки замелькали в другом порядке. Многие покраснели.
- Талисман! Мы...
Талисман издал какой-то щелкающий звук, который заменял ему прокашливание.
- В кабине пилота замечен ном.
- Послушай, Талисман, мы... Что?!
- Повторяю: в кабине пилота замечен ном.
Масклин всполошенно оглянулся.
- Ангало?
- Более чем вероятно, - ответил Талисман.

Глава 3

ПАССАЖИРЫ , большие, похожие на номов существа. Многие тратят уйму времени, путешествуя из одного места в другое, что довольно-таки странно, потому что там, куда они направляются, обычно переизбыток людей.
Смотри также статьи: животные, интеллект, эволюция и заварной крем.
Из «Научной энциклопедии для пытливого молодого нома» Ангало де Галантерейя
Масклин и Гердер полезли по проводам через трубу, где их голоса звучали особенно гулко.
- То-то он так долго задержался.
- Тебе не следовало отпускать его одного. Ты же знаешь, его хлебом не корми, только дай поуправлять всякими машинами.
- Это я, по-твоему, не должен был отпускать его одного?
- У него начисто отсутствует чувство благоразумия... Куда сейчас?
В свое время Ангало высказал предположение, что самолет начинен внутри проводами и трубами. Предположение было недалеко от истины. Номы с трудом протискивались через узкое, в многочисленных переплетениях проводов пространство под полом.
- Я уже слишком стар для таких подвигов. В жизни каждого нома наступает время, когда ему больше не следует ползать во всяких закрытых проходах этих ужасных летающих машин.
- И часто ты этим занимался?
- С меня и одного раза много.
- Приближаемся, - предупредил Талисман.
- Мы не должны были показываться людям на глаза. Это возмездие, - заявил Гердер.
- И чье же это возмездие?
- Что ты хочешь сказать?
- Кто-то же должен стоять за этим возмездием.
- Не обязательно. Просто возмездие.
Масклин остановился.
- А теперь куда, Талисман?

Предыдущая страница 3 Следующая страница


Крылья 4

- В сообщении, предназначенном людям - раздатчикам пищи, говорилось, что в кабине экипажа замечено странное маленькое существо, - сказал Талисман. - Мы в кабине экипажа. Здесь множество компьютеров.
- И они с тобой разговаривают?
- Чуть-чуть. Они совсем как маленькие дети. Предпочитают слушать, - самодовольно произнес Талисман. - У них не хватает интеллекта.
- Так что же нам делать? - спросил Гердер.
- Мы должны прийти ему на... - Масклин заколебался, прежде чем выговорил это слово, - выручку.
Хорошее, драматичное слово. Произносить его было так приятно. По вот беда, на пятки этому словцу наступало другое, более простое и не очень приятное: «Как?»
- Не думаю, чтобы они причинили ему какой-нибудь вред, - сказал он, стараясь убедить

себя, что Ангало в безопасности. - Ну, может, куда-нибудь посадят. Нам надо найти удобное местечко, откуда мы сможем наблюдать за тем, что происходит. - И он беспомощно поглядел на провода и причудливо вырезанные куски металла перед ними.
- Лучше я пойду первым, - деловым тоном предложил Гердер.
- Почему?
- Ты, вероятно, очень хорошо ориентируешься и бегаешь по открытой местности, - сказал аббат, протискиваясь мимо него. - Но в Универсальном Магазине мы научились ловко обходить все препятствия.
Он потер руки.
- Вот так, - сказал он, схватил провод и проскользнул в дыру, даже не замеченную Масклином. - Я научился пролезать сквозь все дыры еще мальчишкой, - заметил он. - Чего мы только тогда не вытворяли!
- Да?
- Я думаю, нам надо вот сюда. Смотри не зацепись за провода. Да, славные были деньки. Мы носились вверх и вниз по лифтовым шахтам, залезали в телефонный коммутатор...
- Помнится мне, ты всегда говорил, что в наши дни дети слишком много резвятся и озорничают?
- О да, детская преступность растет, - сурово произнес Гердер. - Но мы-то только веселились. Попробуем вот здесь.
Они пролезли между двумя теплыми металлическими стенами. Впереди забрезжил свет. Масклин и Гердер легли и поползли вперед.

***

Кабина была необычной формы, величиной не больше кабины грузовика. Места в ней едва хватало, чтобы пилоты могли управлять самолетом.
И чего только здесь не было!
Стены и потолок почти сплошь покрыты сигнальными лампочками, переключателями, шкалами приборов и рычагами. «Будь с нами Доркас, - подумал Масклин, - его бы отсюда и силой было не утащить. Где-то здесь должен быть Ангало; мы должны увести его с собой».
На полу стояли двое мужчин на коленях. Рядом с ними, во весь рост, раздатчица еды. Слышалось какое-то невнятное мычание и ворчание.
- Они разговаривают на своем человеческом языке, - прошептал Масклин. - Жаль, я его не понимаю.
- Постой, - сказал Талисман.
- Ты можешь понимать человеческую речь?
- Конечно. Она ничем не отличается от языка номов, только гораздо замедленнее.
- Что? Что? Ты же никогда мне этого не говорил! Никогда!
- Есть миллионы вещей, которых я никогда тебе не говорил. Так что же ты хочешь знать для начала?
- Для начала хочу знать, о чем они беседуют. Ну, пожалуйста.
- Один из людей только что сказал: «Это, вероятно, мышь или что-то в этом роде». А другой возразил: «Покажи мне мышь, одетую как человек, и я соглашусь с тобой». - «Это была не мышь, - подтвердила раздатчица. - Мышь не могла бы бросить в меня малиной!»
- Что такое малина?
- Маленький красный плод растения «рубус идеус», - пояснил Талисман.
Масклин повернулся к Гердеру.
- Уж не ты ли пульнул в нее ягодой?
- Я? Послушай, будь у меня ягода, я бы ее съел.
- Один из людей только что сказал: «Я оглянулся и вижу - он стоит и таращится в иллюминатор!» - продолжал Талисман.
- Это Ангало, ясное дело! - воскликнул Гердер.
- А другой сказал: «Он где-то здесь, за панелью, и никуда от нас не денется».
- Он хочет вынуть кусок перегородки, - сказал Масклин. - Нет, он сунул руку внутрь.
Человек что-то промычал.
- Человек сказал: «Он тяпнул меня. Этот дьяволенок тяпнул меня», - как ни в чем не бывало продолжал переводить Талисман.
- Ну конечно, это же Ангало, - сказал Гердер. - Весь в отца. Никогда не сдается, даже если загнан в угол.
- Но они не представляют себе, кого хотят поймать, - поспешно сказал Масклин. - Они видели его, но он успел убежать. Об этом они и спорят. Они не могут поверить в существование номов. Если мы сможем вытащить его оттуда, прежде чем его поймают, они наверняка останутся в уверенности, будто видели всего лишь мышь.
- Я полагаю, мы могли бы пробраться туда между стенами, - сказал Гердер. - Но это заняло бы слишком много времени.
Масклин в отчаянии осмотрел всю кабину. Кроме тех троих, которые пытались поймать Ангало, в кабине были еще двое людей. Вероятно, пилоты.
- Просто не знаю, что делать, - сказал он. - Может, у тебя есть какая-нибудь идея, Талисман?
- Идей у меня бесчисленное множество.
- Ты не мог бы помочь нам спасти Ангало?
- Да.
- Помоги же.
- Да.
Спустя секунду они услышали негромкие сигналы тревоги. Замерцали лампочки. Пилоты с криком наклонились вперед и стали нажимать кнопки переключателей.
- Что происходит? - спросил Масклин.
- Люди, вероятно, удивляются, что машина вышла из-под их контроля.
- В самом деле? И кто же ею управляет?
По глади черного кубика заструились световые волны.
- Я.

***

Одна из лягушек соскользнула с ветки и шлепнулась на мягкий лиственный полог далеко внизу. Таким маленьким легким созданьям падение с высоты нипочем, поэтому вполне вероятно, что лягушка уцелела и начала в лесном мире новую жизнь, какой не вела еще ни одна древесная лягушка.
Остальные поползли вперед.

***

Масклин помог Гердеру пробраться через еще один тоннель с проводами. Над головами у них раздавались топот и ворчание испуганных людей.
- Похоже, они очень встревожены, - сказал Гердер.
- Зато теперь у них нет времени искать что-то похожее на мышь.
- Но это же не мышь - Ангало!
- Потом они все будут думать, будто это мышь. Люди обычно отметают от себя неприятные мысли.
- Но ведь и номы поступают точно так же, - сказал Гердер.
Масклин посмотрел на черный кубик, который держал под мышкой.
- Ты и в самом деле пилотируешь «Конкорд»? - спросил он.
- Да.
- А я думал, для этого надо поворачивать руль, переключать передачи и все такое.
- Все это делают машины. Люди только нажимают кнопки и вращают ручки, все остальное делают машины.
- А что же тогда делаешь ты?
- Я, - сказал Талисман, - пилотирую самолет.
Масклин прислушался к сдержанному реву моторов.
- Это трудно? - спросил он.
- Само по себе - нет. Но вмешательство людей затрудняет управление.
- Нам нужно как можно быстрее отыскать Ангало, - сказал Гердер. - Пошли.
Они углубились в другой тоннель с проводами.
- Они должны благодарить Талисман за то, что он делает их работу, - торжественно изрек Гердер.
- Не думаю, чтобы они испытывали чувство благодарности, - сказал Масклин.
- Мы летим на высоте пятьдесят пять тысяч футов со скоростью тысяча триста пятьдесят две мили в час, - возвестил Талисман. И, не дождавшись никакого отклика, добавил: - Это очень высоко и очень быстро.
- Хорошо, - сказал Масклин, догадавшись, что Талисман хочет что-то услышать в ответ.
- Очень, очень быстро.
Оба нома протиснулись через щель между двумя металлическими пластинами.
- Даже быстрее, чем пуля, - пояснил Талисман.
- Поразительно! - воскликнул Масклин.
- Его скорость в два раза превышает скорость распространения звука в атмосфере, - продолжал свое Талисман.
- Вот это да!
- Если то же самое изложить другими словами, - в голосе Талисмана прозвучала легкая досада, - можно сказать, что он долетел бы от Универсального Магазина до каменоломни менее чем за пятнадцать секунд.
- Хорошо, что мы не встретимся с ним на обратном пути, - сказал Масклин.
- Перестань его дразнить, - проворчал Гердер. - Он ждет, чтобы ты его похвалил: какой, мол, хороший паренек... Талисман, - поправился он.
- Ничего я не жду, - откликнулся Талисман быстрее, чем обычно. - Я только указал, что машина очень сложная и требует искусного пилотажа.
- Может, тебе не следует так много говорить? - спросил Масклин.
Талисман сердито сверкнул.
- Ты его обидел, - сказал Гердер.
- Целый год я выполнял все, что мне говорил Талисман, и он ни разу даже не поблагодарил меня, - сказал Масклин. - Но все же сколько это - пятьдесят пять тысяч футов?
- Десять миль <Десять миль - это примерно шестнадцать километров. (Примеч. перев.)>. Вдвое больше, чем от Универсального Магазина до каменоломни.
Гердер остановился.
- Так высоко? - спросил он. - Мы так высоко?
И охнул, посмотрев на пол. Масклин схватил его за руку.
- Ты совсем забыл про Ангало, - сказал он.
Гердер медленно кивнул и с закрытыми глазами, на ощупь побрел вперед.
- Пожалуйста, не трясись, - быстро сказал Масклин. - Мы должны вызволить Ангало, а это не так-то просто. И перестань цепляться за стену.
Гердер побелел.
- Мы, должно быть, так же высоко, как эти пушистые белые облачка? - выдохнул он.
- Нет, - сказал Талисман.
- Что ж, хоть и слабое, но утешение.
- Они далеко под нами.
- Ох!
Масклин схватил аббата за руку.
- Вспомни про Ангало! Нельзя терять голову, - сказал Масклин. - Даже на такой высоте.
Он посмотрел вниз. Пол на вид казался прочным. Надо было обладать очень развитым воображением, чтобы представить себе где-то далеко внизу землю. Увы, на беду Масклина, воображение у него было очень развитое.
- Уф, - сказал он. - Пошли дальше, Гердер. Дай мне свою руку.
- Она как раз перед тобой.
- Извини. С закрытыми глазами я ее не видел.
Казалось, целую вечность продирались они сквозь путаницу проводов, пока Гердер наконец не сказал:
- Пустое дело. Тут нет достаточно большой дыры, чтобы мы могли в нее пролезть. Будь такая дыра, он бы наверняка ее нашел.
- Тогда нам придется прокрасться в кабину и вызволить его оттуда.
- Но ведь там столько людей!
- Они будут слишком заняты, чтобы нас заметить. Верно, Талисман?
- Верно.

***

Высоко в небесах есть такое место, откуда уже ничто не падает.
Чуть пониже, опережая ночь и догоняя солнце, стремительно мчится белая стрела. Всего за несколько часов пересекла она океан, который некогда считался краем света...
Масклин осторожно опустился на пол и пополз вперед. Люди даже не смотрели в его сторону.
«Надеюсь, Талисман и в самом деле умеет управлять самолетом», - подумал он.
Он полз бочком к панелям, за которыми, по его предположению, должен был скрываться Ангало.
Это было опрометчиво. Всегда следует остерегаться открытых мест. Он усвоил это правило, еще когда охотился один. Поймай его какой-нибудь зверь, он даже не заметил бы этого. Тот вмиг проглотил бы его. Однако никто не знал, как поступят люди, если поймают нома...
Он метнулся в благословенную тень.
- Ангало! - прошипел он.
- Кто там? - откликнулся из-за проводов знакомый голос.
Масклин выпрямился.
- А ты что, не догадываешься? - спокойно спросил он.
Ангало спрыгнул вниз.
- Они гонялись за мной, - сказал он. - И у одного из них застряла рука за панелью.
- Знаю. Пошли, пока они заняты.
- Что происходит? - спросил Ангало, когда они оказались на свету.
- Самолет ведет Талисман.
- Как? У него же нет рук. Он не может ничего переключать и делать все, что нужно.
- Очевидно, он распоряжается компьютерами, которые все это делают. Пошли же!
- Я выглянул в окно, - пробормотал Ангало. - Кругом сплошное небо.
- Не напоминай, - сказал Масклин.
- Я хотел бы взглянуть еще разок... - начал Ангало.
- Послушай, нас ждет Гердер, и с нас уже хватает неприятностей...
- Летать куда лучше, чем кататься на грузовике...
Послышался сдавленный крик.
Номы подняли глаза.

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

Один из людей наблюдал за ними. Рот у него был открыт, на лице застыло ошеломленное выражение: он явно не верил своим глазам.
Человек уже поднимался на ноги.
Ангало и Масклин переглянулись.
- Бежим! - крикнули они.

***

Гердер опасливо прятался в тени около двери, когда они промчались мимо, энергично работая руками и ногами. Подхватив полы рясы, аббат кинулся вслед за ними.
- Что происходит? Что происходит?
- За нами гонится человек.
- Не бросайте меня! Подождите!
Они стремительно побежали между рядами кресел. Пассажиры даже не замечали три крошечные зыбкие тени, бегущие мимо них.
- Мы слишком долго... задержались... в кабине, - произнес запыхавшийся Масклин.
- Но ведь у нас... может не быть... другого случая... посмотреть все это, - ответил, отдуваясь, Ангало.
- Ты прав.
Пол слегка покачнулся.
- Талисман, что ты делаешь?
- Отвлекаю внимание людей.
- Лучше не надо. Никто и так не обращает на нас внимания.
Масклин пронесся между двумя креслами, обежал пару гигантских ботинок и ничком простерся на ковре. Остальные попадали рядом с ним.
В нескольких дюймах от них стояли две здоровенные человеческие ноги.
Масклин поднес Талисман к самому своему лицу.
- Верни им их самолет! - прошипел он.
- Я надеялся, что мне позволят его посадить, - сказал Талисман. Хотя голос его, как всегда, звучал монотонно, без какого-либо выражения, Масклин все же уловил в нем затаенное желание.
- А ты знаешь, как сажать такие самолеты? - спросил Масклин.
- Хотел бы поучиться.
- Немедленно верни им самолет!
Самолет покачнулся, световые точки на грани кубика изменили свой рисунок. Масклин облегченно вздохнул.
- Не могли бы вы все вести себя благоразумно хоть пять минут? - попросил он.
- Прости, Масклин, - сказал Ангало. Он тщетно старался напустить на себя раскаивающийся вид. Глаза его были широко раскрыты, на лице блуждала полубезумная улыбка, говорившая, что он все еще пребывает на вершине блаженства. - А вы знаете, что даже под нами небо голубое. И такое впечатление, как будто никакой земли и нет. И...
- Если Талисман продолжит свою летную учебу, у нас будет шанс убедиться, так ли это на самом деле, - мрачно сказал Масклин. - Давайте посидим молча и спокойно.
Некоторое время они молча сидели под креслом.
Затем Гердер сказал:
- А у этого пассажира дыра в носке.
- Ну и что? - отозвался Ангало.
- Сам не знаю... Вот уж никогда не думал, что у людей бывают дыры в носках.
- Все носки протираются, - заметил Масклин.
- А вообще-то, носки неплохие, - отметил Ангало.
Масклин внимательно осмотрел их. У носков и в самом деле был добротный вид. Номы в Универсальном Магазине использовали носки как спальные мешки.
- Откуда ты знаешь? - спросил он.
- Это особо стильные носки, с пропиткой против запаха пота, - сказал Ангало. - Восьмидесятипятипроцентное содержание полипутекетлона, с гарантией. Такие продавались у нас в Универсальном Магазине. Стоят куда дороже, чем другие. Посмотри на этикетку.
Гердер вздохнул.
- Это был хороший Универсальный Магазин, - пробормотал он.
- А глянь на эти ботинки, - сказал Ангало, показывая на две белые громадины, похожие на вытащенные на берег лодки. - Незаменимые уличноходы. С настоящей резиновой подошвой. Очень дорогие.
- Может быть, они и очень дорогие, но мне такие никогда не нравились. Чересчур фасонистые. Предпочитаю простые коричневые, со шнурками. В них так удобно спать, - поддержал беседу аббат.
- Такие ботинки, кажется, продавались и в Универсальном Магазине? - осведомился Масклин.
- О да. Для ограниченного круга покупателей.
- Гм.
Масклин, встав, подошел к большой сумке, наполовину засунутой под сиденье. Взобрался на нее, быстро подтянулся и заглянул вверх, через подлокотник. И тут же соскользнул вниз.
- Ну-ну, - сказал он неестественно веселым голосом. - Это ведь сумка из Универсального Магазина?
Гердер и Ангало критически осмотрели ее.
- Я редко бывал в отделе Туристических Товаров, - сказал Ангало. - Но раз уж ты упомянул об этом, вполне вероятно, что это и в самом деле дорожная сумка. Особой выделки, из телячьей кожи.
- Для ответственных руководящих служащих, обладающих тонким вкусом, - добавил Гердер. - Да-да. Вполне вероятно.
- А вы задумывались, как мы сойдем на землю после посадки? - спросил Масклин. - Точно так же, как сели, - отозвался Ангало, который явно над этим не задумывался.
- А я боюсь, тут могут быть трудности. Высадка может сильно отличаться от посадки, - сказал Масклин. - Не исключено, что люди нас разыскивают. Даже если приняли за мышей. На их месте я не потерпел бы, чтобы на борту водились мыши. Им ведь пара пустяков перегрызть любой провод. А если мышь наложит своих орешков в компьютер, на высоте десяти миль это может оказаться весьма опасным. Я думаю, люди отнесутся к этому происшествию очень серьезно. Поэтому мы должны сойти вместе с пассажирами.
- Но ведь нас же растопчут! - сказал Ангало.
- А что, если нам... забраться в эту сумку? - предложил Масклин.
- Глупая мысль! - фыркнул Гердер.
Масклин сделал глубокий вдох.
- Но ведь она принадлежит Внуку Ричарду, - сказал он. И, видя ошарашенное выражение их лиц, добавил: - В этом кресле сидит Тридцатидевятилетний Внук Ричард, я только что проверил, это он. Сидит, почитывает газету.
Гердер покраснел.
- Уж не хочешь ли ты меня уверить, - сказал он, ткнув в Масклина пальцем, - что у Ричарда Арнольда, внука одного из основателей компании «Арнольд Лимитед», может быть дырявый носок?
- Ты считаешь, что у столь священной особы не может быть носка с дырой? - спросил Ангало. - Извини, извини! Я просто стараюсь поднять настроение. Не сверкай на меня так глазами.
- Залезь сам и посмотри, - предложил Масклин. - Я тебе помогу. Только будь осторожнее.
Они помогли Гердеру вскарабкаться на сумку.
Чуть погодя он тихо спустился.
- Ну что? - спросил Ангало.
- На сумке золотом вытиснены инициалы «Р. А.», - сказал Масклин. Отчаянной жестикуляцией он старался привлечь внимание Ангало.
У Гердера был такой вид, будто он только что увидел привидение.
- Да-да, инициалы можно было заказать в нашем Магазине, - сказал Ангало. - Там еще было написано на табличке: «Золотая монограмма - всего за пять девяносто пять».
- Скажи что-нибудь! - попросил Масклин. - Не сиди с таким очумелым видом.
- Это очень торжественный момент для меня, - заявил Гердер.
- Я думаю, мы могли бы распороть шов и залезть на самое дно, - сказал Масклин.
- Я не достоин такой чести! - воскликнул Гердер.
- Возможно, и нет, - весело отозвался Ангало. - Но, честное слово, мы никому не скажем.
- Внук Ричард станет нашим спасителем, - сказал Масклин, надеясь, что Гердер в состоянии должным образом оценить его замечание. - Сам того не зная, он спасет нас. Все будет хорошо. Возможно, так оно и было задумано.
При этом Масклин откуда-то твердо знал, что задумано это не кем-то - кто бы он там ни был, - а просто задумано. Задумано - и все.
Гердер обдумал его слова.
- Хорошо, - согласился он. - Но только не надо распарывать сумку. Просто расстегнем «молнию».
Так они и поступили. Правда, «молнию», как обычно в таких случаях, заело, но, чтобы забраться внутрь, номам хватило небольшого отверстия.
- А что мы будем делать, если он заглянет внутрь? - спросил Ангало.
- Ничего, - ответил Масклин. - Будем смотреть на него с улыбочкой.

***

Древесные лягушки проползли уже большое расстояние по ветке. То, что выглядело издали ровным серо-зеленым массивом, при более близком рассмотрении оказалось лоскутьями грубой коры, корнями и мшистыми кочками. Это зрелище вызывало невыносимый страх у лягушек, которые всю свою жизнь провели в мире, ограниченном концами лепестков.
Но они продолжали ползти. Ибо не знали значения слова «отступление». Ни какого-либо другого слова.

Глава 4

ГОСТИНИЦЫ (не путать с гостинцами), места, где пассажиры останавливаются на ночлег, другие люди приносят им еду, включая такие знаменитые блюда, как бекон, салат-латук и помидорные сандвичи. Там имеются кровати, полотенца и специальные приспособления, позволяющие помыться.
Из «Научной энциклопедии для пытливого молодого нома» Ангало де Галантерейя
- Здесь жуткая темень, Масклин.
- Да, и очень неудобно.
- Приходится терпеть.
- Щетка для волос. Я сел прямо на щетку для волос.
- Мы скоро приземлимся.
- Хорошо.
- И здесь еще есть тюбик с чем-то...
- Я проголодался. Нет ли у тебя чего-нибудь поесть?
- У меня был орех.
- И где же он? Где?
- Я только что его выронил из-за тебя.
- Гердер!
- Да?
- Что ты там делаешь? Кажется, что-то режешь?
- Он прорезает дыру в своем носке.
Молчание.
- Ну и что?
Опять молчание.
- Мне так нравится. Носок мой, хочу и режу в нем дыру.
И опять молчание.
- Он всего лишь человек, Гердер. В нем нет ничего, что отличало бы его от других.
- Но ведь мы же в его сумке.
- Да, но ты сам говорил, что Арнольд Лимитед живет в наших душах. Говорил?
- Да.
- Ну и что?
- Просто мне так нравится, вот и все. И хватит об этом.
- Приземляемся, - сообщил Талисман.
- А как мы узнаем, когда... - начал было Гердер.
- Я уверен, что посадил бы самолет куда лучше. Никаких сомнений, - сказал Талисман.
- Так это и есть Флорида? Убери свою ногу с моего лица, Ангало.
- Эта страна всегда приветствует иммигрантов, - довел до их сведения Талисман.
- Стало быть, мы иммигранты?
- Если говорить точно, вы транзитные пассажиры. У вас другой пункт назначения.
- Какой же?
- Звезды, - ответил Талисман.
- Правда?
- Да.
- Есть ли какие-нибудь письменные свидетельства, что здесь уже бывали номы?
- Что ты имеешь в виду? А мы разве не номы?
- Да, номы, но ведь могли быть и другие.
- Только мы - и никаких других.
Во мраке замигали цветные точки.
- Талисман! - окликнул его Масклин.
- Я изучаю все имеющиеся письменные свидетельства. Нет никаких достоверных сведений, что здесь видели номов. Все зарегистрированные иммигранты были выше четырех дюймов, - сказал Талисман.
- Неужели мы первые? Самые первые?
- Слышал, что сказал Талисман? Никаких достоверных сведений.
- Никто не видел номов до нынешнего дня.
- А что будет дальше, Талисман?
- Мы должны пройти через иммиграционный контроль и таможню. Являетесь ли вы или были ли когда-нибудь членами какой-либо подрывной организации?
Молчание. Потом раздался чей-то голос:
- Почему ты нас спрашиваешь об этом?
- Потому что этот вопрос задают всем прибывающим... Я принимаю сообщения, - сказал

Талисман.
- Мы вроде бы не состоим в такой организации. А вы как думаете?
- Нет.
- Нет.
- Нет. И я не думаю, чтобы мы когда-нибудь состояли... А что такое подрывная организация?
- Этот вопрос задается с целью установить, не прибыли ли вы сюда для того, чтобы низложить законное правительство Соединенных Штатов, - пояснил Талисман.
- У нас вроде бы нет такого намерения.
- Нет.
- Нет.
- Нет у нас такого намерения. Им нечего беспокоиться.
- Но сама идея очень умная, - заметил Талисман.

Предыдущая страница 5 Следующая страница


Крылья 6

- Какая идея?
- Опрашивать прибывающих пассажиров. Стоит кому-нибудь признаться, что он намерен заняться подрывной деятельностью, чтобы низложить правительство, как все тут же на него набросятся и измолотят.
- Хитрая ловушка! - восхищенно произнес Ангало.
- Мы не собираемся низлагать правительство, - сказал Масклин Талисману. - Мы только хотим украсть один из их ракетопланов. Повтори, пожалуйста, как они называются.
- Космические Челноки - «Шаттлы».
- Хорошо. И сразу же после этого мы скроемся. Мы не хотим причинять здешним властям никакого беспокойства.

***

Сумка обо что-то стукнулась, затем хозяин поставил ее на пол.
В гуле и грохоте аэровокзала никто, естественно, не слышал, как в коже прорезали крошечную дырочку.
- Что ты делаешь? - спросил Гердер.
- Перестань толкаться, - сказал Масклин. - Я не могу сосредоточиться... Так... кажется, мы стоим в длинной очереди пассажиров.
- Боюсь, нам придется ждать целую вечность, - заныл Ангало.
- Вероятно, они спрашивают каждого прибывшего, не намерен ли он низложить правительство, - мудро рассудил Гердер.
- Я не хотел бы обсуждать этот вопрос, - сказал Ангало. - Но как мы найдем этот Челнок - «Шаттл»?
- Найдем, когда придет время, - неуверенно сказал Масклин.
- Время уже пришло, - сказал Ангало. - Разве нет?
Масклин беспомощно пожал плечами.
- Уж не думал ли ты, что по прибытии во Флориду мы увидим везде указатели с надписью: «В Космос - сюда»? - язвительно спросил Ангало.
Масклин крепился, стараясь, чтобы его чувства не отразились на лице.
- Нет, конечно, - ответил он.
- Что же мы будем делать? - продолжал настаивать Ангало.
- Мы... мы... мы спросим у Талисмана, - с чувством облегчения нашелся Масклин. - Вот прямо сейчас и спросим. Талисман!
- Да? - откликнулся тот.
Масклин пожал плечами.
- Что ты посоветуешь нам делать?
- Нам нужно составить план действий, - сказал Ангало.
Передвигаясь вместе с очередью, Внук Ричард поставил сумку на новое место.
- Я спрашиваю, что ты посоветуешь нам делать, Талисман?
- Ничего.
- Как это - ничего?
- Очень просто. Полное отсутствие активности.
- И что это нам даст?
- В газете было сказано, что Ричард Арнольд направляется во Флориду, чтобы присутствовать на запуске спутника связи. Стало быть, он сейчас направляется туда, где находится спутник. Эрго, мы должны следовать вместе с ним.
- Кто такой - Эрго? - спросил Гердер, оглядываясь.
Талисман сверкнул световыми точками.
- Эрго означает «следовательно», - сказал он.
Масклин был в явной нерешительности.
- Как ты думаешь, захватит ли он с собой сумку?
- Трудно сказать.
Вещей в сумке было не так уж много. Носки, какие-то бумаги, несколько туалетных принадлежностей вроде щетки для волос и книга под заглавием «Шпион без штанов». После приземления самолета Внук Ричард расстегнул «молнию» и сунул книгу среди бумаг, даже не заглянув внутрь. Номы было встревожились, но все обошлось благополучно. Пользуясь слабым светом, который проникал в сумку,
Ангало пытался прочитать книгу. Иногда он что-то бормотал себе под нос.
- Сдается мне, - нарушил молчание Масклин, - что Внук Ричард не поедет прямо на место запуска. Он должен остановиться где-нибудь на ночлег. Ты не знаешь, когда состоится запуск Космического Челнока, Талисман?
- Не могу сказать. Я разговариваю только с компьютерами, которые находятся в пределах моей досягаемости. А здешние компьютеры знают лишь о том, что происходит в аэропорту.
- Скоро наступит время, когда он должен лечь спать. Люди спят почти всю ночь. Тогда-то, я думаю, нам и надо вылезти из сумки.
- И поговорить с ним, - сказал Гердер.
Масклин и Ангало обернулись в его сторону.
- Но ведь для этого мы и прибыли сюда, - сказал аббат. - Такова была первоначальная наша цель. Попросить его о спасении каменоломни.
- Но он же человек! - воскликнул Ангало. - Пора бы тебе уже это уяснить. Он не станет нам помогать. С какой стати? Он только человек, чьи предки построили Универсальный Магазин. Почему ты до сих пор веришь, что он великий ном, обитающий на небесах?
- Потому что мне не во что больше верить! - прокричал Гердер. - И если ты не веришь во Внука Ричарда, зачем ты залез в его сумку?
- Простое совпадение.
- Всегда ты так. Всегда объясняешь все случайными совпадениями.
Сумка покачнулась, и номы, потеряв равновесие, повалились друг на друга.
- Мы движемся, - сказал Масклин, все еще глядя в дырочку и радуясь возможности прекратить этот спор. - Да тут много людей. Просто тьма!
- Их всегда тьма, - вздохнул Гердер.
- Некоторые держат таблички с именами.
- Очень типично для людей, - сказал Гердер.
Номы привыкли видеть людей с табличками. Некоторые служащие Универсального Магазина никогда не снимали табличек с именами. У них были странные длинные имена, например «Миссис Дж. Г. Уильяме, старший кассир» или «Привет, меня зовут Трейси». Никто не понимал, зачем люди носят таблички с именами. Может, боятся забыть, как их зовут?
- Держитесь, - сказал Масклин. - У одного из них в руках табличка, где написано «Ричард Арнольд». К нему-то мы и направляемся. Это с ним мы говорим.
Где-то высоко над номами, словно раскаты грома, звучали низкие, приглушенные людские голоса.
- Хум-вум-бум?
- Фум-хум-зум-бум.
- Хум-зум-бум-фум?
- Бум!
- Ты что-нибудь понимаешь, Талисман? - спросил Масклин.
- Да. Человек с табличкой должен отвезти Внука Ричарда в гостиницу. Это такое место, где людям предоставляют еду и ночлег. Все остальное - обычные слова, которыми обмениваются люди, чтобы удостовериться, что они все еще живы.
- Что ты имеешь в виду? - не понял Масклин.
- Они говорят: «Как поживаете?», «Какой славный денек!», «Как вам нравится такая погода?» Все эти слова означают одно: я, как и ты, жив.
- Да, но подобными словами обмениваются и номы, Талисман. Это называется общением. Тебе тоже стоило бы попробовать.
Сумка закачалась и обо что-то ударилась. Номы отчаянно вцепились в ее бока. И только Ангало держался одной рукой, потому что другой придерживал страницу, которую читал.
- Я опять голоден, - сказал Гердер. - Нет ли в этой сумке чего-нибудь съедобного?
- В тюбике есть зубная паста.
- Спасибо, зубная паста меня что-то не соблазняет.
- Послышался какой-то рокочущий звук.
Ангало поднял голову.
- Узнаю этот звук, - сказал он. - Зловещий двигатель внутреннего сгорания. Мы в автомобиле?
- Опять? - охнул Гердер.
- Как только сможем, мы выберемся наружу, - сказал Масклин.
- Что это за грузовик, Талисман? - спросил Гердер.
- Это вертолет.
- Какой шумный! - сказал Гердер, который впервые услышал слово «вертолет».
- Это самолет без крыльев, - вставил Ангало, который таки слышал это слово.
Несколько мгновений Гердер размышлял в явном испуге.
- Талисман! - медленно произнес он.
- Да?
- Что удерживает его от падения?
- Наука.
- Наука? Хорошо. Тогда все в порядке.

***

Рокот продолжался довольно длительное время. Постепенно номы так привыкли к нему, что перестали замечать, поэтому внезапное наступление тишины ошеломило их.
Они лежали на самом дне сумки, слишком обескураженные, чтобы о чем-либо разговаривать. Кто-то - очевидно, Внук Ричард - поднял сумку, понес ее, затем положил, опять поднял, понес, положил, а затем швырнул на что-то мягкое.
Наступила благословенная тишина.
И наконец послышался голос Гердера:
- Все в порядке. А кто-нибудь знает, какова на вкус зубная паста?
Масклин нашел маленький черный кубик среди бумажных вырезок, скомканных листков бумаги и пыли на дне сумки.
- Ты представляешь себе, где мы находимся, Талисман?
- Номер сто три, гостиница «Новые горизонты» на Кокосовом побережье, - ответил Талисман. - Я принимаю сообщения.
Гердер протиснулся мимо Масклина.
- Я должен выбраться отсюда, - сказал он. - Не могу здесь больше торчать. Подсади меня, Ангало. Я думаю, что смогу долезть до самого верха.
Неожиданно затрещала расстегиваемая «молния». Сумку затопил свет. Номы поспешили укрыться кто где мог.
Масклин увидел, как в сумку опустилась большая, больше, чем он сам, кисть руки, схватила сумочку с зубной пастой и лоскутом фланели и вытащила наружу.
Номы не шевелились.
Немного погодя до них донесся отдаленный шум льющейся воды.
Номы все еще не шевелились.
- Бум-бум фум зум-хум-хум, чум зум ху-ум...
Человеческий голос заглушал все остальные звуки. И звучал с необычной гулкостью.
- Кажется... он поет? - шепнул Ангало.
- Хум... хум-фум-бум хум... зум-ху м-бум... Хууууммм бум...
- Что все это значит, Талисман? - прошептал Масклин.
- Он ушел в другую комнату и моется там под текущей сверху водой, - объяснил Талисман.
- И для чего он это делает?
- Вероятно, чтобы смыть с себя грязь.
- И мы можем без всякой опасности вылезти из сумки?
- Безопасность - понятие относительное.
- Ты хочешь сказать, что к нему можно относиться по-разному? - не понял Масклин.
- Я хочу сказать, что полной безопасности не бывает. Но я думаю, что человек будет мыться достаточно продолжительное время.
- Да. Ему надо смыть столько грязи, - сказал Ангало. - Вылезаем.
Сумка лежала на кровати. И было совсем нетрудно спуститься по покрывалу на пол.
- Хум-хум хууум бум... - напевал человеческий голос.
- А что мы будем делать теперь? - сказал Ангало.
- Прежде всего мы должны поесть, - твердо сказал Гердер.
Масклин пробежался по толстому ковру. В ближайшей стене была высокая стеклянная дверь. Она была слегка приотворена, и в щель задувал теплый ветерок, принося с собой невнятные звуки ночи.
Будь на месте номов человек, он услышал бы треск и жужжание цикад и других маленьких таинственных существ, у которых, кажется, нет никаких иных дел в жизни, кроме как сидеть в кустах и издавать несоразмерно громкие звуки. Но все, что слышат номы, звучит для них замедленно и растянуто, как еле крутящаяся пластинка на испорченном проигрывателе. Им казалось, будто они находятся в дикой пустыне, где раздается легкий топот чьих-то ног и рычание.
Присоединившись к Масклину, Гердер искоса выглянул наружу, в ночной мрак.
- Может, ты пойдешь поищешь какой-нибудь еды? - предложил он.
- У меня нехорошее предчувствие, что если я так поступлю, то могу сам стать едой.
За их спиной человеческий голос продолжал петь:
- Бум-хум-хум... буууммм уомп уомп...
- О чем он поет, Талисман? - спросил Масклин.
- Не так легко понять. Певец говорит в своей песне, что делал все по-своему.
- А что именно он делал?
- На этот счет у меня недостаточные сведения. Ясно одно: что бы он ни делал, он делал это, во-первых, шагая по большой дороге жизни, а во-вторых, без всякой робости.
В дверь постучали. Пение тут же прекратилось. Вода перестала журчать. Номы попрятались в тени.
- Звучит как-то угрожающе, - шепнул Ангало. - Что он там делал - на большой дороге? Лучше бы ему шагать по улице жизни.
Внук Ричард вышел из ванной, перепоясанный полотенцем. Отворил дверь. Вошел другой человек - в одежде и с подносом. Между ними состоялся краткий разговор, после чего одетый человек поставил поднос и ушел. Внук Ричард возвратился в ванную.
- Буу-буу буу-буу хум хуумм.
- Еда! - шепнул Гердер. - Целый поднос еды. Я чую ее.
- Бекон, салат-латук и помидорный сандвич с рубленой капустой, - сказал Талисман. - И кофе.
- Откуда ты знаешь? - в один голос спросили все трое.
- Он заказал ужин, когда регистрировался у стойки.
- Рубленая капуста! - в экстазе простонал Гердер. - Бекон! Кофе!
Масклин поднял глаза. Поднос лежал на самом краю стола.
Рядом стояла настольная лампа. А Масклин достаточно долго прожил в Универсальном Магазине, чтобы знать, что всякая лампа снабжена электрическим шнуром.
И до сих пор ему еще не попадался такой шнур, по которому он не мог бы залезть.
Было очень важно наладить регулярное питание. Масклину так и не удалось привыкнуть есть регулярно. Когда он жил не в Универсальном Магазине, а в Снаружном мире, он нередко целыми днями бродил голодным, и когда наконец дорывался до еды, то набивал живот до отказа. Но в Универсальном Магазине номы привыкли есть по нескольку раз в час. Стоило им пробыть пару часов без еды, как они начинали жаловаться.
- Я мог бы попытаться залезть на стол, - предложил он.
- Да-да, - поддержал Гердер.
- Но не грех ли это - покуситься на сандвич Внука Ричарда?
Гердер растерянно заморгал.
- Это важный религиозно-нравственный вопрос, - пробормотал он. - Но я слишком голоден, чтобы сейчас его обдумывать; поэтому съедим сандвич, и, если в конце концов окажется, что это грех, я обещаю покаяться.
- Бум-хум уоп уоп, фум хум...

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

- Человек поет, что конец уже близок, он стоит перед занавесом, - перевел Талисман. - Может, он имеет в виду занавес, который висит в ванной.
Чувствуя себя совершенно беззащитным, Масклин взобрался по шнуру на стол.
Едва взглянув на поднос, он сразу же убедился, что у флоридцев свои представления о том, каким должен быть сандвич. Сандвичи продавались и в закусочной Универсального Магазина. Два ломтя свежего хлеба прокладывались чем-нибудь вкусным - таков был тамошний сандвич. Флоридские же сандвичи занимали целое блюдо и тонули под завалами кресс-салата и латука.
Он посмотрел вниз.
- Быстрее! - прошипел Ангало. - Вода перестала литься.
- Бум-хум хум уоп хум уоп...
Масклин раздвинул груды зелени, схватил сандвич, подтащил его к краю стола и сбросил на пол.
- Фум хум хум хууууууммммм уоп...
Дверь ванной отворилась.
- Слезай же, слезай! - завопил Ангало.
Вышел Внук Ричард. Сделал несколько шагов и остановился.
Он смотрел на Масклина. Масклин - на него.

***

Бывают такие моменты, когда само Время останавливается.
Масклин осознал, что стоит на одном из тех поворотов, где История задерживается, чтобы перевести дух и решить, что же делать дальше.
«Что, если остаться на столе? - мелькнуло в голове у Масклина. - Попробую все ему объяснить, а Талисман переведет. Я могу растолковать ему, как важно для нас, номов, иметь собственное жилище. Могу попросить помочь номам, живущим в каменоломне. Могу рассказать, что номы из Универсального Магазина считают его деда Творцом всего сущего. Возможно, Внуку Ричарду это понравится. Вид у него вполне дружелюбный - для человека, конечно.
Он мог бы нам помочь.
Но может быть и так, что он нас поймает, позовет других людей, они будут толпиться вокруг и мычать, а затем нас посадят в клетку или какой-нибудь ящик и начнут ощупывать. Словом, будут вести себя так же, как пилоты в "Конкорде". По всей вероятности, они не хотели причинить нам вреда, просто не понимали, кто мы такие. А у нас не было времени, чтобы общаться с ними.
Это их мир, не наш.
Но нет, это слишком рискованно. Я никогда даже не представлял себе, как рискованно. Мы должны обходиться сами, своими силами».
Внук Ричард медленно поднял руку и сказал:
- Хумп?
Масклин разбежался и прыгнул.
Благодаря своей легкости номы могут безопасно спрыгивать с большой высоты, а тут еще падение смягчили бекон, латук и помидорный сандвич.
Номы лихорадочно засуетились, и через миг, оставляя на ковре следы майонеза, сандвич быстро побежал на трех парах ног.
Внук Ричард швырнул в него полотенцем, но промахнулся.
Сандвич перепрыгнул через порог и бесследно растворился в щебечущей бархатистой, изобилующей опасностями ночи.

***

Кроме падения с ветки, лягушек подстерегали и другие опасности. Одну из них сожрала ящерица. Несколько остальных, как только вышли из тени своего цветка, сразу же вернулись. Объяснили они это так: «. - . - . мип-мип. - . - . мипмип. - . - .».
Лягушка, которая ползла впереди, оглянулась. За ней ползла одна... и еще одна... и еще одна... и еще одна... и еще одна. Наморщив лобик, лягушка задумалась над тем, сколько это всего составляет, подсчет дал такой результат: одна да одна.
Некоторые из следовавших за ней лягушек были явно напуганы. Та, что впереди, поняла, что для того, чтобы они добрались до нового цветка и выжили, требуется, чтобы у нее была больше чем одна товарка, много больше.
- Мипмип! - ободряюще проквакала она.

Глава 5

ФЛОРИДА (или Флоридия), страна аллигаторов, длинношеих и Космических (не путать с комическими) Челноков - «Шаттлов». Климат в этой стране теплый и сырой. Любопытно также, что здесь водятся гуси. Любимая еда здешних жителей - бекон, салат-латук и помидорные сандвичи. Эта страна заслуживает значительно большего пристального интереса, чём многие другие. С воздуха она походит на лоскут, наклеенный на другой, больший по размерам.
Из «Научной энциклопедии для пытливого молодого нома» Ангало де Галантерейя
Представьте себе, что ваше воображение - объектив фотокамеры.
Вот Земля - сверкающий бело-голубой шар, похожий на круглую игрушку с невиданной рождественской елки.
Найдите континент.
Фокус.
Это континент - калейдоскоп, составленный из желтых, зеленых и коричневых лоскутков.
Найдите нужное место.
Фокус.
Это - юго-восточная часть континента, вдающаяся в теплое море. Большинство тамошних жителей называют ее Флоридой.
Впрочем, если уж быть до конца точным, большинство обитателей никак ее не называют. Даже не подозревают о ее существовании. Большинство этих обитателей имеют по шесть ног и жужжат. Есть среди них и восьминогие: эти плетут паутину и ждут, пока в их паутине запутаются шестиножки, чтобы съесть их на обед. Многие местные жители имеют по четыре ноги и лают или мычат, а некоторые даже валяются в болотах, прикидываясь бревнами. Фактически лишь небольшая доля обитателей Флориды имеет по две ноги. Но даже и среди этих двуногих не все называют ее Флоридой, многие беззаботно щебечут и порхают, никогда даже и не слышав этого имени.
С математической точки зрения лишь весьма немногочисленная группа живых существ называет Флориду Флоридой. Но они самые важные. По крайней мере, в собственных глазах. А считаются они только с собственным мнением.
Фокус.
Найдите шоссе.
Фокус.
Под ласковым теплым дождем, со свистом рассекая воздух, мчатся автомобили.
Фокус.
На берегу высокие травы.
Фокус.
Травы колышутся, но не от ветра.
Фокус.
Пара крошечных глазок.
Фокус.
Фокус.
Фокус.
Щелк!

***

Масклин, который прятался в траве, отполз в лагерь номов, если позволительно так назвать клочок сухой земли под пластмассовым осколком.
Прошло несколько часов с тех пор, как они удрали от Внука Ричарда, как продолжал называть его Гердер. Из-за дождевых туч уже всходило солнце.
Дождавшись перерыва в движении машин, номы пересекли шоссе и поплелись куда глаза глядят, через густые заросли, шарахаясь от всех неожиданных звуков - будь то щебет или таинственное кваканье, - пока наконец не набрели на кусок пластмассы. Тут они улеглись подремать. Масклин вызвался сторожить их сон, хоть и не знал, с какой стороны ждать опасность.
Но во всем бывает своя положительная сторона. Талисман слышал радио- и телепередачи и нашел космодром для запуска Космических Челноков - «Шаттлов». Им оставалось всего восемнадцать миль. А они прошли уже немалое расстояние. Целых полмили. И наконец потеплело. Даже дождь был совсем теплым. И у них еще оставались запасы бекона, латука и помидорного сандвича.
Но предстояло пройти еще без малого восемнадцать миль.
- Когда запуск, повтори, пожалуйста, - спросил Масклин.
- Через четыре часа, - произнес Талисман.
- Это означает, что нам предстоит проходить по четыре мили в час, - угрюмо процедил Ангало.
Масклин кивнул. Ном, при полном напряжении сил, может пройти полторы мили в час по открытой местности.
До сих пор Масклин не задумывался над тем, каким образом им удастся поднять Талисман в воздух. Конечно, если бы он хорошенько поразмышлял, то наверняка сообразил бы, как приладить кубик к корпусу Челнока - там же наверняка найдется какая-нибудь щелка. А может, им удастся даже полететь и самим, однако Масклин отнюдь не был уверен, что этот замысел увенчается успехом. Ведь Талисман сказал, что в космосе жутко холодно и нет воздуха.
- Почему ты не попросил Внука Ричарда, чтобы он нам помог? - вскинулся на него Гердер. - Почему ты удрал?
- Не знаю, - оправдываясь, сказал Масклин. - Вероятно, надеялся, что мы справимся сами.
- Но ведь вы ездили на Грузовике. Жили в Универсальном Магазине. Летали на «Конкорде». Вы едите человеческую еду, - сказал Талисман.
Масклин был изумлен. Талисман не часто приводил подобные доводы.
- Это другое, - сказал он.
- Почему?
- Они ничего о нас не знали. Мы брали что хотели. Не дожидаясь, пока нам дадут. Они думают, что это их мир, Талисман. Думают, что им принадлежит все. Они всему дают имена, все себе присваивают. Знаешь, что я подумал, когда увидел его: вот Человек в человеческом доме, занятый человеческими делами. Что он может понять в номах? Как он может понять, что крошечные человечки - вполне реальные существа со своими мыслями! Я не могу допустить, чтобы человек надо мной властвовал. Да еще так грубо.
Масклину показалось, что Талисман подмигнул ему.
- Мы проделали слишком далекий путь, чтобы не справиться самим, - пробормотал Масклин, глядя на Гердера. - Как бы там ни было, ты почему-то не кинулся пожать его толстый палец.
- Я был ошеломлен. При встрече с божеством я всегда теряюсь, - сказал Гердер.
Все кругом было так сыро, что они не смогли разжечь костер. Не то чтобы им нужен был огонь, просто с огнем было бы как-то поуютнее. Но, судя по тому, что тут валялась сырая кучка золы, другие были более удачливы.
- Интересно, как там дела дома? - помолчав, спросил Ангало.
- Должно быть, в порядке, - сказал Масклин.
- Ты так думаешь?
- Если говорить начистоту, скорее надеюсь.
- Твоя Гримма всех там организует, - ухмыльнулся Ангало.
- Она не моя Гримма, - огрызнулся Масклин.
- Не твоя? Чья же тогда?
- Она... - Масклин заколебался. - Наверно, своя собственная, - неуклюже вывернулся он.
- А я думал, вы собираетесь... - начал Ангало.
- Ничего мы не собираемся. Я предложил ей пожениться, а вместо ответа она долго рассказывала мне о лягушках, - сказал Масклин.
- Женщина есть женщина. Что с нее взять? - сказал Гердер. - А ведь говорил: не надо их учить читать. У них от чтения перегреваются мозги.
- Она сказала, что на свете нет ничего важнее, чем маленькие лягушки, живущие в чаше цветка, - продолжал Масклин.
Тогда, во время того разговора, он был слишком сердит и теперь сам удивился, что запомнил слова Гриммы.

- Похоже, ее мозги так перегрелись, что на них можно вскипятить чайник, - съязвил Ангало.
- Она сказала, что вычитала это в книге.
- Вот-вот, - сказал Гердер, - поэтому-то я и возражаю, чтобы всех поголовно учили читать. Не каждому это на пользу.
Масклин, насупившись, смотрел на дождь.
- Впрочем, теперь я вспоминаю, - сказал он. - Гримма говорила не просто о лягушках. Она имела в виду нечто большее. Она рассказала, что где-то далеко есть горы, где всегда жарко и почти все время идет дождь; на этих горах растут очень высокие деревья, на верхних ветвях которых цветут большие цветы - бромелиады. В чашах этих цветов маленькими лужицами стоит вода. И есть такие крошечные лягушки, которые откладывают в эти лужицы свои икринки; из икринок вырастают головастики; головастики превращаются во взрослых лягушек... Вот так всю свою жизнь лягушки живут в цветах на верхушках деревьев, ничего не зная о простирающейся внизу земле. Когда ты поймешь, что мир полон таких чудес, ты уже никогда не сможешь жить по-прежнему. - Он перевел дух и закончил: - Вот что, по-моему, она хотела сказать. Гердер посмотрел на Ангало.
- Ничего не понял, - сказал он, - совершенно ничего.
- Это метафора, - пояснил Талисман. Но никто не обратил внимания на его слова.
Масклин почесал в затылке.
- Гримма считала, что все это очень важно, - сказал он.
- Это метафора, - повторил Талисман.
- Женщины всегда хотят чего-нибудь, - вставил Ангало. - Моя жена, например, только и думает, что о нарядах.
- Я уверен, что Внук Ричард непременно помог бы нам, - вернулся к недавно происшедшему Гердер. - Если бы только мы решились с ним потолковать. Возможно, он накормил бы нас вкусным ужином...
- А затем посадил бы в коробку из-под обуви, - договорил Масклин.
- И посадил бы в коробку из-под обуви, - машинально повторил Гердер. - Может быть. Да, пожалуй, это было бы и не так плохо. Поспали бы часок, отдохнули. А затем...
- А затем он засунул бы нас к себе в карман.
- Не обязательно. Не обязательно...
- Обязательно. Потому что мы слишком малы, чтобы помешать ему это сделать.
- Запуск через три часа пятьдесят семь минут, - напомнил Талисман.
Их лагерь находился возле канавы. Во Флориде, по-видимому, не бывает зимы, ибо берега канавы густо поросли зеленью.
Мимо них проплыло что-то похожее на плоское блюдо с ложкой впереди. Ложка поднялась над водой, посмотрела на номов и вновь опустилась.
- Что это такое, Талисман? - спросил Масклин.
Талисман выдвинул один из своих сенсоров.
- Длинношеяя черепаха.
- О!
Черепаха мирно поплыла дальше.
- Этой твари сильно повезло, - сказал Гердер.
- Почему? - полюбопытствовал Ангало.
- Потому что ее имя соответствует ее облику, ведь у нее и впрямь длинная шея. А вот будь у нее короткая шея, это имя звучало бы просто издевательски.
- Запуск через три часа пятьдесят шесть минут.
Масклин встал.
- А вы знаете, - сказал Ангало, - я очень жалею, что так мало успел прочитать из той книги, «Шпион без штанов». Там как раз началось самое интересное...
- Пошли, - сказал Масклин. - Может быть, мы еще успеем добраться до космодрома.
Ангало, который в задумчивости подпирал подбородок руками, посмотрел на него каким-то странным взглядом.
- Что же ты предлагаешь?
- Мы проделали слишком длинный путь, чтобы останавливаться, не так ли?
Протиснувшись через зелень, они пересекли канаву по бревну, лежавшему чуть поодаль.
- Здесь куда больше зелени, чем у нас дома, - сказал Ангало.
Масклин преодолел высокую груду листьев.
- К тому же здесь теплее, - добавил Гердер. - У них тут установлено отопление <В течение длительного времени температура в Универсальном Магазине поддерживалась с помощью отопительной системы и кондиционеров. Этим и объясняются мысли Гердера, как и других номов, живших в Универсальном Магазине. (Примеч. автора.)>.
- Никто не отапливает Снаружный мир, это происходит само по себе, - сказал Ангало.
- Если уж придется до конца дней своих жить в Снаружном мире, - продолжал Гердер, не обращая никакого внимания на его слова, - старость свою я хотел бы провести именно в таком вот уголке.
- Это заповедник для диких животных, - сказал Талисман.
- Проповедник для диких животных? - ошеломленно произнес Гердер, плохо его расслышавший.
- Я сказал - заповедник, - повторил Талисман.
- А что это значит?
- Это значит, что дикие животные могут здесь жить, как на воле, - пояснил Талисман.
- И на них запрещено охотиться?
- Да.
- Охотиться вообще нельзя, ни на каких животных, - сказал Гердер.
Масклин буркнул что-то невнятное.
Он был чем-то обеспокоен. Но чем именно - он никак не мог себе уяснить. Может быть, что-то связанное с животными?
- Кроме длинношеих черепах, - спросил он, - какие еще животные тут водятся, Талисман?
Некоторое время Талисман молчал. Затем произнес:
- Упоминаются морские коровы и аллигаторы.
Масклин попытался представить себе морскую корову. Вряд ли это опасное животное. Коров он видел достаточно много. Большие, неповоротливые твари; если и съедают нома, то только по чистой случайности.

Предыдущая страница 7 Следующая страница


Крылья 8

- А что такое аллигатор? - спросил он. Талисман объяснил.
- Что? - воскликнул Масклин.
- Что? - воскликнул Ангало.
- Что? - воскликнул Гердер, плотно заворачивая в рясу свои ноги.
- Ты идиот! - закричал Ангало.
- Я? - запальчиво спросил Масклин. - Откуда мне было знать? Моей вины тут никакой. Ведь я же показывал вам плакат в аэропорту, где было написано: «Добро пожаловать во Флориду, где обитают большие плотоядные амфибии, достигающие двенадцати футов в длину».
Они внимательно посмотрели на траву. Кто знает, может, в этом теплом и сыром мирке, населенном насекомыми и черепахами, таятся ужасные чудища с огромными клыками.
- Кто-то за нами наблюдает, - испугался Масклин. - Нутром чую.
Три нома выстроились в правильный треугольник, спинами к его центру. Масклин медленно присел на корточки и подобрал большой камень.
Трава шелохнулась.
- Талисман сказал, что не все они достигают двенадцати футов, - сказал Ангало среди всеобщего молчания.
- А мы-то бродили впотьмах, - сказал Гердер, - даже не подозревая, что можем наткнуться на такое чудище.
Трава снова шелохнулась. И явно не от ветра.
- Возьми себя в руки, - шепнул Ангало.
- Если это аллигатор, - сказал Гердер, стараясь сохранить достоинство, - я покажу ему истинную отвагу нома перед лицом неминуемой смерти.
- Показывай, но только без меня, - сказал Ангало, внимательно разглядывая зеленую поросль. - Я лучше покажу ему истинную быстроту, с которой способны улепетывать номы.
Трава раздвинулась.
Из нее вышел ном.
Что-то треснуло за спиной Масклина. Его голова быстро повернулась. Из травы вышел еще один ном.
И еще один.
И еще один.
Всего пятнадцать.
Трое путников сгрудились так тесно, что походили на одно животное с шестью ногами и тремя головами.
«Это от них осталось пепелище, которое я видел, - сказал себе Масклин. - Мы сидели около груды золы, я смотрел на эту золу, даже не задаваясь вопросом, кто же разжигал здесь костер».
Незнакомцы были во всем сером. Роста они были разного. Но все вооружены копьями.
«Жаль, что у меня нет копья», - сказал себе Масклин, стараясь держать в поле зрения как можно больше незнакомцев.
Их копья не были нацелены на него. Но, пожалуй, нельзя было сказать и обратного.
Масклин попробовал утешить себя мыслью, что номы очень редко убивают других номов. Во всяком случае, в Универсальном Магазине это считалось дурным тоном, тогда как в Снаружном мире... там хватает больших и маленьких зверей, которые убивают номов. И все же у номов нет причин бояться себе подобных.
Оставалось только надеяться, что пришельцы настроены так же миролюбиво.
- Ты знаешь этих номов? - спросил Ангало.
- Я? - откликнулся Масклин. - Конечно же нет. Откуда мне их знать?
- Они все из Снаружного мира, а все, кто из Снаружного мира, как я полагаю, знают друг друга.
- Я их впервые вижу, - сказал Масклин.
- Я думаю, - медленно, обдумывая каждое слово, сказал Ангало, - что ими предводительствует этот носатый старик с большим хохолком и пером на голове. А ты как считаешь?
Масклин поглядел на высокого, худого старого нома, который исподлобья взирал на них троих.
- Похоже, мы не внушаем ему большой симпатии.
- Никто из них тоже не внушает мне большой симпатии, - сказал Ангало.
- Талисман, можешь что-нибудь подсказать?
- Возможно, они напуганы не меньше вас.
- Сомневаюсь, - возразил Ангало.
- Скажите им, что не причините никакого зла, - посоветовал Талисман.
- Я предпочел бы услышать то же самое от них.
Подняв руки, Масклин шагнул вперед.
- Мы миролюбивые номы, - сказал он. - И не желаем никому зла.
- Включая и самих себя, - подхватил Ангало. - Поверьте, мы говорим правду.
Несколько незнакомцев попятились, взмахнув копьями.
- Я стою перед ними с поднятыми руками, - сказал Масклин через плечо. - Почему же они боятся?
- Потому что в руках у тебя большой камень, - доходчиво объяснил Ангало. - Не знаю, как насчет них, но у меня душа ушла бы в пятки, если бы ко мне подошел кто-нибудь с таким камнем.
- У меня нет особого желания бросить его на землю, - сказал Масклин.
- Может, они нас не понимают?..
Гердер зашевелился.
С момента появления новых номов аббат не проронил ни единого слова. Стоял бледный как смерть.
Но тут вдруг в нем зазвонил невидимый будильник. Сердито фыркнув, он, точно сорвавшийся с нити воздушный шар, налетел на старика с хохолком.
- Как ты смеешь задерживать нас, чужак из Снаружного мира! - завопил он.
Ангало закрыл глаза руками. Масклин крепче стиснул камень.
- Эй, Гердер... - начал он.
Хохолок попятился. Растеряны были и другие номы, внезапно увидев рядом с собой маленькую воинственную фигурку. Но иногда гнев защищает лучше брони.
Хохолок что-то проверещал в ответ.
- Не смей пререкаться со мной, паршивый язычник! - прикрикнул на него Гердер. - Неужели ты думаешь, что мы испугаемся этих ваших копий?
- Что он вытворяет! - восхищенно сказал Ангало. - Какая муха его укусила, хотел бы я знать.
Хохолок что-то прокричал своим номам. Двое из них нерешительно подняли копья. Несколько остальных стали что-то возражать.
- Обстановка накаляется, - заметил Ангало.
- Да, - сказал Масклин. - Я думаю, нам лучше всего...
Неожиданно послышался чей-то повелительный голос.
Все флоридцы, как по команде, обернулись. Обернулся и Масклин.
Из травы появились два нома: мальчик и маленькая, коренастая женщина - из рук таких женщин приятно получать рождественский яблочный пирог. Волосы ее были завязаны в пучок, украшенный, как и у старика, длинным серым пером.
Флоридцы сразу присмирели. Хохолок что-то долго ей растолковывал. Но женщина сказала всего пару слов, и он простер руки над головой и что-то зашептал в небо.
Женщина обошла Масклина и Ангало, как если бы они были выставленными на ярмарке товарами. Поймав ее внимательный взгляд, Масклин подумал: «Эта маленькая женщина уже стара, но, видимо, она настоящая их предводительница. Если мы ей не понравимся, нам грозят большие неприятности».
Она потянулась вверх на цыпочках и вынула из его рук камень. Он не сопротивлялся.
Затем она притронулась к Талисману.
Тот заговорил. То, что он произнес, очень походило на слова, только что сказанные женщиной. Она резко отдернула руку и, склонив голову набок, пристально посмотрела на черный ящичек.
По ее повелению флоридцы выстроились клином, в острие этого клина встала она сама, а путники оказались внутри.
- Мы взяты в плен? - спросил Гердер, немного уже поостывший.
- Не думаю, - ответил Масклин. - Пока мы еще не пленники.

***

Накормили их ящерицей. Масклин поел с удовольствием, ибо это напомнило ему о жизни в Снаружном мире, еще до приезда в Универсальный Магазин. Но двое его спутников не отказались от угощения только потому, что это было бы невежливо, а вести себя невежливо с номами, вооруженными копьями, тогда как ты сам безоружен, было, пожалуй, неблагоразумно.
Флоридцы наблюдали за ними с торжественным видом.
Их было по меньшей мере тридцать, все в одинаковых серых одеждах. Они почти ничем не отличались от номов из Универсального Магазина - разве что были посмуглее и гораздо более худыми. У многих были большие, внушительные носы. Талисман сказал, что это, по-видимому, сказывается действие законов генетики <Генетика - наука о законах наследственности и изменчивости организмов. (Примеч. перев.)>.
Он разговаривал с чужаками, а иногда, выдвинув один из своих сенсоров, рисовал в пыли какие-то фигуры.
- Талисман, вероятно, объясняет им, что мы прилетели из далекой страны на большой птице с немашущими крыльями, - сказал Ангало.
Много раз Талисман просто повторял слова женщины.
Наконец терпение Ангало лопнуло.
- Что происходит, Талисман? - спросил он. - О чем беспрестанно толкует эта женщина?
- Она предводительница этого племени, - сказал Талисман.
- Женщина?
- Ты говоришь всерьез?
- Совершенно всерьез. В меня вмонтирован блок серьезности, - ответил. Талисман.
- О!
Ангало толкнул Масклина.
- Если Гримма проведает обо всем этом, тебе не поздоровится, - сказал он.
- Ее зовут Маленькое Деревце, или Шраб, - продолжал Талисман.
- И ты понимаешь, что она говорит? - спросил Масклин.
- Мало-помалу начинаю понимать. Их язык близок к древненомскому.
- Что это за язык - древненомский?
- Тот, на котором говорили твои предки. Масклин пожал плечами. У него не было времени на осмысление слов Талисмана.
- Ты рассказал ей о нас? - спросил он.
- Да. Она говорит...
Хохолок все это время что-то бормотал про себя, но тут он внезапно встал и угрожающим тоном произнес целую речь, то и дело показывая на землю и на небеса.
Талисман замигал несколькими световыми точками.
- Он говорит, что вы ступаете по запретной земле, принадлежащей Создательнице Облаков. Он говорит, что это большой грех. Говорит, что вы навлечете на себя гнев Создательницы Облаков.
По толпе пробежал шепоток одобрения. Но Шраб тут же сказала им несколько суровых слов. Гердер порывался встать, но Масклин, протянув руку, удержал его.
- Что говорит... Шраб?
- Не думаю, чтобы она симпатизировала этому старику с пером. Кстати, его зовут Тот-кто-посвящен-в-мысли-Создательницы-Облаков.
- И кто же эта Создательница Облаков?
- Считается, что называть ее истинное имя дурной знак. Она сотворила землю и продолжает творить небо. Она...
Хохолок заговорил снова. В его голосе звучали сердитые нотки.
«Нам надо дружить с этими номами, - подумал Масклин. - Должен же быть какой-нибудь путь к согласию».
- Создательница Облаков, - сказал Масклин, напрягая свой ум, - для них, вероятно, то же самое, что для нас Арнольд Лимитед.
- Да, - сказал Талисман.
- Что-то реально существующее?
- Думаю, да. Не знаю, готов ли ты выслушать правду.
- Что?
- Я думаю, что я знаю, кто эта Создательница Облаков. Я думаю, я знаю, когда она сотворит еще кусок неба, - сказал Талисман.
- И когда же? - спросил Масклин.
- Через три часа десять минут.
Масклин задумался.
- Погоди, - медленно произнес он. - Ведь это то самое время...
- Да. Вы, все трое, приготовьтесь бежать. Сейчас я начертаю имя Создательницы Облаков.
- Почему мы должны бежать?
- Потому что они могут сильно разгневаться. А мы не можем терять времени.
И Талисман выдвинул свой сенсор. Он не был рассчитан для писания, и буквы, которые он вывел, были корявыми и с трудом поддавались прочтению.
Он нацарапал в пыли четыре буквы.
Эффект последовал немедленный.
Хохолок вновь принялся вопить. Некоторые флоридцы вскочили на ноги. Масклин схватил обоих своих спутников.
- Я сейчас поколочу этого старого крикуна! - вскинулся Гердер. - До чего узколобый тупица - просто ужас!
Шраб выждала, чтобы шум немного улегся. Затем заговорила очень громко и очень спокойно.
- Она внушает им, - сказал Талисман, - что нет ничего дурного в том, чтобы писать имя Создательницы Облаков. Сама Создательница Облаков часто его пишет. Сколь же велика слава Создательницы Облаков, если даже эти чужеземцы знают ее имя, говорит она.
Ее слова утихомирили большинство номов. Только Хохолок что-то верещал себе под нос. Чуточку успокоившись, Масклин прочитал начертанные на песке буквы.
- Н... А... О... А.
- Это не О, а С, - поправил его Талисман.
- Но ведь ты говорил с ними очень недолго, - удивился Ангало. - Откуда ты знаешь это тайное имя?
- Потому что я знаю ход мыслей всех номов, - сказал Талисман. - Вы всегда верите всему прочитанному и понимаете все совершенно буквально. Совершенно буквально. Так уж устроены ваши мозги.

Глава 6

ГУСИ , птицы, своей скоростью значительно уступающие «Конкорду»; во время полета на них не выдают никакой еды. По мнению сведущих номов, гуси - самые глупые птицы, за исключением уток. Большую часть своего времени проводят в различных перелетах. Как средство передвижения оставляют желать много лучшего.
Из «Научной энциклопедии для пытливого молодого нома» Ангало де Галантерейя
Вначале, поведала Шраб, не было ничего, кроме земли. НАСА увидела пустоту над землей и решила заполнить ее небом. Она построила площадку посреди мира и стала воссылать к небесам башни, окутанные облаками. Иногда они несли с собой и звезды, потому что по ночам, после взлета очередной башни с облаками, номы видели в небе новые звезды.
Вся местность вокруг облачных башен принадлежит НАСА. Здесь больше животных и меньше людей, чем по всей стране. Для номов это земля обетованная. И многие из них верят, что НАСА заботится прежде всего о них, номах.
Шраб закончила свою речь и села.
- А она сама в это верит? - полюбопытствовал Масклин.
Чуть поодаль от него, за небольшой лужайкой, яростно препирались Гердер и Хохолок. Они не понимали друг друга, но это отнюдь не мешало им спорить.
Талисман перевел.
Шраб рассмеялась.
- Она говорит: дни приходят, дни уходят, что за нужда в вере? Шраб верит только в то, что происходит у нее на глазах. Вера хороша для тех, кто в ней нуждается, говорит она. Но она знает, что вся эта округа принадлежит НАСА, потому что это имя написано на всех установленных здесь указателях.
Ангало ухмыльнулся. Он был так сильно возбужден, что едва удерживался от слез.
- Они живут рядом с космодромом, видят, как взлетают ракеты, и думают, что это священное место, - сказал он.
- Может, и священное, - почти шепотом сказал Масклин. - Во всяком случае, верить, что это так, не более странно, чем считать, что Универсальный Магазин и есть весь мир. А как они наблюдают за ракетами, Талисман? До космодрома ведь довольно далеко.
- Не так уж далеко. Восемнадцать миль <Восемнадцать миль - это около двадцати девяти километров. (Прим. перев.)> - небольшое расстояние, говорит она. Она говорит, что его можно преодолеть меньше чем за час.
Увидев их удивление, Шраб одобрительно кивнула, затем, не говоря ни слова, встала и направилась к кустам. На ходу она сделала знак, чтобы номы последовали за ней. Полдюжины флоридцев пристроились к ней клином.
Через несколько ярдов, миновав кусты, они увидели перед собой небольшое озерко.
Номы привыкли видеть большие водоемы. Несколько таких водохранилищ было около аэропорта. Видели они и уток. Но птицы, которые с радостью плыли к ним по глади озерка, были куда больше, чем утки. К тому же утки, как и многие другие животные, воспринимают номов как людей, хотя и небольших, и держатся от них на почтительном удалении. И уж во всяком случае, не бросаются к ним навстречу с таким видом, будто весь день с нетерпением ждали гостей.

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

Некоторые из птиц даже махали крыльями, чтобы быстрее подплыть к берегу.
Масклин машинально поискал глазами какой-нибудь камень или палку. Но Шраб схватила его за руку, покачала головой и сказала несколько слов.
- Это наши друзья, - перевел Талисман.
- Что-то у них не очень дружественный вид.
- Это гуси, - сказал Талисман. - Они представляют опасность только для травы и мелких организмов, а так совершенно безвредны. Они здесь зимуют.
Гуси подплыли, нагнав волну, которая накатилась на ноги номов, и вытянули дугами шеи, стремясь дотянуться до Шраб. Она ласково погладила пару устрашающих на вид клювов.
Масклин выпятил грудь, опасаясь, как бы его не приняли за мелкий организм.
- Они прилетают из холодных стран, - продолжал Талисман. - Флоридские номы помогают им определить правильный курс.
- Хорошо. Но... - Масклин запнулся, пораженный неожиданной догадкой. - Уж не хочешь ли ты сказать, что эти номы летают на гусях?
- Вот именно. Они путешествуют на этих птицах. Кстати, уточняю: до запуска остается два часа сорок одна минута.
- Послушай меня, Талисман, - вмешался Ангало, с ужасом глядя, как огромная, покрытая перьями голова в нескольких дюймах от него на миг скрылась под водой. - Если ты предлагаешь, чтобы мы полетели на этих гуслях...
- Гусях, - поправил Талисман.
- ... то ничего не выйдет. Придумай что-нибудь другое, на то ты и компьютер.
- У тебя, конечно, есть какое-нибудь более дельное предложение, - сказал Талисман. Если бы у него было лицо, он бы наверняка ухмылялся.
- Самое дельное предложение - не пытаться летать на гусях, - сказал Ангало.
- Не знаю, - сказал Масклин, задумчиво разглядывая гусей. - Я, пожалуй, попробовал бы.
- Флоридцы установили чрезвычайно любопытные отношения с гусями. Номы пользуются крыльями гусей, а гуси пользуются мозгами номов. Летом они улетают на север, в Канаду, на зиму возвращаются обратно. У них своеобразный симбиоз, хотя, конечно, они не знают этого термина, - пояснил Талисман.
- Неужели не знают? Вот серость-то! <Ангало тоже не знает этого слова. Оно означает длительное сожительство организмов различных видов, приносящее им взаимную пользу. (Примеч. перев.)>- пробормотал Ангало.
- Я что-то плохо понимаю тебя, Ангало. На машинах, которые дребезжат так, будто вот-вот рассыплются, ты ездить обожаешь, а на обыкновенной живой птице полетать тебе почему-то страшно.
- Это потому, что я не знаю, как устроены птицы, - сказал Ангало. - Я никогда не видел атласа с анатомическим изображением гуся, желательно в разрезе.
- Благодаря этим гусям флоридцы могут жить независимо от людей, - продолжал Талисман. - Как я уже говорил, их язык сохранился почти в первозданной чистоте.
Шраб внимательно наблюдала за ними. Что-то странное было в ее отношении к пришельцам, по крайней мере, на взгляд Масклина. Она не боялась их, не угрожала им, вообще не проявляла никакой враждебности.
- Она ничуть не удивлена, - сказал Масклин вслух. - Заинтересована, но не удивлена. Им не нравится то, что мы явились сюда, а не то, что мы вообще существуем. Много ли номов видела она в своей жизни? - спросил он.
Талисман перевел.
В ответ он услышал слово, которое узнал всего год назад:
- Тысячи.

***

Лягушка, что ползла впереди, пыталась осмыслить новую для нее мысль. Она очень смутно сознавала необходимость нового восприятия мира.
В мире, где она жила, была лужица в окружении лепестков. Это был один мир.
Но за веткой лежал еще один мир. Он мучительно походил на покинутый ею цветок. Еще один мир.
Лягушка присела на мшистой кочке и развела глаза в разные стороны так, чтобы видеть одновременно оба мира.
Один и один.
Лягушка сморщила лоб в напряженном размышлении. Ведь один и еще один - должно получаться один. Но если один здесь, а другой там...
Ее товарки с большим изумлением смотрели, как она все вращает и вращает глазами.
Один здесь и один там не могут составлять один. Слишком далеко они друг от друга. Нужно найти такое слово, которое соединило бы их оба. Надо сказать... надо сказать...
Лягушка раскрыла рот. И осклабилась так широко, что концы ее рта едва не встретились на затылке.
Она додумалась.
- . - . - . мипмип. - . - . , - сказала она.
Это означало: один. И еще один.

***

Когда они возвратились, Гердер все еще спорил с Хохолком.
- Каким образом они умудряются препираться? - удивился Ангало. - Ведь они же не понимают друг друга.
- Самый лучший способ спорить, - заметил Масклин. - Гердер! Мы уходим. Иди за

нами.
Гердер поднял глаза. Лицо у него было багровое. Он и Хохолок сидели на корточках перед нацарапанными ими в пыли знаками.
- Мне нужен Талисман, - сказал Гердер. - Этому идиоту ничего не вдолбишь.
- Тебе его все равно не переспорить, - произнес Масклин. - Шраб говорит, что он спорит со всеми номами. Ему это просто нравится.
- А тут разве бывают другие номы? - спросил Гердер.
- Номы есть везде, Гердер. Так утверждает Шраб. Есть они и во Флориде, и в Канаде, куда флоридцы перелетают на лето. Вполне вероятно, что и у нас дома есть другие номы. Мы ведь никогда их не искали.
Масклин помог аббату подняться.
- У нас остается мало времени, - заключил он.

***

- Я ни за что не полечу на этой птице!
Гуси уставились на Гердера с таким изумлением, словно он был какой-то необычной лягушкой, которую они совершенно не ожидали увидеть в своей заводи.
- Я и сам не в восторге от этого, - сказал Масклин. - Но ведь здешние номы все время летают на гусях. Надо только уцепиться за их перья и держаться покрепче.
- Уцепиться! - выкрикнул Гердер. - Да я никогда ни за что не цеплялся!
- Но ведь ты летал на «Конкорде», - вмешался Ангало. - А это самолет, построенный и управляемый людьми.
Гердер сверкнул глазами: он явно не собирался сдаваться.
- А кто построил гусей? - спросил он.
Ангало, ухмыляясь, посмотрел на Масклина, который сказал:
- Что? Не знаю. Должно быть, другие гуси.
- Гуси, гуси! Как могут они обеспечить безопасность полета, что они в этом понимают?
- Послушай, - сказал Масклин. - Они легко могут доставить нас в нужное место. Флоридцы пролетают на них тысячи миль. Представь себе - тысячи миль, и ни тебе копченой лососины, ни хотя бы этой розовой размазни. А уж восемнадцать миль мы как-нибудь продержимся.
Гердер заколебался. Хохолок что-то забормотал.
Гердер прочистил горло.
- Хорошо, - снисходительно сказал он. - Уж если этот заблудший язычник летает на гусях, то мне и подавно это не составит никакого труда. - Он посмотрел на серых птиц, покачивающихся в лагуне. - Разговаривают ли флоридцы с этими тварями?
Талисман перевел его слова Шраб. Та покачала головой.
- Нет, - сказала она. - Гуси очень глупые. Дружелюбные, но глупые. Зачем разговаривать с теми, кто не может ничего ответить?
- А ты что-нибудь рассказал ей о наших делах? - спросил Масклин.
- Нет. Она не спрашивала, - ответил Талисман.
- А как мы сядем на этих птиц?
Шраб сунула пальцы в рот и засвистела. К берегу подковыляли полдюжины гусей. Вблизи они казались просто огромными.
- Где-то я читал о гусях, - сказал Гердер в каком-то смутном ужасе. - Там было сказано, что одним ударом своего клюва они могут перебить человеческую руку.
- Ударом крыла, - поправил его Ангало, глядя на огромных серых птиц, возвышающихся над ним. - Ударом крыла, а не клюва.
- И уж если соблюдать точность, то это могут делать только лебеди, - негромко поправил Масклин. - А гуси - существа мирные, чуть что - пугаются.
Гердер посмотрел на длинную шею, которая раскачивалась над ним взад и вперед.
- Вот уж не подумал бы! - сказал он.

***

Много времени спустя, когда Масклин взялся писать историю своей жизни, он описал этот полет как самое страшное из всего, что ему довелось пережить; к тому же, добавил он, еще никогда в своей жизни он не летал так высоко и стремительно.
Ему возражали: но ведь ты же сам писал, Масклин, что самолет летел быстрее звука да так высоко, что внизу даже не было видно земли.
В том-то все и дело, отвечал он. Самолет летит так быстро, что ты даже не чувствуешь быстроты, и так высоко, что ты даже не чувствуешь высоты. И это происходит как бы само по себе. «Конкорд» словно бы создан для полета. На земле он совсем не смотрится.
А что до гусей - те казались не более приспособленными для полета в небесах, чем подушки. Они не взмывали в небо и не играли с облаками, как самолет. Нет, они побежали по берегу, отчаянно молотя воздух крыльями, и, хотя казалось, что они никогда не взлетят, все же поднялись над землей. Озеро провалилось вниз, и птицы стали набирать высоту, медленно, словно их забыли смазать, взмахивая крыльями.
Спроси его кто-нибудь, Масклин охотно признал бы, что ничего не понимает в сложных реактивных самолетах, поэтому, летая на них, он не испытывал никакого страха. Но он знал кое-что о силе мышц, и мысль о том, что его поддерживают в воздухе только сильные мускулы, не внушала ему спокойствия.
Каждый из гусей нес на себе по одному путнику и одному флоридцу. Полетом, насколько мог видеть Масклин, управляла Шраб, сидевшая на шее переднего гуся. Остальные гуси следовали за вожаком правильным клином.
Масклин зарылся поглубже в оперение. Лететь было достаточно удобно, хотя воздух и был прохладным. Позднее он узнал, что флоридцы даже спали на летящих гусях. Масклину о таком было страшно даже подумать.
Высунув голову, он увидел, как под ним, далеко внизу, проносятся деревья - слишком быстро, как ему показалось, - и снова уткнулся в оперение.
- Долго еще нам лететь, Талисман? - спросил он.
- По моим расчетам мы должны прибыть на космодром за час до запуска.
- Как ты думаешь, между запусками и закусками есть что-нибудь общее? - задумчиво спросил Масклин.
- Нет.
- Жаль... Как нам забраться в ракетоплан? Есть ли у тебя на этот счет какие-нибудь соображения?
- Это почти невозможно, - ответил Талисман.
- Так я и думал.
- Но вы можете воспользоваться МНОЙ, - добавил Талисман.
- Да, но как? Привязать тебя снаружи?
- Нет. Просто поднести достаточно близко, и я сделаю все остальное.
- Что остальное?
- Вызову Космический Корабль.
- Да, но где этот Корабль? Неужели его не расколошматили все эти спутники и метеориты?
- Нет, он ожидает.
- Иногда ты оказываешь неоценимую помощь.
- Спасибо на добром слове.
- Вообще-то это была ирония.
- Знаю.
Масклин заслышал позади себя шорох. Это выглянул из-под гусиных перьев его спутник. Тот самый флоридский паренек, которого он видел вместе со Шраб. До сих пор малый ничего не говорил, только молча смотрел на Масклина и Талисман. Но на этот раз он улыбнулся и произнес несколько слов.
- Он хочет знать, не укачивает ли тебя, - перевел Талисман.
- Я чувствую себя хорошо, - солгал Масклин. - Как его зовут?
- Пион. Он старший сын Шраб.
Пион опять ободряюще улыбнулся.
- Он спрашивает, каково это - летать на реактивном самолете? Говорит, наверное, захватывающее ощущение. Они иногда видят самолеты, но держатся от них подальше.
Гусь метнулся в сторону. Масклин вцепился в него изо всех сил.
- Должно быть, это куда более волнующе, чем летать на гусях, - продолжал переводить Талисман.
- Не знаю, - неуверенно отозвался Масклин, борясь с тошнотой.
Приземление прошло гораздо хуже, чем взлет. Потом Масклину объяснили, что лучше всего, когда гуси садятся на воду. Но Шраб велела им опуститься на землю, вопреки желанию гусей, которым пришлось, зависнув воздухе почти вертикально, яростно хлопать крыльями, прежде чем сесть.
Пион помог Масклину спуститься. Масклину показалось, что земля под ним слегка покачивается. К нему, пошатываясь, шли другие путешественники.
- До чего же она была близка, земля, - вздохнул Ангало. - А никто не обращал на это внимания. - И он опустился на колени. - А как гуси трубят во время полета! - продолжал он. - Как они виляют из стороны в сторону! И тела у них такие пупырчатые под перьями!
Масклин скрестил руки на груди, ожидая, пока мышцы смогут расслабиться после долгого напряжения.
Земля вокруг них почти не отличалась от того места, откуда они прилетели, разве что растительность была пониже, и не было видно никакой воды.
- Шраб говорит, что гуси не могут подлететь ближе, - сказал Талисман. - Слишком опасно.
Шраб кивнула и показала на горизонт. Там возвышалась узкая белая башня.
- Ракета? - спросил Масклин.
- Ракета? - спросил Ангало.
- Да.
- На вид не очень-то большая, - спокойно сказал Гердер.
- Она достаточно далеко, - ответил Масклин.
- Я вижу вертолеты, - сказал Ангало. - Неудивительно, что Шраб не захотела, чтобы гуси подлетели поближе.
- Мы должны спешить, - сказал Масклин. - У нас всего час, этого едва хватит. Я думаю, нам надо проститься здесь со Шраб. Объясни, пожалуйста, Талисман. Скажи ей... что мы постараемся ее найти. Потом. Если все будет в порядке, разумеется.
- Если, конечно, это «потом» наступит, - добавил Гердер.
Выглядел аббат ужасно, точно плохо отстиранное кухонное полотенце.
Когда Талисман закончил переводить, Шраб кивнула и вытолкнула вперед Пиона.
Талисман объяснил Масклину, чего она хочет.
- Что? Мы не можем взять его с собой, - ответил Масклин.
- В молодых номах из племени Шраб поощряется любовь к путешествиям, - сказал Талисман. - Пиону всего четырнадцать месяцев, но он уже побывал на Аляске.
- Объясни ему, что мы не полетим на эту Аляску, - сказал Масклин. - А матери постарайся втолковать, что это дело опасное: мало ли что может стрястись в пути.
Талисман перевел.
- Она говорит: «Ну и хорошо. Подрастающему мужчине следует стремиться обрести новый опыт».
- Что? Ты не перевираешь ее слов? - подозрительно спросил Масклин.
- Нет.
- Ты предупредил ее, что это опасно?
- Да. Она говорит, что жить - значит быть в постоянной опасности.
- Но он может погибнуть! - взвизгнул Масклин.
- Тогда он вознесется на небеса, станет звездой.
- Они верят в посмертное существование?
- Да, - ответил Талисман. - Они верят, что операционная система нома впервые проявляется в облике гуся. Если этот гусь живет праведно, он перевоплощается в нома. А когда умирает праведный ном, НАСА возносит его на небеса и он становится звездой.
- Что такое операционная система? - спросил Масклин.
Когда дело касалось религии, он всегда терялся. А тут наверняка была религия.
- Нечто находящееся внутри нас и определяющее нашу суть, - туманно объяснил Талисман.
- Он хочет сказать, душа, - устало заметил Гердер.
- Никогда не слышал столько чепухи! - беззаботно воскликнул Ангало. - Во всяком случае, с той поры, когда мы жили в Универсальном Магазине и верили, будто после смерти становимся садовыми украшениями. - Он толкнул Гердера в бок.

Предыдущая страница 9 Следующая страница


Крылья 10

Но аббат не стал возмущаться, а только еще сильнее понурил голову.
- Пусть паренек идет с нами, - продолжал Ангало. - Мне нравится, что он такой шустрец. Напоминает меня в молодости.
- Его мать говорит, что если он соскучится по дому, то всегда сможет возвратиться на гусе, - сказал Талисман.
Масклин открыл рот, собираясь что-нибудь сказать. Но бывают такие моменты, когда ты не можешь ничего сказать просто потому, что сказать нечего. Если ты хочешь объяснить что-нибудь кому-нибудь, должен быть какой-то отправной пункт, который вы оба признаете, а Масклин отнюдь не был уверен, что у него есть такой отправной пункт для разговора со Шраб. Интересно бы знать, каким огромным представляется ей мир. Вероятно, более огромным, чем для него. Но дальше неба ее мир не простирается.
- Хорошо, - согласился он. - Но мы должны спешить. У нас нет времени для долгих слезных прощаний...
Пион кивнул матери и встал рядом с Масклином, который не нашелся что сказать. Даже впоследствии, когда он стал лучше понимать этих чужаков, он так и не смог привыкнуть к тому, что они прощаются так беззаботно. Расстояние, кажется, ничего для них не значит.
- Ну, тогда в путь, - с трудом проговорил он.
Гердер зыркнул глазами на Хохолка, который так от них и не отставал.
- Как жаль, что я не могу потолковать с этим номом, - сказал он.
- Шраб говорит, что он вполне порядочный ном, - заметил Масклин. - Только очень упрям в некоторых отношениях.
- Как и ты, Гердер, - не преминул вставить Ангало.
- Я? Да я ничуть не... - начал было препираться Гердер.
- Конечно же нет, - примирительно сказал Масклин. - Пошли.

***

Они стали пробираться через кустарник. Кусты были в несколько раз выше номов.
- Все равно не успеем, - задыхаясь, пробормотал Гердер.
- Не говори на ходу, береги дыхание. Нам еще бежать и бежать, - сказал Ангало.
- Интересно, подают ли копченую лососину на Космическом Челноке? - сказал Гердер.
- Не знаю, - ответил Масклин, продираясь сквозь особенно густые заросли травы.
- Конечно же нет, - авторитетно заявил Ангало. - Я читал об этом в книге. Они едят из тюбиков.
Номы продолжали бежать, обдумывая его слова.
- Что - зубную пасту? - спросил наконец Гердер.
- Нет, не зубную пасту. Ясно же, не зубную пасту. Бьюсь об заклад, что не зубную пасту.
- А что еще может быть в этих тюбиках?
Ангало задумался.
- Клей? - неуверенно произнес он.
- Не очень аппетитная еда. Зубная паста и клей.
- Космонавтам, вероятно, такая пища нравится. На картинке, которую я видел, они все улыбались, - сказал Ангало.
- Ничего они не улыбались. Должно быть, просто пытались разлепить губы после поедания клея, - сказал Гердер.
- Нет, ты все напутал, - заявил Ангало после недолгого размышления. - Они едят из тюбиков из-за невесомости.
- При чем тут невесомость?
- Там не действует сила земного притяжения.
- Ну и что?
- В кабине у них все плавает.
- В воде? - спросил Гердер.
- Нет, в воздухе. Поэтому еда не будет лежать на тарелке.
- Надо же, - усмехнулся Гердер. - Наверное, потому-то им и нужен клей, да?
Масклин знал, что эта язвительная перепалка может длиться часами. «Смысл всех этих подначек, - подумалось ему, - доказать: я, как и ты, жив. И мы все очень боимся, что жить нам осталось недолго, и потому все говорим и говорим, ведь это лучше, чем задумываться о будущем».
Потом, через несколько дней, а может быть - неделю, все эти приключения перестали им казаться такими уж жуткими, но в тот миг...
- Сколько еще осталось, Талисман?
- Сорок минут.
- Придется отдохнуть. Гердер уже не может бежать, буквально валится с ног.
Они улеглись в тени куста. Отсюда Космический Челнок по-прежнему казался далеким, как будто они почти не сдвинулись с места. Зато теперь стали видны лихорадочные приготовления вокруг него. В воздухе прибавилось вертолетов. По отчаянным знакам, которые делал забравшийся на куст Пион, можно было понять, что там, дальше, есть люди.
- Я должен поспать, - сказал Ангало.
- А ты разве не спал, когда летел на гусе? - спросил Масклин.
- Можно подумать, ты спал!
Ангало поудобнее вытянулся в тени.
- Как же мы заберемся в Челнок? - спросил он.
Масклин пожал плечами.
- Талисман говорит, что нам незачем туда забираться; мы только должны поднести его поближе.
Ангало приподнялся на локтях.
- Ты хочешь сказать, что мы так и не прокатимся на «Шаттле»? А я-то мечтал...
- Вряд ли у Челнока много общего с грузовиком, Ангало. В нем ты не найдешь открытого окна, чтобы пролезть внутрь, - сказал Масклин. - Думаю, чтобы управлять им, понадобится огромная толпа номов и много-много веревок.
- Ты знаешь, это было лучшее время в моей жизни, когда я управлял грузовиком, - мечтательно сказал Ангало. - Когда вспоминаю, что столько месяцев прожил в Универсальном Магазине, даже не зная, что существует Снаружный мир...
Масклин вежливо ожидал, когда он договорит.
- Ну? - поторопил он.
- Что - ну?
- И что же бывает, когда ты вспоминаешь, что столько месяцев прожил в Универсальном Магазине, даже не зная о Снаружном мире?
- Мне становится жаль напрасно потраченного времени. Знаешь, что я сделаю, если... если мы когда-нибудь возвратимся домой? Я напишу книгу обо всем, что мы узнали. Это наш долг. Написать наши собственные книги. Мало читать книги, сочиненные людьми, где сплошной вымысел. Или такие, как Гердеровы «Поучения для нома». Нам нужны книги о действительно заслуживающих внимания предметах - например, о Науке...
Масклин взглянул на Гердера. Аббат никак не отреагировал. Он уже спал.
Пион свернулся клубком и захрапел. Ангало молча зевал.
Спали они очень недолго. Номы спят главным образом по ночам, но в течение долгого дня им бывает необходимо несколько раз вздремнуть. Даже Масклин клевал носом.
- Талисман, - попросил он, - разбуди меня через десять минут, хорошо?

Глава 7

СПУТНИКИ, они движутся в космическом пространстве с такой скоростью, что не успевают упасть.
Картинки, которые отскакивают от спутников как мячики, попадают в телевизоры.
Это достижение науки.
Из «Научной энциклопедии для пытливого молодого нома» Ангало де Галантерейя
Разбудил Масклина не Талисман, а Гердер.
Масклин лежал с полузакрытыми глазами, прислушиваясь. Гердер тихо разговаривал с Талисманом.
- Я верил в Универсальный Магазин, - говорил он. - Но оказалось, что это обыкновенное здание, возведенное людьми. Я верил, что Внук Ричард - некое высшее существо, а он оказался простым человеком, который распевает песни, когда обливается водой...
- Принимает душ, - уточнил Талисман.
- И оказывается, в мире много тысяч номов. Много тысяч! И они придерживаются самых различных верований. Этот глупец Хохолок, например, верит, будто взлетающие Челноки создают небо. И знаешь, что я подумал, когда это услышал? Я подумал, что, если бы он очутился в моем мире, а не наоборот, он решил бы, что я глуп. Я и впрямь глуп, Талисман?
- Я тактично промолчу.
- Ангало верит во все эти дурацкие машины, а Масклин верит... не знаю, во что он верит. Может быть, в Космос? Или вообще ни во что не верит. И все они вполне довольны собой. А я стараюсь верить в вещи действительно важные, но моей веры каждый раз хватает лишь на пять минут. Где же тут справедливость?
- Я продолжаю хранить тактичное, сочувственное молчание.
- Я хотел бы постичь смысл жизни.
- Похвальная цель, - одобрил Талисман.
- Хотел бы знать, в чем истинный смысл всего сущего.
После недолгой паузы Талисман сказал:
- Вспоминаю твой разговор с Масклином о происхождении номов. Ты спрашивал меня. Теперь могу ответить. Меня сделали. Я знаю, что меня сделали из металла и пластмассы, но я также знаю, что у меня есть операционная система, живущая в этом металле и пластмассе. В это невозможно не верить. И это для меня большое утешение. Что до номов, то я располагаю сведениями, будто они - пришельцы из другого мира и прилетели сюда тысячи лет назад. Возможно, так оно и есть. Возможно, это не так. Не могу об этом судить.
- В Универсальном Магазине я отлично знал, зачем живу, - сказал Гердер, то ли обращаясь к Талисману, то ли размышляя вслух. - Даже в каменоломне было не так уж плохо. У меня было положение в обществе. Все почитали меня. Как же я могу возвратиться домой, зная, что моя вера в Магазин, в Арнольда Лимитеда и во Внука Ричарда всего лишь... мое частное мнение?
- Не могу ничего посоветовать. Извини.
Масклин подумал, что теперь самое подходящее время сделать вид, будто он только что проснулся. «Это будет дипломатично с моей стороны», - подумал он. И невнятно буркнул, достаточно громко, чтобы Гердер его услышал.
Аббат лежал весь красный.
- Я так и не смог уснуть, - коротко сказал он.
Масклин встал.
- Сколько времени еще остается, Талисман?
- Двадцать семь минут.
- Почему ты меня не разбудил?
- Хотел, чтобы ты хорошенько отдохнул.
- Но нам еще долго идти. Мы не успеем поднести тебя достаточно близко. Эй ты, проснись! - Масклин пнул Ангало ногой. - Побежали. А где Пион? А, вот он. Вперед, Гердер.
И они снова стали пробираться через кустарник, стараясь двигаться как можно быстрее. Вдалеке душераздирающе завывали сирены.
- Ты просто скороход, Масклин, - сказал Ангало.
- Быстрее. Бегите быстрее.
Теперь он мог уже лучше разглядеть Космический Челнок. Челнок возвышался высоко-высоко. И на его поверхности не было никаких отверстий - сплошная металлическая гладь.
- Надеюсь, у тебя есть хороший план действий, Талисман, - выдохнул Масклин на бегу, - потому что я не смогу поднести тебя вплотную к этому Челноку.
- Не тревожься. Мы уже подошли достаточно близко.
- Что ты хочешь этим сказать? Челнок еще далеко.
- Я уже могу установить с ним связь.
- Он что, сейчас взлетит? - спросил Ангало.
- Положи меня на землю.
Масклин послушно поставил черный ящичек. Тот выдвинул несколько своих сенсоров, которые после минутного колебания нацелились прямо на стоящую на старте ракету.
- Что за игру ты затеял? - спросил Масклин. - Только попусту теряешь время.
Гердер невесело рассмеялся.
- Я знаю, что он делает, - похвастался он. - Завязывается с Космическим Челноком. Верно, Талисман?
- Я передаю подмножество инструкций компьютеру, установленному на спутнике.
Номы промолчали.
- Другими словами... я присоединяю к себе компьютер спутника. Хотя этот компьютер и не блещет особым интеллектом, если не сказать резче.
- Ты и в самом деле можешь проделывать такие штуки? - спросил Ангало.
- Разумеется.
- Вот блеск! А из твоих инструкций ничего не потеряется по дороге?
- Нет. Ибо остается во мне.
- То есть все, что ты посылаешь, остается в тебе?
- Да.
Ангало посмотрел на Масклина.
- Ты что-нибудь понял?
- Я понял, - вмешался Гердер. - Талисман говорит, что он не просто машина, а... как бы это сказать... много-много электрических мыслей, живущих в машине.
На верхней грани кубика заиграли световые точки.
- Это займет много времени? - спросил Масклин.
- Да. Пожалуйста, не вынуждайте меня зря расточать жизненно необходимую сейчас энергию.
- Он, видимо, не хочет, чтобы мы с ним разговаривали, - сказал Гердер. - Ему надо сосредоточиться.
- Вы говорите о нем, как будто он живой, - сказал Ангало. - А он неживой... И к чему он так торопил нас? Бежали-бежали, а теперь сидим и ждем.
- Вероятно, ему надо быть поближе, чтобы сделать... то, что он должен сделать, - сказал Масклин.
- И долго еще это продлится? - сказал Ангало. - С тех пор как он сообщал, что остается двадцать семь минут, прошла уже целая вечность.
- По меньшей мере двадцать семь минут, - сказал Гердер.
- Да. А может, и больше.
Пион дернул Масклина за руку, показал на высокую белую башню, что маячила перед ними, и протараторил какую-то длинную фразу на флоридском (или, если верить Талисману, на древненомском).
- Без помощи Талисмана я ничего не понимаю, - сказал Масклин. - Извини.
- Наша не говорить на слова гуселетов, не-не, - пояснил Ангало.
Панический страх исказил лицо Пиона. Он снова что-то крикнул и дернул еще сильнее.
- Я думаю, он не хочет быть так близко от ракеты при запуске, - сказал Ангало. - Вероятно, его пугает сильный шум, который при этом бывает... Не любишь шума? - по слогам спросил он.
Пион, видимо, понял его, потому что яростно закивал.
- Самолеты в аэропорту взлетали не так уж шумно, - сказал Ангало. - Просто сильно ревели моторы. Конечно, неискушенного путешественника это может и испугать...
- Не думаю, что номы из племени Шраб такие уж простаки, - задумчиво произнес Масклин.
Он еще раз взглянул на белую башню. Так ли она далеко, как кажется? А может, слишком близко?
Пожалуй, очень-очень близко.
- Как вы думаете, так ли уж здесь безопасно? - спросил он. - При старте, во всяком случае?
- Да успокойся ты, - сказал Ангало. - Талисман не привел бы нас сюда, если бы это было небезопасно.
- Конечно, конечно, - сказал Масклин. - Ты прав. Совершенно прав. Глупо было затевать этот разговор.
Пион повернулся и побежал.
Трое остальных посмотрели на Космический Челнок.
На верхней грани кубика световые точки сплетались в замысловатые узоры.
Где-то оглушительно заголосила еще одна сирена.
В ракете угадывалась неслыханная мощь. Ощущение было такое, словно вот-вот забьет самый мощный в мире фонтан.
Когда заговорил Масклин, казалось, он высказывает их общую мысль.
- А вы уверены, - очень медленно произнес он, - что Талисман способен совершенно верно рассчитать, на каком расстоянии могут находиться номы от взлетающей ракеты? Есть ли у него какой-нибудь опыт, как вы думаете?
Они переглянулись.
- Не отойти ли нам немного?.. - начал Гердер.

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

Они повернулись и пошли прочь.
И каждый невольно замечал, как остальные все ускоряют и ускоряют шаг.
Быстрее и быстрее.
И вдруг они все кинулись бежать, продираясь через кусты и траву, мимо камней, энергично работая локтями. Гердер обычно задыхался даже при чуть убыстренной ходьбе, но тут он прыгал, как воздушный шарик.
- Кто-нибудь... хоть примерно... знает... скоро ли?.. - пропыхтел Ангало.
Позади них раздался оглушительный свист, будто весь мир набирал воздух в свои легкие. Затем этот свист превратился... нет, не в шум: словно невидимый молот ударил их по ушам. Вот какой это был звук.

Глава 8

КОСМОС , существуют две разновидности космоса: а) нечто, ничего не содержащее; б) ничто, содержащее все. Это то, что остается, когда уже ничего нет. Там нет ни воздуха, ни силы тяготения, которая удерживает всех живущих на Земле. Если бы не было космоса, Вселенная сосредоточилась бы в одном месте. Космос предназначен для полетов спутников, Космических Челноков, планет и космических кораблей.
Из «Научной энциклопедии для пытливого молодого нома» Ангало де Галантерейя
После того как земля перестала наконец содрогаться, номы кое-как поднялись и ошеломленно уставились друг на друга.
- Что? - переспросил Масклин. Его голос звучал приглушенно, как бы издали.
- .................... ? - спросил Гердер.
- ........................ ? - сказал Ангало.
- Что? Я не слышу тебя. А ты меня слышишь?
- ........................ ?
Масклин видел, как шевелятся губы Гердера. Он показал на свои уши и покачал головой.
- Мы оглохли!
- ........................ ?
- ........................ ?
- Оглохли, говорю. - Масклин поднял глаза.
Над головой у них клубился дым, и из этих клубов дыма, с быстротой, поразительной даже для номов (а ведь для них время течет куда медленнее, чем для людей), вырвалось продолговатое, стремительно вытягивающее облачко, с огненным языком на верхушке. Нестерпимый шум превратился в просто очень громкий и очень скоро прекратился совсем.
Масклин поковырял пальцем в ухе.
Наступило какое-то странное шипящее безмолвие.
- Вы слышите меня? - неуверенно спросил Масклин. - Кто-нибудь слышит меня?
- Это... - невнятно и с неестественным спокойствием проговорил Ангало. - Это было очень громко. В жизни не слышал ничего более оглушительного.
Масклин кивнул.
У него было такое чувство, как будто его всего измолотили чем-то тяжелым.
- Ты ведь кое-что знаешь, Ангало, об этих летательных аппаратах, верно? - спросил он тихим голосом. - Люди на них летают?
- О да. В верхней ступени.
- Но ведь никто их к этому не принуждает?
- Не думаю, - сказал Ангало. - В книге было написано, что желающих летать очень много.
- Желающих?
Ангало пожал плечами:
- Так там было написано.
Ракета уже превратилась в отдаленную точку на самом кончике расширяющегося облака белого дыма.
Масклин наблюдал за ней.
«Мы сущие глупцы! - подумал он. - Мы ведь такие крохотные, а живем в таком большом мире, и все же не хотим хоть чему-нибудь здесь научиться, прежде чем отправимся куда-нибудь еще. Когда я жил в норе, я знал все, что мне надо было знать, но прошел всего год, и я нахожусь далеко, просто невообразимо далеко от своего бывшего дома и наблюдаю за каким-то непонятным аппаратом, возносящимся так высоко, что оттуда ничего само не падает. И я должен проделать предназначенный мне путь до конца, потому что не могу вернуться обратно. Не могу даже остановиться на полпути. Так вот что имела в виду Гримма, когда рассказывала о лягушках! Знание изменяет тебя, делает совсем другим. И тут уж ничего не поделаешь».
Внезапно он спохватился: чего-то не хватает.
Не хватало Талисмана.
Он побежал туда, где его оставил.
Маленький черный ящичек лежал все на том же месте. Все сенсоры вдвинулись внутрь, и не горела ни одна световая точка.
- Талисман! - нерешительно окликнул он.
Слабо загорелась одна красная точка. Несмотря на жару, Масклин весь похолодел.
- С тобой все в порядке? - спросил он.
Талисман мигнул.
- Израсходовал слишком много пит... - сказал он.
- Пит? - переспросил Масклин. Он ломал голову, пытаясь понять, что означает это загадочное слово.
Световая точка померкла.
- Талисман! Талисман! - Он нежно похлопал по ящичку. - Ты успел сделать то, что хотел? Космический Корабль прибудет? Что нам сейчас делать? Проснись же, Талисман!
Световая точка окончательно погасла. Масклин подобрал Талисман и стал вертеть его в руках.
- Талисман!
Подбежали Ангало и Гердер, за ними Пион.
- Он сделал то, что собирался? - спросил Ангало. - Пока еще не вижу Космического Корабля.
Масклин посмотрел на них.
- Талисман не подает никаких признаков жизни.
- Не подает никаких признаков жизни?
- Ни одна точка не горит.
- И что это значит? - В глазах Ангало появился панический страх.
- Не знаю.
- Уж не умер ли он? - спросил Гердер.
- Он не может умереть. Он существует уже тысячи лет.
Гердер покачал головой:
- Это достаточно веская причина для смерти.
- Но он же не живой, он просто... просто талисман.
Ангало сел, обхватив руками колени.
- Он успел сказать, удалось ли ему передать все необходимое? Когда прибывает Корабль?
- Да послушай же ты наконец. Он израсходовал весь пит, - сказал Масклин.
- Пит?
- Должно быть, он имел в виду электричество. Он высасывает его из проводов и кабелей. Я думаю, что он может его накапливать. Но должно быть, исчерпал весь свой запас.
Они посмотрели на черный ящичек. В течение тысячи лет его передавали из рук в руки, и за все это время он не произнес ни слова, ни разу не вспыхнул. Проснулся, только когда его принесли в Универсальный Магазин, где было много проводов с электричеством.
- Долго мы будем сидеть, ничего не делая? - нетерпеливо произнес Ангало. - Надоело уже.
- Где же нам раздобыть для него электричество? - сказал Гердер.
- Только не здесь, - отрезал Ангало. - Здесь пусто, хоть шаром покати. А мы - посредине этой пустоты.
Масклин встал и внимательно осмотрелся. Вдали смутно маячили какие-то здания. Вокруг них разъезжали автомашины.
- А как же Корабль? - выпытывал Ангало. - Он уже в пути?
- Не знаю, - ответил Масклин.
- Как он найдет нас?
- Не знаю.
- Кто им управляет?
- Не... - в ужасе запнулся Масклин. - Никто! Кто может им управлять? В нем же тысячи лет не было никого.
- Кто же приведет его сюда?
- Не знаю. Талисман, наверно.
- Ты хочешь сказать, что он уже в пути, и никто им не управляет?
- Да. Нет. Не знаю.
Ангало исподлобья посмотрел на голубое небо.
- Ну и дела! - сказал он мрачно.
- Мы должны найти электричество для Талисмана, - сказал Масклин. - Даже если он вызвал Корабль, Талисман мог не успеть сообщить ему, где нас искать.
- Если он вообще сумел вызвать Корабль, - повторил Гердер. - Пит мог израсходоваться раньше, чем Талисман докричался до него.
- Трудно сказать что-нибудь определенное, - сказал Масклин. - Как бы там ни было, мы должны постараться помочь Талисману. У меня просто душа болит, когда я вижу его таким безжизненным.
Из кустов вышел Пион, волоча за собой ящерицу.
- А вот и наш обед, - сказал Гердер без всякого энтузиазма.
- Если бы Талисман не перестал говорить, мы могли бы предупредить Пиона, что ты видеть ящериц не можешь, так ими объелся, - заметил Ангало.
- Не могу, - серьезно ответил Гердер.
- Пошли, - устало позвал Масклин, - найдем тень и постараемся придумать какой-нибудь план.
- О, план, - сказал Гердер таким тоном, как будто это было нечто еще более отвратительное, чем ящерицы. - Люблю планы.
Они слегка перекусили, прилегли и стали смотреть на небо. Короткого сна в пути было для них явно недостаточно. Глаза слипались.
- Должен сказать, эти флоридцы очень неплохо устроились, - лениво процедил Гердер. - Тут все время включено отопление.
- Я же тебе много раз говорил, это не отопление, - сказал Ангало. Он старательно вглядывался в небо в надежде увидеть хоть какие-нибудь признаки спускающегося Корабля. - И ветер не имеет ничего общего с кондиционированием. Греет солнце.
- А я думал, что оно только светит, - сказал Гердер.
- Оттуда-то и поступает все тепло, - продолжал объяснять Ангало. - Я читал в книге. Это огненный шар, гораздо больше Земли.
Гердер подозрительно посмотрел на солнце.
- Да? - сказал он. - И что же держит его там, в небесах?
- Ничего. Просто там его место.
Гердер снова мрачно покосился на светило.
- Это общепризнанно? - спросил он.
- Думаю, да. Так написано в книге.
- И каждый может об этом прочесть? Но ведь это же просто безответственно - печатать такие вещи. Это может угнетающе действовать на читателей.
- А Масклин говорит, что существуют тысячи таких солнц.
Гердер фыркнул:
- Да, так он утверждает. Но лично я против этого.
Ангало хихикнул.
- Не вижу тут ничего смешного, - холодно заметил Гердер.
- Скажи ему, Масклин, - попросил Ангало.
- Тебе-то все равно, - пробормотал Гердер. - Тебе бы только кататься на чем-нибудь, да побыстрее. А я стремлюсь постичь сокровенный смысл всего сущего. Тысячи солнц, может быть, и на самом деле существуют, но зачем?
- Не понимаю, какое это имеет значение, - лениво обронил Ангало.
- Только это и имеет значение. Объясни ему, Масклин.
Оба они поглядели на Масклина.
Вернее, на то место, где он только что сидел.
Его уже там не было.

***

Талисман говорил, что за небом простирается Вселенная. Она, по его словам, содержит все и не содержит ничего. Но там гораздо меньше всего и больше ничего, чем можно себе представить.
Часто можно слышать, будто небо полно звезд. Но это неверно. Небо полно неба. Небо беспредельно велико, а звезд, по сравнению с ним, не так много.
И все-таки, как ни удивительно, звезды потрясают воображение...
Тысячи звезд взирали сейчас, как что-то круглое и сияющее вращается вокруг Земли.
На борту космического аппарата было написано «Арнсат-1» - напрасная трата краски, потому что звезды не умеют читать.
От него отделилось серебряное блюдо.
Это блюдо должно было повернуться к Земле, чтобы передавать старые кинофильмы и свежие новости.
Но оно не повернулось. В него была заложена другая программа.
Испустив небольшие струи газа, оно завращалось в поисках другой цели.
К тому времени, когда оно нашло эту цель, множество людей, занятых показом старых фильмов и передачей свежих новостей, гневно кричали друг на друга по телефону, а некоторые лихорадочно пытались исправить его программу.
Но это было бесполезно, потому что блюдо больше не повиновалось их указаниям.

***

Масклин опрометью несся через кусты. «Пусть они там себе препираются и цапаются, - думал он, - а я должен действовать быстро. Не думаю, чтобы у нас было в запасе много времени».
Впервые за долгие месяцы он был так же одинок, как в те дни, когда жил в своей норе и охотился в одиночку, поскольку больше охотиться было некому.
Жилось ли ему тогда лучше? Во всяком случае, проще. Надо было только добывать пищу и смотреть в оба, чтобы тебя самого не съели. Каждый прожитый день означал победу. Несчастья преследовали его на каждом шагу, но это были понятные, простые несчастья, вполне подходящие по величине для нома.
В те дни мир Масклина был ограничен автомобильным шоссе с одной стороны и полем и лесами - с другой. Теперь у его мира не было никаких границ, а ему самому было необходимо справиться со множеством задач, к которым Масклин даже не знал, как подступиться.
Но он знал, где найти электричество. Его надо искать около человеческих домов.
За ближайшим кустом открылась тропинка. Масклин свернул на нее и побежал еще быстрее. Любая тропа в конце концов приводит к людям...
Заслышав за спиной шаги, он обернулся и увидел Пиона. Юный флоридец смотрел на него с встревоженной улыбкой.
- Уходи! - сказал Масклин. - Прочь! Прочь! Уходи! Зачем ты за мной увязался? Уходи!
Пион был явно обижен. Он показал на тропинку и что-то произнес.
- Не понимаю! - прокричал Масклин.
Пион поднял руку высоко над головой, отогнув ладонь книзу.
- Люди? - догадался Масклин. - Да. Я знаю. Я знаю, что делаю. Уходи.
Пион добавил что-то еще. Масклин поднял Талисман.
- Говорящий ящик работать нет, - беспомощно сказал он. - Ох, что я несу! Ты ведь не глупее меня. Уходи же! Возвращайся к остальным!
Масклин повернулся и побежал. Взглянув через плечо, он увидел, что Пион стоит, наблюдая за ним.
«Сколько у меня времени?» - прикинул он. Талисман однажды сказал, что Корабль летает очень быстро. Он может быть здесь с минуты на минуту. А может и вообще не прилететь...
Впереди за кустарником замаячили фигуры людей. Да, верно, любая тропа рано или поздно приводит к людям. Они - повсюду.
Но, может быть, Корабль и в самом деле так и не прилетит.

Предыдущая страница 11 Следующая страница


Крылья 12

«В таком случае, - мелькнуло у Масклина в голове, - я совершу самую большую глупость, которую совершал какой-либо ном за всю историю нашего народа».
Он вышел на круглую, усыпанную гравием площадку. Здесь стоял небольшой грузовичок, на борту которого было намалевано имя флоридской богини НАСА. Тут же двое людей возились с какими-то деталями, подвешенными на треножнике.
Они не заметили Масклина. Он подошел ближе с бьющимся сердцем.
Опустил наземь Талисман.
Сложил ладони перед ртом в виде рупора.
И крикнул как можно яснее и отчетливее:
- Эй! Вы! Люди!

***

- Что он делал? - удивился Ангало.
Пион снова повторил свою пантомиму.
- Говорил с людьми? - спросил Ангало. - Уехал на машине с колесами?
- То-то мне показалось, будто я слышал шум двигателя грузовика, - сказал Гердер.
Ангало ударил кулаком по ладони.
- Он хотел найти электричество для Талисмана. Очень тревожился.
- Но ведь до ближайших домов многие мили, - заметил Гердер.
- Но Масклин поехал на грузовике, - возразил Ангало.
- Я так и знал, что дело этим кончится, - застонал Гердер. - Показаться на глаза людям! Да в Универсальном Магазине мы сроду такого не делали! Как же теперь быть?

***

«Пока дела идут не так уж плохо», - прикинул в уме Масклин.
Сначала люди, увидев его, просто растерялись. Даже попятились. Затем один из них бросился в кабину грузовика и стал что-то говорить в трубку с проводом. «Вероятно, телефон», - не без основания решил Масклин.
Видя, что Масклин стоит на месте, один из людей притащил коробку из грузовика и начал подкрадываться к Масклину с такой осторожностью, будто он был бомбой. Когда ном махнул рукой, он даже неуклюже отпрыгнул.
Другой человек что-то сказал, и тот бережно положил коробку на гравий в нескольких футах от Масклина.
Затем оба человека выжидательно уставились на него.
Продолжая улыбаться, чтобы успокоить их, он залез в коробку. И еще раз махнул рукой.
Один из людей подобрал коробку и поднял ее в воздух так, словно в ней находилось что-то очень редкое и хрупкое. Человек залез в кабину грузовика и с преувеличенной бережностью положил коробку себе на колени. Из радиоприемника послышались низкие человеческие голоса. Пути назад уже не было. Масклин позволил себе наконец расслабиться. Возможно, это еще один шаг по мостовой жизни.
Люди все еще продолжали таращиться на него, как будто не верили своим глазам.
Грузовик тронулся. Немного погодя он свернул на бетонное шоссе, где его уже ожидал другой грузовик. Оттуда вылез человек, заговорил с водителем грузовичка, на котором везли Масклина, протяжно, как это свойственно людям, рассмеялся, перевел глаза на Масклина и вдруг смеяться перестал.
Он подбежал к своему грузовику и тоже стал что-то говорить в телефон.
«Так я и знал, - сказал себе Масклин. - Они не представляют себе, что делать с настоящим номом. Поразительно. А впрочем, не все ли равно, лишь бы они отвезли меня туда, где есть электричество».
Инженер Доркас однажды пытался втолковать Масклину, что такое электричество, но без особого успеха, потому что сам не очень отчетливо себе это представлял. По его словам, есть два рода электричества: прямое и извилистое. Прямое попроще и хранится в батареях и аккумуляторах. Извилистое бежит по проводке на стенах и еще кое-где. Вот это-то электричество Талисман и может улавливать, если находится поблизости. Доркас говорил об извилистом электричестве таким же возвышенным тоном, каким Гердер говорил об Арнольде Лимитеде. Масклин пробовал изучать электричество, когда жил в Универсальном Магазине. Если электричество в холодильнике замораживает, то в электрической печи оно, наоборот, нагревает. Откуда же оно знает, как ему поступить в том или ином случае?
«Доркас частенько распространялся на эту тему, - вспомнил Масклин. - Хотя он и сейчас, наверное, всласть распространяется об электричестве».
Он чувствовал странную бодрость и легкость в голове. Какой-то внутренний голос предупреждал его: «Если ты всерьез задумаешься над своим положением, ты можешь запаниковать. Держи нос выше и улыбайся».
Грузовик, урча, катил по дороге, за ним следовал другой. С боковой дороги подкатил третий грузовик и тоже пристроился вслед за ними. На нем было множество людей, и почему-то все они смотрели на небеса.
Не останавливаясь у ближайшего дома, они проехали к большому зданию, около которого стояло много автомобилей. Рядом уже ожидали люди.
Один из них открыл дверцу грузовика с чрезмерной даже для человека медлительностью.
Человек, который нес Масклина, вышел из кабины.
Масклин посмотрел вверх на дюжины глазеющих на него лиц. Он отчетливо видел все ноздри, все глазные яблоки. У всех было встревоженное выражение. Во всяком случае, у всех глазных яблок.
И тревогу вызывал он.
«Держи нос выше и улыбайся».
Продолжая глядеть на них, готовый расхохотаться от с трудом сдерживаемого страха, он сказал:
- Чем могу вам служить, джентльмены?

Глава 9

НАУКА , умение проникать в суть вещей и заставлять их работать на себя. Наука объясняет, что именно все время происходит вокруг нас. Это роднит ее с религией, однако наука выше, чем религия, потому что она более убедительно объясняет свои заблуждения. Наука гораздо обширнее, чем вы предполагаете.
Из «Научной энциклопедии для пытливого молодого нома» Ангало де Галантерейя
Гердер, Ангало и Пион сидели в тени куста. Отчаяние сгущалось над ними, будто черная туча.
- Без Талисмана мы даже не сумеем вернуться домой, - сказал Гердер.
- Стало быть, мы должны выручить Масклина, - произнес Ангало.
- Но на это уйдет столько времени, может быть, целая вечность.
- Ну что ж, раз без них мы не можем добраться домой, торопиться некуда.
Ангало нашел камешек подходящей формы и, оторвав несколько полосок от своей одежды, привязал его к веточке. Никогда в жизни он не видел топора, но был почему-то уверен, что с помощью изготовленного им орудия можно сделать много полезного.
- Да перестань ты возиться с этой штукой, - сказал Гердер. - У тебя что, есть какой-нибудь гениальный план? Мы вдвоем - против всей Флориды?
- Совсем не обязательно вдвоем. Ты можешь не ходить со мной.
- Успокойся, мистер Спаситель. Одного идиота с нас за глаза достаточно.
- Я что-то не слышу от тебя предложений получше. - И Ангало несколько раз рассек воздух своим самодельным топориком.
- Нет у меня никаких предложений.

***

На поверхности Талисмана вспыхнула первая красная точка.
Чуть погодя открылся квадратный лючок, и Талисман с чуть слышным жужжанием выдвинул маленькую линзу на стерженьке. Линза медленно повернулась, после чего Талисман заговорил.
- Где мы находимся? - спросил он и, подняв линзу, обозрел через нее склонившееся над ним лицо. - И почему? - добавил он.
- Не могу ответить точно, - сказал Масклин. - Знаю только, что мы в одной из комнат большого здания. Люди не причинили мне никакого вреда. Один из них даже попытался заговорить со мной.
- Я вижу, мы находимся в стеклянном ящике, - сказал Талисман.
- Они поставили для меня маленькую кроватку, - сказал Масклин. - И даже стульчик... но, послушай, что с Кораблем?
- Он должен быть уже в пути, - спокойно произнес Талисман.
- Должен быть? А точно ты не знаешь?
- Могут быть всякие неожиданности. Но если все пойдет хорошо, Корабль скоро прибудет.
- А если все пойдет плохо, я вынужден буду остаться здесь на всю жизнь, - с горечью сказал Масклин. - Ты же знаешь, я попал сюда из-за тебя.
- Да, знаю. Благодарю тебя.
Масклин слегка успокоился.
- Они относятся ко мне вполне по-доброму, - сказал он. И, подумав, добавил: - Так, во всяком случае, мне кажется. Трудно сказать наверняка.
Он бросил взгляд через прозрачную стенку. За последние несколько минут в комнате перебывало много людей, приходивших, чтобы взглянуть на него. Он так и не понял, почетный он гость, или пленник, или и то и другое разом.
- Мне показалось, что это единственный выход, - неловко оправдывался он.
- Я улавливаю сообщения, - сказал Талисман.
- Твое любимое занятие.
- Большинство из них о тебе. Сюда собираются приехать всевозможные эксперты. Только чтобы взглянуть на тебя.
- Что за эксперты? Эксперты по номам? - удивился Масклин.
- Эксперты по установлению контактов с пришельцами с других планет. Люди еще не видели ни одного такого пришельца, но у них уже есть эксперты по контактам с ними.
- Хорошо бы все это помогло, - трезво сказал Масклин. - Люди уже знают о существовании номов.
- Но они не представляют себе, кто такие номы. Думают, что вы только что прибыли из другого мира.
- Что ж, это верно.
- Но прибыли не сюда. На планету. Прибыли со звезд.
- Но ведь мы тут уже тысячи лет. Мы здесь живем.
- Люди склонны скорее верить в маленьких небесных человечков, чем в маленьких земных человечков. Им больше нравится думать о зеленых человечках, чем об эльфах.
Масклин наморщил лоб.
- Ничего не понял, - сказал он.
- Пусть тебя это не беспокоит. Не имеет значения. - И Талисман осмотрел своей линзой всю комнату. - Все устроено очень хорошо. По-научному, - заявил он.
Затем он сфокусировал свою линзу на широком пластмассовом подносе возле Масклина.
- Что это?
- Фрукты, орехи, мясо и всякая всячина, - сказал Масклин. - Я думаю, их интересует, чему я отдам предпочтение. Они довольно сообразительны, Талисман. Я показал на рот, и они сразу же смекнули, что я голоден.
- Да? - сказал Талисман. - Кто у вас тут главный? Отведи меня к нему.
- Извини, не понял.
- Сейчас объясню. Я же сказал тебе, что перехватываю сообщения.
- Это ты все время говоришь.
- Есть такой анекдот, то есть шутливый рассказ, который ходит среди людей. На эту планету приземляется Корабль из другого мира, из него выходят странные существа и обращаются поочередно к бензоколонке, мусорной урне, уличному автомату и другим подобным механизмам. «Отведите нас к тому, кто у вас главный», - говорят они, так как не представляют себе, как выглядят люди. Смешно, не правда ли?
- Пожалуй, - задумчиво ответил Масклин. - Это и были те самые зеленые человечки, которых ты упоминал?
- Да... Погоди минутку. Погоди минутку.
- В чем дело? - заинтересовался Масклин.
- Я слышу Корабль.
Масклин напряг слух.
- Ничего не слышу, - признался он.
- Это не шум. Радиосигналы.
- Где же он? Где он, Талисман? Ты всегда говорил, что Корабль в небесах, но где же

он?

***

Оставшиеся три древесные лягушки вжались в мох, чтобы спастись от полуденной жары.
Низко в небесах на востоке сверкало что-то белое.
Вот если бы у древесных лягушек были старинные легенды... Пусть бы они считали солнце и луну приятными цветами: желтый цветок - дневной и белый цветок - ночной. Было бы здорово, если бы и о них у лягушек существовали легенды, в которых говорилось бы, что после смерти праведной лягушки ее душа превратится в небесный цветок.
Беда, однако, в том, что разговор вели лягушки. Солнце называется у них «. - . - . мип-мип. - . - .», луна называется у них «. - . - . мипмип. - . - .». Да и все остальное называется у них «. - . - . мипмип. - . - .», а когда весь твой словарный запас исчерпывается одним словом, трудно сочинять легенды о чем бы то ни было.
Шедшая впереди лягушка смутно сознавала, что с луной творится что-то необычное.
Она разгоралась все ярче.

***

- Мы оставили свой Корабль на Луне? - удивился Масклин. - Но почему?
- Так решили ваши предки, - объяснил Талисман. - Видимо, для того, чтобы он был у них под присмотром.
Лицо Масклина медленно озарилось светом - как облако на восходе.
- Знаешь, - взволнованно сказал он, - еще в те времена, когда я жил в норе, я часто любовался по ночам луной. Наверное, в глубине души я догадывался, что там, наверху...
- Вероятно, это было просто примитивное суеверие.
- Извини, - поник Масклин.
- А теперь, пожалуйста, помолчи. Корабль не знает, что ему делать, и ждет распоряжений. Впервые за пятнадцать тысяч лет он наконец-то проснулся.
- Я тоже по утрам чувствую себя не в своей тарелке, - признался Масклин.

***

На Луне не слышно никаких звуков, но это, собственно, не имеет значения, потому что там некому их слышать. От звуков там не было бы никакой пользы.
Но там есть свет.
Над древними равнинами Луны, поблескивая в солнечных лучах, поднимались облака тончайшей лунной пыли.
А там, под ними, что-то упорно стремилось выбраться на поверхность.

***

- Мы оставили наш Корабль в большой и глубокой дыре? - спросил Масклин.
По всем граням маленького кубика, волна за волной, заструились световые точки.
- Только не говори, что именно поэтому ты всегда жил в норе, - сказал Талисман. - Не все номы живут в норах.
- Верно, - сказал Масклин. - Мне уже пора перестать думать о...
Внезапно он замолчал, глядя сквозь стеклянную стенку на человека, который знаками пытался привлечь его внимание к черной доске.
- Мы должны остановить Корабль! - воскликнул Масклин. - Прямо сейчас. Мы все сделали не так! Ведь мы не можем улететь одни, Талисман. Он принадлежит не нам одним!

***

Три нома, притаившись недалеко от космодрома, наблюдали за небом. Когда солнце склонилось к горизонту, луна засверкала, словно елочная игрушка.
- Это сияние, должно быть, исходит от Корабля, - сказал Ангало. - Наверное, от него. - Он одарил всех лучезарной улыбкой. - Стало быть, это Корабль. Он уже в пути.
- Вот уж не думал, что из этого что-нибудь получится... - начал Гердер.
Ангало шлепнул Пиона по спине и показал ввысь.
- Видишь, приятель? Это Корабль. Наш Корабль.
Гердер потер подбородок и, задумчиво кивнув, сказал Пиону:
- Да. Это верно. Наш Корабль.
- Масклин говорит, что там целый необъятный мир, - мечтательно произнес Ангало. - Много пространства. Чего-чего, а пространства в космосе пруд пруди. Масклин говорит, что Корабль движется быстрее света. Ну, тут он, должно быть, ошибся, потому что тогда было бы ничего не видно. Во всяком случае, зажженный в комнате свет вытесняет всякий другой. И все-таки Корабль ужасно быстроходный...
Гердер снова посмотрел ввысь. Какое-то тайное ожидание встрепенулось в глубине его души и стало невежливо проталкиваться наружу, наполняя его странным, невыразимым чувством.
- Наш Корабль, - повторил он. - Тот, что привез сюда номов...
- Да, конечно, - сказал Ангало, почти не слушая его.
- И он отвезет нас всех обратно, - продолжал Гердер.
- То же самое говорил Масклин и...
- Всех номов, - перебил Гердер. Его голос чем-то напоминал тяжелый сплющенный кусок свинца.
- Конечно, отвезет. Почему бы и нет? Я думаю, что запросто выучусь управлять им, мы отправимся в каменоломню и заберем всех наших. Разумеется, мы прихватим с собой и Пиона.
- А как насчет всего его племени? - спросил Гердер.
- Пусть летят вместе с нами, - великодушно предложил Ангало. - Там, вероятно, хватит места даже для их гусей.
- А как насчет других?

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

- Других? - Ангало выпучил глаза. - Каких других?
- Шраб сказала, что тут много номов. Они повсюду.
Ангало уставился на него с изумленным видом.
- А, так ты о них? Не знаю, что тебе сказать. Но нам необходим этот Корабль. Ты знаешь, как трудно нам приходилось с тех пор, как мы покинули Универсальный Магазин.
- Но что, если и им потребуется Корабль? А его уже не будет.

***

Тот же самый вопрос задал и Масклин.
- 01001101101011101010110010110101110 010, - сказал Талисман.
- Что ты говоришь?
В ответе Талисмана прозвучало раздражение.
- Если я не сумею полностью сосредоточиться на своих расчетах, Корабля, возможно, вообще не будет ни для кого, - заявил он. - Я отдаю пятнадцать тысяч распоряжений в секунду.
Масклин промолчал.
- Это очень, очень много, - пояснил Талисман.
- Корабль должен по праву принадлежать всем обитающим на Земле номам, - сказал Масклин.
010011001010010010...
- Да заткнись же ты и скажи, когда прибудет Корабль.
- 0101011001... Чего ты от меня хочешь?.. 01001100...
- Что?
- Если я, как ты говоришь, «заткнусь», я не смогу тебе сказать, когда прибудет Корабль. Что-нибудь одно.
- Пожалуйста, скажи, когда прибудет Корабль, - терпеливо настаивал Масклин. - А потом можешь заткнуться.
- Через четыре минуты.
- Четыре минуты?!
- Было четыре минуты, - продолжал Талисман. - Но теперь уже три минуты тридцать восемь секунд. А сейчас будет три минуты тридцать семь секунд...
- Но я не могу торчать здесь, если Корабль вот-вот прилетит, - сказал Масклин, временно забыв о своем долге перед всеми обитающими на Земле номами. - Как нам выбраться из-под этой крышки?
- Ты хочешь, чтобы я заткнулся или сперва вызволил тебя отсюда, а потом уже заткнулся? - спросил Талисман.
- Ну, пожалуйста.
- Люди видели, как ты движешься? - спросил Талисман.
- Что ты хочешь сказать?
- Знают ли они, как быстро ты бегаешь?
- Вероятно, нет, - ответил Масклин.
- Тогда приготовься бежать. Но сперва заткни уши.
Масклин не стал спорить и повиновался. Конечно, Талисман иногда может быть очень невежливым, просто доводить до бешенства, но пренебрегать его советами не стоит.
Световые точки Талисмана на миг сложились в звездообразный узор.
И вдруг он завыл. Вой уходил куда-то вверх. Масклин не слышал его, но чувствовал даже с заткнутыми ушами; этот вой, словно кипяток, бурлил в его голове.
Он открыл рот, собираясь что-то крикнуть Талисману, но в этот миг стекла рассыпались. Только что они были целехонькие, и вот от них остались мелкие осколки. Есть такая игра - головоломка, где из кусков составляют какую-нибудь фигуру. Представьте себе, что эти куски решили улечься, как им вздумается.
Так произошло и со стеклом. Крышка соскользнула, едва не задев Масклина.
- Теперь подбери меня и беги, - велел Талисман еще прежде, чем осколки усеяли весь стол.
Люди, стоявшие в комнате, со всей свойственной им медлительностью стали оборачиваться, чтобы посмотреть, что случилось.
Масклин подхватил Талисман и бросился бежать по полированной столешнице.
- Надо спуститься отсюда, - сказал он. - Но как?
Он в отчаянии завертел головой. На другом конце стола стоял какой-то прибор с маленькими шкалами и лампочками. Масклин видел, как его включал один из людей.
- Провода, - сказал он, - должны быть провода.
Он легко увернулся от гигантской руки, пытавшейся его схватить, и подбежал к краю стола.
- Мне придется тебя сбросить, Талисман! - крикнул он. - Я не смогу спуститься с тобой.
- Ничего страшного.
Сбрасывая маленький кубик, Масклин увидел спускающиеся к полу провода. Он спрыгнул, ухватился за один из них, отчаянно покачнулся и, чуть не упав, соскользнул вниз.
Люди со всех сторон надвигались на него. Подобрав Талисман, Масклин прижал его к груди и бросился к дверям. Перед ним стояла нога - коричневый полуботинок, темно-синий носок. Зиг. Еще две ноги - черные полуботинки, черные носки. И они собирались перешагнуть через первую ногу. Заг.
Человеческие руки хватали пустоту. Масклин стремглав прошмыгнул между ног, которые легко могли бы его растоптать.
Впереди было открытое пространство.
Где-то заголосила сирена, ее унылый вой наполнил сердце Масклина страхом и отчаянием.
- Беги к двери, - подсказал Талисман.
- Но ведь в нее могут входить люди, - прошипел Масклин.
- Вот и хорошо, потому что нам-то нужно выйти.
Масклин подбежал к двери, и тут она приоткрылась. Приоткрылась чуть-чуть, всего на несколько дюймов. В щелке виднелись человеческие ноги.
Времени на раздумья не было. Масклин перепрыгнул через ботинок и побежал дальше.
- А теперь куда? Куда теперь?
- Наружу.
- В какую сторону бежать?
- В любую.
- Спасибо.
По всему коридору распахивались двери. Из них выбегали люди. Главное сейчас заключалось не в том, чтобы избежать поимки - мало кто из людей может не то что поймать, хотя бы заметить стремительно бегущего нома, - а в том, чтобы не угодить кому-нибудь под ноги.
- И почему у них нет мышиных нор! - сокрушался Масклин. - В каждом доме должны быть мышиные норы.
Тяжелый ботинок опустился совсем рядом, в каком-нибудь дюйме от него. Масклин так и подпрыгнул.
Коридор все больше наполнялся людьми. Опять заголосила сирена.
- Отчего весь этот переполох? Неужели из-за одного нома? - удивился Масклин.
- Нет. Они увидели Корабль! - ответил Талисман.
Другой ботинок едва не превратил Масклина в самого тонкого нома во всей Флориде.
В отличие от всех прочих ботинок на нем была надпись: «Незаменимые уличноходы. С настоящей каучуковой подошвой. Запатентовано». Похоже, и носки были «Особо стильные, с пропиткой против запаха пота, с восьмидесятипятипроцентным содержанием полипутекетлона», самые дорогие носки на свете.
Масклин поглядел вверх. За голубой равниной синих брюк и за дальним облаком свитера виднелась борода.
Это был Тридцатидевятилетний Внук Ричард.
Когда ты уверен, что никто за тобой не наблюдает, жизнь тут же опровергает твою уверенность...
Масклин прыгнул вверх и ухватился за штанину за миг до того, как нога шагнула вперед. На ноге было безопаснее всего. Люди нечасто наступают друг на друга.
Масклин мотался взад и вперед, стараясь подняться повыше по грубой материи. В дюйме от него был шов. Ном ухватился за него - держаться за твердый шов было удобнее.
Тридцатидевятилетний Внук Ричард шел в густой толпе людей, направлявшихся в одну сторону. На него натолкнулись несколько человек. Каждый раз при толчке Масклин едва не падал. Он сбросил обувь, чтобы помогать себе держаться пальцами ног.
С тяжелым стуком ступали ноги Внука Ричарда по полу.
Масклин забрался выше, до кармана, уперся в него ногами и полез дальше. Большая фирменная этикетка помогла ему добраться до пояса. Масклин привык к этикеткам еще в Универсальном Магазине, но эта была непомерно велика даже по сравнению с другими большими этикетками. Она была вся испещрена буквами и приклепана к брюкам, как будто Внук Ричард был не человеком, а машиной.
- «Торговый дом Гроссбергер, лучшие джинсы», - прочитал он. - Там еще много чего понаписано, о том, какие они добротные, и картинки коров, и другие картинки. Как ты думаешь, зачем ему столько этикеток, сплошь по всему телу?
- Наверно, без этих этикеток он бы не знал, какая на нем одежда, - предположил Талисман.
- Похоже, ты прав. Чего доброго, еще напялил бы ботинок на голову.
Схватившись за свитер, Масклин вновь посмотрел на этикетку.
- Там сказано, что эти джинсы получили золотую медаль на Чикагской выставке в 1910 году, - сказал он. - Надо же, как долго не снашиваются!
Толпа валила на улицу.
Карабкаться по свитеру было гораздо легче. Масклин быстро подтянулся вверх. Длинные волосы Внука Ричарда помогли ему влезть на плечо.
Они прошли под притолокой, и над ними открылась глубокая небесная синева.
- Сколько еще времени осталось, Талисман? - прошептал Масклин всего в нескольких дюймах от уха Внука Ричарда.
- Сорок три секунды.
Люди рассыпались по широкой бетонной площади перед зданием. Из здания выбежали несколько человек с какими-то приборами. Они то и дело натыкались друг на друга, потому что все смотрели на небо.
Около одного человека, стоявшего с особенно встревоженным видом, сгрудилась целая толпа.
- Что там происходит, Талисман? - шепнул Масклин.
- Человек посреди этой группы людей - самый из них важный. Он приехал, чтобы наблюдать за пуском Космического Челнока. Окружающие говорят ему, что, должно быть, их «Шаттл» и привлек Корабль.
- Какое самомнение! Это ведь не их Корабль.
- Да, но они думают, что Корабль прибыл, чтобы разговаривать с ними, - пояснил Талисман.
- Почему они так думают?
- Потому что считают себя самыми важными существами на планете.
- Ха!
- Поразительно, не так ли? - сказал Талисман.
- Все знают, что номы - куда более важные существа, - сказал Масклин. - Во всяком случае... каждый ном это знает. - Задумавшись, он покачал головой. - Стало быть, так устроен человеческий ум?.. Тот важный человек - он какой-то сверхмудрец?
- Не думаю. Окружающие пытаются растолковать ему, что такое планета.
- Он и этого не знает?
- Многие люди не знают. И среди них Мистервицепрезидент ... 001010011000.
- Ты опять переговариваешься с Кораблем?
- Да. Шесть секунд.
- Он действительно прибывает?
- Да.

Глава 10

ГРАВИТАЦИЯ , это явление изучено мало, но именно оно - причина того, что такие маленькие существа, как номы, притягиваются к планетам. Благодаря науке оно действует независимо от того, знаете вы о нем или не знаете. Что доказывает всесилие науки.
Из «Научной энциклопедии для пытливого молодого нома» Ангало де Галантерейя
Ангало обернулся:
- Пошли, Гердер.
Опираясь на пучок травы, Гердер тщетно пытался отдышаться.
- К чему все это? - прохрипел он. - О чем ты только думаешь? Мы ведь не можем сражаться с людьми.
- С нами Пион. И у меня есть прекрасный топор.
- Нашел чем испугать людей! Каменным топором. Вот если бы у тебя было два топора, тогда бы они все сдались.
Ангало помахал топором. Ощущение было успокаивающее.
- Надо попробовать, - сказал он. Пошли, Пион. Куда ты там глазеешь? На гусей?
Пион глядел на небо.
- Какая-то точка, - сказал Гердер, поднимая глаза вверх.
- Наверно, птица? - предположил Ангало.
- Что-то не похоже.
- Самолет?
- Тоже не похоже.
Теперь все трое задрали головы к небу. Там и в самом деле виднелась черная точка.
- Неужели ему удалось?.. - неуверенно произнес Ангало.
Пятно превратилось в маленький черный диск.
- Такое впечатление, будто он не движется, - сказал Гердер.
- Ну, в сторону он точно не движется, - очень медленно проговорил Ангало. - Просто спускается вниз.
Маленький черный диск увеличился в размерах, по его краям можно было заметить что-то похожее на дым или пар.
- Наверно, это какое-то погодное явление, - сказал Ангало. - Ты же знаешь, здесь, во Флориде, очень необычная погода.
- По-твоему, это просто большая градина? Да нет, это Корабль. И он прибывает за нами.
Диск уже стал большим, тем не менее... он был все еще очень далеко.
- Я бы не возражал, если бы он сел где-нибудь поближе, - дрожащим голосом произнес Гердер. - Так и быть, дошел бы до него пешком.
- Ты уж скажешь. - В глазах Ангало был отчаянный испуг. - Он не столько спускается...
- Сколько падает, - договорил за него Гердер и, взглянув на Ангало, неуверенно предложил: - Бежим?
- Попробовать стоит, - согласился Ангало.
- А куда?
- Вслед за Пионом. Он уже давно убежал.

***

Спроси кто-нибудь Масклина, он бы охотно признался, что не очень-то разбирается в разных средствах передвижения, но может уверенно сказать, что кое-что общее у них есть: перед у них впереди, а задняя часть позади. И при этом самое главное, что вперед они движутся передом.
С неба спускался большой плоский диск, заостренный по краям. Спуск происходил бесшумно, но на людей производил необыкновенно сильное впечатление.
- Он самый? - спросил Масклин у Талисмана.
- Да.
- О!
Корабль был виден уже отчетливо.
О нем нельзя было сказать, что он падает через тонкие клубы облаков: он их как бы расталкивал. В тот момент, когда, казалось, можно было хорошо рассмотреть его, набегало облачко, искажая перспективу. Слово «Корабль» не вполне подходило такому большому летательному аппарату.
- Надеюсь, он не врежется в землю? - шепнул Масклин.
- Я посажу его на кустарник, - сказал Талисман. - Не хочу пугать людей.

***

- Беги же!
- А что я делаю?
- Он прямо у нас над головой.

Предыдущая страница 13 Следующая страница


Крылья 14

- Я бегу! Бегу! И не могу быстрей.
Большая тень пала на трех бегущих номов.
- Добраться до самой Флориды - и быть раздавленным нашим же собственным Кораблем, - простонал Ангало. - Ты ведь никогда не верил в его существование. Сейчас ты убедишься на себе, что он и впрямь существует.
Тень сгустилась. Они видели, как она плывет по земле перед ними - серая по краям и черная как ночь посредине. День и в самом деле превратился для них в ночь, их собственную ночь.

***

- Гердер, Ангало и Пион все еще где-то там, - сказал Масклин.
- Ах да, - сказал Талисман, - я забыл.
- О таких вещах тебе не следует забывать.
- Я был очень занят все это время. Я не могу помнить обо всем. Только почти обо всем.
- Смотри не раздави кого-нибудь.
- Я остановлю его над землей. Не беспокойся.
Люди говорили все разом. Одни бежали к приземляющемуся Кораблю. Другие - прочь.
Собравшись с духом, Масклин бросил взгляд на лицо Внука Ричарда. Тот наблюдал за Кораблем со странным блаженным выражением.
Затем Внук Ричард медленно скосил свои большие глаза. Повернул голову и устремил взгляд на стоящего на его плече нома.
Человек увидел его во второй раз. И на этот раз спастись бегством было невозможно.
Масклин постучал по грани Талисмана.
- Ты не мог бы замедлить мой голос? - быстро спросил он.
По лицу Внука Ричарда расползлось удивленное выражение.
- Что ты хочешь сказать? - спросил Талисман.
- Повторяй то, что я буду говорить, но только медленнее. И громче. Так, чтобы... чтобы он мог меня понять.
- Ты собираешься вступить в контакт с человеком?
- Да. Ты можешь мне помочь?
- Настоятельно советую этого не делать. Это очень рискованно.
Масклин сжал кулаки.
- А тебе не кажется, Талисман, что куда более рискованно не вступать с ним в контакт? Скажи же ему... прямо сейчас скажи, что мы не причиним никакого вреда людям... Прямо сейчас... Он уже протягивает руку. Скажи! - И он поднес Талисман прямо к уху Внука Ричарда.
Талисман заговорил, подражая низким медленным звукам человеческого голоса. Говорил он довольно долго.
Лицо Внука Ричарда застыло, превратилось в маску.
- Что ты ему сказал? Что ты ему сказал? - допытывался Масклин.
- Я сказал, что, если только он посмеет до тебя дотронуться, я взорвусь и снесу ему голову, - сказал Талисман.
- Не может быть.
- Очень даже может быть.
- И это, по-твоему, установление контакта?
- Да. Очень эффективное установление контакта, - заверил его Талисман.
- Но то, что ты сказал, - просто ужасно. Ведь ты... никогда мне не говорил, что можешь взрываться.
- А я и не могу. Но он этого не знает. Ведь он только человек.
Корабль замедлил снижение и опустился на кустарник, сомкнувшись со своей собственной тенью. По сравнению с этой громадиной ракета с Космическим Челноком выглядела как булавка рядом с большой черной тарелкой.
- Но ты же говорил, что не будешь сажать его на землю, - сказал Масклин. - А посадил.
- Он и не сидит на земле. Он висит над ней.
- А мне кажется, будто он сидит на земле.
- Он парит над землей, - терпеливо повторил Талисман.
Внук Ричард смотрел на Масклина поверх своего длинного носа. Вид у него был озадаченный.
- А что его поддерживает в воздухе? - не отставал Масклин от Талисмана.
- Антигравитация.
- Как ты сказал? - не понял Масклин. - Анти... гравий? А дальше?
- Повторяю: антигравитация.
- Но ведь нет ни огня, ни дыма.
- Огонь и дым вовсе не обязательны.
Со всех сторон к висящей громадине подкатывали автомашины с людьми.
- И на какой высоте от земли ты его остановил?
- В четырех дюймах.

***

Ангало лежал, уткнувшись лицом в песок.
К своему удивлению, он все еще был жив. А если умер, то сохранил способность размышлять. Возможно, он и правда мертв и находится там, куда попадают после смерти.
Однако место, похоже, то же самое. Он, помнится, поднял глаза и увидел, как что-то огромное надвигается на него с неба, угрожая оставить от него мокрое место. Тогда он и бросился наземь.
«Нет, - сообразил Ангало, - очевидно, я не умер, если помню случившееся».
- Гердер! - робко позвал он.
- Это ты? - отозвался Гердер.
- Надеюсь... Пион!
- Пион тута! - ответил Пион откуда-то из темени.
Ангало поднялся на четвереньки.
- Вы представляете себе, где мы находимся? - спросил он.
- На Корабле, - предположил Гердер.
- Что-то не похоже, - сказал Ангало. - Кругом земля, трава и все такое.
- А где же тогда Корабль? Почему так темно?
Ангало отряхнул пыль со своей курточки.

- Не знаю... Может быть... может быть... может быть, мы были в беспамятстве и не заметили, как наступила ночь.
- Я вижу свет на горизонте, - сказал Гердер. - Это опровергает твое предположение. Какая же это ночь?
Ангало оглянулся. Вдали и впрямь виднелась узкая полоска света. И слышался какой-то странный шум - очень тихий, но стоило его заметить, как начинало казаться, что он заполняет собой весь мир.
Он встал, чтобы осмотреться. Раздался слабый стук.
- Ой!
Ангало поднял руку, чтобы потереть ушибленную голову. Рука коснулась гладкой металлической поверхности. Присев на корточки, он повернул голову, чтобы рассмотреть получше, обо что ударился.
Некоторое время он раздумывал. Потом сказал:
- Гердер! Как это ни удивительно, даже невероятно, но...

***

- На этот раз, - сказал Масклин Талисману, - ты переведешь все, что я скажу, слово в слово, понятно? Не пытайся его запугивать.
Корабль окружили люди. Если, конечно, здесь уместно слово «окружили», потому что для того, чтобы окружить такой громадный Корабль, потребовалось бы бесчисленное множество людей.
Подъезжали все новые и новые грузовики, многие с воющими сиренами. Внук Ричард стоял в стороне от всех, нервно поглядывая на свое плечо.
- Кроме того, мы в долгу перед Внуком Ричардом, - сказал Масклин. - Мы использовали его спутник. И обокрали его.
- Ты говорил, что хочешь все это сделать по-своему. Без помощи людей, - сказал Талисман.
- Положение изменилось. Прибыл наш Корабль, - сказал Масклин. - Этот Корабль сделали мы сами. Отныне мы уже не попрошайки.
- Разреши тебе напомнить, что это ты стоишь на его плече, а не он на твоем, - сказал Талисман.
- Не важно, - сказал Масклин. - Вели ему... попроси его подойти поближе к Кораблю. И не забудь добавить «пожалуйста». И скажи, что мы никому не хотим зла. Включая и себя.
Ответ Внука Ричарда, казалось, занял много времени. Но он все же направился к толпам вокруг Корабля.
- Что он сказал? - спросил Масклин, вцепляясь в свитер.
- Не верю, - сказал Талисман.
- Он мне не верит?
- Он сказал, что его дед всегда рассказывал о маленьких человечках, но он ему никогда не верил. Он спросил: «Вы такие же, как в старом Универсальном Магазине?»
Масклин невольно открыл рот. Внук Ричард пристально за ним наблюдал.
У Масклина засосало под ложечкой. Казалось, он уже понял мир, и вдруг все изменилось.
- Скажи ему «да», - попросил Масклин.
- Очень хорошо. Но я не считаю, что это удачная мысль, - сказал Талисман и громко перевел.
Внук Ричард ответил что-то раскатистым басом.
- Он говорит, что его отец любил рассказывать всякие веселые истории о маленьких человечках в Магазине, - сказал Талисман. - Он считал, что они приносят удачу.
- А его дед когда-нибудь видел нома?
- Он говорит, нет. Но когда его дед и брат деда только еще начинали свое торговое дело и часто задерживались по вечерам, они слышали какие-то звуки в стенах и говорили друг другу, что это маленькие человечки. Такая у них была шутка. Он говорит, что, когда был малышом, дед часто рассказывал ему о человечках, которые по ночам выходят из своих убежищ, чтобы поиграть с игрушками.
- Но номы, живущие в Магазине, никогда не делали ничего подобного, - сказал Масклин.
- А он и не утверждает, что эти истории достоверные.
Они были уже намного ближе к Кораблю. Ни дверей, ни окон не было видно. Ровная, гладкая, как у яйца, поверхность.
Масклин лихорадочно размышлял. Он всегда верил, что люди в какой-то мере наделены разумом. Во всяком случае, номы весьма наделены разумом. И крысы в какой-то мере наделены разумом. И лисицы более или менее разумны. В этом мире достаточно много разумности, так что почему бы и людям не обладать ею. Но требуется что-то большее, чем просто разумность.
Он вспомнил книгу «Путешествия Гулливера». Эта книга поразила всех номов. На земле никогда не было острова, населенного лилипутами. Масклин был в этом совершенно уверен. Это все сплошной вымысел. И таких книг в Магазине было много. Номы без конца ломали над этим головы. По какой-то непонятной причине люди жить не могут без вымысла.
Они никогда не верили в существование номов, но почему-то прикидывались, будто верят.
- Скажи ему, - сказал Масклин, - скажи ему, что я должен сесть на Корабль.
Внук Ричард что-то зашептал. Но для Масклина его голос звучал как шум ветра.
- Он говорит, слишком много людей.
- А почему там столпилось столько людей? - озадаченно спросил Масклин. - Неужели они не боятся?
Снова зашумел ветер.
- Он говорит, они думают, что с Корабля спустятся пришельцы из другого мира и побеседуют с ними.
- Зачем?
- Не знаю, - сказал Талисман. - Возможно, они чувствуют себя одинокими.
- Но в нем же никого нет. Это наш Корабль... - начал Масклин.
Раздался пронзительный вой. Толпа поднесла руки к ушам.
На черной поверхности Корабля зажглись световые сигналы. Они померцали быстро перемещающимися волнами, затем погасли. Опять разразился вой.
- Но в нем же никого нет, - вновь повторил Масклин. - Или, может, там есть какие-нибудь номы, искусственно погруженные в долгую спячку.
В верхней части Корабля открылось квадратное отверстие. С громким шипением оттуда вырвался красный луч и запалил кустарник в нескольких ста ярдах.
Люди бросились врассыпную.
Угрожающе раскачиваясь, Корабль поднялся на несколько футов. Перелетел в сторону. Резко взмыл вверх и повис высоко над толпой. Перевернулся, встал вертикально.
Затем одним краем опустился на землю, тогда как другой край продолжал висеть в воздухе.
Корабль громко заговорил.
Для людей его голос, должно быть, звучал как пронзительное верещание.
Но на самом деле он сказал:
- Извините! Извините! Это микрофон? Не могу найти кнопку, открывающую люк... попробую-ка эту...
Распахнулся другой квадратный люк. Оттуда хлынул ослепительный свет.
Над землей снова понесся оглушающий голос:
- Нашел! - Послышался невнятный шум, будто кто-то постукивал по микрофону, проверяя его исправность. - Ты здесь, Масклин?
- Это Ангало, - сказал Масклин. - Никто другой не мог бы вытворять такие штуки с Кораблем... Талисман! Скажи Внуку Ричарду, что я должен сесть на Корабль. Пожалуйста!
Внук Ричард кивнул.
Люди толпились около основания Корабля. Люк был слишком высоко, чтобы они могли в него забраться.
Внук Ричард протолкался сквозь толпу.
Корабль снова завыл.
- Эй! - загремел многократно усиленный голос Ангало. - Может, вот этот переключатель?.. Не уверен, но все же нажму его. И почему бы мне его не нажать? Он рядом с дверью, стало быть, это безопасно... Да заткнись ты!
Из двери спустился серебристый трап. Достаточно большой даже для людей.
- Видишь? Видишь? - проговорил голос Ангало.
- Ты не мог бы поговорить с Ангало, Талисман? - сказал Масклин. - Скажи ему, что я здесь, снаружи, хочу попасть в Корабль.
- Нет. Он нажимает все кнопки подряд без разбору. Остается только надеяться, что он не ошибется.
- Я думал, Кораблем распоряжаешься ты, - сказал Масклин.
- Только в отсутствие на его борту номов, - ответил Талисман. - Я не могу запрещать Кораблю то, что приказывает ном. Ведь я всего лишь машина.
Внук Ричард продолжал протискиваться через толкающуюся, орущую массу людей, но это давалось ему нелегко.
Масклин вздохнул.
- Попроси Внука Ричарда спустить меня на землю, - попросил он. И добавил: - И поблагодари его... Вырази сожаление, что мы не смогли поговорить с ним дольше.
Талисман перевел.
Внук Ричард выслушал его с удивлением. Талисман заговорил снова. И тогда Внук Ричард протянул руку по направлению к Масклину.
Если бы Масклин вел перечень самых страшных моментов в своей жизни, этот случай он записал бы первым. Он охотился на лисиц, помогал угнать грузовик, летал на гусе, но не испытывал ничего похожего на тот страх, каким наполнило его прикосновение человеческой руки. Огромные скрюченные пальцы схватили его за пояс. Он закрыл глаза.
- Масклин! Масклин! - зарокотал голос Ангало. - Если с тобой случилось что-нибудь дурное, я устрою им хорошенькую бучу!
Пальцы Внука Ричарда чуть-чуть сжали Масклина, как будто держа что-то очень хрупкое. Масклин почувствовал, что его медленно опускают на землю. Он открыл глаза. Вокруг него был лес человеческих ног.
Он устремил взгляд вверх, на огромное лицо Внука Ричарда, и как можно медленнее и отчетливее произнес единственное слово, которое какой-либо ном сказал человеку за пять тысяч лет:
- Прощайте.
И побежал, лавируя между ногами.
У трапа стояло несколько человек в официального вида одежде и сапогах. Масклин прошмыгнул между сапогами и взбежал по трапу.
Впереди, в открытом люке, сиял голубой свет. Поднимаясь, Масклин увидел, как наверху появились две точки.

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

Трап был очень длинный. Масклин не спал много часов. Теперь он жалел, что не подремал на удобной кроватке, когда люди его изучали.
У него было одно желание - лечь и уснуть.
Но он все же достиг верхней ступени трапа. Точки оказались головами Гердера и Пиона. Они протянули ему руки и втащили в Корабль.
Он обернулся и посмотрел вниз, в море человеческих лиц. Никогда еще ему не приходилось смотреть на людей сверху вниз.
«Они, должно быть, даже не видят меня, - подумал он. - Ведь им хочется увидеть маленьких зеленых человечков».
- С тобой все в порядке? - спросил Ангало. - Они тебе ничего не сделали?
- Все в порядке, - откликнулся Масклин. - Никто не причинил мне вреда.
- Но вид у тебя просто ужасный.
- Жаль, что мы с ними так и не поговорили, Гердер, - сказал Масклин. - Ведь они в нас нуждаются.
Аббат посмотрел на него с тревогой.
- Ты уверен, что с тобой все в порядке? - спросил он.
В голове у Масклина была сплошная каша.
- Ты верил в Арнольда Лимитеда, так? - с трудом выдавил он.
- Да, - подтвердил Гердер.
Масклин ответил ему с полубезумной торжествующей ухмылкой:
- А он верил в тебя. Как тебе это нравится?
И он тихо свернулся клубочком.

Глава 11

КОСМИЧЕСКИЙ КОРАБЛЬ , летательный аппарат, использованный номами, чтобы покинуть Землю. Мы еще не знаем полностью его устройства, но, так как он был построен номами с помощью науки, мы обязательно все узнаем.
Из «Научной энциклопедии для пытливого молодого нома» Ангало де Галантерейя
Космический Корабль вобрал в себя трап. Дверной люк закрылся. Корабль поднялся высоко над домами.
И провисел в воздухе до самого захода солнца.
Люди внизу пытались сигнализировать ему цветными огнями, проигрывали какие-то мелодии и даже говорили на всех известных им языках.
Но Корабль, похоже, не обращал на это никакого внимания.

***

Масклин проснулся.
Он лежал на очень неудобной койке. Слишком для него мягкой. А он привык спать на земле. Номы в Универсальном Магазине обожали спать на обрезках ковров, но Масклин спал на куске дерева. Он укрывался каким-то лоскутком и считал, что это большая роскошь.
Он сел на постели и осмотрел свою каюту. Она была почти пустой. Только койка, стол и стул.
Стол и стул.
В Универсальном Магазине номы делали себе мебель из пустых спичечных коробок и катушек. Номы, которые жили в Снаружном мире, вообще не имели понятия о том, что такое мебель.
Мебель в каюте была похожа на человеческую, но по размерам годилась для номов.
Масклин встал и, мягко шлепая па металлическому полу, направился к двери. Дверь тоже была предназначена для номов. Видно было, что ее сделали номы для номов.
Дверь вывела в коридор с многочисленными дверьми по обе стороны. Масклин испытал какое-то странное чувство. Здесь не было ни пыли, ни грязи. Царило ощущение полной чистоты, которая соблюдается очень-очень долго.
Что-то подъехало к нему с тихим жужжанием. Это был небольшой черный ящик, похожий на Талисман, на маленьких гусеницах. Вращающаяся щетка спереди сметала всю пыль в щель уловителя. Если, конечно, находила хоть одну пылинку. Интересно, подумал Масклин, сколько раз этот пылесос на гусеничном ходу трудолюбиво очищал коридор в ожидании возвращения номов.
Натолкнувшись на его ноги, пылесос тонко пискнул, повернулся и поехал в противоположном направлении. Масклин последовал за ним.
Немного погодя он увидел другой пылесос. Этот, тихо пощелкивая, чистил потолок.
Завернув за угол, он почти столкнулся с Гердером.
- Встал уже?
- Да, - сказал Масклин. - Итак, мы на Корабле?
- Поразительно... - начал Гердер. Его глаза дико поблескивали, а взлохмаченные волосы торчали во все стороны. - Но здесь есть все эти... ты даже не поверишь... какой большой и широкий... так много всего, - сбивчиво затараторил Гердер. У него был растерянный вид нома, которому предстоит изучить новые слова, прежде чем он сможет описать увиденное. - Он правда слишком большой, - выпалил Гердер.
Схватив Масклина за руку, он буркнул: «Идем!» и стремительно засеменил по коридору.
- Как вы сюда забрались? - спросил Масклин, с трудом поспевая за ним.
- Это было изумительно.
Ангало прикоснулся к панели, она отодвинулась, и мы тут же оказались внутри, перед лифтом, потом мы поднялись в большую кабину со стулом, и Ангало сел на него, и все эти огни сразу же зажглись, и он начал нажимать кнопки и передвигать рычажки.
- Ты не пробовал его остановить?
Гердер вылупил глаза.
- Ты же знаешь Ангало и его любовь к машинам. Но Талисман уговаривает его вести себя благоразумнее. А не то мы бы уже врезались в какую-нибудь звезду, - добавил он мрачно.
Через арочный проход он провел Масклина в...
Видимо, это была кабина. На Корабле. Не знай Масклин этого, он мог бы вообразить, что попал в Снаружный мир. Кабина была размером с отдел Универсального Магазина.
Стены были покрыты обширными экранами и сложных очертаний панелями. Большинство из них были темными. Здесь царил тенистый полумрак, только в самом центре комнаты бил небольшой фонтан света.
Он озарял Ангало, затерявшегося в большом мягком кресле. Перед ним, на наклонной приборной доске с переключателями, лежал Талисман. Очевидно, между ними шел ожесточенный спор. Когда Масклин подошел, Ангало сердито зыркнул на него глазами и сказал:
- Он не выполняет моих распоряжений.
Черный квадратный ящичек выглядел таким маленьким!
- Ангало хочет управлять Кораблем, - сказал он.
- Ты машина! И обязан выполнять то, что тебе приказывают! - выкрикнул Ангало.
- Я машина, наделенная интеллектом, и не хочу оказаться на дне какой-нибудь глубокой дыры, - ответил Талисман. - Ты еще не можешь управлять Кораблем.
- Откуда ты знаешь? Ты же не даешь мне попробовать. Я уже правил грузовиком. Не моя вина, что он налетал на деревья и уличные фонари, - добавил Ангало, перехватив взгляд Масклина.
- Я думаю, что управлять Кораблем - дело куда более трудное, - дипломатично сказал Масклин.
- Но я же все время учусь, - сказал Ангало. - Это легко. На всех кнопках есть маленькие картинки. Смотри.
Он нажал кнопку.
Зажегся один из экранов, показывая людские толпы снаружи Корабля.
- Они ждут уже целую вечность, - сказал Гердер.
- Чего они хотят? - поинтересовался Ангало.
- Спроси чего-нибудь полегче, - заметил Гердер. - Кто знает, чего хотят люди...
Масклин посмотрел на толпу под Кораблем.
- Чего они только не пробовали, чтобы привлечь наше внимание, - сказал Ангало. - И светом мигали, и музыку включали. Талисман говорит, они даже радио использовали.
- А ты не пробовал им ответить? - спросил Масклин.
- Нет. Мне с ними говорить не о чем, - буркнул Ангало. Он постучал по Талисману костяшками пальцев. - А ну-ка скажи, мистер Умник: если не я, то кто же будет управлять Кораблем?
- Я.
- Каким образом?
- Видишь выемку около кресла?
- Да. Она такого же размера, как и ты.
- Вставь меня в нее.
Ангало, пожав плечами, поднял Талисман и вставил его в выемку в полу. Черный ящичек плавно скользнул на место. Теперь только его верхняя грань лишь чуть-чуть выдавалась над полом.
- Э... послушай, - просительно сказал Ангало. - Неужели я ничего не могу делать? Ну хотя бы включать стеклоочистители или что-нибудь в этом роде? Я буду чувствовать себя отъявленным бездельником, если мне придется просто сидеть, сложа руки.
Талисман, похоже, не обратил на него никакого внимания. Световые точки зажглись и погасли, словно он устраивался поудобнее на новом месте. Затем он сказал гораздо более низким, чем обычно, голосом:
- ХОРОШО.
По всему Кораблю стали зажигаться огни. Казалось, свет расходился от Талисмана волнами; панели сверкали, как звездное небо; в потолке зажигались яркие лампы; электричество пробуждалось с шипением и треском; воздух словно бы попахивал грозой.
- Впечатление такое, будто мы в Универсальном Магазине на рождественской ярмарке, - сказал Гердер.
- ВСЕ БОРТОВЫЕ СИСТЕМЫ В РАБОЧЕМ СОСТОЯНИИ, - громовым басом пророкотал Талисман. - НАЗОВИТЕ ПУНКТ НАЗНАЧЕНИЯ.
- Чего? - переспросил Масклин. - Пожалуйста, не кричи так оглушительно.
- Куда мы направляемся? - спросил Талисман обычным голосом. - Ты должен назвать пункт назначения.
- Каменоломня, - ответил Масклин.
- А где она?
- Она... - Масклин неопределенно помахал рукой. - Где-то там...
- Где именно?
- Откуда мне знать? А много ли туда путей?
- Уж не хочешь ли ты сказать, Талисман, что не знаешь дороги в каменоломню? - сказал Гердер.
- Совершенно верно.
- Стало быть, мы заблудились?
- Нет, я знаю точно, на какой планете мы находимся, - сказал Талисман.
- Неужели ты не сможешь отыскать каменоломню, если поднимешься повыше?
- Хорошо.
- Разреши мне это сделать, - попросил Ангало. - Пожалуйста.
- Нажми левой ногой на педаль и потяни на себя зеленый рычаг, - сказал Талисман.
Особенного шума не последовало, но тишина как-то странно изменилась. На какой-то миг Масклин почувствовал, что его тело налилось тяжестью, но это ощущение тотчас же прошло.
Картинка на экране уменьшилась.
- Вот это настоящий полет, - сказал счастливый Ангало. - Ни шума, ни этого дурацкого хлопанья крыльев.
- А где Пион? - спросил Масклин.
- Куда-то ушел, - ответил Гердер. - Я думаю, отправился поискать чего-нибудь съестного.
- Откуда взяться съестному на Корабле, где пятнадцать тысяч лет не было ни одного нома? - удивился Масклин.
Гердер пожал плечами.
- Может, где-нибудь в глубине буфета и завалялась какая-нибудь снедь, - сказал он. - Я хотел бы поговорить с тобой, Масклин.
- Да?
Гердер придвинулся поближе и оглянулся через плечо на Ангало, который вальяжно развалился в кресле, очень довольный собой и жизнью.
- Мы не должны так поступать, - сказал Гердер, понизив голос. - Я знаю, что после всего, нами перенесенного, говорить так ужасно. Но ведь это не только наш Корабль. Он принадлежит всем номам, где бы они ни жили.
Он вздохнул с облегчением, когда Масклин кивнул.
- Еще год тому назад ты не верил, что номы есть повсюду, - сказал Масклин.
Плечи Гердера поникли.
- Да. Верно. Так оно и было. Но теперь все изменилось. Я верю только в то, что должны быть еще тысячи номов, о которых мы не знаем. Может, есть еще и номы, живущие в Универсальных Магазинах. Нам просто повезло, что Талисман оказался у нас в руках. Если мы улетим сейчас на Корабле, для них не останется никакой надежды.
- Знаю, знаю, - удрученно сказал Масклин. - Но что мы можем поделать? Как нам найти этих других номов?
- У нас есть Корабль, - сказал Гердер.
Масклин показал рукой на экран, где широко простирался пейзаж, подернутый легкой дымкой.
- Чтобы разыскать всех номов, понадобилась бы целая вечность. Это невозможно сделать даже с помощью Корабля. Надо искать на земле. Ведь номы обычно прячутся от чужих глаз. Вы, номы из Универсального Магазина, не знали о моем племени, а ведь мы жили всего в нескольких милях от вас. На племя Пиона мы тоже наткнулись только благодаря счастливому случаю. К тому же, - он слегка похлопал Гердера по плечу, - тут есть одна большая проблема. Ты знаешь, каковы мы, номы. Те, другие номы, которых нужно найти, возможно, даже не поверят в существование Корабля.
Он тут же пожалел о своих словах, потому что Гердер совсем скис. Никогда еще не выглядел он таким несчастным.
- Да, верно, - проговорил аббат, - я и сам не поверил бы. Даже сейчас, на Корабле, мне трудно поверить в него.
- Когда мы обживемся на другой планете, возможно, мы пришлем Корабль за всеми остальными - кого смогут найти, - рискнул сказать Масклин. - Я уверен, что Ангало с большим удовольствием этим займется.
Дрожь пробежала по плечам Гердера. Какой-то миг Масклин думал, что он смеется, затем увидел, что по его щекам катятся слезы.
- Гм... - пробормотал он, не зная, что сказать.
Гердер отвернулся.
- Извини, - прошептал он. - Беда в том, что все так быстро меняется. Хоть бы что-нибудь оставалось неизменным в течение пяти минут. Каждый раз, когда я загораюсь какой-нибудь идеей, она вдруг оказывается несбыточной, и я - в дураках. Для веры мне нужно что-нибудь совершенно реальное. Что в этом дурного?
- Я думаю, тебе надо вырабатывать в себе гибкость ума, - сказал Масклин, чувствуя, однако, что его совет вряд ли принесет много пользы.
- Гибкость ума! Гибкость ума! Мой ум и без того уже стал таким гибким, что я могу вытащить его через уши и завязать под подбородком, - сердито огрызнулся Гердер. - И это, поверь, не принесло мне ничего хорошего. Во времена моей молодости, когда я верил всему, чему меня учили, мне жилось куда лучше. И заблуждался я только в одном. А теперь оказалось, что я заблуждаюсь во всем.
И он зашагал прочь по одному из коридоров.
Масклин проводил его взглядом. Уже не в первый раз он пожалел, что в нем нет пылкой веры Гердера хоть во что-нибудь и что он не может сетовать на свою жизнь. Но в этот миг он был бы рад, да, рад снова очутиться в норе. Не так уж там было плохо, только холодно и сыро, да и опасно: чуть зазеваешься - съедят. Но, по крайней мере, он был с Гриммой. И ничего, что холодно, сыро и временами нечего есть. Зато он был бы не так одинок...
Кто-то остановился рядом. Это, как оказалось, был Пион с подносом, полным... фруктов... или чего-то, очень на них похожего. Масклин вдруг почувствовал, что сильно проголодался, даже мысли об одиночестве на время покинули его. Но он никогда еще не видел фруктов такой формы и цвета.
Он взял ломтик с предложенного ему подноса. Вкус у ломтика оказался как у сочного лимона.
- Фрукты вроде бы очень неплохо сохранились, - неуверенно сказал он. - Где ты их взял?
Выяснилось, что Пион взял их в автомате, установленном в соседнем коридоре. Делалось это очень просто. Там были сотни картинок с изображением различных видов еды. Стоило поднести палец к картинке, как раздавалось жужжание и выбранная еда падала на поднос. Масклин попробовал - и получил несколько разновидностей фруктов, странноватый зеленый овощ и кусок мяса, по вкусу напоминающий копченую лососину.
- Любопытно, как это делается? - громко сказал он.
- Поймешь ли ты, - ответил голос со стены, - если я расскажу тебе о распаде и соединении молекул из различного рода сырья?
- Нет, - честно признался Масклин.
- Все это делается с помощью Науки.
- Тогда все в порядке... Это ты, Талисман?
- Да.
Жуя полу рыбу-полу мясо, Масклин отправился в кабину управления Кораблем и предложил немного еды Ангало. Большой экран не показывал ничего, кроме облаков.
- Как мы сможем разглядеть каменоломню в этом облачном месиве? - сказал он.
Ангало потянул один из рычагов на себя. На короткий миг они снова почувствовали, как их тела будто налились свинцом.
Они посмотрели на экран.
- Смотри, - сказал Ангало.
- Что-то знакомое, - отозвался Масклин.
Прощупав свою одежду, он нашел небрежно сложенную, скомканную карту, которую они взяли в Универсальном Магазине.
Он развернул ее и перевел взгляд на экран.
Экран показывал круг, заполненный полупрозрачными облаками всех оттенков голубого цвета.
- Что-нибудь понимаешь? - спросил Ангало.
- Нет, но я знаю, как называются некоторые земли. Вот эта, широкая вверху и сужающаяся книзу, Южная Америка. Та же форма, что и на карте. Только тут нет слов «Южная Америка».
- Но я все еще не вижу карьера.
Масклин смотрел на очертания Южной Америки. Ведь об этой-то земле и рассказывала ему Гримма. Там водятся удивительные лягушки, которые всю жизнь живут в чашечках цветов. Гримма еще говорила, что после того, как узнаешь о подобных вещах, ты уже не тот, что был.
Масклин начинал догадываться, что она имела в виду.
- Забудем пока про каменоломню, - сказал он. - С этим можно подождать.

Предыдущая страница 15 Следующая страница


Крылья 16

- Мы должны добраться туда как можно быстрее. Ради общего блага, - сказал Талисман.
Некоторое время Масклин раздумывал над его словами. Он вынужден был признать их правоту. Мало ли что может случиться там, дома. Им надо поторопиться ради всеобщего блага.
А потом ему пришла в голову такая мысль: «Уже долгое время я все делаю ради общего

блага. Найти других номов, летая на этом Корабле, мы вряд ли сумеем, но, по крайней мере, я знаю, где искать лягушек».
- Талисман, - сказал он, - отвези нас в Южную Америку. И не спорь.

Глава 12

ЛЯГУШКИ, некоторые убеждены, что о лягушках должны знать все. Это маленькие зеленые или желтые существа с четырьмя лапками. Они квакают. Вырастают из головастиков. По моему мнению, это все, что необходимо о них знать.
Из «Научной энциклопедии для пытливого молодого нома» Ангало де Галантерейя
Найдите голубую планету.
Фокус.
Вот эта планета. Большая ее часть покрыта водой, но все же она называется Земля.
Найдите страну...
Фокус.
Голубые и зеленые и коричневые пятна под солнцем и длинные космы туч над горами...
Фокус.
Зеленая, в дождевых потеках гора...
Фокус.
Мшистое дерево, покрытое цветами.
Фокус.
Цветок с маленькой лужицей. Эпифитный бромелиад.
Его листья - или лепестки - чуть-чуть подрагивают, когда три очень маленькие золотистые лягушки, приподнявшись, в изумлении смотрят на свежую чистую воду. Две из них смотрят на свою предводительницу, ожидая, что она скажет что-нибудь подходящее к такому историческому случаю.
Она говорит: «. - . - . мипмип. - . - .».
И они соскальзывают в воду.
Хотя лягушки и различают день и ночь, о времени они имеют лишь весьма смутное представление. Только знают, что сперва случается одно, а потом другое, в некой очередности. Самые умные из них, возможно, задаются вопросом, что же предотвращает хаос, не дает всему случиться разом, но дальше этого их мысли не идут.
Поэтому, с точки зрения лягушки, трудно сказать, почему вдруг посреди дня наступила странная ночь...
Широкая черная тень проплыла над верхушками деревьев и замерла. Послышались голоса. Лягушки слышали их, хотя и не знали, что они означают или просто что это такое. Подобных голосов они никогда не слышали.
Голоса между тем перекликались:
- И вообще, сколько тут гор! Я хочу сказать, это же смешно! На что столько гор? Да это жуткое расточительство! За глаза хватило бы одной! Я просто рехнусь, если увижу еще одну гору. Сколько гор нам придется еще осматривать?
- А мне они нравятся.
- И слишком много высоких деревьев.
- А мне они тоже нравятся, Гердер.
- И я не доверяю Ангало, когда он управляет Кораблем.
- Он делает успехи, Гердер.
- Я только надеюсь, что к нам больше не будут подлетать самолеты, вот и все.
Гердер и Масклин раскачивались в грубой корзине, сделанной из кусков металла и проволоки. Корзина свисала из квадратного люка под Кораблем.
В Корабле оставались еще огромные, не исследованные ими помещения. Везде стояли непонятного назначения машины. Талисман сказал, что Корабль предназначался для исследовательских экспедиций.
Масклин не очень-то доверял этим машинам. Возможно, на Корабле нашлись бы и такие машины, которые легко могли бы спустить, а затем поднять корзину, но он предпочел обмотать проволоку вокруг столба в Корабле и спускаться и подниматься усилиями своих рук, с помощью Пиона.
Корзина мягко опустилась на ветку дерева.
Главная трудность заключалась в том, что люди не оставляли их в покое. Стоило им найти какую-нибудь подходящую гору, как вокруг них, словно комары вокруг орла, начинали жужжать самолеты и вертолеты. От этого можно было просто сойти с ума.
Масклин посмотрел на ветку. Гердер прав. Это уже последняя гора.
Но здесь наконец-то были цветы.
Он дополз по ветке до ближайшего цветка. Цветок был в три раза выше его. Масклин нашел место, куда можно упереть ногу, и подтянулся.
В чаше цветка и в самом деле была лужица. Оттуда на него смотрели шесть желтых крохотных глазок.
Масклин уставился на них.
Стало быть, это все-таки правда.
«Могу ли я сказать им что-нибудь такое, - задумался Масклин, - что бы они поняли?»
Ветка была довольно длинная и довольно толстая. Но на Корабле были разные инструменты и приспособления. Можно было бы спустить проволоку, потом отрезать ветку и втянуть ее в Корабль. Понадобится, конечно, время, но это не важно. Важно, что он нашел то, что искал.
Талисман сказал, что растения можно выращивать под лампами того же цвета, что и солнце, в горшках с особым, предназначенным для них раствором. Нет ничего легче, чем сохранить эту ветку живой.
Если сделать все осторожно и бережно, лягушки даже не узнают, что с ними произошло.

***

Если представить себе мир в виде ванны, полной воды, то Корабль можно уподобить мылу, скользящему то взад, то вперед и никогда не находящемуся там, где рассчитываешь его найти. От того места, где он только что побывал, во все стороны быстро разлетались самолеты и вертолеты.
А может, Корабль был больше похож на шарик, подпрыгивающий на колесе рулетки в поисках нужного номера.
А может, он просто заблудился.

***

Они искали всю ночь. Правда, была ли это ночь, трудно сказать. Талисман пытался объяснить, что Корабль движется быстрее, чем солнце, хотя солнце стоит неподвижно. Когда на половине земного шара царит ночь, на другой половине стоит день. Гердер возмущался, что мир устроен так половинчато.
- В Универсальном Магазине, - говорил он, - в положенное время всегда была ночь. Даже если его и впрямь построили люди.
Впервые он вслух признал, что допускает такую возможность.
Однако, сколько они ни летали, ни одно место не казалось им знакомым.
- Универсальный Магазин, - сказал Масклин, почесывая подбородок, - находится в городке, который называется Сплинбери. Это я хорошо знаю. Стало быть, каменоломня где-то поблизости от Сплинбери.
Ангало раздраженно махнул рукой на экраны.
- Но на земле не написаны названия, как на карте, - заметил он. - Смех да и только. Как люди узнают, где находится то или иное место?
- Да, верно, - согласился Масклин, - но не будешь же спускаться к самой земле, чтобы читать надписи на указателях. Всякий раз, когда мы это делаем, люди высыпают на улицы, и по радио поднимается шумиха.
- Еще бы, - пояснил Талисман. - Разумеется, люди пугаются, когда видят, как Звездный Корабль весом в десять миллионов тонн пытается пролететь по улице.
- В прошлый раз я вел Корабль очень осторожно, - скромно сказал Ангало. - Даже остановился, когда светофор загорелся красным. Не понимаю, почему поднялся такой переполох. Все грузовики и легковушки стали врезаться друг в друга. А вы говорите, что это я плохой водитель.
Гердер повернулся к Пиону. Парнишка быстро усваивал их диалект. У его племени были большие способности к изучению языков. Потому что флоридцы встречались с номами, которые говорили на разных, сильно отличающихся друг от друга, диалектах.
- Ваши гуси всегда находили дорогу, - сказал он. - Как это им удавалось?
- Они просто находили дорогу, и все, - ответил Пион. - Всегда знали, куда летят.
- Для животных это вполне естественно, - заметил Масклин. - У них есть инстинкт. Когда ты знаешь, сам того не зная, что знаешь, - это и есть инстинкт.
- Но почему Талисман не знает, куда лететь? - удивился Гердер. - Смог же он найти Флориду, а уж найти такое важное место, как Сплинбери, для него не должно составлять никакого труда.
- Я не слышу никаких упоминаний о Сплинбери по радио. А о Флориде - множество, - оправдываясь, сказал Талисман.
- Тогда приземлись хоть где-нибудь, - посоветовал Гердер.
Ангало нажал пару кнопок.
- Под нами сейчас море, - произнес он. - Но что это?
Далеко в стороне, под Кораблем, над облаками скользило что-то крошечное и белое.
- Может, гуси? - предположил Пион.
- Не думаю... - медленно проговорил Ангало. Он повернул ручку. - Мало-помалу я осваиваюсь, - заметил он.
Картинка на экране задрожала и стала увеличиваться.
Они ясно увидели белую стрелу, скользящую по небу.
- Это «Конкорд»? - спросил Гердер.
- Да, - ответил Ангало.
- Почему он летит так медленно?
- Только по сравнению с нами, - сказал Ангало.
- Следуй за ним, - распорядился Масклин.
- Но мы же не знаем, куда он направляется, - рассудительно сказал Ангало.
- Я знаю, - ответил Масклин. - Когда мы были на «Конкорде», я выглядывал в иллюминатор. Мы летели по направлению к солнцу.
- Да. Оно тогда как раз садилось, - согласился Ангало. - Ну и что?
- А сейчас утро. И он снова летит по направлению к солнцу, - сказал Масклин.
- И что из того?
- Это означает, что он возвращается домой.
Ангало закусил губу, обдумывая его слова.
- Не понимаю, почему солнце восходит и закатывается в разных местах, - сказал Гердер, который упрямо отказывался вникать даже в основы астрономии.
- Возвращается домой? - повторил Ангало, не обращая внимания на слова Гердера. - Ясно. Значит, мы должны лететь следом за ним?
- Да.
Ангало провел руками по приборному щиту.
- Верно, - сказал он. - Летим за ними. Пилоты «Конкорда», вероятно, обрадуются, что у них такая хорошая компания.

***

Корабль поравнялся с самолетом.
- Он уклоняется в сторону, - отметил Ангало. - И увеличивает скорость.
- Должно быть, их беспокоит наше близкое соседство, - предположил Масклин.
- Не понимаю почему, - сказал Ангало. - Совершенно не понимаю. Ведь мы не делаем ничего плохого, только следуем за ними.
- Жаль, что у нас нет окон, - задумчиво произнес Гердер. - Мы могли бы им помахать.
- Люди когда-нибудь видели такие Корабли? - спросил Ангало у Талисмана.
- Нет. Но они сочинили много рассказов о Кораблях, прилетающих из других миров.
- Да, они любят сочинять, - сказал Масклин, обращаясь скорее к самому себе, чем к кому-либо другому. - Это на них очень похоже.
- Иногда они пишут, что Корабли прилетят с дружественными им существами...
- Как мы, - заметил Ангало.
- А иногда, что они прилетят с чудовищами с извивающимися щупальцами и большими клыками.
Номы посмотрели друг на друга.
Гердер опасливо покосился через плечо. Затем они все уставились на коридоры, которые расходились во все стороны от кабины управления.
- Как аллигаторы? - предположил Масклин.
- Ужаснее.
- Ведь мы осмотрели все каюты, не правда ли? - поинтересовался Гердер.
- Но ведь это все их вымыслы, Гердер. На самом деле таких чудовищ нет.
- Кто же может развлекаться придумыванием подобных ужасов?
- Люди, - сказал Масклин.
- Ну и ну! - бросил Ангало, незаметно пытаясь повернуться в своем кресле, чтобы убедиться, что позади него нет никаких чудищ со щупальцами. - И зачем они это делают - не понимаю.
- А я, кажется, понимаю. Я много раздумывал о людях.
- А Талисман не может передать наше послание пилотам «Конкорда»? - спросил Гердер. - Мол, не беспокойтесь, у нас нет ни клыков, ни щупальцев. Честное слово.
- Они вряд ли нам поверят, - усомнился Ангало. - Будь у меня клыки и щупальца, именно такое послание я им и направил бы. Из хитрости.
«Конкорд» с ревом мчался в небесах, побивая рекорд скорости трансатлантического перелета. Корабль бесшумно плыл вслед за ним.
- Думаю, - сказал Ангало, глядя вниз, - ума у них хватает ровно на то, чтобы было с чего сходить.
- А мне кажется, - произнес Масклин, - что ума у них хватает ровно на то, чтобы всегда оставаться одинокими.

***

Визжа всеми своими колесами, самолет приземлился. К нему помчались пожарные и другие машины.
Большой черный корабль пролетел над посадочной полосой, взмыл, как пчела, в небо и резко замедлил движение.
- Вон водохранилище, - сказал Гердер, - прямо под нами. Это железнодорожная ветка. А вот и каменоломня. На том же месте, что и всегда.
- Конечно на месте, идиот, - прошептал Ангало, направляя Корабль к холмам, покрытым лоскутьями тающего снега.
- По крайней мере, кое-что еще на месте, - поправил Масклин.
Над каменоломней висела пелена черного дыма. Подлетев ближе, они увидели, что это горит грузовик. Там были еще грузовики и несколько людей, которые обратились в бегство, когда их накрыла тень Корабля.
- Одинокие, говоришь? - злобно прошипел Ангало. - Если они причинили вред хоть одному ному, они пожалеют, что родились на свет!
- Если они причинили вред хоть одному ному, они пожалеют, что я родился на свет, - сказал Масклин. - Но, похоже, там никого нет. Вряд ли наши стали бы болтаться поблизости от людей. И кто поджег этот грузовик?
- Я им покажу, - пригрозил Ангало, потрясая своим кулачком.
Масклин внимательно вглядывался в местность под ними. Он почему-то не мог себе представить, чтобы Доркас и Гримма отсиживались в норах, пока люди будут захватывать их каменоломню. Грузовики сами по себе не загораются. И, кажется, одно или два строения вокруг каменоломни были повреждены. Люди ведь на такое не пойдут... или пойдут?
Масклин посмотрел на поле около карьера. Ворота были разрушены, и через слякотную грязь тянулись две широкие колеи.
- Я думаю, они уехали на другом грузовике, - сказал он.
- Что ты хочешь сказать? - спросил Гердер, который не успевал следить за ходом разговора.
- Через поля? - усомнился Ангало. - Но там они бы обязательно застряли.
Масклин покачал головой. У номов тоже есть интуиция.
- Лети вдоль колеи, - распорядился он. - И быстрее.
- Быстрее! Быстрее! Да знаешь ли ты, сколько труда приходится прилагать, чтобы Корабль двигался медленно? - Ангало подал вперед рычаг.
Корабль полетел на малой высоте, чуть забирая вверх над склоном холма. Он весь дрожал оттого, что его заставляли тащиться с черепашьей скоростью.
Трудно поверить, но они были здесь несколько месяцев назад и шли пешком.
Вершина холма была плоской - нечто вроде плато, которое нависало над аэродромом. Здесь рос картофель. Здесь была роща, где они охотились, и лес, где они убили лисицу, которая нападала на номов.
Чуть поодаль катилось что-то маленькое и желтое.
Ангало вытянул голову вперед.
- Какая-то машина, - проговорил он, не отрывая глаз от экрана и ощупью находя нужные рычаги. - Довольно странная.
По дорогам разъезжали другие автомашины, с крутящимися фонарями на них.
- Похоже, их преследуют, - высказал предположение Ангало.
- Вероятно, хотят узнать, кто поджег тот грузовик, - сказал Масклин. - Ты можешь их опередить?

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

Ангало сузил глаза.
- Я думаю, мы можем их обогнать, даже если пролетим через Флориду. - И он толкнул другой рычаг.
В один миг они пролетели расстояние, отделявшее их от машины.
- Видите? - спросил он.
- Пониже, - сказал Масклин.
Ангало нажал кнопку.
- Смотри, на экране все видно, - произнес он.
- Там номы, - заметил Гердер.
- Да, и все автомобили поспешно разъезжаются! - крикнул Ангало. - Вот так, катите, голубчики, прочь! Или я устрою вам такое, что лучше бы вам встретиться с чудовищами с длинными щупальцами и клыками!
- Смотри, как бы и номы тебя не испугались, - предупредил Гердер. - Масклин, ты думаешь...
Но Масклина рядом уже не было.
«Жалко, что раньше мне это в голову не пришло», - думал он на бегу.
Ветвь была в тридцать раз длиннее, чем рост нома. Они хранили ее под лампами, поставив в горшок с питательным раствором, и она неплохо росла все это время. Очевидно, номы, которые прежде летали на Корабле, выращивали таким образом растения.
Пион помог ему подтащить горшок к люку. Лягушки с интересом наблюдали за Масклином.
Когда они пристроили ветку поудобнее, Масклин открыл люк. Он не отодвигался в сторону. Те, прежние, номы использовали его как подъемник, но он не висел на тросах, а поднимался и опускался с помощью какой-то таинственной силы - кажется, антигравия или чего-то в этом роде.
Итак, люк отошел и стал опускаться. Масклин посмотрел вниз и увидел, что желтая машина остановилась. Когда он выпрямился, Пион окинул его недоуменным взглядом.
- Цветок - это послание? - спросил он.
- Да.
- Вместо слов?
- Да, - подтвердил Масклин.
- А почему не сказать словами?
Масклин пожал плечами:
- Не знаю, как это сделать.
Повесть почти кончается...
Но у нее еще должно быть продолжение.

***

Номы заполнили весь Корабль. Если бы тут и впрямь оказались чудища со щупальцами и клыками, они не смогли бы устоять перед таким численным превосходством номов.
Юные номы толпились в кабине управления, снедаемые желанием нажимать кнопки. Доркас и его помощники отправились искать двигатели Корабля. В серых коридорах звенели веселые голоса и смех.
Масклин и Гримма сидели вдвоем, в стороне от всех, наблюдая за лягушками в цветке.
- Я должен был проверить, правда ли это, - сказал Масклин.
- Это самое удивительное, что есть на свете, - ответила Гримма.
- Нет. Я думаю, в мире есть и более удивительные вещи, - заметил Масклин. - Но цветок в самом деле очень красивый.
Гримма рассказала ему о том, что происходило в каменоломне во время его отсутствия: как они сражались с людьми и, пытаясь спастись бегством, украли бульдозер по имени Джекуб. Когда она рассказывала о сражении с людьми, глаза Гриммы блестели, Масклин смотрел на нее с открытым от восхищения ртом. Она была вся перепачкана, одежда порвана, волосы не причесаны, взлохмачены, но от нее исходила такая внутренняя энергия, что казалось, вот-вот полетят искры. «Хорошо, что мы успели вовремя, - отметил он про себя. - Людям есть за что сказать мне спасибо».
- Что мы теперь будем делать? - спросила Гримма.
- Не знаю, - ответил Масклин. - Талисман утверждает, что есть множество миров, населенных номами. Только номами. А может быть, мы отыщем отдельную планету для себя.
- Ты знаешь, - заметила Гримма, - я думаю, номы из Универсального Магазина были бы счастливы остаться на Корабле. Им здесь так нравится. Как будто они в своем Универсальном Магазине. А Снаружный мир для них чужой.
- Тогда мне лучше удостовериться, что они помнят о существовании Снаружного мира. Таков уж, видно, возложенный на меня долг, - произнес Масклин. - И когда мы найдем какое-нибудь подходящее место, я хочу вернуть сюда Корабль.
- Почему? Что ты здесь найдешь?
- Людей, - сказал Масклин. - Мы должны с ними поговорить.
- Должны ли?
- Они в самом деле стремятся верить... Я хочу сказать, что они проводят все свое время, сочиняя вымышленные истории. Они думают, что в мире они одни. А вот мы никогда так не думали. Мы всегда знали, что есть еще и люди. Они ужасно одиноки, хотя и не сознают этого. - Он неопределенно помахал рукой. - Я думаю, мы могли бы найти с ними общий язык, - заключил он.
- Они превратят нас в сказочных эльфов.
- Нет, если мы вернемся на Корабле. Даже люди не смогут сомневаться, что этот Корабль отнюдь не творение сказочных эльфов.
Гримма взяла его за руку.
- Ну что ж... если именно таково твое намерение...
- Да.
- Тогда и я вернусь с тобой.
За спиной у них послышался шорох. Оказалось, это подошел Гердер. Через плечо у аббата висела сумка, и у него был сосредоточенный, решительный вид нома, который намерен выполнить задуманное, чего бы это ему ни стоило.
- Я пришел проститься, - сказал он.
- Что ты имеешь в виду? - спросил Масклин.
- Ты сказал, что вернешься сюда на Корабле.
- Да, но...
- Пожалуйста, не спорь. - Гердер оглянулся. - Я думаю об этом с того самого времени, как прибыл Корабль. В Снаружном мире остались и другие номы. Кто-то же должен предупредить их о возвращении Корабля. И не думаешь ли ты, что это мой долг? Должен же я сделать хоть что-нибудь полезное.
- Ты один?
Гердер порылся в своей сумке.
- Нет, я беру с собой Талисман, - произнес он, вытаскивая черный кубик.
- Да, но... - начал Масклин.
- Не тревожься, - успокоил его Талисман. - Я вписал дубликат самого себя во все бортовые компьютеры. Поэтому я буду и здесь и там одновременно.
- Я действительно хочу сделать это, - беспомощно сказал Гердер.
Масклин хотел было возразить, но потом спохватился: а зачем? Корабль и в самом деле принадлежит всем номам. Мы только как бы взяли его взаймы на некоторое время. Гердер прав. Может, кто-нибудь и должен разыскать всех остальных, где бы они ни были, и рассказать им всю правду о номах. И для этого дела никто не подойдет лучше Гердера. Это огромный мир. Поэтому нужен ном, готовый верить в свое предназначение.
- Не хочешь ли ты, чтобы кто-нибудь тебя сопровождал?
- Нет. Возможно, я найду в Снаружном мире номов, которые мне помогут. - Он нагнулся ближе к Масклину. - Честно говоря, - сказал он, - я горю желанием взяться за дело.
- Да. Но мир очень велик, - заметил Масклин.
- Я помню об этом. Я поговорил с Пионом.
- О да? Ну что ж... если ты так твердо уверен...
- Да, уверен. Как никогда в своей жизни, - сказал Гердер. - А я, как ты знаешь, был уверен во многом.
- Но нам надо найти удобное место для твоей высадки.
- Да, - сказал Гердер. Он изо всех сил храбрился. - Желательно, чтобы там было много гусей, - добавил он.

***

Они оставили его на закате около озера. Прощание было недолгим. Стоило Кораблю задержаться где-нибудь хоть на несколько минут, как туда начинали слетаться люди на своих самолетах и вертолетах.
Масклин увидел на экране маленькую, машущую рукой фигурку на берегу. Затем озеро стало быстро уменьшаться, пока не превратилось в сине-зеленую точку далеко под ними. Мир внизу разворачивался все шире, и в нем затерялся один - отныне невидимый - ном.
В кабине управления было полно номов, которые следили за простирающимся внизу ландшафтом.
Смотрела на экран и Гримма.
- Никогда не думала, что Земля так велика, - заметила она.
- Да, довольно велика, - ответил Масклин.
- Пожалуй, одного мира хватит для нас всех, - сказала Гримма.
- Не знаю, - ответил Масклин. - Может быть, одного мира для человека и мало. Куда мы направляемся, Ангало?
Ангало потер руки и взялся за рычаги.
- Так высоко вверх, - удовлетворенно сказал он, - откуда уже ничего не падает.
Корабль сделал вираж и взял курс на звезды. Мир внизу уже перестал разворачиваться, потому что стал черным диском на фоне Солнца.
Номы и лягушки смотрели на него.
Солнечные лучи заиграли по краям черного круга, охватили его сияющей короной, и всем номам показалось, будто они видят необыкновенно прекрасный цветок.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вначале... (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 10)
  • Глава 8 (Страница 11)
  • Глава 9 (Страница 12)
  • Глава 10 (Страница 13)
  • Глава 11 (Страница 15)
  • Глава 12 (Страница 16)


Терри Пратчетт

Крылья

Цикл: "Номы-3"

Перевод с английского А. Ш. Ибрагимова

 Читать книгу

Аннотация

Кругосветное путешествие, как известно, это путешествие вокруг света. Проще всего - вокруг лампочки. Что, говорите, вокруг земного шара? Ну если есть на чем - на самолете там, на диких гусях или на Космическом Корабле, - то пожалуйста. Только ведь и заблудиться недолго - на городах и странах-то названия не написаны. А все из-за люлей. Хоть некоторые и предполагают, что эти громадные существа разумны (крысы ведь тоже иногда попадаются очень сообразительные), но интеллектом они явно не блещут. Как увидят Космический Корабль, так собираются толпой и что-то бубнят. Кстати, планеты тоже почему-то не подписаны. Но с планетами проще - чтобы разбираться в них, у Номов есть очень умные машины, которые помнят дорогу домой.
О чем бы ни писал Терри Пратчетт, он неизменно заставляет читателя то хохотать до слез, то грустно улыбаться, сочувствуя незадачливым героям.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Терри Пратчетт - Биография

Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru