Терри Пратчетт - Кот без дураков

1 Терри Пратчетт

ПОСВЯЩЕНИЕ

Ладно, ладно,
признаюсь: слукавил.
Хотя в этой книге ясно сказано,
что котам следует давать короткие
имена, которые не стыдно выкрикивать по ночам на всю
округу,

"Кот без дураков" посвящается хвостатому Котокомбе.

А что? Бывают прозвища и похлеще.

Кампания За Подлинную Кошачесть

Сегодня рядом с нами развелось множество безликих, стандартных котов. Пышущие здоровьем, вскормленные на витаминах, они совсем не похожи на добрых старых котов, к которым мы так привыкли. Цель Кампании За Подлинную Кошачесть - навести в этом вопросе порядок и научить людей разбираться, какой кот Настоящий, а какой нет. Для тогото и была написана эта книга.
Котов со всякими новомодными вывертами Кампания не признает.

Понятно. И как же мне распознать Настоящего кота?

Да проще простого. Об этом сама природа позаботилась. У многих котов прямо на морде написано, что они Настоящие. Если вам попадется на глаза кот такой наружности, будто ему зажали голову в тиски и несколько раз двинули по морде молотком, обернутым в тряпку, можете не сомневаться: перед вами Настоящий кот. Кот, у которого уши подстрижены зубчатыми ножницами, тоже Настоящий. Беспородные некастрированные коты почти все Настоящие. Более того, слоняясь по дому, они с каждым днем становятся все настоящее и настоящее и в конце концов всякие сомнения в их подлинности отпадают.

Огульно записывать в неНастоящие всех пушистых котов было бы неверно, однако если пушистый кот, снимаясь в телевизионной рекламе, неизменно изображает оскорбленное достоинство, но при этом отзывается о каждом товаре одобрительным "мур-мур-мур", то его подлинность под большим вопросом.
Вот как. Стало быть, коты из рекламы неНастоящие?
Попасть в рекламный ролик может всякий кот - и Настоящий, и неНастоящий. Кота ведь никто не спрашивает. Что тебе остается, когда тебя запихивают в какую-то замысловатую пирамиду из ковров и снимают, как ты оттуда выглядываешь? Другое дело, как ты при этом держишься.
Например, если посадить неНастоящего кота перед рядком консервных банок с кошачьим питанием, он послушно выберет именно ту банку, которую рекламируют, - для этого даже не понадобится обмазывать остальные вонючим машинным маслом. Настоящий же кот, не долго думая, подойдет к самой дорогой, опрокинет ее на пол и с виноватым, но довольным видом примется уплетать. Потом попробует еду из других банок, собьет с ног кинооператора и в конце концов залезет под стол ведущего программы. Где его стошнит. И когда после этого хозяин купит несколько здоровенных банок злосчастной кошачьей еды, Настоящий кот будет воротить от нее нос.
Настоящий кот не носит бантики (правда, иногда напяливает галстук-бабочку. См.: "Коты Из Мультиков").
Он не снимается для рождественских открыток.
Не гоняется за всем, на чем болтается колокольчик.
Воротнички Настоящий кот тоже не носит. Зато ему частенько приходится щеголять в кукольных нарядах. В подобных обстоятельствах его пушистая мордочка приобретает совершенно идиотское выражение, но он с дотошностью радара изучает обстановку и наконец, изловчившись, каким-то особым манером враз выпрыгивает из коляски, кукольного платьица и чепчика.
Настоящий кот не просто отличается хладнокровием. И не просто неврастеник. Он хладнокровный неврастеник - совсем как люди.
Настоящий кот ест пиццу. И гусиные потроха. И вообще все, что остается на столе. Настоящий кот услышит, как хозяин открывает холодильник, даже из другого конца дома.
Споры среди участников Кампании вызывает утверждение радикалов, что приюты, куда хозяева отдают своих питомцев на время отлучки, - не для Настоящих котов. Настоящий кот должен оставаться дома, а чтобы он не умер с голода, в его распоряжение предоставляются несколько мисок с едой и заботливые соседи. Столь же острую критику вызвало положение, согласно которому Настоящие коты не потерпят, чтобы их перевозили в аккуратных плетеных ящичках барачного типа с изящными решетчатыми дверцами. Ну что ж, без разногласий и полемики невозможна никакая демократия, однако позволю себе напомнить некоторым горячим спорщикам, какой огромный ущерб нанесла нашему движению Дискуссия О Противоблошином Ошейнике (1985), Препирательства О Правах Собственности На Кошачье Потомство (1986) и полемика, не слишком уважительно названная Сварой Из-За Мисочек, На Которых Написано Кошачье Имя (1987). В то время мне уже случалось отмечать, что в полном смысле слова Настоящий кот ест из старого блюдца, по краям которого прилипли остатки прошлой кормежки, а чаще вывалит все из блюдца и будет есть прямо с пола. Но не это главное. Сущность Настоящего кота в другом: он таков, каким его сделала природа, а не люди. Конечно, многим из нас было бы куда приятнее возить своего кота в картонной коробке, на которой красуется фирменное название какого-нибудь товара. Но беда в том, что кошки от рождения питают неприязнь к людям в белых халатах; стоит им почуять, что их ожидает встреча с ветеринаром, - и они, разодрав самый плотный картон, вылетят из коробки не хуже межконтинентальной баллистической ракеты. Обычно это происходит в машине на оживленном шоссе или уже в клинике, в переполненной комнате для посетителей.

Возвращаясь к недоброй памяти Сваре Из-За Мисочек, следует подчеркнуть, что Настоящиекоты действительно не гнушаются есть из мисок с надписью "Киска". Будь на ней написано "МЫШЬЯК" - и тогда бы не погнушались. Настоящие коты едят из чего угодно.
Настоящий кот хватает любой движущийся предмет.
Настоящий кот съедает почти все, что ухватит.
Настоящий кот мечтает об одном: прожить жизнь безмятежно, и чтобы люди поменьше в нее вмешивались. В этом он не слишком отличается от людей.
А если у меня богатая родословная, можно считать меня Настоящим котом?
Ни в коем случае. Вы же человек.
Ну, не меня, а моего кота.
Гм. Это больной вопрос. Если вдуматься, то знать имя собственного прадедушки - не такой уж страшный грех и за это отказывать коту в праве на яркую, содержательную жизнь не резон. Однако наиболее рьяные участники Кампании полагают, что Настоящему коту надлежит сомневаться даже в собственном существовании, не говоря уже о существовании своих родителей.
На наш взгляд, это чистейший экстремизм. Действительно, многие последователи нашего движения убеждены, что самый Настоящий из всех Настоящих котов должен выглядеть так, словно он чудом выбрался из мясорубки. Но если судить о коте только по наружности и масти, то получится, что нас интересует исключительно Порода ("Итак, чемпион этого года - Черныш, родители - Этотсерыйсоседскиймазуриксновазабралсявкормушкудляптиц и МызовемеепростокискаизБедуэлти!").
В этом смысле между кошками и собаками имеется существенное различие. Нынешняя собака - в некотором роде дело рук человеческих. Кто как не человек ухитрился из крепких, норовистых животных вывести вонючих, слюнявых, безмозглых холуев {В результате жарких дебатов комиссия сочла необходимым отметить, что это утверждение не распространяется на следующие категории собак: маленькие белые терьеры с недюжинными умственными способностями, преданные старые дворняги, которых, несмотря на дурной запах, мы все-таки любим, и огромные пыхтящие сенбернары, которые за один день потребляют столько протеина*, сколько человеку хватило бы на год, но зато понимают каждое слово (правда-правда) и вообще стали нам как родные.
* Несмотря на колоссальное давление, комиссия отказалась исключить эту фразу (ха-ха!) и предложила просто заменить ее на "обладают неплохим для своего возраста аппетитом". Я так понимаю: речь идет о том, как лохматые амбалы с бульдозерным рылом** гоняют по кухне миску величиной с раковину умывальника.

**Комиссия пусть себе говорит что хочет, а у председателя свое мнение. Хотя радостей, которые приносят появление в доме собаки, он не испытывал и испытывать не собирается, хотя ему известно, что кое-где собаки и кошки живут душа в душу, однако кормление сенбернара он наблюдал собственными глазами.} со взбалмошным характером? В разные эпохи люди по своей прихоти превращали собак то в самоходные землеройные машины, то в безделушки для украшения платья, так что исконная собачесть постепенно утрачивалась.

Поэтому нынешняя Настоящая собака скорее продукт вырождения (более точное слово "выродок" в наши дни звучит оскорбительно). А вот кот так котом и остался. Более-менее одинаковая величина, разный окрас, одни тощие, другие толстые - а все-таки с другими животными их не спутаешь. Поскольку других привычек, кроме как хватать что попало и спать, за ними не водится, никому в голову не пришло превращать их бог знает во что себе на потребу. Впрочем, интересно, что бы из них могло получиться, если бы история распорядилась иначе (см.: "Коты, которых мы не увидим"). Словом, котов разводили только за одно качество: кошачесть. По своим задаткам все коты - Настоящие. Кошачесть - это образ жизни.

А что, собственно, ваша Кампания имеет против собак?
Ничего.
Нет, серьезно.
Бывают добропорядочные, воспитанные собаки, которые не лают каждую секунду, как заезженная пластинка, не гадят посреди тротуара, не тычут тебе носом между ног, не навязываются со своими непрошеными нежностями, не скулят, не воруют, не лебезят перед тобой похлеще какого-нибудь средневекового монаха-попрошайки. Бывают и такие, разве я спорю?
Вот видите.
А еще на свете бывают жалостливые автоинспекторы, шлюхи с золотым сердцем и юрисконсульты, которые не сматываются в отпуск как раз в то время, когда у тебя трудности с покупкой дома. Только вот встречаешь их не каждый день.

Как все началось

Мы завели кота, потому что коты действовали нам на нервы.
Право хозяйничать в нашем саду оспаривали друг у друга сразу пять соседских котов, и кто-то дал нам совет: чтобы избавиться от всяких котов, лучше всего обзавестись своим собственным.
Если здраво поразмыслить, здесь кроется логическая неувязка. Но коли вам приспичило стать котовладельцем, какие уж тут размышления. Ни разу не слышал, чтобы кто-нибудь, проснувшись поутру, размышлял: "Пройдусь-ка я по магазинам. Надо купить какую-нибудь рассаду, такую синюю штуковину для уборной и фольгу, чтобы запекать мясо. Ах, да, неплохо бы еще кота купить".
Едва появившись в доме, кошки мгновенно осваиваются и ведут себя так, будто всю жизнь здесь и жили. Время для них течет по-иному. А мир людей, судя по их повадкам, представляется им просто временным пристанищем на пути туда, где жизнь гораздо интереснее.
Да что мы вообще о них знаем? Откуда они взялись? Кто-то удивится: "Что значит - откуда? Результат эволюции". Ой ли? Посмотрите на собак. С ними все ясно: они произошли от волков. Это сразу видно. Взять хоть восточноевропейскую овчарку: чем не волк с ошейником, только законспирировавшийся до поры до времени? За ней идут другие породы, все меньше, меньше, и замыкают этот ряд чудные писклявые карапузы, о названия которых язык сломаешь и которые запросто помещаются в пивную кружку. Вот вам вся эволюция как на блюдечке, от косматых волкообразных до плешивых кутят, выведенных специально для того, чтобы император или кто там еще мог запихивать их в рукав.
Каждому ясно, что если в один прекрасный день цивилизация прекратит свое существование, если какая-нибудь грохочущая громадина с Альфы Центавра унесет с собой все человечество, то не пройдет и обеда с ужином, как собаки опять превратятся в волков.

А мы, люди? В нашем происхождении имеются некоторые неясности, но сегодня мы как-никак разумные цивилизованные существа, знающие толк в ипотеках, сковородках с тефлоновым покрытием и операх Верди. Однако стоит нам обернуться на своих далеких предков - и мы видим длинную череду неуклюжих охламонов, ведущих свое начало от сутулых недомерков с волосатой грудью, низким лбом и интеллектом зрителя телевикторины.

1 Следующая страница


Кот без дураков 2

Другое дело - семейство кошачьих. С одной стороны - рыжекарие зверюги, которые, позевывая, изнывают под жарким солнцем пустыни или прячутся "в глубине полночной чащи", как сказал поэт. С другой - милые крошки, которые ухитряются спать на раскаленных батареях парового отопления и пролезают в специально для них проделанные дверки. А кто между теми и другими? Да в общем-то никого. Семейство называется: шестьсот фунтов мышц, способных скрутить антилопу-гну в бараний рог, - и десять фунтов мурлыканья. Только и всего. Хоть бы какое завалящее переходное звено. Правда, есть еще дикая кошка, но она не слишком отличается от обычной домашней, когда та не в духе, оттого что ее зашибли кирпичом по маковке. Да, надо признать: кошки появились буквально из ниоткуда. Не было - не было, и вдруг - бац: древние египтяне воздают им божеские почести, после смерти делают из них мумии и сооружают для них гробницы. Ведь ни один уважающий себя фараон не стал бы рыть могилу любимой кошечке в саду за сараем. Что же тогда будут делать двадцать тысяч строителей и целая толпа с бревнами для перевозки каменных глыб? Стоять вокруг и глазеть, как фараон копается в песочке?
По мнению ученых, участвующих в Кампании За Подлинную Кошачесть, после экспериментов Шредингера (см. ниже) вопрос о происхождении кошек отпадает сам собой, ибо можно предположить, что некоторые кошки свободно перемещаются во времени и пространстве. Одно несомненно: кошки точно появляются здесь и сейчас.

Где достать кота

Пять очаровательных полосатых котят
готовы расстаться с мамочкой
и бесплатно перейти в хорошие руки.
Желающие могут позвонить по
телефону...

1. Объявления на почте.

Откликнитесь, желающие! И пожалуйста, поторопитесь, а то котята подрастают, цапаются друг с другом, и некоторые уже начинают проявлять к мамочке недетский интерес. Не бойтесь: справки, что вы исправно ходите в церковь и не страдаете запоями, у вас не потребуют. В данном случае, "хорошие руки" - это всякий желающий, лишь бы он не приехал за котятами в фургоне с надписью:

СКОРНЯЖНАЯ МАСТЕРСКАЯ
"Дж. Торквемада и сыновья"

Наведавшись по указанному адресу, вы обязательно обнаружите, что остался только один котенок.
Отчего-то всегда остается только один. Почему ваши предшественники не захватили и этого, можете не гадать. В свое время поймете.
А в общем-то, к таким объявлениям стоит приглядеться: это хороший способ обзавестись каким-нибудь незатейливым котом.

2. Объявления в престижных кошачьих журналах.

Очень похожи на 1., с той только разницей, что слово "очаровательные" может быть пропущено, а слово "бесплатно" не появится ни под каким видом. Лица со средним достатком могут их к сведению не принимать.
Кошки, которые продаются по этим объявлениям, как правило, отличаются шикарной внешностью. Впрочем, если в кошке вы превыше всего цените изящество линий, сходите с ней на любое шоссе, где дорожные рабочие размечают полосы, - и дело с концом.
Породистые кошки очень общительны (в переводе с жаргона котовладельцев это означает, что они все время тихо скулят) и имеют обыкновение раздирать шторы. По причине хорошего воспитания многие из них психически неуравновешенны. У моего приятеля был Кот Архизлодея (см. ниже), который воображал себя кастрюлей. Но поскольку он стоил бешеные деньги, а в смысле воспитания мог потягаться с самой королевой Викторией, то он и воображал себя кастрюлей со вкусом.

3. Покупка загородного дома.

Самый надежный способ приобрести кота. И года не пройдет, как он сам объявится в доме и будет на вас недовольно коситься: ходят тут всякие. К прежним владельцам он не имеет никакого отношения, соседи его тоже не знают, но он чувствует себя в этом доме полноправным хозяином. Почему? Не исключено, что это Шредингеровский кот (см. ниже).

4. Убежище для бездомных котов.

Еще один источник, особенно популярный в пору распродаж - после Рождества и в сезон летних отпусков. Голос задерганной дамы, беседующей с вами по телефону, заглушается надрывным кошачьим воем, но в отличие от тех, кто вывешивает объявления на почте, она все-таки посчитает своим долгом уточнить, не носите ли вы в кармане нож для свежевания тушек. Кот обойдется вам бесплатно, вы отделаетесь только добровольным пожертвованием - и попробуйте не дать! Вам представят широкий ассортимент пушистых котят, но выберете вы годовалую стерилизованную кошечку, которая боязливо забилась в дальний угол клетки. А по дороге домой благодарное животное записает вам всю машину.

5. Наследство.

Кошки, доставшиеся по наследству, попадают к вам в дом с целым набором мисок, наполовину пустой банкой самого дорогого кошачьего питания, корзинкой и пушистой игрушкой с бубенчиком. Две недели кошка не вылезает из-под кровати в комнате, где никто не живет. Попробуйте ее оттуда извлечь - мигом угодите в больницу, где вам сделают пересадку кожи с ягодиц на руку.
Кошки не всегда достаются по наследству от усопших. Если прежний хозяин жив, он, вероятно, приложит к своему дару сопроводиловку с подробными указаниями, что кошка любит, а что нет. Можете этот список сразу выкинуть. Очень вам нужно знать про кошачьи капризы.
Всеми силами старайтесь отбрыкаться от такого наследства, разве что вместе с кошкой вы получаете - или надеетесь получить - пятизначную сумму.
6. Совместное владение.
Знаете ли вы, где пропадает ваш кот, когда уходит из дома? На всякий случай справьтесь у соседей из дальних домов, нет ли у них кота того же размера и окраса. А то чего только не бывает! Нам известны два семейства, которые, сами того не ведая, оказались совладельцами одного кота. Изменщик жил, что называется, на два дома, непрерывно курсируя от миски к миске.

При покупке кота выясняется еще одно любопытное обстоятельство: искомое животное стоит либо сущие гроши, либо целое состояние. Это как если бы, желая обзавестись собственным транспортом, вы оказались перед выбором: либо мопед, либо "порше" - третьего не дано.

Виды котов

Сиамские, персидские - это все несерьезно. К Настоящим котам относятся следующие разновидности.

1. Фермерский Кот.

Нынче эта разновидность почти перевелась, но в прежние времена в каждом приличном амбаре вольготно проживала целая колония таких кошек. Между тюками сена попискивали котята - плоды кровосмешения. Отдельные представители этого вида встречаются и сейчас. Советуем взять: не пожалеете. На первый взгляд они могут показаться психопатами без единой извилины, на самом деле они не лишены здравомыслия. На фермах, где здания выстроены из штампованного алюминия, они не прижились. Те, что дожили До наших дней, не сидят сложа лапы, а сами добывают себе мышей насущных.

2. Черные Коты С Белыми Лапами.

Такая порода определенно существует. Большинство Котов Из Деревенских Лавочек (см. ниже) как раз и есть Черные Коты С Белыми Лапами. Всех поголовно зовут Чернышами.

3. Соседские Коты.

Обычно серые. Имеют привычку торчать на только что засеянных грядках, причем на морде у них застыло натужное выражение. Наиболее распространенная кличка - Анубрысьнемедленномерзавецэтакий (см. "Кошачьи прозвища").

4. Кривомордые Коты.

Отличительные признаки: клыки, косоглазие, уши напоминают прокомпостированные автобусные билеты. Исцарапаны вдоль и поперек - хоть играй на них в крестики-нолики. Кошечки к этой категории не относятся - только коты. Кривомордыми не рождаются, ими становятся после неудачной попытки пригвоздить взглядом, а то и изнасиловать мчащийся навстречу автомобиль. Затем ветеринар собирает животное по кусочкам и сшивает то, что еще можно сшить. Большинство Кривомордых - черной масти. Невероятно, но факт.

5. Полосатые Коты С Рыжеватым Отливом, Которых При Хорошем Освещении

Можно Счесть Дальними Родственниками Сиамских.
Самая распространенная разновидность Настоящих котов. Составляют костяк котонаселения Великобритании.

6. Фабричный Кот.

Подобно Фермерским Котам, становится достоянием прошлого. Прежде его держали на фабрике как ценного работника, теперь из-за него то и дело вспыхивают свары между администрацией, которая порывается его выдворить, потому что он не соответствует новому имиджу "Юнайтед холдингз (Холдингз)", и сотрудниками, которые стоят за него горой. Еду ему тайком приносит некто по прозвищу Фря, или Тетехаизстоловки. Некоторые коты пользуются таким уважением, что когда уходят на заслуженный отдых, в фабричной газете появляется их фотография: кот преспокойно восседает на руках у Тетехиизстоловки и посматривает на фотографа с самодовольным ехидством.
Уйдя на пенсию, он поселяется дома у Тетехи, однако время от времени захаживает на прежнюю работу, где путается под ногами у занятых своим делом котов и втолковывает им, что нынче работать легко - не то что при мистере Моргане, прежнем управляющем. Вот был зверь! Не дай бог мышку упустить - он тебе покажет, где раки зимуют. Ну и вкалываешь как проклятый.
...И отставной кот отправляется домой и заваливается спать.

7. Коты Киношных Архизлодеев.

Все как на подбор - белые, пушистые, с алмазными ошейниками. Прочие признаки: умеют фотогенично зевать перед кинокамерой и сохраняют полную невозмутимость, когда на их глазах кто-нибудь проваливается сквозь пол в бассейн с пираньями. Да вы и сами знаете, что такое Кот Архизлодея.
Однако жизнь их не так беззаботна, как кажется. Создатели дорогостоящих подземных убежищ для яхт и ракетных баз (обычные жилища Архизлодеев) не подумали о такой простой вещи, как ящик с песком, А если и подумали, то наверняка заминировали все подходы к нему и начинили его хитроумными ловушками самого гнусного свойства.
Дверь Коты Архизлодеев не признают: им слишком хорошо известно, что случается с теми, кто выходит в дверь.

Котов Архизлодеев нельзя причислить к Настоящим котам. В этом очень легко убедиться. В ближайшее Рождество, когда телевидение возвестит и миру, что на землю пришел Спаситель, имя коему Джеймс Бонд, обратите внимание на декорации в фильме. Вы сразу заметите, что
a) под лазерным устройством для разрезания шпионов не валяются задушенные птички,
b) на пульте управления сверхмощной ракетной установкой не видно

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

царапин от когтей,
c) герои не спотыкаются о разбросанные где попало резиновые игрушки с пищалками,
d) в криогенной камере нет полупустых банок с протухшим кошачьим питанием.
Да и зачем Архизлодею подлинная кошачесть? (Впрочем, как отмечают некоторые участники движения, Архизлодеи обычно носят кожаные перчатки и (или) лишены одного глаза - верный признак того, что дома у них есть и Настоящие коты, и когда Архизлодей устанет стращать человечество мировой катастрофой, он на досуге не прочь приласкать котика.)

8. Коты Из Мультиков.

Обыкновенно черно-белые. Многие уморительно заикаются. Если ваш кот умеет читать газеты, значит, он из мультика. Если он запросто протягивает лапу с экрана и достает невесть откуда кусок динамита, он наверняка из мультика. Если он носит галстук, можете не сомневаться: он из мультика. Если, бросаясь бежать, он сперва несколько секунд потешно вращает лапами в воздухе со звуком "бинка-бинка-бинка", он точно из мультика. Если ваши сомнения еще не рас сеялись, проверьте, нет ли у соседей здоровенного бульдога, который носит ошейник с шипами и имеет привычку дремать возле своей будки. Если таковой обнаружится, с вашим котом все ясно.

9. Коты Из Деревенских Лавочек.

Подвид Фабричного Кота. Теоретически это могут быть коты любой масти, но в жизни они почти всегда черно-белые. Существеннейший признак этих котов состоит в том, что, улегшись на боковую, они растягиваются во все стороны, как резиновый мешок со ртутью. Сегодня их остается все меньше и меньше: во-первых, закрываются сами заведения, где они обитают, а во-вторых, закон о здравоохранении не обязан заботиться о благополучии животных, чье главное предназначение - дрыхнуть на мешках с сахаром. Мне случалось бывать в лавочке, где такой вот кот спал в мешке с галетами для собак. Сунешь руку в мешок за галеткой, а там что-то пушистое. И хоть бы кто слово сказал. (А собачьи галеты сегодня уже не те. Какая-то бледная немочь в коробочках. Вот раньше - это да. Красные, зеленые, черные, форма у всех разная и очень занятная. Черные на вкус - как уголь. До чего мы дожили! Наши деды вздыхали об ушедших в прошлое газовых фонарях и масляных лампах, а мы - о собачьих галетах. Даже ностальгия уже не та.)

10. Коты-Путешественники.

"Кот отправляется в поход. Оскар отмахал уже 3000 километров"
Такой - или примерно такой - заголовок можно прочесть в местной газете. В любой местной газете. Из года в год. Подобные заголовки мелькают ничуть не реже, чем "Скандал вокруг застройки городского района" или "Проверка школ грозит разоблачениями".
Историй о путешествующих котах скопилось великое множество, и исследователи из числа участников Кампании За Подлинную Кошачесть приступили... в общем, к исследованиям. Они предположили, что кое-где сохранилась неизвестная науке разновидность Настоящих котов, может быть, дальние родственники Железнодорожных котов, исчезнувших почти повсеместно. Ученые тешат себя надеждой отыскать, к примеру, Авиационных котов. Правда, когда летишь на высоте девять тысяч метров над уровнем моря, предаваться этим мечтам не стоит: куда как приятно узнать, что искомый кот летит с вами в одном самолете и в эту минуту дрыхнет где-нибудь возле проводки. Не исключено, что есть в природе и Грузовичный кот, о котором Томас Элиот {Речь идет о стихотворном цикле Т.С. Элиота "Популярная наука о кошках, написанная старым Опоссумом", который лег в основу мюзикла Э. Ллойда Уэббера "Кошки". (Примеч. пер.)} понятия не имел. Развалившись в кабине, они колесят по всему миру, и водители грузовиков, которые в телерекламе смачно уплетают шоколадные батончики "Йорки", охотно делятся ими с хвостатыми пассажирами. А может, все это просто еще одно доказательство теории Шредингера, ибо с точки зрения квантовой физики расстояние - величина мнимая и то, что мы принимаем за пространство между предметами, - следствие произвольных колебаний частиц, а значит, это то, что только кажется.
Подлинная причина массового появления Котов-Путешественников поистине ошарашивает. О ней нетрудно было бы догадаться, сопоставляя газетные материалы, но много ли газет выходит в каждой округе? Участники же Кампании изучили сотни вырезок из газет, издающихся по всей стране. И вот какой вывод они сделали.

Все Коты-Путешественники - это один и тот же кот. Не разные особи одного вида, а именно один и тот же. Некрупный, черно-белый. Зовут его на разные лады, но ведь кличка имеет значение только для людей. Однако же любопытно отметить, что чаще других упоминается кличка Оскар. Внимательно просмотрев десятки фотографий, на которых Кот-Путешественник жмурится при свете фотовспышек, ученые убедились в правильности своей догадки.
В прошлом году Оскар предположительно наездил не меньше 24 тысяч километров. Большую часть этого пути он проделал под капотом то одного, то другого автомобиля. Шоферы узнавали о своем пассажире только тогда, когда останавливались выпить чашечку кофе. Тут-то до них и доносилось жалобное мяуканье.
Недавно ученые высказали интересное предположение, что Оскар не просто мяукает, а непрерывно подсказывает водителю: "Сворачивай налево. Вот болван, я же сказал: налево, налево! Вот так. Теперь все время прямо, до фабрики, а там свернешь на шоссе А-370". Так это или не так, станет ясно, когда исследователи, которые гоняются за Оскаром с полным грузовиком неподъемной аппаратуры, сумеют его разыскать. КотПутешественник явно куда-то направляется. Правда, маршрут он не продумал и к тому же не учел, что страна большая и автомобилей в ней полным-полно. И все же Оскар упорно стремится к цели. Сразу видно Настоящего кота: этот будет добираться на чем угодно, только не пешком.
Между прочим, как явствует из некоторых газетных сообщений, Оскар недавно там же, под капотом, окотился. Это обстоятельство пробивает небольшую брешь в рассмотренной теории, но заделать ее не так трудно: потребуются только дополнительные субсидии на новые исследования. Невольно возникает любопытная гипотеза: что, если таким образом действительно появится новая разновидность? Целый выводок Котов-Путешественников! И все они с младых когтей будут убеждены, что дом - это такое место, куда можно добраться только в металлических тарахтелках, несущихся со скоростью больше ста километров в час.
Может, и с леммингами произошло нечто подобное?
В ходе исследований ученые раскопали любопытнейшее предание о св. Эрике, епископе Смирнском, жившем в IV веке. Многие считают этого святого покровителем Настоящих котов. Рассказывают, что однажды св. Эрик спешил куда-то с очередным посланием. Под ноги ему подвернулся кот. Споткнувшись, святой в сердцах вскричал: "Истинно аз глаголю! Да сгинет сия окаянная тварь с глаз моих на веки вечные!"
Согласно новейшим разысканиям, это был небольшой черно-белый кот.

11. "Зеленые" Коты, Экологические Чистюли.

Эта разновидность появилась примерно в 60-е годы. Вам, наверно, приходилось слышать о кошках, которые питаются кукурузой и авокадо? (Честное слово, тут в зоомагазине неподалеку продают вегетарианское собачье питание!) А как же иначе: не станут же хозяева, которые всей душой стремятся к единению с природой, держать у себя в холодильнике банку фарша из требухи.
Были у нас друзья-вегетарианцы. На всякую банку с кошачьим питанием они смотрели с тем же выражением, с каким люди, живущие вблизи атомной станции, поглядывают на все, что тикает. В конце концов они придумали для своего молодого сиамского кота вегетарианскую диету, в виде особого лакомства включив в нее рыбу. Кот на этих харчах рос и поправлялся. Еще бы ему не поправляться: он ведь, что ни день, охотился возле козлятника на мышей и крыс. Хозяевам в жизни не случалось так плотно ужинать, как ему. Оно и понятно. Но кот щадил их чувства и старательно скрывал свои наклонности. Иногда мы наблюдали, как он семенит по саду с чем-то пушистым в зубах. При этом кот посматривал на нас тревожным взглядом уличенного заговорщика: ни дать ни взять, проповедник-методист, которого застукали за кружкой пива.

Коты - прирожденные "зеленые". Сами посудите.
a) Коты не пользуются аэрозолями. Попрыскать в песочек они могут, но никакой фреон из них не выделяется. Поэтому озоновому слою от котов никакого вреда.
b) Коты не охотятся на тюленей. Может, и охотились бы, если бы знали, кто такие тюлени и где они водятся. Но про тюленей они слыхом не слыхивали, вот и не охотятся.
c) И на китов тоже. Возможно, кто-нибудь из хозяев и кормил котов китовым мясом, но котам-то невдомек. Им все равно, из кого фарш - хоть из кита, хоть из китобоя.
d) Экология Антарктики? Очень надо котам на нее покушаться!
Разумеется, с точки зрения "зеленых", и коты не без греха.
a) Они предпочитают носить натуральный мех.

Кошачьи прозвища

Как известно, у кошек несколько имен. Т. С. Элиот в "Популярной науке о кошках" перечислил далеко не все. В зависимости от обстоятельств самого обыкновенного кота могут именовать по-разному. Вспомните, как вы называете кота:
a) когда вы на него наступаете;
b) когда это единственное животное в доме, у которого можно потребовать объяснений по поводу загадочного мокрого пятна на ковре и отвратительного едкого запаха;
c) когда ваше малолетнее чадо подвергает его ласкам третьей степени;
d) когда он забирается на чердак по приставной лестнице, рассудив, что На То Она И Лестница, Чтобы Лазить, а там ему приходит блажь спрятаться за грудой старых ящиков, ковров и покинутых жильцами кукольных домиков. Вылезать он не желает, и вы его вытаскиваете за шкирку, после чего он от избытка чувств впивается когтями вам в руку, картинно сигает вниз, опрокидывает лестницу, и вы остаетесь торчать на чердаке, причем в доме ни души, а на дворе зима {Понятное дело, в такой ситуации хочется назвать кота как-нибудь позаковыристее, обыденные прозвища тут не годятся. Так что готовьтесь заранее: когда стоишь, прислонившись к холодному как лед расширительному баку отопления, и обертываешь окровавленную руку страницей бесценного старинного комикса, напрягать фантазию недосуг.}.

Примечательно, что меньше 17 процентов Настоящих котов сохраняют первоначальное прозвище до конца своих дней. Сперва все семейство в поте лица подбирает коту или кошечке кличку ("По-моему, это Уинифрид: внешность у нее такая"), а пройдет время, глядишь - Уинифрид уже переименовали в Мяфу или Крысодавку.
Поэтому самое главное правило при выборе кошачьей клички заключается в следующем: у кошки должно быть такое имя, чтобы не стыдно было выкрикивать его в первом часу ночи охрипшим, встревоженным голосом, колотя ложкой по жестяной миске. И желательно покороче.

Куда там! Настоящим котам сплошь и рядом дают длиннющие прозвища вроде Анубрысьнемедленномерзавецэтакий, МамаподкроваткойктотоСтрашныйпрестрашный или Самвиноватнечегобылотутторчать. Им редко достаются имена наподобие Винсент Маунтджой Фруфру Бережливец IV, а если и достаются, то ненадолго.
И еще один совет тем, кто выбирает имя для кота: оно должно разить, как молния. Это особенно важно, когда вы, например, хлопочете на кухне и вдруг замечаете, что пакет с отборным куском вырезки начинает тихо-тихо ползти к краю стола. Тут-то вам и пригодится какоенибудь энергичное словцо. Вот, скажем, "Кыш" - очень хорошее имя. У древних египтян была богиня с кошачьей головой по имени Баст. Теперь вы понимаете, почему ее так назвали.

Болезни

В принципе Настоящие коты болеют теми же болезнями, что и неНастоящие, только реже: здоровье у Настоящих котов лошадиное.
И все же некоторые недомогания встречаются только у Настоящих котов.

Предыдущая страница 3 Следущая страница


Кот без дураков 4

Шустролапость

Ох и чудная болезнь! Был у нас кот, которого она совсем замучила. Ветеринары не знали, что и думать. Кот без труда влезал на деревья, взбирался по лестнице - ловкости ему было не занимать. И бегал хорошо, вот только когда разгонялся, задние лапы норовили вырваться вперед. Заметив, что его филейная часть идет на обгон, кот в замешательстве останавливался и принимался удрученно лизать лапу. Если бы он вовремя не спохватился, то так бы и бежал задом наперед.

Липкая лента от мух

Согласен, случай не такой распространенный. Но ни одна кошачья хворь не доставила нам столько хлопот, сколько эта самая липучка. "Природу надо беречь, - решили мы однажды. - А то от озонового слоя скоро одни дыры останутся. И чего мы цепляемся за аэрозоли от мух, когда есть добрая старая липкая лента? " Искали, искали, наконец нашли. У продавца глаза на лоб полезли ("Липкую ленту им подавай! Этак комунибудь обручи для кринолинов понадобятся. Или карбид. А ты им еще и улыбайся. Полицию, что ли, позвать?"). Вернулись мы домой и повесили ленту у открытого окна. Висит лента, качается на ветерке. Красота: мухи облепили, дергаются - ну прямо взбесившаяся смородина. А Настоящий кот тут как тут. Прыг - и...
И Настоящий кот закрутился мохнатым пропеллером. Лента оборвалась, кот вылетел через окно в сад и припустился во все лопатки, удирая от рулона липучки, который волочился за ним. В конце сада, в кустах, лента его все-таки настигла, и он свалился: на одной лапе далеко не убежишь.
Что тут началось! Шум, крики. "Где упаковка от липучки? Лента же выпущена в восьмидесятые годы, наверняка на ней полидибитрихлорэтил-345!" Оцепеневшего от ужаса кота заматывают в посудное полотенце. Наливают в таз теплой воды, полощут кота. Он не сопротивляется. Господи, может полидибитрихлорэтил-345 уже проник в кровь? Меняют воду, снова купают кота, вытирают полотенцем и выпускают в сад на солнышко.
Кот смерил нас недобрым взглядом и медленно побрел по дорожке, высоко поднимая лапы и подрыгивая ими, как Чарли Чаплин.
А упаковку от ленты отыскали на самом дне мусорного бака. Вот так так! Липучка-то, оказывается, экологически чистая, без всяких там мудреных химикатов. Было из-за чего шум поднимать!

Тихая икота (время от времени сопровождается отрыжкой)

Мы всегда считали, что это из-за мышей-полевок.

Поедание травы

Тревожный симптом? Не уверен. По-моему, это занятие можно скорее отнести к играм: "Ага, они за мной наблюдают? А я вот сейчас травки пожую, пусть подергаются. То-то будет смеху, когда они кинутся искать по всему дому книжку про кошачьи болезни!"

Грузовики

Опасны для жизни. Но не всегда. Один наш знакомый кот считал всякий автомобиль чем-то вроде мыши на колесах и не упускал случая на него напасть. У него было столько шрамов, что шерсть топорщилась во все стороны, как колючки на крыжовнике. Швы приходилось накладывать на старые швы. Но кот благополучно дожил до зрелого возраста. Он попрежнему наводил страх на прочих котов своим единственным глазом, а во сне все так же бросался на грузовики. Наверно, надеялся, что какой-нибудь запищит.

Даже самому здоровому коту случается захворать так серьезно, что без таблеток не обойтись. О, как нам хочется выглядеть в глазах ветеринара искушенными, заботливыми котовладельцами. Мы понимающе киваем, слушая его объяснения, и берем у него маленькие пакетики (каждые пять дней - по одной серой таблетке, а через десять дней - по одной коричневой. Или наоборот?). Сперва мы по наивности полагаем, что управиться будет легче легкого: все равно кошачье питание пахнет как болотная тина, Настоящий кот и не заметит, если мы растолчем эту фигню и подмешаем к еде...
И только потом мы узнаем, что на вкус Настоящий кот различит что угодно: самые хитроумные сенсорные датчики с компьютерным управлением против него все равно что бедолага, изнемогающий от простуды. Одну-единственную молекулу лекарства кот почует за целый километр (как мы ни мудрили с этой едой, в каких только пропорциях ни смешивали. В ней, казалось бы, от таблетки ничего не осталось, а кот все равно догадывался).
Начинается следующий этап. Теперь вы приступаете к делу с умом. ("В конце концов, с геометрической точки зрения кот - это цилиндрическая фигура с отверстием с одного конца".)
И вы берете в одну руку таблетку, в другую кота...
М-да...
Берете в одну руку таблетку, в другую - широкое посудное полотенце, из которого торчит голова разъяренного кота, третьей рукой разжимаете маленькие челюсти, суете между ними таблетку, сжимаете, а четвертой рукой щекочете коту горлышко, пока по звуку не станет ясно, что таблетка проглочена.
Вероятно, проглочена...
Как бы не так. Кот и не думал ее глотать. У него для подобных оказий имеются защечные мешки. Настоящий кот может взять в рот таблетку, умять свой завтрак, а потом выплюнуть чуть влажную таблетку со звуком, который в комиксах, скорее всего, будет изображен так: "птюи".
Желательно не доводить дело до четвертого этапа, когда Человек, Животное и Лекарство вступают в лихорадочную борьбу, которую лучше изваять, чем описывать на словах (см. скульптуру Родена "Человек, дающий таблетку коту").

Приступать ли к четвертому этапу, решайте сами. Обычно к этому времени кот проявляет такую бодрость тела и духа, что лечение можно считать успешно законченным. И все же попытайтесь растолочь таблетку, растворить в воде и ложечкой влить этот состав коту в пасть. Один хозяин Настоящего кота советовал мне растереть эту мерзость в порошок (нет, не кота, а таблетку, хотя на четвертом этапе приходят уже и такие мысли), смешать с маслом и намазать коту на лапу. Котовладелец уверял, что это самый надежный способ: чистоплотный от природы кот поневоле вылижет лапу. Я пристал к советчику с расспросами, и он признался, что это сугубо теоретическое предположение: испытать свой метод на практике он не удосужился (котовладелец был инженером, этим все сказано). По нашему же убеждению, животное, которое скорее согласится умереть с голода или задохнуться, чем принять лекарство, в подобных обстоятельствах предпочтет ходить с грязными лапами.

Кормление котов

Веками вопрос о кормлении кошек повергал людей в такое же недоумение, что и задача о квадратуре круга. То же, в сущности, относилось и к кормлению цыплят. Ну чего их кормить? Они и сами прекрасно находили себе пропитание, а хозяевам оставалось только следить, чтобы они не завшивели, да чистить курятники. Кормили собак, а кошки обходились объедками. Если повезет.
Как обстоят дела сегодня, вам хорошо известно.
Кормление Настоящих котов следует порядком столь же неизменным, что и чередование времен года.
1. Услыхав, как по телевизору нахваливают какой-то особый кошачий харч, вы покупаете золоченую баночку, но Настоящий кот это хваленое питание в упор не видит.
2. Рассвирепев, вы приносите домой самую что ни на есть заурядную кошачью жратву. Из чего она приготовлена, лучше не задумываться (а то как вспомнишь, что иной раз добавляют в котлеты и колбасу... Нет, правда, лучше не задумываться). Кот в один миг сметает свой ужин и долго вылизывает миску.
3. У вас отлегло от сердца, и вы покупаете сразу десяток банок этого дивного продукта.
4. Кот воротит от него нос. Это, изволите видеть, кот, который не брезгует мышами и лягушками!
Я внимательно приглядывался к тому, от чего коты не воротят нос, и могу с уверенностью утверждать: если производители кошачьих консервов хотят, чтобы их товар шел нарасхват, им следует сварганить питание из вырезки, полуразмороженной индюшатины, травы, мух, крошек из-под стола, лягушек и полевых мышей. Успех обеспечен - по крайней мере, на одну кормежку.
Есть у котов и другой способ прокормиться - охота. Поговаривают, будто сытому коту охотиться сподручнее, чем голодному. Объясняют это тем, что если кот наелся до отвала, он предпочтет подстерегать добычу, лежа в засаде, а при охоте на стрекоз, лягушек и дроздов хитрость и терпение - первое дело. Голодный же охотник мечется туда-сюда и набивает желудок обыкновенными мышами и крысами. Не знаю, кто первый выдвинул это предположение, но готов биться об заклад, что этот теоретик носил шкуру и усы.

Коты ведь охотятся не ради пропитания, а из любви к хозяину. От их любящего глаза не ускользнуло, что, обставляя свое жилище, вы отчего-то упустили из вида кое-какие мелочи, придающие ему уют. И заботливые животные по мере сил исправляют ваше упущение. Они любят дополнить интерьер безголовой тушкой землеройки. А как украсят обстановку кишочки какого-нибудь грызуна! Для пущего эффекта это добро лучше сперва спрятать от глаз хозяина: полежав в укромном месте несколько дней, оно приобретет ни с чем не сравнимое своеобразие.
Наши знакомые-котовладельцы жили в коттедже, который стоял на отшибе. Мышей вокруг дома водилось видимо-невидимо, но кот - здоровенный кривомордый толстяк - чихать на них хотел. Тогда хозяева завели еще и холеную белую кошечку. Каждый день это юное существо с деловитым видом ныряло в высокую траву. Но, как ни странно, с охоты кошечка неизменно возвращалась с пустыми лапами. И что уж совсем необъяснимо, у кота-старожила появился вкус к охоте. Теперь он ежедневно притаскивал домой что-то вроде меховой варежки, набитой ватой, или раскладывал трупики грызунов на крыльце, словно пытался изобразить пейзаж после битвы на Сомме. "Понятно, - решили хозяева. - У кота проснулся дух соревнования".
В конце концов они узнали истинную причину, о которой хозяева Настоящих котов, должно быть, уже догадались. Кот подстерегал юную охотницу на обратном пути и обжигал таким свирепым взглядом, что та в ужасе бросала добычу, и кривомордый лично приносил дичь домой. Спихнуть работу на другого - на это коты мастера. Вот и эту книгу следовало бы писать коту.

Как вышколить Настоящего кота

Тут котовладельцам придется попотеть - особенно тем, кто не умеет орать, как на плацу, и неохотно прибегает к такому овеянному славой оружию, как свернутая в трубочку газета (люди с подобными наклонностями заводят огромных шебутных барбосов, которые куролесят в свое удовольствие, не обращая внимания на несущиеся издалека вопли хозяев: "Принц, фу! Фу, кому сказал! БРОСЬ НЕМЕДЛЕННО! Фу, Принц, фу! " и т.п.).

Вышколить кота - значит внушить ему, что дом это дом, а двор это двор и путать их не след, (см.: "Гигиена"). Настоящие коты в большинстве своем быстро усваивают эту науку. У них хватает ума сообразить, что когда на дворе дует холодный ветер аж из самой Сибири, то справлять нужду в ящике с сухим песком в углу кухни гораздо приятнее, чем на клумбе. Наверно, об их образовании заботятся мамыкошки, хотя, сколько за ними ни наблюдай, установить, в чем состоит обучение, никак не удается. Может, в том, что мама без устали таскает котят с места на место, будто лихорадочно разыгрывает ими шахматную партию? Возможно также, что котят отдают в засекреченную кошачью школу, где их натаскивают на каких-нибудь наглядных пособиях.
(Просто диву даешься, до чего смышлеными и степенными вырастают коты, когда их воспитывают родные матери! Нас тоже воспитывали матери - у людей так заведено с незапамятных времен, - а толку-то? Если бы Ромула и Рема вырастила не волчица, а кошка, Рим был бы сейчас совсем другим {Начать с того, что там были бы нормальные уборные.}.)

И все. Больше кота ничему не научишь. Совсем ничему. Те, кто думает иначе, неверно истолковывают кошачьи повадки. Им кажется, что когда наступает время утренней кормежки, коты послушно являются к ним под дверь, потому что их так выдрессировали. С кошачьей же точки зрения, это двуногие бурдюки приучены ровно в десять утра доставать из холодильника жестянку с едой.
Главный принцип, на котором основана дисциплина (не будем касаться армии и школы), звучит так: "Ослушаешься - Вздую". Беда только в том, что

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

вздуть кота не так-то просто. Испытанное средство - свернутая газета - годится разве что для собак: они после таких увещеваний сокрушенно лебезят перед хозяином и весьма ненатурально скулят и вздыхают - актера за такую бездарную игру как пить дать освистают. А лупить кошку - все равно что колотить по мохнатой перчатке, набитой булавками. Да и бесполезно. Сошлюсь на своего родственника - имя его лучше не называть, пока срок давности не спасет его от возмездия Королевского общества защиты животных. По его мнению, чтобы кот просто-напросто повернул голову в вашу сторону, надо через весь сад запустить в него обломком кирпича {Если бы Франциск Ассизский выращивал спаржевую капусту и в один прекрасный день обнаружил, что из-за частых визитов на грядку Паршивогососедскогокотяры пожелтел уже последний росток*, тут и святой последовал бы примеру моего родственника.
* Потому что злодей использует ваш горошек как горшок.}.

Как бы ни сокрушались владельцы Настоящих котов, бывают минуты, когда приходится Принимать Меры. Ну хотя бы такие.

Увесистый Баллистический Ком Земли

Первое, что подворачивается под руку, когда копаешься в огороде и вдруг замечаешь вдалеке скорчившегося злоумышленника, ,по милости которого горох на ваших грядках, того и гляди, вырастет моченым {Если не считать вил, но мы такие методы не одобряем.}. УБКЗ в руках садовода - все равно что резиновая пуля: он предназначен для того, чтобы вправлять мозги, а не вышибать.

Самый верный способ применения - нанести удар, целясь в точку на расстоянии полуметра от нарушителя. При попадании снаряда в цель эффект напоминает разрыв шрапнели, отчего противник подлетает вверх сантиметров на семьдесят и затем до самого вечера страдает расстройством желудка.
Одно плохо: противник быстро догадывается, что вы - типичный владелец Настоящего кота - другими словами, размазня. Стоит вывести вас на чистую воду, всю вашу воинственность как рукой снимет и вы не придумаете ничего страшнее, чем обратиться со слезной жалобой в ООН. Четыре кота, которые каждую весну предпринимают крестовые походы против нашего огорода, уже меня раскусили. Теперь они преспокойно сидят на грядках, не обращая внимания на свистящие над головой снаряды, и посматривают на меня с удивлением: "И чего этот чудик суетится? И что же это он все время мажет? "

Глубокие рвы с кольями на дне

Об этом, кажется, говорилось уже достаточно.

Сталкивание в пруд

Жизнь хоть и редко, но подтверждает справедливость пословицы: "Бог видит, кто кого обидит". Например, шкодливая соседская овчарка вздумает нагадить возле дома, где живет владелец Настоящего кота, а хозяин в этот миг возьми да и появись из-за угла с крупной луковицей в руке. Или вот более удачный пример. Хозяин Настоящего кота расположился вздремнуть у себя в саду. Пробудившись, он видит, что на краю пруда с золотыми рыбками возлежит Полосатый Соседский Чертяка и взирает на останки обитателей пруда. Хозяин быстро соображает, что при некотором усилии с его стороны лежащий кот, не меняя позы, может погрузиться под воду. Но каких только чудес не бывает! Оказывается, коты умеют ходить по воде! Я - то есть хозяин Настоящего кота, готов поклясться, что ПСЧ оттолкнулся от поверхности и выпрыгнул из пруда.
А где, спрашивается, пребывал в это время Настоящий кот? Ведь его, если помните, и в дом-то взяли, чтобы он гонял чужаков. А он, видите ли, по обыкновению, спал в кресле на кухне. И потом удалился с таким понурым видом, что у меня сердце кровью обливалось. Пришлось так, за здорово живешь, угостить его сардинками.
Наказывать Настоящих котов бесполезно: они никак не связывают наказание с преступлением. Чего удивительного, что двуногий бурдюк орет, швыряет в тебя шлепанцы по низкой траектории или громко и долго тебя отчитывает? Бурдюки - они все со сдвигом. В ответ надо лишь немного поежиться, вытаращить глаза - а там можешь опять браться за свое.

Психологическая война

С тем же успехом можно вызвать сороконожку на состязание по пинкам. Сперва вы всем видом даете коту понять, что он вам глубоко безразличен, а пройдет немного времени - и вы уже носитесь с ним, как курица с яйцом, потому что ему вроде как нездоровится.

Мафия

Обращаться за помощью к мафии рекомендуем лишь в самом крайнем случае. С этим способом хлопот не оберешься, так как
a) телефон мафии в справочнике не значится;
b) слишком уж это дорогое удовольствие. Четыре крохотных бетонных башмачка стоят вдвое больше, чем два обычных. Это как с детскими ботиночками;
c) запихнуть отрезанную лошадиную голову в корзину коту не так-то просто {Намек на эпизод из фильма Ф. Копполы "Крестный отец": желая запутать своего недруга, мафиози кладут ему в постель отрезанную голову его скаковой лошади. (Примеч. пер.)}.

Во что играют кошки

Нет, это не про финтифлюшки с бубенчиками, не про ситцевых мышек с валерьянкой внутри. С такими игрушками коты забавляются минуты две - пока вы на них смотрите. А то вдруг вы расстроитесь и с досады перестанете покупать кошачье питание.
Учтите: коты только с виду такие некомпанейские животные. Но хоть они и шляются всюду сами по себе, мысленно они поддерживают связь с высшим всекошачьим сознанием, пребывающим вне пространства и времени. Каждый кот в уме непрестанно состязается с другими котами, жившими прежде и живущими ныне. Это как если бы знаменитый бильярдист играл партию не с одним соперником, а одновременно со всеми бильярдистами, каких только знает история человечества, вплоть до первого питекантропа, который решил найти себе какое-нибудь бездумное занятие, чтобы коротать вечера.
Кошки предпочитают хитроумные интеллектуальные игры.

Кошачьи шахматы

Игра ведется на обширном пространстве, иногда шахматной доской становится целый поселок. Участвуют в игре до десятка котов. Каждый игрок занимает выгодную позицию - на крыше, на заборе возле угольного сарая, в стратегически важном углу, а если дело происходит в тихой деревушке - прямо посреди дороги. Стороннему наблюдателю может показаться, что коты расселись простонапросто погреться на солнышке, но, приглядевшись, вы поймете, что каждый кот видит по меньшей мере еще двух. Сделать ход - значит незаметно, почти ползком шмыгнуть в другое место. Правила игры людям не вполне понятны, наверно, ее цель - обнаружить остальных игроков, а самому не попасться им на глаза. Впрочем, это всего лишь догадка: не исключено, что партия разыгрывается на каком-то высшем, мистическом уровне сознания, который нормальным людям недоступен. Как в крикете.

Сырой цемент

Простая и популярная кошачья игра, которую археологи считают такой же древней, как... как сырой цемент. Состоит в том, чтобы отыскать только что зацементированный участок и пробежать по нему. Бывают тут и победители, и проигравшие. Побеждает тот, кто оставит изящную цепочку следов на цементе, который уже порядком подсох и строителям нипочем его не выровнять.
Славная кучка чистого песка на стройке
Правила те же, что и при игре в сырой цемент вернее, почти те же.

Офсайд

Игра напоминает утонченное искусство стрельбы из лука, которому предаются последователи дзэн-буддизма. В Офсайде также важен не результат, а артистизм. Суть игры в том, чтобы постоянно оказываться не с той стороны двери, где хозяин. Играют в нее, пока у хозяина не лопнет терпение, а потом еще немножко. Милая, незамысловатая игра, проще нее - только любимая кошачья забава - Созерцание холодильника. При желании игру можно усложнить. Первоклассный офсайдист без труда подберет для нее такое место, куда человек без труда не проникнет. Зато коту улизнуть оттуда - раз плюнуть.
Примером может служить

Тайна Запертых Песчанок.

Соседи уехали в отпуск и надавали вам кучу хлопотных поручений, как-то: поливать сад и пр. В столовой расквартирована колония карликовых песчанок, которые размножаются как заведенные, но за ними будет приглядывать дальняя родственница миссис Фигли - она будет наведываться через день, а то и чаще.
Приходит ночь, а ваш Настоящий кот приходить не спешит. Начинается привычное полуночное действо: вы стоите у дверей, колотите ложкой по миске и тихо попискиваете, стараясь дозваться кота и одновременно не разбудить соседей. Воображение уже рисует кошмарные картины: грузовики, лисы, капканы.
И тут в душе неотвратимо, как молоко на плите, вскипает догадка. Вы хватаете фонарик, набрасываете халат и по росистой траве крадетесь к широкому окну соседского дома. Так и есть: кот, пуская слюнки, сидит на столе в гостиной, а песчанки выкамаривают черт знает что. Кое-кто кружится в колесе, и в ночи стоит неистовый скрип.
Стало быть, сегодня заходила миссис Фигли и Настоящий кот, который жить не может без приключений, заметил открытую дверь и прошмыгнул в дом.
Вы действуете так, как стал бы действовать на вашем месте всякий хозяин Настоящего кота. Но кот ваши окрики и угрозы будто и не слышит. Вы мечетесь вокруг дома, ищете открытое окно. Куда там: хозяева постарались сделать все, чтобы в дом не проникли грабители, т. е. вы.
Вы что есть духу несетесь к себе. Проклятая невнимательность: попробуй теперь вспомни, кто такая миссис Фигли и где она живет.
Значит, до ее прихода - день-два. День-два? У песчанок в клетке - кормушка с мерным устройством, еды им хватит надолго. Только и забот, что лопать и размножаться. Но кот... Этот умеет есть и ножом, и вилкой, и шомполом, а уж аппетит у него... Долго он там протянет? Долго он протянет на этих песчанках?
Вы снова мчитесь к соседскому дому. Дверь гаража не заперта. В мутном предрассветном сумраке - грохот, скрежет, гул. Бдительные соседи небось уже занесли палец над кнопкой телефона: "Полиция! " Еще немного - и - вжиу-вжиу-вжиу! - к дому подлетит полицейская машина. "За котиком, говоришь, полез? Расскажи это своей бабушке". Ой, что начнется! Позвонят хозяевам дома в гостиницу на Майорку, поднимут среди ночи. А ну как те отопрутся: "Знать ничего не знаем"? И готово - пришили дело. И соседи станут от вас шарахаться при встрече: "У них вся семейка такая".
Так. Дверь из гаража в дом. Заперто. Может, взломать? Дело-то нешуточное. Но хозяева вернутся только через две недели. Нельзя же,, чтобы все это время дверь оставалась чуть ли не нараспашку. Придется потом звать плотника и прочих умельцев. А ведь их недели три прождешь.
Вы заглядываете под дверь. Ага, кошачьи лапы. Приперся полюбоваться. В замочной скважине черным-черно. Ключ, значит, не вынут...
Вдруг в памяти вспыхивает: 1958 г., детский журнал "Игл", раздел "Сорванцам на заметку", э 5, "Советы юному взломщику". Злоумышленник может повернуть торчащий внутри ключ специальным ключеповоротчиком, ключ падает на газету, подсунутую под дверь, после чего газету вытаскивают наружу.
Вы опять летите домой, берете газету, пинцет, смазку на все случаи жизни. И снова - к соседям. Раз-два, ключ вываливается, вытаскиваете газету. Есть! Гляди-ка, получилось!
Вы отпираете дверь. Куда же это кот запропастился? Из клетки, где проживает колония песчанок, за вами встревожено следят тысячи глаз. От любопытства даже размножаться перестали. Какой там секс, когда тут такое увлекательное зрелище: взмокший придурок в халате мечется по комнатам как оглашенный. Под кроватями никого. Выглядываете в окно - здравствуйте

Предыдущая страница 5 Следущая страница


Кот без дураков 6

пожалуйста! Настоящий кот преспокойно шлепает по дорожке.
Оказывается, перед отъездом хозяева отключили воду. Для этого пришлось вынуть половицу в ванной. В эту щель, из которой садит сквозняк, и пролезают любознательные коты. Вы кладете половицу на место, в сердцах припечатываете ее каблуком, кран - хрясь...
Еще одна любимая старинная игра котов -

Паинька

Казалось бы, никакая это не игра, но вся хитрость в том, чтобы своим примерным поведением как можно крепче насолить хозяину и при этом избежать наказания: за что же бить такого Паиньку? Был у нас кот, который изредка ловил какую-нибудь безобидную писклявую зверюшку и клал перед дверью на металлическую решетку. Знаете, такие решетки, об которые счищают грязь с подошв - у них еще такие острые прутья, что с их помощью можно нарезать овощи кубиками. И вот, бывало, откроешь утром дверь, выйдешь на крыльцо, а под ноги не посмотришь... Другой бы подумал, что у Настоящих котов так принято готовить себе завтрак, но мы-то не хуже кота знали, что он просто-напросто играет в Паиньку.

Шредингеровские |А я говорю, что | коты
|ты наверняка забыл|
|закрыть дверь! |

Сегодня все коты - Шредингеровские. Как только вы это уразумеете, кошачьи повадки перестанут вас озадачивать.
Первые Шредингеровские коты появились вследствие злополучного эксперимента из области квантовой механики, проведенного в 30-е годы (а может, они были не первые. Может, первых вообще не было).

Кто не слышал о знаменитом мысленном эксперименте {Т. е. он невоспроизводим и ничего из него не получится.} одного из создателей квантовой механики Эрвина Шредингера? Вы помещаете в ящик кота и пузырек с ядом (многие предложат этим и ограничиться). Затем в ящике устанавливается механизм для разбивания пузырька. Сработает он или нет, зависит от поведения ядерной дребедени, которую испускает радиоактивное вещество. Оно тоже содержится в ящике. Видите, какой большой ящик. Так вот, согласно квантовой теории, кот в ящике является одновременно и волной, и частицей... Стоп-стоп-стоп, не так. Из-за этих самых квантов он не жив или мертв, а одновременно ни жив ни мертв, но в то же время и жив и мертв {*Т.е. находится в неопределенном состоянии. В соответствии с принципом неопределенности Гейзенберга.}. Только когда исследователь поднимает крышку, он самим актом наблюдения как бы вписывает кота в пространственно-временные координаты и пр. В ящике он обнаружит или кандидата на погребение в песочке за сараем, или яростно фыркающего злыдня, слегка облученного и утыканного осколками стекла. Любопытнее всего, что пока ящик закрыт, нам неизвестна судьба кота не только в будущем, но и в недавнем прошлом: может, он уже пять минут как сдох.

Этот эксперимент стал уже хрестоматийным {Хотя поверить в него могут не все. Это ведь как опыт с братьями-близнецами: один остается на Земле, а другой со скоростью света переносится на Сириус и тут же возвращается. А вернувшись, узнает, что его брат уже стал дедом и развернул бойкую торговлю овощами в Брэдфорде. Откуда, спрашивается, это известно? Кто-нибудь видел этих братьев своими глазами? И кстати, как там на Сириусе?}. Гораздо меньше писали о другом опыте, поставленном группой ученых, которые упустили из виду, что Шредингер говорил о "мысленном эксперименте", и решили его повторить. Все тютелька в тютельку: ящик, пузырек с ядом, радиоактивное вещество. Ну и кот, конечно.

Ученые не учли только одно важное обстоятельство. Экспериментатор, может, и не знает, что происходит в ящике, зато кот знает. Еще бы ему не знать! Сэмюэль Джонсон как-то заметил, что ничто так не помогает сосредоточиться, как близость виселицы. У кота в ящике положеньице не лучше: "Сейчас этот тип в белом халате откроет крышку. А ну как он обнаружит, что я уже окочурился?" Тут уж поневоле станешь проявлять чудеса сообразительности. Напуганный мрачным предчувствием - или насмотревшись на кванты, порхающие по лаборатории, - кот шмыгнул в другое время (пространство) - и поминай как звали. Позднее несколько растерянного кота нашли в чулане дворника.
Эволюция быстро подхватывает всякую новую идею. Потомки подопытного кота унаследовали эту необычную способность выходить из любой передряги. А потомство у него было весьма и весьма многочисленное. Еще бы - с его-то талантом.
Соответствующие гены оказались такими стойкими, что сегодня Шредингеровская порода заметна уже во многих котах. Она проявляется в умении проникать в запертые помещения и выбираться оттуда. Под "помещениями" мы подразумеваем не только комнаты и дома, но также холодильники, коробки, в которых вы везете кота к ветеринару ("Ей-богу, я его сам туда посадил! "), и многое другое. Если вы вчера вечером вышвырнули кота из дома, а утром он мирно почивает у вас под кроватью, значит, это Шредингеровский кот.
По мнению ряда ученых, существуют и гены, вызывающие обратный эффект. Было подмечено, что некоторые коты в отличие от Шредингеровских не в состоянии выбраться даже из трубы, открытой с обоих концов. Таких котов можно увидеть - а чаще услышать - за холодильником, где-нибудь в углу за буфетом, в запертом гараже. Известен случай, когда мяуканье такого кота донеслось из стены. (Под впечатлением мрачных фантазий Эдгара По хозяева начали долбить отверстие возле того места, откуда раздавалось мяуканье. Но кот повел себя как Настоящий: испугавшись стука, он забился подальше и вылез наружу лишь через сутки, когда учуял запах съестного.) Однако нам представляется, что антишредингеровские гены тут совершенно ни при чем. Просто это разновидность игры в Офсайд (см.: "Во что играют кошки").
Ну, да об этих талантах владельцы Настоящих котов наверняка уже знают. (Что прикажете думать, если кот как в воду канул, а через пару дней объявляется сытый и довольный? Он что, ходил по соседям с протянутой лапой? Или махнул обратно в прошлую среду, где вы, обрадовавшись его возвращению, угостили его на славу?) Эта особенность Настоящих котов выводит нас на интересную тему.

Коты в истории

Как явствует из ученых трудов, первые кошки появились 45 миллионов лет назад. Предками их были циветты. Недурное родство. Но кошки тут же решили развиваться без оглядки, чтобы никакими циветтами от них и не пахло. Нервы у циветт ни к черту. Это началось с тех пор, как люди обнаружили, что из их желез можно... гм... добывать ароматный цибетин {Словарь объясняет: 17-членный циклический кетон - в отличие от 15-членного мускона, который вырабатывают железы мускусного оленя. Может, для циветт это и не новость, но разве им от этого легче? Не думаю.}, который используется в парфюмерии. Как именно его добывают - не знаю и знать не хочу. Наверняка гадость какая-нибудь. Впрочем, сейчас посмотрю... Ну вот, я же говорил! {Интересно, а как вообще решают, что подойдет для парфюмерии? К примеру, амбра содержится в пищеварительном тракте кашалота. Что же получается, идет кто-нибудь по бережку, вдруг: "Смотри-ка, кит блеванул. Вот и отлично, на духи сгодится". Так, что ли?}

Итак, семейство кошачьих принялось эволюционировать во весь опор. Кошачьи учились бегать все быстрее и быстрее, становились все крупнее и яростнее. Гены их прямо удержу не знали - чего не сделаешь от страха, что тебя случайно примут за циветту. Особенно если по твоим сведениям пройдет несколько тысячелетий - и с наступлением эпохи голоцена по земле начнут рыскать питекантропы с флягой и ножом в руках и проблеском мысли в глазах.

Кошачьи обживали новые земли, вот только в Австралию не попали по причине дрейфа материков - оттого там и крысы такие здоровые. Ктото обзавелся полосками, кому-то больше приглянулись пятна. Одна довольно известная разновидность вместо клыков отрастила что-то вроде самодельных консервных ножей, но кошачьи консервы появились лишь через сотню тысяч лет, и саблезубые, не сумев использовать свой инструмент по назначению, вымерли за ненужностью.
И вдруг откуда-то возникла кошачья мелкота, которая начала приставать к людям с настырным "мяу-мяу".
Поставьте себя на место первобытного человека с нависшим, как балкон, лбом. Сидишь, бывало, прикидываешь, как скажется новое изобретение под названием "огонь" на окружающей среде или как бы унести ноги от громадных зверюг, которые так и норовят тебя слопать. Вдруг в пещере появляется зверек наподобие самых хищных из этих тварей, только маленький, и принимается урчать.
Можно лишь удивляться, что его тут же не съели.
Собаки - это понятно: они живут стаями и смотрят на человека как на нового, более башковитого вожака. С собаками хорошо охотиться: они в два счета настигнут дичь, за которой сам ты не угонишься. Но кошки... С точки зрения первобытного человека, в хозяйстве от них решительно никакого прока.
Первый кот, рискнувший приблизиться к пещере человека, уцелел лишь потому, что человек растерялся. Другие животные либо удирали от него, либо, облизываясь, гнались за ним. А этот зверек его любил.
Любил потому, что знал наперед: люди тоже любят кошек.

Пещера - это ведь все равно что загородный дом. А к загородным домам кошки неравнодушны. Таков уж закон природы. Понимаете, куда я клоню? Мы же знаем, что Настоящие коты запросто шляются во времени и пространстве. Возможно, этот самый кот просто пробирался к очередной миске, но по ошибке свернул не туда и оказался возле пещеры.
Вот вам и объяснение. Или есть другие? Неужели кто-то думает, будто первобытный человек, столкнувшись с дикой кошкой, посмотрел на эту фыркающую желтоглазую фурию с приплюснутой башкой и решил: "Вот чего мне в пещере не хватает! " Нет, из нашей теории следует, что все было как раз наоборот: дикая кошка - это бывшая домашняя, которая несколько тысяч лет назад рассвирепела не на шутку. Должно быть, с досады, что люди никак не изобретут холодильник.
Коты прямо созданы для путешествий во времени: они не умеют обращаться с огнестрельным оружием. Тем самым они избавлены от самой серьезной опасности в таких путешествиях - ненароком пристрелить собственного дедушку. Возможно, кому-то из них взбредет в голову стать собственным дедушкой, но, изучив повадки Фермерских Котов, мы можем вас успокоить: у котов это обычное дело.

Интимная жизнь

Видите ли...
Конечно, это зависит от того, насколько ваш кот Настоящий ивсетакоепрочее...
М-да...
Понимаете, если взять кота благородных кровей и родовитую кошечку, которые...
Дело в том, что...
Короче говоря, породистые кошки производят потомство, Настоящие размножаются. Выводить потомство лучше при содействии профессионалов. При размножении же кошки обходятся без посторонней помощи.

Выведением кошачьего потомства занимаются исключительно дамы. Все они совершенно ненормальные, но очень милые. Дома их сразу бросаются в глаза: в саду возле дома вы увидите аккуратные сарайчики, а кошачью провизию туда доставляют не в консервных банках, а грузовиками.
Владельцы Настоящих котов почти никогда не прибегают к услугам этих дам - разве что вы обзавелись Настоящей кошечкой, биография и внешность коей наводит на мысль, что грех вверять ее заботам ветеринара или отпускать на ночные прогулки с хамоватым беспутным котярой, слоняющимся по саду. И вы направляетесь к кошачьей даме, прихватив кошечку и приличную сумму денег, отчего у всех мужчин в вашей семье складываются совершенно фантастические представления о том, чем кошачья интимная жизнь отличается от человеческой. Кроме всего прочего, дама сообщает вам, почем можно будет продать котят, и на обратном пути у вас голова идет кругом от цифр.
Получается вот что: X котят в год умножить на У фунтов стерлингов за каждого, умножить на несколько кошечек из приплода, умножить на еще X котят = фунты, фунты и фунты!!!

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

Хозяева Настоящих котов уже знают, что этим расчетам не суждено оправдаться. Цифры цифрами, но все же разводить кошек ради прибыли - дело неприбыльное. А хлопот предстоит столько, что вы света белого не увидите: рулоны проволочной сетки, надворные постройки, расходы на корм, счета бог знает откуда... Круг ваших забот расширится до самого горизонта. Сами посудите, на кого владельцу кошачьего приюта оставить своих постояльцев, когда он уходит в отпуск?
Можно сказать, что в наши дни выведение потомства упростилось до крайности: у котов просто нет выбора. Объявления "Отдам бесплатно в хорошие руки" стали появляться гораздо реже, и те, кто их вывешивает, делают доброе дело. Такое впечатление, что нас окружают только толстенные кастрированные коты да изящные холеные кошечки, которые, как видно, испытали некоторое облегчение, избавившись от радостей материнства. И все же в каждой округе найдется зверь, которого местные жители деликатно именуют Неурезанный Кот.
В силу обстоятельств этот кот никаким другим, кроме как Настоящим, и быть не может. В прежнее время он считался бы самым заурядным котом и едва ли выделялся бы из толпы таких же, как он, горластых забияк. Но сегодня бывшие его дружки горазды только спать без просыпа, а подружки ни о чем таком и слышать не хотят. И вот Неурезанный пробирается сквозь заросли. Земля дрожит от его шагов. У кроликов в клетках душа уходит в пятки. Собаки - а собак, если говорить начистоту, одурачит даже неНастоящий кот - тревожно поглядывают на этого зверя с замашками лихого буяна и, вспомнив, что у них имеется тысяча неотложных дел, спешат удалиться как ни в чем не бывало. Ничто не мешает коту следовать зову природы, но ему все мало: им движут поистине чудовищные инстинкты. Молочник недоволен, а почтальон и вовсе начинает оставлять присланные вам письма у соседей.
Один такой Неурезанный с дьявольским упоением задирал окрестных котов. Он лез в драку не из-за территории, а из спортивного интереса. Стоило какому-нибудь коту разомлеть на солнышке, как Неурезанный подкрадывался к нему и бросался в атаку.
В то время мы только-только завели себе молоденькую Настоящую кошку. Стерилизованная, покрытая шрамами, она выросла в процветающей колонии Фермерских Котов, и неповоротливые жлобы, у которых на уме лишь секс да мордобой (или же и то и другое вместе), были ей не в диковинку. Шальной остолоп сразу же пошел на приступ. Первые два раза кошечка, не ожидавшая нападения, спасалась бегством. На третий раз мы имели удовольствие наблюдать развязку.
Все началось как обычно: разбойное нападение, привычная погоня, жертва то и дело сворачивала за угол, а преследователь, чуть не пролетев мимо, тормозил, вращал лапами со звуком "бинка-бинка-бинка" и устремлялся за ней (см.: "Коты Из Мультиков". В каждом коте есть что-то от мультяшного). Наконец Настоящая кошка взлетела на бочку и замерла в ожидании. Преследователь уцепился когтями за край и заболтал задними лапами, силясь найти точку опоры и взгромоздить грушеподобное тело на бочку. И тут кошка вмазала ему по носу. Да как грамотно вмазала! Развернувшись градусов на триста, она приложила его так, что раздался треск рвущегося шелка. Такому удару позавидовал бы любой Кот Из Мультика.
Затем она окинула ошарашенного обидчика взглядом, в котором читалось: "Что, съел? Еще не желаешь? Скажи спасибо, что легко отделался".
Конфликт был улажен. Отныне кот и кошка вели себя как два человека, которым каждая встреча друг с другом - нож острый, и они старательно делают вид, будто неприятеля попросту не существует. Для этого они прибегали к самым невероятным ухищрениям. Неурезанный был Шредингеровским котом, к своим нынешним хозяевам - нашим соседям - он попал прямиком из того гиперпространства, по которому обычно шляются шредингеровцы, и почему-то решил, что наш дом - его законное жилище. Но Настоящей кошке приходилось с этим мириться: ведь зашипеть на него - значит признать, что он существует, а это уже против правил. Поэтому, расхаживая по всему дому, кошки благодаря какой-то телепатической связи ни разу не оказывались в одной комнате. Это напоминало фарс, в котором один актер играет двух братьев-близнецов: стоит одному выскочить на улицу, как второй - он же, но в другом пиджаке - влетает из библиотеки и чертыхается оттого, что не застал брата.

Гигиена

В отношении гигиены коты - как люди: уважать уважают, но особенно не усердствуют. Дескать, чего не видно, за то не стыдно. Важно не столько соблюдать чистоту, сколько выказывать старание - например, скрести когтями линолеум, делая вид, будто закапываешь то, что лежит в ящике с песком.
Да и то сказать, хороша гигиена - умываться слюнями!
И все же кое-чем Настоящие коты выгодно отличаются от прочих домашних животных.

Настоящие коты умеют пользоваться ванной

Как-то раз вернувшись домой, мы обнаружили, что квартирующая у нас Настоящая кошка, которую мы в тот день числили в отлучке, проторенным путем - через гиперпространство пробралась в дом. Понятно, что ящика с песком мы ей перед уходом не оставили.
Вид у кошки был плутоватый. Правда, это еще ни о чем не говорило: у нее все время такой вид, она даже дышит так, будто тайком ворует воздух. Однако на всякий случай мы наскоро осмотрели укромные места, где нас мог ожидать неприятный сюрприз - темные уголки, камин. Никаких особых скверностей, помимо уже известных, не обнаружилось.
Несколько позже мы заглянули в ванную.
Точнее, в ванну...
В такие минуты вас охватывает смешанное чувство. С одной стороны, вы испытываете невольное восхищение: надо же в доме, где полным-полно ковров, отыскать едва ли не единственное место, которое довольно просто отмыть - если пустить вовсю горячую воду и перепробовать побольше моющих средств (странное дело: в книге по домоводству нет никаких рекомендаций насчет отмывания ванны от кошачьих художеств). С другой стороны, не дает покоя мысль: но ведь это же все-таки ванна! А я так мечтал помыться с дороги. Больше в жизни в нее не залезу.
Но особенно меня удивила реакция других хозяев Настоящих котов: "Да неужели это у вас впервые? А вот я слышал про кота, который умеет пользоваться уборной".
Знакомая история. Почему синички вьются возле бутылок с молоком, оставленных у дверей разносчиком? А их привлекают блестящие пробки из фольги. Так и с котом: не поднимайте крышку унитаза, вот он и прибежит полюбопытствовать.

Настоящий кот в автомобиле

Одно из двух. Когда кота куда-нибудь везут, он сидит
a) в коробке или
b) в оцепенении.
Удивительно, до чего по-разному переносят поездки в автомобиле собаки и кошки! Собаки после дальних путешествии бодро выпрыгивают из машины и тут же начинают махать хвостом, исходить слюной, рыться в земле, кусать детей и вытворять прочие штучки, на которые они мастера. Котам же путешествия в машине даются нелегко.
Исследования, однако, показывают, что некоторым Настоящим котам такие поездки в охотку - если при этом им дают полную волю. Один из наших котов в машине чувствовал себя как дома. Правда, при одном условии: когда сидел на плече у водителя и глазел на дорогу. А ведь это, наверно, не положено {Так и есть. См.: "Запрет на перевозку котов на плече у водителя", 1949.}.
Вообще давать животным в машине неограниченную свободу - последнее дело. Тяжелее всего управляться с козлами. Но бывает и хуже.
Вам не случалось нажимать педаль тормоза, под которой застряла черепаха? Нет? Ну тогда настоящего страха вы еще не испытывали. А то бы узнали, что такое постареть в одну минуту.
Примером того, какими опасностями чревато присутствие в машине кота, может служить история наших друзей, которые купили новый дом совсем в другом месте.
Наступил день переезда. Кому доводилось переезжать, знают, что бывает напоследок. Оставляешь соседям ключ, обещаешь писать и звонить, выкапываешь в саду парочку особо ценных растений и трогаешься в путь, прихватив с собой то, что не успели, не сумели или не захотели перевезти грузчики: детей, заковыристые кухонные принадлежности и кота.

Кот мгновенно освоился. Он сразу смекнул, что автомобиль - это много-много спальных мест на колесах. Машина мчалась по шоссе, звучало обычное: "Долго еще ехать? " - "Не выдумывай, ничего тебя не укачало".
Наконец подъехали к станции техобслуживания.

Собственно, я бы мог не продолжать. Вы, вероятно, догадались, что было дальше. А если кто не догадался...
Про кота пассажиры забыли. Вылезли из машины, перекусили, проехали еще сто километров, добрались до места. Стали распаковываться, а кота-то и нет. Должно быть, слез и остался.

Полночь. Но стоянку станции техобслуживания влетает машина. Из нее вываливается водитель с перекошенным лицом. В руках у него пластмассовая миска и ложка. Он бродит по стоянке, усиленно делая вид, будто ничего особенного не произошло, но при этом стучит ложкой по миске и приглушенным фальцетом взывает: "Кисунчик! " (В то время он еще не был полноправным членом нашего движения, иначе знал бы, как вести себя в таких случаях, и прежде всего назвал бы кота как-нибудь подругому: "Цыц" или "Бряк".)
Проходит час. Оставив номер своего телефона наименее черствой официантке, водитель едет обратно. Ему мерещится кошмарная картина: любимец семьи, расплющенный на скоростной полосе.
До дома остается совсем немного, и тут на заднем сиденье с голодным мяуканьем появляется кот. Оказывается, в переполненной старой машине ему показалось тесно, и он через отверстие под самым подлокотником забрался в багажник и там нашел местечко поудобнее, возле запасной покрышки. Да вы небось и так уже поняли.

Кампания За Подлинную Кошачесть предлагает способ, позволяющий разом решить все проблемы с переселением котов в новые дома. Воспользуйтесь им - и вашему коту не придется прятаться под кроватью, боязливо оглядывать из дверей незнакомую местность и обиженно коситься на хозяев.

Дело, видите ли, в том, что Настоящие коты в большинстве своем привязываются не к человеку, а к месту и образу жизни. Как часто мы сокрушаемся о судьбе жен или мужей, которые вынуждены отказаться от блестящей карьеры и следуют за своими благоверными куда-нибудь за тридевять земель. Но ведь то же самое происходит и .с кошками. Они годами живут в одном доме, тут у них десятки насиженных мест, любимых охотничьих троп, укромных уголков для засад и пр. К привычным предметам обстановки относится и человек, созданный природой для открывания холодильников, консервных банок и т.п. Конечно, кошки по-своему к нему привязаны - вы ведь тоже иногда всей душой привязываетесь к паре старых шлепанцев. Но сжиться с новыми бурдюками проще, чем прижиться на новом месте.

Короче говоря, Кампания За Подлинную Кошачесть полагает, что при переезде гуманнее не брать кота с собой, а оставить в старом доме. Покинутый кот погрустит 0,003 секунды и примется бессовестно подлизываться к новым жильцам.
Да и вам, котолюбы, долго тосковать не придется. Не пройдет и двух дней, как у вашей двери объявится бездомный кот. Не иначе, их командирует какое-то агентство.

Настоящий кот и другие животные

Запомните, коты инстинктивно делят всех животных на четыре категории:
a) те, кто может съесть;
b) те, кого можно съесть;
c) те, кого можно съесть, но потом будешь сам не рад;
d) другие кошки.
Есть животные, с которыми коты не церемонятся. К ним, на наш взгляд, относятся:
a) мелочь пузатая, съедобная в клетках;
b) закуска певчая на жердочке;
c) полоумная дрожащая закуска с длинными ушами. Самые неприятные обстоятельства встречи с Настоящим котом - это когда их в компании двух

Предыдущая страница 7 Следущая страница


Кот без дураков 8

кукол и плюшевого мишки насильно усаживают "пить чай" на лужайке возле дома и угощают водой и раскрошенным печеньем;
d) пернатая закуска, которую прямо-таки подманивают к дому хлебными крошками;
e) закуска, обитающая в водоемах;
f) большие неопрятные существа, издающие звук "гав-гав";
g) разное.

И как коты от всего этого не свихнутся! Хотя - и это известно всем хозяевам Настоящих котов - коты легко решают все проблемы, связанные с перечисленными выше животными: они просто делают вид, что проблем, собственно говоря, и нет. Ну прямо как мы.
Единственное ручное животное, которое, по моим наблюдениям, все время озадачивает кота - это черепаха. Наверно, кот никак не возьмет в толк, что коты и черепахи - братья по фауне; ему все кажется, будто черепаха - это какая-то деталь ландшафта, которая непонятным образом ухитряется ползать.
Сегодня уже не принято на зиму прятать черепах в коробку: новых черепах и вовсе не производят, а старых, как я не раз слышал, перепродают за сумасшедшие деньги. Наши всю зиму благополучно дремали у камина, просыпаясь дай бог раз в два дня, чтобы скушать кусочек салата. Мирная, безмятежная жизнь. Однако Настоящему коту черепашье спокойствие стоит поперек горла: ну никак их не напугать! Черепахам действительно неведомо слово "страх" - как, впрочем, и другие слова. Здравомыслием они не обделены, и когда к ним приближаются, тут же убирают голову в панцирь, но кот кажется им всего-навсего славной кучкой меха, под которой очень недурно погреться. И вот черепаха неслышно, как водится у черепах, подбирается к коту, и ничего не подозревающий кот чувствует, как его поддевает край панциря. Кот забивается в угол и бросает оттуда тревожные взгляды. А тут еще одна черепаха, изменив обычным черепашьим вкусам, пристрастилась к кошачьему питанию, и кот с философским смирением наблюдает, как черепаший панцирь лихо раскачивается на краю миски. Смотрит и тяжело вздыхает.

Настоящий кот и огородники

Горох, салат, пастернак, ревень - вот о чем хлопочет обыкновенный огородник.
Суровые нитки, заграждения из прутьев, металлическая сетка, огневые фугасы - вот главная забота обыкновенного огородника, если у него есть Настоящий кот. Вернее, не у него, а у соседей.
Строго говоря. Настоящий кот огородничеству не помеха, но тогда к каждому растению хоть охрану приставляй. Как заметил один разъяренный Настоящий огородник {Давать исчерпывающее определение здесь не время и не место, отметим лишь, что Настоящий огородник и Образцовый огородник (сиречь Радиотеоретик) - это не одно и то же. Например, после вспашки, боронования, аэрации и рыхления почвы у Образцового огородника получаются аккуратные грядки, на которых, наверно, даже можно что-нибудь посадить. Настоящий огородник, добросовестно проделав ту же самую работу, получает огромную груду камней, корней, веток и старых маркеров с рассадных грядок. (В деревнях бытовало поверье, что некоторые камни - "материнские камни" - обладают свойством каждый год приносить потомство; не иначе под нашим огородом скрыто приспособление, из года в год производящее пластмассовые маркеры.) На лужайке перед домом Образцового огородника растут красная овсяница, полевица, райграс и прочие травы; лужайка у Настоящего огородника заросла мхом, из которого торчат ножки кукол, пластмассовые буквы из игрушечного алфавита и бельевые прищепки. Опять же и коты не оставляют лужайку своим вниманием.}: "То, что они сюда лезут - это еще полбеды, но что они устраивают потом!" Он имел в виду бережно насыпанные холмики, из которых сиротливо выглядывают желтые ростки загубленного во младенчестве гороха.

Об Увесистом Баллистическом Коме Земли мы уже говорили выше. К другим оборонительным средствам относятся:

1. Трещотки, погремушки, тарахтелки, жужжалки.

Помилуйте, да кого этими безделицами напугаешь? Разве что кротов. А ведь правда: с тех пор как мы их понаставили, в огороде ни одного крота. Впрочем, они и прежде тут не водились.

2. Заграждения из проволоки.

Коты запросто через них перелезают.

3. Химическое нападение с участием загадочных двуногих бурдюков, подниманием жуткой пыли и применением странного липкого вещества.
Мы никак не поймем, есть ли от этого средства хоть какой-то прок, потому что всякий раз после окончания боевых действий начинался проливенный дождь. А меня еще и сомнение берет: кто знает, нет ли на этот счет какого-нибудь международного соглашения, о котором нам не потрудились сообщить.
Уверяю вас, ваше желание отвадить кота от многострадального огорода - ничто перед его желанием туда залезть. Зов природы - это надрывный вопль. Поэтому перейдем к следующему способу:

4. Рулон проволочной сетки.

Лучший друг огородника. Вообразите себе Физиономию кота, когда он обнаружит, что Ваши Бесценные Семена Надежно Укрыты Стальной Сеткой"!
Можно также соорудить из проволоки маленькие голенища для стеблей гороха и затянуть понизу стволы самых редких яблонь в неброские проволочные корсеты. Но есть у этого способа и недостатки:
1) огород начинает смахивать на военный объект;
2) вы то и дело спотыкаетесь;
3) овощи растут из ячеек, а это не всегда удобно.
Луку-то ничего не станется, а вот до картошки так просто не доберешься. Мы однажды не сообразили вовремя снять сетку, пришлось выкапывать весь картофель чохом.
Если же все это вас не устраивает, остается последнее средство:

5. Рогатка.

Но нам оно не подходит: не так воспитаны {В смысле, прицелиться не умеем.}.

Настоящий кот и дети

Детишки и котята прекрасно растут вместе.
Вместе, да не совсем одинаково. К тому возрасту, когда ребенок только-только утрачивает карикатурное сходство с Уинстоном Черчиллем, котенок уже достигает зрелости и, если хозяева не успели Принять Меры, обзаводится семьей. Детей и котят водой не разольешь. Представляете, как они куролесят, если их приходится разливать водой!
В семьях, где имеются детишки, с котятами случается всякое. Их
1) толкают;
2) таскают за что попало;
3) запирают в спальне куклы Синди вместе с самой Синди, грозным Рэмбо в Синдином платьице {У нас дома такое бывало. А виновато в этом телевидение.}, медвежонком без одной лапы, жутким Пластмарсианином с лазерной пушкой и маленьким розовым пони;
4) пичкают неудобоваримой едой. К ней можно отнести горох, приторно сладкую розовую кашицу и двухнедельный запас кошачьего лакомства, который впихивают в котенка за три минуты;
5) наряжают в неподобающую коту одежду (платьица кукол Синди, Барби и пр.);

6) носят по всему дому, ухватив поперек туловища, так что большая часть кота свисает по бокам пухлыми складками (как ни странно, коты чаще всего безропотно терпят подобное обращение - даже здоровенные кастрированные толстяки. Совсем как единороги: с теми, если верить легенде, тоже могли сладить лишь непорочные девы. Прочим смельчакам приходилось накладывать швы).
И дело не в том, что детишки и котята так уж хорошо уживаются. Просто котята по молодости лет не подозревают, на что способна малышня.
Лучше заводите щенков. Они практически детоустойчивы.

Коты, которых мы не увидим

Человеческие возможности не беспредельны. Как бы ни старался человек, ему не дано обогнать зайца, откопать землеройку, зубами выдрать шмат мяса из задницы грабителя, таскать по альпийским снегам бочонки с коньяком и пр. Поэтому, как уже отмечалось, люди вывели множество пород собак, приспособленных для выполнения этих задач. Собака стала в руках человека чем-то вроде пластилина: хочешь - раскатываешь, хочешь - сминаешь в комок, что понадобится, то и лепи.
Сегодня серьезные ученые уже смело строят предположения о том, каким бы был мир, если бы история пошла по другому пути. Вот и исследовательская группа Кампании За Подлинную Кошачесть задалась вопросом: "А что, если бы у человека под рукой не оказалось собаки? "
Допустим, по всей земле прокатилась бы эпидемия чумки. Или в какую-нибудь Мерзозойскую эру несколько упавших на землю метеоритов благодаря на редкость точным попаданиям перебили всех собак. Что тогда? И тут наши исследователи раскопали данные о ряде доселе неизвестных экспериментов.
Давайте представим, что они увенчались успехом, и вернемся в наше нынешнее время. Вот какие породы кошек мы могли бы тут обнаружить.

Булькот. Выведен в XIV веке для популярного тогда развлечения - травли быков. Однако эксперимент оказался не совсем удачным: порода просуществовала очень недолго, потому что при виде разъяренного быка кота тянуло прыгнуть на него, ухватить его лапой, подбросить в воздух и т.п.

Доберман-клянчер. Любимая порода браконьеров. Представляет собой помесь мяу-чу, булькота и прочих кошек, которые не успели удрать. Славится умом и хитростью. Благодаря уму и хитрости способен отвертеться от всякой работы. Например, его излюбленный способ охоты на кроликов - послать им короткое письмецо из букв, вырезанных из газеты, в котором содержится столь заманчивое предложение, что ни один кролик не устоит.

Французская бульонка. Широко известная порода. Обратите внимание на длину ушей.

Мяу-чу. Самая маленькая кошка в мире. Была выведена в Китае для забавы императоров династии Фо Фан. Европейские ценители кошек познакомились с ней лишь в XVII веке. Поначалу единственным предназначением мяу-чу было развлекать знатных дам, но вскоре выяснилось, что она может приносить огромную пользу: поскольку величиной эта кошка была не больше мыши, она с легкостью пролезала в мышиные норки и нападала на грызунов из-за угла.
Одно время любители острых ощущений специально натаскивали мяу-чу для мышиной травли, которая сделалась популярным видом спорта. Это обстоятельство имело неприятные последствия, которые не изжиты по сию пору. Самые смышленые мяу-чу сообразили, что после того как с мышами покончено, норки в стенах особняков остаются в их полном распоряжении и вылезать наружу уже незачем.
Так что кое-где мяу-чу и сегодня доставляют множество неприятностей владельцам старинных особняков. Они воруют еду, а ночами гостям мешает спать урчание целой колонии крохотных кошечек.

Кошкодав. Кот, который был выведен с одной-единственной целью - сражаться с другими котами. Вследствие необъяснимого сбоя в ходе эволюции кошкодав в XVI веке лишился ушей, в XVIII - хвоста, за который его могли тянуть противники. Шерсть его в схватках тоже порядком поредела, зато клыки и когти выросли и окрепли. Из стычек с кошкодавом обычный кот выходит как после столкновения с винтом самолета. Любит детей.

Полосатый сеттер. Этого кота чаще всего можно увидеть на заднем сиденье

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

машины, за рулем которой сидит человек в зеленых резиновых сапогах и курточке, сшитой из чего-то наподобие сплющенного матраца. В прошлом известен как охотничий кот. Завидев добычу, он догонял ее, отпускал, вновь догонял, бросался на нее и приносил половину охотнику.

Тиктакса. Ласковое животное, получившее прозвище "котколбаска". Желанный гость в тех домах, где нечем заткнуть щель под дверью, чтобы не дуло.
Единственный кот, которому под силу потереться о вашу ногу одновременно и спереди и сзади.

Шляйка. Кот, которого широко используют ленивые эскимосы, охотники, ставящие капканы, полицейские из частей конной полиции и др. В холодную погоду на улицу ни ногой.

Носвейлер. В полной мере проявил себя в американских южных штатах, где его пускали по следу беглых рабов и заключенных. Только это и спасало беглецов, потому что хотя нюх у носвейлера острый, он решительно не знает, что с ним делать.

Сенмурнар. Сколько продрогших, обессилевших, увязших в снегу путников избежали верной гибели благодаря этому коту! Забыв о холоде, они буквально доходили до белого каления и в бешенстве выбирались из сугроба при виде сенмурнара, который, свернувшись калачиком, преспокойно спит в двух шагах от них.
И все же на стоящего спасателя из него не получилось, поскольку эта работа требует от кота врожденного великодушия и самоотверженности.

Немецкий овчарник. Овечий сторож из этого кота неважный, зато полицейские во всем мире на него не нахвалятся. Ласкаться для него первое удовольствие, и кот при весе под семьдесят килограммов запросто высадит любую дверь, чтобы, повалив преступника на пол, обслюнить с ног до головы.
(Самый знаменитый немецкий овчарник - кот, сыгравший в 40-х годах заглавную роль в фильме "Ранканкан". Эта роль принесла ему громкую, хоть и недолгую славу. Вокруг Ранканкана разворачиваются драматические события: наводнения смывают мосты на пути мчащихся поездов, в многоэтажных сиротских приютах бушуют пожары, люди попадают в заброшенные шахты и не могут оттуда выбраться. Но Ранканкан верен себе: что бы ни случилось, он плюет на все и отправляется на поиски чего-нибудь вкусненького. Очень, очень киногенично.)

Будущее Настоящего кота

У тех, кто склонен согласиться со шредингеровской теорией, нет оснований тревожиться за будущее Настоящего кота: когда последний человек на Земле высунет нос из своего бункера, он увидит, что перед дверью сидит кот и терпеливо дожидается, когда откроют холодильник.

Да тут и теории разводить незачем. И так ясно, что умением выживать в любых условиях Настоящие коты владеют виртуозно. Назовите еще хоть одно животное, которое кормят не за то, что оно приносит пользу, охраняет дом или звонко щебечет, а потому, что, наевшись, оно ходит довольное-предовольное. И урчит. О, урчание не пустяк! За урчание кошкам прощается все: жалобы малыша, напуганного "кем-то страшным под кроваткой", едкий запах, изредка разносящийся по дому, дикие визги в четыре часа утра. Одни животные растили клыки, другие - ноги, третьи развивали мозг, а кошки довольствовались тем, что умеют звуком засвидетельствовать свое хорошее настроение. Казалось бы, в великом состязании, именуемом эволюцией, урчание помогает не больше, чем кроссовки из бетона. Но оказалось, что благодаря этой способности кошки оставили многих других животных далеко позади. Вспомните, что приходится терпеть человеку от своих двуногих собратьев - так как же ему было не оценить кошачье урчание? Кошки прекрасно устроились в мире, созданном по законам природы и живущем по законам человеческим. Так устроились, что мое почтение. Урчание - это ведь означает: "Доставь мне удовольствие, не пожалеешь". Чтобы уразуметь, как безотказно действует это предложение, создателям рекламы понадобились века. А когда уразумели, торговля пошла как по маслу.
В этом Настоящим котам надо отдать должное.
Им ведь попробуй чего-нибудь не отдать! Только зазеваешься, а они хвать - и наутек.
Приятно все-таки думать, что если будущее окажется не таким мрачным, как предсказывают - то есть если будущее вообще будет, - то и через сотни лет среди куполов и трубных переходов космической станции, вращающейся вокруг Земли, можно будет увидеть знакомую картину. Возле биомодуля стоит человек с волевым подбородком, знаток по части добычи полезных ископаемых на астероидах. Стоит и колотит ложкой по пластмассовой миске.
И если у него есть хоть сколько-нибудь житейского опыта, орет: "Шасть!" или "Плюх!"

Предыдущая страница 9


1 2 3 4 5 6 7 8 9


Терри Пратчетт

Кот без дураков

 Читать книгу

Анонс

Настольная книга любого кошкофила или просто любого человека любящего посмеятся...

" Настоящие коты не едят из мисочек, по крайней мере, из мисочек с надписью "КИСКА". Настоящие коты не носят противоблошиные ошейники, не снимаются для рождественских открыток, не гоняются за всем, на чем болтается колокольчик..."

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru